Светлана Дмитриева - Рассадник добра

1 Светлана Дмитриева

Глава 1
САЛОН И ТАВЕРНА

Вокруг все было зеленое, как в аквариуме. Даже сам воздух казался зеленоватым из-за низко нависших туч. Толстые восковые листья на деревьях, огромные, как помоечные лопухи, темным, сочным цветом и странной формой напоминали о джунглях Ботанического сада. Больше нигде в Москве такие экзотические, если не сказать хуже, деревья не росли. Ну, насколько Машке это было известно. Она, конечно, специалистом по ботанике не была, но и полной дурой себя не считала. Впрочем, покажите мне такую женщину, которая искренне считает себя полной дурой!
— Чудовищно, — пробормотала Машка, в полнейшей прострации созерцая древовидные лопухи-мутанты. — Если мне кто-нибудь еще и объяснит, что здесь происходит, будет совсем замечательно.
Толпы желающих давать какие-либо объяснения почему-то не наблюдалось. Вообще-то к этому она успела привыкнуть за свою жизнь, не слишком изобиловавшую шальной удачей. Бескорыстными просветителями, впрочем, тоже, если не считать ее любимую историчку Ирину Владимировну.
«Если хочешь чего-то добиться, Машуля, делай это сама! Ни на кого не надейся!» — говорила Машке мать в те минуты, когда обращала на нее свое благосклонное внимание. Что, впрочем, случалось слишком редко для того, чтобы успеть надоесть.
Начинал накрапывать мерзкий мелкий дождик. Возможно, после него в парке и вырастут грибы, но вот Машке он не нужен был совершенно. Бег трусцой по пересеченной местности вообще никогда не был ее сильным местом, а в старенькой джинсовой курточке, в джинсах и босоножках да под дождем вообще представлялся трагедией. Будь девочка в хороших кроссовках и в дождевике, может, и отнеслась бы к этому спортивному мероприятию иначе. Но кроссовок у нее не было. Причем хороших — никогда. Машка вполне была способна отличить те приличные вещи, что носили ее одноклассники, от китайско-корейских поделок, обычно достававшихся ей, и что такое хорошие кроссовки, знала. А желтый дождевичок у нее давным-давно, еще в прошлом году, сперли в школе. Машуне тогда ужасно жалко было этого дождевичка. Она даже отступила от своего старого правила — «никаких разборок в школе», пытаясь выяснить, кто стал его новым счастливым хозяином, но и это ей не помогло. То ли его продали в другой район, то ли выкинули, украв только ради самого процесса, но среди знакомых он так и не всплыл. Это была единственная новая вещь, которую когда-либо Машка носила. Дождевик ей подарила Люсенька с девятого этажа. Отличная девчонка, если не считать того, что ей здорово повезло с родителями, и поэтому она была страшно разборчивой и капризной. Не понравился Люсе дождевичок за сто баксов, она его бедной соседской девочке и скинула. Все нормально, все люди должны так поступать. Наверное, и Машка бы поступала так же, если бы взамен подаренного ей тут же покупали новый, да еще хвалили за то, что не выбросила, а доброе дело сделала.
Трава была мокрая и больно царапала руки. Машка сильно скользила. Закусив губу и цепляясь за корни, выступавшие из земли, она взобралась по склону наверх. Потом обозрела окрестности и длинно выругалась. Не то чтобы это было привычной для нее формой выражения мыслей, просто пейзаж вызывал у городского человека совершенно однозначные эмоции. До горизонта простирался дикий лес, небо было сплошь затянуто тучами, и нигде не виднелось признаков какой-либо цивилизации. Ни линий электропередач, ни летящих по воздуху разноцветных огней, ни башен. Черт возьми, даже ни одного паршивого дракона видно не было!
— Как обычно, мне наврали, — философски заметила она. — И удивляться здесь совершенно нечему.
Машка давно стала законченной пессимисткой и этим гордилась. В ее мире оптимистами могли быть только дураки и очень везучие люди, но не слишком долго: дураки огребают неприятности, а везение не бывает вечным. Машкино опасливое и недоверчивое отношение к жизни не раз спасало ее, а потому вполне устраивало. Пессимизм был частью ее, а себя она любила. По крайней мере здесь она могла твердо рассчитывать на взаимность.
И то верно — кем еще, кроме как пессимисткой, станешь при безработной, сильно пьющей и изрядно гулящей матери, куче отчимов, ни один из которых не задерживался дольше чем на полгода, и в районе, где банд было больше, чем магазинов и ментов, вместе взятых?
Лет до десяти Машка, залпом проглотив соседкины любовные романы в мягкой обложке, страстно мечтала о том, как в ее район случайно заедет африканский алмазный принц, влюбится в нее и заберет вместе с матерью в свою теплую страну, где не нужно ничего делать и бананы растут на деревьях. Чернокожие улыбчивые подданные стали бы носить Машку в паланкинах и обмахивать веерами из павлиньих перьев. Они бы полюбили ее — она так думала, — несмотря на то, что она белая. И потому, что Машку безумно любил бы их принц, и еще потому, что тогда она еще была доброй и доверчивой девочкой, застрявшей на полпути между детскими сказками и Конвенцией о правах человека.
Неподалеку от их школы был сквер, где росло пять или шесть декоративных яблонь, по осени увешанных кислой китайкой. Машка частенько сидела на толстом суку одной из них и, жуя противные крохотные яблоки, представляла, как чернокожий принц подъедет к их дому на длинном черном «мерседесе» и все соседи выбегут во двор. И как они удивятся, увидав, что под руку с принцем идет Машка Бурова, хулиганка и оторва. Но ни принца, ни бесплатных бананов в ее жизни так и не случилось. Она крепко уяснила, что Золушки встречаются с принцами только в сказках. В реальной жизни принцев, белых арабских скакунов и дворцов не хватает на всех. Их быстро разбирают те, кто ближе стоит: принцессы, кинозвезды и прочие милые дамы, которым и без чужого богатства живется неплохо. Нищенкам нечего надеяться на волшебную случайность, если у них нет специальной феи, эту случайность готовящей.
У Машки феи не было, а были не поддающиеся никаким лосьонам прыщи, светлая голова и безалаберные отчимы. Согласитесь, это не самое лучшее приданое для той, кто мечтает выйти замуж за принца. Годам к тринадцати она утешилась, заменив любовные романы фантастическими. В отличие от сопливых сказок про невероятную, несбыточную любовь с миллионером романы о драконах и рыцарях дали хоть какой-то результат. Вера в чудеса — субстанция нематериальная, окупается редко и с трудом, однако вряд ли Машка вообще зашла бы в волшебный салон, не верь она в магию хоть немножко. Тем более что услуги колдунов оплачивались вполне реальными деньгами. Денег на ерунду ей всегда было жалко, ведь у нее свободные финансы появлялись редко.
— Не совсем тот результат — тоже результат, — резюмировала вслух Машка, хотя вокруг никого, кого бы заинтересовали ее слова, не наблюдалось. — По крайней мере, я попала хоть куда-то, и это «где-то» находится далеко от Отрадного. Уже замечательно. Если бы я еще что-нибудь пожрать с собой взяла, было бы совсем хорошо.
То, что Машка видела перед собой, Ботанический сад уже не напоминало. Или это был самый большой в мире Ботанический сад. Но, увы, в этом саду не было ни палаток с шоколадками, ни торговцев хот-догами с их забавными тележками. И, кажется, административных зданий не было тоже. Правда, они могли быть искусно укрыты под сенью листвы, но тогда это могло значить только одно: Машка оказалась в Америке. Что ее здорово не устраивало. Хотя вряд ли живущих здесь интересовало ее мнение. От кого-то из знакомых она слышала, будто в этой стране больших возможностей весьма плохо относятся к русским эмигрантам. А особенно к безденежным русским эмигрантам. Маловероятно, что кто-то мог отнестись к ней хуже, чем последний временный отчим, но и выдворение из страны со скандалом ее не устраивало.
Поискав немного вокруг, Машка обнаружила скрытую кустами тропинку, убегающую в чащу леса. Других троп видно не было, и она, вздохнув, двинулась по этой.
— Ну, или здесь какие-то очень упорные грибники, — сказала она себе, — или у меня с глазами плохо и крыша поехала.
Еще об одном варианте — что тропинку протоптали крупные животные, возможно хищные и питающиеся человечиной, — она решила не задумываться. Съедят так съедят, а заранее расстраиваться по этому поводу бессмысленно. Шагая по загадочной тропинке, Машка зорко высматривала травяных эльфов, говорящие цветы и пророчествующих птиц на деревьях, но то ли погода стояла совершенно неподходящая, то ли Машку действительно жестоко обманули — вокруг ничего такого не было. Деревья здесь росли странные, но мало ли где растут деревья, которые она с ходу не опознает? Если вон то, что сильно смахивает на елку, только черное и попушистее, единственное серьезное отличие этого фэнтезийного мира, то не пойти ли этому фэнтезийному миру по известному адресу? Елки Машке нужны не были — разве она лесозаготовщик? Она упорно шла вперед, уверенная в том, что в конце тропинки непременно обнаружится что-нибудь интересное. Не обязательно сразу заколдованный принц или попавший лапой в капкан драконенок. Сейчас ее устроила бы и придорожная таверна. Из книжек про параллельные миры Машка знала, что в любой таверне можно отработать ужин мытьем посуды, так что наличие всего трех рублей в кармане джинсов совершенно ее не беспокоило. Возможно, в Москве это и могло стать проблемой, но не в фэнтезийном мире, где деньги не имели такого значения. Об этом же во всех книжках написано! А если об этом написано везде, не может же это быть откровенным враньем.
— В конце концов, — рассуждала она вслух, чтоб не так скучно было топать по мокрому лесу, — раз меня куда-то зашвырнуло из города, значит, магия все-таки существует. А если магия существует, почему бы не существовать параллельному миру?
В параллельные миры Машка верила свято, потому как фантастику любила. Собственно, с фантастики все и началось.
Уроки благополучно завершились. Машка медленно шла по улице, читая на ходу взятый в библиотеке роман о приключениях очаровательного молодого человека в мире драконов и магов. Дома герой был бедным студентом, жившим от стипендии к стипендии в жалкой и требующей ремонта комнате общежития, зато там, где трава зеленее и солнце ярче, довольно быстро стал преуспевающим магом. Книга была переводной и изрядно потрепанной, пары страниц в середине не хватало, но это Машку совершенно не смущало: все пропущенное она могла досочинить не хуже самого автора. Зависть к герою романа глодала ее, как голодный студент — свиные ребрышки в гостях у любимой женщины.
Приключения начинающего мага были описаны столь живо и правдоподобно, что, даже понимая всю фантастичность их, Машка невольно думала: «Ну и чем я хуже этого Райли? Неужели я бы не справилась с этим чернокнижником?» Жизнь удачливого переселенца казалась ей прекрасной и удивительной, несмотря на то, что периодически он спал в сараях и опасности его преследовали на каждом шагу. Но разве это опасности для московского подростка — какие-то жалкие разбойники, не сравнимые с привычной Машке уличной шпаной? Темные бандиты, пропитанные предрассудками, как вата для компресса борным спиртом? Или говорящие чудовища с интеллектом трехлетнего ребенка? Что они в сравнении с натасканными на людей доберманами или, хуже того, — наркоманами? К тому же герой из всех приключений выходил с честью. Неужели она, Машка, глупее и слабее его? Ничуть!
Стоял изумительный весенний день. То есть он мог бы быть изумительным, если бы Машке не надо было возвращаться из школы домой. Дома ожидала мать и дядя Миша, зануда и нытик каких мало. Сразу после того, как Машка зашла бы на кухню в поисках обеда, он начал бы ее воспитывать. Мол, учись, детка, маму слушайся, уроки делай, заканчивай школу. На себя бы посмотрел, козел старый. Мужику уже сильно за сорок, а он до сих пор курьер. И гордиться ему стоит исключительно бесплатным проездным на все виды транспорта. Боже, как же Машку бесили его нравоучения! Когда же мать его выгонит? Толку-то ведь от него никакого, одни рубашки грязные с носками по квартире раскиданы. Мужик он безрукий совершенно, да и денег приносит разве что на макароны. Второй месяц сливной бачок в туалете починить не может, не говоря уже о стиральной машине. Соседка тетя Зоя давным-давно отдала им свою старую «Вятку» с полетевшим ремнем. Казалось бы, ремонта кот наплакал, так нет же! Стиральная машина до сих пор работала тумбочкой в коридоре, как будто для того и была предназначена. Все бы ничего, да только дядя Миша любил выпить, а выпив, начинал грустить о своей загубленной жизни и несложившейся карьере. Грустить спокойно и в одиночестве он не умел и винил в своих страданиях всех, кто под руку подвернется. Оттого и мать, и Машка частенько ходили с синяками. «Лучше такой мужик, чем совсем никакого. Бьет — значит, любит», — говорила мать, вздыхая. Машка не противоречила, но старалась поменьше бывать дома. Любовь любовью, но она прекрасно прожила бы и без этого суррогата отцовской любви. Пожалуй, даже лучше, чем с ним.
Еще она сильно не возражала бы, если бы рядом не шел Сопля, отвлекая от чтения интересной книжки и противно канюча:
— Дай списать... Бурочка, ну дай списать контрольную...
— Ты бы меня еще дурочкой обозвал! — огрызнулась Машка, не отводя глаз от страницы, на которой общительный Райли как раз пытался подружиться с мантикорой.
Канючить у Сопли получалось профессионально. Вообще-то паренька из параллельного класса звали Вадик Сопелев, но противным прозвищем его наградили с первого класса, причем заслуженно. Сопля считался тупым и трусом и кроме как канючить и ныть не умел ничего. Даже лазить по канату. Машка ужасно его презирала и теперь мучилась моральной проблемой: послать к черту надоевшего троечника или все-таки потребовать у него денег за контрольную и дать списать. С одной стороны, очень хотелось купить новые джинсы. Или ботинки, а то в босоножках не всегда приятно ходить, да и осень когда-нибудь придет. Деньги Сопли этому сильно поспособствовали бы. С другой стороны, дать списать Сопле — уронить свой статус. Это значило бы, что она близко общается с ним, стоящим на довольно низкой ступени школьной иерархии. Машкины недоброжелатели не преминули бы отметить это, и ей опять пришлось бы с кем-нибудь из них драться. Драться Машка умела — пришлось научиться, — но не любила, потому что не всегда выходила победительницей, а драка ради драки как-то ее не привлекала. Она же не актриса из боевика, ей за это деньги не платят.
— Ну, Бурка, не обижайся, — не отставал Сопля. — Я ж не за просто так... Ну дай, Маш, а?
— Давать тебе будет жена в постели! — огрызнулась Машка привычно. — Если она у тебя будет. Ладно, я подумаю...
— Машенька, ну мне ведь сейчас нужно, — снова заныл Сопля.
— Триста. — Машка, захлопнула книгу, развернулась и посмотрела на пацана. Начался деловой разговор, требующий внимательного подхода.
Вадик икнул, хлопнул рыбьими своими глазами и неуверенно предложил:
— Может, сотня? Кырбаев мне всегда за сотню списать давал...
— Вот и обращайся к Кырбаеву! — отрезала Машка. — А у меня времени мало, я пошла.
— Но ведь он в другую школу перешел, — обиженно хлюпнул носом Вадик. — У них небось и задания другие...
— Это мои проблемы? — поинтересовалась у него Машка, сделав скучающее лицо.
Вопросы к контрольной по алгебре она, пользуясь хорошим отношением математички, выцыганила еще неделю назад и давно все перерешала. В школе у Машки был особый статус — ее ставили в пример. Девочка из неблагополучной семьи, она была усидчивой, способной и очень вежливой с учителями. Машка никогда не позволяла себе хамить старшим, прекрасно понимая, что это скажется на оценках. Она хорошо знала, что у многих преподавателей есть связи в вузах, и, сохранив их любовь и уважение, она имеет неплохие шансы устроиться на вечернее в приличный институт. Дневное ей не светило в любом случае: вряд ли кто-то будет содержать ее и мать в то время, пока она будет учиться. На мужиков надеяться нечего. Помогут — Машка спасибо скажет, но рассчитывать на это явная глупость.
Она себе даже работу уже присмотрела — продавщицей дисков и видеокассет в ближайшем супермаркете. Там хорошо платили и брали всех, у кого в паспорте красовалась московская прописка, а образование значения не имело никакого. Это потом, когда Машка получит высшее, она сможет устроиться кем-нибудь посерьезнее, скажем, бухгалтером или юристом, а пока и продавцом неплохо. Да и кино бесплатно можно будет смотреть. Машка любила кино, особенно ужасы, фантастику и мелодрамы, которые заканчивались хорошо, но в кино ходила редко. Всегда находилось что-то более важное, на что нужно было потратить деньги.
— Не твои, — понуро согласился Сопля. — Двести. Больше у меня нету.
— Ладно, давай свои двести, — великодушно согласилась Машка, доставая из рюкзака тетрадь.
Повеселевший троечник быстро сунул ей две помятые сотни и, схватив вожделенную контрольную, умчался домой. Машка посмотрела ему вслед, сунула роман в рюкзак и медленно пошла в сторону вещевого рынка. И все-таки, джинсы или ботинки? Решив, что до осени еще целых полмесяца, а в драных штанах ходить больше не хочется, она остановилась на джинсах. И так записной школьный хулиган и задира Ганнушкин постоянно порывается в «крючки» играть. Игра эта чрезвычайно проста: любым подходящим предметом, можно даже пальцами, цепляешься за край дырки на чужой одежде и тянешь изо всех сил. Всем, кроме владельца этой самой одежды, очень весело. Машке-то почти все равно, а каково тем, у кого блузка ажурная или штаны модные, дырявленные художественно, на фабрике? Значит, решено: джинсы.
И почему все в жизни так несправедливо? Вот, скажем, Сопля... Трус, ленивый, глупый парень, а везет ему гораздо больше, чем умнице Машке. И родители у него оба работают, не пьют, карманные деньги дают, на дачу возят, шмотки покупают и об оценках беспокоятся. Ему эта контрольная и не нужна была бы, да отец обещал за третью четверть без двоек устроить ему каникулы в Англии. А за год без двоек — собаку купят, лабрадора. Машка бы тоже завела себе собаку, гуляла бы с ней, мыла, если бы было можно. Она бы любила ее и разговаривала с ней вечерами, а собака бы смотрела на нее понимающе, не лаяла, не перебивала и только лизала мокрым языком руки. Собаки, они руками хозяев не брезгуют, даже грязными. И рычала бы она грозно на Машкиных обидчиков. Машка хотела, чтобы собака была большая, лохматая и с зубами, внушающими уважение. Но о какой собаке можно мечтать, когда самой иногда жрать нечего? Решительно отогнав эти мысли, Машка свернула в тупичок, где находился черный ход на рынок. Здесь, конечно, воняло гнилыми овощами и постоянно возились бомжи, но Машка считала их существами совершенно безобидными, и так было гораздо короче. Обходя грязные лужи и привычно не обращая внимания на мусор, не помещающийся в зеленых контейнерах, а потому разбросанный по всей коротенькой улочке, она топала вперед, пока не уткнулась в знакомую калиточку.
— И снова — здравствуйте! — ошарашенно пробормотала Машка.
Калитка была закрыта, и на ней висел огромный амбарный замок.
— Разогнали энтих черных, — раздался голос за ее спиной.
Машка мгновенно развернулась, готовая ко всему. Голос ей был незнаком, а с незнакомцами нужно держать ухо востро. Мало ли, может, он на ее деньги претендует! Но старик, неслышно подошедший к ней, выглядел неопасно. Он улыбался — приятно, доброжелательно, — и Машка расслабилась.
— Давно? — спросила она.
— Вчера, — отозвался старик. — Пришли менты и разогнали. Закурить не найдется?
— Не курю.
— И правильно, — согласился старик и пошел себе дальше.
«Не везет, — подумала Машка. — Обидно, досадно, но ладно». Полученные деньги нужно было непременно потратить, так как спрятать их так, чтобы не нашел отчим, Машка не могла. У дяди Миши был необыкновенный нюх на чужие деньги. Сначала он устроил бы девочке скандал, выясняя, откуда деньги взялись, а потом все равно бы забрал их. Он же глава семьи. И пропил бы, разумеется. Кажется, он не представлял, что еще можно делать с шальными, неожиданными деньгами.
И в этот самый момент на глаза ей попалась обшарпанная неказистая вывеска «Магический салон «Новая судьба». Добро пожаловать!». «Забавное имечко», — подумала Машка и шмыгнула носом. Отчего-то название фирмы по продаже магических услуг вызвало у нее внутреннюю дрожь. Так бывает: услышишь иногда из окна чьей-то машины песню — и замрешь рядом, игнорируя подозрительные взгляды водителя. И стоишь, пока не поймешь, что, собственно, превратило тебя в соляной столб. Обычно выясняется, что песню эту ты уже когда-то слышал, только не вспомнил сразу. Но иногда... Иногда бывает и по-другому.
Ладони мгновенно вспотели. Машка вытерла их о джинсы и задумчиво почесала щеку. Лет в пять она навернулась с дерева и здорово распорола ее. Пока щека заживала, она жутко чесалась. Сейчас не осталось даже шрама — Машке здорово повезло с врачом, который зашивал ей рану. А вот привычка чесать щеку в задумчивости или нервничая сохранилась.
— «Новая судьба», — сказала она, словно пробуя название на вкус. Покатала его во рту, как круглый гладкий морской камешек. Улыбнулась. — Звучит неплохо.
И Машка шагнула за дверь. Сзади на всю улицу истерически заорал бродячий кот, отстаивающий свой родной помойный бак.
Внутри было совершенно темно и почему-то пахло уксусом, как в дешевой шашлычной.
— Есть тут кто-нибудь? — неуверенно позвала девочка.
Вспыхнул свет, ударив ее по глазам. От неожиданности Машка вздрогнула и отступила на шаг.
— Извините, у нас закрыто. — Стройная брюнетка приподнялась ей навстречу. — Ремонт.
— Жалко, — вздохнула Машка. — Простите.
— Ничего-ничего. — Девушка дружелюбно улыбнулась. — Как откроемся, заходите. А сейчас нет тут никого, кроме меня. Я ремонтом занимаюсь.
По ее виду это было вовсе не очевидно. Ну как, скажите, можно заниматься ремонтом в ослепительно белой блузке и бархатных черных брюках? Тем более сидя за столом? Разве что в рекламе, а этот жанр гораздо больше грешит фантастичностью, чем сама фантастика.
— Ладно, до свидания. — Машка повернулась и толкнула входную дверь.
Дверь не обратила на нее ни малейшего внимания, как будто это не Машка ее толкала, а какой-нибудь комар тонколапый. Машка толкнула посильнее, уже плечом, но результат был тот же.
— А вы по какому вопросу? — почему-то испуганным голосом спросила брюнетка.
— Да вот, — Машка усмехнулась, — судьбу себе хочу новую. Но вы ведь не работаете...
— Садитесь, — решительно сказала девушка, настороженно посмотрев на упрямую дверь. — Полагаю, мы что-нибудь придумаем.
Машка тоже взглянула на дверь и подчинилась. В самом деле, если нельзя сбежать обратно; то почему бы не пойти вперед? Черт их знает, этих шарлатанов с их магическими дверями... Стул под ней подозрительно скрипнул.
— Простите, а сколько это будет стоить? — осторожно спросила она.
— Судьба? — зачем-то уточнила девушка.
Машка кивнула. Девушка запрокинула голову, так что стала видна жемчужно-белая шея, и ненадолго уставилась в потолок. Машка тоже поглядела наверх, но ничего интересного, если не считать двух раздавленных и присохших к побелке мух, там не было.
— Двести рублей, — наконец ответила девушка.
«Почему-то я так и думала, — пронеслось у Машки в голове. — Эх, была не была!»
— А платить при наличии результата или в любом случае? — осведомилась она. — И как я узнаю, что моя судьба изменилась?
— Увидишь, — загадочно ответила девушка на второй вопрос, проигнорировав почему-то первый, и, вздохнув, достала из шкафа хрустальный шар.
Машка видела такой в сериале про ведьм, он им будущее показывал. «Эх, вот бы мне такой! — позавидовала она. — Я бы с таким агрегатом на Арбате деньжищи загребала...» Помечтать ей не удалось. Девушка строго посмотрела на нее и велела:
— А теперь расслабься и ни о чем не думай. Или думай о том, что тебя в твоей жизни не устраивает.
Машка закрыла глаза. Сверху послышались треск, удар и невнятная ругань. «Вот такая фигня меня и не устраивает! — подумала она. — Все рушится, все ругаются, и никакого контроля сверху. И они еще что-то говорят про бога! Где тот бог прохлаждается, когда какой-нибудь пьяный козел лупит ремнем чужих детей? И одним достается все только потому, что они родились у правильных родителей или работают в правильном месте, а другие стабильно пролетают?»
— Постарайся не думать настолько эмоционально! — немедленно буркнула девушка-типа-волшебница. — Я не могу сосредоточиться.
Очевидно, все мысли Машки отражались у нее на лице. Она глубоко вздохнула и постаралась успокоиться. Получалось почему-то только задремать. Наверху заскрипели, завозились, словно усталый великан укладывался в свою пружинную кровать. Кровать громко жаловалась и злилась, потом умолкла. Великан наконец улегся и, наверное, закрыл глаза.
— Достаточно, — промурлыкала девушка, — Теперь подумай, чего бы ты хотела от жизни.
Машка не удержалась и хмыкнула. От жизни она хотела многого. Слишком многого, чтобы можно было надеяться на полную реализацию всех желаний. Она хотела денег, принца, счастья. Еще чтобы жизнь была интересная. И путешествовать тоже хотела. И друзей — но только настоящих. И на лошади хотела научиться ездить, а лучше — чтобы у нее была собственная конюшня. А еще, чтобы магия в мире была, как в недавно прочитанной книжке. И на дракона ну хоть одним глазочком посмотреть, пусть даже в зоопарке. А еще...
Девушка закашлялась. Машка приоткрыла глаза. Волшебница торопливо вытирала рот платочком, белым-белым, как в кино показывают. На платочке были видны следы крови.
— Послушай, — она беспомощно улыбнулась, — ты не могла бы выбрать что-нибудь одно, максимум два? Понимаешь, я не очень опытная еще волшебница, я не могу все и сразу сделать. А у тебя и деньги, и драконы... Ну хорошо, это хоть как-то еще совмещается. Как правило, там, где драконы, там и до золота недалеко... Но все сразу я не могу, извини. Я даже сосредоточиться толком не могу, такой сильный от тебя поток желаний идет.
— Подожди, ты что, мысли читаешь? — удивилась Машка, по-новому взглянув на свою собеседницу. — По-настоящему, а не как в рекламе?
— Ну не то чтобы дословно, но я же все-таки экстрасенс, — скромно кивнула девушка и даже покраснела немного.
«Врет! — подумала Машка. — Точно врет, по глазам вижу... Откуда она могла взять дракона? С деньгами понятно... Разве может не хотеть денег девочка, одетая, как я?» Она быстро оглядела себя. Ну конечно! С пояса джинсов свисал пластиковый брелок-дракончик, подаренный ей как-то одноклассником по доброте душевной. Просто так. Собственно, потому она его и носила. В нашем мире бывает нелишне иметь при себе напоминание о том, что не все в жизни делается за что-то и редко, но все же встречаются бескорыстные люди. Машка любила этого дракончика, несмотря на то, что он был похабного желтого цвета. Не золотого — такими драконы в половине книжек бывают, а скорее цвета очень жидкой детской неожиданности.
Догадаться о причинах удивительной девушкиной прозорливости Машка сумела, только вот радости особой ей это не доставило. Жалко все же, что магия — это сплошное вранье. Девушка взглянула на нее в упор и положила на стол руки, удивительно белые и ухоженные.
— Может быть, оставишь все как есть? — тоскливо спросила она.
— Что, никак? — поинтересовалась Машка скептически. — Карма не та или моя судьба лежит исключительно в этом мире и в этой квартире? Что ж, примерно этого я и...
— Не в этом дело, — попыталась оправдаться волшебница. — Просто с тобой невозможно работать. Ты — подозрительная, невоспитанная хамка, предпочитающая думать о людях плохо...
— Правильно, — Машка пожала плечами, — чтобы не получать лишнего бесценного опыта. Я, знаете ли, как-нибудь обойдусь без болезненных доказательств человеческого несовершенства. Все верно, кроме того, что я хамка. Наоборот, я очень воспитанная девушка. Это все учителя отмечают.
— О Светозарный Владыка! — вздохнула девушка. — Может быть, останешься здесь?
— Светозарный? — Машка нахмурилась, закусила губу. — Эт-то вы тут сатанизмом каким-то занимаетесь. Я, пожалуй, пойду отсюда.
— Иди! — обрадовалась девушка.
«Магический» шар, стоявший перед ней на столе, с ужасающим грохотом лопнул, засыпав ее всю мелкими осколками. Машка взвизгнула и прикрыла лицо руками. Реакции ей, правда, как обычно, чуть-чуть не хватило. Осколки уже осыпались на пол, не поранив никого. Деловито вытряхнув еще несколько опасных блестящих звездочек из волос, Машка подняла голову.
— Скажите, а у вас все оборудование такое... мм... ненадежное? — спросила она.
— Все относительно. — Девушка обреченно пожала плечами. — Вчера оно было надежное, сегодня — уже нет. Так бывает. Закрой, пожалуйста, глаза. Работать будем.
— Так мы же решили, что ну его к черту? — не поняла Машка, хотя и закрыла послушно глаза.
— Человек предполагает, а бог располагает, — отозвалась девушка. — Похоже, некоторые высшие силы желают, чтобы обряд совершился...
«Что-то какую-то она муть мистическую понесла, — обеспокоенно подумала Машка. — Не магическую даже, которую ей по должности положено сочинять, а религиозную. Как бы мне в гадость какую не вляпаться навроде секты...»
— Может быть, ты все-таки успокоишься и перестанешь психовать?! — раздраженно прикрикнула на нее девушка.
— Уже перестала, — ответила Машка.
А ведь действительно, что она могла сделать? Дверь не открывается, шары взрываются, а дурацкими проповедями ее все равно поймать почти невозможно. Если уж она ухитряется школьные уроки физики нормально воспринимать, то примитивные сектантские речи о новом восприятии бога ей вообще не страшны. Машка была уверена, что любому мессии сама неплохо голову задурит, если понадобится.
В этот момент за спиной кто-то явственно хмыкнул. Машка вздрогнула и обернулась. Никого. Странно. Она была совершенно уверена, что мгновение назад там кто-то стоял и насмешливо кривился, глядя на нее. Она очень, очень не любила, когда над ней смеются.
— Прекрати вертеться, — сказала девушка. — Я начинаю коррекцию.
— Уже? — удивилась Машка. — Что-то я ничего не чувствую.
— Ты ничего не почувствуешь до самого завершения. Расслабься. На, выпей.
Она вынула из ящика стола бутылочку с подозрительно синим содержимым. Цвет напитка у Машки четко ассоциировался с ненавистными уроками химии. Там тоже вечно булькала в пробирках какая-то ядовитая дрянь. Ну да, конечно: совсем недавно им показывали загадочный опыт с синей жидкостью, кажется, что-то связанное с реакциями меди. Машка не помнила точно, что это была за жидкость, но зато хорошо знала, что это не то что пить, даже нюхать следует с осторожностью.
— Что это? — спросила она.
— Специальный магический напиток, — объяснила девушка. — Профессиональный секрет. Ты пей, не бойся, не отравлено. Травки там всякие, вытяжки... Ноу-хау нашего салона.
Машка принюхалась. Ни спиртом, ни химией вроде бы не пахло.
— А если у меня аллергия на какой-нибудь из ингредиентов этого... хм... зелья? — поинтересовалась она. — Мне страховка вообще здесь полагается или так работать будем? На удачу?
— У тебя нет аллергии! — раздраженно бросила девушка. — Ни у кого не может быть аллергии на магические зелья!
— Откуда вы знаете? — не отставала нахальная Машка. — Может быть, я буду первой, кто от них пострадает?
— Слушай, — окончательно разозлилась девушка, — или ты пьешь и мы работаем, или я плюю на тебя и на все предзнаменования и ты уходишь, куда и как хочешь!
Машка с опаской посмотрела на девушку, а затем на потолок. Кто бы там ни шумел до этого, сейчас он согласно безмолвствовал. Ничего не взрывалось и не летало, и Машка сдалась.
— О'кей, — сказала она. — Но если отравлюсь этой синей гадостью, об этом завтра узнают все московские газеты.
Девушка улыбнулась:
— Сколько угодно.
Машка понюхала содержимое бутылочки еще раз и, зажмурившись, выпила. Синяя жидкость оказалась абсолютно безвкусной — как дистиллированная вода. Минутой позже в ушах у нее зашумело, а в нос будто пузырьки ударили — так бывает, когда залпом выпиваешь стакан сильногазированной воды. Перед глазами замелькали красные пятна, а в животе началось вооруженное восстание недопереваренного завтрака.
— Ох, что-то нехорошо мне, — еле ворочая языком, сказала Машка.
— Ничего, так надо, — успокоила ее девушка. — Сейчас пройдет.
Машка попыталась кивнуть в знак того, что услышала ее слова, но ничего не получилось. Шея стала будто деревянной, а руки тяжелыми-тяжелыми, как во сне. Она ничем не могла пошевелить. «Ну все! — подумала Машка. — Клофелин!» О клофелиновых мошенниках она читала в одном популярном журнале. Они травили и грабили доверчивых граждан.
Сильно пахнуло краской и ацетоном, и наступила темнота. В темноте, где-то сзади, надрывался, пытаясь завестись, старый автомобиль. Вероятно, чуть позже он стронулся с места и все-таки уехал, а может быть, Машка просто оглохла, потому что вскоре звук этот, неприятный и громкий, исчез. Перед тем как Машка окончательно отключилась, ей на мгновение показалась, что девушка-волшебница неожиданно превратилась в птицу — большую, белую и неопрятную. Птица клацнула клювом, глядя на нее одним, зато большим черным глазом. И взлетела вверх — так быстро, словно перекрытие между этажами не могло стать преградой ее полету.
Это было последнее, что Машка увидела, находясь еще дома, в мире метро, «Макдоналдсов» и бесплатных школьных библиотек. Пожалеть, что согласилась на эту сомнительную авантюру, она так и не успела.
Шел второй час Машкиного пешего похода через мерзкий фэнтезийный лес. Она уже не ругалась и даже не разговаривала вслух с воображаемым собеседником — устала. Наконец ее упорство было вознаграждено. Увы, не говорящим драконом и не Белым рыцарем, а всего лишь солнцем, но и этого было вполне достаточно для того, чтобы оптимизм, чахнущий в глубинах ее души, наконец проснулся и заявил о себе. Во-первых, с появлением светила тучи рассеялись, небо показалось выше и дождь кончился. А во-вторых, и это было самым главным, в этом мире солнце взирало на землю большим удивленным карим глазом. И, как будто этого было мало, упомянутый глаз периодически помаргивал. Машка ойкнула, но падать от изумления на размокшую дорогу не стала. Джинсов, пусть даже довольно старых, стало жалко.
— Ух ты! — сказала она, глядя на небо.
Солнце моргнуло еще раз и вдруг взглянуло прямо на нее. Взглянуло дружелюбно. Наверное, если бы кроме глаза у него были еще и губы, оно бы Машке наверняка улыбнулось. От солнечного взгляда Машка мгновенно высохла и согрелась. На том чудеса и закончились. На некоторое время.
Тропинка Упорных Грибников, на которую она ступила, вскоре вывела к наезженному тракту. По обочинам трогательными кучками валялись черные птичьи перья. Только перья. Тушек видно не было, как будто птицы прилетали сюда линять или просто им попался привередливый и аккуратный хищник. Возле самой крупной кучки пучком росли длинные оранжевые колокольчики. Кажется, что-то похожее Машка видела у торговок цветами, оккупировавших выход из метро. Но у них эти колокольчики стоили приличных денег, хоть и смотрелись довольно жалко по сравнению с розами и громадными красными георгинами. Дома, наверное, это были очень редкие цветы, а здесь они росли просто так, как лопухи у дороги. Машка осторожно подошла к кучке перьев. Они были совершенно чистые — ни ошметков, ни крови.
«Странно, — подумала Машка, — может быть, птицы прилетают линять в какое-то определенное место? А потом пешком разбредаются... Интересно, сколько эти перья здесь могут стоить?» Поразмыслив немного, она подобрала несколько перьев и сунула в рюкзак: авось пригодится. В конце концов, перья — это же не дохлая ворона из знаменитого националистского анекдота. Они ничего не весят, не воняют, а не удастся продать, так и выбросить недолго. Кроме того, героям книг, которые она читала, такие вещи обязательно однажды оказывались необходимы. «В точке выхода ничего не валяется просто так!» — говорил один такой выдуманный спецназовец. Правда, в ее случае это была не совсем точка выхода, но хуже-то точно не будет. На всякий случай она решила и колокольчиков нарвать. К ее удивлению, стебли у цветов оказались браконьероустойчивыми — жесткими и скользкими. А чашечки цветов, качнувшись, мелодично зазвенели.
— Ну их к чертовой матери! — сказала Машка, сразу раздумав связываться с магическими цветами-мутантами.
Колокольчики звенели ужасно громко и раздраженно. Звон долго не утихал, словно цветы ругались. Машка слышала его минут десять, пока шла по дороге.
Мокрые ремешки босоножек натерли ноги, а потому она, наплевав на приличия, стащила их, сунула в рюкзак к перьям и дальше потопала босиком. Стекол-то ведь на дороге не было. Машка сильно подозревала, что в этом мире организованно линяющих птиц и звенящих колокольчиков о стеклянной таре пока и понятия не имеют. А нищие бабки собирают что-нибудь другое. Скажем, черепки глиняных кувшинов. Или все-таки сами кувшины? Интересно, здесь принимают тару только определенной формы или им все равно?
Босиком идти было гораздо приятнее. Утоптанная земля, нагретая солнцем, казалась лучше любых мягких ковров. Даже дома Машка ходила в тапочках с твердой подошвой, чтобы не больно было случайно наступить на зажигалку, ножницы или на еще какую-нибудь потерянную ерунду. А здесь за дорожкой следили. На земле ничего не валялось, если не считать редких кучек бесхозного навоза разной степени свежести. Не вступать ни во что, предварительно не убедившись, что это совершенно безопасно и не слишком противно, Машка научилась уже давно. Некоторые кучки были такого размера и так воняли, как будто были следами жизнедеятельности дракона, страдающего длительными запорами. Слава богу, такие перлы встретились Машке только два раза. Зато были свежайшими, что не могло не навести на определенные мысли и не внушить некоторых опасений. Машка опасливо прислушивалась к тишине вокруг, разбавляемой только слабым попискиванием в кустах. Кто это был — птицы, мыши или какие-нибудь травяные эльфы, она не задумывалась. Главное, что такой тихий звук вряд ли производило крупное зубастое животное, могущее принять девочку за свой запоздавший завтрак. К такой карьере она как-то не была готова.
Через некоторое время небо снова затянуло тучами, черными, словно в мультфильме. В небе замелькали сполохи и темные тени, похожие на силуэты людей. Это было бы весьма интересно, не будь дождь таким мокрым, противным и холодным. Машка прибавила шагу.
Домик, оборудованный летней «выноской» с деревянными столами, которые были прикованы к стене тяжелыми цепями, открылся взору внезапно. Сразу за очередным поворотом дороги росло неимоверных размеров дерево с агрессивными колючками вместо листьев. Оно сразу привлекало внимание. А под деревом темнела крыша приземистого здания. Стулья с высокими спинками, вполне годившиеся для какого-нибудь музея, тоже крепились к стенам длинными цепями, отчего походили на заколдованных путников, взятых в рабство жадным хозяином таверны. Этот хозяин явно был человеком практичным: столы и стулья, закрепленные таким образом, украсть было бы сложновато.
Висящая над входом в заведение облупившаяся деревянная птица не внушила Машке ложных надежд. Очевидно, для особенно умных посетителей на двери было криво накарябано: «Кура свежая». Машка хмыкнула и вошла. Внутри пахло отнюдь, не фиалками и даже не шаурмой. Смуглый мужчина, скучающий за стойкой, хмуро взглянул на нее. «У меня сегодня явно неудачный день, — подумала Машка. — Что-то я с первого взгляда всем не нравлюсь. Может, поискать другую забегаловку?»
— Надо чего? — неприветливо поинтересовался хозяин «Куры».
— Куру здесь подают? — как можно любезнее спросила Машка.
— Здесь, — признался мужчина, немного подумав. Мыслительный процесс не был для него привычной формой деятельности, а потому думал мужик медленно и с видимым усилием.
— И ее можно заказать? — обрадовалась Машка.
— А деньги у тебя есть? — спросил мужчина.
— Нету, — сказала Машка. — Но я могу помыть посуду. Или пол.
— Есть деньги — кури куру, нет денег — гуляй в лесу! — отрезал хозяин и отвернулся, мгновенно потеряв к ней интерес.
Машка нахохлилась, как воробей.
— А работники вам не нужны? — спросила она.
— Почему не нужны, нужны! — отозвался мужик. — Миска варенки, шмат мяса и три ломтя хлеба за вымытый зал. Денег не дам. Куры тоже не дам. Кура — только за деньги.
«Ненормальный какой-то!» — подумала Машка. Но на предложение мужика с радостью согласилась. В конце концов, на курятине свет клином не сошелся. Мясо даже лучше. Если, конечно, этот псих не обманщик.
— Сначала работа, — лаконично предупредил мужик. — Потом еда.
— Ясное дело, — согласилась Машка и принялась за работу.
Грязи было много. Пол в забегаловке, кажется, не мыли с тех пор, как ее построили. Он буквально вопиял о недостаточном рвении сотрудников местного санэпиднадзора. Впрочем, возможно, в этом мире данной организации еще не существовало. В одном из темных углов обнаружилась старая засаленная куртка, в другом — ржавый кинжал с обломанным кончиком. Обе находки вызвали у мужика бурную радость. Он немедленно запрятал их куда-то под стойку и посмотрел на Машку доброжелательнее. Сковырнув шмат сажи из-под ближнего к стойке стола, девочка обнаружила тоненькое изящное колечко, которому в этой забегаловке было явно не место. Помаргивая крохотным зеленым камушком, оно как будто просило: спрячь меня, забери отсюда! И Машка, конечно, пошла навстречу его просьбе. Кто она такая, чтобы отказывать в помощи очаровательному беспомощному созданию?
— Умыться есть где? — спросила она, закончив работу.
Пол, увы, не сверкал, но смотрелся значительно пристойнее, зато сама Машка перемазалась основательно. Хозяин таверны удивленно хмыкнул, но ответил:
— Колодец во дворе.
«Странно, — подумала Машка, — неужели у них тут даже умываться перед едой не принято?» Вода оказалась страшно холодной, и кожа немедленно покрылась мурашками. Мужчина выставил перед Машкой миску с аппетитно пахнущей кашей, тарелку с мясом и еще добавил кувшин молока, очень жирного, но вкусного. Потом прошел за стойку и отломал три куска от огромного каравая своими не слишком чистыми руками. Машка вздрогнула, представив, в каких условиях готовилась принесенная хозяином еда, если даже хлеб он ломает, не помыв рук, однако есть хотелось неимоверно. И она промолчала, с аппетитом принявшись за кашу.
— Плохая прислуга, — заметил он. — Гордая. Много моешься, как высокорожденная, а по харе видать — простая. Работникам и крестьянам быть гордыми плохо. Бить будут.
— Я не крестьянка! — чавкая, возмутилась Машка, страшно обиженная на «харю». — Я учусь на юриста.
Тут она немного приврала, но кто бы не приврал в ответ на оскорбление? Мужчина поцокал языком и оценивающе посмотрел на нее.
— Из города? — спросил он.
— Ага, — отозвалась Машка. Каша оказалась невероятно вкусной, и оторваться от нее было просто невозможно.
— У меня часто уристы бывают, только у них деньги есть, — заметил мужчина. — Ты врешь, значит.
— Но я же только учусь, — оправдалась Машка.
— Уристам содержание платят, — сказал мужчина. — Они ходят к королю «ура» кричать и к дружинникам тоже, на турниры. Деньги получают. Мне платят. Ты не уристка.
Машка быстро дожевала мясо. От комментариев хозяина забегаловки голова начинала кружиться. Со всем этим чертовым параллельным миром что-то было явно не так. Кажется, девушка из салона забыла выдать ей распечатанную инструкцию по пользованию, и теперь у Машки будут большие проблемы с взаимопониманием. Или у них, обитателей этого ненормального мира, — это как посмотреть.
Путешествие в параллельный мир начинало все больше и больше напоминать Машке знаменитые приключения Алисы в Стране Чудес: ни грамма привычной логики, зато уйма всяких странных персонажей, которые над словами издеваются, как хотят. И понимай их, как получится. Пока получалось не очень.
— Спасибо, — поблагодарила Машка, отставляя тарелку.

1 Следующая страница


Рассадник добра 2

— Самому бы как-нибудь спастись, — буркнул хозяин забегаловки, снова мрачнея. — Бо пусть сам себя спасает. Он наглый и денег больших хочет. У него дрынов полно и товарищей. Бо жадный. Ты что, из его други?
— Нет, — растерянно отозвалась Машка. — Я имела в виду, что мне понравилась ваша еда, она очень вкусная. А кто такой Бо?
— Гробитель, — пояснил мужчина, сделав ударение на букву «о». — Плохой человек. Со своей другой по лесу ходит, честных людей гробит и деньги забирает. Ну, у тебя денег нет, тебе бояться нечего, а у меня здесь большое дело.
Дело у него и впрямь было немаленькое — руки у Машки до сих пор ныли после уборки. Мужика явно обрадовало то, что к банде таинственного Бо она не имеет никакого отношения. Он разулыбался, сделался любезен и продолжил свои расспросы. «Вон что пережитый страх с людьми делает», — удивилась Машка и решила при случае с этим Бо познакомиться. Вряд ли он страшнее Кривого Черта из соседнего подъезда. Тот ведь тоже вор и убийца, даже сидел два раза, а договориться с ним вполне можно, если знать как. Машку он никогда не трогал, даже наорал однажды на парней из другого района, когда они хотели ее ограбить. Выглядит он, конечно, жутко, несмотря на то что парень-то довольно молодой: у него глаза одного нет, а лицо наискосок шрам пересекает. Ничего криминального на самом-то деле. Это еще в детстве его отчим об косяк неудачно приложил. Кожа у Черта совсем желтая, как у китайца, потому что он постоянно курит. И руки синие от татуировок. И зубов вставных половина, только не белых, как в клинике делают, а железных. В клинику-то он ни ногой, там документы нужны. А у него вечная проблема с документами. Но ведь можно же с ним договориться! Значит, и с другими можно.
— Ты так и бродишь одна? — спросил мужик, помолчав немного. — Не страшно?
— А что бояться? — легкомысленно отозвалась Машка. — Денег у меня нет, а двинуть по морде, если что, я кому угодно могу. У меня папа — каратист.
— Я тоже в молодости коротистом был. — Мужик вздохнул. Глаза его влажно блеснули, видимо, от сентиментальных воспоминаний юности. — Бывало, укоротишь кого-нибудь на голову, а потом садишься и куришь, чтобы не так стыдно было. Накуришься — и давай куролесить. А что делать? Молодость, девки — деньги-то нужны.
«Кажется, он имел в виду что-то, чего я не совсем понимаю, — подумала Машка. — Ну ничего. Герои книжек как-то осваивались, я что, тупее их? У меня тоже все получится, просто не сразу. Вот адаптируюсь немного и стану великой магичкой. В книгах всегда так бывает. Надо только узнать, как тут магия работает».
— Я вообще с родителями в лесу долгое время жила, — простенько схитрила она. — Могу чего-то не знать... Где тут у вас ближайший маг обретается? У меня к нему дело есть.
— Близко, — отозвался мужик подозрительно поспешно. Маленькие глазки его, скрывавшиеся под разросшимися бровями, заблестели. — Очень близко. Иногда даже ко мне заходит. По делам. Мы с ним в большой дружбе.
— Отлично! — обрадовалась Машка. — А где он живет?
— В замке. — Мужик пожал плечами. — Разве ты не знаешь, что все маги живут в родовых замках? Они строго соблюдают традиции.
— Я всегда это подозревала, — призналась Машка. — И как его найти?
— Он завтра зайдет. Поздно уже, темно, — заметил хозяин. — Можешь остаться здесь, в комнате для прислуги. За это утром посуду помоешь после постояльцев.
На улице все еще моросило. Машка задумалась. С одной стороны, мужик ей не слишком понравился. Черт его знает, что он может выкинуть. С другой — на улице очень уж неуютно, холодно и мокро, а при необходимости мужику она вполне могла свернуть челюсть. Очень хотелось горячего сладкого чаю напоследок, но спросить о нем мужика она постеснялась. Вдруг здесь чая нет совсем или это какой-нибудь страшный наркотик. Что мужик после этого о ней подумает? «Нет уж, как-нибудь перетерпим!» — подумала Машка.
— Договорились, — вставая со скамьи, сказала она. — Показывай свою комнату. Надеюсь, крыс у тебя не водится.
— Крызов нет, — ответил мужик. — Только постояльцы.
— Много? — подозрительно спросила Машка.
— Нет-нет, — поспешно ответил мужик. — Всего трое. И все — люди, ты не подумай чего, мы порядок и правила уважаем.
Глаза у него были потрясающе честные. Прямо как у настоящего цыгана-карманника. Дверь в комнату Машка предусмотрительно приперла столом. Мало ли что этим постояльцам в голову ночью взбрести может, а рисковать без особой необходимости Машка не любила. В незнакомом месте лучше не расслабляться, чтобы потом не пришлось напрягаться, — так она считала. Устала она за день невероятно. Кросс по мокрому лесу, а потом уборка этих авгиевых конюшен совершенно ее вымотали.
Кровать для прислуги оказалась просто страшной — грязной и колючей, подходящей разве что для не слишком капризного осла. О профсоюзах в этом мире явно не слышали. Но спать хотелось настолько сильно, что Машка заснула сразу, как только рухнула на охапку сена, небрежно прикрытую грязным мешком. Ладно, не в таких условиях приходилось ночевать. Однажды, когда дядя Миша разбушевался и не успокаивался всю ночь, ей вообще пришлось в подъезде под батареей всю ночь кантоваться. На сене по крайней мере мягко. Лишь бы здесь орд насекомых не водилось, а то выводи потом вшей, мучайся, брейся наголо... Ни керосином, ни тем более специальной мазью от вшей в этом мире даже не пахло. Одна надежда — на магов. «Ладно, не сахарная, не растаю», — подумала Машка, отключаясь. Какой смысл в переживаниях, если ничего изменить все равно пока не получится? Ведь ночевать в гостевую комнату ближайшего замка, на чистые простыни мягкой кровати для путешествующих магичек ее пока что никто не звал.
Проснулась она оттого, что дверь в комнату прислуги со страшным грохотом вылетела. Стол, придвинутый к ней, этому действу не помешал. Да и как помешаешь, когда у тебя всего четыре тоненькие ножки, одна из которых давно треснула, а у нападающих — целых восемь, да еще и обутых в сапоги с окованными железом подошвами? Недолго думая Машка вскочила и, мысленно порадовавшись, что вчера решила не раздеваться, мгновенно метнулась в угол. Выставив перед собой кулаки, она проморгалась. В дверном проеме, скрестив на груди волосатые руки, стоял хозяин таверны. Увидев, что Машка проснулась, он улыбнулся и дружелюбно произнес:
— Девка, к тебе клиенты. Радуйся.
Переведя ошеломленный взгляд на незваных гостей, Машка икнула. Три толстых, совершенно пьяных мужика с безумными сальными глазами как-то не внушили ей ни доверия, ни желания общаться.
— Извините, не поняла, — пробормотала она.
— Деньги будут, — объяснил хозяин таверны. — Хорошо будет. Половина мне.
— Половина тебе? — переспросила Машка. — Ты дурак, да?
— Плохая девка, — Мужик покачал головой. — Жадная. Подумай, разве клиенты узнали бы о тебе, если б я им не сказал? По справедливости половина денег мне.
— Я не проститутка! — раздельно произнесла Машка и, видя, что мужик и потенциальные клиенты непонимающе пялятся на нее, объяснила: — Я не продаю такие услуги. Я приличная женщина!
— Да? — удивился мужик. — Тогда где твоя прислуга? Где твой мужчина? Где твой кинжал, твоя лошадь и твой ворон? Ты много врешь, ходишь одна и нанимаешься в чужие едальни. Ты ночуешь там, где предлагают. Сколько ты хочешь?
— Я не сплю с незнакомыми мужчинами, — отозвалась Машка, поняв, что умудрилась попасть в очень неприятную ситуацию, и пытаясь быстро сообразить, что ей теперь делать и куда бы понадежнее спрятаться.
— Это Фук, это Декер, это Батка, — представил мужиков хозяин таверны. — Других проблем нет? Тогда ложись.
— Я не это имела в виду! — заорала Машка. — Учтите, я буду защищаться! Я пожалуюсь на вас!
— Давай! — ухмыльнулся названный Декером. — Так даже интереснее выйдет.
— И кому ты жаловаться будешь? — осведомился Батка. — Разве у тебя есть хозяин?
Машка прикусила язык, лихорадочно соображая, что ответить небритому мужику. Сказать, что она из банды того самого Бо, которого тут явно все знают? Так хозяин таверны сейчас же уличит ее во лжи. Сказать, что сам Косой из седьмого подъезда у нее в приятелях числится, — так его здесь не знает никто, и вряд ли знакомство с мелким бандитом ей сейчас чем-то поможет. Но и сдаваться так просто ей не хотелось. «Что делать?» — лихорадочно думала она, переводя взгляд с одного «клиента» на другого. Батка смотрел на нее ехидно и облизывал толстые губы, похожие на двух красных слизняков, прилепившихся к лицу. Декер молчал и только дышал шумно, мусоля в толстых пальцах окурок. Зато третий, Фук, широко улыбаясь, постукивал пальцем по крохотному человеческому черепу, висящему на его волосатой груди. Волосы, длинные, буйные, курчавые, выбивались из-за отворота рубахи.
— Я — колдунья! — возвестила Машка. — Я знаю массу заклинаний.
— Да что ты говоришь? — сладко пропел Декер. — А где же твой охранник, девочка? Где твои санитары и магический сундучок? Не пудри нам мозги! Откуда ты взялась?
— Из Москвы, — отозвалась Машка.
Почему же они не поверили ей? Неужели здесь колдуны — все сумасшедшие и вне закона? Без охранника и санитаров на улицах не появляются? Или мужики колдунов совсем не боятся?
— Провинция. — Хозяин таверны развел руками. — Что ж делать, до столицы далековато, умных и обученных девочек не имеем, приходится пользовать тех, что есть.
С этими словами он молниеносно схватил стул — очевидно, сказывалась долгая практика боев в закрытом помещении — и без каких-либо сомнений или угрызений совести ударил Машку по темечку. Сильно. В голове у нее будто лампочка взорвалась — на мгновение стало светло и больно. А потом наступила тьма и тишина. Машка упала.
— Ну чё, ложи, что ль, — услышала она голос хозяина таверны.
— Ты ее чё, насмерть уговорил? — ответил ему потенциальный Машкин «клиент» испуганно. Наверное, пользовать мертвое тело не входило в его планы на сегодняшний вечер. Клиент был несколько брезглив и придирчив.
— Да не, не насмерть, — спокойно возразил хозяин таверны. — Деревенские, оне к такому привычные. Их знаешь как дома мужики лупят, чтоб работали? Счас покажу...
Машка вяло испугалась, но, к своему удивлению, ничего не почувствовала. Сладкий запах заполнил пространство вокруг. Все поплыло, растворилось, как будто было нарисовано на листке бумаги акварельными красками и вот теперь этот листок уронили в лужу. Запах из сладкого стал приторным, тяжелым и тошнотворным. Вокруг нее клубилась тяжелая пурпурная мгла, и только далеко впереди мигала искра яркого голубого цвета. Искра не стояла на месте — она то появлялась, то исчезала, а то принималась метаться, как будто, не видимые во мгле, за ней гонялись охотники за светом. Машка сосредоточилась, собралась и постаралась присмотреться к звезде повнимательнее. И тут ни с того ни с сего приснился ей сон...
Снилось ей, будто сидит она в классе, на первой парте, и ее волосы, длинные-предлинные, спускаются до самого пола. У Машки всю жизнь была короткая стрижка, оттого-то она и решила, что все это ей просто снится. Сидит она, значит, тихонько, словно мышка, а перед ней расхаживает мужик — вроде как завуч. Правда, в ее школе никогда не было завуча-мужика, да еще такого странного. Лицо у завуча этого было синее, словно у покойника, а на шее висели цветочные бусы, какие туристам на Гавайях раздают. А еще у завуча из живота торчали лишние руки — штук семь или восемь. Руки непрерывно шевелились, и это производило весьма неприятное впечатление. Одет он был в брюки от костюма, заправленные в высокие кирзовые сапоги. А кроме всего прочего, он сильно сердился на Машку.
— Что ж ты, Марья, — говорил он, — такая дура?
Отношение странного завуча Машку очень обижало, но ответить ему она ничего не могла — рот был заполнен вязкой сладкой массой.
— И что ж мне теперь, следить за тобой, не отвлекаясь ни на что другое? — Он прекратил расхаживать, остановился перед ней и пристально взглянул ей в глаза.
Машка вздрогнула. Глаза у мужика в отличие от всего остального были неимоверно прекрасными — тоже синими, как лицо, но с бледно-розовыми белками. Глаза были опущены длинными ресницами и казались очень добрыми. Если бы она могла вздохнуть восхищенно, непременно бы это сделала.
— Вот как мы поступим, — решил наконец завуч. — Придется мне тебе помогать, раз уж я за тебя поручился. Будем надеяться, что в следующий раз ты будешь умнее. Переиграем.
Машка кивнула, не сводя взгляда с синелицего мужика, тот улыбнулся и стер с доски за спиной все надписи своим ожерельем из цветов. Потом отряхнулся, весело на Машку поглядел и вдруг больно ударил ее по голове толстенным классным журналом. Машка опешила и проснулась.
Вокруг плавала все та же красная муть. Все это она уже видела — ничего необычного или пугающего. Только вот сама девочка ощущала себя немного по-другому, нежели когда засыпала. «Я что-то пропустила?» — подумала она. Никто не ответил ей, и понятнее ее положение не стало. Тогда Машка посмотрела еще раз на искорку и принялась ждать, когда хоть что-то изменится. Сонливость и лень окутывали ее, словно мягкое теплое одеяло из верблюжьего пуха, — однажды она видела такое в рекламе по телевизору. Одеяло стоило всего двести девяносто девять долларов, и дамы, снятые в рекламе телемагазина, наперебой звонили и заказывали его. Наверное, для них скидка в один доллар действительно была решающей, а остальная сумма ничего не значила. Они, люди из рекламы, вообще были довольно странными существами.
Машка ощущала себя круглой, как колобок, однако неудобства ей это не доставляло, словно эта форма для человека — наиболее привычная и естественная. Недолго думая она поплыла вперед, с трудом пробираясь сквозь сладкую кисельную мглу. Хотелось освободить желудок — настолько ее раздражал навязчивый запах, — но рта у нее теперь, кажется, тоже не было. Это показалось Машке чрезвычайно обидным и несправедливым. Если у нее нет рта, то как она будет сдавать экзамены в институт? А есть как? Эта мысль словно подтолкнула ее, и Машка вывалилась из киселя прямо на широкую лесную дорогу, показавшуюся ей смутно знакомой. Впрочем, все лесные дороги похожи друг на друга. Приземлившись, она чувствительно стукнулась голыми пятками и охнула. В мозгах словно пронесся легкий мятный ветер, вычистивший оттуда все ненужное и неподходящее. Плечи, прежде немного нывшие, утихли, зато страшно разболелась голова, что было гораздо хуже. Ну ладно, хоть не зубы, и на том спасибо.
Машка осмотрелась и двинулась туда, где на границе видимости маячило какое-то здоровенное дерево. Под ним наверняка можно переждать дождь, если не найдется ничего более подходящего.

Глава 2
РАЗБОЙНИКИ

Голова болела неимоверно, как будто Машка целый день проторчала в свежеокрашенном классе. «Скучный какой-то параллельный мир, — думала она. — Ни тебе разбойников, ни тебе драконов. Один только мерзкий мокрый лес...» Дерево при внимательном рассмотрении оказалось непристойно вымахавшей колючкой. В его тени скрывался пряничный домик, сразу показавшийся Машке ужасно подозрительным. Именно в таких домиках и скрываются обыкновенно тролли-людоеды и прочая оголодавшая нечисть. Но столы и стулья, прикрепленные цепями к стене дома, словно шариковые ручки к библиотечной стойке, ясно говорили о том, что подозрительный этот домик — местный аналог «Макдоналдса».
Висящая над входом в заведение облупившаяся деревянная птица не внушила Машке ложных надежд. Действительно, внутри оказалось очень грязно, но зато пахло шаурмой. Машка, конечно, слышала присказку: «Купи четыре шаурмы и собери котенка», — но, во-первых, кошек она в этом мире еще не видела, а во-вторых, есть хотелось так, что она готова была сожрать даже вяленую крысу. Как она и ожидала, мужик, изображавший бармена за заляпанной то ли вином, то ли кровью стойкой, согласился на взаимовыгодное сотрудничество: Машка приводит его ужасную забегаловку в пристойный вид, а он ее за это кормит.
После работы и ледяной воды из колодца руки ломило невероятно. От сытной и на удивление вкусной еды потянуло в сон, но Машка решила пока не расслабляться — мало ли какие обычаи тут имеются. Может, мужик только прикидывается человеком, а на самом деле он коварный и гнусный упырь. А что, солнечный свет в забегаловку сквозь заляпанные жиром окна почти не проникал, так что предположение ее не было лишено оснований.
— Хочешь — оставайся на ночь, — радушно предложил ей хозяин заведения. — Утром навоз уберешь, я тебе еще еды дам. У меня комната есть свободная. Для прислуги.
— А куда девалась прислуга? — поинтересовалась Машка сонно.
Хозяин пожал плечами.
— Да Херон ее знает. Небось к магу в домашние сбежала.
Взгляд мужика — слишком честный, слишком открытый, как у профессионального мошенника, — показался Машке весьма подозрительным. Чтобы хозяин кафе да не беспокоился о своих работниках? Такого она еще не видела. А вдруг они прогуливают? Что-то здесь нечисто, даже после ее уборки...
— К магу? — переспросила она.
— Ну да. — Мужик кивнул. — Тут у нас маг живет. Про него плохое завистники рассказывают. Мол, некрумант он, да злодей треклятый, скотину травит, прислугу переводит на колдовские зелья... Ты не верь им. Просто он богатый да женщин шибко любит. Как полюбит — давай к себе сманивать. У него женщинам хорошо живется, оттого они его и любят. А другие завидуют очень.
Сладкие речи хозяина забегаловки и взгляд его, похожий на взгляд профессионального рекламщика, Машке не понравились.
— Нет, я лучше пойду, — отказалась она. — Меня в городе брат ждет. Рыцарь ордена Пьяных Дебоширов.
— Конечно, конечно, иди, — засуетился мужик. — Брату привет. А я думал, ты одинокая. Сирота, значит. Помочь хотел. Ну ладно, прощевай.
Покинув гостеприимную забегаловку, Машка двинулась дальше. В животе ощущалась приятная тяжесть. Дорога от таверны вела широкая, не чета той тропиночке, которая вывела ее из леса. Судя по следам, по дороге этой частенько гоняли тяжело груженные телеги. Кое-где валялись кучки свежего дерьма, судя по всему, лошадиного. Вероятно, с этих всадников-перегонщиков таверна и жила, потому как ни деревень, ни городов рядом не наблюдалось. На единственном деревянном указателе, воткнутом в землю возле дороги, кривыми буквами было намалевано: «Лес — туда. Город — обратно (2 дня)». Доска, заостренная с обеих сторон, указывала направления.
«Чего-то здесь не хватает...» — подумала Машка, обозревая окрестности. И верно, справа к дороге примыкала неширокая тропинка, никак на указателе не обозначенная. «Хоть бы «к черту» написали, что ли... — Машка хмыкнула. — Хотя, может быть, в этом параллельном мире черт — явление совершенно обычное и живет он в другом месте».
Она посмотрела вправо. Свисающие ветки деревьев скрывали от нее таинственное лесное нутро. Машка остановилась и задумалась. С одной стороны, ей надо в город — там больше людей, и найти среди них свое место гораздо легче. С другой же — в лесу вполне могли скрываться разбойники. Да и до города этого целых два дня ходу, а может быть, и езды.
В памяти неожиданно всплыла какая-то банда Бо. Ни на секунду не усомнившись в том, что имя это возникло в ее голове не просто так, Машка решила этим воспользоваться. А вдруг такой бандит действительно существует? И это некий местный аналог знаменитого Робин Гуда? Машка не сомневалась в своем умении находить общий язык с криминальными элементами. В том районе, где она жила пятнадцать лет, без такого умения живо с обнаженным задом окажешься. А вот в городе, если она правильно помнила обстановочку, описанную в нескольких хороших книжках, ее вполне могли принять за злую колдунью. Объяснять местным властям, что она всего лишь гостья из другого мира, не показалось ей удачным решением, и она свернула на тропинку.
Растительность здесь встречалась странная. Небольшие черные елочки, растущие в тени высоких деревьев, тихонько, еле заметно шевелили тонкими ветками, хотя ветра не было. Выглядело это опасно и неприятно. Какие-то колючие кусты густо оплетали вьющиеся цветы с резким и очень сладким запахом. Лес казался полным жизни. Приземистые плоские лопуховидные листья, лежащие на земле, шевелились тоже. Взяв сухую и совершенно точно дохлую палку, Машка решилась приподнять один из них и тут же отскочила подальше, передернувшись от омерзения. Под листьями активной половой жизнью жили странные то ли червяки, то ли личинки. На их белых плоских спинках красовались огромные, опушенные ресницами глаза — по одному на брата. И глаза эти моргали.
Стараясь не вступить во что-нибудь неприятное и пахучее, Машка пошла дальше, прихватив палку с собой. Мало ли что подозрительное потыкать надо будет. На предмет живучести. В таком лесу вряд ли в чем-то можно быть уверенной на сто процентов. Мир, куда она так неожиданно попала, внезапно перестал ей безоговорочно нравиться. Машка уже не была уверена в том, что хочет повстречать дракона. Или какую-нибудь другую опасную тварь. Мало ли что там в своих книжках писатели-фантасты понапридумывали! Не факт, что драконы действительно разумны. И еще более не факт, что кто-то из писателей защитил диссертацию на тему «Стратегия общения с разумными негуманоидами в параллельном мире». Ставить эксперимент на себе Машке почему-то не хотелось.
Справа от тропинки росло тонкое приземистое дерево, сильно смахивающее на комнатную пальмочку или на фикус. По узорчатому зеленому листу ее ползла большая нежно-розовая улитка. Рожки улитки были длинные и блестящие, украшенные крохотными золотистыми колокольчиками. «Кажется, я схожу с ума», — подумала Машка. Откуда взялось это наркоманское животное? Улитка с колокольчиками смотрелась ожившим болезненным бредом, но это не мешало ей медленно ползти, потихоньку объедая приглянувшийся листик. Так как наркоманкой Машка никогда не была, приходилось признать одно из двух: либо крыша съехала у нее, либо у местной природы. И то и другое Марью совершенно не устраивало.
И постоянно, постоянно Машку мучило ощущение, что что-то мелкое и многоногое ползает по ее ногам. Завернешь штанину — никого, и даже щекотка пропадает сразу же. А только опустишь ее обратно — виртуальная гусеница или там сороконожка тут как тут. Местные насекомые хорошо умели маскироваться. С помощью магии. Оставалось надеяться, что они не кровососущие и не слишком заразные.
В горле мгновенно запершило, и Машка закашлялась. «Не думать, не думать о болезнях. Забыть про микробов, их не существует», — внушала она себе, но помог такой простенький аутотренинг плохо. Наоборот, все сразу же зачесалось, заболело ухо и сердце.
— Да какая разница! — зло и громко сказала Машка, чтобы отвлечься от вредных мыслей. — Здесь все равно наверняка даже примитивного пенициллина нет. Так что если я что-нибудь уникальное подхвачу...
О том, что будет потом, она подумать не успела. Сзади послышалось шуршание, Машка немедленно развернулась, по привычке выставив вперед острые локти, и поняла, что попала.
— У нас гости, напарник, — хрипло сказал мужик, в волосах которого уж точно обитала целая колония паразитов. — Смотри, какая куколка нас навестить пришла.
— Ух ты! — насмешливо восхитился его приятель, появляясь откуда-то из кустов. — Сай, кто ж нам такой подарок прислал? Какая хорошенькая малышка!
— Тя как зовут, детка? — радостно ощерившись, процедил первый мужик, настолько заросший густым черным волосом, что ни шеи, ни ушей его видно не было.
Машке поведение его не понравилось, но она решила не нарываться, а спокойно разойтись. Скандала и последующего бега по пересеченной местности не хотелось.
— Марья, — представилась она, как можно приятнее улыбнувшись. — Почти искусница.
Мужик в куртке цвета детской неожиданности опасливо взглянул на нее, отошел на два шага назад и только тогда, засунув руки в карманы, принял прежний независимый и наглый вид.
— Зубы, типа, хорошие? — поинтересовался он. — Кусаешься, значит... Горячая штучка.
И оскалился, изображая очаровательную улыбку. Зубы он упомянул не зря, а, похоже, Машке позавидовав. У него самого зубы были мелкие, кривые и желтые, да и пахло изо рта отнюдь не ментоловой жвачкой. Кроме того, зубов наблюдался явный некомплект, и это явно вызывало у парня обострение комплекса неполноценности.
— Вообще-то нет, — отозвалась Машка. — У меня кариес.
— Да что ты говоришь? — удивился он, — А у меня такой нож, что ты своим карисом не отмахаешься. Проверим, красотка?
— Кариес — это болезнь такая, зубная и опасная, — находчиво объяснила Машка. — Зубы болят, чернеют и выпадают.
— Заразная? — поинтересовался парень, отступая еще на два шага.
— Очень! — напугала его Машка.
— Врет небось, — сплюнув на тропинку, высказался его приятель. — Боится и врет. А ты не бойся, красавица. Мы — мужчины ласковые, не сильно обидим, ежели кричать не будешь и отбиваться.
— Что-то по вам не заметно, что вы ласковые, — ляпнула она. — Дома я таких ласковых десятой дорогой обхожу.
— А ты откуда, милая? — облизав губы, спросил первый парень. — Издалека небось, не местная?
— Из Москвы, — призналась Машка, пытаясь сообразить, что бы такое ребятам ляпнуть, чтобы они отвлеклись и позволили ей сбежать. — Это такой огромный город не в вашем мире. С самолетами и милицией. Очень далеко, в общем. Вы там не были и вряд ли когда будете.
Конечно, эти чересчур общительные лесные ребята, скорее всего, не знали, что такое милиция, но выражение их лиц волшебным образом изменилось, стоило им услышать ее слова. Кажется, они напугали их гораздо больше, чем мифический кариес.
— Сай, так она головой намоченная, — разочарованно протянул второй парень. — Брось ее, мы себе нормальных найдем. Вон, девки сельские завтра в лес пойдут. А то...
— Что — то? — осторожно спросила Машка.
— Иди-ка ты, милая, своей дорогой, — напряженно сказал Сай, мгновенно перестав испытывать к ней нездоровое влечение. — У тебя свои дела, у нас свои. Иди...
— Пойду, — согласилась Машка. — Только вот дело у меня к Бо. Он, кажется, в этом лесу обретается. Вы не подскажете, как его найти?
Что именно напугало ребят, она так и не поняла, но воспользоваться их испугом не преминула. Когда еще такой хороший шанс выпадет? А новые ее знакомые от этого заявления посерели еще больше. Лица их сделались любезными до умильности.
— А может, не нужно его искать? — подобострастно спросил Сай. — Может, в город пойдешь или еще куда? Мы тебе живо дорогу покажем. И проводим, чтобы не обидел кто, а, детка?
— Да что он вам, по шее даст, что ли, если вы скажете, где его искать? — рассердилась Машка.
— Сай, — хрипло сказал второй парень, — она же не понимает ничего. Что ты ее уговариваешь? Это все. Это судьба. Надо вести, а то Разумец разгневается. Хуже еще будет.
— Остынь. — Сай махнул рукой. — Бо близко, бог далеко. Может, еще обойдется.
— Ты видел кого-нибудь, у кого обошлось? — с сарказмом поинтересовался его приятель.
— Слышал про одного... Но это не точно, — признался Сай.
— Э-э-э... — Машка откашлялась и осторожно подергала одного из молодых людей за рукав. — Может, вы мне скажете, в чем дело? А то стою, как дура, ничего не понимаю. Неудобно, однако, немножко. В чем проблема-то?
— В том и проблема, — непонятно ответил Сай.
Приятель его закусил губу. Вероятно, это помогало ему думать.
— Слушай, а может, она прикидывается? — наконец с надеждой выдал он.
— Не похоже... — с сомнением протянул Сай. — Детка, миленькая, а мы не знаем, где лагерь Бо... Давай мы тебя в город проводим? В городе хорошо — трактир со спальнями, циркус с магическими животными... У меня есть немного денег, мы тебя проводим и за комнату заплатим. Я конфет тебе куплю... Ты конфеты любишь?
Лицо его стало совсем умильным, как у кота, укравшего сыр со стола и теперь прикидывающего, насколько сильно ему влетит от разозленных хозяев. Голову Сай втянул в плечи и сразу стал выглядеть незаметным, безобидным и маленьким.
— Да что ты пристал! — рассердилась Машка. — Не надо мне в город! Не хочешь говорить, где этого вашего бандита искать, не надо. Сама найду — хуже будет!
— Она права, — очень печально сказал приятель Сая. — Будет хуже. Я сам провожу ее. Даст Правил, еще свидимся. Учти, ты мне теперь должен.
— За гранью спросится, — отозвался Сай. — Да может, и обойдется. Бо тоже не дурак, богов уважает.
Поведение парней Машке показалось весьма странным, но страх их был ей на руку. Вслед за трусливым приятелем Сая она двинулась в глубь леса, раздумывая, как бы повежливее успокоить его. Парень заметно трясся.
— А что случилось-то? — спросила она. — Может, хоть ты мне скажешь?
— Пока ничего, — буркнул парень.
— А что случится? — не отставала Машка. — Почему тебе так страшно меня в лагерь вести?
— Ты чего Бо сказать хочешь? — вопросом на вопрос ответил парень.
— Хм... — Машка задумалась. — Пока не знаю. Сейчас подумаю. А что, это важно?
— Ты правда совсем ничего не знаешь? — Парень замедлил шаги и пошел так, чтобы оказаться справа от Машки.
— Я тут вообще ничего не знаю, — призналась Машка. — Я родилась в большом городе далеко отсюда и кроме как к друзьям на... э-э-э... сбор урожая никуда не выбиралась. Тем более сюда.
— Ты хоть родителей-то своих помнишь? — В голосе парня промелькнули жалостливые нотки.
— Маму — помню, — отозвалась Машка. — А отца я никогда не видела.
— Хорошо хоть мать помнишь. — Парень вздохнул. — А вот к банде, которая до нас здесь шуровала, пацаненок пришел. Ничего не помнил, только про солнце в руках все говорил. Так они и сгорели все в пожаре. Все до одного.
— А откуда же ты про это знаешь, если они все сгорели? — удивилась Машка.
Парень посмотрел на нее так, будто она внезапно превратилась в говорящую лошадь.
— И этого не помнишь, — резюмировал он. — Плохо умершие к своим наследникам завсегда приходят. Пока продолжателя своего дела не найдут, не будет им покою. Вот и Файрах, пока Бо не отыскал, бродил по лесу, обгорелый весь, мычал страшно, прохожих жрал. А за пожирание людей ему на том свете Херон уши отрежет. Так ведь призраку тоже что-то есть надо, без этого никак.. Вот он и искал, кому власть разбойничью передать. Теперь Бо здесь главный, как Файрах раньше был. Тот пацаненок, как Файраха увидал, вспомнил, что ему Разумец, да не падет на нас его гневный взгляд, сказать велел. Напыжился весь, как только не разрывает их, проклятых, божественным величием...
Парень осекся, захрипел нехорошо, словно удушаемый, и испуганно воззрился на Машку. Лицо его приобрело сероватый оттенок.
— Ты что?! — испугалась она, — Это бог ваш местный обижается? Погоди, я сейчас попробую тебе помочь.
Она сделала шаг к нему, но парень резво отпрыгнул в сторону, умоляюще глядя на нее и что-то неразборчиво мыча. Казалось, стоит ей только сдвинуть брови, и смелый молодой разбойник упадет на колени и будет вымаливать прощение за свои неосторожные слова. Машке стало все понятно и от этого чуточку противно. Разве можно чего-то настолько бояться, чтобы так унижать себя?
— Мог бы уже и понять, что я к тирании и запугиванию довольно плохо отношусь, — буркнула она, отворачиваясь. — И вообще мне на разборки ваших богов наплевать.
— Не говори так, — предостерег ее парень, оклемавшись от пережитого ужаса. — Накажут.
— Кто кого накажет, это мы еще посмотрим! — нагло заявила Машка и решительно задрала голову к небу, бросая богам вызов.
Через несколько мгновений ей на лоб шлепнулась птичья какашка.
— Вот! — назидательно проговорил молодой разбойник, поднимая средний палец. Лицо у него при этом было вовсе не насмешливое, а очень серьезное и значительное. Религиозные предрассудки занимали изрядное место в его несовершенной, средневековой картине мира.
— Хамство какое, — пробурчала Машка, достала из рюкзака платок и стерла со лба знамение. — А что, у вас тут принято таким жестом важность сказанного подчеркивать?
— Жестом? — Парень недоуменно воззрился на собственный палец. Машка повторила неприличный жест. — Ах пальцем? Так бы и сказала сразу. Конечно. Срединный палец — самый главный на руке. Он — символ Творца, чье имя непроизносимо.
— Такое сложное? — с уважением спросила Машка.
— Да нет, — отмахнулся криминальный элемент. — Просто его никто не знает. Даже высшие храмовники.
— Понятно. Так что же это было, что Разумец велел дурачку сказать? — живо поинтересовалась Машка, аккуратно переводя разговор в интересующее ее русло.
— Как что? — Парень философски пожал плечами. — Что обычно: кончились твои дни, разбойник. Ложись, мол, помирай. Пацана-то Файрах и пришиб тут же, ему терять нечего, да все одно — гнев Разумца неотвратим.
— Ну я-то ничего такого говорить не собираюсь, — возразила Машка. — И Разумца этого вашего никогда не видела.
— То ты сейчас не собираешься да не помнишь, — объяснил парень. — А как Бо увидишь, сразу сообразишь, что говорить. Иногда, правда, Разумец удачу посылает, но такое редко бывает. За заслуги особые. А какие у Бо заслуги?
Настроение у разбойника явно было не то что на нуле, а гораздо ниже. Машке его стало даже жалко. Ну и что, что преступник? Мало, что ли, на Машкиной улице шпаны обреталось? Вполне приличные люди были, иногда даже трезвые и не злые. А паренек вообще показался ей малолеткой лопоухим. И даже глупая привычка бояться гнева богов очень шла ему.
— Тебя как зовут? — спросила она.
— Гимар, — отозвался парень. — Тебе зачем?
— А это если на меня найдет что, чтобы я тебя из проклятия исключила, — ответила Машка.
— Разве ты вспомнишь тогда? — Парень вздохнул. — Психи, если уж проклинают, не помнят ничего из своей жизни. Так Разумец поставил.
— Мне на вашего Разумца положить! — взъерепенилась Машка. — Где он и где я? Я вообще к этому миру не принадлежу, так что бог ваш местный мне не указ!
— Вот так оно всегда и бывает, — боязливо покосившись на Машку, пробормотал Гимар. — С этого обычно все и начинается.
Машка засопела обиженно и замолчала. Что говорить с насмерть перепуганным человеком? Он любое утверждение передернет так, чтобы под страх его доказательством ложилось, как шалава под щедрого клиента.
Сверху засвистела какая-то птица. Гимар остановился и свистнул в ответ. «Пароль», — догадалась Машка, постаравшись запомнить на всякий случай, как ответил ее проводник. Мало ли когда еще может пригодиться? Вряд ли эти средневековые ребята додумались до системы смены паролей. А на память Машка никогда не жаловалась, с легкостью запоминая номера телефонов и домофонные коды на дверях чужих подъездов. Ведь никогда нельзя знать точно, что тебе потребуется в будущем!
Почти неслышно сверху спрыгнул плотный мужик в потертых кожаных доспехах, украшенных блестящими чешуйками.
— Ты кого привел? — недружелюбно поинтересовался местный смотрящий-разводящий, бросив на Машку мимолетный взгляд.
— Я не виноват...
Гимар сморщился. Смотреть, как он унижается перед старшим по разбойничьему званию, Машке было невероятно противно. Мужик же, а позволяет товарищу так над собой издеваться! Конечно, это не команда Робин Гуда, но какие-то понятия о равенстве, братстве и взаимном уважении должны быть! Она прокашлялась и обратилась к мужику в доспехе:
— Э-э-э... уважаемый, не знаю вашего имени... Перестаньте орать! У вас какие-то претензии к моему проводнику? Давайте цивилизованно разбираться!
Трусила она, откровенно говоря, чрезвычайно. Подмышки вспотели, а за ушами начало чесаться. Но нельзя же было оставлять глупенького юношу без помощи! А кроме того, это был неплохой шанс показать свою крутость и смелость. Во-первых, герои книжек так поступали довольно часто, и это приносило им успех. А во-вторых, дома она примерно таким же образом запугивала дворовую шпану. Это называлось «брать на понт».
Мужик замолчал от неожиданности и перевел на нее глаза, за секунду ставшие совершенно оловянными. Машка поняла, что переборщила с терминами и построением фраз. Кажется, обалдевший от ее наглости мужик даже не понял, что именно она говорит. А может, женщинам в лагере разбойников вообще говорить запрещается?
— Ты кого привел? — просипел мужик уже совершенно с другой интонацией. — Она же разумцовая! Бо тебя убьет.
— Я в понятии, — отозвался Гимар. — По-твоему, у меня был выбор?

Предыдущая страница 2 Следующая страница


3 Светлана Дмитриева

— Сай мертв? — тоскливо спросил мужик.
— Да что вы из меня пугало какое-то делаете! — разозлилась Машка. — Жив ваш Сай. Свалил только. И где ваш пахан, Бо этот? Мне с ним поговорить надо.
— Ну я же говорил! — Гимар по-бабьи всплеснул руками. — Я же говорил, что ты вспомнишь! Разумец силен!
— Ничего я не вспомню! — огрызнулась Машка. — Мне действительно нужно с Бо поговорить. Если у него с мозгами хорошо, я у вас останусь. Я многое умею и много знаю. А если так, как у вас, — дальше приключений искать пойду. Что ты меня своими дурацкими богами пугаешь?
Сверху послышалось агрессивное карканье.
— Не зли священную птицу, — предупредил Гимар, зажмурившись и сжавшись, как мокрый цыпленок, узревший на земле ястребиную тень.
— А, это она мне на голову нагадила?! — обрадовалась Машка. — Ну сейчас я ей покажу, как людям гадости сверху делать! Она у меня сейчас долетается, тварь поганая!
Тут-то палка ей и пригодилась. Великолепная священная птица с наглым видом сидела на ветке, уверенная в собственной значимости, и вела себя так, будто имела депутатский мандат. На палку она не обращала ровно никакого внимания. Машка аккуратно прицелилась и сбила эту пернатую богиню на землю. Птица возмущенно заорала и забила крыльями.
— Ложись! — не своим голосом завопил Гимар.
Оба разбойника рухнули на землю.
— Зараза ты, — ласково сказала Машка, подходя к верещащей добыче. Священная птица, похожая на ярко раскрашенную ворону, вякнула еще разок и замолкла, настороженно кося на Машку одним глазом. — Будешь еще с неба на порядочных людей серить?
Клоунская ворона поднялась, медленно расправила крылья и взглянула на нее с такой царственной брезгливостью, что Машке стало немного не по себе.
— Вар-рвары, — довольно отчетливо произнесла птица. — Подр-ростки! Пр-рокляну!
— Ха! — нахально отозвалась Машка, пытаясь убедить саму себя в превосходстве человеческого разума над пернатой говорящей тварью. — А пособием в кабинет биологии не хочешь?!
— Дур-ра! — обиженно резюмировала птица и величаво воспарила в небо.
— Обзываться еще тут будет, — проворчала Машка, стараясь, чтобы ворчание ее было услышано суеверными разбойниками. — Матрешка крылатая. Вставайте уж, богомольцы!
Разбойник постарше осторожно поднял голову и с опаской огляделся. Лес казался спокойным. Окружающая действительность взрываться концом света пока не собиралась.
— Что, гнев Херона обошел нас? — спросил он очень тихо и вежливо: вероятно, от пережитого ужаса в его голове что-то заклинило.
— Облетел, — хмыкнула Машка. — Что ж вы так перепугались-то? Стыдно, господа разбойники! Взрослые вооруженные мужики, а птички испугались...
— Зато живы, — с достоинством отозвался разбойник.
С такой железной логикой спорить было трудно, но трепет здоровых и не слишком законопослушных мужиков перед какими-то богами Машке не понравился. Это же идиотизм какой-то получается! Разбойники прекрасно видели, что с ней, с Машкой, ничего не случилось. Никто не карал ее за богохульство и оскорбление птички. Насколько же эти темные люди запуганы своими странными богами, если в каждой говорящей пернатой твари видят божественное вмешательство?
— Ладно, потопали к вашему Бо, — велела она.
Искусанные местными невидимыми кровососами ноги зудели. Машке смутно мечталось о горячей ванне, большой банке специального крема из магазина и великих свершениях. Причем о ванне — явственнее всего прочего.
Гимар испуганно икнул, покосился на своего старшего товарища, чье лицо уже успело стать невозмутимым, и покорно поплелся по тропинке. Машка помахала рукой дозорному бандиту и двинулась навстречу неизвестности, олицетворяемому предводителем лесных братьев. Что-то настойчиво грызло ее под левой лопаткой.
— Долго еще до лагеря? — спросила она у молчаливого проводника.
— Почти пришли, — успокоил ее он. — Вон под той ахвой землянка Бо и вырыта.
— А вы под землей живете? — удивилась Машка. — Я-то думала, у вас палатки или что-то в этом роде.
— Вот видишь! — обрадовался Гимар. — Я же говорил, тебе у нас не понравится. В городе-то, ясное дело, лучше!
— Что-то не нравится мне, что ты от меня постоянно избавиться хочешь, — пробурчала Машка себе под нос. — Не по-товарищески это как-то, дорогой друг!
— Чаво? — Гимар обернулся, не расслышав ее.
— Я говорю: а что такое ахва?! — громко спросила Машка и тут же пожалела: Гимар сразу поник, нижняя губа его капризно оттопырилась — кажется, он опять перепугался ее забывчивости. С его точки зрения, это был нехороший симптом.
— Нет, я знаю, что это дерево, — снисходительно сказала она. — Только какое? Там, где я родилась, ахвы не растут.
— Ахвы растут везде, — категорично отозвался разбойник.
— А у нас их вырубили, — схитрила Машка. — Браконьеры.
— Какое святотатство! — ужаснулся Гимар и ткнул пальцем в огромную, разлапистую черную ель, младших сестричек которой Машка уже сподобилась лицезреть, пока топала к таверне от точки выхода.
Так, значит, черные елки здесь священны? В сочетании с глазастым солнышком, некромантами и говорящими птицами это наводило на мысль, что вряд ли ахва считается священной просто так. Значит, что-то в этом деревце есть, какая-то магическая сила... Эх, надо было наломать лапнику!
Перед тем как ступить на аккуратно подстриженную — вероятно, магией, а не газонокосилкой — полянку, Гимар замешкался и обернулся к своей спутнице с непередаваемой тоской во взгляде.
— Тебе точно нужно к Бо? — спросил он. — Или, может, все-таки передумаешь? Может, не нужно? Что-то мне страшно...
Машка уже не была твердо уверена в своем желании видеть предводителя местных разбойников. Ей не нравился лес, не нравились отношения в банде, и кроме того, Машку снедали нехорошие предчувствия. Однако она упрямо помотала головой. Во-первых, всякое дело нужно доводить до логического конца. А во-вторых, ей бы не очень понравилось, если бы Гимар решил, что ей тоже страшно.
Разбойник тяжко вздохнул, провел рукой по воздуху, словно отводя невидимую завесу защитного полога над поляной, и сделал приглашающий жест. Машка выдохнула и решительно шагнула внутрь. Посреди поляны росло забавное дерево, похожее на пальму с совершенно прозрачными листьями или на громадный зонтик из полиэтилена. Под зонтиком стояли заросшие, непрезентабельного вида мужчины и о чем-то негромко переговаривались. Видимо, строили разбойничьи планы.
Пахло свежескошенной травой. Прозрачные листья пальмоподобного дерева дробили солнечный свет на маленькие радуги. Огромные глазастые стрекозы маленькими вертолетами проносились над головой. Мир представлялся бы Машке прекрасным, если бы не вопиющая дисгармония в лице волосато-вонючего мужика с холодными, как сухой лед, глазами, к которому и подвел ее Гимар. Мужик пах тухлыми яйцами и чем-то химическим. От этого резкого ненатурального запаха в носу щипало. Машка чихнула и уставилась на него.
— Бо, я девку привел, — печально сказал Гимар, мелко трясясь. — Крути мою голову, не мог не привести.
Вонючий, вовсе не похожий на знакомых Машке лощеных московских бандитов. Бо сразу подобрался, как кот, и ощупал Машку настороженным взглядом. В сообразительности ему нельзя было отказать. Неудивительно, что такой тип оказался предводителем банды. Родись он в Москве, непременно стал бы банкиром или вообще президентом какой-нибудь банановой республики.
— Привет, Бо, — сказала Машка. — Я тут побродила по дорогам и решила к тебе податься. Ты, говорят, известный авторитет в этих местах.
На лесть обычно покупаются все. Вопрос только в дозировке этой самой лести. Кажется, Бо к ней был привычен. Он пожал плечами и хмыкнул.
— Голова, — продолжил Гимар. — Она, кажись, разумцовая. Вона как говорит.
— Авторидед, говоришь? — пробормотал Бо, сделав вид, что задумался. — Нет, милая, я еще живой. Не дождетесь!
— Я не в этом смысле, — испугалась Машка. — Авторитет — значит известный, уважаемый человек.
— Это верно, — согласился разбойник. — Я уважаемый. А вот кто ты, это еще вопрос. Будем разбираться.
Недружелюбно он это сказал, неприветливо. Глаза у него стали совсем нехорошие — чересчур умные для рядового средневекового разбойника. Равнодушные и неподвижные, как у мертвеца. И запах, будто от очень несвежего покойника. По крайней мере, как Машка себе этот запах представляла.
— Бо, она разумцовая, — подал голос Гимар из-за Машкиной спины. Голосок у него был тоненький и перепуганный, недостойный настоящего мужчины. Он так и не решил, кого боится больше: начальника или гнева бога.
— Сейчас, парень, сообразим, — неласково отозвался Бо, — разберемся, кто здесь разумцовый, а кто так... отлить вышел.
Он прищелкнул пальцами, бросив взгляд на группу разбойников. Щелчок получился звонким и эффектным — Машка даже позавидовала. У нее так ни разу не получилось. Мужичок, настолько приземистый и заросший зеленой бородой, что назвать его иначе, чем пенек с глазами, было невозможно, солидно прокашлялся и угнездился рядом с Бо.
— Эй, Боско, — негромко позвал разбойник. — Скажи, видит ли нас Разумец или его око устремлено куда-то еще?
Пенек закатил глаза и судорожно забурлил горлом, словно вчерашняя гулянка его уже перешла в стадию сегодняшней похмельной агонии. Периодически руки его слабо подергивались и принимались шарить в воздухе, но ничего, конечно, не находили. Прочие разбойники благоразумно стояли на приличном расстоянии от шамана. Спустя некоторое время из его зеленой внушительной бороды выскочила ошалевшая сороконожка, шлепнулась на землю и убежала со всех своих сорока ног. Боско булькнул в последний раз и пришел в себя. Бо смотрел на него холодно и выжидающе. Шаман солидно прокашлялся и покачал головой.
— Нет, хозяин. Разумцу нет дела до нас. Сейчас, по крайней мере.
— Совок ты, Гимар, — пренебрежительно процедил Бо. — Спутал божьего посланника с хитрой девкой. Девка-то тебя на плечи набросила, вокруг себя платком повязала.
И все засмеялись — громко, хлопая друг друга по плечам и добродушно переругиваясь. Только сейчас Машка осознала, какая чудовищная, неестественная тишина царила вокруг, пока Боско шаманил. Словно действительно происходило что-то серьезное, способное напугать людей не то что до безголосья — до безмысленности.
— У, морда страшная! — погрозила она пеньку.
Тот хмыкнул и на всякий случай отодвинулся от нее подальше.
— Ну и что мы с тобой делать будем, хитрая девка? — ласково спросил Бо, делая шаг к ней.
Ласковость его смотрелась нарочито фальшивой, и Машка почувствовала, как по спине затопали мурашки, а предчувствия, терзавшие ее всю дорогу, оформились во вполне реальное беспокойство.
— Э-э-э... Возьмем в банду и обучим всему, чему нужно? — неуверенно предложила она.
— Неправильно! — отозвался атаман. — Мы будем развлекаться, глупая девочка.
— Ну тогда я пошла, мне пора, и приятно было познакомиться, — засобиралась Машка.
— Куда ж ты пошла? — удивился разбойник. — Ты посмеялась, пора и нам посмеяться. Ты с моими людьми, поиграла, надо и им свое получить. По-моему, так будет справедливо.
Соратники его одобрительно и возбужденно загомонили, став еше меньше похожими на товарищей Робин Гуда, если такое вообще возможно. Их неприятные, звериные, заросшие лица обещали Машке много того, чего она с удовольствием бы избежала. В задних рядах уже кто-то негромко подвывал: возможно, среди «лесных братьев» было место не только людям, но и всякой фэнтезийной нечисти вроде волколаков. Машка икнула, сделала шаг назад и почувствовала, что уперлась спиной в шершавый ствол прозрачной пальмы. Бежать было некуда. Темное мохнатое отчаяние накрыло ее с головой. Казалось, ничего уже нельзя изменить. Машка еле удерживалась от того, чтобы заплакать, прекрасно понимая, что на разбойников ее слезы вряд ли произведут требуемое впечатление.
— А есть мы ее потом будем? — требовательно спросил пенек с глазами.
— Оу-бижаешь! — взвыл кто-то из толпы. — В ней есть нечего-у!
— Хаувас! — прикрикнул Бо. — Держи себя в руках! До смены лун, между прочим, еще очень долго. Еще раз услышу твой вой, будешь сидеть в яме, пока голос не потеряешь. Певец серый, тоже мне.
— Так у вас тонкий музыкальный слух? — нежно проворковала Машка. — А хотите, я вам напоследок песню спою?
Звуковая атака должна была отвлечь внимание атамана разбойников, чтобы Машка могла сбежать. Жаль, что у нее нет с собой магнитофона! Извратить само понятие музыкальности так эффектно, как это делали люди, чьи голоса звучали из динамиков на ларьках возле любой станции московского метро, она не умела. Как и подобает уважающему себя подростку, Машка в знак протеста против тирании взрослых обожала Кипелова, «Металлику» и «Мановар», но вот со словами их песен у нее всегда возникала проблема. Как-то не запоминались. А потому во весь свой не поставленный дурной голос она заорала ту песню, которую чаще всего слышала под своими окнами.
— Владимирский централ, ветер северный! — отдалось эхом в лесу.
От неожиданности Бо присел. Разбойники растерялись, а Машка со всех ног кинулась в просвет между деревьями, не переставая громко орать песню, столь популярную у московской шпаны. Бандиты проводили ее заинтересованными взглядами, но никто не сдвинулся с места. Искусство, очевидно, произвело на них настолько сильное впечатление, что они никак не могли прийти в себя.
Все бы ничего, но оказалось, что Гимар перед входом на поляну производил загадочные манипуляции не просто так, а с особым магическим смыслом. Выход с поляны был заблокирован невидимой стеной, и бесполезно было орать простенькое: «Сезам, откройся!» Это был не Сезам, а силовое поле магической природы. Потыкавшись немного в преграду, Машка печально развернулась обратно. Никто из разбойников из уважения к ее музыкальному таланту не сподобился сообщить ей пароль на открытие выхода, и, судя по выражению их лиц, не горел таким желанием.
Когда Бо подошел связать ей руки за спиной, Машка не стала сопротивляться. Она напряженно обдумывала новый план побега.
Стемнело. В лесу громко стрекотали какие-то насекомые и надрывно, жалостно орала то ли кошка, то ли птица. Поклонники Машкиного таланта певицы сидели кружком вокруг костра и заунывно подтягивали:
— А тучи, как лю-уди!
Особенно усердствовал давешний волколак. Руки у Машки ужасно затекли, а между лопатками чесалось, но пауз между песнями она почти не делала. Шаман Боско, грозно посматривал на нее из темноты и, как только Машка умолкала, принимался магическим способом щекотать ее под ребрами. Вначале, правда, этот идиот пытался щекотать ей пятки, кожа на которых давно задубела и превратилась в одну большую мозоль. Тогда Машке было смешно, и, похрюкивая для виду, она строила план побега. Теперь смешно уже не было: или пой, или извивайся от щекотки. А самое обидное — обидчику даже нельзя было засветить в глаз: магией Машка не умела пользоваться, хотя в способностях своих не сомневалась. А кулаком тянуться было далеко. Предусмотрительный шаман сидел за спиной оборотня, довольно далеко от Машки. От беспомощности Машка беззвучно ругалась и старалась вспомнить все самые ужасные песни. А вдруг какая-то из них окажется страшным заклинанием, как описано в книге у Сташеффа? Надежда на это была довольно призрачной, да и вообще, с тех пор как Машка попала в этот сумасшедший мир, доверия к писателям-фантастам у нее поубавилось изрядно. Здесь все было не так, как они утверждали в своих бесспорно прекрасных, но нереальных книжках. Ну почему, почему никто из них не удосужился написать какое-нибудь «Практическое пособие по выживанию в мире фэнтези»? Именно таких знаний сейчас Машке более всего не хватало.
Школьный рюкзак у нее отобрали. Машка сильно сомневалась в том, что разбойники умеют читать, и оттого библиотечной книжки было еще жальче. Не то чтобы Машка надеялась, что у нее будет возможность книжку дочитать, но, согласитесь, это же обидно, если книга достается людям, способным использовать ее только в качестве материала для растопки. Босоножек тоже было жалко, но не так сильно — они все равно очень старые. Будет забавно посмотреть, как атаман с его невообразимыми лапищами попробует натянуть их на себя. А что? Дикари всегда так делают. Еще жаль было пластикового брелочка-дракона, который шаман сразу же вытребовал себе, сочтя его, наверное, каким-нибудь амулетом. Теперь он болтался в связке прочих магических штучек у него на груди, выглядывая из бороды. Дракончик мило соседствовал с какими-то камушками, сушеными костями и поблескивающими железками. Наверное, ему там не слишком нравилось, но ни он, ни Машка ничего не могли с этим поделать.
Бо, прицепивший трофейные босоножки к поясу, вышел к костру, когда в памяти Машки оставались только «Чунга-Чанга» и «Каким ты бы, таким ты и остался». С этими образчиками музыкального творчества она тянула до последнего, не будучи уверенной в том, что ей удастся спеть их без отвращения. Бандит, предавший все литературные разбойничьи принципы, усмехнулся, глядя на нее, сплюнул на землю и присел возле костра. Сразу две кружки как по волшебству возникли перед ним — компания своего атамана шибко уважала.
— Хорошо поешь, птичка, — заметил он, прихлебывая горячее варево.
— Да уж получше тебя, — устало огрызнулась Машка. — Вы меня когда отпускать будете?
— А кто тебе сказал, что мы тебя отпустим? — удивился атаман. — Ты же неглупая девочка, подумай сама: ты знаешь, где нас найти и как мы выглядим. С какого перепугу мы тебя отпустим, чтобы ты немедленно побежала в город и рассказала все стражникам?
— А меня боги очень любят! — пригрозила Машка, чувствуя, что руки страшно затекли и пальцев она почти не ощущает.
Ноги ее болтались в полуметре от земли, как две оборванные хулиганами бельевые веревки. В смысле использования они были так же безнадежны, как и руки. Это представлялось Машке ужасно огорчительным, потому как действующие руки и ноги — главное условие удачного побега. Даже если бандиты немедленно устыдились бы и развязали ее сейчас, скорее всего, она упала бы на землю мешком и отлеживалась до самого утра.
— Это их проблемы, — равнодушно обронил Бо, однако слегка напрягся.
Почувствовав слабину, Машка усилила психологическое давление. Что бы ни говорил этот бессовестный заросший мужик с глазами мертвеца, богов он боялся.
— Они не оставят без внимания жестокое отношение ко мне. И ужасно отомстят за мою смерть! — сказала она, пристально глядя на шамана.
Пенек с глазами забеспокоился и привстал с охапки сушняка. Машка улыбнулась самой коварной из своих улыбок и вдохновенно продолжила:
— Они, боги, знают все ваши имена и найдут вас, как бы вы ни прятались!
В темной сырой глубине леса родился низкий звук, похожий на гудение линии электропередачи. Если этот звук производило животное, то это было очень большое животное. Шаман вскочил, подбежал к Бо и забормотал тревожно на незнакомом Машке щелкающем языке. Атаман раздраженно отмахнулся, но шаман не отставал. Он принялся прыгать вокруг Бо, воздевая руки и прищелкивая языком в такт своим движениям. Это смотрелось странно и внушительно. Звук усилился, словно животное приближалось к поляне, и атаман наконец соизволил отреагировать на варварские танцы пенька с глазами.
— Я слышу! — сказал он. — Собирайся, идем!
В лесу полыхнуло оранжевым. Внезапный яркий свет выделил силуэты деревьев с угрожающе растопыренными лапами, черные парашюты огромных лопухов и медленно ползущую по земле тушу, похожую на сухопутного кита или на безногого слона. Машка сглотнула и судорожно подумала: «Примерещилось со страху». Полагать так было легче и приятнее, чем принять реальность, в которой есть место подобным зверькам. Собравшись с духом, она решила продолжать попытки к бегству.
— Вот! — значительно произнесла Машка. — Они уже слышат вас. Это их дыхание, их шаги. Ваша смерть близко.
Гимар неожиданно побагровел лицом, упал наземь и забился в судорогах.
— Я говорил, я говорил! — кричал он. — Мне не верили, а я видел все это! Смерть стояла на краю леса и глядела мне в глаза!
Волколак с любопытством посмотрел на него и осторожно пнул припадочного ногой. Прочие же разбойники не обратили на верещание Гимара ровно никакого внимания, как будто молоденький разбойник устраивал такие сцены по два раза на дню. А в выходные — даже три раза, чтобы скучно не было. Пенек с глазами немного послушал истеричные излияния, поцокал языком и сделал неуловимый жест рукой. По его грязным длинным ногтям пробежали бледные зеленые искры, протанцевали вокруг кисти сложный танец и, сорвавшись, ударили Гимара прямо в лицо. Паренек замер и закрыл глаза, не переставая тяжело и неритмично дышать. Однако поток его апокалиптических откровений иссяк. Машка, открыв рот, наблюдала за первым в своей жизни сеансом боевой магии. Все остальное: невежливые разбойники, затекшие руки и даже угроза ее собственной жизни — мгновенно вылетело из ее головы.
— Ох, это что, настоящая магия? А вы маг? Как вы это делаете? — благоговейно спросила она.
Шаман замешкался и удивленно посмотрел на нее.
— Вот эти зеленые искры — это ведь магия, да? — не отставала Машка. — Вы его что, парализовали? А надолго?
Вопросы сыпались из нее с такой скоростью, что Боско не успевал на них отвечать. А может быть, и не хотел.
— Эй, Боско, ты там уснул, что ли?! — крикнул атаман, раздраженный все усиливающимся лесным звуком и бездействием шамана.
Боско махнул рукой — мол, сейчас иду — и с достоинством ответил:
— Да, я, безусловно, маг. И все, что я делаю, — магия. Ты же видела, я разговаривал с небом, травой и деревьями, чтобы они сказали мне, нет ли поблизости соглядатаев Разумца.
— Так и я умею. — Машка смущенно улыбнулась. — А чтобы искры — нет, такого еще не получалось. А как это делается? Наверное, сложно?
— Нет, вовсе не сложно, — отозвался купившийся на ее восхищение и примитивную лесть лесной маг, затюканный атаманом. — На это даже магических способностей не нужно. Достаточно немного практики. Как только ты научишься делать вот этот простенький жест Вай-сиси пятой ступени дома Магот, у тебя все начнет получаться. А если хочешь, чтобы искры были красными, жест нужно немного видоизменить.
«Какой образованный пенек! — удивленно подумала Машка. — Он же явно где-то учился, в каком-нибудь местном аналоге Гарварда. Что он делает здесь, в лесу, среди жалких разбойников?» За пальцами Боско она следила очень внимательно и все пыталась повторить хитрое движение.
— Эй, Боско! — закричал атаман, уже приходя в ярость. — Бери девчонку и пошли! Или ты хочешь, чтобы нас всех тут переехало? Зачем я тебя кормлю? Чтобы с пленниками разговоры разговаривал?
— И за это тоже, — педантично ответил Боско, но так, чтобы предводитель банды не мог его услышать.
Ему не хуже других было известно, какой тяжелый характер у знаменитого разбойника Бо. Он споро распутал Машку и щелкнул ее большим пальцем по лбу, отчего плечи и бедра у нее немедленно свело так, что не то что бежать — пошевелиться было больно. Магические путы работали ничуть не хуже обычных.
Лесной звук слегка изменил тональность, и стало слышно, как потрескивают деревья вокруг поляны там, где проползает чудовищный зверь. Машка валялась на холодной земле, думая о том, успеет ли она простудиться, и смотрела на незнакомые созвездия в черном небе. Шаман сочувственно взглянул на нее, но идея воспротивиться воле своего атамана даже не постучалась в его заросшую мхом голову. Он тяжело вздохнул, протянул костлявые, как у Смерти, пальцы по направлению к обездвиженному Машкиному телу и выкрикнул неприлично звучащее слово. Магическая сила пощекотала Машку под ребрами и, легко подхватив, вознесла над головой разбойничьего шамана. Покачиваясь, Машка поплыла к деревьям, сгрудившимся на краю поляны, как армия Темного Владыки в предвкушении победы над Светлыми Силами. И Машку почему-то совершенно не утешало то, что в этой игре Светлые Силы воплошала именно она. Машка предпочла бы играть на стороне победителя. Она сжала зубы и кулаки. И только после этого осознала, что маг оставил ее пальцам свободу движений.
Дикая процессия, во главе которой плыла Машка, медленно продвигалась по лесу. Некоторые длинные ветки, проснувшиеся от близости людей, норовили шаловливо пощекотать Машку по лицу. Это было противно, но Машка старалась не отвлекаться от важного занятия — она училась магии.
Снова и снова она щелкала пальцами хитрым образом, который продемонстрировал шаман-носильщик. Тот старательно делал вид, что не замечает ее попыток и пыхтения. Боско тоже несладко жилось среди разбойников, и в отличие от атамана к чужому восхищению, особенно настолько искреннему, как Машкино, он не привык.
— Японский городовой! — тихонько ругалась Машка сквозь зубы.
У нее ничего не получалось. Но не может же быть так, чтобы у нее не оказалось способностей к магии! Ни в одной книжке не было такого казуса. Ведь она зачем-то попала сюда. Не может же быть, что просто так?
Когда спина ее затекла, а от покачивания начало тошнить, очередной щелчок пальцами все-таки извлек из сырого ночного воздуха жалкую стайку зеленых искр. Нацелившиеся на Машку местные кровососущие твари испуганно шарахнулись в сторону, но больше никто, слава богу, колдовства не заметил. Оставалось надеяться, что в следующий раз искры получатся внушительнее и произведут впечатление на коварных разбойников. Или на то существо, которое шумно бродило в лесу, хотя последний вариант Машку устраивал гораздо меньше. Она знала несколько компьютерных игрушек, где половина существ имела иммунитет к магии, а стучать по бронированной шкуре какого-нибудь мерзкого монстра она еще не была морально готова.
— Простите, а куда вы меня тащите? — вежливо, но довольно громко осведомилась она.
Процессия остановилась, словно всем разбойникам кто-то одновременно дал под дых. Послышалось сдавленное покашливание, и Машка обрела вертикальное положение. Маг стоял рядом с ней, и пошевелить она могла только пальцами. Бо подошел поближе и, дыхнув ей в лицо гнилью, произнес:
— Игры закончились. Лесной старец требует свою долю развлечений. И он очень голоден.
— Хлеба, значит, и зрелищ... — задумчиво пробормотала Машка.
— Мяса, — поправил ее атаман. — Мяса и воплей. Демонов принято ублажать именно так. Я не могу сказать, что сочувствую тебе. Я не люблю лживых баб. Но ты вела себя достойно, а потому я надеюсь, что после смерти ты попадешь в какое-нибудь хорошее место.
— А можно не после смерти, а сейчас? — мрачно спросила Машка, ни капли не надеясь на положительный ответ.
Но сбежать она по-прежнему рассчитывала. Еще бы: в ее руках страшное оружие — магия, которой научил ее пенек с глазами. И у нее нет религиозных предрассудков, которые помешали бы ей треснуть бога, демона или ангела подвернувшейся корягой по голодной морде.
— Нет, — отрезал разбойник. — Нельзя.
— Жаль, — вздохнула Машка.
Атаман повернулся к ней спиной и приветливо помахал кому-то рукой. Машка почувствовала, как расслабилась онемевшая от заклятия шея. Мгновением позже отпустило и сведенные плечи. Машка немедленно вытянула шею, надеясь разглядеть Лесного старца и быстренько выстроить план дальнейших действий, исходя из его размеров и внешнего облика. Ее снова ждало тяжелое разочарование. В последнее время это происходило с пугающим постоянством. Взору ее предстал залитый непроглядной, чернильной тьмой овраг, на дне которого шевелилась чья-то крупная, угрюмо вздыхающая туша с зыбкими, постоянно меняющимися очертаниями. А может быть, там было несколько разных туш, живущих тесным коллективом, — в такой темнотище не разглядишь.
И тут Машка наконец-то поняла, почему от атамана так гадко воняло. Очевидно, он часто и плотно общался с тем странным господином или господами, которым ее сейчас собирались представить в качестве ужина. Судя по запаху, доносящемуся из тьмы, господин сей был не только громаден или многолик, но и безнадежно мертв. Настолько безнадежно, что уже разлагался. И продолжал двигаться исключительно благодаря волшебству, которого в этом мире было предостаточно. «М-да, — подумала Машка, — бывают ситуации, когда магия только во вред». Из оврага послышалось сопение, старческое покашливание и чавканье. Машку передернуло.
— Лесной старец! — почтительно позвал Бо. — Прими нашу жертву и не оставь нас своим покровительством. Мы почитаем тебя, признаем владыкой этой земли и страшимся.
Машка устрашилась тоже, но ни на разбойников, ни на чудище это не произвело никакого впечатления. Никто не устыдился и не кинулся спасать ее, а Лесной старец не желал менять свои гастрономические планы. Чавканье стало громче. Житель оврага с энтузиазмом воспринял предложение разбойника и готовился принять дары.
— Нет, знаете, я не согласна! — решительно сказала Машка, но никто не обратил на ее слова никакого внимания.
Все вели себя так, точно не слышали ее. Только шаман исподтишка сложил пальцы так, будто собирался щелкнуть ими. Машка мысленно поблагодарила его, поскольку ничего более существенного сделать просто не могла.
— Бросайте девку! — велел Бо своим подручным.
Мужики раскачали Машку и бросили в овраг, совершенно не заботясь о том, что по дороге она может что-то себе сломать, а это сильно понизит ее шансы на спасение. Увы, они вовсе не хотели, чтобы она спаслась.
Падая, Машка больно ударилась локтем о выступающий из земли твердый корень и, зашипев от боли, приземлилась на что-то мягкое, влажное и пружинящее. Чавканье продолжало доноситься откуда-то сверху. Вероятно, пасть демона располагалась там, и разбойники, хотя и целились, не попали Машкой в нее. Потенциальная жертва вскочила на ноги, сморщилась от боли и возблагодарила неведомые ей, но несомненно могущественные силы за разбойничий промах. Оставалось найти если не лестницу наверх, то хотя бы относительно пологий склон, по которому можно выбраться на другую сторону оврага. Лесной старец производил впечатление существа неумного и неповоротливого из-за своих чудовищных размеров.
Чавканье сменилось недоуменным хрюканьем и жалобным постаныванием. В другое время и в другой ситуации Машка непременно посочувствовала бы существу, оставшемуся без вожделенного ужина, но сейчас ей было не до этого. Да и настроение, откровенно говоря, было совсем не то, чтобы сочувствовать неудачливому гурману. Нащупав в темноте скользкий глиняный склон, Машка принялась карабкаться наверх, уповая только на то, что склон этот не окажется тем же самым, с которого ее так невежливо сбросили.
Минутой позже стоны стихли и вокруг воцарилась полная тишина. Тьма начала постепенно светлеть, превращаясь в такой же непроглядный туман. Вонь разлагающейся плоти била в нос, но Машка старалась не чихать и не фыркать, чтобы не привлечь к себе внимание овражного жителя. Она упрямо вцеплялась в траву и в корни, уже не обращая внимания на то, что иногда они стараются вырваться из ее рук. Склон оказался страшно скользким, и Машка вся перемазалась в глине. Она не знала, сколько еще осталось карабкаться. Туман был такой густой, что руки, вытянутые вверх, мгновенно терялись и растворялись в нем.
Снизу послышалось вкрадчивое шипение. Машка удвоила усилия по своему спасению и продвинулась вверх еше на полметра. Корень, за который она раньше цеплялась, теперь неприятно вдавливался в живот, а выше... Сколько Машка ни шарила руками, ничего, за что можно было бы зацепиться, не находилось. Жалкая тонкая трава рвалась в ее руках, а деревья с мерзкими, живыми, но относительно надежными корнями, видимо, росли выше. Машка прижалась щекой к земле и тихонько всхлипнула от жалости к себе. Делать нечего, надо ползти в другую сторону, одновременно готовясь обороняться от прожорливого старца.
— Беж-жиш-шь? — прошипело снизу.
Машка вздрогнула, и нога ее соскользнула с корня, на котором она с большим трудом удерживалась до этого. Машка охнула, попыталась зацепиться хоть за что-нибудь и кубарем скатилась обратно на дно оврага. Из тумана навстречу ей медленно выступил худенький мальчик лет десяти, нескладный, длиннорукий, с белыми, как молочная пенка, глазами без зрачков. Он улыбнулся Машке.
— Ты кто? — глупо спросила она, судорожно пятясь.
Мальчик не ответил, неотвратимо приближаясь к ней. Кажется, он вообще не считал нужным тратить свое время на бесполезные разговоры.
— Тебе чего надо, малявка?! — крикнула Машка, надеясь если не заставить его остановиться, то хотя бы как-то растормошить. Это молчаливое приближение очень нервировало ее.
Но мальчику не было дела до ее оскорблений. У него была цель, и ничто не могло отвлечь его от нее. Это был Лесной старец, отчего-то избравший для предсмертного явления сегодняшней своей жертве такое обличье. Машка отступила еще на несколько шагов и криво усмехнулась.
— Ты что, метаморф? — поинтересовалась она. — Только что, кажется, ты был ужасно вонючей здоровой жабой. Вонючим ты и сейчас остался, но на жабу уже не очень похож.
Машка взглянула на него внимательнее и поняла, что ошиблась. У ее противника были волосы, человеческие руки и ноги, но все же что-то неуловимо жабье присутствовало в его отталкивающей внешности. У мистического существа, которому поклонялись разбойники, кровь была холодной, лягушачьей. И движения казались лягушачьими — резкими, точно в любой момент он был готов кинуться и сожрать свою жертву. Он не сомневался в своем превосходстве, а просто выбирал, когда ему будет удобнее это сделать. Машка защелкала пальцами, пытаясь применить против овражной нечисти единственное имеющееся у нее оружие — магию. Ладони у нее были мокрыми от страха, а руки дрожали, но вопреки ее опасениям искры не заставили себя долго ждать. Они сорвались с ее пальцев крохотными воинственными осами и устремились к противнику. Машка несмело улыбнулась, глядя, как они танцуют вокруг его головы.
Некоторое время Лесной старец заинтересованно наблюдал за этими плясками, вертел головой, совсем как маленький мальчик, которому показали красивый фокус. Потом искры растворились в воздухе, не нанеся ему никакого видимого ущерба. Он повернул лицо к Машке и оскалился.
— Отвлекаеш-шь? — недоуменно спросил он.
Машка готова была плакать от бессилия. Конечно, ее восхитили искры, но интересовалась-то она действием! Искры — это здорово, но ей-то хотелось не отвлечь, а парализовать Лесного старца, как это сделал глазастый пенек.
— Эй, ты меня не жри. Я ядовитая, — предупредила Машка, чувствуя, как перехватывает от страха горло. — Отравишься.
— Лж-жеш-шь. Беж-жиш-шь. Не нуж-жно, — коротко сообщил ей старец.
— Еще как нужно! — возразила Машка и боком, стараясь не поворачиваться к нему спиной, кинулась к противоположному склону оврага.
Может быть, там ей повезет больше. Старец забеспокоился и резко выкинул вперед руки. Именно выкинул: его маленькие, трогательные детские руки на поверку оказались длинными, как дворничьи шланги. Без какого-либо видимого усилия они поймали Машку и с силой потянули к неподвижно стоящему мальчику, который ни словом, ни даже движением не демонстрировал своего торжества. Вероятно, эмоции вообще были чужды ему. Он знал только голод.
Машку протащило по дну оврага и положило у ног мальчика. Лесной старец склонился над ней, как склоняется работник расписаться в ведомости о получении зарплаты. От него пахнуло вонью и нежностью. Движения его стали плавнее и мягче. Он заглянул в Машкины глаза своими жуткими, неподвижными белками и открыл рот, более похожий на зев помойного бачка, где жуки и черви объедаются гнилой картошкой и прочей дрянью. На мгновение Машке стало невероятно противно, до визга, до тошноты, до желания немедленно умереть. Ладонь мальчика, ледяная, мертвая, скользнула по ее лбу, закрыла глаза. Стало темно, холодно и спокойно. Наверное, рано или поздно такое состояние наступает, если, играя осенью на свалке, случайно закроешь себя в неработающем холодильнике. Машка всегда опасалась, что с ней случится что-то подобное, когда собирала барахло на промышленных свалках на продажу. Иногда там встречались интересные вещи — микросхемы, телефоны и электрошокеры. Она очень боялась провалиться или залезть туда, откуда не будет возврата. Отсюда, кажется, возврата не было, но Машке это было уже все равно.
Ничего не осталось ни вокруг, ни внутри нее. Ни ужаса. Ни стремлений. Ни желаний. Только хищный мальчик с голодными глазами, и боль, захлестнувшая горло и легкие мерзкой, мутной водой. Это было вовсе не страшно, нет. Машка лениво удивилась самой себе. Она могла бы сказать, что спокойна, не будь это ощущение погружения в грязную вонючую воду таким противным. И руки белоглазого мальчика — холодные, скользкие, жадные — вызывали отвращение. Они цеплялись за ее тело настойчиво, как вцепляется менеджер в сочную куриную ножку, стараясь уложиться в свой обеденный перерыв.
Где-то внутри — то ли в желудке, то ли в глубине души — все еще билось что-то ошалевшее от страха. Оно еще рвалось, вопило и хотело бежать. Но всей остальной, большей части Машкиного сознания уже было все равно. Она мечтала уснуть. Прямо перед собой она видела мягкую темную бездну, которая манила ее. Она так устала! Уже сутки она бродила по чужому миру, она промокла, ее мучили разбойники, и только сейчас ей выдалась возможность отдохнуть. Ее уже не смущал приторный запах гнили, пропитавший эту бездну. Она хотела так мало — лечь и закрыть глаза, а потом исчезнуть отсюда, переместившись в тот спокойный и сладкий мир, что встречает людей в приятных сновидениях. Ей надоело бежать и искать что-то, надоело зубами вырывать у других свое место под солнцем, надоело доказывать миру, что она ничуть не хуже других. Какая разница, кто какого статуса добился, если в конце всех — нищих и богатых, талантливых, известных и последних бомжей — ждет одно и то же: сон, переходящий в ничто? Сон о разрушении, забвении и смерти. И сейчас Машке казалось, что это самое прекрасное, что может случиться с человеком: прекращение волнений и беспокойства. Навечно. Абсолютное равенство — в смерти. И тонкий голос изнутри, призывавший ее проснуться и бежать, стих. Наверное, умер. Машка зевнула раз, другой... и уснула.
Громкое чавканье не потревожило ее.
Разбойники еще некоторое время стояли на краю обрыва, осторожно вглядываясь во тьму на дне оврага и прислушиваясь к звукам, доносящимся оттуда. Когда жалобное постанывание и дикий визг сменились чавканьем, Бо удовлетворенно выдохнул и махнул рукой, веля возвращаться. Его шаман еще секунду всматривался во тьму, а после, сгорбившись, развернулся и последовал за своими товарищами. Если бы странная девочка отбилась от того, кто совсем недавно поселился в разбойничьем лесу, она заменила бы шамана в банде. Ведь это Лесной старец, пришлый агрессивный дух, заставил шамана покинуть овраг, в котором тот жил с рождения. Прежде он владел этим лесом, был его духом-хранителем, и только старец вынудил его идти на поклон к разбойникам, которые потребовали службы за еду и возможность не покидать родной лес. Старцу на дальнейшую судьбу бывшего хранителя было наплевать — лишь бы жертвы приносились вовремя. Шаману не по силам было тягаться с ним, но девочка... Ему показалось, что ей есть что противопоставить старцу. Жаль, что он ошибся. Ему так хотелось свободы и покоя! Как смешно она думала о нем — пенек с глазами... Надо запомнить.
Красная луна висела над лесом, выпирая из облаков вишенкой из кремового торта.
Спиной Машка ощущала жаркую жесткую простынку, но никак не могла проснуться, словно у нее была температура. Она парила в воздухе над темным лесом, над головой висела алая здоровая луна, и Машка прекрасно понимала, что все это сон. Внизу кто-то возился и чавкал. «Неужели вампир и разбойники мне тоже приснились? — подумала она. — И салон, и другой мир...» Судя по знакомой простыне, это было именно так. С одной стороны, это было очень обидно, зато с другой — обнадеживало. Ведь если ее не сожрал проклятый Лесной старец, значит, она жива, а жизнь предоставляет человеку массу приятных возможностей. Даже если перемещение в другие миры — фантастика.
Приняв за аксиому то, что она просто заболела и теперь валяется дома с температурой, Машка попыталась проснуться еще раз и снова потерпела поражение в борьбе с болезненным сном. Прямо перед ней в воздухе разгорелось сияние. Она опасливо отлетела в сторонку и принялась наблюдать, как розовое яркое пятно расползается по ночной тьме, все увеличиваясь в размерах. Контролировать свой сон Машке не удавалось. Вопреки ее мысленным стараниям скорость роста пятна не убыстрялась, цвет не менялся, и байкер Макс из соседнего подъезда из него тоже не выходил с намерением сказать Машке комплимент.
Спустя некоторое время пятно перестало расти совсем, и из центра его появилась большая красная лошадь, приветливо кивнувшая Машке головой, словно они были знакомы давным-давно. Машка повнимательнее посмотрела на лошадь, но никаких ассоциаций, кроме как с известной картиной Петрова-Водкина, у нее не возникло.
— Мы где-то встречались? — на всякий случай поинтересовалась она вежливо.
— Вряд ли, — отозвалась лошадь.
Машка ничуть не удивилась тому, что красная лошадь умеет говорить, — чего только не встретишь во сне, который тебе снится при гриппе.
— Маша, — представилась она.
Лошадь мотнула головой.
— Я знаю, как тебя зовут. И я пришел по делу.

Предыдущая страница 3 Следующая страница


Рассадник добра 4

И Машка поняла, что это не лошадь, а конь. Вероятно, именно он позировал знаменитому художнику для его картины. Машке стало ужасно смешно.
— Сосредоточься, — строго сказал конь. — Тебе нужно собраться, осознать себя и перестать делать глупости. В дальнейшем у меня появится много других дел помимо опекания тебя. Ты попадаешь в переделки каждые несколько часов, а это недопустимо для взрослой девушки.
— Ну я же не виновата, что мне не выдали подробную инструкцию по пользованию волшебным миром, — немедленно включилась в игру Машка. У снов свои правила, которым стоит следовать.
— Такой инструкции не существует, — сообщил ей конь, подумав немного. — Миры все разные, и всё зависит только от твоей сообразительности и твоего статуса.
— Здесь другие правила, — возразила Машка. — И я не умею по ним играть.
— Любой мир — это система, — нравоучительно заметил конь, помахивая длинным черным хвостом, хотя мух или слепней вокруг не было и в помине. — Если ты способна обучиться системе, ты не пропадешь. Не разочаровывай меня. Я думаю, освоить принципы выживания в мире, каким бы он ни был, ты вполне способна.
— Ну да, — подхватила Машка, — И с демоном я тоже справиться способна без магии. Да что магия, у меня даже ножа или кастета нет. А духи с демонами тут на каждом углу кишат. Прямо как промоутеры дома, деваться от них некуда!
— Дело не в демонах, — отозвался конь. — Дело в том, будешь ли ты соваться в те места, где они есть, и научишься ли ты соизмерять свои желания со своими же возможностями. Нельзя постоянно надеяться на любовь богов, которых ты даже не знаешь. И демоны тут ни при чем. Ты же дома не ходишь в наркоманские притоны? И с духами не связывайся!
— Да зачем вообще все эти духи, демоны и прочая дрянь?! — возмутилась Машка, как будто имела какое-то право возмущаться. — Эти опиумы для народа?! Ерунда какая-то тут творится. Какой идиот их вообще выдумал?
И осеклась, поняв, что переборщила. Но конь не обиделся и не ушел обратно в свое розовое сияние. «Кто он такой и почему он со мной цацкается?» — задумалась Машка и пытливо уставилась на него.
— Все эти глупые конструкты, — задумчиво сообщил он, — это переработанные, пережеванные эмоции. Большинство обитателей мира не способны воспринять эмоции, переживания и наставления богов в чистом виде. Они не понимают их, а кристальная чистота мысли, свойственная высшим существам, сжигает их. Отсюда и созданные нами образы. Так удобнее.
— Но почему мы с разбойниками видели эту дрянь неодинаково? — спросила Машка. — И я сама по ходу дела по-разному ее видела. Сначала массой какой-то вонючей, а потом мальчиком-вампиром?
— Конструкт пластичен. — Конь кивнул лобастой головой. — То есть я хотел сказать, образ воспринимает твои мысли и подстраивается под твой уровень развития.
— Значит, мой уровень развития соответствует вампиру, а их — какому-то старцу? — уточнила Машка.
— Не все так просто. Ты намного старше разбойников, а потому для них это существо старше, а для тебя моложе. — Алый конь улыбнулся. — Пойми, такой образ довольно примитивен. Ему сложно отследить нюансы. Боюсь, он даже не понял, что ты не совсем человек...
— Как это не человек? — перебила говорящего коня Машка, в голове которой сразу же зашевелились ужасные подозрения, одно хуже другого.
— Человек — это живущее около шестидесяти лет обыкновенное существо, рожденное в этом мире, — мягко объяснил конь. — Не обладающее способностями к магии. Ты же не будешь спорить с тем, что несколько отличаешься от местных крестьян?
— Не буду. — Машка настороженно кивнула, но спорить действительно не стала, хотя подозрения и не оставили ее полностью.
— Все духи этого мира сильны, — продолжал конь прерванное объяснение, — но их мозг не более развит, чем мозг ребенка. Это существа, призванные внушать страх. Им не нужен ум, не нужно совершенствование. Таких вполне достаточно, чтобы контролировать этих смешных разбойников.
— Смешных?! — Машка так возмутилась, что чуть не проснулась.
— Ах да... — смутился конь и захлопал ресницами. — Прости, пожалуйста. Я не думал, что это тебя так потрясло.
— Да я полдня на их дурацком дереве провисела, — буркнула Машка. — А потом этот их людоед малолетний. Конечно, очень смешно... Наверное, у меня просто нет чувства юмора.
— Ну не злись, — примирительно сказал конь и фыркнул. — Ничего же не случилось страшного.
— А могло бы... — по инерции проворчала Машка.
Конь как-то странно на нее покосился и продолжил:
— А разбойники чувствуют его силу, потому ддя них он Лесной старец.
— А я, значит, не чувствую? — съязвила Машка.
— Просто для тебя сила, мощь не имеют такого значения, как знания и интеллект, — парировал конь. — Это сложно объяснить. Ты — существо совершенно иного менталитета, нежели живущие здесь...
От обилия умных слов, свисающих с нити разговора словно пучки лапши, у Машки закружилась голова. Она чувствовала, как суть беседы ускользает от нее. Это нервировало. А тут еще и конь перед ее глазами принялся расплываться. Она попыталась сфокусировать взгляд на своем собеседнике, но это ей никак не удавалось.
— Кстати, а кто ты такой? — поинтересовалась она, пока странный псевдонаучный сон ее не прервался.
Конь не ответил ей, прямо как ясень в песне из популярного новогоднего кинофильма. Вместо ответа он принялся превращаться в какое-то невнятное красное пятно. Постепенно оно становилось все бледнее и бледнее, пока не исчезло совсем.
Запахло апельсинами. «Прямо как у Кинга!» — нервно отметила Машка перед тем, как яркая вспышка полыхнула внутри ее головы. И она проснулась, словно вывалилась обратно в мир — тот самый, волшебный, а вовсе не в свою московскую квартиру, как она боялась. Сон быстро улетучивался из ее дырявой головы и постепенно потерял всякое значение. Только конь, алый и здоровый, как у Петрова-Водкина, некоторое время еще стоял у нее перед глазами. Где-то наверху издевательски закаркала птица, упала обломившаяся ветка, и последние воспоминания о кошмаре растворились в солнечном свете. Позже, сколько Машка ни пыталась вспомнить, что именно ей снилось, у нее ничего не получалось. В памяти всплывали лишь какой-то дурацкий глазастый пень и дух-наркоман, с которым ей не следовало связываться.
Машка тряхнула головой и посмотрела на указатель, возле которого ее так неожиданно разморило.

Глава 3
ХЕРОНОВА АСТОЛЛА

«Лес — туда. Город — обратно (2 дня)» — было написано на указателе. Машка задумчиво поковыряла в носу и воззрилась вдаль. Дорога терялась где-то в переплетении ветвей, а в гущу деревьев от указателя отходила узкая, не внушающая доверия тропинка. Кроме того, из сырого лесного сумрака слышалось тихое, но вполне зловещее клацанье: то ли чьи-то зубы, то ли медвежий капкан. Ни то, ни другое не будило в Машке приятных чувств и желания познакомиться поближе. Хотя и топать пешком два дня, ночуя около дороги, ей не хотелось. Мало ли какие ночные хищники здесь могут водиться? Да и бандиты тоже... Почему-то при мысли о разбойниках Машка ощутила во рту неприятный привкус, и вокруг слабенько, но вполне явственно запахло гнилью. Она тряхнула головой, и запах пропал. Но гадкое чувство осталось.
— Не везет, так по-крупному, — вздохнула она и развернулась в направлении гипотетического города.
— Не спать! — раздалась за ее спиной команда.
Машка вздрогнула и хлопнула ресницами, хотя распоряжение явно относилось не к ней. Потом осторожно повернулась. Ее медленно догоняла телега, которую через силу волокла болезненного вида седая лошадь с огромным волдырем посреди лба. Худощавый длиннорукий мужик, сидящий в телеге, активно содействовал животине в ее нелегком труде, пощелкивая кнутом над ее головой.
— Здрассти! — сказала Машка, когда телега поравнялась с ней.
Мужик смерил ее недружелюбным взглядом, потом присмотрелся повнимательнее и неожиданно спрыгнул с телеги.
— Ты, что ли, Марья будешь? — спросил он, не утруждая себя приветствием.
— Я, — подтвердила она. — А вы меня знаете? Откуда?
— Садись. Поехали. — Мужик сделал приглашающий жест.
Машка не заставила себя уговаривать. Мужик ехал в город, а ей именно туда и надо. Лошадь, оставленная без внимания, опустила голову к дороге и, похрапывая, отдыхала. Мужик осторожно присел рядом с попутчицей и щелкнул кнутом погромче. Лошадь проснулась, недовольно фыркнула и неторопливо продолжила свой путь.
— До города тебя провожу, — объяснил мужик, не вдаваясь в подробности.
— А откуда вы знаете, как меня зовут? — не отставала любопытная Машка.
— Озарение снизошло, — буркнул мужик.
Похоже, с озарением этим у него были связаны неприятные впечатления, и разговаривать об этом ему не слишком хотелось. Но Машка была безжалостна.
— Какое озарение? — уточнила она. — Я вам во сне приснилась? Или местный бог какой нашептал? Или видение было?
— Да какая тебе разница? — не выдержал мужик.
— Я магию изучаю, — поведала Машка гордо. — Потому и интересуюсь. Я, знаете ли, учителя себе найду и магичкой стану. У меня к магии уникальные способности.
Мужик сглотнул и попытался слинять с телеги, но Машка вцепилась в его рукав, как в давно потерянную сторублевку. Крестьянин взглянул на нее тоскливо и покорился. Ну, по крайней мере, перестал вырываться и умалчивать об интересных вещах.
— Явление мне было, — признался он. — Божественное.
И с опаской покосился на синее, безопасное и безоблачное небо, где, вероятно, и обитали местные боги. Машка посмотрела наверх, но богов и даже следов их жизнедеятельности не заметила.
— И какой бог вам явился? — спросила она.
— Этого мне говорить не можно, — сурово отрезал мужик и пояснил извиняющимся тоном: — Язык отвалится и сгниет, и причиндалы мужские тоже. Жалко.
— Жалко, — согласилась Машка. — Какие у вас тут боги невоспитанные, просто ужас.
Крестьянин подпрыгнул так, будто в седалище ему вонзилось что-то острое, и всхлипнул — то ли от смеха, то ли от страха. Судя по выражению его лица, скорее второе. До идеи критики богов они тут явно еще не доросли. Машка замолчала.
Ехали они медленно. Солнце припекало, телега подскакивала на неровностях дороги, лошадь печально переставляла копыта, время от времени порываясь свернуть к обочине и пообедать, а то и поспать. Ее желание Машка находила вполне справедливым: нельзя же целый день пахать без отдыха, особенно если выглядишь так, как выглядело это несчастное животное. Она тоже периодически закрывала глаза и проваливалась в дремоту, просыпаясь только оттого, что мужик, возмущенный поведением лошади, принимался орать и размахивать кнутом.
— Вы что, куда-то торопитесь? — не выдержала наконец она. — У вас же лошадь больна, она скоро копыта откинет! Ну дайте же ей пощипать травы и отдохнуть.
— Это не лошадь, — мрачно просветил ее мужик. — Это единорог, разве не видишь, сто крызов вам обеим в волоса!
— Что-то не похоже, — скептически сказала Машка.
— Это потому что она старше меня, скотина этакая! — пожаловался мужик, со злобой глядя на животину, словно она была виновата в своем возрасте.
Машка потрясла головой, чтобы проснуться окончательно, спрыгнула с телеги и пошла рядом, приглядываясь к известному персонажу фантастических книг. У единорога были красные тоскливые глаза, свалявшаяся шерсть и полное отсутствие рога, если, конечно, не считать таковым волдырь на лбу.
— Она что, больна? — поинтересовалась Машка, закончив осмотр.
— А то как же. — Мужик со знанием дела кивнул. — Единороги — звери болявые, а в старости — еще пуще. Ты на копыта глянь, не бойся, не шарахнет. Она дура, конечно, но не до такого. Глянь, глянь...
Машка послушно посмотрела на ноги лошади и тут же остро пожалела, что она не ветеринар. Копыта пожилой единорожки оказались черными, покрытыми трещинами, из которых при каждом шаге сочилась желтая, мерзкого вида слизь. Выше копыт ноги были покрыты зарубцевавшимися ранами. Машку охватило бешенство.
— Ну и что ты над ней издеваешься? — спросила она крестьянина. — Тебе не жалко ее, а? Ей отдыхать надо, лечиться, а не по дорогам бегать!
— А чё ты с ней сделаешь? — философски отозвался мужик и прикрикнул на лошадь, заметив, что она остановилась и заинтересованно прислушивается к их спору. — Ничо. Лекарства дорогие, да и не работают они относительно единорогов. Старый единорог — животная конченая. Разве что маг хороший возьмется или вот...
Он замолчал и взглянул на Машку так пронзительно, что она поняла: что-то он от нее хочет.
— Ну? — поторопила она мужика.
— ...или вот бог если пожелает излечить, — закончил мужик медленно, не отрывая от Машки испытующего взгляда.
— А я-то тут при чем? — удивилась Машка.
— У таких, как ты, свои отношения с богами, — расплывчато сказал мужик.
Он явно знал больше, чем говорил, но несчастную лошадь Машке было ужасно жалко, а потому она задала вовсе не тот вопрос, который ее на самом деле мучил.
— И что мне нужно сделать? — спросила она.
— Откуда мне знать? — Мужик пожал плечами. — Я человек простой. Может — пожелать, может — попросить.
— Я попробую, — честно пообещала Машка и принялась напряженно думать о том, как было бы хорошо, если бы лошадка выздоровела.
Мужик казался довольным ее неопределенным обещанием. Садиться обратно в телегу Машке не хотелось — казалось стыдным еще больше затруднять жизнь несчастному больному животному. Ей достаточно было того, что крестьянин производил впечатление порядочного и запуганного богами человека. Впервые в жизни Машка вдруг подумала, что религия — это, пожалуй, иногда не так уж плохо. Особенно если боги, как утверждает мужик, здесь вполне реальны.
Пока не стемнело, мужик побуждал своего единорога двигаться. Когда ноги уставали, Машка присаживалась на телегу и некоторое время отдыхала, с сочувствием поглядывая на измученное животное, потом спрыгивала и шла рядом. Они остановились, только когда ночь окончательно рухнула на землю. Здесь ночи были темнее, чем в Москве. Вокруг почти ничего не было видно, лишь в чаще леса иногда мелькали какие-то подозрительные желтые и красные огоньки. Но местный мужик не обращал на них ровно никакого внимания, и Машка успокоилась. Ему, наверное, виднее. Единорожка терпеливо ждала, пока ее выпрягут, не шевеля ни единым мускулом, — вероятно, она не любила понапрасну расходовать силы. Мужик отцепил животное от телеги и хлопнул чуть повыше хвоста, разрешая быть свободным некоторое время.
— А она не уйдет совсем? — деловито поинтересовалась Машка, обдирая с ближайших деревьев нижние ветки.
Спать на земле при наличии лапника может только очень глупый или совершенно неприспособленный человек. В этом мире Машка чувствовала себя уже вполне уверенно. Шевелящиеся деревья ее больше не смущали, но для лежанки она выбирала ветки стопроцентно дохлые, благо их было вполне достаточно. Очевидно, живым деревьям солнечный свет был вреден, и все те ветки, которые выходили на дорогу и не были скрыты тенью, померли и чуть подсохли. Но остались при этом удобными, пушистыми и пружинящими.
— Куда она от меня уйдет... — снисходительно отозвался крестьянин. — У ей, почитай, кроме меня, никого на земле и нет. Вместе доживать будем. Если, конечно, она болеть перестанет... волею богов.
И он испытующе посмотрел на Машку, словно ожидая, что она позовет прямо сейчас кого-нибудь сверхъестественного лечить лошадь. Машке отчего-то стало ужасно неудобно.
— Я думаю, перестанет, — решительно сказала она. — Ночью. Мне бы очень хотелось, чтобы кто-нибудь из богов этим занялся. Жалко единорожку. Она такая хорошенькая...
Мужик ничего не ответил, только улыбнулся уголком рта и улегся спать возле своей телеги, благородно уступив Машке привилегию спать не просто на лапнике, а на лапнике, наваленном на телегу. Единорог бесшумной тенью бродил неподалеку, обгрызая траву и кусты. Изредка слышался треск, словно вместе с травой единорог прихватывал зубами какую-нибудь улитку.
Как ни странно, на непривычном месте Машка выспалась просто отлично. Немного ныла спина, измученная жестким бортом телеги, на протяжении ночи несколько раз напомнившего о своем существовании, но это было все, на что Машка могла бы пожаловаться. Она открыла глаза чуть позже рассвета и поняла, что замечательно отдохнула. То ли воздух был в этом мире какой-то иной, то ли неведомый маг позаботился о Машкином здоровье, но спать здесь, даже в походных условиях, Машке понравилось намного больше, чем дома. Дорогу заливал золотистый солнечный свет.. Машка сладко потянулась, да так и замерла с поднятыми над головой руками. Возле телеги горделиво и торжественно прохаживался самый настоящий единорог, словно сошедший с картинки. Шерсть его была белой и гладкой, глаза — сияющими, ноги — стройными, а во лбу красовался длинный шикарный рог белой кости. Вся трава вокруг была засыпана какими-то странными ошметками. Приглядевшись, Машка ахнула: ошметки подозрительно напоминали куски старой шкуры единорога. Посередине одного из них можно было заметить памятный волдырь. Вылинял, значит, зверек. Шкурку, так сказать, сбросил.
— Ничего себе змеюка, — прошептала Машка.
Единорожка дружелюбно заржала и повела головой красуясь перед ней.
— Вот это дело! — одобрительно заметил проснувшийся крестьянин. — В первый раз такую порядочную попутчицу встречаю. Ладно, поехали.
— Вообще-то это не я сделала. — И Машка вздохнула с изрядным сожалением.
— А мне это без разницы, — отмахнулся мужик. — Ежели сделано, значит, что-то в тебе есть.
Машка порозовела от смущения и удовольствия, хотя и до этого в своих особых магических способностях ни капельки не сомневалась. Мужик запряг в телегу обновленную божественными силами животину, и они продолжили свой путь к цивилизации.
Город показался к полудню. Чистейшие белые сторожевые башни над городскими воротами эффектно оттеняла свалка, расположенная чуть в стороне от дороги. Два подтянутых, молодцеватых стражника азартно резались в незнакомую Машке игру, а оттого на прилично выглядевших путников не обратили ни малейшего внимания. Не участвующий в игре их коллега проводил единорога восхищенным взглядом.
Возле одноэтажного каменного дома неподалеку от ворот телега остановилась.
— Ну что, — крестьянин обернулся к Машке, — вот город. Везенья тебе и протопай!
— Про... что? — удивилась она.
— Протопай, — повторил мужик. — В смысле, у меня своя дорога, у тебя — своя.
— А, прощай! — поняла Машка. — Ну протопай. Я еще не успела привыкнуть к тому, как вы тут говорите. Ничего, привыкну.
— Привычка — дело хорошее, — невозмутимо заметил мужик.
Спрыгнув с телеги, Машка помахала мужику и свернула на ближайшую широкую улицу. Расставаясь с кем-то, она всегда старалась пошустрее скрыться из виду. Почему-то ей казалось, что заканчивать расставание надо как можно быстрее. В том, что кто-то долго смотрит вслед уходящему, есть что-то мелодраматичное до зубной боли. И жуткое, как взгляд из прошлого.
Низенькие домики с узкими окнами, разноцветные, почти игрушечные, казались Машке умилительными. На такой улице она и сама не прочь была жить. Конечно, улицы здесь не такие чистенькие, как ей бы хотелось, но все равно чище, чем она привыкла видеть дома. Пустых бутылок, окурков и бомжей не видно, и уже это могло радовать. Около одного из домиков кучковалась небольшая толпа. «Дают что-то на халяву!» — решила Машка и, уповая на лучшее, как можно вежливее протолкалась к ее центру.
Мужик в короне и потрепанном плащике сидел на низенькой скамеечке и увлеченно хрустел тоненькими длинными конфетками.
«Блин, в короне, — подумала Машка. — В короне — значит, король. И чего это он, интересно, здесь уселся?» Она подошла поближе и осторожно уместилась рядом. Юноша, стоявший слева от скамейки, покосился на Машку неприязненно, но смолчал. Доев, мужик открыл рот и принялся рассказывать, и Машка прислушалась. «Фиг его знает, — она мысленно пожала плечами, — может, у них так принято законы оглашать и указы всякие? Еще одна глупая традиция, в них тут сам черт ногу сломит».
— Похерили они, значит, царску персону, — солидно произнес мужик, — и давай думать, кого из отростков править сажать. Один распьяница, второй приличия не соблюдает, а третий дурак дураком! Подумали — и решили дурака посадить. Мол, легче будет с дураком управиться, нежели с мерзавцами законченными. Те, разумеется, обиделись не на шутку...
— Так это же сказочник! — вслух догадалась Машка.
Стоящие вокруг неприязненно зашикали на нее, и она, смутившись, замолчала.
На верхней губе мужика налипло семечко. Когда он выдыхал, семечко дрожало. Смотреть на это было неприятно. Машке постоянно хотелось придвинуться и смахнуть раздражающую деталь. Но прочие слушатели воспринимали это само собой разумеющимся, как будто семечко было непременной деталью образа любого сказочника в этом мире.
— Длинно ли, коротко ли, начались в заморской стране волнения, — продолжал тем временем сказочник степенно. — Распьяница по питейкам народ мутит, непристойник бабску партию собирает по примеру легендарной Женской страны. Те бабы, сказывают, мужиков своих за людей не считали, впрягали в плуг и поле на них перепахивали. После — готовить ужин гнали, а сами во владении оружием совершенствовались. Ихние-то заморские бабы поплоше да похилее легендарных бой-баб были, однако тоже опасными противниками оказались. Советники забеспокоились, а дурак-царь сидит себе да красками листочки раскрашивает: рисует, значит. Дурак-то рисовальщиком хорошим считался и боле ничего знать не хотел...
— А скажи-ка мне, мудрейший, — послышался из толпы голос, обманчиво ласковый, — есть ли у тебя священное разрешение на сочинение?
Сказочник запнулся, закашлялся так, что семечка с губы слетела, а народ, обступивший его, довольно быстро начал расходиться по своим неотложным делам. Кинув взгляд на человека, поинтересовавшегося наличием у сказочника лицензии, Машка также поспешила улизнуть. Темное трико его смотрелось комично, но поведением любопытный мужик очень уж смахивал на стража порядка. Наверное, они во всех мирах одинаковые. Уверенные, спокойные и сытые. Да еще плащ, небрежно накинутый на его плечи, слишком напоминал деталь форменной одежды. Синий плащ с вышитым на нем окровавленным мечом. Нехорошо это все смотрелось. Недружелюбно.
Машка свернула в ближайший переулок, предоставив неряшливому сочинителю самому разбираться со своими проблемами. Она вовсе не думала, что похожа на Робин Гуда. А есть хотелось все сильнее. Мечты о комфорте одолевали ее.
Мечталось ей о горячей ванне и о сразу нескольких порциях лапши быстрого приготовления — со вкусом говядины и грибов. Она любила намешивать в большой миске несколько разных пачек, а потом сверху поливать все это, не скупясь, кетчупом. Получалось очень даже вкусно. Да, пожалуй, есть Машке хотелось еще больше, чем в ванну.
— Па-аберегись! — раздался сверху громкий вопль, и огромный, жутко вонючий водопад опрокинулся девочке на голову.
— .....! — емко выругалась Машка, протерев глаза и немножечко проморгавшись.
Только теперь она окончательно поверила в этот стукнутый поганым веником параллельный мир — или как там его назвала эта девушка-магичка? Ни в одном подмосковном городке, ни даже в самой глубокой провинции не выливают со второго этажа прямо на улицу содержимое ночных горшков, щедро разбавленное тухлой водой и, кажется, сдобренное изрядной порцией испорченных овощей. О таком Машка читала только в учебнике по Средневековой истории. Отряхнувшись на манер мокрой собаки, Машка огляделась. На одном из окон первого этажа, узких и высоких, висела, высыхая, стиранная белая рубашка. «Спереть, что ли?» — подумала Машка. В этот момент, как будто всем вокруг были слышны Машкины мысли, дверь рядом с рубашкой скрипнула и из нее высунулась некрасивая пожилая женщина. Она погрозила Машке кулаком и сдернула с окна недосушенную рубашку.
— Кажется, мне не везет, — вслух резюмировала Машка и, распространяя вокруг себя тяжелые миазмы, двинулась дальше.
— Эй, вонючка! — окликнул ее кто-то из-за угла. — Ты что, впервые в городе?
— В этом — однозначно впервые! — подтвердила Машка, настороженно оглядывая светловолосого парня, обладателя голоса. — А что?
— Я так и подумал, — ухмыльнулся парень.
Мужикам, которых Машка не знала, особенно прячущимся по подворотням, она предпочитала не доверять, а потому подходить ближе повременила.
— Чего стоишь? — спросил парень. — Заходи, хоть умоешься.
— Ну, мне и так неплохо, — дипломатично ответила Машка.
Откуда ей знать, может, за той дверью, на которую столь милый молодой человек махнул рукой, скрывается еще орда мужиков, уже совсем не таких милых? Ей же не представили справки с печатью, что этот город абсолютно безопасен.
— Боишься, что ли? — Парень снова ухмыльнулся. — Это правильно. Если с тобой нет отряда стражников или хотя бы хорошего ножа, в этом районе надо бояться всего, что тебе незнакомо.
Такие рассуждения Машке были привычны и понятны. Потому она немного расслабилась и кивнула.
— Я вижу, что ты хоть и не из нашего города, но и не совсем дура, — одобрительно заметил парень. — Воняет от тебя жутко, на площадь в таком виде лучше не соваться, если в подземку угодить не хочешь. Подожди, я вынесу тебе воды, хоть голову ополоснешь. А то похожа на мусорную кучу с ногами.
Это высказывание не звучало как комплимент, но безлобная насмешка парня заставила Машку улыбнуться. Она почувствовала, что настроение ее начинает исправляться. Всегда приятно встретить в чужой стране человека, который тебя понимает. Да и дома тоже. Кстати говоря, интересно, а что такое подземка? Дома так называют метро, но парень произнес это слово так, будто это как минимум подвалы Инквизиции.
— А ты что, всех в городе знаешь? — поинтересовалась Машка, ополоснув волосы водой из тазика, вынесенного доброжелательным парнем.
Ее собеседник рассмеялся.
— Нет, что ты. Город большой, всех и не упомнишь. Только вот горожане ходят по улицам намного осторожнее приезжих. В таком виде, как у тебя, разве что деревенский увалень какой появится. Всем известно, что в городе помои из окон выливают, а потом они по уличным канавам в речку стекают, рыбам на радость. У нас, знаешь, в реке какие рыбы водятся? Во!
И он показал какие. Судя по тому, как широко парень развел руки, в городской речке водились явные мутанты, не хуже чем в Москве-реке, уже в году этак девяностом прославившейся наличием в ней огромной рыбы с человеческими зубами в пасти. Машка вежливо удивилась.
— А ты небось работу в город пришла искать? — неожиданно сказал парень.
— И это тоже, — дипломатично отозвалась Машка.
Парень поцокал языком и оценивающе посмотрел на нее. Машка вздернула подбородок.
— Грамотная? — спросил он деловито.
— Разумеется! — отозвалась девочка гордо.
Парень втянул голову в плечи и испуганно огляделся — не слышал ли кто, как будто Машка сказала что-то ужасное.
— Дура, что ли? — шепотом сказал парень. — Не поминай имя бога в суете! Услышит — задаст. Он этого не любит!
Машка тоже огляделась, но никакого бога рядом не заметила. Да что там бога! Ни единой живой души, кроме исполненного средневековых суеверий паренька, поблизости не было. Полоскались только на ветру зацепленные за ставень на втором этаже дома мокрые дырявые штаны, истерзанные в дальнем военном походе седалищем своего хозяина-авантюриста. При взгляде на штаны эти, серые от старости и несуразные, вспоминалось Машке нечто неопределенное, но весьма героическое, позаимствованное из школьной библиотеки. Что-то о рыцарях-крестоносцах, походах за Гробом Господним. Ах да! Бог же — с неожиданной ясностью припомнила Машка — велел своим служителям творить милость по отношению к нищим и страдающим! На нищенку она все еше не очень походила, но мало ли во что бывают одеты бродяжки? Нашла! В храме чем-нибудь да покормят, а заодно Машка присмотрится к обстановке.
— И где здесь ближайший храм? — спросила она.
— На площади, — ошарашенно отозвался парень. — Только зачем он тебе? Прощения просить? Может, он ничего и не слышал вовсе... Да и не такой уж это страшный проступок — помянуть ненароком сильного бога Разумца. Как много наберется, так и пойдешь отрабатывать...
— Кого-кого? — переспросила Машка, испугавшись, что сам парень остановить бурный поток своих философских рассуждений уже не в состоянии. — Повтори, как ты его назвал!
— Сильный бог Разумец, — произнес парень, озадаченно глядя на странную, кажется сумасшедшую, девочку с мокрой головой.
— Так... — протянула Машка, поняв, что классическим Средневековьем в этом мире, похоже, даже не пахнет. И уж точно здесь не слыхали о порядках христианской церкви.
Вот незадача... И куда ей теперь податься прикажете? Она наморщила нос, потом почесала щеку. В общем, глубоко задумалась.
— А с остальными богами как здесь дело обстоит? — наконец спросила она.
— Как и везде. — Парень пожал плечами. — Присутствуют. Разве мы темные какие? Пущай их, никому не мешают...
С точки зрения Машки, местные жители были именно что темные, но свое мнение она решила пока держать при себе.
— Ну ты представь, что я с неба свалилась, и объясняй соответственно, — попросила она.
— С неба? — недоверчиво пробормотал парень, делая в ее сторону какой-то загадочный, не вполне прилично выглядящий жест. — Тогда тебе и объяснять ничего не надо было бы. Божьи дети сами все знают не хуже эльфов.
— А у вас и эльфы водятся?! — обрадовалась Машка, предвкушая встречу с прекрасными созданиями.
— А как же! — Парень досадливо усмехнулся. — Понаехали — не продохнешь!
Расовая нетерпимость, похоже, цвела здесь махровым цветом. Интересно, а эльфийские резервации в этом мире есть? Наподобие индейских в Америке...
— Хорошо, тогда просто скажи: здесь, в этом городе, храмы каких богов есть? — не отставала Машка, пытаясь хоть что-то выяснить.
— Ну, Правила, конечно... Херона, Вакивы... Только Разумец, да будет светло его имя, — добавил поучительно парень, — в Астолле силен. С ним в городе никто не сравнится. И храм у него самый большой. Ладно, мне с тобой тут недосуг болтать. Работы полно. Сама разбирайся, что да как. А на площадь и правда сходи. Там сегодня рабочий день, может, повезет.
Он подмигнул Машке и скрылся за дверью. Машка пожала плечами и пошла дальше по улице, пропахшей гнилью и кислятиной. У нее дома даже в сортире после предпоследнего отчима так не пахло, как здесь на улице. Теперь девочка двигалась осторожнее, поглядывая вверх. Уж площадь-то она сможет самостоятельно найти! Не дура же, в самом деле! Ну, по крайней мере, не законченная, как про нее изредка высказывались обиженные одноклассники. После этого они, конечно, всегда раскаивались в своих необдуманных словах, но семена сомнения в собственной талантливости в Машкину душу все-таки роняли. Одноклассников Машка не любила, и они отвечали ей взаимностью.
Топать черт знает куда не хотелось, а хотелось сесть за белый пластиковый столик уличного кафе и выпить чашку горячего сладкого кофе. Чтобы лучше думалось. Наверняка Машка сразу бы сообразила, куда следует пойти, чтобы ее взяли в маги или чтобы какой-нибудь местный бог выдал ей великой силы дар. Надо только остановиться и выпить кофе... И съесть бутерброд. С сыром. И с ветчиной. А лучше два бутерброда. И тарелку картошки, жареной, с мясом и грибами, как соседка тетя Зоя готовит...
«Стоп! — подумала Машка. — И какого черта я все время скатываюсь к мыслям о еде? Нельзя же быть такой примитивной! Да, пожрать хочется, но это же не причина, чтобы на еде зацикливаться! Если я буду думать только о том, как бы перекусить, ничего хорошего из этого не выйдет, просто задницей чувствую!» Задница, то есть интуиция, у Машки была весьма развита и много раз спасала в неприятных ситуациях.
Присесть она все же присела. Хуже нет, чем думать на ходу. Скрестила на коленях руки, вперила задумчивый взгляд в стену напротив. С нее сейчас можно было «Мыслителя» лепить, только вот с мыслями что-то не то выходило. В голову лезло ресторанное меню, кулинарные рецепты тети Зои — в общем, совсем не то, что нужно. «В храм или на площадь?» — старательно подумала она. Оба пути на первый взгляд выглядели совершенно равноценными. В который раз Машка пожалела о том, что не затоварилась перед авантюрой семечками. Дома ее так и дразнили: «Машка-Бурка, вещая кожурка». Когда Машка задумывалась о чем-нибудь или просто нервничала, она принималась грызть семечки. Это помогало ей сосредоточиться. И вот теперь, именно тогда, когда ей как никогда раньше нужно успокоиться, сосредоточиться и подумать, семечек нет. Разумеется, она вполне способна думать и без семечек, но с семечками все равно как-то привычнее. Да и вообще есть сильно хотелось. Интересно, существует ли в этом мире какой-нибудь аналог Армии спасения или все совсем худо? А может, найти какого-нибудь богатого князя и пристроиться к нему стихоплеткой? Сочинять стихи Машка умела вполне прилично и иногда даже получала за это деньги — когда стихи посвящались чьему-нибудь дню рождения или свадьбе. Эти всегда продавались хорошо, хотя, на Машкин взгляд, смотрелись по-дурацки.
«Пусть будет сначала площадь! — подумала она. — Может, что полезное услышу. Там наверняка сейчас много разного народа. Все-таки день, солнышко, ярмарка... Авось кто-нибудь нужный встретится!» Герои фантастических книжек про другие миры часто полагались на удачу, и она их не подводила. «Чем я-то хуже?!» — рассудила Машка. Решительно встала и потопала по улице, внимательно поглядывая на верхние окна домов. Повторения казуса она не хотела.
На площади действительно предлагали работу, но какую! Ощипщик перьев, разносчик болезней, контактный убивец, повелитель дождя... И, увы, везде требовались местные дипломы, ни одного из которых у Машки не было. Наконец за одним из грубо обструганных деревянных прилавков она увидела невзрачного мужичонку, рядом с которым сидел молчаливый писец в черном балахоне.
— Работа для всех и каждого! — надрывался мужичонка. — Кормежка — бесплатно. Есть свой здоровец! Неумех — обучаем!
Совсем уж неумехой Машка себя не считала, но престижными профессиями в этом мире явно были не те, о которых она привыкла слышать дома. Раз уж парень поинтересовался ее грамотностью, значит, обязательного школьного обучения здесь и в помине нет. Странно, что перед мужичонкой не толпился народ, жаждущий записаться на работу. Машка поскребла в затылке, огляделась вокруг, но никаких других вакансий, на которые она могла бы претендовать, не нашлось. «Ладно, — подумала она, — поглядим. Хуже-то не будет?»
— Здравствуйте, — вежливо сказала Машка, подойдя к прилавку. — Скажите, а какого рода работу вы предлагаете?
Зазывала буквально впился в нее взглядом. Машка внезапно почувствовала себя новенькой стиральной машиной, которую придирчивый покупатель внимательно осматривает, прежде чем купить. Она поежилась, но мужичонка, казалось, остался доволен осмотром. Он даже улыбнулся ей во все тридцать два зуба, словно крокодил.
— Ты здорова? — спросил он.

Предыдущая страница 4 Следующая страница


5 Светлана Дмитриева

— А кто вас учил отвечать вопросом на вопрос? — ехидно парировала Машка. — Вы знаете, что это невежливо?
Не нравился ей зазывала, и все тут. Мужик такой наглости от девчонки совершенно точно не ожидал. Впрочем, мрачный писец тоже удивленно поднял глаза.
— А о чем ты спрашивала? — поинтересовался мужичонка.
— Я хотела узнать подробности о работе, — напомнила Машка. — В жизни всегда есть место обману, и потому, я думаю, надо держать ухо востро. Чем заниматься-то придется?
Зазывала странно посмотрел на ее уши и сглотнул.
— Служба безопасности при Центральном храме Херона набирает молодых людей для работы в команде: охрана, уборка и дежурство по складским помещениям храма, — пробормотал он.
— Ну что ж, звучит неплохо, — одобрила Машка. — А денег сколько?
— Мы нелюдей на работу не принимаем! — отрезал мужичонка, не отводя внимательного взгляда от ее волос.
— Но я человек! — возмутилась Машка. — И вообще, что это за расизм?
— Тогда почему ты хвастаешься своими ушами? — спросил зазывала. — Специфика нашей работы не позволяет использовать труд представителей иных рас. У них другие правила и другие боги, милочка. Покажи уши!
Машка фыркнула и демонстративно подняла волосы, обнажив нормальные человеческие уши. Мужичонка вздохнул с облегчением и, кивнув одобрительно, сообщил:
— Рез в день. Еще кормежка и ночлежка. И свой здоровец.
— Это я уже слышала, — отмахнулась Машка. — Кстати, здоровец — это тот, кто лечит болезни?
— Болезни лечит маг-лекарь! — Мужичонка сморщил нос. Нос немедленно стал похожим на гнилую сливу. — Ты, наверное, из провинции и никогда не видела магов. Но наш здоровец тоже прекрасно справляется.
— Я из Москвы! — гордо ответила Машка.
— Никогда не слышал о такой колонии, — заметил зазывала. — Тебя устраивают условия?
Машка кивнула, хотя зазывала и не стал ей нравиться больше. Кроме того, она и понятия не имела, что такое рез. То есть она поняла, что это местные деньги, но вот много это или мало — рез в день? Впрочем, выбирать все равно было не из чего. Молодых специалистов здесь не очень-то приветствовали. Особенно специалистов в области литературы параллельного мира, современной музыкальной культуры и рекламного дела.
— Мое имя Вадрав, — как можно солиднее представился мужичонка.
Глаза у него немедленно стали скользкими и прозрачными, словно сопли. Машке казалось противным сообщать ему свое имя, но правила вежливости требовали именно такой реакции. Зато худощавый писец рядом с ним вполне тянул на благородного человека. Лицо его казалось возвышенным и грустным, руки были изящны и двигались со скоростью, достойной современного человека. Складывать буквы в слова явно было для него привычным делом. В отличие от мерзенького специалиста отдела кадров он вполне тянул на уважаемого служителя храма.
— Меня зовут Маша. Мария Аркадьевна Бурова, — решительно сказала она.
Писец вопросительно взглянул на своего начальника, тот утвердительно кивнул, и писец торопливо вписал Машкино имя в какую-то бумагу.
— Ты грамотная? — спросил Вадрав пренебрежительно.
По его виду можно было понять, что в умение Машки читать и писать он не верит ни на йоту. Оставалось только сожалеть, что приличные и образованные люди в этом мире драных джинсов не носили и Машкин гардероб вербовщиком был оценен как нищенский.
— Не менее, чем вы, — с достоинством произнесла Машка.
Писец икнул и фыркнул.
— Мне грамотность без надобности, — высокомерно произнес Вадрав. — У меня есть писец и полномочия.
— Значит, более, чем вы, и не менее, чем ваш писец, — резюмировала Машка, старательно сдерживая смех. — А вы хотели мне предложить почитать вашу бумагу? Я с удовольствием. Люблю, знаете ли, читать...
Писец недоверчиво посмотрел на нее, снова взглядом спросил у своего неграмотного начальника разрешения и протянул ей бумагу. Буквы и почти все слова в ней были Машке знакомы, однако некоторые позиции внушали сомнение. Общий смысл был понятен: храм Херона в Астолле Принимал ее на работу с обучением и с некоторым испытательным сроком. С уборкой и дежурствами тоже все казалось ясным. Но вот что такое, например, «ходяки», которых предполагалось собирать и «разлагать до приемлемого состояния», для нее оставалось загадкой. Впрочем, демонстрировать свое невежество плюгавенькому кадровику Машка сочла ниже своего достоинства. Может быть, эти ходяки здесь самое обыкновенное явление, как в Москве, скажем, светофоры. Машке не хотелось выглядеть дурой, а потому она решительно подписала бумагу, взяв у худощавого облезлое перо, вымазанное в чернилах. О своей шариковой ручке в рюкзаке она даже не задумалась. Пусть себе лежит. В книжках, которые Машка читала, никто не пользовался шариковыми ручками в параллельном мире. Возможно, это был дурной тон. Кадровик и писец переглянулись и синхронно улыбнулись Машке.
— А теперь я прошу вас проследовать за ним. — Кадровик махнул рукой кому-то за Машкиной спиной.
Машка повернулась и увидела щербатого паренька лет пятнадцати, который смотрел на нее с вызовом и неприязнью.
— Пошли, — буркнул он, заметив, что Машка нашла его взглядом, развернулся и исчез в толпе.
Машка, не растерявшись, быстренько нырнула вслед за ним. Лавировать в плотных скоплениях людей она умела хорошо, пожалуй, даже лучше, чем недоброжелательный паренек. Тому явно не приходилось бывать в московском метро в часы пик. Порадовавшись, что хотя бы один из ее навыков здесь пригодился, Машка нагнала паренька и с независимым видом пошла рядом. Парень зыркнул на нее злобно, но ничего не сказал. Он продолжал ее игнорировать до самых ворот храма.
— Тебе наверх, в писчую, — неохотно сказал он перед тем, как исчезнуть где-то в недрах храма.
В том, что это именно храм, Машка не сомневалась ни капли. Во-первых, по двору бродили немодно одетые мрачные люди, мычащие себе под нос что-то ритмичное. Выглядели они так, словно кого-то хоронили, но ни гробов, ни покойников видно не было. Никем, кроме как местными священнослужителями, эти странные люди быть не могли. Во-вторых, храм выглядел как храм — высокий и торжественный, он невольно внушал уважение и трепет даже такому чуждому авторитетов существу, как Машка. Наверное, во всех мирах храмы строятся по одному и тому же принципу: они призваны символизировать мощь того бога, которому посвящены. И потому с другими строениями их спутать не способен даже иностранец.
Машка стояла в воротах, не решаясь войти на территорию храма, пока священнослужители не начали бросать в ее сторону подозрительные взгляды. «Ты или туда, или обратно. Раздражает!» — казалось, говорили они. И Машка двинулась по лестнице наверх, регистрироваться и заселяться. «Может, на обед успею!» — оптимистично думала она. Перед тем как въехать в город, владелец единорога предложил ей отведать каких-то грибочков, но осторожная Машка благоразумно отказалась. Мало ли что это за грибы! Теперь она об этом сожалела, потому как желудок не переставая напоминал ей о своем существовании и насущных нуждах.
За массивной дверью с краткой, но емкой надписью «Служба», которую Машка сочла целью своего путешествия по лестнице, крупный волосатый мужчина в трико громко ссорился сам с собой.
— Тухлые помидоры! — кричал он громовым голосом, пытаясь выдрать со своей макушки клок волос. — Ты, безмозглое жвачное! Кто тебе сказал, что мне можно предлагать такой просроченный экземпляр? Вонючий жад!
— Вы же, вы же и сказали, господин! — тут же возражал он сам себе писклявым голоском, осторожно убирая непослушные руки от макушки. — Вы же, господин. И документик про это имеется, что товар необходим тухлый!
— Извините, я попозже зайду, — пробормотала Машка и попыталась незаметно ретироваться, пока сумасшедший не обратил на нее внимания.
Но не тут-то было!
— Извините, господин, у меня срочная встреча, я потом с вами свяжусь, — сказал мужик пискляво, скосив на нее глаза самым невероятным образом. Потом он громко выдохнул и тяжело рухнул в подъехавшее к нему кресло.
— Эти мыслевые разборки когда-нибудь меня доконают! — тонким голосом пробормотал волосатый и жалобно взглянул на Машку. — Вы по какому вопросу?
— Я к вам работать устроилась, — машинально ответила ошарашенная увиденным Машка, придвинула поближе невысокую скамеечку для посетителей и плюхнулась на нее, вовсе не уверенная в том, что ненормальный окончательно пришел в себя.
— Отлично! — обрадовался мужик, взмахнул в воздухе рукой и принялся что-то писать на проявившемся перед ним листе бумаги. — Я надеюсь, вы сообщили свои данные нашему человеку и подписали контракт?
Машка кивнула, чем еще больше обрадовала сумасшедшего.
— Тогда вам остается только получить у меня номер, по которому вы сможете питаться в нашей едальне, — сказал мужик и вдруг затрясся в припадке.
Машка вскочила со скамеечки и отошла к дальней стене кабинета.
— Слушаю! — сказал псих и тут же продолжил приятным женским голосом:
— Я по поводу нашего срочного заказа.
— Вы кто? — пискляво перебил он сам себя и себе же ответил:
— Я ассистентка мага Каронима, госпожа Лавда Гер. Мы ждем уже два дня! Это немыслимо!
— Заказ выполняется! Ждите! — отрубил мужик, и глаза его сразу же приобрели осмысленное выражение.
Машку начало слегка поташнивать от страха и вопиющего идиотизма ситуации. Мужик перевел дух, вытащил из воздуха бутылку с чем-то мутным и залпом выпил ее содержимое.
— Вот достают, — пожаловался он. — Отключусь я от этих услуг, ей-херон, отключусь! Какой же это маг-связист, если он даже защиту от нежелательных контактов не может поставить? Да ладно защиту. Он даже вызов на ассистента перевести не в состоянии!
«Так это же просто какая-то странная разновидность телепатии!» — догадалась Машка. Телепатия, поставленная на широкую магическую ногу, смотрелась весьма странно, но впечатляла.
— Скажите, а засекреченной связи у вас нет? — осторожно спросила она мужика. — Ну так, чтобы не таскать себя за волосы и не орать на разные голоса на всю контору?
— У нормальных операторов есть, — грустно ответил мужик. — Но мы же религиозная организация, экономим, понимаешь, на ценных кадрах. Всё ему, Владыке. Тонем буквально на работе. Ладно, о чем мы говорили?
— О еде, — с энтузиазмом напомнила Машка.
— Хорошо. Твой номер АГА854, не забудь, — сообщил он, глянув вскользь на свою бумагу. — Едальня в подвале, рядом со складом. Твой наставник Гарт, найди его и попроси задание. Когда освоишься, приходи снова, с рекомендациями наставника. Определим, чем конкретно ты будешь заниматься в команде. Все запомнила?
— Ага, — отозвалась Машка.
— Не просто ага, а АГА854! — И мужик внушительно поднял средний палец в интернациональном жесте.
Машка чуть было не захихикала, но вовремя спохватилась: над начальством смеяться не положено. А кроме того, жест этот вызвал у нее какие-то смутные, но определенно неприятные ассоциации. Вроде бы сон ей недавно снился про этот жест и каких-то наркоманов. С воспоминанием сновидений у нее всегда была напряженка — не получалось, и все тут. Одно время она даже пыталась их записывать сразу, как только просыпалась, но попробуй сосредоточься, если с кухни козлом орет очередной отчим, а мать тоже орет, но уже в комнате, отвечая ему непечатным текстом. Так Машка все это и забросила.
Промаявшись с припоминанием сюжета сна минут пятнадцать, она махнула на это дело рукой и помчалась разыскивать подвал, дабы успокоить наконец чувство голода. Червяк, поселившийся в желудке, явно грозил в ближайшее время вырасти если не в Мирового Змея, то в Анаконду-убийцу уж точно.
Даже что-то очень плохо приготовленное становится куда как более сносным, будучи приправленным изрядным чувством голода. А потому вязкую безвкусную кашу, поданную в едальне, Машка уговорила мгновенно. Полноватая румяная женщина — повариха — с умилением наблюдала за ней из кухни.
— Простите, а вы не знаете, где можно найти Гарта? — спросила у нее Машка, когда каша уже перестала ей казаться чем-то съедобным.
— На складе, как всегда, — дружелюбно отозвалась повариха. — Ты ведь новенькая? Не стесняйся, спрашивай меня, если что. Я тут всех и все знаю.
Впервые с самого утра Машка почувствовала себя вполне комфортно. Она, как и всякий нормальный человек, любила, когда к ней относились по-доброму. А уж то, что она нашла человека, который сам разрешил задавать ему вопросы, если что-то непонятно, показалось ей счастьем невероятным. Потому как она многого еще не понимала в этом странном мире.
— А на складе что хранится? — поинтересовалась она, вставая из-за стола.
— Как что? — Повариха пожала плечами. — Ходяки.
— Я жила в глухой деревне, — оправдалась Машка. — У нас ходяков не было, и я не знаю, что это такое. Никогда не видела.
— Ну сходи посмотри. — Повариха улыбнулась. — В каком ты, однако, хорошем месте жила, дочка... Надо же, ходяков не было. Это ж, по-простому, покойники ходячие. Неспокойные мертвяки, значит.
Машка икнула от неожиданности и с подозрением воззрилась на нее. Взгляд поварихи был чист и светел. Он излучал только легкую зависть к спокойному месту Машкиного рождения и дружелюбие. Наверное, она была хорошая, простая женщина, эта повариха. Выходя из едальни, Машка прилагала огромные усилия, чтобы ноги ее не дрожали и не подгибались. Так вот что ей следовало «разлагать до приемлемого состояния» или как там это в контракте было сформулировано! Интересно, в каком смысле — разлагать? Ощущение того, что она где-то сильно ошиблась, не покидало Машку. Оно росло в ней, словно опухоль, и очень мешало жить. Хотелось бросить все, наплевать на свои обещания и уйти куда глаза глядят. «Ну, если что-то серьезно неприятное начнет происходить, непременно уйду!» — пообещала себе Машка, и это немного успокоило ее.
В коридоре, темном и гулком, пахло пылью. В углах возилось и попискивало что-то подозрительно живое. В команде, обслуживающей храм, судя по всему, не хватало уборщиков и дератизаторов. «Интересно, а как выглядят местные сортиры, если у них даже в коридоре так грязно?» — с любопытством подумала Машка и сейчас же наткнулась взглядом на плюгавенького кадровика, который и завербовал ее на рынке. Сочетание мысли и появления неприятного человека было слишком впечатляющим, чтобы оказаться примитивным совпадением, так что Машка решила считать это совпадением магическим. В них было что-то общее, в напыщенном мерзком мужичонке и в немытых туалетах.
— Ты уже получила номер? — строго спросил Вадрав.
— Безусловно, — заверила его Машка. — И уже занимаюсь розысками своего наставника.
— Я рад, — сообщил кадровик таким тоном, словно для Машки это могло иметь решающее значение. — Конечно, ты уже познакомилась с местом, где проходят дежурства?
— Какие дежурства? — подозрительно спросила Машка, чувствуя, как неприятное чувство разрастается внутри, как полип в носу.
— Как какие? — закудахтал кадровик. — Конечно, дежурства по складу ходяков! График дежурства тебе даст наставник, но ты непременно, непременно заучи «Памятку дежурному»!
Покойников Машка совершенно не боялась, даже когда кто-нибудь начинал рассказывать страшные истории. Не то чтобы ее ум был слишком практическим для того, чтобы бояться настолько иррациональных вещей, просто мертвецов она считала существами безобидными в отличие от, скажем, уличных хулиганов или тех же наркоманов. Покойник, он, конечно, выглядит неприятно, но лежит себе спокойно и никого не трогает. Если и поднимается, так только в голливудских фильмах, да и вернуть его на место гораздо проще, чем окончательно добить какого-нибудь терминатора. В конце концов, что она, ходячих покойников не видела, что ли? Таким невежеством вряд ли мог похвастаться хотя бы десяток ее сверстников, живущих в Москве. А потому то, что дежурство будет происходить в морге, Машка восприняла совершенно спокойно, изрядно удивив этим кадровика. На лице его было написано, что сам он не любил ходяков и боялся их. Машка почувствовала гаденькое удовлетворение от этого факта.
— Вот склад. — Вадрав любезно указал ей на дверь слева. — Можешь зайти и осмотреться. Там только поначалу неловко, а потом привыкаешь, интересно становится. Увлекаешься. Из наших стен вышло много известных магов.
В этом Машка сильно сомневалась, но из вежливости покивала мужичонке согласно и распрощалась. Потом с усилием толкнула тяжелую металлическую дверь склада, поразительно похожую на школьную дверь кабинета труда. Дверь протестующе скрипнула. Пахнуло химией, и Машка наморщила нос.
— Эй, есть тут кто? — негромко спросила она и осторожно огляделась.
Огромный зал с низким, давящим и неровным потолком перегорожен был серыми ширмами — деревянными рамами с натянутыми на них нестираными мешками, сшитыми между собой. Повсюду к стенам и столам прилеплены небольшие свечи, среди которых не находилось с первого взгляда ни одной белой. Некоторые из свечей горели, большинство же было погашено. По гладкому серому полу периодически пробегали крупные пауки с красными крестами на мохнатых спинках. Из-за ближайшей к Машке ширмы неаккуратно высовывалась мужская нога с грязными синими ногтями. От такой близости к смерти Машка невольно почувствовала дрожь и принялась вспоминать, что же она слышала про трупный яд. Внезапно нога конвульсивно дернулась, пальцы на ней резко сжались и тут же расслабились. Машка взвизгнула и резво отпрыгнула назад, к входной двери.
— Что, напугалась, дерёвня? — злорадно спросил недружелюбный парень, который и привел Машку с рынка.
Машка спокойно поправила волосы и, медленно подняв глаза, с достоинством отозвалась:
— Ничуть. Чтобы я какого-то тухлого зомби испугалась? Что в них страшного, может быть, ты объяснишь? Кстати, а в чем вы их маринуете, что такой мерзкий духан на складе стоит? Ей-боги, не продохнешь.
За ширмой раздалось хихиканье. Страшная синяя нога снова задергалась, заставив Машку нервничать, но парень небрежно хлопнул ладонью по этой непоседливой ноге, и она затихла. Шлепок оказался звонким и, вероятно, болезненным, если, конечно, зомби могут испытывать боль, в чем Машка сомневалась. Во всех американских фильмах этим покойникам полголовы из ружья сносили, а им хоть бы хны! А это значит, что нервы у них точно не в порядке. В смысле, не работают.
— Чем маринуем, чем маринуем... — недовольно пробурчал парень. — Как все — заговоренной солью пополам с ляговым фаршем.
— Странно, — отозвалась Машка с видом эксперта по маринованию ходячих покойников. — Обычно они так не воняют. Что-то здесь не так... Ну да ладно, вообще-то я по делу пришла. Мне нужен Гарт. Знаешь такого?
— Знаю. — Парень нехорошо ухмыльнулся. — А тебе от него что нужно?
— Его определили мне в наставники, — не почувствовав подвоха, призналась Машка, чье внимание отвлечено было загадочным, довольно громким царапаньем за одной из ближайших ширм.
— Восхитительно! — обрадовался ее собеседник. — Гарт — это я. И значит, ты здесь долго не протянешь. Шлепок, пойди неспящего усмири! Он что-то опять ворочается. Раздражает!
Из-за ширмы вышел, поминутно озираясь пугливо и вздрагивая, очень толстый парень с желтоватыми глазами на пухлом глупом лице. Он покосился на Машку сочувственно и двинулся к источнику беспокоящего Машку звука. По пути он привычно выдернул остро заточенный кол из стойки. «И что это Гарт меня так невзлюбил? — подумала Машка. — Что я ему сделала? Или, может, он вообще к девчонкам плохо относится? Для его возраста это странно... Может, у него на почве работы какое психическое отклонение образовалось?» И Машка хихикнула не удержавшись. Парень поджал губы, злобно глядя на нее. То, что девчонка смеется над ним, понять было несложно, а это Гарта сильно обижало.
— Хорошо, — весело сказала Машка. — Знаешь, я всю жизнь о таком наставнике мечтала. Ты, наверное, давно здесь работаешь?
— С детства, — сквозь зубы процедил Гарт.
Машкины подозрения оправдывались. Парень нравился ей все меньше и меньше. Она сильно сомневалась в том, что человек, всю жизнь, с раннего детства, проработавший с покойниками, может быть нормальным. Но это ерунда, главное, чтобы наставник ее не был агрессивным и не перенял некоторые неприятные черты у своих подопечных. Машка смутно помнила, что в фильмах ужасов ходячие мертвецы почти всегда имели скверную привычку питаться живыми, а также мерзко и немузыкально завывать в ночи, пугая мирных обывателей.
— И, наверное, все знаешь, — продолжила она допрос наставника, нервно сглотнув. — Традиции всякие, правила безопасности, систему охраны труда, восьмичасовой рабочий день, премии и прочие приятные вещи...
Парень прищурился:
— Какие-то ты странные слова говоришь, новенькая. И у меня такое ощущение, что ты не совсем та, за кого себя выдаешь. Ты можешь говорить что угодно, но имей в виду: я тебе не поверю. И я буду следить за тобой. Тебе придется долго доказывать мне, что ты что-то собой представляешь. Потому что ты мне не нравишься.
— На работе нужно быть выше мелких личных интересов, — гордо заявила Машка.
— Ну да, — насмешливо отозвался Гарт. — Кому другому уши закручивай. Если делать, как ты говоришь, мигом съедят. А о нас, наемных рабочих, позаботиться некому, кроме нас самих.
— Как-то все это весьма пессимистично звучит, — тихонько пробормотала Машка себе под нос и добавила уже громче: — Ладно. Что делать-то надо? Мне сказали, что работу мне будешь давать ты.
Из-за соседней ширмы послышался чавкающий удар, еще один, и поскребывание стихло. Увалень, на светло-сером балахоне которого виднелись брызги чего-то темного, вразвалочку протопал обратно.
— Успокоил, — довольно сказал он. — Только ведь он к ночи очнется, беситься будет. Сегодня ж День встреч, он расстроится, что я его так испортил, на улицу станет проситься.
— Переживет, — равнодушно обрубил Гарт.
— Так он же, извиняюсь, мертвый, — удивилась Машка. — Как он может что-то пережить?
Гарт пожал плечами:
— А это мои проблемы?
Машка хотела возразить, но прикусила губу. Фраза была очень знакомой, более того, это была ее любимая фраза при общении с одноклассниками. Но сейчас Машке не понравилось, как гадко она прозвучала.
— Каковы мои планы на ближайшее время? — спросила она, смерив новоявленного наставника тяжелым взглядом.
— Дежурить по складу нынче ночью будешь, — зло и весело сказал парень. — У нас всегда новенькие в одиночку дежурят, если не забоятся. Только ведь ты девка... Небось струсишь. Девкам здесь не место.
— Гарт, — одернул его толстый увалень с добродушным глуповатым лицом. — Ну что ты ее... Не надо так. Жалко.
— А ты и прав, — задумчиво пробормотал Гарт, презрительно глядя на Машку. — Что ее с нами равнять. Девка. Забоится. Без разницы, все равно ее скоро выгонят либо спишут. Она не справится. Пошли, Шлепок. Что с ней разговаривать?
— Да я не в том смысле, — постарался оправдаться увалень, но его уже никто не слушал.
Гарт — по привычке, а Машка — из-за захлестнувшего ее бешенства.
— Забоюсь, говоришь, щенок? — свистящим шепотом спросила она.
Напуганные ее странной реакцией, из-за ширмы высунулись еще два парня: один ярко-рыжий и веснушчатый, а второй высокий, лысый и бледный, больше похожий на клиента храма, нежели на его работника.
— Сам-то небось в штаны наложил, когда тебя здесь одного дежурить оставили, а теперь других в собственной трусости обвиняешь. Да любая девка получше тебя ночь здесь просидит.
— Значит, не забоишься? — глумливо переспросил Гарт, явно не веря в Машкину храбрость. — Не сбежишь в кухню?
— Кухня — это место для таких, как ты! — высокомерно отозвалась Машка, смерив его уничижающим взглядом.
С минуту они стояли друг против друга, потом парень сдался. Лицо у Машки стало совсем бешеным.
— Ну смотри, — предупредил разозленный Гарт, — я проверю. Узнаю, что сбежала, уши отъем. Взаправду. Не люблю вралей.
— Ну, ребята, а может, не надо?.. — протянул увалень.
Двое других парней переглянулись и сделали безразличные лица, зазвенели какими-то инструментами и вообще активно демонстрировали, что они здесь ни при чем.
— Помолчи, Шлепок, твой номер последний, — заткнул приятеля Гарт. — Что же, увидимся утром, если жива будешь, девка. Тогда скажу, что делать надо будет. Прочти памятку. Она написана для слабоумных, так что тебе должно быть понятно.
В голосе его сквозила насмешка пополам с вынужденным злым уважением. Если бы Машка не была так взвинчена разговором, она, наверное, могла бы заметить что-то еще. Теперь же она только развернулась к Гарту спиной, не удостаивая его больше ни единым словом. Выскочка паршивый! Наглый сопляк! Да он же ничего, кроме своего примитивного морга с тупыми зомби, не видел!
Скрипнула дверь, стукнула о косяк, и Машка осталась на складе совершенно одна. Даже увлеченные трупом с дергающимися ногами юные исследователи тихонько выскользнули со склада вместе с Гартом. Машка отодрала прилепленную к столу свечку и отправилась осматривать место своего ночного дежурства. Здесь было довольно странно, но не сказать чтобы очень страшно. Неприятно, особенно из-за того, что сильно воняло химией, но вовсе не жутко. Когда первый испуг и шок прошел, Машка с удивлением поняла, что складские зомби — существа неопасные. Самые крупные из них были надежно прикручены к каталкам цепями, более мелкие или разложившиеся обмотаны веревками или тонкими клейкими полосками. Их конечности иногда подергивались, а глаза — у кого были глаза — двигались. Но на этом их активность заканчивалась.
Машка медленно прошлась между каталками, проверяя свою выдержку и силу воли. Мертвецы реагировали на нее спокойно. Большинство из них вообще не заметили ее присутствия, а те, что были посвежее, зашевелили ногами. Машка старалась не подходить к каталкам близко, и не только потому, что от покойников несло мерзким магическим маринадом. Ей не хотелось случайно коснуться их: живые мертвецы казались чем-то неестественным, а потому гадким.
Внезапно ее внимание привлек негромкий скрежет. Она быстро обернулась на него и увидела, что крайне волосатый мертвый мужик с неприлично длинными когтями на ногах и руках, мимо которого она недавно проходила, извиваясь, пытается высвободиться из своих пут. Когти его при этом задевали ширму и саму каталку. Машка поискала глазами кол, который Шлепок использовал для усмирения покойников, но его не было. Вероятно, он торчал в том трупе, что подвергся успокоению раньше. Машка задумчиво почесала щеку и отправилась мимо шустрого покойника к стойке. Внезапно мертвец скосил на нее отлично сохранившиеся глаза, зацарапал когтями активнее, словно кот, скрывающий следы своего преступления, и даже замычал что-то неразборчиво. Машка вздрогнула — по ногам и по спине пробежал холодный ветерок. Пальцы онемели, а в правый глаз что-то попало. На глазах немедленно выступили слезы, и картинка стала размытой. Машка усиленно заморгала, стараясь вернуть резкость изображения, но зрение взбунтовалось совсем и принялось шутить с ней уж совсем дрянные шутки.
На мгновение ей показалось, что вовсе не волосатый вонючий живой труп лежит на каталке, а прекрасноликий блондин в одном, но очень дорогом, ботинке. Глаза у блондина голубые, а на голове красуется золотой обруч. «Принц!» — в полуобморочном состоянии подумала Машка. И сразу вслед за этим пришла совсем другая мысль, здравая, но непонятно откуда взявшаяся: «Метаморф!» И мысль эта внушила отчего-то Машке такой первобытный ужас, что она резво отскочила от трупа, спиной сбив ширму на одну из каталок. И тут же все прояснилось. Вернулось нормальное зрение, и даже вонь перестала столь сильно волновать Машку.
Мелкими шажочками она пятилась к двери, пока страх не прошел, а покойник не перестал дергаться. Волосатый мертвец утихомирился, только когда спиной Машка коснулась двери. «Замечательно! — безрадостно подумала она. — Мои новые мертвые друзья еще и гипнотическими способностями обладают! Чеснока, что ли, наесться?» Она тяжело вздохнула, недобро посмотрев на покойника, вовсе не уверенная в том, что чеснок отпугнет его и ему подобных. А также в том, что тут вообще есть такое растение — чеснок.
На стене возле самого выхода висела «Памятка дежурному складовщику». Обход зала в ней предписывалось делать каждый час, надежно запирать наружную дверь, не пользоваться магическим светом, не шуметь, не отвязывать ходяков и ни в коем случае не покидать пределы зала. Правда, что делать в случае тревоги, Машка так и не поняла: нужно было с кем-то связаться, но как именно, она не имела представления. Ничего похожего на телефон или хотя бы на мегафон в зале не было, а выходить строго запрещалось. «Нужно будет спросить повариху, как подключить себя к этой их магической общительной сети...» — подумала она и вышла в коридор, аккуратно заперев за собой дверь на массивную задвижку. Тушить свечи она не стала — мало ли, может, они зачем-то нужны.
В мягком, похоже искусственном, свете коридора не было ничего от того дерганого, мерцающего освещения, что давали свечи на складе. Казалось, храм предоставлял дежурным время, чтобы успокоиться и прийти в себя, покинув обитель мертвецов. Машка медленно шагнула вперед, спиной ощущая взгляд покойника. Она прекрасно знала, что выдумала этот взгляд, но ощущение менее неприятным не становилось. Волосатый мертвый монстр с отросшими когтями не мог подняться со своей каталки и последовать за ней. Но ощущение взгляда не покидало Машку и заставляло беспокойно передергивать плечами.
— Эй, новенькая! — дружелюбно окликнула ее молоденькая смуглая женшина, похожая на мексиканку. — Все идут на помывку! Ты знаешь, где это?
Машка покачала головой.
— Нет.
А и правда, тепленький душ или ванна сейчас бы не помешали. В конце концов, это отличный способ расслабиться после пережитого напряжения.
— Идем, я покажу тебе.
Машка послушно последовала за «мексиканкой», стараясь запоминать все те коридоры, по которым они шли. Коридорами оказался пронизан весь храм. Они с «мексиканкой» долго поднимались, а потом спускались куда-то, почти не пользуясь лестницами: просто пол в коридорах периодически повышался или понижался. В нижних коридорах хозяева храма явно экономили на освещении. В некоторых местах Машке было сложно не потерять из виду женщину, которая шла впереди нее. Идея заблудиться в храмовых подвалах Машке не слишком нравилась, а потому она старалась не отставать от провожатой.
Разумеется, ни о какой горячей воде или хотя бы тепленькой не было и речи. Хорошо хоть местное начальство уже дошло до идеи разделения прислуги по половому признаку, и девушки мылись отдельно от юношей. Но большой кучей, как в летнем лагере. По своей воле Машка ни за что не решилась бы зайти в такую помывочную одна.
Вероятно, это была единственная по-настоящему роскошная зала в храме, оборудованная по последнему слову магии. На теплый твердый пол, производивший впечатление каменного, низвергались водопады ледяной воды. Вода стекала в круглые сточные дырки. В помывочной царила жутковатая полутьма. Неровный пляшущий свет давали неприятно похожие на руки выросты на стенах. Когда мимо выростов кто-то проходил, они начинали спазматически сокращаться. Выглядело это все отнюдь не умиротворяюще.
— В тот угол не ходи! — не глядя на нее, бросила одна из женщин, кивком указав направление. — Он занят.
— Но там же никого нет! — возмутилась Машка. Черт побери, и здесь какая-то дедовщина царит!
— Пусть идет, — издевательски заметила другая, помоложе первой. — Таким непременно нужно на собственном опыте убедиться, что еж — это именно еж, а не подушка.
Машка опасливо покосилась на угол, послуживший предметом спора, но там действительно никого не было. Даже паршивого привидения. Следовательно, тетки просто пугали ее всякими глупостями, пользуясь положением старослужащих.
С независимым видом Машка взяла одну из скользких тряпок, которые тут заменяли и мыло, и губку сразу, и направилась в облюбованный угол. Странное дело: чем ближе она к нему подходила, тем сильнее ей становилось не по себе, хотя ничего страшного вокруг не происходило. В фильмах ужасов обычно или скрипело что-нибудь, или тьма вокруг сгущалась, или, на худой конец, хотя бы давление поднималось. Но в помывочной не менялось ровным счетом ничего, а жуть внутри Машки все разрасталась. Откровенно говоря, она уже готова была завизжать и броситься назад, если бы не боязнь потерять лицо.
— Эй, новенькая! — окликнули ее. — Прекрати. Нечего там делать!
Машка немедленно развернулась и улыбнулась позвавшей ее женщине, похожей на латиноамериканку. Та махнула ей рукой, выходя из-под ледяного водопада. Машка быстро сунула голову под воду, швырнула тряпку на кучу таких же помывочных принадлежностей и, сочтя мытье законченным, выскочила из залы. На пороге она все же не удержалась — обернулась, краем глаза успев заметить смутное движение в загадочном углу. Солнечного сплетения коснулся холод, не имевший никакого отношения к ледяной воде. Она быстро выскользнула в раздевалку и оделась. Теперь Машке тоже казалось, что угол тот занят. Она никого не увидела, но ощущение, что там кто-то есть, кто-то не слишком живой и терпеливо ждущий, не оставляло ее. Это было очень неприятное ощущение.
К моменту начала дежурства нервы Машки были уже на пределе, и только врожденное упрямство не позволило ей признать себя запуганной и побежденной. В едальне, где снова подавали кашу, Гарт то и дело бросал на нее насмешливые взгляды и, конечно, не мог не заметить, как стучали ее зубы. Машка была уверена, что бледность ее лица всем бросается в глаза и только из вежливости люди стараются не замечать этого. Повариха задумчиво пожевывала губами, глядя на нее сочувственно, но ничего не говорила. Уничтожив свою порцию вязкой каши, которую с прошлого раза никто даже не удосужился подогреть, Машка подошла к общительной поварихе. Стараясь при этом вести себя естественно, чтобы язвительный наставник ее ничего не заподозрил.
— Ты что-то хотела спросить, дочка? — улыбнувшись, поинтересовалась толстушка.
— Ага. — Машка кивнула. — Там на складе написано, что в случае тревоги надо связаться с кем-то. Как это делается?
— Ох ты! — Повариха всплеснула руками. — Я думаю, даже если ты с кем-то свяжешься, это тебе уже не поможет. В случае тревоги... У нас тревоги знаешь какие — о-го-го!
И она энергично потрясла полной рукой, демонстрируя Машке серьезность этих самых «тревог», так что жир, отложившийся на ее внушительной фигуре, заколыхался.
— Ну на всякий случай: как это делается? — поторопила ее Машка, впечатленная демонстрацией.
Ей бы все-таки хотелось иметь возможность в такую минуту позвать кого-нибудь на помощь. Спасателей, команду быстрого магического реагирования или хотя бы местных охранников, если больше в храме никого на этот случай не предусмотрено.
— Не знаю, — просто призналась повариха. — Это с магом надо говорить, а его у нас нет. Начальник вон себе связь сделал и помощнику. А больше никто этих каналов и в глаза не видел. А памятка-то для комиссии написана, чтобы, значит, они считали, что у нас связь внутренняя в храме есть.
— Понятно, — пробурчала Машка без всякого энтузиазма.
Все это было ей хорошо знакомо, но радости оттого, что в чужом мире она встретила знакомые правила, как-то не ощущалось. Выйдя из едальни храма, она с тоской посмотрела на дверь склада, рядом с которой стоял ухмыляющийся Гарт. Преувеличенно любезно он открыл перед ней дверь и повел рукой, приглашая Машку пройти внутрь. Делать нечего — пришлось идти.
— Имей в виду, деревня, — громким шепотом сказал Гарт, — кухня открыта всю ночь. Если будет страшно, можешь закрыть дверь склада и отсидеться там.
Машка сочла, что отвечать на такую явную провокацию ниже ее достоинства, и, гордо вздернув подбородок вверх, молча прошла мимо наставника.
— Огонь — на столе справа. Не потеряй, это мой огонь. У тебя наверняка нет, — с какой-то странной интонацией добавил парень и закрыл дверь.
На складе царила абсолютная темнота. Ни одна свеча не горела. На ощупь Машка пробралась к столу и, нашарив свечку и что-то твердое и округлое, принялась добывать огонь методом тыка. А чтобы было не так страшно, она принялась вслух ругаться. Это отвлекало внимание и позволяло не дергаться из-за каждого шороха в темноте. Странное дело: Машка точно знала, что звуки эти производят живые мертвецы, пытаясь выбраться из веревочного плена, но даже это волновало ее не так сильно, как подозрение, что наставник подложил ей чудовищную свинью. Больше всего ее беспокоило то, что она не могла понять, в чем эта свинья заключается. Скажи ей кто-нибудь еще вчера, что вскоре она окажется в одной комнате с уймой живых мертвецов и будет думать о невзлюбившем ее парне больше, чем о невероятных созданиях, она рассмеялась бы в лицо такому шутнику.
Наконец в руках у нее вспыхнул крохотный огонек. Приспособление оказалось ничуть не сложнее обычной зажигалки, правда, совершенно незнакомой конструкции, напрочь лишенной элементарной логики. Зажигалка представляла собой тяжелый обтесанный камушек, без каких-либо выступов, на которые можно было бы нажать. Зато с дыркой, но не сквозной, как у «куриного бога», а доходящей примерно до середины камня. Палец следовало засунуть именно туда и пощекотать камушек изнутри, чтобы он выпустил из произвольного места короткую струйку огня. Обжегшись пару раз, Машка полностью уверилась в том, что камень выбрасывает огонь туда, куда взбредет его каменной башке, а не туда, куда нужно ей, и мысленно обозвала Гарта нехорошим словом. Но зажечь свечку ей все-таки удалось.
Обтерев вспотевший лоб, она уселась на скамейку возле большого стола, вероятно хирургического. Весь периметр его был обвешан лотками с неприятного вида инструментами. Стол, похоже, являлся главным рабочим местом стажеров-патологоанатомов. Кое-где виднелись ржавые разводы и горелые пятна, однако свежих следов деятельности заметно не было.
Свечка давала неровный слабый свет, в котором зал казался, пожалуй, даже уютным. Никаких шокирующих деталей вроде разлагающихся ног видно не было, и Машка постаралась представить себе, что просто дежурит ночью в больнице. Пациенты храма иногда шевелились и мычали — точь-в-точь как недавно прооперированные, отходя от наркоза. Машка успокоенно водрузила подбородок на сложенные ладони и принялась наблюдать за игрой теней в пятне света, периодически напоминая себе, что спать нельзя. Хотя чем дальше, тем больше хотелось закрыть глаза и совсем чуть-чуть вздремнуть. Вокруг было тихо и спокойно, не происходило ничего неожиданного. Никто не пытался освободиться активнее, чем днем, и банда борцов за права мертвых не врывалась на склад с требованием немедленно освободить покойных граждан.
Сейчас на складе гнилью вовсе не пахло, наоборот, отовсюду доносился слабый цветочный запах, не казавшийся Машке неприятным. Вероятно, пока ее не было, здесь поработала уборщица, вооруженная дезинфицирующим раствором и баллоном хорошего дезодоранта. Машка остро пожалела, что не прихватила из столовой немного еды и чего-нибудь тонизирующего. Она предчувствовала, что ближе к полуночи ей жутко захочется есть, но ничуть не сомневалась, что в кухне всю ночь продежурит подлый наставник, жаждущий уличить ее в трусости. И если она хоть ненадолго покинет склад и появится в кухне, репутация трусихи ей обеспечена. И плохая рекомендация — тоже. А ей, между прочим, здесь еще работать...
Машка всего лишь на секундочку прикрыла глаза и, как ей показалось, в следующее мгновение проснулась от странного, угрожающего звука. Ей вдруг почудилось, что кто-то неосторожно царапнул ножом по стеклу и гулко вздохнул. На складе царила абсолютная темнота. Свечка, которую зажигала Машка, уже догорела.
Кто-то был здесь, в темноте. Она не слышала его дыхания, но это могло значить, что гость не дышит, что вполне естественно для мертвеца. Она не видела его движений, потому что было темно, и не слышала его шагов, потому что гость явно не желал более афишировать свое присутствие и был очень, очень осторожен. Но Машка точно знала, что в темноте склада кто-то есть, кроме беспомощных связанных покойников. И этот кто-то пришел не для того, чтобы сделать ей новогодний подарок.

Предыдущая страница 5 Следующая страница


Рассадник добра 6

— Кто здесь? — дрожащим голосом спросила она и нервно рассмеялась от нелепости ситуации. Как же, так он ей и представился!
Но в ответ прошелестело невнятное:
— Уф-фа!
Голос был странный, тихий, похожий на шуршание опавших, сухих листьев по асфальту. Машку пробрала дрожь. С трудом она нашарила в стенной нише еще одну свечку и быстренько зажгла ее, радуясь, что до появления загадочного гостя у нее была возможность потренироваться в добывании огня. От страха она немедленно вспотела, но эстетические аспекты сейчас волновали ее мало. Она же не замуж за ночного визитера собирается!
Свет выхватил из темноты, заполнившей склад, длинную непропорциональную фигуру. Судя по состоянию тела, хозяин его был давно и безнадежно мертв, но подобно телам связанных покойников это тело отлично двигалось и, казалось, осознавало все, что его окружало. Медленно тело перевело взгляд на Машку и неуклюже раздвинуло в улыбке изъеденные кем-то губы. Машка икнула и попятилась. Кажется, визитер был настроен дружелюбно, но что-то и в движениях его, и в улыбке смушало Машку. Какое-то у него все было неправильное: движения неритмичные, как у охотящейся змеи, взгляд голодный, а улыбка — гастрономическая, словно он смотрел на изысканное блюдо, а не на живого человека. Хотя бытует такое мнение, что покойники как раз живыми людьми и питаются.
Неожиданно в голову Машке пришла спасительная и относительно здравая мысль.
— Простите, — робко сказала она, едва ворочая языком, — вы пришли за кем-то из своих друзей? Вам помочь отыскать его? Давайте, я возьму свечку, и мы непременно его найдем. Я с удовольствием позволю вам забрать вашего друга. Ничего не имею против.
Атака — лучшая тактика защиты. Разлагающийся гость замешкался, словно действительно пытался припомнить, а не пришел ли он за одним из своих приятелей. Машка приободрилась. Ей и в самом деле ничуть не жалко было одного паршивого покойника для впечатляющего визитера, непонятно каким образом оказавшегося в закрытом зале. «Стоп, а может, это наш пациент отвязался? — неожиданно подумала Машка. — Развязал веревки и вылез, пока я дрыхла? И я ничего не услышала...»
Оправдываться перед собой она считала лишней тратой времени. Машка присмотрелась к покойнику внимательнее, но никаких знакомых черт в нем не обнаружила. Покойник одет был в коротенькую блестящую юбку, а с худых плеч его свисал длинный изодранный плащ. Он был бос, и длинные ногти его царапали пол, иногда производя тот скрежет, который и разбудил Машку. Впрочем, покойник старался двигаться осторожно, чтобы никого не побеспокоить раньше времени, и «звучал» довольно редко. Длинные грязные волосы, свисающие с его черепа, были редкими и тонкими. Вероятно, при жизни он совсем не ухаживал за ними. Машка была почти уверена, что, если бы она видела раньше это существо, непременно запомнила бы его. Впрочем, днем она рассматривала содержимое склада не слишком-то внимательно. Ее больше занимали Гарт и его приятели. Сейчас она смутно пожалела об этом. Но сожаления об упущенных возможностях занимали ее, как обычно, недолго.
— Простите, а вы сюда или отсюда? — спросила она, незаметно пытаясь нащупать на столе хоть какой-нибудь тяжелый или острый предмет, который можно было бы использовать как оружие.
— Уф-фа, — грустно и непонятно ответил покойник.
Он не хотел делиться с Машкой информацией, что было вполне объяснимо в его положении. Во рту у него была каша в полном смысле этого слова. Язык уже отслужил свое, с голосовыми связками тоже наблюдались проблемы, да и откровенничать с дежурной по складу узник бы не стал, даже если бы мог. Он неприятно повел глазами туда-сюда, словно разминал затекшие мышцы. Это движение сопровождал тихий хлюпающий звук. Глаза у него были красными и слезящимися, как у больного пса. Полное ощущение нереальности происходящего окутало Машку. Она даже хихикнула негромко, глядя в печальные мертвяковые гляделки.
— А за ними раки на хромой собаке, — глубокомысленно пробормотала она чуть погодя, медленно отступая к двери, подальше от ночного визитера.
И в самом деле, на его плаще, крепко прицепившись, висел крупный ракообразный паразит и лениво шевелил длинными красными усами. Машка удивилась, как она не заметила сразу такое экзотическое украшение. «А может, я сама его наколдовала? Стихами?..» — заинтересованно подумала она и попыталась вспомнить что-нибудь еше рифмованное. Желательно про защиту от агрессивных восставших мертвецов. Но в голове, как назло, вертелось: «Съест упырь меня совсем...» Что там было дальше, Машка не помнила, а больше из курса литературы на память не приходило ничего. Она сосредоточилась и выдала вслух бессмертное:
— В темноте пред ним собака на могиле гложет кость!
Покойник заинтересованно взглянул на нее, но превращаться в четвероногого друга человека не стал, а просто придвинулся еще ближе. Может быть, при жизни он был большим поклонником хорошей поэзии? Он повелительно взмахнул иссохшей рукой, похоже, веля ей прочесть что-нибудь еще. Жрать Машку он пока не пытался, пораженный силой искусства.
— «Скажи-ка, дядя, ведь недаром Москва, спаленная пожаром, французу отдана?!» — в отчаянии вопросила Машка, сглотнув слюну.
С классической литературой у нее всегда было довольно туго. Чужих стихов она не любила.
Отчего-то «Бородино» впечатлило покойника не столь сильно, как короткий отрывок из стихотворения про упыря. Знаменитое сражение не было близко ему. Нервничая все больше, Машка попыталась вспомнить еще что-нибудь про покойников, упырей, вампиров и прочую нежить, надеясь, что это заинтересует и отвлечет ночного гостя, пока она будет шарить по столу в поисках средств защиты. Наконец рука ее наткнулась на что-то определенно острое. Стараясь не зашипеть от боли, Машка патетически провозгласила:
— Бросьте жертву в пасть Ваала, киньте мученицу львам, отомстит Всевышний вам, я из бездн к нему воззвала!
Мертвяк одобрительно «уфкнул» и покачал головой, показывая, чтобы она продолжала. Но Машка была склонна завершить затянувшийся литературный вечер. Недолго думая она метко запустила в него найденный острый предмет — это оказался скальпель — и кинулась к дверям. Увы, ее умение бросать ножи точно в цель в этом случае оказалось совершенно бесполезным. Покойник удивленно посмотрел на скальпель, вонзившийся ему в горло, и, аккуратно вытащив его, бросил на пол. Металл звякнул о камень, а мертвый визитер взглянул на Машку, безуспешно пытающуюся отодвинуть засов, и укоризненно сказал:
— Уф-фа.
Тут засов наконец поддался ее усилиям, она быстренько выскользнула со склада, захлопнула дверь и тщательно задвинула внешний засов. Однако не успела Машка перевести дух, как дверь затрещала, засов переломился, словно спичка, а покойник без всяких усилий вышел в коридор. Машка бросила отчаянный взгляд в сторону кухни, но на двери ее болтался замок и там явно никого не было — ни доброжелательной поварихи, ни даже Гарта. «И здесь наврал, мерзавец!» — горько подумала Машка, в полной мере оценив размеры свиньи, подложенной ей подлым наставником. Даже отсидеться здесь было негде. Пришлось полагаться исключительно на собственные невеликие силы и хорошую соображалку. Потому как больше ничего под рукой не оказалось.
А мертвеца, похоже, Машкина выходка изрядно разозлила. Он нервно дергал правой рукой и нудно, злобно «уф-фкал», не сводя с нее голодного взгляда.
— Утомлять окружающих своим ужасным произношением — дурной тон, — наставительно сказала Машка, изо всех сил стараясь не испугаться еще больше, чем уже была испугана.
Она еще не успела привыкнуть к тому, как активно себя ведут в этом мире покойники. Мертвец смотрел на нее с изрядным гастрономическим интересом и задумчиво, по-стариковски, жевал губами. Из уголка его рта свисала белая ниточка, словно ему зашивали рот, но он распорол шовчик, а хвостик нитки выдернуть забыл. Когда находишься в таком плачевном состоянии, склероз еще не самое худшее, что может случиться.
— Шуф-фа, — произнес он чуть более внятно. То ли мертвый гость храма Херона был иностранцем, то ли уже настолько разложился, что понять его было очень трудно.
— Все равно не понимаю. — Машка пожала плечами и отошла подальше, стараясь не поворачиваться к нему спиной.
Тогда мертвец низко-низко загудел и медленно двинулся к ней. Он не переступал ногами, а именно двигался, неотвратимо и плавно, и это было по-настоящему страшно. Он уже не пытался говорить и, кажется, сердился. В коридоре стояла тишина, только — цок-цок — стучали отросшие ногти покойника о каменный пол. На большом пальце правой ноги висела аккуратная бирка с номером «55». Это окончательно убедило Машку в том, что покойник бежал со своей каталки, а не забрался на склад каким-нибудь таинственным магическим способом. У диких покойников вряд ли есть порядковые номера.
Полоски светящегося мха на стенах и потолке вспыхнули ярче, реагируя на все усиливающийся Машкин страх. Машка отступила еще на шаг, уговаривая себя не впадать в панику, а потом завизжала, повернулась и выбежала в следующий, темный и узкий, коридор. Цоканье преследовало ее и изрядно нервировало. Кроме того, гул, сопровождающий разозленное существо, давил на мозг и внушал иррациональный страх. «Наверное, что-то связанное с частотой звука», — решила Машка. Она не помнила, сколько именно герц дают такой эффект, но что он существует, знала твердо, потому что читала об этом в одной статье про Бермудский треугольник.
Цок-цок — снова раздалось из темноты.
Машка замерла, прижавшись к стене в надежде, что ночной путешественник по коридорам не обратит на нее внимания. Через несколько минут цоканье послышалось отчетливее и ближе. Машке казалось, что она дышит слишком громко, и существо непременно услышит ее. Она затаила дыхание и постаралась стать неприметной, как мышка.
Цок-цок — неуверенно простучали когти вокруг нее. Путешественник был начисто лишен обоняния и ночного зрения, что довольно странно для агрессивного потустороннего людоеда. Он еще немного пошлялся поблизости от Машки и медленно направился дальше. Машка чуть выждала и кинулась бежать в противоположную сторону, уповая на то, что не слишком шумит.
Только пробежав несколько коридоров, она снова обрела способность думать логично. Низкий гул, сопровождающий движения ходячего трупа, навел ее на кое-какие интересные мысли. «А что, если, — размышляла она, — это вовсе не враждебная к людям самозародившаяся магия? Очень может быть, что внутри у этого существа — моторчик, а в ступнях скрыты колеса... А слуги Херона, за всю свою жизнь не встречавшие ничего, кроме магии, сочли примитивную технику страшной и противоестественной!» Незадолго до своего перемещения Машка читала что-то о новом типе пылесосов, которые ездят по помещению и убирают сами. Так почему бы не существовать роботу-охранняку, который реагирует на движение или тепло? А может, интересуется у гостя паролем на вход или чем-то подобным? Может быть, все эти ходяки — просто устаревшие машины, которые служители храма Херона выкапывают в археологических экспедициях и изучают, а вовсе не сюрреалистические запредельные покойники? Это крестьяне считают их восставшими мертвецами, а на самом деле они умные машины каких-нибудь Предтеч. Машка не помнила, в какой именно книжке она вычитала про эту космическую древнюю расу, но считала теорию их существования вполне обоснованной. Значит, вполне возможно, что Предтечи побывали и здесь, некоторое время пожили, клепая свои умные машины, а потом улетели или вымерли. А ходяки остались пугать диких, необразованных аборигенов.
Гул, уведомляющий ее о присутствии ходяка неподалеку, послышался снова, но Машку это уже не испугало. Она точно знала, что практически у любой машины есть кнопка выключения. И про знаменитые Три Закона Роботехники она помнила. Оставалось надеяться, что неведомые создатели ходяков руководствовались той же логикой и литературой, что и она. Ну по крайней мере похожей. Судя по тому, как выглядел этот псевдопокойник, Предтечи тоже были гуманоидами, а это внушало оптимизм. Они же должны были как-то обезопасить себя от своих машин. Следовательно, Машка, будучи чистокровным гуманоидом, вполне могла отдать приказание роботу и выключить его. Оставалось понять как.
Звук, издаваемый предполагаемым роботом, усилился. Машка яростно выдохнула и сосредоточилась. Редкие пятна местной растительности на стенах давали слабый свет. Назойливый восставший-ото-сна появился из-за поворота коридора, слегка приволакивая правую ногу. После кросса по храму он выглядел довольно жалко и, скорее всего, требовал капитального ремонта. Машка приободрилась. Заметивший ее псевдопокойник приободрился тоже и зашагал быстрее, радостно повторяя: «Шуф-фа». Со словарным запасом у него явно были большие проблемы. «Блок памяти поврежден?» — предположила Машка. Низкий гул будил в ней тревогу. Хотелось заткнуть уши и бежать, но она мужественно осталась на месте. Вопрос с взбесившейся машиной нужно было как-то решать.
— Стой! — приказала она, но мерзавец не обратил на это ни малейшего внимания. — Стоп! Замри! Отбой! Спать! Выключиться! Перезагрузка!
Последнее слово, казалось, смутило ходяка. Он замедлил движение и вопросительно взглянул на Машку.
— А, работает! — обрадовалась она и попыталась быстренько вспомнить все знакомые ей умные компьютерные слова. — Перепрограммирование! Доступ разрешен! Формат цэ комплит!
Что означает последнее выражение, Машка не знала, но оно часто встречалось в анекдотах, которые рассказывали одноклассники, увлеченные компьютерами. Машка так понимала, что это «формат цэ» на их языке значит, что все плохо и все сломалось. Собственно, именно это ей и было надо.
— Шуф-фа, — сказал ходяк, неуклюже взмахнув рукой, и подошел к ней вплотную.
«Нет, машина так вонять не может!» — не успев как следует испугаться, поняла Машка и рванулась бежать. Реакция у покойника оказалась намного выше среднестатистической. Он ухватил Машку за локоть и швырнул на пол. Его мышцы наверняка давно уже сгнили, так что оставалось непонятным, откуда в нем столько силищи. Машка больно ударилась об пол копчиком и, не удержавшись всхлипнула. Покойник взглянул на нее равнодушно и изучающе, словно раздумывая, жрать ее сейчас или немного погодя, и вдруг издал тоненький комариный писк. В ушах у Машки зазвенело, перед глазами все завертелось. И она отключилась, словно рухнула в сон. Тело ее, брошенное на камни храмового пола, какое-то время еще трепыхалось, а потом затихло.
Гадкая мертвая тварь воровато огляделась и уселась рядом с телом. Глаза ее хищно блеснули в темноте. Взяв Машку за руку, ночной гость сильно, до синяков, сжал ее пальцами и довольно замычал. Через некоторое время обе фигуры — лежащую и сидящую на полу — начало окутывать безумно красивое зеленовато-фиолетовое мерцание. Оно становилось все гуще и гуще, пока совсем не скрыло их. Спустя еще несколько мгновений послышался деревянный стук, и мерцание пропало, словно его и не было вовсе. На полу лежало полуразложившееся тело бывшего ходячего трупа, а тело Машки, неудобно опершись на локти, медленно поднималось рядом с ним. Покрутив шеей, словно разминая ее после долгого сна, оно улыбнулось. Выражение глаз было злобным и голодным.
— Шуф-фа, — сказало тело и снова с удовольствием повторило. — Шуф-фа. Шуф-фа — да. Шуф-фа возьмет сам.
Что именно возьмет Шуф-фа, тело объяснять не спешило, да в том и не было особой нужды. Могущественный переселенец просто опробовал свое новое тело: подал голос, несколько раз взмахнул руками и внимательно рассмотрел небритые Машкины ноги. Вероятно, соседствуй сейчас Машка с новым владельцем собственного тела, она непременно смутилась бы. Но ее здесь уже не было. Тело удовлетворенно хрюкнуло, неуверенно встало на ноги и странным, шаркающим шагом направилось по коридору. Служителей храма Херона ждала тяжелая ночка.
Сама Машка тем временем чувствовала себя немного необычно, однако никаких особых неудобств не испытывала. Плавая в густом розовом киселе, она лениво размышляла о том, почему люди так боятся темноты. Неужели в отсутствии света есть что-то пугающее? Кисель, окружающий ее, света пропускал совсем мало, и это было очень приятно. Хотелось спать, но мысли не давали ей расслабиться. Почему-то представлялось важным докопаться до ответа на вопрос о взаимоотношениях людей и тьмы. «Наверное, это потому, что в первобытные времена, когда люди жили в пещерах без дверей, ночных хищников было больше, чем дневных, — решила наконец Машка. — И из темноты могло прийти что-то страшное, вроде саблезубого тигра». Кисель оставлял довольно мало возможностей для активного передвижения, да и двигаться не очень-то хотелось. Машка подумала, что с удовольствием улеглась бы сейчас на кушетку и немного поспала, хотя что именно так утомило ее, она не помнила. Это раздражало.
Через некоторое время она почувствовала, что опускается вниз. Кисель скользил по ее лицу, но дышать совсем не мешал, словно она стала рыбой или кем-то еще, кто дышит жабрами. Движение ее все ускорялось и ускорялось, и, чем быстрее она опускалась, тем более ощутимо давил на нее кисель. Под конец давление стало совсем уж невыносимым и даже болезненным. Это было ужасно неприятно. Всю жизнь Машка боялась застрять где-нибудь и задохнуться. Именно по этой причине, а вовсе не из-за брезгливости, она никогда не спускалась в канализацию, не ходила с диггерами и спелеологами, хотя ей интересно было бы посмотреть на все эти загадочные катакомбы. Машка поморщилась и резко дернулась вперед. Послышался хлопок, и она вылетела из киселя, как пробка из бутылки шампанского. Короткий полет оглушил ее — раньше она никогда не летала так быстро. И вообще не летала, только во сне.
Она пришла в себя спустя несколько минут на жестком, очень колючем ковре в маленькой, плохо освещенной комнате. Кроме ковра здесь была пустая вешалка, а прямо у ее ржавых ножек стояла здоровенная ваза, похожая на китайскую. Судя по тому, что из горлышка вазы торчал веник, использовали ее здесь в качестве мусорной корзины. Машка фыркнула неодобрительно и отвела глаза. У противоположной стены, скрестив ноги по-турецки, на полу сидел синекожий мужик, чем-то показавшийся ей знакомым. На шее у него висело ожерелье из крупных экзотических цветов, распространяющих сладкий, тяжелый запах. Но Машка никак не могла вспомнить, где же она видела его раньше: то ли в музее, то ли во сне, потому как в реальности синекожих мужиков не существует вовсе.
— И опять все не в порядке, — укоризненно сказал он. — Как только я начинаю заниматься какими-то своими делами, ты непременно попадаешь в переделку! Так дело не пойдет.
— Куда не пойдет? — тупо переспросила Машка. — Какое дело?
— Важное! — отрезал синелицый.
Сейчас он показался Машке ужасно похожим на лошадь. Честное слово, если бы он был не синим, а красным, Машка приняла бы его за лошадь. Эта мысль рассмешила ее. В голове от нее стало щекотно. В самом деле, как это синий человек может быть похож на красную лошадь?
— Это не смешно, — заметил мужик. — Надо что-то решать.
— Решайте, — великодушно предложила Машка. Ей было все равно, и многопудовая, болезненная сонливость не исчезала. Думать было тяжко.
— Спасибо, — язвительно поблагодарил мужик. — Скажи мне только, почему ты непременно выбираешь самые неприятные и опасные места для своих приключений? И почему ты никогда не слушаешь голоса своего сердца?
— Потому что у меня сердце не говорящее! — буркнула Машка. — У него встроенных динамиков нету.
— Это очень плохо, — серьезно заметил синий.
— Да что вы говорите? — нарочито глупо удивилась Машка и тут же вспомнила, отчего она так сильно устала. — Лучше бы грохнули этого безмозглого уффкающего покойника, чем меня пилить! Пилить-то все горазды.
— Его звали Шуффа Раваль, — задумчиво сказал синий мужик. — Он был одним из лучших подопечных Херона — черный маг, непревзойденный шпион и убийца. Он не захотел быть мертвым и бежал из застенков потустороннего мира. Что же, я его хорошо понимаю. Владения Херона не назовешь особенно уютным местом.
— Это что, ад? — удивилась Машка.
— Ни в коей мере, — возразил ее собеседник. — Просто Херон считает ниже своего достоинства заниматься обустройством и ремонтом. Он полагает, что это женская работа, равно как и уборка. Но у Владыки смерти нет женской ипостаси — он не способен ужиться даже с самим собой. У Херона довольно тяжелый характер, и он невероятно ленив.
— Так вот почему у него храм такой грязный и неуютный, — догадалась Машка, в голове которой начало проясняться. Скорее мерзкие, чем романтические, неясные обрывки воспоминаний стали складываться в смутную, но совершенно точно неприглядную цельную картину.
— Храмом должны заниматься жрецы, а не могущественный Владыка. Я, к примеру, в своих храмах практически не появляюсь, но мои жрецы поддерживают их в должном виде, — отозвался мужик, неожиданно оказавшийся еще и богом. По крайней мере, Машка не знала больше никого, кому бы воздвигали храмы. — А впрочем, ты права, каков бог, таков и священный пирог.
— При чем тут пирог? — не поняла Машка.
— Это традиция, — объяснил мужик. — Каждому божеству в определенный день жертвуют особенный пирог, сотворенный руками всех его последователей и подопечных. Каждому богу — свой пирог, отличающийся от остальных. Потому у нас так говорят.
Машка кивнула.
— Понятно.
— Ладно, — внезапно решил синелицый, — я придумал. Я научу тебя слушаться своего внутреннего голоса и слышать предупреждения своего сердца. Это должно помочь, ведь сердце у тебя не какое-нибудь, а самое лучшее. Мудрое у тебя сердце.
— Хм, а мама говорила — слабое, — вполголоса пробормотала Машка.
Собеседник ее не обратил внимания на эту фразу, а может, ему просто удобнее было сделать вид, что он не расслышал, что там Машка бормочет. Он проделал какой-то сложный пасс руками, и у Машки закружилась голова. Некоторое время она еще пыталась устоять на ногах, потом рухнула и потеряла сознание.

Глава 4
ВИЛИГАРК

Очнулась Машка оттого, что проходящий мимо торговец рыбой — судя по запаху тухлой, — сильно толкнул ее в плечо. Сколько она простояла вот так, столбом, на площади, Машка не помнила, но горожане не обращали на ее странное поведение ни малейшего внимания. Все были заняты своими делами. О чем она думала, Машка не помнила, но ощущение было такое, будто она забыла что-то важное, какое-то открытие или вывод, чуть ли не часть своей жизни. Сильно болела шея — прошлой ночью, похоже, Машка изрядно застудила ее. Спина болела тоже, но это как раз было делом поправимым. Машка несколько раз согнулась и разогнулась, а потом начала поворачивать в разные стороны верхнюю часть туловища. Это помогло, как помогало всегда, жаль только, что меновазина и даже «Звездочки» она в путешествие прихватить не догадалась. Вот так всегда: самых необходимых вещей не оказывается под рукой!
На плошади была ярмарка вакансий в полном смысле этого слова. С разных сторон работодатели призывали опытного убийцу, морехода с командой, заклинателя домашних духов и даже просто грузчиков. Но ни официантов, ни преподавателей русского языка, ни даже домашней прислуги никому не требовалось. Конечно, оставалась надежда, что эти специальности здесь называются как-то иначе. Машка медленно пошла вдоль рядов, присматриваясь к объявлениям о найме, накорябанным большими буквами для умеющих читать, и особенно — к хозяевам данных объявлений. Лицо и манера общения говорит о человеке многое. И Машка не сомневалась, что по косвенным признакам непременно выявит мошенника и кидалу.
— Все, кто желает работать и получать за это разумные и достойные деньги, — подходите сюда! — вдохновенно вещал плюгавенький линялый мужичонка, забравшись на бочку.
Возле него сидел печальный, похожий на Торквемаду писец и со скучающим видом рисовал на бумаге синюю виселицу.
— Вы обеспечите свое будущее и будущее ваших детей! — громко обещал мужичонка.
Но призывы его отчего-то оставались без внимания. Редкие заинтересовавшиеся подходили ненадолго к стойке, шевеля губами, читали контракт и, брезгливо сморщившись, отходили. Машка прислонилась к стене харчевни напротив этой живописной парочки. Ей хотелось немного понаблюдать за происходящим, прежде чем лезть в кипящий суп. Энтузиазм мужичка выглядел более чем подозрительно.
— Вы приобретете востребованную и уважаемую профессию! — надрывался плешивый зазывала.
— Ну да, как же, — язвительно отозвался крупный светловолосый рыцарь, удивительно напомнивший Машке кого-то из знакомых.
Только вот она не смогла вспомнить сразу, кого именно. Машка протерла глаза и присмотрелась к рыцарю повнимательнее.
— Опять голопузых безмозглов ищешь, Вадрав? Мало тебе в прошлый раз от мужиков досталось? — Рыцарь сплюнул на землю перед собой и махнул рукой в воздухе, словно разгонял комаров. — В провинции дураков много, вот туда и отправляйся со своей тощей какажицей и привычкой баллонить окружающих.
И он презрительно глянул на печального писца, словно тот и был загадочной какажицей. Возражать псевдо-Торквемада не стал: во-первых, он действительно был тощ, а во-вторых, на его месте Машка тоже не решилась бы возражать столь внушительному мужчине, как упомянутый рыцарь.
— Я разве мешаю тебе работать, Дегрен? — огрызнулся плешивенький. — Ты ищешь своих идиотов, я — своих. Работа и еда нужны всем, а не только удачливым и умным. Хотите получать достойную плату за свой труд — приходите к нам! Служба безопасности при Центральном астолльском храме Херона объявляет набор по следующим специальностям: разборщик мертвых тел...
Вадрав орал так вдохновенно и громко, что у Машки зазвенело в ушах. Тем временем светловолосый рыцарь отвернулся от линялого своего собеседника и, печатая шаг, двинулся между торговыми рядами. В расположении их не было никакой системы: между горластыми нанимателями, зазывающими дешевую рабочую силу, сидели полные, закутанные в платки тетки. Они торговали рыбой, травами и живой птицей, похожей на фазанов. Кое-где можно было заметить работорговцев с их тихим и покорным товаром. Большинство из них смотрелось довольно странно — но чего только не встретишь в параллельном мире в базарный день?
Желтокожий, похожий на сильно удивленного китайца мужчина, видимо устав орать, высунулся из своей лавки и дернул проходящего мимо рыцаря за рукав.
— Чего тебе, Йохан? — недовольно спросил рыцарь, оборачиваясь к нему.
Машка аккуратно отлепилась от стены и подошла поближе, чтобы лучше слышать. Что-то свербело у нее между лопаток. Может быть, это резались ангельские крылья, но вряд ли. Скорее, ее просто мучило неуемное любопытство, а развитая интуиция настойчиво подсказывала: светловолосого нельзя упускать из виду, раз уж он показался Машке знакомым. Может быть, это ее магический суженый из какого-нибудь забытого сна?
— Ох, сиятельный Дегрен, — китаец тут же принялся кланяться, — извольте посмотреть, новая партия товара. Интересные виды есть.
— Не сейчас, Йохан. — Рыцарь с досадой отмахнулся. — Я на работе.
Китаец сейчас же увял, как полиэтиленовый пакет над пламенем зажигалки, посерел и пугливо заозирался.
— А позволь узнать, далеко ли твое тело? — спросил он немного погодя.
Машка поперхнулась и уставилась на рыцаря. С ее точки зрения, этот консервный мужик выглядел очень даже материально. Неужто призрак?! Она подошла еще на несколько шагов ближе, сделав вид, что страшно интересуется какой-то зеленой мохнатой тварью, лениво возящейся на соседнем прилавке. Запах, донесшийся до нее от рыцаря, говорил о плохом пищеварении оного и — безусловно — о несомненной его материальности. Только очень реальный человек способен выделять такие газы.
— Мессир Вилигарк, — сказал рыцарь таким тоном, каким священники говорят «Господь Бог», — сейчас дома. Я представляю его глаза на этой ярмарке. Нам нужна молоденькая девушка, служанка. Желательно сирота и из провинции, чтобы без особых претензий была. Мессиру, по роду его магической деятельности, неприятны другие наглые и жадные люди в его доме. Ему вполне хватает собственных дурных качеств.
— И этот человек упрекает меня в жестокости и ловле идиотов! — У плешивого мужичонки слух оказался совершенно уникальным. Его визгливый комментарий пронесся над ярмаркой, не оставив в неведении никого.
— Ты, Вадрав, помолчи, — брезгливо заметил Дегрен. — У тебя мало того что работа грязная и платят мало, но еще и перспектив никаких нет. А мессир своих слуг опекает, защите учит и лечение оплачивает. Поработаешь так у него несколько лет — сам ассистентом мага станешь. Для крестьянина это более чем неплохая карьера, ты не находишь?
— Если доживет, — под нос себе буркнул Вадрав, но связываться с рыцарем отчего-то не пожелал. Только демонстративно потер правое ухо. У Дегрена, вероятно, были весомые аргументы, применимые в любом споре.
«Лундгрен!» — чуть не заорала Машка, но вовремя спохватилась и сказала совсем тихонечко:
— Боже мой, конечно, это же Дольф Лундгрен.
И правда, рыцарь был весьма похож на известного киноактера. Лицо, по крайней мере, у него было такое же мужественное и не обезображенное интеллектом.
Рыцарь мгновенно обернулся и цепким взглядом профессионального вербовщика нашарил Машку в толпе. По спине девочки побежали мурашки с холодными и острыми лапками. «Тело... маг... — подумала Машка. — Ну конечно же: он телохранитель. А если он телохранитель у мага, который не гнушается общаться с прислугой, а мага этого на ярмарке знают как...» Не успев додумать эту нечеткую мысль до конца, зато преисполнившись храбрости и решимости, которые, собственно, только и нужны для того, чтобы ввязаться в какую-нибудь шикарную авантюру, Машка быстро подошла к местному варианту Лундгрена.
— Я вас слушаю. — Рыцарь чуть-чуть приподнял уголки рта, что должно было, вероятно, обозначать улыбку, и уставился на нее, как солдат на вошь.
Только при большом желании можно было обнаружить на его каменном лице признаки дружелюбия, но Машку это совершенно не смутило. С ее точки зрения, настоящий телохранитель и должен выглядеть этаким букой. Он же не рекламный агент и не сторублевка, чтобы всем нравиться!
— Простите за беспокойство, но я хотела бы устроиться к вам на работу, — уверенно сказала она.
— Кем? — холодно поинтересовался Дегрен.
— А вот вы только что говорили, что вам девушка нужна, — уже с меньшей долей уверенности в голосе пробормотала Машка. — Я думаю, что я та самая девушка.
— А ты знаешь, что нужно делать? — спросил рыцарь. — И что ты умеешь, милая? Откуда ты взялась? И, знаешь что, давай сделаем так: я еще не завтракал, да и ты, наверное, тоже...
Светловолосый говорил быстро, и слова лились из его уст непрерывным потоком, как информация с экрана телевизора на новостном канале. «Он не завтракал, — нервно подумала Машка, — еще предложит, чего доброго, наняться к нему завтраком». Голод мыслительный процесс не стимулировал, отчего рассуждения ее были слегка сумбурными и сумасшедшими. Нужно было срочно что-то съесть, потому как колебания между опасением и надеждой еще никого до добра не доводили. Машка еще раз оценивающе взглянула на Дегрена. Он выглядел сильным, спортивным и, главное, хорошо питающимся человеком. Решив, что вряд ли он позарится на ее кости, Машка махнула рукой.
— Я не знаю, что конкретно надо делать, но я очень быстро учусь, — решительно сказала она. — Не думаю, что быть служанкой так уж сложно.
— Давай я накормлю тебя завтраком и мы за едой все это обсудим? — предложил Дегрен.
— По-моему, замечательная идея, — одобрила Машка, умудрившаяся уяснить только две вещи: что мужик будет не есть ее, а, наоборот, кормить. И еще: что она ему, кажется, пока подходит.
Радостно кивнув, она последовала за Дегреном в приземистый домик, из окна которого вкусно пахло жареным мясом и кислой капустой. Поесть забесплатно она еще никогда не отказывалась. И не горела желанием практиковать это сомнительное удовольствие.
— Нам нужна девушка, которая будет прислуживать господину, помогать госпоже распорядительнице и при этом ночью помогать отпугивать от сарая сосущих мышей, — уничтожив по меньшей мере половину еды, которую радушный хозяин харчевни выставил на их стол, сказал рыцарь. — Ты ведь не из нашего города, правда? И у тебя, похоже, сложности с поиском работы.
— Ну, у меня есть еще несколько предложений, но они устраивают меня меньше, чем ваше, — туманно ответила Машка. — Я приехала издалека и еще не все здесь знаю.
— Дом мессира стоит на окраине, а все продукты доставляют на дом. Слуги почти не выходят за пределы поместья, так что это даже хорошо, что ты не знаешь города. Значит, тебе не нужны будут лишние дни отдыха, — одобрил Дегрен. — До появления мышей ты успеешь всему научиться и привыкнуть к дому. Думаю, ты вполне подходишь нам.
— Я такая страшная, что мыши меня испугаются и уйдут к другим сараям? — обиделась Машка.
— Какая ты плоская! — засмеялся рыцарь. — Разве ты не знаешь, что сосущие мыши абсолютно безразлично относятся к худосочным бабам?
— Неудивительно, — пробормотала Машка язвительно. — Очевидно, мужиков они просто обожают, особенно таких, как ты.
— Еще бы. — Дегрен приосанился. — Я здоровый, не то что ты. В тебе же есть нечего. Вот мне сосунов опасаться стоит. Они звери стайные. Как напрыгнут — одному не отбиться. Меня мать сильно от них остерегала, а она умная была, знала, что говорит. Мыши любят, чтоб крови в человеке много было, а все остальное их не интересует. Разве что тухлятина еще... Они в ней гнездятся. Оттого к сараям и жмутся.
И он рассмеялся. Изо рта его шибануло невероятной смесью смрадных запахов. Машка закашлялась и немного отодвинулась. «Неудивительно, что эти сосуны тебя обожают. Ты для них сразу и стол, и дом», — язвительно подумала она, но озвучивать свою мысль не стала. Вряд ли рыцарь по достоинству оценил бы ее искрометную шутку. У мужчин вообще чувство юмора сильно отличается от женского.
Новая работа Машке чем-то сильно не нравилась. Сердце ее тревожно сжималось. Разве в приличное место будут заманивать работников бесплатной едой? Все это отдавало изрядным обманом, но где именно кроется корень всех зол, Машка не понимала. Помощь по дому — почему бы и нет, если за это платят? Пока она не присмотрится к окружающей обстановке, можно и на должности «подай-принеси» перекантоваться. И мышей попугать в компании еще десятка слуг... в чем же загвоздка? Может быть, господин этот, которому предстоит прислуживать, — известный всему городу пьяница и истерик? Ничего, и не таких обламывали! Машка задумчиво поковырялась вилкой в рыбьих костях и угостилась еще одним сухарем из корзинки. Может быть, мыши эти — огромные и опасные хищники и об этом предупреждает ее интуиция?
— Послушай, а мыши, которые сосущие, они какие? — поинтересовалась она.
— Сосущие. — Дегрен удивленно приподнял брови. — Ты их что, никогда не видела?
— Ну видела, конечно, — смутилась Машка, страстно желая сойти за свою. Пусть за деревенскую дурочку, но не пришелицу из иного мира, которую запросто можно объявить ведьмой. — Но только в темноте и недолго. Не разглядела, понимаешь...
— Пушистые. Ушастые. Пищат. Крупные самки тебе по колено будут, — немного подумав, объяснил Дегрен. — И очень, очень заразные. Как укусят, потом все тело сыпью покрывается. Линяешь ужасно. Бывает, что вся кожа за несколько дней ссыплется, а потом новая долго отрастает — на улицу не выйдешь.
Рыцарь о сосунах явно знал не понаслышке. Рассказывая о них, он заметно вздрагивал и нервно порывался чесать локоть правой руки. Выходило это у него страшно комично, ведь руки его были закрыты металлическими наручами.
— А от этого лечат? — опасливо спросила Машка.
— А зачем? — удивился Дегрен. — Оно и само неплохо проходит. Можно, конечно, и к лекарю сходить, но толку от этого все равно не будет, только деньги потратишь. Да и что они могут, лекаря? Сыпь тебе вонючей мазью замазать, чтобы в глаза не бросалась? Так она побросается немного и перестанет. Что ты от этого, ослепнешь, что ли?
— Если насморк лечить, он проходит всего за семь дней, — процитировала Машка. — А если не лечить — целую неделю мучаешься.
Дегрен задумчиво посмотрел на нее и коротко хохотнул. В глазах его было абсолютное непонимание Машкиного загадочного юмора. Наверное, он никогда не мучился насморком. Машка натянуто улыбнулась и брякнула, чтобы разрядить обстановку:
— Я согласна! А чем мышей гонять нужно будет?
— Как чем? — Дегрен пожал плечами. — Как всех — мокрой тряпкой. Мыши легко простужаются, а потому сырости боятся пуще любой магии. Вот и напугаются.
— Понятно. — Машка кивнула. — Мышей — тряпкой, привидений — дихлофосом. Идиллия.
— А вот привидений у нас нет. — Дегрен внезапно посуровел и обиделся. — Мессир Вилигарк — уважаемый маг, он результаты своей работы за пределы лаборатории не выпускает. Работал бы я у него, если бы у него по участку призраки свободно разгуливали?!
— Не знаю, — призналась Машка. — Я вообще не очень понимаю ваши столичные традиции. Я недавно приехала, а у нас в Москве магов совсем нет.
Взгляд светловолосого красавчика слегка изменился, стал сочувственным и располагающим.
— Так ты, миленькая, совсем ничего не знаешь про магов и магию? — поинтересовался он. — И никогда не имела с магами дела?
— Я все знаю про магов, а особенно много — про некромантов! — гордо заявила Машка, спешно припоминая содержание недавно прочитанного литературного цикла писателя Перумова. — Я столько книжек про них прочитала!
— Хорошо. — Дегрен посерьезнел. — Редко бывает, чтобы крестьянка читать умела. Это полезное свойство. Будешь помогать Айшме с документами. И что ты знаешь, скажем, про некромантов?
— Они умеют воскрешать покойников и делать из них зомби, — уверенно сказала Машка. — Еще умеют буйные кладбища успокаивать с помощью ритуалов, в которых они используют черных кошек и летучих мышей.
— Это весьма интересно, — дипломатично сказал рыцарь. Притворяться он был не обучен, а потому недоверие его к Машкиным знаниям было очевидным.
— Я что-то не так сказала? — смутилась она.
— Нет-нет, — энергично возразил Дегрен. — Все так. А что не так, я думаю, тебе мессир Вилигарк сам расскажет и покажет. Он любит работать с молодежью.
— Ух ты! — обрадовалась Машка. — Он что, меня учить будет?
— В каком-то смысле... — протянул Дегрен. — Вот только чёрных кошек не бывает.
— Как это не бывает?! — азартно возразила Машка. — Я их своими глазами видела! Дома, правда...
— Ну, может быть, это у нас они не водятся, — не стал спорить Дегрен. — А общему зверознанию меня не учили. Сказали, что я слишком развит для такого простого знания. Это крестьянское занятие. А ты много чудных зверей знаешь?
— Нет, не очень, — пробормотала Машка, слегка задетая самомнением рыцаря.
Редко кто с такой очаровательной наглостью рассуждает о своих уникальных способностях и высоком статусе. Дегрен нравился ей все меньше и меньше, по мере того как продвигалось их общение.
— Я полагаю, ты нам подходишь, — заключил он. — Идем?
— А договор или что-то в этом роде будет? — спросила Машка.
Рыцарь улыбнулся:
— Так мы уже договорились. Если Айшма тебя одобрит, ты будешь у нас работать.
Поместье некроманта находилось в другой, более респектабельной части города. Они шли пешком. Машка с любопытством разглядывала улицы, которые становились все шире и ухоженнее по мере того, как они удалялись от центра. Домики с выносными верандами и крылечками, с которых свисали кашпо с цветами, сменились зданиями более внушительными, скрытыми в глубине палисадников. Палисадники в большинстве своем были безлюдны. Буйная растительность только что не выплескивалась из них на улицу. Лишь крыши зданий, покрытые каким-то разноцветным материалом, возвышались над нестрижеными деревьями. Частью же за заборами можно было заметить деловитые команды садовников, чей невысокий рост, темная кожа, а главное — непривычная Машкиному глазу пластика движений рождали сомнения в их принадлежности к роду человеческому. Они занимались своим делом, не отвлекаясь на разговоры и перекуры, быстро, четко, уверенно и больше всего смахивали на трудолюбивых мультипликационных гномов.
— Не обращай столько внимания на чужую прислугу, — не оборачиваясь, бросил ей Дегрен. — Это неприлично.
— А у вас глаза на затылке? — съязвила растерявшаяся Машка. За эту защитную реакцию, свойственную, по мнению школьного психолога, всем подросткам, в школе ее недолюбливали.
— Разве это так заметно? — удивился Дегрен, замедляя шаг, чтобы Машка могла поравняться с ним.
— Что — правда? — опешила Машка.
Вместо ответа рыцарь небрежным движением разлохматил свои шикарные волосы. На его идеальной формы затылке тускло блеснули два голубых камешка со зрачками в центре. Они казались вживленными в голову. «Киберпанк какой-то!» — передернувшись, подумала Машка.
— Я — телохранитель, — дружелюбно объяснил Дегрен. — Более того, я храню тело, которому многие желают как можно более мучительной смерти. И потому я должен видеть все, даже то, что я видеть в принципе не могу.
Машка кивнула.
— Ага, понятно. — Ну глаза на затылке, в самом деле, с кем не бывает?
— Конечно, это дорогая магия, ведь камни вообще плохо сочетаются с мягкой плотью, — разглагольствовал между тем рыцарь, — но ведь за все платит наниматель. Постарайся ему понравиться.
— Я постараюсь, — пообещала Машка. — Только можно мне обойтись без подобных украшений? Я подозреваю, что мне они не пойдут. Не мой стиль.
— Тебе и не нужно, — успокоил ее рыцарь. — Такие вещи делают только высококлассным специалистам, таким как я.
«Лучше бы он оплатил тебе новые мозги. Пользы было бы гораздо больше», — подумала Машка. Ей всегда казалось, что хороший рыцарь должен быть скромным: об этом во всех книжках написано. Чем меньше воин кричит о себе и расхваливает свои навыки, тем более крутым он оказывается на самом деле. Вот взять, скажем, Волкодава из нежно любимого Машкой цикла: уж на что неразговорчивый мужик был, а при случае врагов отделывал так, что мало не покажется. И она полностью уверилась в том, что хвастливый рыцарь Дегрен ничего особенного собой не представляет. Это отчего-то огорчило ее.
— Ну вот, мы почти пришли, — сообщил предмет ее размышлений и махнул рукой вперед, туда, где меж темно-зеленых кустов просматривалась низенькая калиточка. — Это поместье мессира.
— Это что, вход? — удивилась Машка. — А как же охрана и привратники?

Предыдущая страница 6 Следующая страница


7 Светлана Дмитриева

Дегрен остановился и посмотрел на нее выпученными глазами, приоткрыв рот. Машка смутилась.
— Зачем некроманту привратники? — спросил рыцарь, произнеся последнее слово так, словно оно было неприличным.
— Как зачем? — растерянно пробормотала Машка. — Гостей встречать...
— У мессира таких гостей не бывает! — отрубил Дегрен. — Он не актеришка и не женщина, которая продает свою любовь. И уж тем более он не занимается разведением демонов-возлюбленных. Прежде чем мы войдем, я хочу, чтобы ты запомнила одну вещь: мессир — уважаемый человек. Его многие недолюбливают из-за его профессии, но имя господина Вилигарка известно в городе всем. Ты очень странная девочка, у тебя необычные представления о магии и некромантии, но ты не проживешь долго, если по недомыслию своему станешь поливать грязью таких людей. Ты поняла меня?
Машка молча кивнула и опустила глаза. Дегрен стал нравиться ей еще меньше, чем на ярмарке или даже по дороге к поместью. Может быть, он и смотрелся выигрышно на фоне всех тех мошенников, что заправляли на ярмарке, но сам по себе он не был ни идеальным рыцарем, ни вежливым, романтического склада мужчиной.
— Это хорошо, — одобрил он и, пробормотав какую-то тарабарщину, отворил калитку. — Тебе нужно идти прямо по дорожке. Айшма предупреждена о новой помощнице и встретит тебя. А у меня дела.
Это прозвучало так, будто он не хотел встречаться с Айшмой и вообще побаивался ее. Машка осторожно шагнула вперед, надеясь только, что экономка некроманта не окажется помесью демона и дракона. Обычная властная стерва устроила бы ее сейчас куда больше. Иногда немного обыденности в жизни совсем не мешает.
Солнечный луч, отразившись от одной из блестящих крыш, словно едкий лимонный сок брызнул ей прямо в глаза. В носу защекотало, и Машка оглушительно чихнула. Глаза немного щипало от солнечной атаки. Когда она проморгалась, рыцаря рядом с ней уже не было. Он исчез так быстро, будто обладал полезным умением растворяться в воздухе. Машка пожала плечами и пошла по аккуратной садовой дорожке. Можно подумать, что над созданием ее трудился отряд рабочих с линейками, такая она была прямая и ровная. Ступать по ней оказалось приятно и немного неловко, потому что Машка оставляла следы, которые нарушали идеальный порядок, в котором лежали песчинки.
По обочинам дорожки высажены были невысокие колючие кусты и растения, напоминающие дистрофичные кактусы. Чуть подальше виднелись деревья. В большинстве своем Машке они были знакомы: одно смахивало на яблоню, другое походило на гибрид экзотической сакуры и шиповника. Запах над садом плавал одуряюще сладкий, однако ни одной осы или пчелы слышно не было. Ни одна птица не подавала робкого голоса из ветвей деревьев. Ни одна бабочка не нарушала строгого спокойствия растительного царства. Это показалось Машке немного странным, но, может быть, некромант Вилигарк любил тишину и его раздражали любые животные и насекомые? Она решила пока об этом не задумываться, однако отнестись к работодателю повнимательнее. С ее точки зрения, человек, который не любит животных, не может быть вполне нормальным. У него наверняка есть какая-то тайна или психическая травма с детства.
Она прибавила шагу и почти сразу же услышала ритмичное шуршание. Навстречу ей по дорожке, усыпанной мелкими разноцветными песчинками, шла женщина, удивительным образом похожая на интеллигентную пожилую мышь. Вроде той мыши, знакомой всем, из сказки «Дюймовочка», только эта, вне всяких сомнений, знала массу сложных выражений вроде «процентное соотношение» и «биологическая активность». Это просто-таки было написано на ее породистом лице.
— Я так понимаю, явилась, — брезгливо приподняв подол тяжелого длинного платья болотного цвета, сказала она. — Ты и есть моя новая помощница, девочка?
Честное слово, для полноты образа ей не хватало только лорнета! Впрочем, ни очков, ни лорнетов Машка здесь до сих пор не видела и подозревала, что со стеклом в этом магическом мире дела обстоят неважно. Да и зачем очки человеку, который в любой момент может пойти к магу и попросить исправить ему зрение? Но лорнета стервозной гуманоидной мыши не хватало все же очень сильно. Машка хмыкнула тихонько и вежливо кивнула.
— Почему ты молчишь? — спросила леди Мышь немедленно. — Ты безголоса? Это замечательно! Ненавижу, когда прислуга болтает не переставая.
Обманывать экономку — а это, по всей видимости, была именно она, — Машке не хотелось. Долго молчать она не умела в принципе, так что рано или поздно все равно пришлось бы признаваться.
— Я умею говорить, — сказала она. — Не хуже, чем вы.
— Очень жаль! — огорчилась леди Мышь. — Ну да ладно, это дело поправимое. Меня зовут Айшма, и мое слово в этом доме — закон. Я экономка высокого мессира Вилигарка. Тебе все ясно?
— А высокий — это титул или определение? — немедленно спросила Машка.
— Это не должно тебя интересовать, — отрубила Айшма, чуть-чуть замешкавшись.
Вероятно, экономки всех богатых и приличных домов производят впечатление особ весьма образованных. Может быть, это что-то генетическое, но, похоже, далеко не все умные слова были известны уважаемой Айшме. Это Машку развеселило, она хрюкнула в кулак, взглянула на уже гораздо больше нравящуюся ей экономку черного мага и дружелюбно улыбнулась ей. В ответ та еле заметно приподняла уголки своих тонких бледных губ и качнула головой. А похоже, она не такая уж и противная, эта сушеная Мышь!
— Прошу следовать за мной, — сказала Айшма и двинулась по направлению к дому мага, больше похожему на средневековый замок.
Странно, в городе дома были вполне нормальными, только не слишком высокими. Машка не заметила ни одного здания выше пяти этажей, но построены они были в привычном ей стиле. Город ничем, кроме жителей, не отличался от обыкновенного подмосковного городка вроде Коломны или Сергиева Посада. Вилла же мага сплошь заросла какими-то вычурными башенками, флюгерами и балконами, с которых свисали разноцветные полотнища. От дороги дом отделялся рвом с зеленой пузырящейся жидкостью, высокой зубчатой стеной и огромным, гектара в два, садом. Замок имел всего три этажа, но высоты они были такой, что жилище мага вполне перекрыло бы московскую пятиэтажку. Наверное, и в этом мире маги должны чем-то отличаться от обычных людей. Например, жить в таких вот домах.
— Ее зовут Роесна, — оборвала Айшма Машкины размышления.
— Кого? — Машка вздрогнула и заозиралась.
Сад был прекрасен, пуст и тих, только водяные капли с еле уловимым мелодичным звоном падали на траву с мокрых веток. Правда, ни одной поливалки Машка за оградой не заметила, а дождь был вчера. Не иначе — магия!
— Родину мессира. — Экономка удивленно подняла брови. — Разве ты видишь здесь кого-то еще?
— Вообще-то я здесь никого, кроме нас, не вижу, — призналась Машка, в который раз за те несколько дней, что она провела в этом странном мире, испытывая чудовищную неловкость.
— Ты слепая? — холодно осведомилась Айшма, которая вообще, похоже, легко раздражалась. — Я говорю о родовом поместье мессира, его родине, месте, где он имел честь родиться. Запомни, ее зовут Роесна. Она очень обидчива. Пока ты работаешь здесь, ты обязана проявлять к ней почтительность и всячески демонстрировать преданность хозяину. Имей в виду, ты работаешь здесь, пока ее это устраивает.
И она торжественно простерла руку по направлению к огромному нелепому замку господина работодателя. Машка сделала умное лицо и торопливо покивала в знак того, что поняла и оценила важность последних слов экономки. Мало ли какие верования могут быть у местных жителей! Пускай себе поклоняются родовому замку, если их это развлекает. Машке не сложно, она даже здороваться с этой Роесной по утрам может, если так надо. Главное — обратить на себя внимание некроманта, чтобы он начал учить ее.
— Здравствуй, Роесна, — сказала Машка, стараясь не засмеяться, и незаметно поглядела на Айшму. Та казалась довольной сообразительностью новой помощницы. — Я очень рада с тобой познакомиться. Надеюсь, мы подружимся.
— Хорошо, — вполголоса одобрила Айшма. — Теперь посмотрим, что она ответит.
— А она что, и отвечать должна? — не поверила Машка.
— Конечно, — с невозмутимым видом подтвердила экономка. — Она прекрасно тебя слышала. Вдобавок она слышала все твои мысли и чувства. Роесна гораздо старше и мудрее всех нас. Она знает, что скрывается за словами. Но это хорошо, что ты догадалась сразу ее поприветствовать. Для провинциалки весьма умный ход.
— Я из Москвы, российской столицы! — возмутилась Машка таким несправедливым отношением.
Честное слово, она никогда не была снобкой, кичащейся своей пропиской и городскими корнями, но в этот момент ей просто стало обидно.
— Никогда не слышала, — равнодушно обронила экономка, не спуская глаз с флагов и башенок замка. — Это какой-то центр? Вероятно, ты даже умеешь читать и писать. Все деревни, называющие себя столицами какой-нибудь области, обязательно строят школу и храм. Ты посещала школу?
— Конечно! — с обидой отозвалась Машка. — Я умею читать, писать, считать, сочинять стихи и препарировать лягушек!
— Что делать с лягушками? — переспросила, вздрогнув, Айшма и на мгновение отвлеклась от своего созерцания.
— Резать, — буркнула Машка в ответ, испугавшись, что и это слово здесь имеет какое-нибудь неподобающее значение.
— Это любая домработница умеет, — успокоилась Айшма. — Тем не менее это хорошо. Будешь помогать еще и по кухне. В праздники и жертвенные дни там иногда не хватает рук.
— Норма-ально... — прогудело в воздухе. Звук был низкий и будто бы неживой, очень объемный и мощный.
Машка вскинула голову, пытаясь определить, откуда взялся звук. По спине ее пробежало несколько организованных полчиш мурашек, а волоски на руках встали дыбом. Этот странный голос не понравился Машке. В нем было что-то чудовищное, что-то чуждое людям настолько, что сложно было смириться сразу с присутствием в мире такого явления.
— Не бо-ойся, — раздалось вдогонку первому слову. — Не тро-ону!
— Поклонись и поблагодари, — прошипела ей на ухо Айшма. — Ты понравилась Роесне. Это хороший знак, что она сказала тебе больше одной фразы. Она редко удостаивает слуг таким вниманием.
Машка испуганно хрюкнула и, тут же сориентировавшись, адресовала замку самую очаровательную из своих улыбок. Начав делать реверанс, виденный ею в каком-то из исторических фильмов, она немедленно запуталась в ногах и чуть не упала. Айшма покосилась на нее с удивлением, и, чтобы не вызывать излишних подозрений, Машка просто вежливо кивнула замку. Этого оказалось вполне достаточно. Айшма энергично повела носом и сказала уже нормальным голосом:
— Идем. Я познакомлю тебя со всем поместьем.
Там, где песчаная дорожка сливалась с жесткой каменной дорогой, Машке неожиданно захотелось обернуться. Она бросила короткий взгляд назад, и на секунду ей показалось, что над башенками замка воздух чуть колеблется, словно теплое дыхание живого существа поднимается вверх, как и положено теплому воздуху. И еще ей показалось, будто замок смеется — беззвучно, чтобы не напугать своих обитателей. «Кажется, оно вовсе не злое, это некромантское поместье», — предположила Машка и прибавила шагу, стараясь не отставать от экономки. От замка веяло необычайным могуществом, а оттого опасения Машкины развеялись совершенно. От страха и неуверенности не осталось и следа, ведь замок отнесся к ней хорошо. Машка любила, когда к ней хорошо относились, — это случалось с ней не слишком часто, и она не успела привыкнуть. А то, что маги обитают в живых замках, это пустяк. В книжках еще и не такое случается. Честное слово, она не удивилась бы, узнав, что у некроманта есть свой сторожевой дракон или демон в должности дворецкого. В конце концов, магам положено быть несколько экстравагантными людьми, если не сказать резче. Машка улыбнулась своим мыслям. Камень дороги отзывался босоножкам энергичным «тук-тук», шаги же экономки звучали куда мягче и тише — «ш-шур», хотя шла она даже немного быстрее, чем Машка.
— Ты можешь шевелиться резвее? — недовольно бросила Айшма, не оборачиваясь.
Машка прибавила ходу. «Впрочем, наверное, все люди экстравагантны, — думала она. — Но только могущественные не боятся проявлять свою непохожесть. Или те, кому наплевать на чужое мнение. Или идиоты. За это их, как правило, не любят». Не успев решить, к какой из этих категорий отнести себя, она врезалась во внезапно остановившуюся Айшму и отвлеклась от размышлений.
— Будь внимательнее, — буркнула экономка. — Смотри, здесь находятся торжественные врата поместья.
Врата действительно выглядели весьма торжественно. Стены, высокие и массивные, ограничены были двумя столбами, к которым обычными дверными петлями, только очень большими, крепились ворота из толстого розового стекла, расписанного таинственными знаками. Знаки эффектно обрамляли непрозрачный круг в самом центре ворот. Айшма пробормотала что-то негромко, и врата раскрылись, пропустив их и сразу же сомкнувшись за их спинами, как будто были оборудованы системой сенсоров вроде той, что стояла в ближайшем к Машкиному дому супермаркете.
— Ух ты! — восхитилась Машка. — А я и не предполагала, что у вас такое тоже есть.
— А ты уже видела что-то подобное? — удивилась Айшма.
— Во сне, — тут же оправдалась Машка.
Экономка посмотрела на нее внимательным взглядом и оценивающе улыбнулась.
— У тебя хорошие сны, девочка, — сказала она. — Полезные. Кто-то там, наверху, любит тебя. Я запомню.
Странно, но это вовсе не прозвучало похвалой. Скорее предупреждением. Машка передернула плечами, прогоняя неприятное ощущение пронизывающего ветра, коснувшегося ее сердца.
— А эти знаки на дверях магические? — как можно беззаботнее спросила она, меняя тему разговора.
— Здесь написано «Посторонним входа нет», — важно пояснила Айшма. — Это древний язык, так что вряд ли ты его знаешь. Если, конечно, тебе не снился кто-то говорящий на нем.
— Может, и снился. — Машка усмехнулась. — Но он точно не писал мне во сне записок. Так что закорючки эти мне незнакомы, зато...
— Что? — немедленно напряглась экономка.
Вместо ответа Машка ткнула пальцем в непрозрачный круг. На белом фоне этого круга краснел прямоугольник, делая магический символ похожим на знаменитый дорожный знак «кирпич».
— Мне снился сон, где это означало «проезда нет», — призналась она, с трудом припоминая старый, завалявшийся на антресолях учебник «Правил дорожного движения».
— Это очень мощный предмет, его устанавливал сам мессир, — с дрожью в голосе сказала Айшма.
— Не иначе, в молодости он был гаишником, — тихонечко пробормотала Машка.
— Что ты говоришь? — переспросила экономка.
— Что хотела бы у него учиться, — громко ответила Машка.
Экономка смерила ее недоверчивым взглядом — то ли и в самом деле не поверила, то ли просто сомневалась в ее умственных способностях. В этот момент откуда-то справа раздалось невнятное мычание, и в нос Машке ударила жуткая вонь. Кажется, неприятные запахи были обыденными составляющими этого волшебного мира, потому как Айшма даже не поморщилась. Машка мельком взглянула вправо, стараясь определить источник смрадной атаки. Мусорная куча возле ворот шевелилась. Испуганно икнув, Машка отскочила подальше. Айшма осуждающе покачала головой.
— У тебя не самые лучшие в мире манеры, — дипломатично заметила экономка.
— Но там куча... — промямлила Машка. — Она шевелится.
Айшма усмехнулась.
— Сурал, — позвала она негромко.
Из кучи немедленно высунулась лохматая, огромная, но вполне человеческая голова. Только очень уж грязная. Даже волосы на ней, кажется, жили отдельной от владельца жизнью: они шевелились так активно, будто на голове этой располагался крупнейший в мире заповедник блох, вшей и других паразитов. Заметив людей, голова дружелюбно осклабилась, продемонстрировав полное отсутствие зубов во рту.
— Ух ты, какой отвратительный бомж! — воскликнула Машка с чувством, далеким от восхищения.
— Это наш отвратник. Великий Правил, когда же эти провинциалы научатся сносно говорить по-бурски? — Айщма недовольно поджала губы.
— А, простите, что он делает? — поинтересовалась Машка опасливо, надеясь, что вопрос не покажется Айшме неприличным.
— Какое невежество! — пробормотала Айшма. — Он отвращает от ворот нежелательных гостей, как это следует из названия его должности.
— А, вышибала! — успокоилась Машка.
— Ни в коем случае не такими методами. — Айшма взглянула на нее с плохо скрываемым презрением. — Мы живем в столице, а не в вашем... Откуда ты?
— Из Москвы, — торопливо ответила Машка.
— Вот-вот, не в Москве... О Правил, и название какое-то небурское! Идем дальше, у нас мало времени. — Экономка махнула рукой в сторону сада.
Машка вздохнула и покорно поплелась за ней. Кажется, суровой леди Мыши не нравилось все, что Машка делала. Наверное, она и в самом деле для этого мира была плохо воспитана и совершенно не приспособлена. Внезапно ее внимание привлек какой-то странный алый блеск из-за стены. Она присмотрелась. За высокой оградой поместья виднелся красный узорчатый купол храма.
— Я прошу прощения... — пробормотала Машка в спину экономке.
— Что? — Айшма остановилась так резко, что Машка врезалась в нее носом.
— А что это такое там, за стеной?
— Это храм Разумца, — с такой гордостью, словно она сама построила его, ответила экономка. — Самый красивый храм Разумца в этой части империи. Одно из шести мест Великого Паломничества. Знаменитый «Глаз Астоллы».
— А почему глаз? — удивилась Машка. Во всех прочитанных ею книгах такие места назывались либо «жемчужиной», либо «сердцем». Ну, можно предположить, что жемчуга в этом мире нет, но сердце, сердце-то у всех есть. Даже у упырей, если на то пошло! Она с опаской взглянула на леди Мышь и прислушалась. Биения сердца слышно не было, но пока это ни о чем не говорило. Может, у нее сердце тихо стучит, отсюда не слышно.
— Потому что это самый оберегаемый храм столицы, а еще потому, что это самый красивый храм, — ответила Айшма так, будто объясняла дауну очевидную истину. — И еще потому, что этот храм принадлежит Разумцу, да минует нас его гнев.
Машке немедленно представился огромный, парящий в небе глаз: местный бог Разумец. Она с трудом удержалась от непочтительного хихиканья. В ее представлении у такого всевидящего ока непременно должны были быть крохотные крылышки вроде тех, которые держат в воздухе ангелочков с церковных росписей. Что с того, что на таких крыльях не то что взлететь — спланировать на землю невозможно? Это и есть лучшее подтверждение божественной силы.
— Что еще ты хочешь знать? — поторопила задумавшуюся девочку леди Мышь.
— Да нет, я так... — застеснялась Машка.
— Хорошо, тогда идем.
Кажется, Машкина любознательность не вызвала у экономки особого раздражения. Машка еще раз посмотрела на крышу храма и почувствовала, что все не так уж плохо. В конце-то концов, она же устроилась на работу, и не из самых плохих. А к тому, как люди здесь разговаривают, она рано или поздно привыкнет. Она способная. «Надо будет как-нибудь зайти в этот храм, — подумала Машка, догоняя проворную экономку. — Наверное, внутри он не хуже, чем снаружи». А еще она пожалела, что у нее нет и никогда не было фотоаппарата. Какие кадры здесь можно было сделать! Любой географический журнал с руками оторвет!
— А здесь у нас фуфельные плантации, — с гордостью сказала Айшма, обводя рукой огромное пространство за домом.
На большой лужайке, часто утыканной сооружениями, неприятно смахивающими на виселицы, в высокой серой траве копошились, как Машке показалось, мелкие чумазые дети. Больше всего это было похоже на цыганский табор, временно поселившийся на московском вокзале. Машка автоматически сунула руки в карманы — проверить сохранность содержимого.
— Я полагаю, про фуфло ты тоже ничего не слышала? — с плохо скрываемым презрением в голосе осведомилась экономка черного мага.
— Нет, как раз про фуфло я очень много чего знаю, — возразила Машка. — Фуфло — это всякая-разная бесполезная хренота!
— Какая ты глупая! — Айшма поджала губы, как учительница литературы во время столкновения интересов в продуктовой очереди, где противницей ее случилась толстая боевая баба с ближайшего завода. — При чем тут хренота? Хреноту готовят из хрена, а фуфло делают из коконов фуфелки. И если ты считаешь фуфло бесполезной вещью, значит, ты явно росла в совершенно нищей семье. Фуфельный шелк — одна из самых дорогих тканей на побережье.
— Ммм... — пробормотала Машка. — Подозреваю, что фуфелки — это такие маленькие рыбки, жучки или бабочки...
Технологию производства шелка она представляла себе весьма отдаленно. На одном из уроков биологии говорили что-то о тутовом шелкопряде, и, кажется, это была то ли бабочка, то ли гусеница, но в тот день сосед по парте снова ухитрился прилепить жвачку к Машкиным волосам. Разумеется, в этот момент Машку не слишком интересовал урок.
— Верно, бабочки, — удивленно подтвердила Айшма. — Впрочем, подробности производства шелка тебе знать, наверное, не обязательно. Достаточно того, чтобы ты ориентировалась в имении и могла ознакомить с ним гостей мессира Вилигарка. Итак, на фуфельных плантациях разводят фуфелок, из личиночных нитей которых ткутся дорогие шелковые ткани. Научная работа мессира требует больших денежных вложений, но, хвала Бейцу, мессир не бедствует.
Присмотревшись, Машка увидела, что поверхность поляны, принятая ею за странную серую траву, на самом деле состоит из миллионов веретен, поставленных на один из острых концов.
— Это личинки фуфелки, готовые к обработке, — проследив направление ее взгляда, пояснила Айшма. — Когда огородники соберут их, мы отправим обоз в город.
— Огородники? — зачарованно переспросила Машка, наблюдая за тем, как детишки ловко собирают личинок в большие корзины.
— Каждый зародыш знает, что в доме живут и работают домники, в огороде — огородники, в городе — городовые, а в лесу — лесники. Стыдно быть такой невеждой! — фыркнула экономка. — А плантация — это тоже огороженное пространство — огород!
Машка медленно кивнула, усваивая потоки новой информации. В мире, где далеко не все слова означают именно то, к чему привык, ориентироваться довольно сложно. Как ни крути, а привычки довольно многое определяют в жизни.
Айшма замерла ненадолго, потом нервно провела рукой по лицу и бросила раздраженно:
— Ну что ты стоишь? Идем!
Машка еле слышно фыркнула, но послушно потопала вслед за экономкой обратно к дому. Перед парадной дверью красовалась здоровенная статуя животного, поразительно похожего на унылого ежа в очках. Глаза его казались особенно выразительными из-за толстых нашлепок-линз, сделанных из местного аналога горного хрусталя.
— Это Неспящий уродец. — Айшма махнула рукой в сторону статуи. — Сторож.
— Да, все в мире взаимосвязано, — пробормотала Машка себе под нос. — Если где-то есть Спящая красавица, в другом месте непременно должен оказаться Неспящий уродец.
Ежик-очкарик вовсе не был уродлив, но, вероятно, у его создателя были свои представления о прекрасном, раз он счел нужным дать своему творению такое имя. И уж точно ему не пришло в голову предварительно проконсультироваться с Машкой.
Огромный холл замка некроманта внушал почтение и трепет. Внутри было довольно холодно и мрачно, но ни паутины, ни гниющих трупов и прочей атрибутики черной магии Машка не заметила. Вероятно, благодаря настырной Айшме, вокруг царила стерильная чистота. И верно: только войдя, экономка тут же окинула помещение цепким хозяйским взглядом, от которого у Машки немедленно зачесалось между лопатками. Хотела бы она посмотреть на некроманта, вздумавшего навязывать этой несгибаемой поборнице чистоты свои понятия об уюте и приличном дизайне интерьеров! Летучих мышей также видно не было — вероятно, Айшма не разрешала своему работодателю держать в доме животных, впрочем, судя по безжизненности сада, он и сам не горел таким желанием.
Из просторной прихожей вперед, направо и налево вели совершенно одинаковые, освещенные мягким желтоватым светом коридоры, а вверх и вниз тянулись лестницы. Вверх — широкая каменная, вниз — узкая деревянная. Эта последняя уводила в темноту, из которой доносились еле слышные стоны, скрипы и царапанья, вызвавшие у Машки совершенно неприличные ассоциации.
— Там внизу склад, — пояснила Айшма, заметив глумливое выражение лица новенькой. — Без разрешения хозяина туда заходить нельзя.
Почему-то именно это простое и знакомое слово «склад» оставило неприятчый привкус и гадливое чувство, словно вызвало в памяти прочно забытый мерзкий кошмар. Специфический такой сон, сюжета которого ты уже и не помнишь — только ощущение. Машка передернулась и решила, что вниз не пойдет ни за что, даже имея на руках письменное разрешение хозяина с печатью и пару охранников за спиной. В конце концов, от любопытства кошка сдохла! Приняв такое в высшей степени мудрое решение, она поднялась вслед за экономкой по куда более привлекательной широкой лестнице и обомлела. Уж это-то ни в какие ворота не лезло! Коридор, начинавшийся прямо перед ними, отделан был нежно-розовой тканью в белый горошек. На стенах висели небольшие гравюры с пасторальными сюжетами. Неяркий уютный свет давали широкие полоски плинтусов, за которыми вряд ли рискнули бы жить тараканы, — настолько они казались аккуратными. В стенных нишах красовались вовсе не приличествующие жилищу уважающего себя некроманта скелеты или хотя бы пентаграммы, а изящные кованые журнальные столики с парой стульев. На столиках стопочкой лежали книжки и журналы.
— Впечатляет, да? — гордо спросила довольная Машкиной реакцией Айшма. — Здесь работал очень, очень хороший пространственник. Лучший, пожалуй, в Астолле. Он задолжал хозяину кое-что и предпочел честно отработать долг. Мессир — весьма уважаемый человек, и ты еще успеешь осознать, в чьем доме ты удостоилась чести служить.
— Ага. — Машка ошарашенно кивнула, — По меньшей мере это свежо и оригинально.
— Это дорого, — отрубила Айшма. — До безголовости дорого. А это внушает клиентам трепет.
Наверное, будь у Машки деньги, она была бы очень неправильным клиентом, потому что ей розовая ткань в горошек никакого трепета не внушала.
— Конечно, — погрустнев, продолжила экономка, — некоторые простаки любят погорячее. Поэтому приемная выглядит совершенно иначе. Идем, мессир ждет.
Машка оживилась и приготовилась к посещению местного варианта театра ужасов с хозяином театра в главной роли. По мере приближения к живописно затянутой паутиной двери приемной плечи Айшмы медленно опускались все ниже и ниже, спина приобретала некоторую сутулость, а на лице прорисовывалось запуганно-туповатое выражение. Отворилась дверь, как и положено, с надрывным тоскливым скрипом. Из темной приемной повеяло холодом и сыростью. Машка одобрительно и чуть сентиментально хмыкнула. Именно так пахло на лестничной клетке зимой, когда вездесущие бомжи в очередной раз вскрывали подвальную дверь. Навстречу им из кресла вежливо поднялся аккуратный скелет. Улыбаться ему было нечем, однако во всей его позе сквозило дружелюбие и приветливость. Казалось, сейчас он с сухим щелчком раскроет рот и произнесет: «Чем могу помочь, что интересует?»
— Неужели это он и есть? — вслух удивилась Машка.
— Это Рон, секретарь мессира, — едва слышно объяснила Айшма. — Когда-то он тоже был известным магом, но хозяин убедил его поступить к нему на службу. Он не говорит, однако все понимает, умеет писать и обладает отличной памятью. Наши постоянные клиенты очень хорошо к нему относятся.
— Эффектно, — оценила Машка.
Скелет благодарно поклонился ей. Над головами совершенно бесшумно пронеслась то ли летучая мышь, то ли какая-то небольшая птица. Ее можно было принять за галлюцинацию, но это только гриппом болеют все вместе, а с ума сходят поодиночке. Айшма проводила крылатого обитателя приемной задумчивым взглядом и нетерпеливо подтолкнула Машку туда, где за тяжелой портьерой скрывался еще один проход. Он вел в святая святых — сердце замка Роесна, лабораторию черного мага Вилигарка. Сзади тихо клацнуло, словно скелет-секретарь ободряюще помахал вслед Машке рукой. Вот тут-то истинно готический трепет и настиг ее. В памяти возникли дома Эшеров, поместье графа Дракулы, замки с привидениями и прочие негостеприимные места, описанные в читанных Машкой ужастиках. Что ни говори, а атмосфера много значит. Вряд ли можно почувствовать себя неуютно в коридоре, обитом тканью в горошек, зато в сумерках, царящих в грязной приемной, отсутствие уюта явно ощущалось.
Даже дружелюбная заботливость скелета не смогла прибавить Машке самообладания. Она чувствовала себя Марией-Антуанеттой, провожаемой к месту казни. Сердце вело себя подло — то колотило с частотой в сотню ударов в минуту, а то затихало, словно не желая привлекать к себе лишнего внимания. «Чертова тахикардия!» — зло подумала Машка, глубоко вдохнула и приказала себе успокоиться. Ну что в паршивом некроманте может быть такого особенного? Мужик, он и есть мужик. От банальной этой мысли удивительно полегчало. Машка выругалась про себя для закрепления результата и смело последовала за экономкой к своему новому работодателю.
Некромант Вилигарк оказался каким-то совершенно нетипичным черным магом. В отличие от высокомерной напыщенной Айшмы он был румян и несерьезен с виду, словно персонаж мультфильма, и вовсе не внушил Машке трепета. Вероятно, он действительно обладал огромной силой и знаниями, если даже при этой своей дурацкой внешности считался уважаемым некромантом и вселял в окружающих неприязнь и страх. Темноволосый одышливый толстячок с явно намечающейся лысиной и добродушным лицом, он как-то не тянул на Мефистофеля и даже на Саурона совершенно не был похож. Не впечатлял, в общем. Машку тянуло захихикать, но из уважения к магу она сдержалась. Мало ли, вдруг это его оскорбит? В глубине души она лелеяла надежду напроситься к нему в ученицы.
Айшма низко склонилась перед ним и чувствительно ткнула Машку в спину. Машка дернулась, хмыкнула и вежливо наклонила голову, здороваясь. Черный маг удивленно воззрился на нее.
— Хозяин, — еле слышно пробормотала Айшма.
— Кто это? — брезгливо оттопырив нижнюю губу, спросил Вилигарк, сразу потеряв специфический шарм, присущий безобидным немолодым мужчинам, страдающим излишней полнотой. Высокомерное поведение не шло ему абсолютно.
— Это Марья, моя новая помощница... — еще тише отозвалась Айшма. То ли она до смерти боялась хозяина, то ли благоговела перед ним так, что перехватывало горло.
— Это ее настоящее имя? — деловито уточнил некромант.
— Мне это неизвестно, — чуть ли не всхлипывая, призналась экономка.
— Разумеется, настоящее! — фыркнула Машка. — А фамилия — Бурова. Вам ни о чем это не говорит?
— А должно? — удивился маг, на мгновение сбросив маску высокомерного владыки.
— Возможно, — загадочно сказала Машка. — А вы, я так понимаю, мой работодатель — черный маг Вилигарк, специализирующийся на некромантии?
— Ты права, — подтвердил Вилигарк.
— Ну что же, будем знакомы. — Машка милостиво кивнула и обернулась к Айшме. — А теперь, наверное, можно посмотреть, где я буду жить. А то поздно уже, спать хочется. И есть.
Айшма молчала, хлопая круглыми испуганными глазами.
— Она мне нравится, — неожиданно сказал некромант. — Я согласен взять ее на работу. Айшма, проводи ее на кухню и хорошенько накорми. Завтра она мне понадобится.
Облегченный вздох экономки был ему ответом. Маг отвернулся, демонстрируя, что аудиенция окончена. Машка так и подумала — «аудиенция», потому как полноценным разговором это назвать было нельзя. Некромант явно был чересчур избалован всеобщим поклонением и вел себя как Папа Римский. Пятясь, Айшма покинула лабораторию. Машка же, характерная представительница ни во что не верящего нахального земного человечества двадцать первого столетия, беззаботно повернулась спиной к некроманту и вышла в приемную, тихонько насвистывая неприличную песенку.
Вилигарк, закусив губу, проводил ее цепким заинтересованным взглядом прожженного мерзавца, только что учуявшего выгоду.
Местная кухня от обыкновенной не отличалась почти ничем, кроме размеров. В этой спокойно можно было устраивать вечеринки для всего класса. И в центре помещения стояла не дешевая газовая «Лысьва», как дома у Машки, а олицетворение высоких маготехнологий: блестящая, украшенная таинственными знаками громадная плита. Выключенная.
Холодная липкая масса, напоминающая переваренные макароны, не вызвала у Машки особого энтузиазма, а потому ужин ее ограничился сухарями с копченым мясом. Большой кусок его от слабого постукивания кончиками пальцев по столу, распадался на тоненькие, почти прозрачные ломтики. Это оказалось очень удобно, а питаться бутербродами Машка привыкла давно. Ужин прошел на спринтерской скорости и в полнейшем молчании, после чего Айшма вынула из шкафа мешочек с тыквенными семечками и протянула горсть Машке.
— Это полезности, — лаконично объяснила она. — Их нужно есть каждый день.
— А я и не возражаю, — отозвалась размякшая после еды Машка и рассовала семечки по карманам.
— Обязательно съешь их! — настаивала Айшма. — В этом доме это необходимо.
Машка послушно бросила одно семечко в рот и разгрызла. Больше всего на вкус оно напоминало сильно пережаренный и приторно-сладкий арахис, но лучше хоть какие-то семечки, чем вообше никаких. Лицо Айшмы сразу стало менее строгим. Она расслабилась. Наверное, употребление семечек действительно было очень важным делом.
— Полезности должны есть все слуги Роесны, чтобы защитить себя от излучения мессира, — сочла нужным добавить экономка.
— А он что, радиоактивный? — испугалась Машка, сразу почувствовав, как копошится внутри нее жуткая лучевая болезнь.
Айшма усмехнулась.
— Он — маг, а мы — нет. Этого вполне достаточно для того, чтобы быть осторожными, общаясь с мессиром. Сила пылает в нем, и даже тень этой силы может оказаться опасной для обычного человека. Идем, я покажу тебе твое жилище. Ты будешь жить еще с одной служанкой, но ее сейчас нет, она вернется только завтра. Сегодня ночью ты будешь одна. Ни в коем случае не выходи из дома. Завтра утром я разбужу тебя.
— И откуда вам знать, что я не магичка? — под нос себе пробормотала— Машка. — Может, я самая сильная магичка в этом мире, просто еще не научилась пользоваться своей великой силой?
Однако — на всякий случай — сгрызла и второе семечко.
Домик в саду совершенно очаровал ее. Как только Айшма ушла, Машка немедленно шлепнулась на мягкую кровать с настоящей подушкой, набитой сухой травой, толстым одеялом и пахнущей ментолом простынкой. Ночевать где попало ей здорово надоело. Кроме двух одинаковых кроватей в домике стоял стол и пара стульев на тонких, совершенно несерьезных ножках. Окна, правда, были голыми — ни жалюзи, ни штор прислуге, похоже, не полагалось. Это вызвало у Машки раздражение: она терпеть не могла спать, когда в любую минуту в окно могла заглянуть коварная луна. Машка свято верила в то, что лунный свет, коснувшийся спящего, вызывает самые жуткие кошмары. И вообще довольно неприятно, когда через окно в комнату может заглянуть кто угодно. Однажды, еще дома, Машка проснулась и увидела в окне страшное, заросшее спутанными волосами лицо любопытного бомжа. Он был ветхим стариком и вряд ли мог бы что-то сделать ей, даже если бы окно не было забрано решеткой, но все равно Машка перепугалась до смерти и визжала, пока в комнату не вбежала мать. Машка тогда была совсем маленькой, и мать обращала на нее гораздо больше внимания, чем сейчас. Бомж, обложенный фирменным маманькиным матерком, мгновенно исчез, однако воспоминание о жутком лице в окне еще долго преследовало Машку, являясь в кошмарах.
За окном стемнело, однако ей не спалось. Предусмотрительно засунув рюкзак под кровать, она приоткрыла дверь и выскользнула на крыльцо. Присев на ступеньку, Машка разгрызла семечко и звучно шмыгнула носом. Ночь была ясной и холодной. Прозрачный воздух, какого никогда не бывает в крупном городе, даже в квартире, оборудованной десятком кондиционеров, пах зеленью и дымком, будто где-то вдалеке жгли костры. Смутно прорисовывались в темноте силуэты деревьев по обе стороны дорожки. И Машке сразу вспомнились каштаны перед школой и горько пахнущие осенние листья, оброненные деревьями в грязные лужи. Как наяву, она услышала осторожное шарканье шин по мокрому асфальту и гвалт взъерошенных московских воробьев в сквере. Машка наморщила нос, фыркнула и отвернулась, но как назло на глаза немедленно попалась картина, изображающая летнюю ночь на озере. В воде отражался дистрофичный и синеватый, как покойник, месяц. Тут же в памяти возник тонкий серпик бледной луны, застрявший в ветках огромного тополя. Тополь рос между двумя одинаковыми башнями — номер 120а и 120б, во дворе, больше напоминавшем каменный колодец. Кроме тополя на пустыре этом стояли два больших зеленых помойных бака, по зиме обраставшие роскошными сосульками благодаря прорванной трубе, протянувшейся над ними. Машка вздохнула тяжко и разгрызла еще одно сладкое семечко.
— Есть времена, которые проходят, — сказал кто-то из темноты, — а есть те, которые остаются с нами навсегда. Похоже, ты думаешь именно о последних.
— Кто здесь?! — всполошилась Машка и вскочила со ступеньки, как потревоженная курица с насеста.
— Ты грустишь, — не обращая внимания на ее испуганную суету, — продолжал голос. — Я всегда слышу, когда хороший человек грустит неподалеку от меня. Поверь мне, хороших людей не так много, чтобы я мог позволить им грустить, особенно тогда, когда у меня такое замечательное настроение.
Голос был мелодичным и приятным — похоже, обладатель его частенько баловался распеванием арий, принимая душ. Судя по всему, принадлежал голос совсем молодому мужчине. Он был лишен ломкости и неуверенности, свойственных подросткам, но и льстивой бархатности состоявшихся ловеласов в нем слышно не было. И, кроме всего прочего, просто «хороший человек» иногда звучит куда более привлекательно, чем «красивая девушка».
— Мне просто немного не по себе, — отозвалась Машка, стараясь разглядеть в темноте своего неожиданного собеседника. — Не спится. Это мой первый день в поместье. Как-то я, знаете ли, не привыкла ночевать под боком у настоящего некроманта.
— К этому невозможно привыкнуть, — успокоил ее голос. — Жить рядом со смертью — весьма экзотическое развлечение. Но ничего опасного вокруг тебя пока нет.
— А вы кто? — не выдержала Машка. — Огородник?
Собеседник рассмеялся. Мужчины редко умеют смеяться так красиво. Обычно они не дают себе труда тренировать это умение, а любое искусство, даже искусство смеяться, требует практики. Машка совсем расслабилась и неуверенно улыбнулась в ответ, надеясь, что таинственный собеседник увидит ее улыбку.
— Неужели я похож на огородника? — мягко спросил он.
— Вы вообще ни на что не похожи, — призналась Машка. — Потому что я вас не вижу. Тут слишком темно.
— Нигде не может быть настолько темно, чтобы не разглядеть настоящего эльфа, — категорично возразил собеседник.
— Так вы эльф? — поразилась Машка.

Предыдущая страница 7 Следующая страница


Рассадник добра 8

— Нет, драконьи какашки, — серьезно ответил он и абсолютно беззвучно вынырнул из темноты сада.
— Куриные какашки, — автоматически поправила Машка, глядя на эльфа во все глаза. Именно так она хотела бы выглядеть, если бы у нее была такая возможность.
— Как тебе будет угодно, — согласился эльф. — Я — Май, а он — Вий. Он старший.
От ближайшего древесного силуэта отделилась тонкая изящная тень. Товарищ Мая, кажется, был молчалив и не слишком общителен. Он махнул рукой в знак приветствия и тут же снова перестал быть видимым. Вероятно, с возрастом эльфы устают от чужого восхищения и стараются не общаться с уродливыми людьми. Машка быстро спрятала зa спину руки с обкусанными ногтями, чтобы комплекс неполноценности не так сильно мучил ее. Эльф мягко улыбнулся, с интересом наблюдая ее смущение. Его высокий лоб и невероятно длинные, чуть загнутые ресницы сделали бы честь самой высокооплачиваемой фотомодели. Совершенные линии губ и скул не нуждались ни в какой корректировке, а миндалевидные ярко-синие глаза... — боже, как же Машка хотела, чтобы у нее такие были! С такими глазами ей бы дома и сам черт был не страшен.
Дома... Это слово слегка отрезвило ее. Здесь-то она не дома! Здесь все другое и, возможно, опасное. Кажется, Айшма что-то говорила на тему того, чтобы она не смела сегодня ночью выходить из домика. Интересно, не из-за эльфов ли? Машка пригляделась к общительному красавцу и ахнула. Несмотря на все свое изящество, благородную осанку и породистость, сквозившую в каждой черте лица, в каждом движении эльфа, одет он был в грязную, засаленную спецовку, а его волосы, правда не спутанные, немыты были, похоже, с самого рождения. На щеке у эльфа красовалось пятнышко грязи, но это совершенно его не беспокоило. От него не пахло потом и грязью, как от рыцаря Дегрена, как ни странно. Его нельзя было назвать бомжеватым, скорее он был...
— А почему ты такой чумазый? — выпалила Машка.
— Какой? — опешил Май.
— Ладно, проехали... — спохватилась она.
— Погоди, погоди. — Властным жестом Май взял ее за подбородок, прикрыл глаза и шумно втянул точеными, как у элитной лошади, ноздрями воздух. — Я ошибаюсь или ты действительно родилась не в этом мире?
— Как ты догадался? — внутренне сжавшись, сдавленным голосом спросила Машка.
— Ты что, боишься? — удивленно спросил Май и звонко рассмеялся. — Ты, наверное, не знаешь. Эльфов нельзя бояться. Люди могут только любить эльфов или презирать их. Вий, иди сюда! Посмотри, что я нашел! Это первая гостья, которую я встретил!
— Ох, чудный мир, так его растак! — отозвался ворчливо старший, появляясь из тени снова. — Ты не мог повременить с этим немного?
— Я не виноват! — торжественно отмазался Май. — Это судьба.
— Не следует последствия собственного любопытства сваливать на судьбу, — нравоучительно заметил Вий, тем же хозяйским жестом касаясь Машкиного лица. — И правда гостья... Интересно.
— Стоп! — решительно сказала Машка, высвободив из ухоженной эльфийской ладони принадлежащий ей подбородок и отступив на шаг. — Я уже ничего не понимаю! При чем тут судьба и гости? Как вы узнали, что я из другого мира? У меня на лбу этого не написано, кажется!
— Написано, — возразил Вий. — И именно, как ты изволила заметить, на лбу. Мы, высокие светлые, плоть от плоти этого мира. Неужели мы не заметим того, что ты не являешься его частью? Разве ты можешь перепутать свою руку с чьей-то еще? Имей в виду, тебе крупно повезло.
— Да что вы говорите? — насмешливо сказала Машка. — И в чем же? Я выиграла поездку на острова?
— Упаси тебя Владыки от такого везения! — отмахнулся Май, все еще улыбаясь. — На острова отправляют только преступников. Не могу поверить, что такое юное существо сослали в Ишмиз за какое-то страшное преступление... Хотя...
— Ишмизом называется наш мир, — педантично прокомментировал Вий.
— Отлично! — Машка кивнула. — Хоть что-то стало понятным. Теперь разберемся с везением.
— Ты первая гостья этого мира, которую я встретил, — объяснил Май. — Теперь мы должны быть очень близки.
— А может, не надо мне мозги конопатить? — скептически предложила Машка.
Эльф на секунду замер и немедленно залился краской.
— Не в том смысле, в котором ты подумала, — поправился он. — Не стоит настолько верить всему, что говорят об эльфах.
— А я, между прочим, о здешних эльфах вообще почти ничего не слышала, — невинно отозвалась Машка. — Хотя где-то читала, что они удивительно красивы и музыкальны.
— Приятно слышать. — Вий снисходительно улыбнулся.
— А еще они здорово стреляют из лука, — добавила Машка.
— Это оружие такое? — брезгливо поинтересовался Вий. — Вечно люди приписывают нам свои недостатки. Эльфы не пользуются этой глупостью, мертвые орудия убийства — исключительно человеческая выдумка. Нам, детям земли, нет нужды пользоваться оружием.
— Теперь я должен помочь тебе освоиться в моем мире, — сказал Май, которому наскучило, что на него не обращают внимания. — Это моя обязанность. Иначе удачи не будет. А ты должна слушаться моих советов.
— Даже у людей поговорка есть, — заметил Вий. — Эльф плохого не посоветует.
— Предположим, — согласилась Машка, прислушиваясь к своему внутреннему голосу. Тот не выражался матерно и вообще молчал, а интуиция подсказывала ей, что эльфы не лгут. Не может говорить неправду существо с такими невероятными ресницами. Да и взгляды эльфов искрились ехидством, вовсе не свойственным тем, кто пытается обмануть собеседника.
— Мы вообще не умеем говорить неправду, — обиженно сказал Май.
— Ты что, мысли мои читаешь? — дошло наконец до Машки.
— Все эльфы умеют читать мысли, — солидно подтвердил Вий. — И именно поэтому не приучены лгать. Попробуй обмани кого-нибудь, когда все вокруг видят тебя насквозь.
Удивительно, но никакой неловкости Машка не почувствовала. Наоборот, от понимания, что все ее мысли слышны собеседнику-нелюдю, стало как будто легче и спокойнее. Пожалуй, так было гораздо проще общаться: вероятность быть неправильно понятой уменьшалась в сотни раз. Их вовсе не шокировало то, что она попала в Ишмиз из Москвы. Их не волновало то, что она почти ничего не знает про этот странный мир, полный магии. И это оказалось очень приятно — найти кого-то, кому вменялось в обязанность помочь ей адаптироваться здесь.
— Вы тут живете? — спросила она.
— Нет. Мы работаем у Вили, — охотно отозвался Май. — Настраиваем его сад.
— Как это настраиваете? — не поняла Машка.
— Чтобы правильно рос, — объяснил Май. — Нам же это ничего не стоит. А здесь удобно и забавно.
— Кому как... — протянул Вий. Было видно, что у него свои взгляды на некромантию, в корне отличающиеся от взглядов Мая. Но уточнять не стал.
— Значит, будем работать вместе, — подытожила Машка.
Она еще никогда не работала в такой приятной компании. Как бы ей хотелось, чтобы об этом узнали ее высокомерные обеспеченные одноклассники! Она готова была прозакладывать голову, что никто из них не видел живого эльфа.
— Кстати, о работе, — напрягся Май. — Будь готова к тому, что вскоре Вили вызовет тебя к себе. Он, конечно, человек, но глаза у него острые. Только тем и жив.
Вий раздвинул губы в такой нехорошей улыбке, словно выживание некроманта зависело исключительно от него.
— И что? Его сильно смутит, если он увидит, что я из другого мира? — удивилась Машка. — Странно, мне казалось, что все серьезные маги в курсе теории множественности миров.
— Увы. — Вий вздохнул. — Некроманты, к коим принадлежит и наш глубокоуважаемый хозяин, интересуются только одним миром, принадлежащим Херону.
Имя это вызвало у Машки странные и неприятные ассоциаций. По спине струйкой ледяной воды пробежал холодок, коснулся лопаток, взбудоражил поясницу. Машка передернулась.
— Ладно, постараюсь выглядеть местной провинциальной дурочкой.
— А она вовсе не глупа, — удивленно резюмировал Вий, обернувшись к Маю.
— А почему это я обязана быть глупой? — обиделась Машка.
— Ты — человек, — снисходительно пояснил, улыбаясь, старший из эльфов.
Лицо его в этот момент чем-то сильно напомнило Машке лик Мадонны с известной картины. Такая же любовь, всепрощение и некоторое обидное превосходство взрослого над ребенком светились в нем.
— Ну и что вы мне тут расизм разводите? — парировала Машка.
— Между прочим, — заметил старший эльф, — это говорит о моем хорошем воспитании.
— Что-то вы меня совсем запутали, — призналась Машка.
— Тогда ступай спать, — предложил Вий.
Май махнул ей рукой на прощание и скрылся в кустах, от влажных листьев которых одуряюще пахло черной смородиной. И Машка действительно почувствовала, что от сидения в саду на свежем воздухе ей невероятно хочется спать. Она успела только подумать, что это наверняка какая-то магия и надо научиться от нее защищаться, как вырубилась на кровати, не раздеваясь и не снимая босоножек.
Снился ей тяжелый экзамен по математике. Учительница алгебры и геометрии, потрясая отчего-то выросшими на голове массивными рогами, грозно вопрошала ее: «Так сколько же надо черных кошек, чтобы поднять армию мертвецов численностью до тысячи голов?!» А Машка все не могла рассчитать, потому что забыла формулу, и очень огорчалась по этому поводу. Она точно знала, что задача простая, но ответ не давался ей. Учительница злилась еще больше.
Этой ночью Машка совсем не отдохнула. В окно кто-то скребся — наверное, ветки, а где-то вдалеке кто-то выл тоскливо и протяжно. Сырой воздух, проникая из окна, осторожно касался ее лица. Сны были сумбурны и болезненны.

Глава 5
ЭЛЬФИЙСКИЕ СКАЗКИ

Ее соседкой по домику оказалась помощница кухарки с непроизносимым столичным именем, полным шипящих и свистящих звуков. Попытавшись произнести то невероятное буквосочетание, коим представилась совершенно рязанской внешности девица, Машка запуталась в собственном языке и сникла.
— Можешь называть меня Тиока, — великодушно разрешила та. — Откровенно говоря, мне все равно, как меня зовут. Меня все родственники с детства по-разному звали, потому как то жуткое имя, которое мне дал папенька, могли произнести только два человека, он и я.
— И зачем только нужно такое имя? — искренне удивилась Машка.
— Как зачем? В честь великой победы над ельфями, — объяснила Тиока. — Мой родитель, небо ему в подстилочки, великий расист был, за что и отсидел изрядно. Мое имя — это лозунг человеческой армии Возмездия на каком-то из древних языков. Папенька утверждал, что кто-то из наших предков в этой армии не последним человеком был. Врал, наверное...
— Почему врал? — спросила Машка.
— А он всегда врал, — отмахнулась девушка. — Да ладно уже о нем. Я его не очень-то и любила.
Машка прикусила язык. В целом Тиока ей понравилась, но то, что она не слишком любила родного отца, который, каким бы он ни был, все-таки жил с ними, осталось ей непонятным.
— Ты ельфей уже видела? — жадно продолжила Тиока.
— Ага. Они милые, — автоматически отозвалась Машка. — Мы с ними ночью замечательно побеседовали.
— Ну вот, вечно мне не везет, — расстроилась Тиока. — Как уеду к своим, у них вечно гон наступает.
— Что? — не поняла Машка.
Тиока усмехнулась. Как может взрослая девушка не знать, что такое «гон у ельфей»? Это казалось странным. Любая женщина, если в ней осталась хоть капля романтики, мечтает встретить эльфа во время гона. Нелюди, считающиеся самыми лучшими любовниками, о которых только можно мечтать, становились в это время общительными и любезными даже с теми, кто не укладывался в их каноны красоты. А главное, любая женщина, даже самая страшная и криворукая, подарившая в это время эльфу свою благосклонность, может рассчитывать на счастливое замужество.
Некромант любил работать в парадной зале, предназначенной не столько для исследований и ритуалов, сколько для поражения состоятельных и оттого придирчивых и консервативных клиентов. Ее оформление было выполнено в старинном стиле — стены напоминали черный камень подземных пещер, и безмолвные чучела животных украшали их. В зале не было ничего лишнего: почти голые стены и умопомрачительно дорогие магические приспособления, из тех, которыми торгуют собиратели редких древностей. Когда-то здесь стоял алтарь, созданный давно умершим черным магом Таятотом, который с первого года обучения Вилигарка в академии стал его кумиром. Алтарь обошелся некроманту в солидную денежку, но он не сожалел об этой трате. Таятот знал толк в создании магических предметов. Даже при проведении самых сложных ритуалов алтарь не перегревался. Современные алтари, даже такие, какие создавал сам Вилигарк, не шли ни в какое сравнение с ним.
Но уже несколько дней алтарь принадлежал кому-то другому. Этот другой был серьезным магом, поскольку некроманту не удалось проследить за его посыльным до конца. Конечно, он убил дерзкого вора, но это не принесло ему удовлетворения. Посыльный был только длинными руками мерзавца-конкурента. Некромант не любил быть проигравшим, но приходилось признать: в этой истории его вчистую обставили. Впрочем, он не собирался забывать об этом. Вилигарк поморщился и сплюнул точно в серебряную плевательницу, занимающую сейчас место украденного алтаря. Плевок зашипел в драгоценной чаше. «Опять кислотный», — с досадой подумал Вилигарк и, поразмыслив немного о суете мирской жизни, громко позвал кота.
Леонор, презрительно дернув хвостом, спрыгнул с насеста и медленно подошел к магу.
— Леонор, — просительно произнес Вилигарк, — мне плохо. Меня никто не любит и не понимает!
— Мрр... — сочувственно ответил кот, подставив пузо для почесывания.
Кот, вышколенный в лучшем училище для магических животных, прекрасно знал свои обязанности и беспрекословно выполнял их, как бы они не были ему неприятны. Вилигарк с наслаждением погрузил руки в кошачью шерсть. Прикосновение к животному снимало страшное напряжение, которое мучило его всякий раз, когда заклинание не удавалось. Накопленная энергетическая мощь распирала его. Голова, казалось, просто лопалась от содержимого. У других магов это, возможно, проходило совсем иначе, но некроманты не зря считались особой кастой в Ишмизе. Вилигарк, прикрыв глаза, задумчиво гладил кота. Тот пофыркивал, но сбежать не пытался.
Через некоторое время некромант почувствовал, что ему стало легче. В животе исчезла неприятная тяжесть, а кишки перестало крутить так, будто они мечтали превратиться в клубок ядовитых змей. Сброс излишней магической энергии прошел успешно. Этот процесс всегда доставлял ему постыдное, но очень острое чувство удовольствия. Каждый раз избавляться от излишков магии было настолько приятно, что иногда Вилигарк делал это специально.
— Леонор, ты свободен, — холодно бросил он, ибо черным магам положено не иметь никаких привязанностей.
В этой среде принято считать, что настоящий специалист не подвержен переживаниям, так как они только мешают в работе.
Леонор, теперь более похожий на беременную кошку, нежели на представителя мужского пола, встал, небрежно встряхнулся и потрусил к небольшому оранжевому тазику, накрытому стеклянной крышкой. В крышке имелось только одно отверстие, очертаниями повторяющее кошачью голову со слегка удлиненными ушами. С достоинством просунув голову в отверстие, Леонор изящно выхаркнул четыре фаербола. Огненные шарики суматошно заметались по тазику. С тем же присущим только потомственным дворецким достоинством кот вытащил голову и завалился на лежанку рядом. Дыра немедленно затянулась прозрачной пленкой. Вилигарк не счел нужным даже пытаться скрыть зависть и неудовольствие, охватившие его при виде фаерболов. Он чувствовал себя неудачником. Всем известно, что по-настоящему могущественные маги плюются только огненными сгустками, тем самым уподобляя себя драконам.
— Айшма! — раздраженно крикнул он.
— Да, хозяин! — немедленно отозвалась экономка.
Маг предпочитал именно это старинное обращение, позволяющее почувствовать зависимость от него наемных работников. С тех пор как в империи отменили рабовладение, унижать слуг стало гораздо труднее, а для любого черного мага это необходимо как воздух. Если некромант не унизит или не оскорбит никого за целый день, он будет чувствовать себя больным, а если подобное продолжится еще некоторое время, магия может даже покинуть его. Он уже подумывал о том, чтобы нанять специального человека для издевательств, но вот беда: чтобы сполна почувствовать унижение, человек должен обладать чувством собственного достоинства. Те же запуганные провинциалы, которые рисковали наниматься на работу в его дом, об этом великолепном чувстве даже не слыхали.
— Убери это сейчас же! — гаркнул некромант.
— Конечно, хозяин, — покладисто согласилась Айшма.
При вызове образ экономки казался слегка размытым из-за защиты, окружающей ее, и Вилигарка это раздражало. Ну почему вся прислуга, нанимающаяся к нему на работу, носит на себе такую кучу щитов? Неужели все они настолько суеверны? Между прочим, оплачивать всю эту защиту приходилось именно ему, работодателю. Ему должно было бы льстить, что прислуга так боится его, но ко всем прочим порокам, естественным для каждого черного мага, Вилигарк был еще и чудовищно скуп. Он любил деньги и ценил их. А эти щиты стоили очень прилично. Единственным исключением из правила была новенькая ассистентка, пренебрегшая защитой от своего работодателя, да еще вдобавок ко всему сообщившая ему свое настоящее имя. Прочие пользовались удобными прозвищами. То ли она совсем его не боялась, то ли просто была необыкновенно глупа и легкомысленна. Девочка понравилась ему. Было в ней, конечно что-то странное. Но не настолько, чтобы отказать ей в месте.
— Я передумал. Пришли Марью! — ворчливо добавил он.
Экономка согласно пискнула, и образ ее поблек. Вилигарк еще секунду смотрел на видимую только ему магическую картинку, потом встрепенулся и плавно уселся в одно из массивных кресел. На себя и свою работу он денег не жалел. О нем, знаменитом некроманте, часто говорили, что он вообще не способен никого любить и ни о ком заботиться. Это было неправдой. Он любил только себя, зато так, что этой любви хватило бы на весь окружающий мир, будь она направлена на него.
Стукнувшись о громадную идиотскую конструкцию на стене, Машка вошла в большую залу. «Настоящий рыцарский замок!» — с содроганием подумала она.
— Не порть мне ковер, девочка! — прикрикнул маг, но тут же перешел на более добродушный тон: — Впрочем, вряд ли ты его испортишь. Убери тазик и можешь быть свободна.
— Это — ковер? — удивилась Машка.
— Разумеется. — Некромант пожал плечами, — Изящная кованая конструкция, служащая украшением главной залы дома. А что ты еще предполагала увидеть?
— Ну, такую большую мохнатую тряпочку, — призналась Машка, опасливо покосившись на фаерболы. — Что, вот это убрать, да?
— Ну не меня же! — раздраженно буркнул Вилигарк.
Машка подошла к тазику. Комки живого огня, словно обладая собственной волей к свободе, ожесточенно колотились о края. Прозрачная крышка тазика мелко вибрировала.
— Не бойся, они не кусаются, — сказал маг.
— Ага, — отозвалась Машка. — Зато наверняка больно жгутся, а у вас тут даже прихваток нет!
— Ты умненькая девочка. Твои предшественницы в первый раз сильно обжигались и роняли таз на пол, а я на них гневался. Это было забавно. А что такое прихватки? — заинтересовался Вилигарк.
— Штуки такие, — доходчиво объяснила Машка. — Тряпичные. Горячее брать.
Некромант поморщился и глубоко задумался. Машка с интересом наблюдала за сменой выражений на его лице. Никогда бы не подумала, что черные маги — мастера мимики.
— Ладно, — смилостивился наконец он. — Давай сюда руки.
— Зачем? — подозрительно спросила Машка.
— Учить тебя буду, — пояснил Вилигарк. — А то нанялась ассистенткой, а сама дура дурой!
— Не смейте обзываться, господин маг! — обиделась Машка. — Я, конечно, в вашей энергетике ни фига не смыслю, зато как уволюсь — и будете тут с одной вашей Сушеной Воблой управляться!
— Это с Айшмой-то? — Вилигарк неожиданно развеселился. — А что, весьма достойное определение! Тем не менее научить тебя чему-то надо, а то какая из тебя ассистентка?
— А, ну если вы в этом смысле... — успокоилась Машка и доверчиво протянула ему ладошки.
Вилигарк наморщил лоб и легко коснулся ее рук кончиками пальцев. Удивительно, но на ладонях этой странной девочки, не привыкшей бояться чужой магии, не было и следов какой-либо защиты. Ни знаков на ногтях, ни тонких цветных полос, упрятанных в линии жизни, ни даже примитивных невидимых щитов, которые можно обнаружить по теплым импульсам, исходящим от них. В этом было что-то неприличное, словно служанка позволяла себе ходить голой.
— Закрой глаза, — мягко попросил он.
Голос его изменился, стал бархатистым и нежным, похожим на пробирающий до глубины души голос старшего Иглесиаса. Машке внезапно захотелось улечься на пол, задремать и слушать его сквозь сон бесконечно.
— Не смей спать! — предупредил ее маг. — Просто зажмурься!
Машка послушно зажмурилась, а потому не увидела, как пальцы темного мага налились голубоватым сиянием. Плечи Вилигарка дрогнули, словно сбросили некий тяжелый груз, и маг распрямился, помолодев за несколько секунд на десяток лет. Руки его ощутимо нагрелись.
— Ой, щиплется! — ойкнула Машка. — Скажете, когда глаза можно будет открывать, ладно?
Маг озадаченно поглядел на девчонку.
— Вообще-то уже можно, — ответил он, стряхивая с пальцев остатки мертвенного голубого сияния, словно эктоплазму из популярного мультика про охотников за привидениями.
— А чему вы меня научили? — поинтересовалась Машка.
— Зубы лечить, — буркнул маг.
— Правда?! — восхитилась Машка.
— Девочка, — устало проговорил Вилигарк, — где ты видела, чтобы темный маг говорил кому-либо правду? Признайся, ты любишь сказки?
— Нет, — отозвалась Машка. — Больше мультики. И ужастики. Вампиры, Крюгер, покойники там всякие... А что?
— Ужастики — это истории о покойниках? — уточнил маг.
— И о покойниках тоже. Я думала, всем некромантам их с детства вместо сказок рассказывают. Ну, знаете, такие... — На мгновение она задумалась и продолжила замогильным голосом: — В черном-черном лесу стояла черная-черная башня. В этой черной-черной башне...
— Цыц! — прервал ее Вилигарк. — Для таких вещей здесь не место и не время!
— А что такого? — обиделась Машка. — Обычная страшная история.
— То-то и оно, что страшная, — совершенно серьезно сказал некромант. — Это ты, глухая колода, не слышишь, как такие истории действуют на мое рабочее пространство! — Он сморщил нос, как будто Машка испортила воздух, и тоскливо переспросил: — Значит, совсем сказки не любишь?
— Нет, — отозвалась Машка. — Сказки — это для детей. А я уже взрослая.
— Странно, — смущенно пробормотал Вилигарк. — Я полагал, что любишь... Девочки, как правило, без ума от сказок. Но только самые наивные думают, что темные маги терпеть не могут врать.
— Тогда колитесь. — Машка нехорошо взглянула на хозяина.
— В каком смысле? — не понял маг. Не будучи знатоком молодежного сленга, придуманного на немагической Земле, он воспринял Машкину просьбу как издевательство и слегка рассердился.
— Ой, извините, это у нас так говорят, — спохватилась девочка. — Что вы со мной сделали? Что-то я ничего такого не чувствую...
— Вот и хорошо! — обрадовался Вилигарк. — Впрочем, если бы ты хоть что-то почувствовала, вряд ли имела бы возможность сейчас разговаривать. Я проверял тебя на устойчивость к атакующей огненной магии. Ну и заодно сделал твои руки нечувствительными к огню.
— М-да, — хмыкнула Машка. — А как мне узнать, говорите вы сейчас правду или опять врете?
— Никак. — Маг пожал плечами. — Но ты можешь мне поверить. А можешь не верить. Откровенно говоря, мне это безразлично. Можешь просто взяться за тазик и узнать, солгал я тебе на этот раз или все-таки нет. Но убрать это тебе придется. За это я тебе, собственно, и плачу.
— Действуй, Маня, — недовольно пробормотала девочка себе под нос.
Надбавку за риск из жадного некроманта выбить не удалось, но на это Машка не больно-то и надеялась. Если учесть, что дурные качества черные маги в себе воспитывают с детства, жадность Вилигарка неудивительна.
Быстро, так, чтобы не успеть испугаться и передумать, она схватилась за тазик. Он показался ей теплым, но не более. Машка подняла тазик. Беснующиеся внутри сгустки жидкого огня были очень красивы. Она поднесла таз поближе к лицу и почувствовала, как на нее дохнуло жаром. Но руки вправду ничего особенного не чувствовали, как и обещал некромант.
— И куда это нужно выбрасывать? — спросила она.
— На свалку, куда же еще? — недовольно отозвался Вилигарк. — Разве Айшма не показала тебе, где находится наша свалка?
Машка задумалась. Ни одно из показанных ей мест на свалку похоже не было. Некромант с интересом ждал, глядя на нее, окончания процесса.
— Кажется, нет, — наконец неуверенно сказала она. — Если, конечно, свалкой не считать кухню, которую давно следовало бы вычистить.
— Ну вот и займись этим, — с энтузиазмом предложил Вилигарк. — После того как донесешь живые огни до свалки. Свальный колодец прямо за домом. Смотри не расплескай!
— Ну да, я знаю, инициатива наказуема, — пробормотала Машка.
— Какая умная мысль, — одобрительно заметил Вилигарк. — Я запомню ее и буду выдавать за свою.
— Это плагиат! — возмутилась Машка. — Все знают, что это не ваша фраза.
— Нет, — возразил Вилигарк, — это знаешь только ты, а на твое мнение мне наплевать.
И он показал как. Плевок снова получился кислотным, но сейчас это некроманта совершенно не расстроило.
— Безупречная логика, — восхитилась Машка. — Когда-нибудь я тоже так научусь.
Маг усмехнулся.
— Вряд ли.
К этому моменту Машка уже почти донесла тазик до двери. Наглое замечание работодателя заставило ее развернуться.
— Почему это? — с подозрением спросила она.
— Не доживешь, — пояснил маг. — Для этого у тебя слишком дурной характер и слишком много наглости.
— У вас тоже, — парировала Машка и гордо удалилась, чувствуя себя полностью отмщенной.
Маг проводил ее удивленным взглядом и уважительно покачал головой. Даже глупость и нахальство новой прислуги были весьма подходящими чертами, а самое главное — истинно темными. Ну какой светлый с таким блестящим презрением отнесется к смертельной опасности и с таким неуважением — к своему будущему учителю? Желание девчонки изучать магию под руководством единственного доступного ей преподавателя было очевидным для любого, кто находился рядом с ней дольше двух ударов сердца.
Это желание и ее глупость нужно как-то использовать. Своим умением обратить себе на пользу все что угодно Вилигарк славился даже среди признанных академией черных магов. Щелчком пальцев призвав к себе кресло, он упал в него, потянулся и задумался. Девочка явно попала к нему неспроста. Оставалось решить, не замешан ли в этом кто-то из недоброжелателей и нет ли в ней неподходящей крови. Вилигарк не любил заряжать свои инструменты жизненной энергией нелюдей. Во-первых, они вскоре после этого начинали сбоить, а во-вторых, эльфы и прочие нечистые замечательно умели сопротивляться чужому воздействию. За это в основном Вилигарк и не любил их. Он не был ярым расистом, но не считал, что мир многое потеряет, лишившись тех же эльфов. Ну разве что дешевую рабочую силу.
Искренне надеясь, что в ближайшее время тазик некроманту не понадобится, Машка оставила его в кухне и выбралась погреться на солнышке. Возле ворот, прохаживаясь на манер цапли, Айшма громко отчитывала за что-то Дегрена. Тот стоял молча, глядя на нее исподлобья, но возражать и оправдываться не пытался: бесполезно возражать облеченной властью старой деве с дурным характером. Ворота были распахнуты настежь — заходи кто хочет, выноси что приглянется. Собственно, за это Айшма на начальника охраны Вилигарка и ругалась.
Мужик со связкой длинной травы, похожей на осоку, вымахавшую до ненормальных размеров, медленно шел по улице. Вероятно, ноша его была тяжела, потому что через каждые десять шагов он останавливался, ставил связку на землю и вытирал со лба пот. Лицо у него было красное, и он тяжело дышал. «Бедняк, наверное, — подумала Машка. — Хворост на рынок несет». К ее удивлению, высокомерная Айшма, увидев бедняка, замолчала и низко поклонилась ему. Машка заинтересованно подошла поближе и пригляделась к таинственному прохожему. Дегрен, пользуясь возникшей паузой, быстро скрылся, пробормотав что-то о неотложных телохранительских делах.
— Это что, замаскированный член королевской семьи? — шепотом поинтересовалась она у Айшмы, внимательно рассматривая мужика. Ничего особенно в нем не было — обычный нищий собиратель хвороста, каких полно в любой сказке.
— Это самый известный в городе дрынмастер Гогон, — отозвалась Айшма, разгибаясь.
Мужик заметил ее и приветливо махнул рукой. Айшма низко поклонилась ему еще раз, демонстрируя такую почтительность, какой от нее не видел даже обожаемый работодатель.
— Дрынмастер? — переспросила Машка.
Слово показалось ей глупым. Нормальный ремесленник так называться не будет.
— Дрынмастер, милая моя, — сказала Айшма, — очень уважаемая профессия. За хороший дрын люди иногда целые состояния отдают.
— Дрын — это меч? — уточнила девочка, припоминая что-то, слышанное еще в Москве.
— Нет, глупая! — рассердилась экономка на непонятливую служанку. — Меч — это только металлическое оружие!
— А дрын что? Деревянное, для тренировки? — не отставала Машка.

Предыдущая страница 8 Следующая страница


9 Светлана Дмитриева

— Дрын — оружие из дрын-травы, — объяснила Айшма. — Это гораздо сложнее и дороже. Видишь, он несет траву в мастерскую. Каждая травинка, которую он выкупил на плантации, станет страшно дорогим дрыном.
«Да уж, — подумала Машка, — как только люди не извращаются! Оружие из травы — надо же такое придумать! Неудивительно, что это настолько дорого. Трава-то мягкая!» Айшма бросила на нее недовольный взгляд.
— Ступай на кухню, — велела она. — Нечего на прохожих глазеть, работать надо. Иди давай, там котлы немыты.
Машка скривила губы, но так, чтобы не заметила экономка, и развернулась, собираясь идти. Бесполезно пытаться установить в чужом мире свои порядки. Да и мыть котлы на кухне черного мага особенного труда не составляло: ведь она пользовалась не мылом и даже не средствами для мытья посуды, а самой настоящей концентрированной магией! Уж она-то справлялась с застывшим жиром намного лучше любого разрекламированного средства.
— Постой! — тут же передумала Айшма. — Котлы помоешь после.
Машка охотно остановилась.
— После чего?
— Я должна тебя предупредить, — с кислой миной призналась экономка. — В поместье работают свободные нелюди. Тебя необходимо познакомить с ними, чтобы не возникло недоразумений.
— Ну, если свободные нелюди... — начала Машка и тут же прикусила язык, замялась, перехватив вопросительный взгляд экономки. — Хм... если свободные нелюди не кусаются, то я готова.
Что-то подсказало ей, что не стоит, предварительно не оценив обстановку, хвастаться своим близким знакомством местными эльфами, если, конечно, Айшма под «нелюдями» подразумевала именно их.
— Нет, они не кусаются, — медленно ответила Айшма. — Но тебе необходимо помнить, что они от этого не становятся менее опасными для порядочной девушки. Идем.
На мгновение она прикрыла глаза, чтобы солнечный свет не мешал сосредоточиться на видимой только ей картинке, потом уверенно кивнула и двинулась по левой аллее, усаженной розовыми приземистыми кустиками. Розовыми были сами прутья, торчащие из земли. Ни листьев, ни цветов на них не было.
Стараясь не зацепиться штанами за лысые кустики, Машка припустила за ней.
На широкой поляне под огромным старым деревом творилось некое действо магической направленности. Остановившись у края поляны, Айшма махнула рукой, и движение замерло.
— Я рекомендую тебе никогда не приближаться к ним ближе, чем сейчас, — наставительно сказала она, обернувшись к Машке. — Запомни, нелюди видят иную картину мира, нежели люди. Никогда нельзя знать точно, что они выкинут в следующий момент. Вероятно, у себя дома ты никогда не видела их. Знакомься, это эльфы.
— Да что вы говорите?! — восхитилась Машка, незаметно подмигивая Вию и Маю.
Оба эльфа, обмотав дерево блестящими цепями, гоняли по ним среднего размера тощую кошку. Сейчас животное, зацепившись всеми лапами за ветку, тихонько и жалобно мяукало, желая спуститься вниз. Май бормотал что-то успокаивающее, но не двигался, давая Айшме возможность продемонстрировать новой служанке страшных нелюдей во всем их немытом великолепии.
— А почему они такие... грязные? — шепотом поинтересовалась Машка.
— Это их дело. — Айшма пожала плечами. — Они возятся в саду с землей и растениями и, кажется, никогда не моются. У них странная магия, непонятная нормальному человеку, и даже не всякий маг разберется в ее природе. С ними лучше не общаться совсем, но без их услуг городской житель вряд ли может обойтись. В наших условиях редкие и нужные растения выживают плохо, а оттого каждый состоятельный человек непременно нанимает себе хорошего настройщика, который и администрирует его садовую систему. Оттого-то эльфов иногда зовут сисадминами.
— Это замечательное прозвище, — давясь от смеха, признала Машка. — Можно, я их тоже буду так звать?
— Нельзя, — отрубила Айшма. — Они обижаются и перестают работать. Обращаться к ним нужно «эй, нелюдь!» или по именам. Имена их — Вий и Май, но они так похожи друг на друга, что отличить их нет никакой возможности. Ты будешь приносить им еду по вечерам. Главное — не отвлекать их от работы. Еду нужно оставлять поблизости, чтобы, проголодавшись, они могли сами ее найти. Едят они по ночам. Никогда не заговаривай с ними первая, а лучше вообще не говори. Они злятся, когда их отвлекают от любимого дела.
— Да, очень похоже на нелюдей-сисадминов, — пробормотала Машка.
— Разве ты знакома с такими? — удивилась Айшма.
— Нет, лично не знакома, — отозвалась Машка. — Но я слышала о них множество ужасающих легенд.
И, кстати, не соврала ни одним словом. Айшма удовлетворенно хмыкнула и развернулась к эльфам спиной. Май лениво приподнял ногу и показал ей черную от грязи узкую ступню. Вероятно, это считалось здесь оскорбительным жестом — показать ногу. Вий же немедленно пугнул с цепи кошку и, привалившись спиной к дереву, прикрыл глаза. Официальное знакомство состоялось, теперь можно и отдохнуть. Лучшим отдыхом для ленивой нечисти во все века был крепкий здоровый сон.
Очень мешали отросшие за неделю ногти на ногах. Наверное, здесь их стригли каким-нибудь заклинанием, но Машка его не знала, а оттого мучилась. Острые краешки ногтей впивались в кожу на пальцах и неприятно упирались изнутри в и так слегка жмущие сапоги. «С этим надо что-то делать!» — подумала Машка, печально рассматривая свои неухоженные лапищи. Не ножом же их отрезать!
— Тиока! — окликнула она полненькую и смешливую помощницу кухарки. — У тебя ножниц случайно нету? Это такая штука, чтобы ногти отрезать.
— У тебя что, с твоими ельфями свидание вечером? — хохотнула та. — Сразу с обоими?
— Ну сколько раз говорить! — Машка вздохнула. — Мы с ребятами просто общаемся. Ничего больше. А ногти растут. Надоело.
— Хорошо хоть не дети, — отозвалась Тиока. — Кому другому бы не поверила, право слово. Но ты вообще странная. И хозяин у тебя — забавный, и ельфы — собеседники...
— А что, с эльфами просто общаться нельзя? — удивилась Машка.
— Ельфы... — Тиока мечтательно зажмурилась. — Ельфы — настоящие мужчины. Жаль только, верность у них не в почете. С ельфями только любиться и можно, зато как!
— Разговаривать тоже! — категорично сказала Машка. — Это они умеют. Так как с ножницами?
— Как ты смешно их называешь. — Тиока улыбнулась, покопалась в завале под кроватью и протянула Машке остро заточенные деревянные щипчики. — Они же не только для ног. Надо говорить — стригаля. По твоему говору сразу понятно, что ты из далекой деревни, а в столице таких не больно-то привечают.
— Ну и хорошо, что не больно, — пошутила Машка, одновременно стараясь приноровиться стричь ногти незнакомым прибором. Получалось не ахти. — Я больно не люблю. Потом синяки остаются.
— Ты смешная, — доверительно сказала Тиока. — Жалко, что ты сюда нанялась работать. Тебя ненадолго хватит с твоей глупостью. С некромантами надо тверже быть, а ты добрая — пропадешь. Ладно, довозишься — брось стригалю обратно под кровать. Я побегу, а то Айшма ругаться будет. У меня дел полно.
«И почему они так не любят Вилигарка? — думала Машка, отламывая кусочки ногтей щипчиками. — Он ведь нарочно злым прикидывается, чтобы его уважали. А на самом деле он же неплохой человек. Только ранимый, как и все хулиганы. Наверное, его в детстве обидел кто-то, и теперь он боится, как бы снова не подставиться...» Как-то в школе у них был свободный урок, на котором присутствовал психолог — худой и нервный юноша в очках. Сначала он устроил тестирование. Первые минут пятнадцать класс по привычке над ним издевался, а потом постепенно втянулся в игру. Стало интересно. После теста очкарик долго и нудно объяснял про результаты теста. Кое-что из его высказываний Машке понравилось и потому осело в памяти. Особенно же потрясла ее именно эта теория — про хулиганов, которые мстят миру за давнюю обиду и боятся раскрыться перед окружающими, чтобы их не обидели снова. Некромант Вилигарк, истеричный, не уверенный в себе и ужасно вспыльчивый, относился как раз к этому, подробно разобранному на уроке классу злодеев.
Сидящий в углу невидимый крыз поперхнулся куском засохшего хлеба, уловив ее настроение. Уже много лет он жил в доме Вилигарка, воруя еду и подвергаясь магическому облучению охранных систем. В Роесне таких паразитов было довольно много, и они давно научились считывать настроение людей, поглощать атакующую магию и притворяться невидимками. Без этого шансов на выживание у них бы не было совсем. Но такой странный настрой пожилой крыз встречал впервые. Он осторожно принюхался, однако не уловил даже намека на серьезную магическую ауру у этого человеческого детеныша. Тем не менее ошибиться было невозможно: детеныш искренне жалел самого опасного человека в этом замке — мужчину, который, не задумываясь, мог бы уничтожить всю популяцию крызов на своей территории. Если бы знал, что они, крызы, тоже здесь живут. На всякий случай осторожный седой зверь тихонько юркнул в хорошо замаскированный крызиный ход в стене.
Устала. За целый день набегалась так, что ничего уже не хотелось — только упасть и спать. Полоть огород и собирать фрукты чудовищное занятие сродни китайской пытке. Согнутую спину печет солнце, под рубашку норовят заползти мелкие вредные насекомые, да еще ехидно посмеиваются прочие, более приспособленные к сельскому хозяйству слуги. Да что слуги, даже огородники втихую издевались над ней!
Странное дело: с утра было тяжко, сейчас — тоже, а вот весь день усталости своей Машка не замечала. Словно втянулась, поймала ритм жизни, царивший здесь, и сама стала частью этого ритма. Лишь прохладный вечер позволил ей выпасть из него, и сейчас ей уже не казалось, что это такое yж благо.
— Где там мой домик? — еле слышно простонала она.
К счастью, домик прислуги игнорировал законы подлости и оказался на том же самом месте, где Машка оставила его утром. Порадовавшись этому замечательному факту, Машка вползла внутрь и не раздеваясь рухнула на кровать. Заснула она не сразу. Такое частенько бывает: вымотаешься так, что ноги не держат, а заснуть никак не удается. Все прокручиваешь в голове события последних дней, мысли теснятся, жужжат, словно крайне невоспитанные пчелы. Но когда Машка все-таки заснула, то заснула крепко. Кажется, в окно кто-то стучал — то ли эльфы, то ли ветки, но она не сумела очнуться. Снилась ей какая-то жуткая чушь: пара фенов, сражающихся в ванной комнате за право паразитировать на электророзетке. Машка сидела на краю ванны и размышляла, что бы это могло значить. Разгадка вертелась где-то рядом, но все не приходила, не оформлялась в четкую фразу. Это было обидно.
— Вставай! — тормошила ее Айшма. — Работать следует с усердием!
Машка застонала не открывая глаз. Все тело болело: мышцы, связки, кости и даже, кажется, костный мозг. Вдобавок жутко першило в горле, словно толпа сумасшедших поросят натоптала там острыми копытцами. В этом смысле дома однозначно лучше: две таблетки аспирина всегда можно было найти даже в ее квартире. Да и проклятая сельскохозяйственная деятельность совершенно точно была механизированной. А здесь — каменный век какой-то. Огромная плантация, на которой тяпочками и грабельками орудует прорва работников, сегодня с утра внушала Машке священный ужас. Неужели местным магам сложно изобрести волшебный трактор или что-то вроде того? Но, увы, высшим достижением гуманистической мысли здесь был примитивный поливной шланг. Вместо насоса при нем состоял худенький паренек, немного похожий на мультипликационного индейца. Никакой цивилизации!
— Не прикидывайся, что больна, — строго сказала экономка. — Вставай немедленно.
Перстень на ее пальце согласно полыхнул интернационально зеленым, подло подтверждая Машкино нерушимое здоровье. Этот нахальный яркий свет было видно даже сквозь закрытые веки. «Артефактина хренова!» — обиженно подумала Машка, но от ее негодования перстню не было ни горячо ни холодно. Как, впрочем, и Айшме.
— Темно же! — не подумав даже открыть глаза, возмутилась Машка.
Сказать она хотела нечто совсем другое, потому как ощущения были такие, словно проспала она минут сорок, не больше. И теперь особенно сильной любви к экономке не испытывала. Но усилием воли Машка сдержалась: мало ли, вдруг то, что она собралась сказать, здесь считается страшным богохульством и оскорблением работодателя? Быть испепеленной магом — не лучшее начало дня.
— Ну и что? — удивилась Айшма. — Мыши прилетели. Вся прислуга уже на улице, одна ты, как благородная, валяешься! Разве за это тебе хозяин деньги платит?
— А он мне деньги платит? — ненатурально удивилась разозленная Машка. — Что-то я этих денег до сих пор не видела!
— А как же твоя еда и одежда? — Айшма улыбнулась — в сумраке комнаты блеснули ее белые кривоватые зубы — и сдернула с девочки одеяло.
— Это не деньги, — Машка поморщилась, — это еда и одежда. Отдайте одеяло! Холодно.
— Оденься, — предложила ей злая женщина без всякого намека на смущение и сострадание. — А деньги тебе сейчас не нужны. Я обеспечиваю тебя всем, чем нужно. Вот уволит тебя мессир, тогда деньги тебе и выдадут.
— А когда он меня уволит? — спросила Машка, мрачно взглянув на бодрую и свежую экономку.
— Спроси у него, — посоветовала Айшма.
Машка медленно поднялась с лежанки, громко и демонстративно охнула и принялась одеваться. Айшма удовлетворенно улыбнулась и вышла из комнаты. «Что-то тут нечисто!» — подумала Машка, проводив ее недобрым взглядом. Казалось, леди Мышь просто издевается над ней. Ей вовсе не было стыдно поднимать Машку ночью гонять каких-то мышей. Но соседки по комнате и вправду не было видно, а в окна проникал дрожащий свет факелов и крики. Облачившись в кожаный балахон для особо грязной работы, Машка выползла из домика и тут же попала в самый центр суматохи и столпотворения.
Во дворе слуги гоняли вредителей, а проснувшийся от шума некромант ругался, стоя на балконе своей спальни. Он был бы похож на Джульетту, если бы внизу томился хоть какой-нибудь Ромео и некромант догадался бы похудеть на десяток килограммов. Но фитнес явно был чужд черному магу, а из всех потенциальных Ромео неподвижными во всей этой суете оставались только эльфы, чьи изящные фигурки белели на фоне стены дома. Вряд ли Вилигарк оценил бы таких слушателей — кажется, он вообще был расистом и гастарбайтеров не любил.
Май приветственно помахал Машке рукой, однако от стены не отлепился. Ему было лень двигаться, но и спать в таком шуме представлялось невозможным. Окружающие, прекрасно понимая, что нет ничего более сложного, чем заставить эльфа пахать против его воли, делали вид, что не замечают их тунеядства. Машка завистливо взглянула на приятелей, но тут один из слуг сунул ей в руки белую тряпку и толкнул куда-то к сараям, где шум, крики и писк были громче. Мало что соображая, Машка тоже закричала и замахала тряпкой, как и все прочие. Создавать бедлам спросонья получалось не очень, но пляшущий свет факелов и общее возбуждение делали ночное мероприятие немного похожим на сельскую дискотеку. Машка была на такой однажды. Не сказать чтобы ей понравилось — слишком много попсы, слишком мало трезвых и жутко накурено, — но по крайней мере она претендовала на звание развлекательного мероприятия. А развлечение, даже в неподходящее для этого время суток, в любом случае лучше, чем работа. Постепенно Машка втянулась в действо и даже принялась скандировать «Спартак — чемпион!», когда из темноты на нее выскочило нечто ужасное. Впервые в жизни Машка завизжала, истерично и пронзительно. Раньше она не подозревала, что ее легкие, голосовые связки и что-там-еще-в-визге-задействовано способны выдать такое. Появившееся существо отдаленно напоминало «чужого» из одноименного фильма, имея при этом крылья и мышиную мордочку, украшенную длинным хоботком. Вероятно, для сосания. Машке сразу же, наверное с испугу, вспомнилось, что мыши, о которых ей говорил Дегрен, были именно сосущие, а не какие-нибудь еще. То, что существо было размером не больше табуретки ничего не меняло. Оно было чудовищным.
Бросив тряпку наземь, Машка со всех ног помчалась прочь. Ей казалось, что монстр гонится за ней, разбрызгивая вокруг ядовитую слюну. Не чувствуя усталости, не видя ничего перед собой, Машка суматошно металась между занятыми работой людьми и орала благим матом, вставляя местами очень даже неблагие словечки. Остановила ее хлесткая пощечина. Машка замолчала, хватая ртом воздух и хлопая глазами. Айшма бесстрастно наблюдала за тем, как она приходит в себя.
— Да вы... да вы что?! — ухитрилась наконец выговорить Машка.
— Все в порядке? — холодно осведомилась экономка.
— Да как вы смеете?! — злым шепотом спросила Машка.
— Иди работай. Сегодня много мышей. У них начался сезон свадеб. — Айшма покровительственно потрепала ее по плечу и, развернувшись, скрылась в толпе.
Тяжело дыша и негодуя, Машка двинулась обратно к сараям. Подобрала брошенную во время панического бегства белую тряпку. По горящей от удара щеке скатилась слеза. Кожу зашипало. Ни один человек раньше не смел ударить ее. Пьяных отчимов и уличную шпану, ошалелую от собственной безнаказанности, она за людей не считала.
Откуда-то сверху свалилась сосущая мышь — тяжелая, воняющая паленой шерстью и весьма крупная. Запищала-зашипела, вцепившись в белую тряпку. Машка зло взглянула на мерзкую тварь и от души вкатила ей хорошего пинка. Мышь заверещала и торопливо скрылась в темноте. На душе полегчало. В боевым воплем, крутя тряпкой над головой, Машка ввинтилась в шумящую толпу и принялась гонять мышей-монстров, срывая плохое настроение и пытаясь отвлечься от нанесенного ей жуткого оскорбления. В несколько минут все было кончено. Перепуганные мыши стаей поднялись в воздух и пропали в темном небе. Только белые потеки на стенах сарая напоминали о нашествии — в этом смысле местные хищники были ничуть не лучше обыкновенных городских голубей. Кто-то из слуг, ругаясь, счищал мышиные испражнения с одежды и волос. Машка подняла голову вверх и мстительно улыбнулась. Она совсем не была злой или жестокой, но эти мыши и нахальная экономка взбесили ее донельзя. Теперь она удивлялась, как столь глупое создание, как сосущая мышь, могло так сильно напугать её. Поразмыслив немного, она пришла к выводу, что во всем виновата неожиданность. Она же даже изображений проклятых тварей никогда раньше не видела!
— Можешь идти спать, — послышалось сзади.
Машка мгновенно обернулась. Перед ней стояла Айшма.
— Вы! Вы! — Машка не нашла подходящих слов и просто плюнула на землю.
— Ты расцарапала себе лицо. Непременно позаботься о ране, — заботливо проговорила экономка.
— Вы ударили меня! — обвинила ее Машка.
Айшма улыбнулась с тем очарованием, которое дарят абсолютная естественность и привычное ощущение собственной правоты.
— Если ты будешь вести себя неподобающим образом или не выполнять свои обязанности, я ударю тебя, как ударила бы упрямую лошадь или любую другую служанку, — сказала она, пронзив Машку глубоким взглядом. — Но я никогда не буду сердиться или обижаться на тебя. Я просто сделаю то, что необходимо для решения проблемы. Ты же не станешь лучше оттого, что я буду сердиться на тебя?
— Ну, в целом верно, — со скрипом признала Машка. — Но все равно бить кого-то — неправильно.
— Предложи другой способ заставить тебя сделать то, что я хочу, — отозвалась Айшма. — Ты испугалась мышей, но, когда я ударила тебя, ты отвлеклась на боль и гнев и перестала их бояться. Разве это плохо?
Машка не нашлась, что возразить экономке.
Поспала она совсем немного. Утром Тиока, всплеснув руками, усадила ее напротив себя и, потряхивая странно выглядящей связкой костей, перьев и сушеных корешков, принялась заговаривать Машкины царапины от гнили и заразы. По ритму заговор ее больше всего был похож на колыбельную, так что к концу процедуры Машка благополучно задремала снова.
— Не спи, — разбудила ее Тиока, доставая из-под подушки незаконченную вышивку. — Работа скоро начнется. Не зли Айшму, она очень не любит лентяев.
Некоторое время Машка тупо наблюдала за пальцами Тиоки, сноровисто украшающими полотенце затейливыми узорами — глазастыми цветами, окровавленными топорами, виселицами и мрачными агрессивными демонами. Это удивительно напоминало толстовки и майки, которые любят носить московские металлисты и прочая неформальная молодежь. Только надписи на одном из краев полотенца не хватало: что-то вроде «Металлика», «Нирвана» или «Панки-хой!».
— Это твое? — опасливо спросила Машка.
Тиока рассмеялась.
— Нет, конечно. Разве я решусь вытереть лицо этакой гадостью? У меня потом все прыщами пойдет и плесенью. Нет, это для хозяина.
— Правильно! — поддержала Машка. — Пусть у него лицо плесенью пойдет.
— Да что ты! — Тиока замахала на нее руками в притворном испуге и возмущении. — Оне некроманты, им гадостью окружать себя положено. Да и вообще он такое любит.
Машка поднялась с кровати, на которой сидела, и тут же вскрикнула. Спину пронзило болью — ночная охота на мышей даром не прошла. Сразу вполне прочувствовался недосып, все царапины и синяки, даже заговоренные, а мышцы те вообще устроили революцию, прерываемую только забастовками. Их, кажется, совершенно не устраивало то, как Машка обращалась с ними. Они требовали массажиста.
— Все, — сказала она решительно, — все, я не могу больше. У меня все болит. У меня стонет каждая жилочка, каждый нерв!
Тиока вздрогнула и нервно шевельнула ушами — прислушалась. Белые волоски на кончиках ее ушей задрожали и, попав в луч света, стали хорошо видны. Это мгновенно сделало девушку слегка похожей на рысь.
— Ну нельзя же все так буквально понимать. — Машка усмехнулась. — Устала я — помираю просто.
— Нашла проблему. — Тиока пожала плечами и снова принялась за вышивку. — Попроси у Айшмы день или два для отдыха. Она даст. Собственно, я поэтому до сих пор здесь работаю: еще ни разу сушеная крыза не отказывала мне в прогулочном дне. Ну и в мелочи на платья.
Она хихикнула, взглянула на Машку, но пальцы ее при этом даже не замедлили своего движения. Тиока вышивала в каком-то загадочном, только ей слышном ритме. Под ее руками на парадном полотенце некроманта уже начинало вырисовываться что-то необычайно кровавое. Вилигарк, похоже, вообще питал слабость к красному цвету и его оттенкам.
— Нет, двух дней много, — глубокомысленно изрекла Машка. — Ну, предположим, один я продрыхну. А дальше? Города я совершенно не знаю, и, откровенно говоря, он меня немножко нервирует.
— Ельфей выгуляешь, — предложила Тиока. — Им полезно. Заодно похвастаешься перед горожанками. Они все такие напыщенные зануды, гордятся своим городским происхождением. Но — готова спорить — ни у одной из них не было двух ельфей сразу.
— В каком смысле? — Машка подозрительно прищурилась.
— Ты знаешь... — Тиока засмеялась, лукаво поглядывая на нее.
Машка оскорбленно вздернула подбородок.
— Ну если в этом, то у меня их тоже не было! Ни одного!
— Какая разница? — Тиока снова пожала плечами. — Горожанки-то об этом не знают. А в компании пары ельфей вполне можно поглядывать на них свысока. Эх, хотелось бы мне оказаться на твоем месте... Уж я-то знаю, что следует делать с ельфями.
— Ну и делай, кто тебе мешает, — предложила Машка. — Они существа общительные и вдобавок совершенно не в моем вкусе. Так что я не буду в обиде.
— Они худышек любят вроде тебя. — Тиока завистливо вздохнула. — Я бы с радостью.
Машке в голову немедленно закрались страшные подозрения относительно намерений Мая. То-то он с самого начала как-то странно на нее смотрел! Как жаль, что она сама не умеет читать чужие мысли!
«Лысый маг» — было написано над дверью. На самой двери красовалось вполне узнаваемое изображение Вилигарка, только вот редкие темные волосы, произрастающие на голове мессира в реальности, заменены были блестящей внушительной лысиной. Однако не узнать господина некроманта в нарисованном маге было просто невозможно. Рядом с дверью стояла длинная скамейка, на которой восседал кавказского типа немолодой мужчина. При виде эльфа он вскочил, расплылся в улыбке и помахал ему толстой волосатой рукой. Май приветливо кивнул и негромко сказал:
— Рад видеть вас, Фарад!
Лицо кавказца приобрело выражение неимоверного счастья оттого, что Май заговорил с ним. Изобразить такую радость от визита клиента умеют только владельцы очень дорогих магазинов и ресторанов.
— Хвала богам, вы здоровы! — провозгласил он. — В городе говорят, мессира мага покусали сосущие мыши и оттого он взбесился. Говорят, что он всю ночь гонял по поместью прислугу и домочадцев.
— Бессовестно врут, — обронил Май.
— Так как здоровье уважаемого мессира? — вкрадчиво поинтересовался Фарад.
Эльф усмехнулся.
— Не дождетесь.
Машка прыснула. Фарад взглянул на нее с таким изумлением, словно она только что возникла перед ним из воздуха. Машка смерила его независимым взглядом.
— Это Маша, моя гостья, — соизволил представить ее Май. — Решил показать ей город.
— Так отчего же ко мне не зайдете? — огорчился кавказец. — Поверьте, сударыня, моя едальня — единственное место в Астолле, которое следует посмотреть, не считая, конечно, храма всеми почитаемого Разумца.
— Мы зайдем позже, — расплывчато пообещал Май и дернул Машку за локоть, намекая, что пора бы уже двигаться дальше.
— Какой-то он странный, — вполголоса сказала Машка, когда они отошли уже достаточно далеко от хозяина «Лысого мага». — И забегаловка его странная. Что там Вилигарку делать?
— Фарад — смесок, — фыркнул Май. — Еще бы ему не быть странным. Смески все чуточку ненормальные. А кроме того, Фарад довольно долго жил в тени Роесны и постоянно попадал под свет магии Вили. Соответственно, слегка повредился умом. Теперь искренне считает, что, когда Вили облысеет, он займет его место и получит всю его силу. Потому и намалевал его на двери в таком неприглядном виде. Он — бывший книжник.
— Что, книжками торговал? — попробовала угадать Машка.
— Нет, учился книжной магии в академии, но плохо.
— Что плохо?
— Его выгнали. — Май усмехнулся. — Но кое-что он еще помнит. Только его порча — нашему Вили семечки. Кстати, ты семечки-то грызешь?
— Нет, — призналась Машка. — А надо?
— Не помешает, — уклончиво ответил эльф. — Я не очень разбираюсь в людях, но что-то мне подсказывает, что в суевериях Айшмы есть разумное сердце.
— Ладно, буду, — покладисто отозвалась Машка. — А храм мы пойдем смотреть?
— Без меня, — категорически отказался Май. — Эльфов туда не пускают. Говорят, Разумец разгневается.
— Глупости! — Машка взмахнула рукой столь эмоционально, что едва не задела нос эльфа. Май только успел отшатнуться. — Дурак он, что ли, на лишнюю популярность гневаться? Ну, Май, мне так хочется его посмотреть! В конце концов, ну что тебе какой-то там бог, тем более человеческий?
Май улыбнулся.
— Да не в боге дело. Посвистывал я про всех этих человеческих богов. Там монахов-стражников целый отряд, и у меня что-то не возникает желания с ними спорить.
— Стражники — это совсем другое дело, — со вздохом согласилась Машка, безошибочно отыскав глазами шпиль храма, возвышающийся над крышами домов. — Тогда пойдем есть.
— Где-то тут была толковая едальня... — задумчиво пробормотал Май.
Неуверенность он симулировал — это Машка знала совершенно точно. Во всей Астолле вряд ли нашелся бы лучший ресторанный критик, нежели грязноватый гастарбайтер-эльф. Пожрать он любил больше, чем что бы то ни было.
Кислый розовый хуммус Машке понравился. Он смешно щипал язык и волшебным образом помогал проснуться, как хороший крепкий кофе. На вкус, правда, он был больше похож на квас, но ведь это не имеет значения, если после чашки хуммуса сон снимает как рукой? А потому Машка решила про себя считать легкомысленно-розовый напиток с неблагозвучным названием местным аналогом кофе.
— Нравится? — заботливо спросил Май, не понижая голоса.
Он вообще не считал нужным как-то менять свое поведение в общественных местах. Это никого не шокировало: местные уроженцы с первого взгляда могли отличить эльфа от человека, а к эксцентричному поведению высоких светлых уже давно привыкли все остальные расы. Однако некоторые дамы за соседними столиками обернулись в их сторону и удивленно подняли брови. Здесь считалось, что эльфы — ужасные эгоисты, не способные беспокоиться ни о ком, кроме самих себя. Должно же что-то компенсировать их необыкновенную красоту!
— Очень, — призналась Машка. — А сколько стоит эта сжиженная мудрость веков и можно ли ее заказать, скажем, в «Лысом маге»? Хуммус — отличная вешь, но перспектива тащиться за ним через весь город на раздаточный пункт как-то не вызывает у меня особого энтузиазма.
Май рассмеялся.
— Ты так странно говоришь, — сказал он. — Сколько мы знакомы, никак не привыкну. В вашей Москве все так говорят?
— Нет, только я, — гордо отозвалась Машка. — Я совершенно уникальна. И не переводи разговор на другую тему. Я, конечно, всегда готова поговорить о себе, любимой, но именно сейчас я хочу узнать про хуммус.
— Да, от скромности ты не умрешь, — заметил Май. — Хуммус стоит совсем недорого. За городом ты даже можешь получить его бесплатно, если попросишь напиться. Но вряд ли тебе подадут его в «Лысом маге», разве что господин Фарад влюбится в тебя до беспамятства. Или в любой другой признанной забегаловке, исключая очень уж дорогие.
— Почему? — удивилась Машка. — Это что, какой-то запрещенный напиток?
Мнительная, как и большинство девчонок ее возраста, она с испугом прислушалась к своим ощущениям. Вроде бы ничего не изменилось, но с этими эльфами никогда нельзя знать что-то наверняка. С ними надо держать ухо востро, ведь любой эльф всегда держит что-нибудь про запас.
— Да нет. — Мая развеселил ее испуг. — Просто в публичной едальне не подают хуммус. Это считается неприличным. В кафе ходят, чтобы выпить кружалы, или тыки, или какие-нибудь магические напитки в хорошей компании. А хуммус пьют дома, с утра, чтобы набраться сил перед походом к магу-аптекарю.
Машка расслабилась и закусила хуммус тоненькими до прозрачности крекерами с ненавязчивым сладким вкусом. Застыв в молчаливом удивлении, Май с интересом наблюдал за ее действиями.
— Слушай, а у вас принято подсластитель вприкуску к напиткам употреблять? — наконец осторожно спросил он.
— А что с ним положено делать у вас? — подозрительно осведомилась Машка.
— Класть в чашку, — тоном лощеного английского денди, вынужденного беседовать с африканским дикарем о достоинствах традиционного «чая в пять часов», изрек Май.
Машка поперхнулась, но удовольствие от прогулки и хуммуса на летней веранде, удовольствие от ощущения безопасности и теплого солнышка не пропало. Сегодня вряд ли что-то могло испортить Машке настроение.
Вернувшись с прогулки в поместье, Машка мудро решила не ставить пока в известность об этом Айшму. Еще припряжет к какому-нибудь срочному делу. Кажется, для нее вообще не было большего счастья, чем занимать окружающих работой. Май одобрительно качнул головой, выслушав Машкины соображения. Солнце стояло еще высоко.
— Раз уж ты ничего не собираешься делать, пойдем, я покажу тебе одно интересное место, — предложил он.
— Только не очень далеко, — попросила Машка. — Ноги гудят.
— Какая ты нетренированная, — фыркнул Май. — Это совсем недалеко. Возле ворот.
Место оказалось действительно интересным. О таком Машка иногда мечтала. Скрытая пышной темной листвой, в кроне высокого дерева неподалеку от ворот сплетена была навесная беседка. Сейчас в ней сидел Вий и заинтересованно наблюдал за людьми, проходящими по улице. Иногда он что-то бормотал себе под нос и водил пальцами в воздухе словно записывал свои наблюдения.
— А, вернулись, — не отвлекаясь от своего занятия, поприветствовал он новоприбывших.
— Мы тебе не помешаем? — вежливо поинтересовалась Машка.
Вий только махнул рукой: дескать, разве от вас избавишься? Но глаза его смеялись.
— Люди такие забавные, когда думают, что их никто не видит, — сказал он, усмехаясь. — Я здесь часто сижу. На целую книгу наберется, что я тут насмотрел.
В этот момент на улице появилась интересная блондинка. Плечи ее были приопущены, под тонкой тканью платья просматривалось расслабленное пузико. В общем, нормальная, немного уставшая девушка, в пределах видимости которой нет ни одного потенциального поклонника. Она огляделась, немного замедлила шаг и принялась вдумчиво ковырять в носу. Вий неслышно рассмеялся и сделал пальцами сложное движение. В этот момент ворота чуть приоткрылись и на улицу вышел Дегрен. Потянулся, рыгнул сыто. С девушкой мгновенно случилась разительная перемена: плечи расправились, живот немедленно исчез, и походка стала легкой, летящей. Не девушка — мечта. Дегрен взглянул на нее, да так и застыл с открытым ртом. Бедра кокетки крутили «восьмерку» — туда-сюда. Взгляд начальника охраны Роесны и лично Вилигарка не отрывался от этой магической траектории. Машка взглянула на Дегрена, вздохнула и проводила девушку восхищенным взглядом. Ну ясно, опыт приходит с возрастом. Когда-нибудь она, Машка, такой же будет. Но только вряд ли она позволит себе казаться настолько доступной. Она свято верила в то, что доступным девушкам принцы не достаются даже в сказочных мирах. Это было единственное, в чем ее когда-то смогли убедить любовные романы.
Девушка еще раз крутанула бедрами и скрылась за поворотом. Спору нет, блондинка была хорошенькой, похожей на куклу Барби с ее гипертрофированными ногами и болезненной худобой, только вот Машка очень не любила, когда кто-то так себя вел. Словно на продажу себя выставляет, честное слово!
Май заинтересованно потянул носом и сказал:
— Худо дело. Кажись, у ней бабник рогатый завелся. Все, считай, продула смотр!
— А кто это? — шепотом спросила Машка.
— Фыська из соседнего квартала, — беспечно пояснил Вий, пожевывая травинку. — Хотела на модный смотр записаться, да там видящие не чета мне. Сразу бабника учуют. Они, конечно, не эльфы, да ведь их с рождения на бабников натаскивают. Так что ничего дурочке не светит.
— Не, рогатый бабник — это как?
— А ты что, не знаешь? — удивился Май. — Дрянь такая специфическая. Любую бабу красавицей сделает, если в доме заведется. Мы, нечисть, хорошо друг друга чувствуем... А почему ты шепчешь?
— Не знаю, — растерялась Машка. — Я думала, это паразит такой, а у нас не принято о проблемах такого рода на всю улицу орать.
— Да! — Май рассмеялся. — Это правильно. Бабник — еще тот паразит. Ты бы видела, сколько он жрет!
— Кстати, а почему вас нечистью называют? — сменила тему Машка.
— Потому что, с точки зрения людей, мы грязные, — охотно отозвался Вий. Кажется, его подобные вещи не задевали вовсе. — А на самом-то деле мы просто близки к природе. Поэтому она нас так любит. Вот ты скажи, что люди могут? Магия эта их жалкая, технические потуги и все прочее. А я вот могу попросить дождь пролиться...
— Так что ж ты тогда на Вилигарка работаешь, а не бродишь где-нибудь сельскохозяйственным магом? — подколола приятеля Машка.
— Лениво. — Вий пожал плечами. — Тут кормят, делать ничего не надо, денежку платят. А там — ходи, работу ищи... Нет, это не по мне.
— Халявщик ты. — Машка вздохнула. — Быть самостоятельным магом, по-моему, гораздо интереснее.
— Будь. — Вий снова пожал плечами и отвернулся. — Я не хочу, но ведь и тебе не запрещаю. Что ты мне в душу лезешь?

Предыдущая страница 9 Следующая страница


Рассадник добра 10

— На самом деле мне просто завидно, — самокритично сказала Машка. — Почему все эльфы — маги, а я нет? Чем я хуже?
— Ты не эльф, — просветил ее Май. — У тебя глаза не такие красивые, как у нас, тебя мир слушаться не будет.
— При чем тут глаза? — удивилась Машка.
— А разве ты не знаешь, почему природа делает так, как мы просим? — Май прищурил левый глаз, став сразу невероятно похожим на молодого Брэда Питта. — За красивые глаза, за что же еще!
Глаза у эльфов действительно были феноменальные. Огромные, как у персонажей японских мультиков, светло-зеленые, ярко-синие или фиолетовые, на грязной смуглой коже они смотрелись необыкновенно красиво. Имей Машка склонность к этому типу внешности, за такие глаза она бы в лепешку расшиблась. К счастью, изящные юноши, более похожие на измученных диетой девушек, нежели на мужчин, не нравились ей никогда. Безусловно, их хорошо снимать в кино или в рекламе шампуня, но в Машкином районе такой не продержался бы и двух часов. Впрочем, у эльфов свои секреты. По технике выживания, что в городе, что в лесу, что в горах, им равных нет.
— Н-да, — пробормотала Машка.
— Хотя, если тебя накрасить и слегка заговорить... — задумчиво протянул Май. — Можно попробовать научить...
— В прошлый раз он пытался научить бабника курить, — заметил Вий, пялясь куда-то в сторону. — Трое сдохли, один сбежал и больше с нами не разговаривает.
— Не, не надо, — быстро отказалась Машка. — Я у себя одна. Как-нибудь попробую сама научиться. У людей, знаешь, тоже есть какие-то магические практики. Без угрозы летального исхода. Я лучше пока так попробую, а не получится, тогда об остальном думать будем, ладно?
— Ничего они и не сдохли, — обиделся Май. — Нечего девчонку пугать. Подумаешь, развоплотились — с кем не бывает? Обратно воплотятся, не владетели. Зато какой бесценный опыт!
— И совершенно бесплатно! — подхалимски подхватила Машка.
— Да, бесплатно! — ворчливо подтвердил Май. — Эх, не любите вы меня совсем, издеваетесь все... Уйду я от вас! Вот все съем — и уйду!
Он отвернулся и обиженно засопел.
— Ну, значит, в ближайшем тысячелетии нам от тебя избавиться не светит, — спокойно резюмировал Вий.
— Это почему? — подозрительно поинтересовался Май, немедленно повернувшись обратно.
— Потому что в поместье Вилигарка съестных припасов как минимум на тысячу лет хватит, — серьезно просветил его Вий. — Маги, они, знаешь ли, очень традиции уважают. Особенно такие. Если вспомнить тысячелетнюю осаду...
— Это еще что такое? — спросила удивленная Машка. — Про Столетнюю войну — слышала, а вот про такое...
Вий отмахнулся.
— Это было давно и неправда.
— Ну расскажи! — заныла Машка. — Вий, ты же такой умный, я же ничего про это не знаю! Расскажи, не дай мне помереть дурочкой!
Вий немедленно растаял:
— Ладно, слушай.
Все же мужики остаются мужиками, даже если у них совершенное лицо, невероятная магия и острые уши. И ловятся они на те же приемы, что и их тупоухие собратья.
— Правда, прямо сейчас ты помирать не собираешься, так что с экскурсом в историю можно бы и повременить. У нас, между прочим, еще рабочий день длится...
— Ну и что? — фыркнул Май, укладываясь поудобнее на земле, которая не смела быть холодной в том месте, где на нее улегся ее любимец. — Можно подумать, что ты в это рабочее время какими-то делами занимаешься!
Вий согласно кивнул.
— И то верно. Считается, что все, что я тебе сейчас расскажу, — неправда, но так полагают только люди. Однажды всем известный маг-полукровок Жанма Остронос умер.
— А чем известный? — немедленно спросила Машка.
Вий отмахнулся покраснев:
— Неважно.
Май скорчил страшную рожу и помахал правой рукой, согнутой в локте, положив на него кисть левой в универсальном жесте. Машка охнула, но тут же спросила деловито:
— А почему его звали Остронос, а не...
— Потому что нос у него тоже был острый, — погрозив кулаком Маю, объяснил Вий. Лицо у него при этом было напряженное, как у старой девы, пытающейся рассказать племяннице, чем девочки отличаются от мальчиков. — И он был представлен ко двору юного принца, — добавил Вий. — А на приемах его сияния всех гостей представляли не по именам, а по прозвищам. Принц был юн, и это был его способ протестовать против тирании родителей. Представляешь, как бы это звучало: здравствуйте, господин Остро... Ну, в общем, ты поняла. А Жанма был неглупым человеком и потомственным придворным. Оттого-то, когда принц спросил, как его зовут, он слегка подправил то прозвище, которым его наградили крестьяне и соседи.
— Понятно. — Машка ухмыльнулась. — Но ты начал с того, что сей пронырливый маг умер...
— Да, умер, — подтвердил Вий. — Знаешь ли, и с магами это время от времени случается. Даже с теми, в ком течет кровь эльфов. Когда Жанма умер, его наследник Тукка Лис по прозвищу Горячие Руки вступил во владение замком отца и наконец получил возможность покопаться в его лаборатории, о которой в магическом сообществе ходили самые невероятные слухи.
— А этот господин Горячие Руки чем был известен? — с некоторым нездоровым любопытством спросил Май. — Он тоже был весьма любезен с дамами?
— Он был краль, — отрезал Вий.
— Это еще что за профессия? — удивилась Машка.
— Это не профессия, это образ жизни. — Вий вздохнул. — Тукка был знаменит тем, что крал все, что плохо лежит, а что лежит хорошо, умел переложить плохо и тоже украсть.
— Вот оно что... — протянул Май уже без всякого интереса. — Ладно уж, что там за слухи будоражили почтенную публику? Жанма держал в лаборатории пленных фулеганских девушек? Или предпочитал любовниц из-за Стекла?
— Фу, какой ты беспорядочный! Ни то и ни другое, — ответил Вий. — Ему вполне хватало реальных дам, которые выказывали ему свое внимание при каждом удобном случае. Жанма считался красавцем и не выглядел бы нелепой обезьяной даже по сравнению с тобой или со мной, кстати говоря.
— Это сильно, — оценил Май, переставая жевать травинку. Мысль о том, что человек может быть ненамного безобразнее эльфа, видимо, раньше никогда не приходила в его светлую голову и теперь поразила его своей новизной.
— Жанма, — продолжил Вий, перестав сверлить легкомысленного приятеля укоризненным взглядом, — в свое время считался одним из талантливейших магов. Ему даже предлагали высокий пост в академии, но из-за своей лени, необязательности, а главным образом из-за того, что он был любвеобилен настолько, что ему не хватало времени даже на приведение в порядок собственного замка, он отказался. В отличие от большинства своих коллег он не имел учеников и никогда никого не допускал в свою лабораторию. Я полагаю, это из-за того, что он хранил там старье, которое ему жаль было выкинуть и лень разбирать, однако люди были уверены, что он хранит там какую-то страшную тайну. Однажды они договорились до того, что Жанма изобрел зелье бессмертия, ограничивающее власть богов.
— По-моему, эти вещи совершенно друг с другом не связаны, — пробормотала Машка.
— Как это «не связаны»?! — Вий аж подскочил. — Самым прямым образом связаны! Бог может забрать кого угодно и заставить умереть кого угодно. Это закон. Ни один маг не может сопротивляться прямому приказу бога. Только люди довольно-таки странные существа. С рождения они наполовину погружены в мир иллюзий. Для них мечта часто становится одной из форм реальности. Это мы живем в надежном мире, а вы... Впрочем, я отвлекся. Тукка был уверен, что отец отослал его в закрытую академию не из-за своей неистребимой лени, а оттого, что не хотел делиться с сыном своей тайной бессмертия. И, как только замок перешел в его руки, он тут же отправился перекапывать отцовскую лабораторию.
— Ваш легендарный Тукка, он что, совсем идиотом был? Законченным? — хмыкнула Машка.
— Почему это идиотом? — удивился Вий. — Наоборот, люди считали его весьма хитромудрым. Говорили, что мудрость Тукки так же велика, как и его... В общем, неважно. Говорили, что он был умен и хитер.
— Если бы у его отца было зелье бессмертия, он бы его, наверное, выпил? — медленно, словно разговаривала с человеком, чье развитие заторможено, сказала Машка. — А если бы он его выпил, он бы, наверное, не помер? А если замок перешел к Тукке, значит, его отец Остронос таки помер. Или этот гениальный вор в суматохе об этом забыл?
— Хм, нестыковочка, — признал эльф, немного подумав. — Впрочем, может быть, он подумал, что его отца кто-то убил. Неожиданно. И тот просто не успел выпить свое зелье. Знаешь ли, Жанма часто был невнимателен и рассеян. И не страдал манией преследования в отличие от большинства коллег. Тукка надеялся на случайность: ведь ему обыск лаборатории не стоил ничего, а найдя зелье, он стал бы неуязвимым и вечным. Почти как бог. Кто же не хочет стать богом?
— Я не хочу, — отозвалась Машка. — Куча проблем, куча людей со своими дурацкими проблемами под окнами день и ночь воет, а удовольствия никакого. Разве что такие же дурацкие славословия, сидя в собственном храме, выслушивать. Мы лучше как-нибудь по-простому.
— Тукка хотел, — продолжил Вий. — Он хотел быть богатым и бессмертным, а потому, разбирая отцову лабораторию, мечтал о том, как разделит найденное зелье на много-много капель. Одну примет, чтобы получить эффект, а прочие продаст за огромные деньги коллегам. Воровство годилось для того, чтобы перебиваться с рийсы на морскую дрянь, иногда позволяя себе овощи, но Тукка хотел именно огромных денег. Он провел в лаборатории целый сезон. Жанма умер, когда деревья только-только начинали просыпаться, а Тукка вышел из лаборатории тогда, когда листья лежали мертвыми на такой же мертвой траве. И он не нашел вожделенного зелья. Вместо него в самом дальнем углу лаборатории он обнаружил источник неприятного запаха, на который вот уже год жаловались слуги. Там, в шкафу, грудой были свалены заскорузлые грязные носки, а поверх них лежала полуразложившаяся тушка давным-давно издохшей громадной крызы. Тукка, запершись в кабинете, рыдал, как младенец, и грозился пойти к некроманту, чтобы высказать все отцу и вытрясти из него тайну зелья. Он был уверен, что просто не сумел найти маленький флакончик в большом и чудовищно захламленном замке. Но душа отца не отзывалась.
— А что, должна была? — удивилась Машка.
— Вообще-то считается, что коварно убитый врагами человек не может получить загробного блаженства или мук, не объявив родственникам имя своего убийцы, — назидательно сказал Май. — Они же должны достойно отомстить за него.
— Душа не отзывалась, — махнув рукой, сказал Вий. — И спустя некоторое время Тукка действительно отправился к мессиру, владеющему путями мертвых. История не сохранила его имени, потому что уже на следующий день неудачливого некроманта нашли мертвым на пороге его дома. Душа Жанмы, которого он вызывал с подачи Тукки, разгневалась и попросила трех помощниц Херона Дохлого защитить его от посягательств живых. За то время, пока его сын копался в лаборатории, он успел свести с чудовищными дамами довольно близкое знакомство.
— Страсти какие. — Май уважительно хмыкнул. — Шустрый дяденька. Такого и могила не исправит.
— Тукке ничего не оставалось делать, кроме как отложить беседу с отцом до худших времен, — продолжил Вий. — Богатство ему не светило, золотой карась проплыл мимо его мажьей пасти. И он принялся приводить в порядок отцовский замок и поместье, чтобы заработать лишние резы на зиму на продаже свежих овощей. Он, знаешь ли, как многие в его возрасте, задумывался о женитьбе. А кому нужен не слишком богатый вор, который к тому же лицом уродился не в отца-красавчика, а в мать, которую Жанма когда-то просто пожалел, женился и забрал от сумасшедших родителей в свой просторный дом. Тукка съездил в столицу и во всеуслышание объявил, что никаких неопознанных зелий сильного действия в лаборатории Остроноса им не обнаружено. Конечно, Король-Солнце, тогда им был Тимардин Ветер, немедленно отправил в замок магическую комиссию из тех слуг Искусства, что работали на корону, но, увы, и они также ничего не нашли. И Тукка со спокойной совестью занялся разведением сладкой тынды и полосатых баклажан.
— Полосатых чего? — переспросила Машка.
— Баклажан, — повторил Вий. — Тогда они были здесь в изрядной моде.
— Дудки, — возразила Машка. — Баклажаны полосатыми не бывают. Они темно-темно-синие. Блестящие.
— Это у вас какие-то больные баклажаны, — бесцеремонно отмел ее возражения эльф. Впрочем, эта замечательная раса всегда отличалась неумеренной самоуверенностью. Такой же огромной, как их невероятные ресницы. — Правильные баклажаны должны быть полосатыми и солеными. А совсем уж хорошие — чуточку пахнуть дохлой рыбой. — Эльф мечтательно прикрыл глаза и облизнулся.
— Какая мерзость. — Машку передернуло.
— Не скажи... Некоторым нравится. У каждого свой вкус, — не согласился Вий. — Я, к примеру, до сих пор не могу понять, как это ты ешь фиговые семена.
— И вовсе они не фиговые, — обиделась Машка. — Очень даже вкусно. Это меня Айшма угостила.
— Из них выращивают фигу, — объяснил Май. — Это лиана такая. Ядовитая. А в деревнях их принято грызть после еды. Чтобы не болеть. Айшма же деревенская, от привычки этой избавиться вот уже лет двадцать не может. И тебя заразила, чтобы сильно не выделяться на фоне городских слуг мессира. Квохча старая.
— Да ты что?! — поразилась Машка. — Ни за что бы не подумала, что она не из города.
— Она это тщательно скрывает. — Май улыбнулся. — Старший, а ты что замолчал?
— Ну вы же меня не слушаете, вам бы все сплетничать, — проворчал Вий недовольно, однако принялся рассказывать дальше: — Но с баклажанами у Тукки ничего не вышло. Где-то вскоре после праздника середины зимы, Дня Гаснущего Солнца, он вышел на балкон замка и увидел, что на полях вокруг копошится херонова прорва невероятных существ. А вдали, у самого горизонта, разбит мажий палаточный городок. Через некоторое время его посетил вестник, который передал ему ультиматум появившихся под стенами замка магов. Оказалось, что никто из них не поверил выводам комиссии. Рассудив, что на месте Тукки они тоже не стали бы платить налог на сверхсильную магию и ставить в известность конкурентов, они собрались вместе и, призвав в этот мир армию разнообразных демонов, отправились силой отбирать зелье. Тукка пригорюнился.
— Точно, идиот, — не выдержала Машка. — Он что, не мог сказать вестнику, что уже выпил зелье? Или его... хм... мудрость была не такой огромной, как гласит легенда?
Эльф вспыхнул.
— Откуда мне знать? Я с ним в близких отношениях не состоял! И кроме того, не я сочинял эту дурацкую легенду, я ее только пересказываю. Не нравится — я не навязываюсь!
И он отвернулся демонстративно, с такой обидой, что у Машки защемило сердце. Так напоказ страдать умеют только эльфы и могущественные настроенческие маги.
— Нравится, нравится! — в один голос завопили Май и Машка.
Вий послушал немного их вопли и соизволил повернуться обратно. Лицо его выражало высокую печаль, легкое раздражение и одновременно некое удовлетворение. Машка подозревала, что у Вия есть выражения лица на все случаи жизни и где-то в его прекрасной голове хранится каталог этих самых выражений, снабженный пояснительными надписями к каждому, чтобы не запутаться впопыхах. Каждое выражение смотрелось абсолютно искренним и естественным и идеально подходило к ситуации.
— Тукка немного растерялся от такого внимания к его персоне, — поведал Вий. — Он не привык, чтобы прочие маги так из-за него беспокоились. А Тукка был довольно труслив. Раз в день он выглядывал из окна и видел, что вокруг замка носятся и летают зубастые, глазастые и шипастые демоны. Ему было жутко и неприятно. Он пробовал говорить вестнику правду, но тот только усмехался и обещал завтра зайти снова. За другим ответом. И тогда бедный Тукка решился на обман, благо к этому ему было не привыкать. Таких моральных принципов у него не было. Он сотворил зелье неуязвимости и наложил на него иллюзию, не позволяющую сразу распознать, что это такое. Зелье действовало только полчаса, но на большее жалкой силы Тукки Лиса не хватило. И он вышел к своим гостям и отдал им бутылочку. Их предводитель, великий маг Нотьяр Руф, под взглядами прочих попробовал зелье и осознал, что стал неуязвим для магии и для оружия. Он присмотрелся к нему и вынужден был признать, что зелье это ему незнакомо. Тогда Тукка был осыпан несметным количеством драгоценных резов короны и отпущен обратно в замок. Там он недолго думая похватал милые сердцу веши: старую детскую волшебную палочку, горшок для ночных нужд и прочее, ибо был весьма сентиментален. Ну и, конечно, мешок с деньгами. И отправился на Крайний Север — искать загадочный народ тэкацу. Тогда люди не общались и не торговали с ними, а за разумных существ тэкацу признавали только нас, эльфов. Они были очень замкнутым могущественным маленьким народом.
— А где они теперь? — поинтересовалась неугомонная Машка. — Вымерли?
— Никто не знает. — Вий вздохнул. — Однажды они исчезли и по своей привычке не удосужились никому сказать, куда уходят. Люди верят, что однажды тэкацу вернутся, но факт остается фактом: однажды они просто не пришли на ежегодную Мировую Ярмарку. И на месте, где они жили обыкновенно, не осталось ничего — ни тэкацу, ни их городов, — только болота да болотные мороки.
«Ну прямо как я, — подумала Машка. — Однажды я просто не вернулась из школы».
— Вскоре маги обнаружили, что их провели. Разумеется, они ужасно разгневались и отправились в погоню за хитромудрым Туккой. — Вий протянул руку, сорвал с ветки круглое «яблоко» и захрустел им аппетитно.
Машка тут же поняла, что глаза у нее завидущие, руки загребущие и вообще она — существо весьма примитивное. Проще говоря, ей тоже безумно захотелось «яблока». Только когда она вгрызлась в кисло-сладкий местный фрукт, она снова обрела способность слушать.
— С поисковыми заклинаниями человеческая магия была знакома уже тогда, так что с задачей отыскать обманщика Тукку они справились быстро, тем более что Нотьяр Руф лично возглавил эту экспедицию на Крайний Север, — прожевав, продолжил Вий. — Отбить его у тэкацу было задачей посерьезнее. Люди знали, что на севере живут некие невероятно могучие существа, чья душа — плоть от плоти Мировой Души. Связываться или делить что-то с этими существами опасно. Но, во-первых, даже мессир Руф не знал, насколько это опасно, а во-вторых, ярость и жажда наживы нередко затмевает даже самые светлые умы. И однажды ночью они пробрались в город тэкацу и выкрали из темного дома спящего Тукку. Это стало началом их Дороги Мертвецов. Они не слышали ледяного дыхания и не оглядывались пугливо по ночам, ибо были магами, но Херон уже незримо стоял за их спинами еще тогда, когда мысль войти с недобрыми намерениями в город тэкацу посетила их деревянные головы. Они вышли из города и тут же порталом переместились в замок мессира Руфа, чтобы заставить Тукку там все рассказать. Они пытались скрыться порталом прямо из города, но внутри поселений тэкацу никакая человеческая магия не действует. Только эльфам разрешено пользоваться благоволением земли. Но никакого морока, никаких очаровательных заклинаний.
— Очаровательных — это как? — хихикнув, спросила Машка.
Май закусил губу, бросил взгляд на нахмурившего брови Вия и неуловимым движением провел рукой по лицу. По Машкиной спине побежали мурашки. Нет, не мурашки даже — слоны, причем стадами. Мир вокруг дрогнул, словно был живым существом, отчего-то довольно резко запахло какой-то приторной газировкой. Май показался ей внезапно самым прекрасным и любимым существом в мире. Машке вдруг захотелось обнять его и не отпускать больше. Держать дома и никому не показывать. Ради Мая она и на дом себе заработает, и вообще на что угодно. Иметь в доме Мая хотелось даже больше, чем собаку. Даже чем большую и породистую собаку вроде водолаза.
Май вдруг покраснел, моргнул и стал совершенно обычным.
— Ну и желания у тебя, — пробормотал он. — Фи! Я же лучше собаки.
— Ты так думаешь? — недоверчиво спросила Машка, выдохнув. — Кстати, читать чужие мысли невежливо.
— Ты что, не поражена? — удивился Май.
— Скажешь тоже. — Машка усмехнулась. — Чему тут поражаться, обыкновенные феромоны. У нас такие духи на каждом углу продают. А вот чтение мыслей — это да, это я понимаю.
— Извини, — смутился Май. — Это у нас врожденное. Особенно если думают близко и очень громко.
— А что я сейчас думаю? — жадно спросила Машка.
— Ты не думаешь, — скептически сказал Вий. — Сейчас ты, как обычно, хочешь жрать. Вы, люди, удивительно ненасытные существа.
— А что? — обиделась Машка. — Пойти перекусить — это тоже мысль, причем неплохая.
— Это не мысль, — поправил ее Вий, — это желание. Различать надо. Думаешь ты чем? Головой! А желаешь — желудком. Это же совершенно разные органы!
— Ну, у кого как, — пробормотала Машка, со значением глядя на Мая.
Тот изобразил на лице бурную умственную деятельность и отозвался неуверенно:
— Знаешь, пожалуй, я немного подумаю эту твою мысль. Про много-много вкусной еды немедленно.
— По-моему, это заразно. — Вий вздохнул. — Имей в виду, младший, если ты будешь столько жрать, сколько люди, лет через пятьсот превратишься в безногий гриб. И мне придется возить тебя по миру на тележке.
— Ну, это же куча времени! — обрадовался Май. — Кроме того, я всегда мечтал вернуться в детство и заставить тебя быть моей воспитательницей. Ты будешь возить меня в тележке, петь колыбельную и кормить с ложечки, потому что сам я двигаться не смогу. Знаешь, это весьма соблазнительное предложение.
— Еще чего! — фыркнул Вий. — Я в твою тележку запрягу двух вонючих крыз-переростков.
— И будешь его в цирке показывать, — подхватила Машка. — Правда, Май, это здорово? Тебе все хлопают, восхищаются, деньги дают.
— Деньги — это хорошо, — задумчиво согласился Май. — Я подумаю. Но думать на голодный желудок — это как раз тот подвиг, на который я не способен.
Несколькими днями позже они снова сидели в навесной плетеной беседке, лениво перебрасываясь репликами. Айшма уехала по делам, и с ее отъездом Роесна погрузилась в сон. Не бегали взбудораженно служанки, не копошились на грядках огородники и даже господин некромант закрылся в библиотеке с подносом вкусной еды и большим чайником, полным какого-то дорогостоящего ароматного отвара.
Облезлая худощавая девица с тремя крупными алыми прыщами, горящими во лбу, словно звезды, прошествовала мимо них. Ее длинные волосы были какого-то неопределенного блеклого цвета, а тусклые глаза полным отсутствием какого бы то ни было выражения напоминали глаза простеньких, дешевых флешкартинок. На ходу она заметно покачивалась, словно тощие ноги не держали ее. Тонкая шея, синеватая, словно у цыпленка, погибшего трагической смертью, подергивалась.
— Эх, бедняга, — посочувствовал Май девушке. — Была Фыська, стала мартыська.
— Так это Фыся? — поразилась Машка. — Она что, заболела?
— Да нет, — Май пожал плечами, — без краски и бабника она всегда так или почти так выглядела. Сейчас, правда, она еще и о себе заботиться разучилась — не купается, не причесывается. Так с бабниковскими бабами часто бывает. Зачем красавицу из себя делать, если домашняя нечисть без усилий гораздо лучший результат обеспечит?
— А теперь это у нее навсегда? — осторожно спросила Машка. — Вот такой вид, и вообще... Кажется, у нее и с думалкой большие проблемы.
— Да у нее родственников полно. — Эльф не проявил к несчастной жертве мелкой нечисти ни малейшего сочувствия. — Кто-нибудь да закажет ей курс лечения.
— И долго ей... лечиться? — поинтересовалась Машка.
— Если сильно привыкла, то всю жизнь, — отозвался Май. — А если нет — к теплу пройдет, если на нее такую хоть один мужик нормальный польстится. Это помогает.
— Ну тебе виднее, — съязвила Машка.
Ей было очень жалко бедную дуру Фыську, пострадавшую только из-за того, что хотела быть сногсшибательно красивой. Машке вот тоже хотелось красивой стать, но как-то все не получалось. Видимо, не судьба.

Глава 6
ЖИТЕЛИ ПОДВАЛОВ

Машка взглянула в зеркало и вздохнула. В последнее время ей все больше и больше хотелось походить на эльфов. Несправедливо, что мужики, совершенно за собой не следящие, ухитряются так потрясающе выглядеть, а она, Машка... Эх, что там говорить! За такие ресницы, такие глаза и руки любая фотомодель отдала бы половину отпущенных ей лет жизни. В этом смысле Машка была совершенно обычной девчонкой. Для того чтобы выглядеть настоящими мужчинами, эльфы смотрелись несколько нестандартно. Вий был похож на известного, а потому обеспеченного стилиста, правда попавшего на необитаемый остров и оттого очень грязного, а Май — на исполнителя панк-рока. Волосы его были немыты, а взгляд чаще всего выражал насмешку и желание сделать что-нибудь забавное и гадкое. Впрочем если бы эльфы мылись немного чаще, чем им это приходит в голову, он были бы просто идеальными рекламными моделями. Награди Машку природа такими волосами и тонкими чертами лица, она бы ухаживала за собой день и ночь. Но ее характерно рязанский профиль не был похож на изящные эльфийские черты, а тусклые соломенные волосы сильно недотягивали до шикарных локонов подлых нелюдей. Машку мучила зависть.
— Что опять не так? — осведомился Май, спрыгивая откуда-то сверху и аккуратно усаживаясь на подоконник.
Это его умение Машку восхищало. Она тоже хотела бы уметь падать так, чтобы приземляться удобно и всегда именно туда, куда собиралась. Глубина ее отчаяния стала еще более внушительной, а тоска окрасилась в интенсивный зеленый цвет. Самой себе Машка напоминала зеленое болото, сырое и лишенное всякого очарования. Рядом с эльфами она смотрелась гадким утенком.
— С чего ты взял, что все не так? — буркнула она в ответ. — Все хорошо.
— Тогда почему из твоего окна льется зеленка в таких количествах, как будто здесь кто-то умер? — Май поднял левую бровь и вопросительно уставился на Машку.
— Что у меня из окна льется? — удивилась она.
— Зеленка, — повторил Май. — Ты не эльфийка, не поймешь. Это нам всегда видно, когда человеку завидно или плохо. Вокруг него клубятся его глупые мысли, и тогда кажется, что человек тонет в душном зеленом сиянии. Мы говорим — в зеленке. Что неясно?
— Все ясно, — отозвалась Машка недовольно. — Я ничуть не глупее тебя, между прочим. И уж точно такие простые вещи понимаю сразу. Ну видишь ты что-то не то, чего подкалываешь? Вот один мой отчим по пьяни зеленых чертей видел. И, поверь мне, это никому не мешало, пока он не начинал за ними с топором гоняться. Видишь — и видь себе. Только меня в это не впутывай.
— Да, тебя точно надо лечить, — ошарашенно пробормотал эльф. — Что случилось? Тебя опять эта крыза лохматая обидела?
Его лицо выражало сочувствие и заботу. Более того, он был напуган и растерян. Лица высоких светлых обладают очень живой мимикой, они могут выразить любой оттенок настроения. Но эта монета имеет и другую сторону: если эльф чувствует что-то, он вряд ли может скрыть это. Его выдаст подвижное и выразительное лицо. Машка вздохнула и сдалась.
— Я некрасивая, — сказала она.
— Ничего, это возрастное, — с облегчением утешил ее Май.
— То есть ты хочешь сказать, что с возрастом я буду хорошеть? — недоверчиво поинтересовалась Машка.
— Нет. С возрастом ты перестанешь придавать этому такое значение, — глубокомысленно отозвался Май.
— Гад ты, — немного подумав, сообщила ему Машка. — Нет бы что хорошее девушке сказать!
Он пожал плечами:
— Хорошее ты сама себе сказать можешь. Хватит думать ненужные мысли. Выбирайся дышать воздухом.
— Что, у вас опять что-то сдохло в саду? — подозрительно спросила Машка.
У эльфов чувство юмора странное, от них всего ожидать можно, а особенно — какой-нибудь пакости, которая им самим кажется невероятно смешной.
— Как ты можешь такое говорить?! — возмутился Май. — Да чтобы у настоящего, чистокровного эльфа в саду что-то сдохло!
— А ты чистокровный? — с интересом спросила Машка. — Кстати, а как эта чистокровность определяется? У вас что, какие-то племенные книги есть?
— Скажешь тоже! — фыркнул Май. — Разве мы лошади?
— А что, в тебе есть что-то лошадиное, — серьезно сказала Машка. — Вот, копытыщи твои, например, немытые. Это признак чистокровности эльфа?
Она перекинула ноги через подоконник и легко спрыгнула в сад. Вокруг сразу же суматошно закрутились стайки мелких мошек, перенесших свое внимание с крон деревьев на Машкину непрезентабельную шевелюру. С досадой отмахнувшись от них, Машка нырнула в тень деревьев. В отличие от эльфа пробиралась по саду она громко и неумело, словно слонопотам.
— Признак чистокровности эльфа — красота и острый ум, — сообщил Май, взлохматив волосы на затылке.
— То есть ты — смесок? — ехидно «догадалась» Машка и увернулась от пущенного в нее здоровенного ореха.
Вий спрыгнул с дерева совершенно бесшумно, как и подобает любимому ребенку природы. Прошелся, лаская землю голыми пятками.
— Какая тебе разница, смесок или не смесок? — поинтересовался он мягко, не обращая ни малейшего внимания на Мая, чье лицо от возмущения пошло красными пятнами.
— Интересно, — отозвалась Машка легкомысленно.
— Разве ты расистка? — спросил он.
— Вроде нет, — неуверенно ответила Машка. — Только вот арабов не люблю. Это плохо?
— Понятия не имею, кто такие арабы, — Вий пожал плечами, — так что это мне все равно. Ты не поймешь, что перед тобой эльф-полукровка, пока он сам тебе об этом не скажет.
— Но ведь эльфа от человека я отличить могу! — возразила Машка. — Так это что значит, что эльфийская кровь сильнее человеческой?
— Сильнее, слабее... — Май усмехнулся, успокоившись немного. — Никогда не считал полезным меряться кровью.
«И почему у нас меряются совершенно другими вещами?» — подумала Машка.
— В принципе мы во многом похожи. Только у вас, людей, к старости кожа желтеет, а у нас, эльфов, наоборот, становится синей, как лед. Вот и вся разница, — объяснил Вий. — Вряд ли ты отличишь эльфа-подростка от человеческого юноши.
— Отличит, — заметил Май. — Эльфы намного умнее.
— С чего бы это? — ревниво заметила Машка.
Уж она-то не думала, что какой-то паршивый эльф может быть умнее ее.
— Потому что старше намного, — невинно отозвался Май, сделав вид, что Машкиного злобного недоверия не заметил вовсе.
Эльфы, они такие.. Тактичные до безобразия. Хоть на лекциях по этикету в качестве наглядного пособия демонстрируй. Если не обращать внимания на то, как они выглядят.
— Подожди-подожди... — вскинулась Машка. — А тебе сколько лет?
— А сколько дашь? — Май прищурился кокетливо.
— Только не говори, что больше тысячи! — лихорадочно припоминая все, что она читала об эльфах, пробормотала девочка.
— Нет, что ты! — Май засмеялся. — Конечно, гораздо меньше, не пугайся. Всего триста...
— Почти триста, — педантично заметил Вий.
— Да ладно, — Май развязно махнул рукой, — всего-то несколько дней осталось!
— Тем не менее трехсот тебе еще нет, — уточнил Вий. — Подожди несколько дней, а тогда уж и говори.
— А это что, так важно? — нерешительно спросила Машка. — По-моему, при таких цифрах плюс-минус несколько дней ничего не меняют...
— Вот и я так говорю! — подхватил Май, но немедленно сник под укоризненным взглядом старшего товарища.
— Понимаешь, в чем дело, милая, — Вий улыбнулся, — для эльфа триста лет — возраст совершеннолетия. Как ты думаешь, почему я никогда не оставляю этого легкомысленного молодого человека одного?
— Ну, потому что вы друзья, — предположила Машка. — И потому, что тебе было бы трудно одному в чужой стране.
Эльфы переглянулись и расхохотались. Машка насупилась. Она очень, ну просто очень не любила, когда над ней смеялись.
— Потому что я до трехсот лет его опекаю, — объяснил Вий. — Он, конечно, как все эльфы, многое знает и умеет, но пока не может должным образом отвечать за свои поступки. Мы же не хотим, чтобы кто-нибудь из богов на него серьезно разозлился и испортил ему шкуру? А с его характером такое весьма вероятно. Потому я и слежу за его поведением. Пока.
Май покраснел, но промолчал, а Машка мстительно захихикала.

Предыдущая страница 10 Следующая страница


11 Светлана Дмитриева

— Можно подумать, можно подумать, — проворчал Май с той же самой похабной интонацией, с которой дома, в Москве, Машке рассказывали известный неприличный анекдот о маленькой девочке и реалиях жизни. От неожиданности она поперхнулась и мгновенно перестала хихикать. — Много ты за мной присматриваешь. Я и без тебя неплохо справляюсь, кажется. По крайней мере, никто из местных богов ко мне претензий не имеет.
— Это неудивительно, — равнодушно парировал Вий. — В конце концов, ты уже практически взрослый. Если бы к этому возрасту ты не научился жить в окружающем тебя мире и решать свои проблемы без применения магии, я бы начал подозревать, что злые люди подменили тебя в младенчестве.
— Неужели я так плохо выгляжу?! — возмутился Май.
— Нет. Ты так медленно думаешь. — Вий слегка изогнул губы, демонстрируя улыбку. Если бы не она, можно было бы подумать, что он говорит серьезно. По крайней мере, интонация у него была совершенно серьезной.
— Это дискриминация по расовому признаку! — возмутилась Машка.
— Ну что же я могу поделать? — равнодушно отозвался Вий. — Люди действительно очень медленно думают.
— Ты не с теми людьми общался, — буркнула она обиженно. — Я, например, сообразительная.
— Все познается в сравнении, — сказал эльф. — Быстро, медленно... Камни вообще тысячелетиями размышляют.
— Камни? — переспросила Машка. — Чем же они думают? У них же мозгов нет!
— Откуда ты знаешь? — поинтересовался Вий, усмехаясь. — Если ты чего-то не видела, вовсе не значит, что этого не существует. Я, например, ни разу не видел телевизора, но ты о нем рассказывала. У меня нет причин тебе не доверять. Поэтому я верю в телевизор.
— Это совсем другое! — привычно возразила Машка и замолчала, потому что Вий был прав.
Каменные мозги — звучит странно и непривычно, но вовсе не более странно, чем телевизор — стеклянный ящик со всякими механическими штуками, который позволяет наблюдать за тем, что находится далеко от тебя, согласно воле тележурналистов и директора канала.
— А, скажем, тэкацу вообще почти мгновенно думают, только не о том, о чем надо бы, — продолжил Вий. — У них свои темы для размышления, и интересы других рас с их интересами почти не пересекаются. Иногда мне кажется, что в этом мире присутствует только малая их часть, а большая бродит где-то в ином пространстве, подчиняющемся иным законам. Жаль, что я вряд ли когда-нибудь смогу исследовать этот вопрос.
И он тяжело вздохнул. Действительно, если этот эльф и мог о чем-то чисто по-человечески сожалеть, так только о том, что что-то в мире недоступно его анализу.
В этот момент что-то ощутимое, но невидимое тупо ткнулось в Машкин висок. Машка дернулась, недоуменно оглянулась, взъерошила волосы. Толчок повторился.
— Тебя вызывают, — скривившись, сказал Май. — Кажется, наша сушеная лохматая зараза.
— И что я должна сделать? — растерянно проговорила Машка.
— Разумеется, этого тебе не рассказали. — Эльф вздохнул. — Все просто: постарайся пожелать поговорить с тем, кто тебя вызывает. Обрадуйся.
Машка пожала плечами.
— Вообще я радоваться по заказу не умею.
Толчки становились все настойчивее и в ближайшем будущем обещали стать болезненными.
— Научишься, — оптимистически пообещал Май. — Представь себе, что она вызывает тебя за тем, чтобы отправить в город за какой-нибудь редкой дрянью.
— И почему это должно меня обрадовать? — недоверчиво спросила Машка.
— Потому что, если ты пойдешь в город, я составлю тебе компанию и непременно покажу свою самую любимую едальню, — торжественно сказал Май. — Я надеюсь, этого хватит, чтобы ты научилась отвечать на вызовы. Без этого умения тебе здесь туго придется.
Машка повеселела, сосредоточилась, и в ушах у нее отчетливо зазвучал голос Айшмы, как будто она стояла рядом и своим мерзким голосом отчитывала ее:
— Почему ты так долго не отвечала? Можно подумать, у меня других дел нет, кроме как тебя будить! Опять спала?
— Нет, просто задумалась, — соврала Машка.
— Возьми у охраны картину Астоллы и попроси показать тебе храм Херона, — велела Айшма. — Это не слишком далеко, ты не заблудишься. Они должны были сделать нам одну настойку. Сходишь заберешь. На входе в храм скажешь, что ты из поместья мессира. Тебя проводят куда нужно. Они нас хорошо знают. Мне сейчас некогда. Надеюсь, ты не попадешь в неприятную ситуацию.
По ее интонации вовсе нельзя было догадаться, на что она надеется. Может, на то, что с Машкой действительно ничего не случится. А может, и на обратное. Голос пропал мгновенно, точно кто-то обрезал виртуальные телефонные провода. Некоторое время Машка сосредоточенно прислушивалась, но Айшма больше не появлялась. Тогда она перевела изумленный взгляд на ухмыляющегося эльфа.
— Ты знал, что она скажет!
— Вы, люди, вообще очень легко читаетесь, — снисходительно объяснил Май, пожав плечами, — Где бы вы ни находились... Вы, кажется, просто не умеете думать тихо как приличные существа.
— Да, мы открыты, — обиженно согласилась Машка. — У нас нет таких мыслей, которые следовало бы скрывать от окружающих!
— Кто бы говорил!.. — с непередаваемой интонацией протянул Май.
Машка смутилась и покраснела. Как это часто бывало, многоопытный нелюдь оказался прав, и с ним следовало согласиться, несмотря даже на его язвительность. А уж язвить он умел куда лучше любого короткоживущего человека.
Топая неторопливо к воротам поместья, Машка размышляла о том, что не хотела бы быть врагом эльфа. Если он настолько тонко издевается над ней сейчас, когда хорошо к ней относится, то что бы было, если бы они поссорились?
— Ну, ты бы точно повесилась, — как ни в чем не бывало весело отозвался Май. — Ты вообще очень ранима и обидчива. Все принимаешь на свой счет. Тебе надо отвыкать от этого, если ты собираешься жить долго и счастливо.
Машка осторожно кивнула:
— Я подумаю.
С некоторых пор эта расплывчатая фраза стала одной из ее самых любимых. Пребывая в чужом мире, да еще на птичьих правах, не следует быть излишне категоричной.
Май благоразумно решил к человеческому храму не приближаться и поболтаться пока в стороне. Не то чтобы ярые адепты Херона к нелюдям относились агрессивно, но и провоцировать их без нужды не стоило.
Храм Херона, божественного покровителя и хозяина всех чёрных магов, и в том числе Вилигарка, произвел на Машку тягостное впечатление. При взгляде на его сырые мрачные стены, на недружелюбных монахов и в особенности на паренька-привратника появлялось четкое ощущение дежавю. Она видела этот дом то ли наяву, то ли в болезненном кошмаре. Скорее второе, потому как вспоминался в связи с храмом какой-то полуразложившийся, но довольно активный покойник, занимающийся бегом по длинным и кривым коридорам, тяжкий, душный страх и липкая холодная каша, призрачный вкус которой заставил Машку передернуться.
Паренек-привратник задержал на ней подозрительный взгляд и задумчиво почесал нос. Кажется, Машка тоже кого-то ему напоминала. Она уже открыла рот, что поздороваться, познакомиться и завязать разговор. Было ясно, что это ощущение-воспоминание всплыло не просто так. Даже дома у нее возникли бы некоторые подозрения мистического характера, а в мире, где маги были объективной реальностью, подозрения перерастали в твердую уверенность. Червь любопытства точил ее.
— Привет, — сказала она, излучая дружелюбие.
Парень кивнул. На лице его отразилось мучительное раздумье. В это же мгновение сердце Машки застучало часто-часто, кровь прилила к голове, и зашумело в ушах. «Опять давление поднялось», — автоматически отметила она. «Заткнись и делай то, зачем пришла!» — истерически выкрикнул внутренний голос. Где-то в районе желудка раскрылся пылающий бутон огненного цветка, и воспоминание всплыло из глубин, став болезненно четким. «Молчи!» — повторил голос уже мягче. Машка кивнула пареньку как можно равнодушнее и прошла мимо него внутрь, словно имела право здесь находиться. Ей не было нужды спрашивать дорогу — она была здесь раньше и прекрасно помнила расположение всех коридоров. Нужно подняться наверх, к настоятелю. «Я подумаю об этом чуть позже!» — решительно сказала она себе. Еще немного, и стоило бы начинать собирать рекламные листовки с адресами местных психоаналитиков, если они, конечно, здесь есть. На лестнице оказалось нагажено, и белые обрывки листочков трогательно покрывали внушительную кучу. Забрав на раздаче нужную ей бутылочку с изящной этикеткой в кровавых тонах, Машка с независимым видом вышла на улицу. Эльф, подпирая спиной стену дома, явно нуждающуюся в подпорке, с независимым видом насвистывал песенку. Хероновы монахи, изредка проходящие мимо, бросали на него хмурые взгляды, однако никаких других признаков недружелюбия не проявляли. Зато горожанки, особенно те, что помоложе, призывно улыбались Маю. Из врожденной вредности Машка удобно подхватила эльфа под локоть.
— Ну что, пошли уже, — ворчливо поприветствовал он ее, не сделав попытки освободиться.
— И что они все в тебе находят? — удивилась Машка.
— Тебе не понять! — отозвался эльф и подмигнул хорошенькой девушке, высунувшейся по пояс из окна напротив. Та залилась краской и счастливо засмеялась.
— Да уж куда нам, темным, — пробормотала Машка.
— А с чего ты взяла, что ты темная? — настороженно спросил Май, замедляя шаг.
— Это слово такое, — успокоила его Машка. — Означает, что я в эльфах ничего не понимаю.
— Это точно, — подтвердил Май, — Ладно, идем тебя кормить, прожора.
— Ну не так уж много я и ем по сравнению с некоторыми, — язвительно отозвалась она.
«Гнев рожека» оказался местом удивительно уютным. Кто такой был этот загадочный раздражительный рожек, Май объяснять не стал, только фыркнул оскорбительно, словно Машка снова сморозила какую-то несусветную глупость, спросив об этом. Похоже, рожек был здесь вещью самой обыденной и распространенной — вроде унитаза, о котором все знают, но беседы на столь «низкую» тему не приветствуются. Не то чтобы Май старался неукоснительно следовать правилам, принятым в обществе, скорее наоборот, но в этом случае они, наверное, совпадали с его собственными взглядами на приличия. Шепотом, чтобы не привлекать внимания окружающих, он рассказал немножко о самой едальне, стоящей в его личном топ-листе на первом месте. Здесь готовили экзотические национальные блюда, и делали это хорошо.
Несмотря на то что забегаловка эта отличалась от прочих знакомых Машке неимоверной чистотой, разнообразием меню и дружелюбными официантами, с головы до ног раскрашенными красной краской, чтобы быть похожими на тэкацу, посетителей здесь всегда было мало. Слишком уж нестандартный имидж был у «Гнева рожека», а выбивающееся из стандарта мало кто способен оценить и полюбить по-настоящему. Будь оно хоть тысячу раз прекрасным — оно чуждо, непривычно, а оттого вызывает скорее недоумение, чем восхищение. «Гнев» существовал до сих пор лишь потому, что Карвен Атрак, его создательница и владелица, была в достаточной степени богата, чтобы позволить себе не зарабатывать на любимом деле. Госпоже Атрак принадлежало несколько рудников к западу от Астоллы. Предгорья каменной короны Ишмиза источены были шахтами, словно старый кусок сыра — мышиными ходами. Частью этой драгоценной короны владела Карвен, она ничего не понимала в добыче редких камней и металлов, оттого рудниками ведал зомбированный управляющий. Не сильно зомбированный — ровно настолько, чтобы быть честным по отношению к своей хозяйке. Дабы не маяться бездельем, приличным всякой богатой и знатной женщине, Карвен Атрак открыла «Гнев рожека». Таким делом одинокой женщине заниматься не возбранялось. Госпожа Атрак утверждала, что среди ее предков присутствуют кроме эльфов еще и легендарные тэкацу. Карвен отлично готовила, а потому постоянные посетители делали вид, что верят ее сказке. У нее действительно кожа была чуть более красной, чем это обычно бывает у эльфьих полукровок, но объяснялось это, скорее всего, тем, что Карвен проводила много времени в жаркой кухне. Машке казалось, что потомки тэкацу должны хотя бы отчасти напоминать краснокожих индейцев, а хозяйка «Гнева» на индейскую скво не была похожа ничуть.
По прохладному залу сновали неслышные и ненавязчивые, словно тени, официанты в смешных меховых тапочках, украшенных стилизованными ушами и глазами.
— Священнодейство поглощения еды не должно прерываться цоканьем каблуков! — шепотом сказал Май, заметив Машкин удивленный взгляд.
Все в «Гневе рожека» выдавало стильный закрытый клуб, живущий по своим законам, которые, увы, не вывешивались перед дверью. Как Машка ненавидела это правило: «Кто знает, тот знает»! Оно успело изрядно достать ее еще дома.
— А чавкать здесь можно? — растерянно прошептала она в ответ. — Или, там, нос вытирать?
— Чавкать — нужно, — внушительно отозвался Май, тоже, впрочем, голоса не повышая. — Иначе как ты дашь понять хозяйке «Гнева рожека», что тебе пришлась по вкусу ее стряпня?
— Ну вообще-то я могла бы просто сказать спасибо, — Машка пожала плечами. — Но твой способ мне нравится даже больше. Куда сядем? Мест свободных полно!
И она двинулась вперед, сразу ощутив себя здесь в гораздо большей степени дома, чем в собственной московской квартире. Только войдя, можно было понять, что каждому гостю здесь рады, прихода каждого ждут и с трепетом прислушиваются к звукам из зала: понравилось? не понравилось? Даже в демократичной школьной столовке она чувствовала себя более скованно. Пожалуй, «Гнев рожека» вполне мог претендовать на звание идеального клуба. С Машкиной точки зрения. Май аккуратно придержал ее за плечо и сделал страшные глаза.
— Ты что?!. — прошипел он. — Стой рядом и делай, как я. Это же столица, горе мое, а не лесная полянка.
— Я есть хочу! — Машка насупилась. — А чего мы ждем?
— Как чего? — удивился Май. — Явления духа зала.
— Так тут еще и привидения водятся?! — обрадовалась Машка. — Вот здорово! И долго ждать?
— Дух зала, плоская ты моя человечка, — наставительно произнес эльф, не отпуская ее руки, — это такой специальный прислужник, который проводит нас к месту, наиболее располагающему тебя и меня к употреблению пищи в это время суток. Сейчас он появится. Здесь прислуга никогда не заставляет себя ждать, за что я это заведение и люблю. Сказывается, знаешь ли, на дисциплине близость некромантского замка. Они дурачка Вили шибко боятся, а нас с Вием в городе все знают.
— Ой, как все у вас сложно...
Машка облокотилась о стойку бара и принялась ждать. Прошло минуты две, но распорядитель все не появлялся. Машка с завистью наблюдала за уже рассаженными гостями едальни. Между занятыми столиками сновали юркие грациозные официанты, замотанные по уши в какую-то блестящую ткань. Как они сквозь нее умудрялись что-то видеть, Машке осталось непонятным. Не иначе магия. Она вздохнула: что это за день такой — учить не хотят, кормить тоже, только дразнят.
В этот момент, проскользив по отполированному каменному полу едальни в своих забавных меховых тапочках, к эльфу приблизился один из одинаковых мальчиков-официантов «Гнева» и почтительно склонился перед ним. Лицо Мая тут же приобрело брезгливо-скучающее выражение, и он скорее дернул раздраженно, чем махнул правой рукой.
— Говори, — выплюнул он.
Машка удивленно покосилась на преобразившегося приятеля, но промолчала. Мало ли, может, его запах официанта раздражает. С этими нелюдями никогда не бывает все до конца понятно.
— Не изволит ли господин эльф любезно пройти с презренным к хозяйке светлоликой? Униженно просит она сильного господина помочь в беде, — высоким приятным голосом пропел официант.
Машка аж крякнула: голос у прислужника был если не оперный, то опереточный уж точно. Хотя манера исполнения оставляла желать лучшего, приглашение официанта звучало изрядно внушительнее большинства знакомых Машке популярных песенок.
— Изволит, — недовольно пробурчал «господин эльф». — Что случилось?
— Ужасное несчастье, — музыкально объяснил прислужник. — Хозяйка в истинной печали и в помощи нуждается... Изволит госпожа провести время ожидания за поучительной беседой и напитками, веселящими дух?
— Ой, так это и есть тот самый ресторанный призрак? — догадалась наконец Машка, невежливо дергая Мая за рукав.
Покашливание эльфа оказалось странно похожим на сдавленное хихиканье. На лице духа зала отразилось беспокойство. Вероятно, он к панибратскому обхождению с «господином эльфом» не привык. Здесь, в отличие от всего остального человеческого мира, эльфов и прочих нелюдей сильно уважали. За пределами этого местного клуба любителей расовой экзотики эльфы занимали место где-то между высокооплачиваемыми мачо и дешевыми гастарбайтерами.
— Госпожа пойдет с нами, — бросил Май. — Карви в кухне?
— Светлоликая в дальней комнате, — проинформировал прислужник и, помолчав, добавил скорбно, вероятно, чтобы легкомысленные гости не забыли: — В печали.
— Естественно, — брезгливо наморщив нос, подтвердил Май.
— Три порции кислицы! — напевно раздалось справа.
— Одно мгновение! — отозвался серебристый женский голосок из другого конца зала.
Видимо, из-за дороговизны и срочности заказа официанты отважились потревожить присутствующих клиентов. Но никто не обернулся, не возмутился, точно каждый столик образовывал вокруг себя некий островок тишины. Может быть, так оно и было — магия, ничего не попишешь!
После этой перепевки у Машки возникло четкое ощущение легкой бредовости происходящего. Такое впечатление, что все официанты, работающие на финансово независимую госпожу Атрак, учились в музыкальной школе, причем были там не последними учениками.
— Ну что ты застряла, госпожа? — прошипел Май ей в ухо.
— Иду уже, ноги сбиваю, — недовольно огрызнулась Машка и тут же спросила: — Слушай, они тут что, все петь учатся, прежде чем на разноску блюд становиться?
— Нет, с чего ты взяла? — удивился эльф.
— Но они же поют, и неплохо, — ответила Машка, — а судя по тому, как они двигаются, еще и танцевать учились.
— Ох, Светлые Силы! — Май засмеялся тихонько. — Они же не люди...
— А кто? — тупо спросила она, пытаясь не навернуться на скользком полу и быстро перебирая ногами. Отставать от эльфа не хотелось.
— Накки, полукровки, — объяснил Май. — Накки все очень красивы и музыкальны, не хуже нас, если, конечно, вторым родителем не был кто-нибудь совсем тупой и страшный. Но так редко бывает.
— То есть ты тоже петь и танцевать умеешь? — поинтересовалась Машка.
— А то! — Май задрал нос. — Не хуже Азуза Припадочного.
— Это еще что за зверь? — озадачилась Машка.
— По-моему, твой рот не закрывается ни на мгновение, — посетовал эльф. — Азуз — это бог, который танцует и поет.
«По-моему, этот нахальный нелюдь только что обозвал меня болтушкой!» — возмущенно подумала Машка. Май на ходу обернулся, не сбавляя темпа, и подмигнул ей, давая понять, что Машкины ругательные мысли не прошли мимо него. Машка покраснела.
Минутой позже служитель почтительно открыл перед ними тяжелую, обитую то ли резиной, то ли, что более вероятно, выделанной кожей дверь в кухню. Пахнуло жаром, и вкусные запахи атаковали Машкин нос. Желудок заурчал, отвлекая сознание от всего того интересного, что должно было сейчас произойти. Машка страшно любила соваться в чужие тайны, а потому усилием воли подавила мысли о еде. Если Май взял ее с собой, а не оставил смаковать какой-нибудь чай и салат, значит, это кому-нибудь нужно. Значит, он считает, что ей полезно будет пообщаться с Карвен и что она сможет чем-нибудь помочь расстроенной хозяйке едальни. Версию, которая подразумевала то, что эльф просто не решился оставить ее без присмотра, Машка решила даже не рассматривать как оскорбительную.
Прислонившись к стене, неподалеку от входа стояла краснокожая девушка, такая тоненькая, что не верилось в ее кулинарные способности. Столь изящная девушка никак не могла быть хозяйкой ресторана, однако именно она была госпожой Атрак. Синие и красные лампы в форме сосулек отбрасывали разноцветные блики на ее лицо, и оттого кожа Карвен казалась неровной и болезненной.
— Не говори мне, что стряслось что-то серьезное, — попросил Май. — Скажи, что поругалась со своим нахлебником. Я вполне способен выдержать женскую истерику еще раз. А потом я пойду и лишу его мужских способностей, и все будут счастливы. Только не говори мне, что что-то действительно случилось. Ты знаешь, я ужасно труслив.
Карвен в ответ только жалобно всхлипнула. Машка тут же почувствовала прилив зависти. Хотела бы она уметь всхлипывать так, чтобы все окружающие мужики немедленно начинали рвать на себе рубашки и совершать во имя нее всякие подвиги. Но умение это до сих пор оставалось для нее тайной за семью печатями. Машка буквально впилась глазами в хозяйку «Гнева», фиксируя в памяти малейшие изменения на ее лице, чтобы на досуге потренироваться в психологическом воздействии на окружающих.
Май странно крякнул и погладил девушку по светлым тонким волосам. Карвен Атрак выглядела удивительно трогательной и беззащитной, настолько трогательной, что даже Машке, не имевшей никаких видов на эльфа, захотелось сделать ей какую-нибудь пакость.
— Ну рассказывай, что случилось, — предложил Май и незаметно для своей собеседницы, поглощенной свалившимися на нее неприятностями, заведя руку за спину, чувствительно ткнул Машку кулаком в солнечное сплетение.
Машка хрюкнула и изобразила дружелюбную улыбку. «Не стоит быть такой завистливой, когда рядом постоянно находится кто-то, кто читает твои мысли», — сделала она себе своевременное внушение.
Голос у Карвен, когда она заговорила, оказался прекрасным и очаровательно дрожащим — именно то, что требуется для любого мужчины, даже если он эльф. Машка глубоко вздохнула и прислушалась к сбивчивому рассказу смески. А вдруг действительно она поведает о чем-нибудь поинтереснее, чем пьющий сожитель или воры, забравшиеся на склад. Реальность превзошла самые романтические Машкины ожидания.
— На складе появились какие-то незнакомые мне духи, — поведала Карвен, хлюпая носом. — Они перерыли весь пол, разбили свет и съели ночного сторожа.
— А он не ушел в загул? — скептически поинтересовался Май, видимо хорошо знавший упомянутого девушкой сотрудника.
— Нет. — Карвен помотала головой. — Они оставили его голову и трубку. Наверное, они не переносят запаха табака. Мы нашли останки сторожа утром и уже связались с дежурным некромантом. Боюсь, даже он не сможет помочь нам в оживлении старого Грайка, а жаль. Грайк был хорошим сторожем.
— Ну не усторожил, с кем не бывает, — попытался неуклюже пошутить Май.
Карвен метнула на него гневный взгляд, и почти тут же глаза ее затуманились слезами. Она провела рукой, стирая слезинки. Получалось это у нее здорово — изящно и эмоционально. Машка подумала, что в Москве из Карвен вышла бы отличная гламурная модель для любого глянцевого журнала и что она, Машка, тоже хотела бы иметь такие красивые руки. «Надо будет выяснить, нельзя ли это как-нибудь провернуть с помощью магии», — сделала она себе заметочку на будущее.
— Я боюсь, что это кто-то из Древних, — дрожащим голосом добавила Карвен. — Кто-то из тех, с кем обычному человеку не справиться.
И почему это Машке упорно казалось, что девушка пытается Мая охмурить? Потому ли, что ее проверенный годами нюх на опасность сейчас не реагировал, или потому, что вела себя девушка как характерная лирическая героиня дешевого дамского романа. Свои смутные ощущения она пока не стала оформлять в четкие образы, отложив в копилку с надписью «Потом осмыслю». Мая обижать не хотелось.
— Ладно, пойдем глянем, — помедлив немного, согласился Май.
— Я пошлю Жовко, чтобы он показал вам дорогу, — торопливо сказала Карвен, в первый раз демонстрируя, что она заметила то, что эльф не один. И улыбнулась Машке.
Улыбаться она умела так, что всякие сомнения в ее растерянности разом исчезли. Просительно улыбалась, смущенно, что доступно не всякой красивой женщине. Чтобы улыбаться так существу одного с тобой пола, пусть даже и не очень взрослому, нужно быть не только красивой, но еще и умной.
Жовко оказался тем самым духом зала, что привел их на кухню. Похоже, он был для Карвен тем незаменимым человеком, которого вечно отправляют за забытыми, но необходимыми вещами и на которого возлагают почетную обязанность вводить посторонних в курс дела. Сейчас блестящая ткань на нем не висела, а тапки с ушами сменились более практичными кожаными шлепанцами. Короткие округлые уши и белая кожа выдавали в нем чистокровного человека, вероятно ради удобства научившегося петь, словно накк, — ведь в «Гневе рожека» всячески приветствовалось нечеловеческое начало.
Изнутри склад выглядел так, будто здесь играли в индейцев десяток невоспитанных мальчишек, а потом еще устроили вечеринку их старшие братья. Покореженные деревянные стеллажи поддерживали друг друга, словно пенсионеры, в очередной раз лишенные своих жалких льгот. Мешки были разорваны, а прутья нелепо торчали из переломанных корзин. Струйки крупы вытекали из мешков прямо на пол. Празднично алели несколько крупных ярких фруктин, выкатившихся из корзин. Лампы-сосульки, частью разбитые, частью просто разбросанные по земляному полу довершали картину разгрома.
Посередине красовался аккуратный круг добросовестно перепаханной земли. Пахаря, сожравшего сторожа и напугавшего Карвен, видно не было. На складе стояла полная тишина.
— Ничего себе беспорядочек... — нарушила ее Машка.
Эльф принюхался, пошевелил пальцами, словно гладил воздух, и задумчиво сообщил:
— Здесь кто-то был.
— Да что ты говоришь?! — язвительно удивилась Машка. — А я-то смотрю и думаю: как это мешки сами по себе порвались да еще полки так искорежили? Что-то тут не так!
— Я имею в виду, здесь был кто-то ненормальный, — поправился Май. — Незнакомый запах. Я никогда его не встречал, а значит, это что-то совсем редкое. Я не могу понять, кто это.
Машка осторожно подошла к краю крута, наклонилась и тоже втянула ноздрями воздух. Пахло гнилью и корицей. Примешивался к этому слабый запах бананового пюре, но, возможно, в этом были виноваты изувеченные корзины и мешки. Корицей же ощутимо воняло от земли.
— Похоже, это был сумасшедший булочник, — вынесла Машка свой вердикт. — Он прорыл подземный ход, съел сторожа и украл у Карвен какие-нибудь дорогие пряности. Она случайно не хранит в подвале что-нибудь особенное?
Из особенного вспоминался только спайс, помянутый в «Дюне», да и запах был подходящий. Кажется, на Арракисе в местах скопления песчаных червей тоже пахло корицей. Машка быстро прокрутила в голове описание песчаного червя и присмотрелась к области перерытой земли. Нет, если даже это был червь, то очень маленький — не больше полутора метров. Крут, через который злоумышленник проник на склад, не вместил бы даже толстого человека, не то что массивного инопланетного хищника. Машка не была уверена в этом полностью, но, кажется, червь такого размера еще не был опасен для человека. Увидев Машкину беззаботную наглость, осмелел и Жовко. Прошел вперед, прислонил к стене уроненную метлу, поцокал озабоченно языком над припасами. Машка вернулась к двери, около которой в мучительных раздумьях стоял Май.
— Похоже, это песчаный червь, — авторитетно заявила она. — У вас водятся песчаные черви?
— Так червь или все-таки булочник? — фыркнул эльф.
Беспокойство не оставляло его. Он не любил сталкиваться с чем-то в первый раз, находясь вдали от умудренного опытом Вия, хотя ни за что не признался бы в этом вслух.
— Я к тебе с серьезными вещами... — обиделась Машка.
— Водятся, — улыбнувшись, ответил Май. — Они живут на пляжах и выгрызают мозги тем, кто слишком долго загорает.
— По-моему, ты надо мной издеваешься, — предположила Машка.
— Очень может быть, — подтвердил Май.
В этот момент в одном из темных углов подвала полыхнуло синим — хозяйственный Жовко магическим образом чинил сломанный стеллаж. Машка завистливо вздохнула: такое умение наверняка пригодилось бы и ей, только вот учить ее пока никто не рвался.
— Что бы это ни было, сейчас оно явно ушло, — резюмировал эльф, разворачиваясь к духу зала спиной.
Почти сразу же оттуда, где стоял несчастный Жовко, послышался сдавленный крик, перешедший в хрип, а сияние стало ярче, светлее и пронзительнее. Одним движением Май отбросил замешкавшуюся Машку за спину и уставился на нежданного гостя. Или, скорее, нежданных гостей. Из взбаламутившегося, словно омут, земляного круга, потихоньку вытягивался рой голубых светящихся ос с ясно видимыми вполне гуманоидными ручками, ножками и головами. Более всего эти странные существа походили на эльфов Андерсена, тех, из сказки «Дюймовочка», что основали в южной стране возле живописных развалин собственное королевство. Стая этих крошек была огромной — хвост ее все еще тащился из земли, а голова уже отворачивалась от Жовко, не подающего признаков жизни. Ноги его, неприлично голые и белые, торчали из-под стеллажа предупреждением окружающим. Есть официанта эльфы Андерсена не стали. Их внимание, пока неагрессивное, обратилось на Машку и Мая. Машке немедленно стало нехорошо. В животе все взбунтовалось по спине пробежал холодок, а руки онемели. Зато Май кажется, чувствовал себя вполне уверенно. Он замычал что-то мелодичное, словно глухонемой, и развел руками, словно показывал, что взять с него все равно нечего. Стая в задумчивости остановилась. Некоторые особи, страдающие ярко выраженным индивидуализмом, видимо разведчики роя, облетели вокруг пришельцев, пристально разглядывая их довольно красивыми глазами голубого и золотого цвета. Совершенно не к месту Машке вспомнилась популярная песня обычно исполняемая Борисом Гребенщиковым, про голубое, золотое и затерянный где-то город с путеводной звездой. К мурлыканью мотивчика обстановка не располагала, а потому Машка ограничилась боязливым взглядом в сторону стаи.
— Стой и ничего не делай, что бы ни произошло, — сквозь зубы велел ей Май.
— Ничего себе совет, — фыркнула Машка тихонько. — А если они нападут?
— Если нападут, беги и ори во все горло, — подумав, сказал Май. — Беги очень быстро. Но, возможно, они не нападут. Ты не владеешь магией, а я — эльф.
— А они кто? — удивилась Машка. — Твои младшие братья, которые тяжело болели в детстве и поэтому маленькие такие?
— Это жители подвалов, — обиженным шепотом сказал Май. — Я думал, они все вымерли. И к нам они никакого отношения не имеют.
В голосе его, как ни странно, сквозило восхищение. Машке даже показалось, что еще немного — и он добавит: «А жаль, что не имеют». Действительно, жители подвалов были очень красивыми. Они были бы еще и милыми, если бы не сожрали ночного сторожа и не грохнули несчастного официанта. Вспомнив об этом, Машка встряхнулась и пришла в себя.
— Не поняла, это что, хорошо? — недоверчиво уточнила она.
— Это ужасно, — признался эльф. — Они весьма опасны, даже для нас, хотя и в меньшей степени, чем для людей, а особенно для магов. Просто их осталось очень мало, и до этого я никогда их не видел. Я даже не подозревал, что их можно встретить в городе.
— Почему? — так же шепотом спросила Машка.
— Как ты могла заметить, они сильно не любят людей, — отозвался Май. — Ваша магия раздражает жителей подвалов, и обыкновенно они стараются не селиться рядом с вами. Бытовая магия людей для них что-то вроде сильной щекотки.
Машка сглотнула, и взгляд ее снова упал на белые неподвижные ноги бывшего официанта. Эльф сложил руки на груди, что-то неразборчиво, жалобно и просительно произнес. Воздух вокруг них заискрился. Белые и синие искры в каком-то одном им слышимом ритме заметались, образовав кокон. Комочек земли ударился об него и отскочил. «Силовое поле», — догадалась начитанная Машка. Стая неуверенно двинулась в одну сторону, затем в другую и, наконец, распалась на сотни отдельных особей. Словно злобные пьяные бабочки те расселись на все доступные поверхности и с садистским удовольствием принялись доламывать то, что еще не было доломано. Наводя бардак, они переговаривались друг с другом высокими звенящими голосами и даже пританцовывали, точно пчелы. Машка не удивилась бы, если бы в конечном счете жители подвалов оказались насекомыми, потому как вели они себя в высшей степени инсектоидно. То один, то другой поднимался в воздух и, роняя с крылышек голубоватую светящуюся пыль, перескакивал куда-нибудь еще. На складе царила разруха. Небольшая стайка синхронно приземлилась на тело Жовко и, звеня и танцуя, принялась расковыривать его — отрывать лоскуты от одежды и клоки волос. «Наверное, они вьют из них гнезда», — отстранений подумала Машка. Точеные личики их быстро перемазались кровью. Казалось, малыши наелись клубничного варенья. Машку затошнило. Эльф прищурился и загундел носом, выводя другую, нудную и угрожающую, мелодию. Крылатые бестии забеспокоились, задвигались активнее, загомонили.
В этот момент пяток наиболее беспокойных жителей подвалов, не видя ничего перед собой, кинулся Машке в лицо. Вряд ли они собирались атаковать и сожрать ее, скорее им хотелось спрятаться в ее волосах, но Машка была уже не в том состоянии, чтобы анализировать мотивы чужих поступков, с перепугу она прищелкнула пальцами, не соображая, что делает. Руки полыхнули зеленым, и неожиданный световой удар сбросил хорошеньких и кровожадных паразитов на пол. С пальцев сорвались зеленые искры, разлетелись по складу, затанцевали, ударяясь о стенки и вспугивая с мест впечатлительных крошек. Те хищно поводили головами, взмахивали крылышками, пытаясь определить источник раздражающего их ощущения.
— Ух ты! — восхитилась Машка, от неожиданности перестав бояться. — Красиво как. Вот, оказывается, как я могу! Май, а это непроизвольная магия из меня прет?
— Это дурость из тебя прет, — огрызнулся эльф. — Произвольная. Не мешай мне пока. Отойди за спину. Я работаю, и все это может быть очень опасно.
Магической мощи в устроенном Машкой фейерверке было совсем мало, а потому искры быстро побледнели и пропали. Да и Май, прервав свои музыкальные упражнения, быстро и испуганно пробормотал что-то и влепил Машке ощутимый подзатыльник.
— Но это же магия, как ты не понимаешь! — шепотом возмутилась Машка.
— Не шепчи, — оборвал ее эльф. — Если я еще раз эту твою магию увижу, прежде чем мы отсюда уйдем, я твою глупую башку уговорю расстаться с твоим же беспокойным телом.
Аргумент показался Машке весомым. Забившись в угол, она принялась рассматривать свои волшебные руки, изредка поглядывая на работу Мая. «Неужели это некромантская защита от огня?» — думала она.
Размеренный ритм мелодии, которую мычал Май, вгонял в сон. Машка прикрыла один глаз, зорко наблюдая за эльфом другим, и зевнула. Жители подвалов оказались менее стойкими ребятами. Постепенно они засыпали один за другим. Засыпали так крепко, что становились совершенно неподвижными и даже как будто коченели. Их кожа приобретала мертвецкий синюшный оттенок, который сводил на нет все их изящество и красоту. Через несколько минут все стихло. Замолчал Май, Машка очнулась и сразу же почувствовала себя как в морге. Было холодно и неуютно. Скрюченные тельца эльфоподобных существ устилали пол и полки, сломанными игрушками валялись на мешках и на трупе Жовко. Сияние, окутывавшее их раньше, пропало.
— Ты убил их? — тихо спросила Машка.
Несмотря на все что натворили опасные гости, ей было жаль их. Мертвые и беспомощные, сейчас они вызывали только стойкое ощущение вины за то, что «усмирители» не нашли другого выхода из положения.
— Просто уговорил замерзнуть, — пожав плечами, ответил Май. Он не страдал излишней сентиментальностью.
Машка подняла с пола холодную фигурку и шмыгнула носом:
— Ты посмотри, какой он жалкий...
И правда: теперь можно было разглядеть, что волосики у жителей подвалов реденькие, а кожа вокруг глаз вся испещрена морщинками. Тоненькие, как у Барби, ручки и ножки скрючились, словно в последний момент своей жизни существо тщетно пыталось согреться.
— Неужели нельзя было придумать что-нибудь еще? — спросила Машка, поднимая подозрительно поблескивающие глаза на эльфа.
— Ну, если тебе их так жалко, можешь их разморозить, — буркнул Май. — Только подальше отсюда и потом разбирайся с ними сама!
— Так что, они живые? — поразилась Машка. — Что-то не похоже.
— Я же не убил их, — объяснил Май. — Я просто попросил землю, магией которой они живут, и воздух, который им покровительствует, усыпить их.
— Попросил, — повторила Машка зачарованно. — Вот так просто?
— А у нас все просто. Бороться с миром — привилегия людей, — фыркнул эльф. — Это вам нужно заставлять мир воевать за свое место под солнцем и доказывать окружающим важность собственного статуса. В некотором смысле вы единственные настоящие хищники, что есть в этом мире. Ни мы, ни тэкацу, ни кто-либо еще не ведет себя так и не нуждается в борьбе с чем-то для того, чтобы жить хорошо. Это ваша привилегия — заставлять и насиловать.
— Ох не нравится мне то, что ты говоришь. — Машка покачала головой.
— Ничего, — утешил ее Май, — мир не рухнет от того, что какая-то его часть тебе не нравится.

Предыдущая страница 11 Следующая страница


Рассадник добра 12

— А я-то уж испугалась! — издевательски буркнула Машка. — А эти что? Так и будут здесь валяться?
— Зная Карвен, могу предположить, что к вечеру главный зал получит новое оформление, — фыркнул Май. — А что, и ей приятно, и им все равно, где коротать вечность до пробуждения.
— Вообще-то, сдается мне, это форменный садизм, — пробормотала Машка себе под нос, однако эльфы не зря славятся острым слухом.
— Нет, садизмом обычно занимаемся мы с Вием, — рассудительно заметил он. — Кто, кроме нас, за садом-то ухаживать будет? Хотя, по-моему, ты имела в виду нечто иное.
Машка кивнула согласно и закатила глаза, демонстрируя, насколько достали ее все эти лингвистические выверты и разночтения.
— А еще, по-моему, ты хочешь есть, — добавил Май.
— Конечно! — не стала отпираться Машка. — Со всеми этими страстями и ужастями ты совершенно забыл о том, что собирался меня кормить и развлекать.
В сторону трупа она старалась не смотреть. Конечно, это был далеко не первый труп, который она видела в своей жизни. Дома, особенно по зиме, окочурившиеся бомжи не были такой уж редкостью, но Машка не знала их при жизни. А это очень облегчало шок и боль утраты. Да и вспомнившиеся ей после посещения храма Херона ходячие покойники воспринимались мерзкими, страшными, но какими-то ненастоящими. Игрушечными монстрами они казались, а не людьми, пусть даже давно переставшими быть живыми. А с Жовко, так некстати вызвавшим огонь на себя, она разговаривала только что. Он умел петь и хотел быть похожим на накка. Неподвижные ноги и благоговеющий перед эльфами дух зала как-то не складывались в голове у Машки в цельную картину. Смерть их провожатого была слишком неожиданной, хотя может ли быть ожидаемым конец жизни?
— Брр! — сказала она. — Мне срочно надо что-нибудь съесть.
— Вы, люди, такие примитивные. — Май вздохнул с сожалением, не поймешь — наигранным или искренним. — Как переволнуетесь, так вам сразу жрать хочется. Никакой тонкости или загадочности. А для женщины это первое дело.
— Женщиной я буду только после того, как поем! — рассудительно заметила Машка.
— А я и не знал, что это у вас происходит именно так. — Эльф улыбнулся. — У меня почему-то были другие сведения.
— Ничего ты в женщинах не понимаешь, — важно сказала Машка. — Хорош ржать. Пора подкрепиться.
Так они и поднялись в кухню, словно Винни-Пух с Пятачком. Только что песенки дурацкие не пели, да и воздушного шарика у Машки не было. Зато сдавленное хихиканье, более похожее на истерическое хрюканье, Машка издавала все дорогу, хоть и пыталась сдерживаться. Похвастаться стальными нервами она не могла никогда.
Никакой паники в зале, куда обрадованная хозяйка провела их, не было. Посетители все так же жевали, переговаривались, а между столиками все так же скользили официанты в тапочках.
— Они сильно испортили тело? — беспокойным шепотом спросила Карвен у эльфа.
— Вроде бы нет, — неуверенно отозвался тот. — Откровенно говоря, я не присматривался.
— Тогда я свяжусь с сыщиком душ, — успокоилась женщина. — Мальчик был мне очень дорог. Ты знаешь, я страшно привязчива. Я бы хотела, чтобы он и дальше работал на меня.
Она присела на скамейку, взгляд ее слегка расфокусировался, точно Карвен прислушивалась к своим ощущениям, потом вскочила, махнула Маю рукой и унеслась куда-то. Тот довольно потер руки.
— Ну вот, теперь нас будут кормить. И, заметь, ни лошика не возьмут!
— Это просто замечательно, — нетерпеливо отозвалась Машка. — А кто такой сыщик душ?
— Это такой специальный маг, который разыскивает душу умершего, если она не успела уйти далеко и хочет вернуться, — объяснил Май. — И, соответственно, загоняет ее обратно в тело. Конечно, если оно не получило повреждений, несовместимых с жизнью.
Когда им торжественно принесли еду, музыка стала чуть громче, а Май, глянув в центр зала, хмыкнул неодобрительно. Машка немедленно заинтересовалась происходящим и, похрустывая аппетитно каким-то красноватым листиком, на который тоненьким слоем намазан был удивительно вкусный паштет, навострила уши. Молоденький мачо испанского типа, с черными волосами и цыганистыми хитрыми глазами принялся рассказывать романтическую историю под нехитрую мелодию, льющуюся непонятно откуда. Суть ее была в том, что раньше он, инкуб, жил в астральных сферах в свое удовольствие, но однажды его вызвала прекрасная магичка, в которую он и влюбился. Магичка была гнусной стервой и использовала его чувства, но он не желал и не мог покинуть ее и мир, в котором она жила. И теперь не приспособленный к существованию в материальном мире дух тихо угасал. А потом он запел и, взмахнув голыми руками, будто крыльями, взлетел. Смотрелось все это так искренне и трогательно, что Машка даже всхлипнула от сочувствия к несчастному инкубу. Рядом неслышно возникла Карвен с плоским блюдом, полным разноцветных ягод.
— Это так прекрасно, что я не верю. Так не бывает, — потрясенно заметила Машка. — Хотя здесь...
— Конечно, так не бывает, — улыбнувшись, подтвердила Карвен. Она все еще была очень бледной, но необходимость исполнять свои обязанности подбодрила ее. — Но посетителям нравится верить в сказки.
Машка кивнула согласно, пожала плечами и зажевала разочарование пирожком с какой-то кислой ягодой. Ей частенько хотелось есть, когда она нервничала или расстраивалась. Жаль все-таки, что это неправда. А красивый жгучий брюнет все надрывался, паря под потолком:
— Мне все равно, какая ты...
И дело даже не в том, что пел он неплохо, ничуть не хуже местных официантов, а в том, что ему хотелось верить. Безумная история была романтической и нереальной ровно настолько, чтобы не вызывать смеха. И будить зависть. Группа, немолодых женщин, ужинавших здесь же, на веранде, молчали и слушали. У них явно не в порядке была личная жизнь. Машка толкнула Мая под локоть. От неожиданности тот пролил коктейль на скатерть и гневно обернулся к ней. Машка смутилась, но любопытство было сильнее ее.
— Май, скажи, это ведь магички? — громко прошептала она.
— Где? — вздрогнув, спросил эльф.
— Вон там, на веранде! — Машка кивком указала на женщин.
— Похоже... — Май задумчиво оглядел их, стараясь, чтобы интерес его остался ими незамеченным. — Правда, не пойму, из какой группы...
— Какая разница? — радостно удивилась Машка. — Главное, что магички! Скажи, а они учениц берут?
Май недоуменно посмотрел на нее и поджал губы, ничего не сказав. Лицо у него стало странным и сочувствующим.
— Ты что? — испугалась Машка. — Что-то не так?
— Рано тебе еще такие вещи знать, — процедил он сквозь зубы. — Нужно будет, я тебе расскажу. А пока забудь об этом.
Машка почувствовала себя уязвленной и обиженной, но демонстрировать обиду не спешила. Реакция эльфа выглядела так, будто Машка ненароком коснулась не только страшной, но и опасной и постыдной тайны, о которой не принято говорить в публичных местах. Она замолчала, предварительно дав себе клятву, что непременно потрясет эльфа в более интимной обстановке. Мачо, закончив выступление, поклонился и исчез, растворившись в воздухе, чем Машку изрядно напугал. Ну разве может нормальный человек, пусть даже звезда сцены, исчезать так внезапно? Это же не Чеширский Кот из знаменитой истории Кэролла! Но, вероятно, здесь так было принято, потому как никто возмущения его уходом по-английски не выразил. Все, даже очарованные магички, вернулись к трапезе, тем более что оная была выше всяких похвал.
Тем временем принесли кружки с хуммусом и пахучим отваром «Кровь морка» — безумно дорогим и отлично восстанавливающим силы. Правда, он изрядно отдавал сырыми грибами, но ведь к этому тоже можно притерпеться.
С упомянутым мачо Машка столкнулась на выходе из «Гнева рожека». Май замешкался, прощаясь с Карвен, и Машка решила подождать его на улице, пообещав ни во что не ввязываться. Увидев этого потрясающего исполнителя, она вздрогнула. От него ощутимо пахло мускусом и немного — тухлыми яйцами. Запах был резковатым и слегка неприятным. Но певец ничуть этого не смущался и вообще вел себя так, словно был самым модным в этом сезоне мальчиком.
— Слушайте, а вы действительно инкуб? — решительно спросила Машка, пока Май не успел выскочить и ее остановить.
Она считала, что эльфу не стоит вести себя как наседка по отношению к ней. Мачо взглянул на нее и обворожительно улыбнулся, демонстрируя великолепные зубы. Отчего-то от их здоровья, крепости и белизны Машку пробрала дрожь. В хищности певца было что-то пугающее.
— Действительно, — отозвался он. — А тебе так понравилась моя песня? Имей в виду, меня можно пригласить в гости. Я очень, очень общительный и дружелюбный, особенно с дамами.
— То есть эта история о любви — неправда? Это просто сказка? — Машка вздохнула. — У вас вовсе нет такой возлюбленной?
— Я все еще ищу ее, — томно взмахнув ресницами, ответил мачо, предпринимая попытку подхватить Машку под локоток. Руки его были сухими и теплыми, что на фоне воспоминаний о потных ладошках одноклассников казалось девочке удивительно приятным. — Я так одинок в этом мире, где мне сложно выжить. Мы, инкубы, так нуждаемся в настоящей любви...
— Пшел вон, паразит! — грозно заорал Май, появляясь из дверей и портя Машке всю малину.
Мачо зашипел, словно капля воды, попавшая на раскаленную сковородку.
— Ты не сказала, что с тобой эльф-ф! — разочарованно и злобно буркнул он и почел за лучшее испариться. Похоже, он не был любителем неприятностей и публичных разборок.
— Ты обещала ни во что не лезть! — с упреком сказал Май. — Пойдем.
— Пойдем, — согласилась Машка, — Только я ни во что и не лезла!
— Ты говорила с инкубом! — объявил он так, будто как минимум уличил ее в связи с дьяволом.
— Ну и что? — Машка встала в позу.
— Никогда не связывайся с инкубами! — наставительно произнес Май. — Это очень опасно! Девушкам лучше вообще к ним близко не подходить!
— Что-то подобное мне как раз недавно рассказывали про эльфов, — будто бы невзначай припомнила Машка.
— Это совсем другое. — Май надулся.
— Конечно-конечно, — великодушно согласилась она. — А что в нем такого опасного? Весьма милый мальчик по вызову.
— Он тебе говорил, что ему здесь сложно жить и он сильно нуждается в любви? — спросил Май.
— Говорил, — недоуменно подтвердила Машка — И что в этом такого? Все мужчины говорят что-нибудь подобное, когда хотят склонить к разврату честную девушку. Некоторые даже жениться обещают. Так во всех любовных романах написано.
— Он не то имел в виду, что ты подумала, — фыркнул эльф. — Он действительно не может жить без настоящей любви. Инкубы ею питаются. А жертва потихоньку дохнет. Этот еше из приличных — тянет понемногу из оравы своих поклонниц и до смерти никого не заедает. Но имей в виду: увижу тебя с инкубом — своими руками удушу. Лучше уж так, чем самым похабным на свете образом!
Некоторое время он шел молча, а Машка переваривала полученную информацию. Ей было ужасно, до слез обидно и неприятно. Это называется — нагадили в душу!
Небольшая группка женщин, оживленно переговариваясь, просеменила мимо них. Одна, самая старшая, на секунду отвлеклась от разговора со своими товарками и вежливо, но без малейшего намека на заигрывание, кивнула эльфу. Май лишь холодно наклонил голову.
— Кто это? — тут же заинтересовалась Машка.
— Городские ведьмы, — отозвался Май пренебрежительно.
— Настоящие? — поразилась Машка. — Которые шабаши проводят и все такое прочее?
— Шабаш? — переспросил эльф. — Что за глупости? Зачем приличным ведьмам заниматься шабашами? Как правило, это довольно богатые женщины, которым нет нужды зарабатывать себе на жизнь подобным образом.
Машка прикусила губу. Кажется, она снова сказала что-то не то. Может быть, даже что-то крайне неприличное.
— А что, шабаш — это так дурно? — осторожно спросила она.
— Как тебе сказать... — задумчиво протянул Май, почесывая ухо. — Стоять за прилавком, таскать тюки, выгадывать лошики... Сдается мне, это не занятие для уважающего себя существа. Тем более для женщины.
— Еще скажи, что дело женщины — дети, кухня и это... другие домашние обязанности, — хмыкнула Машка.
— Почему же? — удивился Май. — У женщины может быть много дел, не требующих многочасового стояния с товарами на ветру, общения со стражниками и бродягами и ворочания тяжестей. На это есть мужчины.
— Вот это правильный подход, — одобрила Машка.
Кажется, все потихоньку начало устраиваться. Покойники не нападали, воспоминания возвращались, и, что самое приятное, смерть, однажды навестив, теперь обходила ее стороной. Что-то назойливо подсказывало Машке, что в этом мире она имеет гораздо больше прав, чем средний абориген. И что мир этот относится к ней куда снисходительнее, чем можно было бы ожидать. Как ни крути, здесь она на положении классической бесправной приезжей. Одним словом — лимита.

Глава 7
БИРЮК

Утром Машку ждал приятный сюрприз: Айшма занялась стиркой белья, а ее отправила походить по саду и пособирать с деревьев вредных жуков. Не то чтобы Машка обожала сельскохозяйственные работы, но ведь гораздо приятнее шляться на свежем воздухе вдали от начальства, изображая бурную деятельность, чем тупо мыть окна в поместье. Мытье окон поручили более опытной Тиоке, что Машку невыразимо радовало. Экономка сочла, что Машка до этого ответственного дела еще недоросла. Вместо стекла здесь почти повсеместно использовался прозрачный полированный камень, к которому грязь прилипала намертво. Помимо всяких моющих средств, щеток и тряпок Тиока использовала странные и жутенько звучащие напевы и наговоры. Их она знала массу, а Машка запомнила только один — для отклеивания от окон раздавленных мух и жучков. И то только потому, что напев этот удивительно напоминал всем известный клич российских футбольных фанатов: «Оле-оле-оле-оле! Россия, вперед!»
Десяток разноцветных бутылочек с магическими средствами загадочно поблескивал перед Айшмой. Она смотрела на них с нежностью уставшей, но любящей матери. Машка решила не мешать ей, схватила округлую корзинку с крышкой и тихо ускользнула. В конце концов, каждый имеет право на проявление своих эмоций. Это очень важная для нормальной жизни вещь. Если Айшме доставляет такое удовольствие магическая стирка, то это ее личное дело. Некоторые вон футбол любят. Что же их, ругать за это?
Прихватив по дороге длинную палку, чтобы не прикасаться к противным жужжащим тварям руками, она вышла в сад, прохладный и пахнущий мокрой травой. Поглядывая изредка по сторонам — а вдруг какой особо наглый жук высунется, — Машка медленно, наслаждаясь собственной ленью и праздностью, прогуливалась между деревьями и размышляла. Сонная, как толстая осенняя муха, она перебирала ногами и вспоминала все известные ей стихи, смутно надеясь, что хотя бы один из них окажется магическим заклинанием. Не может же быть так, чтобы прославленные рифмованные строчки были совсем бесполезными! Наверняка в них есть что-то волшебное, раз уж в каждой приличной школе наизусть учат. «Еще ты дремлешь, друг прелестный? Пора, красавица, проснись!» — бормотала она шепотом. Спокойствие, почти полное бездействие и тихое «кап-кап» стекающей с листьев дождевой воды создавали удивительное ощущение полного умиротворения. Это было так прекрасно, что не могло длиться вечно.
— Эй! — Май спрыгнул с дерева, обрушив на Машку водопад ледяных капель. — Ты, кажется, спишь даже на ходу! Сколько можно? Даже мы, эльфы, не бываем настолько ленивыми.
Машка подпрыгнула и принялась судорожно отряхиваться, поглядывая на эльфа весьма недружелюбно, дабы не провоцировать его на дальнейшие издевательства. Отчего-то он не мог спокойно оставить ее наслаждаться тихим прекрасным утром именно в тот день, когда не нужно бежать помогать Айшме, или кормить кота, или выпалывать зловредные сорняки на особо ценных грядках с магическими растениями. Правда, неожиданный холодный душ помог Машке быстро проснуться. Разумеется, это было неприятно как неприятно бывает любое неуместное беспокойство. С другой — Машке приятно было думать, что появление Мая есть побочный результат ее стихотворной магии.
— Ох! Вы, эльфы, высшая раса, бываете куда более ленивыми, — проворчала она. — В этом плане вам равных нет. Лень, по-моему, ваш основной талант.
— Ты рассердилась? — покаянно склонив голову, поинтересовался Май.
— Знаешь ведь, что нет. — Машка рассмеялась. Виноватое выражение лица делало прекрасного нелюдя столь комичным, что злиться на него не было буквально никакой возможности.
— Это хорошо, — резюмировал довольно Май. — Потому что у меня к тебе есть важный разговор. Пошли.
— Куда? — поинтересовалась Машка.
— Как куда? — вскинулся эльф. — Пупочки есть. На голодный желудок никак нельзя обсуждать серьезные вещи.
В этом Машка была с ним совершенно согласна, хотя твердой уверенности в том, что загадочные «пупочки» ей непременно понравятся, не ощущала. У эльфов довольно странные гастрономические пристрастия, как показала практика. По крайней мере, Машка не могла вообразить нормального человека, который был бы способен жрать сладкое в таком количестве и при этом не испортить себе пищеварение. А кроме того, им нравилась тухлятина, чего Машка не могла принять даже при большом желании. Конечно, это была тухлятина, специфическим образом приготовленная, но все же настоящая. Самым натуральным образом сдохшая и протухшая. Кажется, это загадочное пристрастие эльфов было как-то связано с их религиозными обрядами, но Машка предпочитала не вдаваться в подробности. «Я хочу и дальше к вам хорошо относиться», — туманно отвечала она на все предложения Вия стать немного образованнее, познакомившись с древней эльфийской культурой.
Кроме того, важным разговором и какой-нибудь страшной тайной ее можно было подкупить гораздо проще, чем какой-то примитивной жратвой. В конце концов, все женщины любопытны. Даже те, что сидят на диете. И Май как знаток женской психологии об этом был прекрасно осведомлен.
Толстые восковые листья дробили солнечный свет. Те из лучей, коим удавалось пробиться сквозь густую листву, пятнали траву и редкие земляные лысинки лужицами света. Вий задумчиво чертил что-то пальцем на земле и шевелил губами. Не услышать, как Машка ломится сквозь кусты, не поспевая за ловким и привычным к жизни в зарослях Маем, было невозможно, однако старший даже не шевельнулся. Рядом золотистой грудой свалены были пресловутые «пупочки», больше всего похожие на крохотные тыквы. Машка поморщилась: в свое время ее перекормили плохо сделанной тыквенной кашей, и теперь вкус этого овоща неприятно напоминал о самых голодных временах дома.
— Я все решил! — с ходу заявил Май, плюхаясь рядом со старшим. — У нас все получится, и никаких проблем не будет. Прекрати делать лицо, старший, и подумай о плюсах, которые нам это предприятие принесет.
— Я очень, очень не люблю, когда ты так говоришь, — негромко ответствовал Вий, не отвлекаясь от своего медитативного занятия. — Обычно это означает, что неприятностей от задуманного у нас будет гораздо больше, чем пользы.
— Неправда! — обиделся Май. — Вспомни, разве я когда-нибудь тебя подводил?
— Всегда, — отрубил Вий и поднял наконец голову. — Он рассказал тебе, чем собирается заняться?
— Еще нет, — осторожно отозвалась Машка. — Это что-то опасное?
— Смотря кто этим будет заниматься, — философски отозвался эльф. — Если Май — то безусловно, а если некое мудрое существо вроде меня, то не очень. Он собирается наведаться в гости.
— Что же в этом опасного? — Машка рассмеялась. — Кто ходит в гости по утрам, тот поступает мудро! Прямо сейчас? А к кому?
— Он собирается сделать это без ведома хозяина, — уточнил Вий. — Пока его дома не будет. И прихватить с собой из гостей один весьма дорогостоящий сувенир.
— То есть он собирается кого-то ограбить? — быстренько упростила объяснения Машка.
— Вот именно! — с энтузиазмом подтвердил Май. — Я выяснил, хозяин умчался на конференцию, которую проводит академия магических искусств, и собирается вернуться не раньше чем через несколько дней.
Машка с осторожностью откусила кусочек «пупочка» и сразу же скривилась: на вкус он оказался ужасно кислым словно недозрелый лимон.
— Какая гадость! — с чувством сказала она.
— Я тоже ему это говорил, — Вий пожал плечами. — Но он же меня совсем не слушает. Считает, что я слишком расчетлив для того, чтобы быть настоящим мужчиной.
Временами старший из эльфов становился невероятно нуден. Прямо как ослик Иа из мультика про Винни-Пуха. Только вот уши у него, конечно, не были настолько большими и обвислыми.
— Я не об этом, — нетерпеливо прервала его Машка. — Так что там с ограблением века?
— В отличие от всех знакомых мне магов он живет в пещере, страшно необщителен и вообще бирюк, — принялся рассказывать Май. — Разумеется, как и у прочих уважающих себя магов, его обиталище вполне разумно. Прежде чем поселиться, он замучил кого-то в этой пещере. Теперь дух этого существа живет в камнях и охраняет его.
— По-моему, это ужасно несправедливо, — заметила Машка. — Какой-то мерзавец тебя до смерти замучил, и ты же его потом и охраняй.
— Жизнь вообще штука несправедливая, — согласился Май. — Ну что, идешь?
— Ты забыл самое главное, — спокойно произнес Вий. — Его пещеру зовут Эйва, и она не любит мужчин с оружием. Говорят, к женщинам относится гораздо мягче.
— Ну да, — подтвердил Май. — А разве я этого не сказал?
— Так ты мне это предложил из корыстных соображений?! — возмутилась Машка.
— А из каких еще соображений можно предлагать приятелю опасную и ужасно выгодную авантюру? — удивился Май. — Чтобы скуку развеять, что ли?
— Хотя бы. — Машка гордо вскинула голову и уже собиралась повернуться и уйти, но любопытство и жадность победили чувство оскорбленного достоинства с изрядным перевесом. — А что там есть кроме этого твоего сувенирчика?
— Ну как тебе сказать... — замялся эльф.
— Желательно честно, — подбодрила его Машка.
Ее нижние девяносто (хотя на самом деле всего восемьдесят три) уже чувствовали начинающееся приключение. Машка не была полностью уверена, но, кажется, приключение обещало быть таким же неприятным, как кактус, вероломно напавший на седалище. Или, скажем, ежик. Сама она на ежа не садилась ни разу, особенно незащищенной задницей, но воображение у нее всегда работало исправно и представить острые ощущения от этого процесса не составляло большого труда.
— Это он украл у Вили алтарь, — со вздохом признался Май. — Пойми меня правильно. Я когда в городе узнал, сколько Вили заплатит тому, кто вернет ему украденное, понял, что просто не могу пройти мимо. Эта была такая красивая цифра, она так музыкально свистела в моих ушах...
— Стрелы у тебя в ушах свистеть будут. Музыкально, — мрачно напророчила Машка.
— Бирюк не умеет стрелять, — заметил Вий. — Я уточнял, у него другая боевая специализация.
— Значит, фаерболы. — Машка пожала плечами. — Разница, откровенно говоря, невелика. Надеюсь, в заказе Вилигарка не указано, что алтарь следует вернуть вместе с головой того придурка, который его украл?
— Кажется, нет, — неуверенно отозвался Май.
— Кажется? — ехидно прищурившись, переспросила Машка.
— А еще Бирюк славится тем, что у него самая большая коллекция магических колец, — словно невзначай продолжил Вий, глядя в сторону. — Говорят, именно у него хранится знаменитое Кольцо превращений, позволяющее выглядеть как угодно.
— А ими пользоваться кто угодно может? — недоверчиво спросила Машка.
— Кто угодно, — просияв, подтвердил Май. — Я научу тебя, это совсем просто. Даже ты поймешь.
— Какой ты все-таки невоспитанный. — Машка вздохнула. — Ладно, рассказывай, как до этой пещеры несчастной добираться.
Май тихонько стукнул костяшками пальцев по коре ближайшего дерева и почти сразу же другой рукой словно из воздуха достал карту, вышитую на квадратном платке. Через весь платок проходила толстая красная линия, изображавшая, скорее всего, их будущий путь.
— Смотри, — Май провел пальцем по линии, расстелив платок на траве, — это подземный ход, очень старый, но еще не обрушившийся. Он ведет от ярмарочной площади прямо в пещеру. Там много других веток, так что без карты не обойтись.
— Что, этот Бирюк такой идиот, что не поставил там стражу? — не поверила Машка. — До него же кто угодно может добраться!
— Не кто угодно, а кто знает! — Май щелкнул пальцами, и карта растворилась в воздухе, впиталась в траву и землю. — Он же не рассчитывал, что его решат надуть настоящие эльфы, которым земля с радостью раскроет любые секреты. Для нее, старушки, так важно, чтобы мы были счастливы...
И он сентиментально погладил ладонью землю. Послышалось слабое, на грани слышимости, урчание. Машка предпочла не обращать внимания и источник звука не выискивать. Мало ли где у земли пасть, которой она урчит. И мало ли как она выглядит. Может, после этого нормальному человеку от кошмаров будет сложно избавиться? Это эльфы обладают нечеловеческой психикой, их такие вещи не пугают... Но ведь по большому счету они не вполне нормальны...
— Надо сказать, — педантично заметил Вий, улыбаясь краешком рта, — что в большинстве своем настоящие эльфы — существа в высшей степени порядочные и кражами не занимаются.
— А как же вы? — удивилась Машка.
— Мы слишком долго пробыли среди людей. — Май лицемерно вздохнул. — Человечность, к сожалению, очень заразна.
Машка скрипнула зубами, но не нашлась, что на это ответить.
— Когда пойдем? — тоскливо спросила она. Образы магических колец, вертящиеся перед глазами, манили ее.
— Если я не ошибаюсь, у тебя сегодня прогулочный день. Вот и давай прогуляемся, — предложил Май. — Все равно ты ничем не занята. А делать вид, что жуков собирает, и морок может. Хочешь, я сделаю тебе отличный морок, и пойдем?
— Ты имеешь в виду сейчас? — деловито уточнила Машка.
— Можно подумать, что тебе нужно собрать вещи, запастись провизией и поставить прорву магических щитов. — Нахальный эльф пожал плечами. — Конечно, сейчас! Зачем откладывать на потом?
— Кстати, насчет щитов и прочих спасательных примочек — они у нас будут? — поинтересовалась Машка.
Май махнул рукой.
— Этим займется Вий.
Заросли цветущих колючек согласно шевельнулись в такт его словам, и Машка даже заподозрила, что там сидит шпион и подслушивает. Но востроглазые и тонко слышащие эльфы никакого беспокойства не проявляли, а значит, это был примитивный полтергейст или еще какое проявление их любимой природы. В любом случае раньше эльфов беспокоиться не следовало.
— Ну, если Вий, тогда я спокойна, — обрадовалась Машка.
Вий поощрительно кивнул ей. Мужчины, даже если они эльфийской расы, вообще страшно падки на лесть. Особенно если она — тонкая.
Привычно не соблаговолив уведомить охрану периметра о своем уходе, они миновали забор. Машке показалось даже, что зачарованный камень ограды молчаливо пожелал им удачи. Этот мир, как и ее родной, был полон несправедливости. Никогда Машке не дождаться такого отношения от природных материалов, воздуха, растений и животных, какое по праву рождения достается эльфам. И только потому, что у нее нет прекрасных эльфийских глаз и куда менее прекрасных острых ушей.
Погрустив немножко, Машка решила не думать больше об этом. Расовая дискриминация ее расстраивала. Вий что-то бормотал себе под нос: похоже, заготавливал магические штучки про запас. И то хлеб — никогда не бывает лишним иметь запасной фаербол в кармане. Особенно если он пока не активен, а то, чего доброго, карман спалит.
Стараясь не привлекать внимания окружающих, они неторопливо догуляли до ярмарочной площади. В этот день народу там было немного — только те, кому срочно приспичило купить овощей и фруктов. Распродаж не намечалось, для найма работников существовал особый день, да и до праздников, традиционно начинавшихся на площади было еще довольно далеко. Около отполированной сотнями ног лестницы местного городского «Дворца съездов» притулился один-единственный нищий. По его виду и запаху нельзя было даже точно определить, спит он или уже умер. Машка с негодованием отвернулась от него — бомж, неотличимый от московских, кардинально портил ей картину мира. Вий тщательно прицелился и бросил в банку, стоявшую перед побирушкой, мелкую монетку. Сразу стало ясно, что бомж пребывает в полном здравии, а зрению его и слуху можно позавидовать. С быстротой оголодавшего весеннего воробья он кинулся доставать подачку. Прямо над его головой тяжело качнулась связка оранжевых шаров, прицепленная к стене учреждения. Сейчас шары светили совсем тускло: стоял день и в искусственном освещении не было надобности. Машка подумала внезапно, что, когда стемнеет, они будут довольно колоритно смотреться вместе — грязный бомж и сияющие оранжевые шары. Уже заворачивая за неприметную серенькую палатку, где сонная толстая женщина продавала цветы, она обернулась посмотреть на нищего и твердо решила насыпать ему в банку монет, когда эльфийская воровская экспедиция благополучно вернется из жилища Бирюка. Не если вернется, а именно — когда. Так думать было спокойнее. Машка очень верила в свою удачу.
Аккуратно простучав несколько совершенно одинаковых с виду камней за палаткой, Вий произнес несколько слов. Машка почувствовала, как давит на виски внезапно сгустившийся воздух. Май добавил что-то ласково и вежливо, коснулся одного из камней доверчиво раскрытой ладонью. Неохотно, медленно, но камень заворочался, выволакивая из земли свое тяжелое мертвое тело. Под ним обнаружился темный провал с торчащей поперек него металлической перекладиной. С перекладины свисала веревка, всем своим видом призывая искателей приключений спуститься вниз и получить желаемого по полной. Приключения, остро приправленные опасностью, притаившись и не дыша, ждали их внизу.
Машка как-то неуверенно посмотрела на Вия. Тот зябко повел плечами, заглянул вниз и подмигнул ей: не дрейфь, мол, мы вместе. Это немного прибавило ей смелости, но, конечно, не настолько, чтобы она решилась спускаться первой. Май махнул рукой и скользнул вниз по веревке, Машка последовала за ним. Ощущение было не из самых приятных — словно спускаешься в канализацию. И не потому, что там попахивало гнилью и водой, — просто там было жутко темно. Темноты вопреки утверждению, что она друг молодежи, Машка не любила. Вероятно, она так и родилась — старухой. Несмотря на все меры предосторожности, ноги она все-таки отбила. Пол оказался твердым и неровным, это, бесспорно, говорило о том, что городская власть не слишком заботится о поддержании подземных ходов в должном порядке. С другой стороны, это внушало некоторую надежду на то, что Май был прав и все давно забыли об этой дороге к логову Бирюка, включая и самого вороватого мага. Немного погодя послышался аккуратный шлепок — приземлился Вий. Мая же слышно не было.
— Эй, вы оба где? — позвала Машка.
— В белиберде, — ехидно отозвался Май справа.
— Не волнуйся, — утешил ее Вий. — Мы тут. Ход ведет прямо, здесь заблудиться невозможно. Я все время буду сзади, так что не тревожься насчет диких крызов.
— А тут еще и крызы есть? — опешила Машка. — Могли бы и раньше предупредить, натуралисты юные!
— Да я и предположить не мог, что такая, как ты, — и вдруг крызов боится, — язвительно заметил Май.
— И вовсе я их не боюсь, — принялась оправдываться Машка. — Просто они не слишком красивые. Я их не люблю. И вообще, они так мерзко пищат, ужас. Май, пожалуйста, не убегай далеко вперед, а то я перестаю нормально ориентироваться в этом подземелье.
— Ничего, я постараюсь топать погромче, чтобы ты не потерялась, — пообещал Май, мерзко хихикнув.
Машка вовсе не была уверена в том, что противный нелюдь собирается исполнять свое обещание. Она сделала пару шагов вперед и чуть не упала, споткнувшись о камень, выступавший из пола.
— Осторожно, не споткнись, — заботливо предупредил ее Май из темноты. — Тут чьи-то кости в пол вмурованы.
— Спасибо, — мрачно отозвалась Машка. — Всякий совет хорош только тогда, когда он вовремя.
— А я на будущее, — весело сказал Май. — Тут еще много костей.
— Заткнись и следи за дорогой, — оборвал его Вий. — Скоро должна быть развилка. Нам направо. Если мы заблудимся, я тебе голову оторву, как самую бесполезную часть тебя.
Май тут же замолчал и действительно зашаркал чуть громче, стараясь, чтобы Машке было удобнее. Она стиснула зубы, мысленно сказала себе, что она смелая и сильная, — и ринулась вслед за ним. Аутотренинг не очень подействовал, но какой-то эффект от него все же чувствовался.
Минуту спустя она споткнулась снова и чуть не упала. Схватившись за кстати подвернувшееся плечо Мая, Машка едва удержалась на ногах и с облегчением выругалась. Неокультуренное подземелье ей совершенно не нравилось, хотя к метро дома она относилась вполне нормально. Но одно — ехать в освещенном поезде, и совсем другое — тащиться пешком по мокрому темному подземелью.
— Что ты постоянно спотыкаешься? — удивился Май. — Светло же!
— Это для тебя здесь светло, — огрызнулась Машка. — А для меня — тьма непроглядная.
— Тебе посветить? — сочувственно спросил Май.
Машка оставила бесплодные попытки разглядеть рельеф пола, подняла голову и замерла. Глаза у ее собеседника увеличились вдвое и теперь сияли, как два фонарика, постепенно увеличивая и увеличивая яркость.
— Спасибо, — выдавила она из себя. — Уже вполне достаточно. Все видно.
— Что-то не так? — озабоченно спросил эльф.
— Да нет, все нормально, — отозвалась Машка. — Просто немного неожиданно. Скажи, а это у тебя врожденное?

Предыдущая страница 12 Следующая страница


13 Светлана Дмитриева

— Что? — не понял Май.
— Ну это... — Машка обвела руками освещенное пространство туннеля. — Светоч из глаз.
— Нет, — с видимым удовольствием признался Май. — Это я сам себе вырастил. Очень красиво и удобно. А на девушек знаешь как действует?
— Они пугаются и падают в обморок? — ехидно предположила Машка, быстро освоившись.
— Ничего ты не понимаешь в девушках, — обиделся эльф. — Ты какая-то странная. Обычным девушкам нравится, что у меня глаза светятся. А ты ненормальная.
— Да, я уникум, — подтвердила Машка, ухмыляясь.
— Звучит как ругательство, — невинно заметил Май.
— Хм, — оценил Вий, догнав их, — вот так гораздо лучше. Хорошо, что догадался использовать свои жуткие глазки.
— Вот видишь, и Вий считает, что они жуткие! — обрадовалась Машка.
— Вию можно, он мужчина, — отозвался Май. — Он давит во мне конкурента. А ты-то что? Мне казалось, у тебя нормальная ориентация...
— Нормальнее некуда, — отозвалась Машка. — Только я не привыкла к тому, что у мужиков могут глаза светиться. Удобно, но немного непривычно.
— Извини, я считал, что как раз эта твоя блажь — штука абсолютно бесполезная, — признался Вий. — Но ведь действительно так гораздо светлее. Мне-то почти все равно, а вот ей будет спокойнее.
— Ну вообше-то я тоже так считал, — отозвался Май и продолжил движение вперед, скользя по стенам светом своих биологических фар.
Машка всерьез задумалась о том, что по ночам Май мог бы торчать у нее на крыльце, принося много пользы. По крайней мере, она бы не спотыкалась постоянно на лестнице, выходя в темноте попить водички или еще зачем. Подумав про «еще зачем», Машка смутилась и звать эльфа охранять ее сон раздумала. Он же мужчина, хоть и эльф.
На серых стенах пещеры во множестве сидели усатые жуки, чьи тела были прозрачны, как капли родниковой воды, и испускали холодный зеленоватый свет. Через твердый, похожий на стеклянный, панцирь можно было разглядеть перекрученные нити кишок и, кажется, сосудов, если только насекомых бывают сосуды. И сердце — бледно-зеленый крохотный комочек под самой головогрудью. Жуки сидели в торжественной неподвижности и лишь иногда шевелили длинными усами, словно тихонько переговаривались.
Жуков, тем более незнакомых, Машка боялась. Спокойно относилась она только к привычным тараканам, от которых невозможно было избавиться в той хрущобе, о которой она начала забывать. Но тараканы в этом мире почему-то не водились. Из распространенных вредителей можно было бы, пожалуй, вспомнить вездесущих крызов. Наверное, обитала здесь и мелкая зловредная нечисть типа бабников, но если Машка правильно поняла, эти оказались вполне человекообразными тварями.
С насекомыми же было сложнее — ни с одним их видом Машка познакомиться близко еще не успела, так что все местные жуки автоматом вызывали у Машки брезгливое опасение: а ну как укусят? А ну как ядовитые? Или, того хуже, переносчики болезнетворных заклинаний? Кроме того, Машка подозревала, что какой-нибудь умный маг — вроде того, к которому они нынче собрались в гости без его ведома, — додумался использовать их в качестве системы раннего оповещения. Пчелы же наверняка как-то между собой общаются, а с помощью магии расшифровать их язык или научить их чему-то новому легче легкого! По крайней мере так Машке казалось. И вот теперь у нее было ощущение что жуки шевелят усами не просто так — они передают сообщения хозяину подземелья.
Стараясь не касаться стен, Машка осторожно шла за Маем. Внезапно один из жуков пошевелил лапками, оттолкнулся от стены и свалился прямо Машке за шиворот. Машка завизжала что было силы. Она могла бы поклясться: мерзкая тварь сделала это нарочно.
— Эй, что случилось?! — Вий обеспокоенно кинулся к ней.
— Сними его с меня, сними! — истерически визжала Машка, чувствуя, как отвратительное насекомое цепляется крохотными острыми коготками на лапках за кожу на ее спине. Это было щекотно и противно.
Май, обернувшись, созерцал ее метания с выражением глубокого недоумения на лице. Кажется, противный эльф ничего не боялся и подобные страхи были для него в новинку. Вий же недолго думая схватил Машку за плечи и аккуратно потряс. Это немного успокоило ее, не то чтобы совсем, но визжать она перестала.
— Да кого же? — растерянно спросил Вий.
— Жука! — театральным шепотом сообщила Машка. — Мерзкого прозрачного жука! Он кусается!
— А, светляка. — Эльф немедленно расслабился. — Успокойся, они не агрессивные. И это хороший знак — нам непременно повезет, раз уж коренные жители этих пещер объявили нам о своей благосклонности. Видимо, Бирюк здорово им не нравится.
— Это отвратительный знак! — не успокаивалась Машка. — Он щекочется!
Вий поперхнулся. Звук этот подозрительно похож был на сдавленный смешок, но Машка предпочла не обратить на это никакого внимания. Критические ситуации требуют решительности. Содрогаясь от омерзения, она запустила руку под рубашку и нащупала любознательную и слишком общительную тварь.
— Это его способ сказать тебе, что ты ему нравишься и что все прочие светляки одобряют то дело, которое мы затеяли, — примирительно сказал Май, пытаясь внушить ей некоторый оптимизм. — Это и правда отличный знак.
— Вот и носи этот знак на себе, любитель шестиногих! — огрызнулась Машка, выловив наконец-то треклятое животное из-под рубахи.
Передавая его эльфу, она искренне постаралась жука не раздавить, не внушить ему отвращения, не попортить усики и вообще вела себя как примерная девочка. С благоговением Май принял жука в свои ладони и запустил в волосы. На лице его тут же появилось блаженное выражение.
— Только почему шестиногих? — промурлыкал он, полуприкрыв глаза.
— Потому что жуков! — доходчиво объяснила Машка. — У жуков всегда по шесть ног!
— Не обобщай. — Вий покачал головой, явно собираясь прочитать Машке лекцию. — Вовсе не всегда. Шестью ногами ограничиваются только те насекомые, которые обладают магической силой. Без магии на шести ногах далеко не убежишь!
«Вот дела! — подумала Машка. — Выходит, дома все жуки — магические? И тараканы тоже?» В голове ее немедленно возникла модель перегонного куба, который бы позволял извлекать из отвратительных тварей скрытую в них магию. На мгновение ей даже захотелось вернуться домой, чтобы учинить там научно-техническую революцию и научить людей пользоваться разлитой в воздухе магией, но желание это быстро прошло. Во-первых, Машка никогда не страдала альтруизмом. А во-вторых, магией еще сама пользоваться толком не научилась. Последнее удручало ее все больше и больше, хотя картина процесса перегонки тараканов в чистую магию пришлась ей по душе.
От садистских мыслей ее отвлекла возня жука, который явно устраивался в эльфьих волосах надолго. Жук совершенно не возражал против смены места жительства. Видимо он собирался вывести там потомство и основать новую колонию. «А вдруг это «жучок»?» — подумалось Машке. Она еще раз с подозрением взглянула на крупное прозрачное насекомое, угнездившееся на голове эльфа, но по здравом размышлении решила поверить приятелям. В конце концов они, наверное, знают, с чем связались. Не первый год здесь живут — в отличие от Машки.
Свалив таким образом всю ответственность за дальнейшее развитие событий на хрупкие плечи эльфов, Машка успокоилась совершенно и даже повеселела. Жук, свив из волос Мая гнездо, успокоился и, кажется, действительно занялся откладыванием яиц. Будет забавно посмотреть на попытки эльфа заснуть ночью, не причинив вреда столь уважаемому им насекомому и его кладке. Машка хихикнула и двинулась дальше, не желая отставать и оставаться в полутьме наедине с жуками.
— Осторожно, не споткнись, — заботливо предупредил Май, и конечно же Машка тут же споткнулась и чуть не упала.
Остановились они перед глухой каменной стеной, из которой, наполовину уйдя в камень, торчал самый настоящий висячий замок. Такие в свое время продавались в советских хозяйственных магазинах, только не настолько ржавые, разумеется.
— Не говори под ногу, — отозвалась она. — Что, уже дошли?
— Докатились, — подтвердил Май.
— Не нравится мне это слово, — заметила Машка, разглядывая магическую дверь.
В том, что это именно дверь, а не что-нибудь другое, она не сомневалась ни капли. Потому что только на дверях висят ржавые амбарные замки из тех, что до сих пор вешают на дачи и гаражи. Он был тяжелый, внушительный и, похоже, невскрываемый. Машка обескураженно почесала щеку и привалилась к стене туннеля. Ни булавки, ни заколки, ни шпильки, которыми обычно открывают такие замки в фильмах, у нее с собой не было. Будь замок магическим, с ним можно было бы, наверное, попробовать договориться — по крайней мере, о таком способе проникновения в чужой дом Машка читала. Но и намека на магическую природу висячего замка не наблюдалось. Машка вздохнула и впала в ступор. Мозгового штурма не получалось.
— Глупенькая! У нее эльфы рядом, а она думать пытается! — буркнул Май, смерив ее насмешливым, характерно эльфийским взглядом.
— А что, присутствие эльфов тормозит мысленную активность? — невинно поинтересовалась Машка, хлопая глазами.
— Эльфы думают гораздо качественнее, нежели люди, — торжественно объявил Май. — Думать рядом с нами — бесполезно. А тем более о том, чем открыть сложный замок. Нет лучших специалистов по вскрытию замков, чем мы.
С этими словами он пошарил по стене и отломил тонкую каменную сосульку-сталактит. Поковырявшись ею в замке, он триумфально поднял руку вверх. Замок послушно щелкнул и раскрылся.
— Ух ты! — восхитилась Машка, — А я думала, в этом только гномы разбираются.
— Каждый ребенок знает: гномов не существует, — назидательно сказал Вий. — Гномы — это сказки и суеверия.
— Некоторое время назад я думала, что эльфы — это сказки, — немного подумав, сообщила ему Машка.
Эльф хмыкнул: кажется, не поверил.
— Я подожду вас здесь, — сказал он.
— Как?! — возмутилась Машка. — Разве ты не пойдешь с нами внутрь?!
— Отсюда гораздо удобнее оберегать вас, — объяснил Вий. — Кроме того, я чувствую некоторое напряжение в воздухе. Сдается мне, Бирюк оказался очень предусмотрительным хозяином. Он высадил внутри ангельскую пыль.
Машка пошевелила мозгами, соображая, откуда ей может быть известно это словосочетание и что оно может означать. Обычно до нее доходило куда быстрее, на утрату способности быстро соображать она никогда не жаловалась. А сейчас то ли мандраж так подействовал на ее мозги, то ли просто этот мир совершенно не ассоциировался с известным ей значением слов «ангельская пыль», но ей потребовалось несколько минут на раздумья. В голове всплыла мелодия песни ее любимой «Арии», и Машка аж подпрыгнула.
— Так он что, наркоман, что ли?
С наркоманом связываться не хотелось. Машка не любила их и побаивалась, предпочитая обходить стороной в тех случаях, когда это возможно, и по крайней мере пытаться там, где невозможно. Обычно удавалось.
— Когда-то он был самым известным специалистом по растениям, — объяснил Вий.
— Знаю я эти растения... травка, мак и что там еще используется, — пробормотала Машка.
— Глупая. — Май тихонько рассмеялся. — Ангельская пыль — это растение, глушащее любую магию в том помещении, где оно живет. Любую, даже нашу. И оно не поддается уговорам, как другие дети природы. Внутри не получится пользоваться магией.
Легко, кончиками пальцев толкнув дверь, он вошел в пещеру. Машка последовала за эльфом и попыталась прикрыть дверь за собой, но вопреки ее ожиданиям дверь оказалась безумно тяжелой, каменной и холодной. Она даже не дернулась. Плюнув на всю эту эльфийскую магию, Машка проскользнула в пещеру и огляделась. Стены здесь действительно сплошь заросли ангельской пылью, не слишком отличающейся от мохнатой плесени, что вырастает на забытом в теплой кухне сладком чае. Только эта была снежно-белой, очень красивой. Там, где в нормальных квартирах располагается плинтус, росли такие же белые резные листья и невысокая трава — вероятно, ангельский пух и перья.
— Ну и где здесь склад магических предметов? — поинтересовалась Машка.
— Сейчас найдем, — отозвался Май и отправился тщательно осматривать стены пещеры.
Что уж он там собирался найти, трещины или кнопки, говорящие о потайной двери, Машка вникать не стала. Зато, углядев замаскированный пышным ковром из той же ангельской пыли стеллаж, ринулась к нему. Живописно сваленные в кучки на полках предметы выглядели так, будто их туда запихали в большой спешке, а потом прикрыли ковром, чтобы не травмировать психику гостей. Уж Машка-то хорошо знала, что в таких кучах часто можно найти что-нибудь интересное. Обычно в них мирно соседствуют деньги, затолки, фотографии, серебряные ложки и грязные носки. Где-то в районе солнечного сплетения возникло неприятное ошушение щекотки, сопровождаемое подозрением, что их здесь ждали. Может быть, конечно, не конкретно их, а вообще гостей, но ждали точно. Однако усилием воли Машка эту неуместную мысль задавила.
— Ничего не трогай! — не оборачиваясь, предупредил Май, как будто и на спине у него были глаза.
— Слушай, мы сюда воровать пришли или на экскурсию?! — возмутилась Машка.
— Воровать, знаешь ли, тоже следует с осторожностью, — сообщил Май.
— Ну да, у тебя, видимо, большой опыт, — огрызнулась Машка, с тоской созерцая залежи непонятных, но, бесспорно, ценных вещей на полках.
Чей-то небольшой череп соседствовал там со скукожившимся цветком и с ожерельем из разноцветных камушков. На листе бумаги были небрежно рассыпаны засушенные травки и цветы, а рядом лежал полосатый жезл гаишника, в магической природе которого Машка не сомневалась и дома.
— Май! — окликнула Машка эльфа. — А это что, волшебная палочка?
— Я не знаю, что это, но на всякий случай не прикасайся. Мало ли что... Подожди, пока я закончу, — отозвался он напряженным голосом.
Машка хмыкнула. Вот высокомерная остроухая скотина! Всем же известно, что в фантастических романах смелость всегда вознаграждается, а магические веши с легкостью подчиняются пришельцам из иного мира — ведь пришельцы эти, как правило, неподвластны магии. Убедившись, что приятель ее занят поисками, она осторожно протянула руку к жезлу, повторяя про себя памятное: «У тебя нет власти надо мной!» Вдаваться в подробности она посчитала излишним: на жезле ведь не написано, кто был его владельцем.
Прикосновение словно пробудило предмет. В ту же секунду он начал меняться. Полосатость стала менее отчетливой, линии поплыли, а в следующее мгновение коварный жезл сменил цвет, став ярко-синим. На ощупь он был холодным, но Машка сердцем чувствовала, что жезл радуется ей и готов подчиниться. Не зря же он так старался привлечь ее внимание. На пробу она пару раз взмахнула им, но ничего не случилось. «Ладно, дома разберусь», — решила Машка и попыталась сунуть добычу за пазуху. Бесполезно — пальцы прилипли к жезлу намертво. Она уже собиралась запаниковать, когда Май радостно вскрикнул и дальняя стена пещеры беззвучно отъехала влево, открыв тайник. Машка быстро спрятала руку за спину и ринулась вслед за эльфом.
Потайная комната, однако, оказалась практически пустой. Грубо сколоченный стол и скамья — вот и все, что там было. На стенах, правда, висело множество ковриков и занавесей, да на полу лежал тонкий ковер с растительным рисунком. Май тут же сунул нос за ближайшую занавесь, но, кроме загадочных приборов, ничего там не обнаружил.
— Кажется, у нас мало времени, — решительно сказал он, прислушавшись к своим ощущениям. — Поищи по той стороне, а я займусь этой.
— Что, больше никаких идей нет? — тоскливо поинтересовалась Машка. — Может быть, заклинание какое поисковое произнести нужно?
— Не думаю, что это хорошая идея, — пробормотал Май. — Здесь тяжелая атмосфера.
— Да? — поразилась Машка и потянула носом. — Странно. Я ничего не чувствую, хотя насморка нет.
— Я не в этом смысле, — объяснил эльф, — а в том, что в пещере вряд ли получится провернуть какое-нибудь магическое действие. Ангельская пыль, я же говорил тебе.
— Это ужасно неудобно, — попеняла Машка эльфу, словно именно он был тем самым садоводом-любителем, который насажал здесь дряни, глушащей магию.
— Неудобно, — согласился Май. — Но, увы, я ничего не могу с этим поделать. Попробуй попросить пещеру нам помочь. Чем Разумец не играет, вдруг ты ей понравишься...
— У меня, между прочим, нормальная ориентация, — напомнила Машка и уставилась на стену пещеры.
Ничего привлекательного в камне не было, да и Машка считала, что будет выглядеть довольно глупо, разговаривая с голой стеной. Тогда она закрыла глаза и попыталась представить себе, что в сером холодном камне живет милая пожилая женщина вроде Анны Петровны, терапевта из поликлиники, у которой Машка частенько выклянчивала справки после того, как прогуливала школу. Как назло, перед внутренним взором возникала только Степанцова, стоматолог из той же поликлиники, отличавшаяся крайне стервозным характером. Видимо, это должно было означать, что пещере Машка не очень-то нравится. Не сказать чтобы ее это удивило, скорее расстроило. Но на слепое везение она и не рассчитывала — не привыкла.
Машка, вздохнув, принялась обследовать дальнюю стену пещеры. Первая занавесь скрывала груду грязных тряпок, вторая — склад ржавого средневекового оружия. На третьей занавеси сердце ее тревожно екнуло. Левому уху стало тепло. Ощущение, что некто невидимый тихонько шепчет ей на ухо, не было неприятным, скорее просто необычным.
— Май, — позвала она.
— Что-то не так? — Эльф обернулся. Он выглядел встревоженным и слегка растрепанным, как весенний воробей. Это весьма шло ему.
— Мое ухо щекочет теплый ветер, — сказала Машка. — Так и должно быть?
— Вряд ли, — признался он, немного подумав. — Никогда о таком не слышал. Мне это не нравится. Попробуй отойти от стены. Встань рядом со мной. Ну как?
— Не проходит, — призналась Машка с испугом.
Май сплюнул.
— Мракобесие какое-то! Ладно, давай быстро искать все, что нам нужно, и бежать отсюда. Откровенно говоря, мне здесь тоже немножко неуютно.
— Немножко неуютно — не то слово, — поддержала его Машка. — Где же этот идиотский алтарь может храниться?!
— В маленькой пещерке слева, за коричневой занавеской, — любезно подсказал кто-то сзади.
— Спасибо, — машинально поблагодарила вежливая Машка и тут же переполошенно развернулась. Голос был мужским, а значит, никак не мог принадлежать пещере.
Обнаруженный ею мужчина ничуть не походил внешне на Бирюка, каким Машка его представляла. Но никем иным этот аккуратный наглый щеголь, так спокойно чувствующий себя в пещере, быть не мог. Слишком уж он был в себе у'верен. Машка таких всегда не любила. Богатый, властный, привыкший, что все вокруг ему подчиняются и стараются услужить. Маг он там или не маг, но Машка могла прозакладывать свои босоножки и библиотечную книжку в придачу, что официанты в ресторанах, завидев его, бегут со всех ног, чтобы успеть принести ему меню до того, как он проявит неудовольствие. Сейчас, правда, Машке стало не по себе.
— Здрасьте, — сглотнув, сказала она.
По плечам и спине протопали мурашки. Уши горели, а в горле было сухо и гадко. Хотелось бежать, но ноги не слушались свою перепуганную хозяйку. Машка возблагодарила полутьму за то, что она до сих пор позволяла скрывать прилипший к пальцам жезл, и осторожно скосила глаза на Мая. Тот выглядел растерянным и озадаченным.
— Приветствую вас в моем доме, — любезно отозвался Бирюк. — Чем могу помочь?
— Но вы же на конференции! — обиженно сказала Машка. — Так нечестно!
— А кто говорит о чести? — Бирюк изящно приподнял левую бровь. — Крали?
— Что? — не поняла Машка.
— Господа, я ошибаюсь или вы действительно пришли ко мне, чтобы что-то украсть? — Хозяин дома, похоже, начинал уже терять терпение.
— Конечно нет. Как вы могли такое подумать?! — с праведным негодованием произнес Май, наконец-то обретший голос.
— Я не приглашал вас в гости, — со скучающим видом сообщил Бирюк. — Я вообще никого не приглашаю в гости вот уже много лет. Я не люблю гостей. Удивлен, что вам это неизвестно.
— Нам это известно, — Май вежливо кивнул, — поэтому мы и пришли к вам в гости именно тогда, когда вас не было дома. Нам не хотелось вас беспокоить.
— Весьма мило с вашей стороны, — оценил хозяин пещеры. — Однако гостей, которые приходят ко мне так, что я об этом узнаю последним, я не люблю еще больше. Я вообще человек весьма недружелюбный, а к кралям отношусь очень и очень плохо.
— Шутите? — недоверчиво поинтересовалась Машка.
— Я убийственно серьезен, — заверил ее Бирюк.
— Вот это-то меня и не радует, — пробормотала она себе под нос. — Какое гадкое слово «убийственно».
И она бросила опасливый взгляд на богатую коллекцию оружия, украшавшую стены центральной большой пещеры. Подавляющая часть экспонатов коллекции содержались в порядке и хоть сейчас была готова к употреблению. Особое же пристрастие хозяин пещеры явно питал к разного рода пикам и вилам. Бирюк тоже взглянул на стену и, пренебрежительно усмехнувшись, спросил:
— Неужели ты думаешь, что я испоганю антикварное оружие кровью жалких кралей?
— Не такие уж мы и жалкие, — обиженно отозвалась .Машка. — Замок-то мы ваш вскрыли.
— Это не достижение. — Бирюк пожал плечами. — Замок довольно старый, незаговоренный. Любой мальчишка с ярмарки способен вскрыть его. В детстве я открывал такие десятками. Кстати, нелюдь мне нравился гораздо больше, когда молчал.
И он с высокомерием, достойным чистокровного эльфа, взглянул на Мая. Тот поперхнулся, закашлялся и застыл с удивленным выражением на лице.
— Между прочим, — опомнилась Машка, — мы не красть пришли, а только вернуть то, что украли вы. Так сказать экспроприацию экспроприированного произвести.
«И не запнулась даже!» — гордо подумала она. Про жезл она предпочла пока забыть, чтобы не нервировать хозяина пещеры. Май замычал, усиленно пытаясь кивнуть. От этих усилий лицо его стало красным.
— А что именно? — заинтересовался Бирюк, — У меня довольно много вещей, которые раньше принадлежали другим. В нашей среде это распространенное явление, если ты не знала.
Май замычал громче. Бирюк осуждающе взглянул на него и ловко щелкнул пальцами. Звук прекратился. Эльф все так же напряженно старался привлечь к себе Машкино внимание, но тишина словно невидимой ватой окутала его.
— Вы украли алтарь у некроманта Вилигарка, — уже сомневаясь в том, что поступает правильно, сообщила Машка.
Между лопаток зачесалось. Ей хотелось бы верить, что это всего-навсего режутся крылья, но вероятность такого была исчезающе мала. Скорее, внутренний голос, будучи лишен возможности заорать в ее голове, предупреждал о грядущих неприятностях.
— Вилига-арк? — томно протянул Бирюк. — Так вот в чем дело. Вероятно, вы работаете на него. Можешь не отвечать, у тебя все на лбу написано. Что ж, это совершенно меняет дело.
Машка нервно обернулась к Маю. Тот глазами показывал на жезл, который наконец-то углядел, и делал страшное лицо. Машка и хотела бы объяснить ему, что бросить уворованное она не может, но толк от этого был бы вряд ли, а вот хозяину вещи совершенно незачем сообщать о краже. Вдруг он еще больше расстроится?
— Скажи, милочка, а нелюдь тоже работает на него? Как интересно... — продолжал тем временем Бирюк.
Машка вздернула подбородок надменно и решила изобразить Зою Космодемьянскую.
— Нет, — беззастенчиво соврала она. — Я спасла ему жизнь, и он был мне должен. Я уговорила его сопровождать меня, чтобы скучно не было.
Май сверлил ее тяжелым взглядом. Не надо обладать особыми способностями, чтобы понять: он решил, что Машка просто свихнулась от страха. Такое иногда случается с людьми. Но у Машки были свои соображения на этот счет.
— Боги считают, что вы, господин, зарвались, — нахально сообщила она Бирюку, смерив его наилучшим из свои фирменных брезгливых взглядов. — Алтарь нужно вернуть.
Бирюк насмешливо хмыкнул, отчего-то не впечатлившись ее выступлением.
— А ты смелая, — сказал он. — Такие обычно дохнут первыми.
— Вас не смущают грядущие разборки с богами? — подозрительно спросила Машка, все еще на что-то надеясь.
«Вий! — напряженно думала она. — Ну сделай же уже что-нибудь!» Хозяин пещеры тем временем потер виски, хлопнул в ладоши и повернулся к Машке спиной.
— У нас разные боги, детка, — негромко сказал он. — Вряд ли покровитель Вилигарка будет беспокоиться из-за такой мелочи, как похищенный алтарь. У него много других проблем. Ты еще маленькая и глупенькая. И, наверное, уже не успеешь повзрослеть.
В этот момент в пещере резко запахло резаной травой и горящими листьями, раздался шум падающей воды, и Май исчез, не успев попрощаться. «Вообще-то я не совсем это имела в виду!» — сердито подумала Машка, готовясь стараниями Вия переместиться в безопасное место вслед за Маем.
— Что же это? — удивился Бирюк. — Эльф сбежал. Обидно. Но тебе, наверное, обидно еще больше — твой приятель покинул тебя. Похоже, вы не одни здесь поработали. Жаль, что тебе не пригодится этот урок: никогда ни на кого не надеяться, кроме себя самой.
— Почему не пригодится? — спросила Машка, внутренне напрягшись в ожидании ответа.
— Потому что времени не хватит, — наставительно сказал он.
До этого самого момента Машку не оставляла надежда на то, что маг просто так неудачно шутит. Он же не станет убивать хорошенькую девушку, да еще такую молоденькую, только за то, что она забралась к нему в дом? Настоящие мужчины так не поступают. Даже маги. Обреченности не было, как и настоящего страха. Да и Машке все казалось, что кто-то вмешается и спасет ее от смерти, раз уж в прошлый раз так вышло. Должен же этот кто-то, кто вернул ее к жизни, помочь ей!
Но секунды падали в прошедшее время, а никто сияющий не появлялся, чтобы огромным огненным мечом навести подобающую справедливость. Выражение лица Бирюка не оставляло места для сомнений. Машка попыталась дернуться, но тут же осознала, что застряла в отвердевшем вдруг воздухе, как муха в янтаре. Это было крайне неприятное ощущение. В руках у мерзкого мага появилось крупное, похожее на страусовое яйцо. Во всяком случае, именно такими Машка представляла себе страусовые яйца.
Щелкнув, яйцо распалось на две половинки, выпустив наружу крохотный оранжевый шарик, настолько яркий, что смотреть на него было больно. Концентрат янтарного цвета, гладенький, кругленький, приковывал внимание. От него невозможно было оторвать взгляд, хотя глаза у Машки начало щипать очень быстро и по щекам потекли слезы. Пещера заполнилась тоненьким мерзким свистом, почти неразличимым, но хорошо ощутимым кожей. Волоски у Машки на руках и на ногах стали дыбом. Наверное, если бы у нее на холке росла шерсть, как у собаки, она бы тоже вздыбилась. Машке стало страшно. Захотелось зарычать, но в горле родилось только тихое, жалкое клокотание, больще напоминающее попытку прокашляться.
— Возмездие, — четко артикулируя, неслышно сказал Бирюк.
«.....», — подумала Машка грустно. Живот рефлекторно подобрался, дыхание перехватило, хоть она и понимала прекрасно, что навык безопасного падения вовсе не гарантия того, что с тобой ничего не случится. Есть ситуации, где умение правильно падать не спасает. Полыхнуло алым, который почти мгновенно перешел в нестерпимо-белый, и Машка почувствовала, как распадается на миллиард перепуганных, растерянных кусочков. Безмозглые эти атомы-молекулы суетливо метались в пространстве, маясь дурью и одиночеством, сталкивались друг с другом, но друг друга не видели и не чувствовали. И каждым из них, обособленным и паникующим, была Машка. Еще через мгновение все угасло — ощущения, страх и сознание.
Очнулась Машка в зале ожидания какой-то провинциальной железнодорожной станции. Было страшно холодно, за стенами свистел ветер — вероятно, стояла зима. Машка чувствовала себя уставшей и простуженной, хотя насморка не было и горло не болело. Дрожали и мерзли руки, а ноги, упиханные в сапоги на размер меньше, чем нужно, совсем закоченели. Пластиковое оранжевое сиденье казалось насилием над человеческой личностью. Болела спина. Похоже, Машка сидела здесь уже давно, хотя больше никого в зале не было видно. Справочное окошечко, закрытое картонкой, не светилось, и по залу не прогуливалось ни одного милиционера или дорожного рабочего. Станция выглядела покинутой давным-давно.
Машка сползла с неудобного сиденья и с трудом разогнулась. Затекшие ноги отказывались повиноваться. Стоять на них было еще можно, а вот ходить — вряд ли.
— Ну и что я здесь делаю? — требовательно спросила Машка у пустынного зала.
Подождала немного, но ни одна сволочь не прибежала давать объяснения и спасать ее. Тогда, застонав, Машка сделала один шаг вперед, затем другой, и дело пошло на лад. Ноги прекратили забастовку, кровь быстрее побежала по жилам, и, словно мозгу нужно было именно это, возникли воспоминания. Вначале хаотичные и тусклые, постепенно они сложились в цельную картинку, и Машка облегченно вздохнула. Для современного человека память и самоидентификация значат очень много. Как говорится, частенько ты то, чем себя считаешь, и это весьма неудобно, когда ты не представляешь, кто ты такой. Амнезия — штука неприятная. Об этом почти во всех телесериалах говорят и даже в некоторых фантастических романах и фильмах. Порадовавшись, что ей удалось избежать этой мыльносериальной опасности, Машка почти сразу же снова нахмурилась. Она совершенно не могла вспомнить, как сюда попала, откуда взялись сапоги и засаленная, но еще приличная дубленка, в которую она была обряжена неизвестным доброхотом. Раньше у нее никогда не было дубленки — дорого.
Дверь, ведущая наружу, к путям, была заботливо приперта парой кирпичей, чтобы психованный ветер, бесновавшийся за стенами, не мог распахнуть ее. Какого-либо запора на двери не было, а вместо задвижки красовалась дыра. Ногой Машка отпихнула кирпичи и высунула нос на улицу. Перрон и рельсы наличествовали, но от этого легче не становилось. Выбоины в асфальте перрона и ржа, постепенно подъедающая останки рельсов, говорили о том, что дорогой давно уже никто не пользуется. Машка вздохнула и подняла голову. Небо было цвета клюквенного киселя. Одно это заставляло сомневаться в том, что она находится на Земле. Машка ничуть не удивилась: если существуют параллельные миры, напичканные магией, то почему бы не быть туннелям во времени и космическим перелетам? Ну освоили здесь космос, достигли планет, начали по привычке поднимать целину и по ходу дела снова все разворовали — что же в этом фантастического? Самая что ни на есть реальность!
Машка покачала головой и скоренько убралась обратно за дверь, подальше от пронизывающего ветра. Приперев ее кирпичами снова, она обернулась и нос к носу столкнулась с полуголым мужиком. Ей вполне хватило ума не завизжать, пока мужчина не проявлял агрессивных намерений. Кто его знает, может, тут так принято ходить. Мода такая.
— Ой, — тихонько сказала она. — Я ошибаюсь или вас тут раньше не стояло?
— Конечно, я появился только что! — тоном оскорбленной невинности подтвердил мужчина. — Вообще-то обычно я сюда не захожу, но сегодня пришлось...
Прозвучало это так, будто Машка попала в жуткий клоповник, признаваться в посещении которого приличному человеку попросту неудобно. Стоп, а человеку ли? Машка внимательно пригляделась к мужчине. Увы, нимба над его головой не просматривалось, крылышек тоже, но это еще ни о чем не говорило. Может, это какой-нибудь языческий бог. Как там Айшма его называла — Херон? Вспомнились неуютный храм, зелье, людоедский покойник... «Так я ж померла!» — внезапно поняла Машка. Все вставало на свои места. Вероятно, перед ней стоит Херон, Владыка мертвых, по какой-то причине каждый раз выставляющий ее из своего царства, а она, Машка, теперь научилась помирать осмысленно. «Хотелось бы знать, это дает какие-нибудь интересные возможности?» — подумала она и попыталась пожелать дубленку почище. Зажмурившись крепко-крепко, она тщательно представляла себе эту чистенькую дорогую дубленочку, отороченную песцом. Дубленку с вышитыми карманами и с еще неоторванным ценником. Открыв глаза, она поняла, что невезучесть последовала за ней и в смерть. Или осознание собственной гибели на возможность выдумать себе новую дубленку совсем не влияло. Мужчина, подозреваемый в божественном происхождении, с интересом наблюдал за ее упражнениями, все мрачнея и мрачнея лицом.
— И долго это будет продолжаться? — спросил он.
— Что? — не поняла Машка.
— Долго мне придется быть твоим постоянным хранителем? — более развернуто поинтересовался мужчина. — Казалось бы, живешь в лучшем из миров, чуешь опасность издалека. Неужели так трудно не быть дурой и не умирать так часто? Прочие же не умирают!
— И много этих прочих? — тут же заинтересовалась Машка.
— Ха! — отозвался бог. — Да все население этого лучшего из миров!
— Какого конкретно? — осведомилась Машка. — Этого или того?
— Мир один, — назидательно сказал бог. — Не может быть того или этого мира. Только здесь немножко неубрано.
Как ни странно, при этих словах он покраснел, словно бардак на том свете творился по его личной вине и именно он был ответственным за уборку.
— Вообще-то обычно здесь гораздо лучше, — будто оправдываясь перед Машкой, добавил он. — Если бы я знал, что и после того, как я научил твое сердце предупреждать тебя об опасности, ты будешь так часто погибать, я бы прибрался.
— Ничего-ничего, — сочувственно сказала Машка, — меня не шокирует. У меня в комнате иногда и похуже бывало.
— Это плохо, — серьезно заметил бог. — Вот оттуда твои бесшабашность и неосмотрительность и растут. Куда твоя мать-то смотрит?!
— А черт ее знает, я не спрашивала, — отозвалась Машка. — У нее свои дела, у меня — свои. Нормальная среднестатистическая семья.
— Загадочными словами тут всего не уладишь... — пробормотал мужчина и добавил решительно: — А, кстати, ты способная девочка. Даже не ожидал, что ты научишься видеть скрытое. Всего-то за несколько попыток.
— Какое такое скрытое? — удивилась Машка.
— Если я не ошибаюсь, раньше, умирая, ты видела только меня и маленькую часть реальности мирового отстойника, — сказал он. — Теперь же ты видишь все.
— Точно, — согласилась она. — Так мы в отстойнике? Фу, какая гадость!
— Здесь отстаиваются души и мысли, — пояснил мужчина. — Судя по всему, тебе все-таки нужна магия.
— Конечно! — обрадовалась Машка. — Давно мечтала научиться фаерболы кидать и превращаться... А еще невидимой становиться.
— И магия тебе нужна внешняя, — продолжил он. — Чтобы не давала соваться туда, куда соваться не следует. Если я так часто буду отвлекаться на разбор твоих поступков и возвращение тебя к жизни, мироздание рухнет.
«Точно — бог!» — не особенно вникая в рассуждения собеседника, обрадовалась Машка.

Предыдущая страница 13 Следующая страница


Рассадник добра 14

— И, кстати, я вовсе не Херон, как ты полагаешь, — добавил он, дохнул на Машку чем-то дурманным и сладким и принялся невежливо расплываться.
— А кто? — еле ворочая губами, растерянно спросила Машка.
Но уже растворившийся в реальности мужчина ей не ответил.
Голова стала тяжелой, словно наковальня, и, как по наковальне, застучали по ней молотки, выковывая отвратительное и опасное острие боли. Машка провалилась в болезненный, горячечный сон, где смешные оранжевые головастики щекотали хвостами извилины ее мозга. Мозг спазматически сокращался и вновь распухал, и все старался выскочить из черепной коробки, дабы избежать щекотки наглых приставал. Как Машка ухитрялась это видеть, она и сама толком не понимала. Сон был длинным и противным. Глаза болели — видимо, поднялась температура.
— Госпожа! — неожиданно услышала Машка. — Она очнулась! Идите сюда!
Машка напряглась и совершила подвиг, разлепив тяжелые, распухшие веки. Лимонным соком в глаза брызнул яркий солнечный свет. Машка пискнула жалобно — на большее ее не хватило, но писк этот был услышан и на удивление верно интерпретирован.
— Закройте окно! — раздался повелительный голос Айшмы. — Девочке пока вреден солнечный свет.
— Ох, так лучше, — выдавила Машка.
— Я знаю, — отрезала Айшма недружелюбно. — Ты и правда очнулась. Как ты себя чувствуешь?
— Плохо, — призналась Машка.
— А кем ты себя чувствуешь? — продолжила допрос безжалостная экономка.
— В каком смысле? — удивилась Машка.
— Деревом, животным... Может быть, стихией или природным явлением... — объяснила Айшма, внимательно ощупывая Машкину голову и пытливо заглядывая ей в глаза. Полутьма, царящая в домике, не создавала для нее проблем.
— Да нет, вполне человеком, — ответила Машка недоуменно. — Только не совсем здоровым человеком. И пить хочу очень.
— Ну, слава Правилу. — Экономка вздохнула облегченно. — Обошлось. Хорошо, пока можешь отдыхать.
— А что со мной случилось? — осторожно поинтересовалась Машка.
Судя по всему, она заболела, потеряла сознание и бредила. Кажется, Айшма даже сомневалась в ее психическом здоровье, раз задавала такие странные вопросы. Да и вправду все, что Машка помнила после того, как Май вскрыл замок в подземелье, было похоже на бред.
— Эльфы нашли тебя в саду и принесли, — сказала экономка. — Ума не приложу, где ты умудрилась подхватить трупную лихорадку. Ты чуть не лишилась разума. Это очень опасно.
— Догадываюсь. — Машка вздохнула. Значит, эльфы ни словом не обмолвились о визите к Бирюку. Оно и к лучшему.
Вскрикнули истерично, скрипуче, камешки дорожки под ногами. Видимо — специально, потому как земля эльфа не выдаст против его желания, проглотит звук, скроет следы. А то, что это шел кто-то из эльфов, понятно стало сразу: скрипучий звук был ничуть не противнее дверного звонка. Начавшись с нот высоких, визгливых, он почти сразу же пошел на спад, завершившись низким, уютным шуршанием.
— Можно войти? — раздался от двери голос Мая.
— Эльфы... — Айшма поморщилась. — Тебе все-таки стоит общаться с ними поменьше, несмотря на то, что они умеют вести себя прилично, нужно отдать им должное. Влияние мессира сильно изменило их, и они стали похожи на людей. Но все же...
Машка хмыкнула. Помнится, кто-то из эльфов недавно говорил ровно то же самое — человечность заразна — только совсем в другом смысле.
— Входите, — крикнула Айшма, — я уже ухожу!
— Мы принесли тебе хуммуса, — смущенно сказал Май, входя.
Айшма, стараясь не задеть эльфа даже полой плаща, выскользнула за дверь. На лице ее была написана брезгливость. Машка приникла жадно к горлышку бутылки.
— Ох, Май, — выдохнула она, отрываясь от напитка, вкус которого примирил ее с действительностью, — ты настоящий друг.
Эльф усмехнулся:
— А то!

Глава 8
ТАЛИБЕР

Болела Машка довольно долго, недели две, а то и три. Дома свалиться на такой срок было делом немыслимым — школа слабых не любит. Боль в спине, настойчивая жажда и дурнота прошли быстро, но слабость и синие круги у глаз не покидали ее довольно долго. Он лежала, пила кисловатый холодный хуммус, который ей ежедневно приносили замученные нападками совести эльфы, смотрела в окно и тщательно вспоминала свои видения, которые вполне могли оказаться гораздо более реальными, нежели то, о чем ей рассказывала Айшма. Во взглядах эльфов тоже проявлялось чувство вины, что убеждало Машку в правдивости воспоминаний лучше всего прочего. Эльфы вообще не склонны к угрызениям совести, а беспричинно изводить себя так и вовсе не будут. Плохо знающий эту расу человек, немного понаблюдав за поведением эльфов, сказал бы, что они совершенно бесчувственны. Однако это не совсем так. Эльфы и в самом деле довольно эгоистичны, но вовсе не потому, что они лишены эмоций. Просто к себе они относятся куда снисходительнее, чем к кому бы то ни было. Каждый из них в своих глазах пуп земли, ее любимый ребенок, и такое мировоззрение — характерная особенность этой прекрасной расы.
В эти скучные тягучие дни Машка благословляла их умение читать мысли, не считаясь особенно с желаниями окружающих. Обсуждать случившееся не хотелось, но Машка желала, чтобы эльфы были в курсе ее размышлений. Предчувствия ее не мучили, однако она думала: «Чем черт не шутит, вдруг они догадаются, кто такой этот не-Херон, и картинка сразу сложится». Правда, три головы не всегда лучше одной, если вспомнить знаменитого Змея Горыныча. Но самой Машке пока сложно было сосредоточиться. Маясь бездельем, она считала звезды, которые непременно норовили сбежать с определенного им места, как только она отводила от них взгляд. Айшма не загружала ее работой и вообще заходила крайне редко. Зато эльфы, сменяя друг друга, почти постоянно околачивались возле ее окна. Возможно, вся человеческая наука до сих пор ошибалась и у остроухих совесть все-таки была. Иначе зачем бы Вию пытаться объясниться?
— Мы с Маем настолько близки, что в сущности для земли мы являемся одним целым, — сказал он ей однажды словно между делом. — Я часто чувствую то же, что и он. Потому выдернуть его, когда дело запахло тухлятиной, не стоило ничего. С тобой — сложнее.
Машка предпочитала думать, что он не лгал, но, по правде говоря, ей было все равно. Ни у одного из эльфов не было возможности уцелеть, потому как от смерти даже они не застрахованы. Ей же, похоже, путь на тот свет пока заказан. Вспоминать было сложно, детали ускользали, но общую мысль Машка ухватила: кто-то там, наверху, очень любит ее. Мысль казалась знакомой, но вот откуда она ее взяла, Машка не помнила.
Окончательно она пришла в себя, только когда солнце перестало жарить и на улице ощутимо повеяло сыростью. До холодов еще было далеко, однако уже чувствовалось, что и в этом мире существует зима. Это огорчало и заставляло вспомнить о теплой одежде и ботинках, которые заменят китайские босоножки, принесенные из Москвы, и лапти, что выдала Айшма, принимая Машку на работу. Лапти оказались удобными, легкими, но довольно холодными.
Машка высунула нос в окно и тут же спрятала его обратно. В неряшливом сером небе плыла черно-синяя туча, огромная, как океанский лайнер. Из ее дырявого брюха лилась вода, капли падали и звонко разбивались о листья, крыши и ветки. В такие дни хорошо сидеть в теплом доме и неторопливо читать хороший роман, изредка отхлебывая чай и прислушиваясь к шуршанию дождя. Можно болтать ни о чем с хорошей знакомой, забежавшей в гости, и ждать, когда дождь кончится, чтобы прогуляться по мокрым улицам. Только вот ни чая, ни Тиоки в домике прислуги не было. Машка философски вздохнула, поняв, что тащиться по противному мокрому саду все равно придется.
В носу защекотало, захотелось немедленно прочихаться, но, даже наморшив нос, Машка не сумела этого сделать. Потом заболели виски и зачесались уши. Машка сосредоточилась и поняла, что кто-то немедленно хочет сказать ей гадость. Пришлось настраиваться на общение. Увы, даже для того, чтобы ответить на вызов, Машке нужно было обрадоваться этому вызову, как телефонному звонку первого парня школы. Если учесть, что определять, кто именно хочет с ней побеседовать, она еще не научилась, процесс общения вызывал серьезные трудности. Наконец через помехи пробился голос Айшмы.
— Ты хорошо себя чувствуешь? — осведомилась она.
— Нормально, — отозвалась Машка.
Айшма удовлетворенно хмыкнула. Помехи, похоже, были односторонними, вызванными Машкиным неумением, потому как экономке ничто не мешало.
— Тогда отправляйся в кухню, Тиоке нужна помощь, — велела она. — Вечером у мессира будут гости. Не рекомендую тебе высовывать нос из своей конуры после заката.
Айшма нервничала. Не иначе, сегодня ей уже влетело от хозяина. В такие моменты она срывалась на кого-нибудь из младшей прислуги. С Машкой, учитывая ее состояние она была вежливее, чем с другими, но неприятное ощущение все равно осталось. Когда эффект присутствия экономки пропал окончательно, Машка глубоко вздохнула, схватила толстую накидку, оставленную Тиокой, и выскочила в сад. Как и следовало ожидать, дождь закончился. Только мокрая трава и тяжелые капли, срывающиеся с веток, напоминали о нем. Машка перекинула непригодившуюся накидку через плечо и, посвистывая, двинулась к дому. Работать не хотелось, но ведь с Айшмой только сумасшедший будет спорить. Себе дороже.
Прислонившись к дереву, на главной аллее, прямой, словно ценное указание начальства, стоял Вий и внимательно наблюдал за вспышками, видимыми в окне Вилигарка. Вспышки эти чем-то не нравились ему, потому как изредка он кривил лицо и бормотал что-то весьма недружелюбно. Похоже, ругался по-эльфийски. Сверху свисали ноги Мая. Беззаботно ими болтая, он сидел на толстой ветке и с удовольствием вкушал красные, похожие на клубнику ягоды боран.
— Привет, — сказала Машка, — Чем занимаемся? Ударным трудом во имя родины?
— Ну как-то так, — вяло ответил Май.
Вий же махнул рукой в ее сторону, демонстрируя, что еще не оглох и не ослеп, но взгляда от окон некроманта не оторвал. Видимо, то, что происходило там, было не только интересным, но и важным.
— Только не говори мне, что ты в дом идешь, — попросил Май, юродствуя. — Это разобьет мое старое больное сердце.
— А почему нет? — удивилась Машка.
Волоски на ее коже встали дыбом, лопатки зачесались. Это был верный признак того, что рядом ходит большое, как медведь, и, наверное, опасное приключение. И Машка, пожалуй, не смогла бы честно сказать, что ей это не нравится. Особенно в свете покровительства неведомого бога, которое ей довелось осознать. Когда сами боги, которым никто в мире ничего противопоставить не может, играют на твоей стороне, бояться в общем-то нечего. Как говорили средневековые христиане: «Бог с нами, кто же против нас!» Однако привычка опасаться неизвестного была у Машки в крови, и теоретические умопостроения не позволяли избавиться от нее так просто. Вот если бы бог стоял у нее за спиной и пугал местных хулиганов, это было бы совсем другое.
— И крупная бабочка с острым, как нож, языком уселась ко мне на ладонь, — напевно проговорил Вий, задумчиво глядя на узкую полоску радуги, вырывающуюся из окна некроманта.
— Ты о чем? — испуганно спросила Машка. В строчках, которые бормотал эльф, было что-то непонятное и жутковатое.
Вий не ответил.
— Посиди с нами пока, не ходи в дом, — подозрительно спокойно и ненавязчиво попросил Май.
Настолько ненавязчиво, что Машка сразу же сообразила: здесь пахнет магией. Да не просто пахнет — воняет на весь город. Такой шанс она упустить не могла.
— Что случилось-то? — затеребила она Вия. — Это очень опасно?
— Это талибер, — сказал Вий таким тоном, каким люди говорят: «Это песец!»
Мерзкая привычка никогда не отвечать на заданный вопрос прямо больше всего бесила Машку в эльфах. Если говорить откровенно, то не только ее. Некоторые даже считали, что первая Война Рас началась из-за этой безобидной эльфийской особенности, а вовсе не из-за того, что кто-то там у кого-то женщину увел.
— Прости, пожалуйста, это ты ругаешься, называешь животное, которое только что вылетело из окна, или процесс, происходящий в лаборатории у Вилигарка? — стараясь не слишком злиться, поинтересовалась Машка.
— Если бы я хотел сказать о процессе, я бы выразился иначе, — меланхолично произнес Вий. — Я сказал бы: вызов талибера. Животное, которое — что сделало? Вылетело из окна?!
И он тут же стал смешно похожим на большого взъерошенного воробья. До эльфов долго доходит, зато уж когда дойдет, действуют они куда быстрее людей. Машка не успела даже вякнуть, когда невесомое на вид и очень тяжелое на практике тело старшего из эльфов вдавило ее в землю.
— Ты чего? — прохрипела она.
— Лежи и молчи, — отрезал эльф. — Сделай вид, что тебя здесь нет и никогда не было. Солнца свет, плюнь на голову этому безмозглому человеку! Вызывать талибера в одиночку, не приняв соответствующих мер предосторожности! В голове у него совсем свистит от дырок!
— А может, он принял, но они не сработали, — попыталась оправдать хозяина Машка.
— Значит, они несоответствующие! — категорично сказал Вий.
В чем-то он, безусловно, был прав, а кроме того, Машка находилась не совсем в том положении, чтобы с ним спорить. Как ни крути, а он, кажется, спасал ее шкуру.
Что-то с треском разорвало воздух у них над головами, словно истребитель пронесся на бреющем полете. Послышался испуганный вскрик Мая, и Вий вскочил на ноги.
— Что? Что с тобой? — заботливо спросил он, кидаясь к младшему, как любящая, но нерадивая тетушка к доверенному ей рыдающему малышу. — Тебя не поранило?
— Нет, — отозвался Май. — Просто я никогда раньше не видел талибера. Я... испугался.
Вий сразу успокоился.
— Немудрено. Я, например, вообще от ужаса неделю говорить не мог после того, как талибера впервые увидел. Ты очень смелый для своего возраста.
— Был бы смелый, набил бы из этой твари чучело, — усмехнувшись, сказал Май, понемногу приходя в себя.
— Нет, — возразил Вий. — Был бы настолько смелый — был бы мертвый. Причем уже давно. Хвала богам, этот возраст ты благополучно миновал.
— А при чем здесь возраст? — не поняла Машка. — И, кстати, куда оно делось? То, что так сильно шумело...
— Талибер? — Вий пожал плечами. — Не знаю. Или ближайший замок громить полетел, или в горы. Зависит от того, насколько его Вили зачаровал.
— Он вернется? — опасливо поинтересовался Май.
— Вряд ли. Подозреваю, что ему здесь не слишком понравилось. Вили редко вызывает такие создания из-за Стекла, чтобы покормить их с рук и продемонстрировать гостям свое умение. Обычно он сердит их и отправляет что-нибудь ломать. Так что талибер сейчас страшно зол.
— Из-за Стекла? — переспросила Машка. — Это что, аналог потустороннего мира?
— Нет, что ты! — отозвался Вий. — В потустороннем мире живут боги и мертвые. А мир таких созданий — за Стеклом, которое разделяет нашу и их часть реального мира. Нам практически нет места там, а они редко посещают нашу половину. Так сложилось.
— Угу, — буркнула Машка. — Поняла, это — монстры из телевизора.
— А у вас тоже есть что-то подобное? — немедленно заинтересовался Вий.
— Не совсем, — уклончиво ответила Машка. — Но близко. По крайней мере, я не часто видела на улице тех, кто постоянно мелькает за стеклом. И сама в телевизоре никогда не была. Хотя и хотелось.
— Это обычно очень опасно, — наставительно сказал Вий, вглянув на нее строго. — Обыкновенным людям за Стеклом тяжело. Надо быть талантливым и опытным магом, чтобы продержаться в мире застекольных существ.
— Я в курсе, — иронично ответила Машка. — Не волнуйся, уж я-то туда вряд ли когда-нибудь попаду. Даже если вернусь домой.
— Это хорошо, — серьезно сказал Вий. — Не знаю отчего, но я за тебя здорово беспокоюсь.
Машке его слова пришлись по душе, хотя это и грозило строгим надзором со стороны занудного нелюдя. Всегда приятно, если сохранность твоей шкуры волнует не только тебя.
— Ладно, — решительно сказала она, — раз уж эта ваша стекольная тварь отправилась передавать Вилигаркову весточку далекому недругу, могу я пойти в дом?
— А тебе этого хочется? — спросил Май.
— Вообще-то нет, но как я объясню свою задержку Айшме? — поинтересовалась Машка, взгромоздясь на нижний, толстый сук дерева.
Сидеть на нем было удобно, словно на хорошей скамейке, и, будто скамейка, пользующаяся популярностью, сук был отполирован. Кроме эльфов, на деревьях никто и никогда не сидел. Айшма — потому что боялась потерять достоинство, а прочие — потому что просто боялись. Ведь если бы боги желали, чтобы люди сидели на деревьях, у людей непременно росли бы крылья.
— Скажешь, что явился невнятной наружности бог и предупредил тебя, что в дом пока ходить нельзя, — пожав плечами, предложил Май. — Айшма такие случаи для коллекции собирает.
— Ну тогда помоги мне ее вызвать, — предложила Машка.
Эльф фыркнул насмешливо, однако без возражений обхватил изящными ладонями ее голову, надавил слегка на виски. Машка принялась усиленно думать об экономке и о том, как она мечтает с ней побеседовать. Если на чужие вызовы она худо-бедно отвечать научилась, то вот тонкое искусство вызывать кого-то самой ей не давалось никак. По-хорошему, ей не мешало бы проконсультироваться и взять пару уроков у того мага, который налаживал некроманту внутреннюю сеть связи. Но, как и всякого внештатного системного администратора, его было сложно найти именно тогда, когда он был больше всего нужен.
Только сейчас Машка оценила, как просто и разумно связь была устроена дома. Не нужно быть особенно умным человеком или великим специалистом, чтобы снять трубку и понажимать на кнопочки. Зная, какой номер кому принадлежит, можно связаться с кем угодно. И при этом вовсе не обязательно в деталях представлять, как абонент выглядит, а уж желать с ним поговорить и вовсе не нужно. Снял трубку, набрал номер, дозвонился. И никаких тебе магических заморочек. В этом смысле техногенная цивилизация далеко обогнала магическую. Да и прибегать к помощи эльфа каждый раз, когда Машке срочно нужно с кем-нибудь поговорить, было унизительно. У остроухих странное чувство юмора. Оно понятно только сородичам, а вот прочих может и обидеть. При этом эльфы искренне недоумевают, что именно в их словах такого уж оскорбительного. Откровенно говоря, они вообще полагают, что в словах в принципе не может быть ничего обидного: это же слова, а не булыжником по башке. И в некотором смысле они правы. Булыжником по башке куда обиднее.
Айшма не отзывалась. Виной тому были не помехи и не Машкино неумение. Сколько эльф ни напрягался, пытаясь вызвонить экономку, в голове у Машки царила полная тишина. Ни потусторонних голосов, ни свиста ветра — связь умерла. То ли полет талибера сбил настройки, то ли с Айшмой случилось что-то непоправимое. Впрочем, Вилигарк не отзывался тоже. Машке стало весьма неуютно, да и эльфы, почуяв неладное, были не в своей тарелке.
— Пойдем проверим, как там дела? — неуверенно предложила Машка.
— А если плохо? — спросил Вий. — Понимаешь, если там случилось что-то, с чем не смог справиться Вили, нам там точно делать нечего. Разве что опробовать на себе какой-нибудь экзотический способ самоубийства. А к этому я пока что не готов. Подождем.
— Конечно, подождем! — радостно поддержал старшего Май. — Авось что-нибудь образуется.
В этот момент прогноз его сбылся самым наихудшим образом. По земле пробежала тень, похожая на силуэт планера, Машка задрала голову вверх и села. В небе парил талибер, которого почти невозможно было спутать с кем-то другим даже человеку, никогда в жизни талибера не видевшему. Он смотрелся настолько чуждо и чудовищно, что просто не мог быть никем, кроме застекольного демона, устроившего дебош в резиденции некроманта.
— Это он? — шепотом спросила Машка.
Недолго думая Вий схватил ее за руку и попытался оттащить под защиту ближайших деревьев. Усилия его были тщетны — Машкины ноги будто приросли к земле. А талибер снижался, и довольно быстро. Похоже, группа человекообразных внизу его заинтересовала. Май икнул, вцепился в Машкину руку тоже, но тащить никуда не стал. Машкин ступор прибавил ему присутствия духа. Вий посмотрел на него осуждающе, вздохнул и, сев на землю, принялся морально готовиться к неизбежному. Затянул какую-то мрачную чукотскую песню вполголоса и сплел пальцы в сложную фигуру.
Пока талибер был высоко в небе, его можно было принять за огромную бабочку. Когда же он изящно спланировал на землю, стало видно, что тело у него не длинное, поделенное на сегменты, как у бабочки, а вполне человеческое, только заросшее рыжеватой шерстью. Из головы двумя антеннами торчали тонкие длинные усики. Крылья его, переливающиеся и яркие, заканчивались острыми блестящими ножами. Четыре штуки, по одному на каждое крыло. Ножи придавали его облику дополнительную сюрреалистичность. Талибер словно сошедший с иллюстрации книги об ацтекской мифологии, безусловно, был прекрасен, но в качестве домашнего животного Машка бы его держать поостереглась. Слишком странно он выглядел. Помедлив немного, она решила осторожно погладить его, чтобы продемонстрировать свои добрые намерения. Блеск капелек на ножах завораживал ее. Казалось, талибер только что искупался.
— Это не вода, — вполголоса предупредил ее Вий, прерывая свое музыкальное мычание. — Это яд.
Машка руку отдернула опасливо и предпочла аккуратно погладить гостя по вроде бы безопасной спине. Мохнатая шерсть оказалась теплой и мягкой, приятной на ощупь, как свитер из ангорки. Машка никогда такие не носила — дорого и непрактично, потому как линяет после первой же стирки. Но среди одноклассниц они считались модными. Машка всегда подозревала, что такая уютная на вид одежда и на ощупь должна быть уютной. Вряд ли дома свитера вязали из шерсти талибера, но во всяком случае ощущение было похожее. Талибер ласково наклонил голову влево, раскрыл рот и, высунув язык, облизнул Машкину руку. Машка вскрикнула от резкой боли и руку отдернула. Из глубокого длинного пореза капала кровь.
— Что же это? — растерянно спросила она и посмотрела на демоническое животное.
Глаза у талибера были доверчивые и бездумные — как у овцы.
— Не суй руку куда не следует — опасно! — запоздало предупредил ее Вий.
— Любопытной Варваре на базаре нос оторвали, — пробормотала Машка, баюкая пострадавшую конечность.
— Дай лапу, — велел Май.
Машка протянула ему руку, стараясь при этом не приближаться к талиберу, следившему за их движениями бессмысленным птичьим взглядом. Его изящное женственное лицо было бы совсем человеческим, если бы не мохнатость и дебильное выражение. Май шепнул что-то, явно обращаясь к порезу, и тот немедленно затянулся. Боль сразу же исчезла, и на память Машке остался лишь тонкий розовый шрамик.
— Ой, прошло, — удивилась она.
— А то! — Эльф самодовольно усмехнулся. — Потомственное умение, а не мухры-хухры, как ты говоришь.
Талибер повелительно курлыкнул и снова вытянул шею по направлению к Машке. Кажется, он желал, чтобы его почесали. Машка поежилась, но пожелание его исполнила. Застекольный демон довольно заурчал, как большой кот, не выказывая больше желания облизать её своим жутким языком.
— Нет, у тебя явно есть эльфийские корни, — задумчиво сказал Вий, наблюдая за ней.
Талибер, словно крупная курица, глянул на эльфа одним глазом, наклонив голову, причем второй глаз оставался неподвижным, и усмехнулся одними губами. Вий поежился, как будто ему внезапно стало холодно, и отошел подальше. Близкое соседство с талибером тяготило его.
— А может, и не эльфийские, — пробурчал он. — Может, у тебя вообще тэкацу в роду были. Ты вон как ярко краснеть умеешь. И демоны к тебе липнут явно неспроста.
— Ничего он не липнет. — Машка улыбнулась. — Просто он маленький, и ему одиноко. Вот если бы тебя ребенком в другом мире потеряли, тебе бы не стало неуютно? А я к нему отнеслась не так, как у вас принято, а по-доброму. И не очень испугалась. Смотри, какой он красивый.
Талибер довольно заурчал, подставляя спину для почесывания. Стараясь не касаться опасных крыльев демона, Машка ласково гладила его. От непривычного, но явно приятного ощущения талибер разомлел. Он даже глаза прикрыл от удовольствия.
— Маленький? — удивленно переспросил Вий. — Ребенок? Ты хочешь сказать, что у него и мама есть?
— Конечно, — уверенно отозвалась Машка. — У всех есть мама. А у некоторых еще папа, бабушка и старший брат.
— Май, — позвал Вий слабым голосом, — глянь, пожалуйста, на небо, там не летит орда разозленных взрослых родственников нашего случайного гостя? Нам могилку рыть не пора?
— Пока небо чисто, — беззаботно проинформировал его Май. — Бояться еще рано. И правда, посмотри, он действительно красивый. Я, знаешь ли, раньше никогда талибера так близко не видел.
— Я тоже, — проворчал Вий. — Потому, наверное, мы с тобой оба еще живы, что лично меня не может не радовать.
— Вы просто не умеете с ними общаться! — категорично заявила Машка, строя из себя единственного в этом мире специалиста по дрессировке талиберов.
Выглядеть уверенной ей нравилось, благо пока это не требовало никаких особых навыков. Демон не проявлял признаков агрессии, и, похоже, Машка действительно была ему симпатична.
— Угу, — мрачно сказал Вий. — Поколения магов — ничего не понимающие глупцы, одна ты умная.
Машка пожала плечами:
— Да нет. Дело в том, что Вилигарк талибера для чего вызывал? Для убийства. Я думаю, что другие маги тоже вызывали их для убийства и разрушений. А я его просто так глажу. Оттого, что он мне нравится. Вот и я ему нравлюсь.
— Слушай, а ведь девочка дело говорит! — восхищенно заметил Май. — Кстати, а можно, я его тоже поглажу? Он не против?
— Ты не возражаешь? — на полном серьезе спросила Машка у полуразумной демонической бабочки-переростка.
Талибер согласно фыркнул и потряс усиками.
— Гладь, — перевела Машка.
Май с некоторым трепетом коснулся мягкой шерсти загадочного и смертельно опасного талибера. Тот заурчал громче, стараясь не напугать маленького по сравнению с ним эльфа.
— Я вам не помешаю? — раздался вкрадчивый неприятный голос Вилигарка.
Талибер тут же развернулся, ощетинился и выставил вперед ножи. Маг нахмурился, провел руками по воздуху и пробормотал связку агрессивных, полных шипящих и рычащих звуков слов. Талибер поник, сжался. Глаза его потухли, став похожими на глупые зеленые стекляшки плюшевого медвежонка. Машкино лицо стало непроницаемым. а оба эльфа рефлекторно сделали шаг назад и растворились среди зелени сада. Общаться с хозяином они страшно не любили, особенно когда тот был зол. Вилигарк сделал еше одно странное движение всем телом, и талибер, немного помедлив, послушно улегся на землю. Выражение его лица стало глуповатым, как у дешевой пластиковой куклы китайского производства. Прикажи маг ему сейчас не просто лечь, а умереть, наверное, талибер выполнил бы его приказ так же без лишних раздумий. Машке стало больно и жалко бедного демона.
— Ну и что? — тихо сказала она. — Чем мессир снова недоволен?
— Почему ты решила, что я недоволен?! — раздраженно бросил Вилигарк.
— По вам видно, — вздохнула Машка. — У вас все на лице написано буквами размером с меня.
— Этого не может быть! — фыркнул Вилигарк. — Я не настолько крупнее тебя, чтобы это было возможно.
— Ладно, это преувеличение, — согласилась девочка. — Но я же вижу, что вы просто беситесь!
— У тебя неверное восприятие реальности, — холодно отбрил маг. — Я абсолютно спокоен.
— Как дохлый удав, — в тон ему гнусаво прокомментировал Май из кустов.
Спорить с эльфом Вилигарк не стал, только поморщился от досады. Во-первых, всем известно, что эльфы чуют ложь издалека, а во-вторых, спорить с эльфом — дурная примета. В приметы Вилигарк, как и полагается уважающему себя магу, верил.
— Зачем вы так с талибером? — грустно спросила Машка. — Он же такой милый, хороший, пушистый.
— Он опасный! — уверенно сказал Вилигарк. — А ты из-за своего плоского мышления даже не в силах понять насколько!
— Но мы же его гладили, — растерянно пробормотала Машка, — а он фырчал, ему нравилось. Он был такой замечательный, а теперь — как кукла. Разве иначе нельзя?
— Те, кто делал иначе, давным-давно превратились в материал для опытов более удачливых и разумных коллег, — отозвался маг.
Машка понурилась. Наверное, Вилигарк прав: он этими существами и магией вообще всю жизнь занимается. Вероятно, он действительно больше о них знает и лучше понимает. Как она может с ним спорить? Да, этот талибер был первым магическим существом, не считая, конечно, эльфов, которое она увидела в жизни. Какие знания она может противопоставить обширному опыту некроманта?
— И все равно вы не правы! — неожиданно для самой себя заявила Машка. — При вашей профессии стыдно быть таким ограниченным!
— Я не ограниченный, — обиделся Вилигарк.
— Тогда снимите заклинание с талибера, — попросила девочка. — И увидите, что будет.
— Что будет? — Маг недобро усмехнулся. — Варианта два: или он меня убьет, или я его.
— Он не будет вас атаковать, — уперлась Машка. — Вы ему... не нужны, в общем.
— Плоская ты, — сообщил маг, глядя на нее с жалостью, как на умалишенную.
Впрочем, к таким взглядам в этом мире Машка уже привыкла, так что ни смущаться, ни огорчаться не стала.
— Я встану между вами, — спокойно заявила она. — На меня он не кинется. Мы с ним подружились.
— Для самоубийства ты могла бы выбрать менее болезненный способ, — заметил Вилигарк. — У демонов не бывает друзей. Их срок жизни для этого слишком мал. И кроме того, он может позвать на помощь кого-то из более сильных демонов, и тогда нам придется туго.
— Ну неужели, неужели вы совсем не умеете рисковать? — спросила расстроившаяся Машка. — Я была о вас лучшего мнения. Вот даже Вий не испугался, а вы...
— Это кто? — равнодушно поинтересовался маг.
Машка опешила.
— Это эльф, который у вас в саду работает, — напомнила она. — Вы что, его не помните? Их двое, Вий и Май.
— Я, как и все нормальные люди, их не различаю, — высокомерно обронил Вилигарк, однако в глазах его зажглась искорка интереса.
— Удивительно, — заметив его реакцию, изумилась Машка. — Они же совсем разные!
— Эльфы разные... — Маг задумался. — А талиберы — милые и пушистые... Ну-ну... Знаешь что, давай попробуем. Только я отойду подальше.
— Да хоть в дом зайдите, — великодушно разрешила Машка, довольная тем, что ей удалось добиться своего.
— Ага, и дверь закройте, — издевательски поддержал ее Май, не показываясь, впрочем, из кустов. — Дверь-то у вас ядонепроницаемая, правда, нелицензионная. Так что, если не выдержит, за свои деньги новую ставить придется.
Вилигарк возмущенно посмотрел на кусты, но эльфа разглядеть не смог. И промолчал. Развернулся и направился к дому.
— Тебе нравится его обижать? — укоризненно спросила Машка.

Предыдущая страница 14 Следующая страница


15 Светлана Дмитриева

— Нравится, — чистосердечно признался Май, вылезая на поляну. Улыбка у него была как у лягушки — во все лицо, от уха до уха.
— Это очень плохо, — сказала Машка. — Может быть, в глубине души Вилигарк хороший человек, добрый и ранимый. Просто в детстве его обижали и не понимали.
— Его и сейчас обижают и не понимают, — добавил Вий. — Только к его хорошести это отношения не имеет. Обижают всяких — и хороших, и плохих. Не обижают только сильных. А Вилигарк недостаточно сильный, чтобы избежать обид. Так что, может быть, он и хороший, но это маловероятно. Хорошие в некроманты не идут.
— Еще скажи, что некромантами становятся только те мальчики, что в детстве кошек мучили. — Машка усмехнулась, становясь перед талибером.
— Не уверен, что именно кошек, но в целом мысль правильная, — подтвердил Вий.
Машка поежилась.
В этот момент талибер очнулся и с тонким, пронзительным воем, не соответствующим его красивому лицу, вскочил на ноги. Крылья его дрожали. Май, охнув, отпрыгнул в сторонку, и только Вий не шелохнулся, очевидно вспомнив о том, как Машка сказала хозяину, что он не испугался. Для эльфов такие вещи имеют огромное значение. Ничто не играет для них такой роли, как оценка других. По большому счету эльфы — самые неуверенные в себе существа в этом прекрасном мире. Они бы даже не подозревали о том, что красивы, если бы люди не утверждали это постоянно.
— Ну что ты, что? Не плачь, милый. Все уже нормально, — беспомощно и очень тихо сказала Машка.
Слишком тихо для того, чтобы талибер мог услышать её за своим воем. Встопорщенные ядовитые ножи на его крыльях смотрелись угрожающе. Талибер был настолько напуган, что вряд ли соображал, что делает. Тогда Вий сильно оттолкнулся ногами от земли и взвился в воздух, словно сумасшедшая бескрылая птица. Очутившись над талибером, он бешено замахал руками, как будто желал продолжить свой невероятный полет. Разумеется, это ему не удалось. Он рухнул талиберу на спину, чудом избежав смертельно опасных ножей, а в небе над демоном-бабочкой расцвел огромный алый цветок.
По гладкой мохнатой спине Вий скатился на землю и замер. Талибер замер тоже, засмотревшись на творение эльфа. И замолчал, успокоившись. Машка немедленно кинулась к эльфу.
— Ты не ушибся?! — заорала она.
— Смеешься? — спросил эльф. — Разве земля ударит своего ребенка?
— О, я знаю таких родителей, которые своих отпрысков почем зря дубасят, — отозвалась мудрая Машка.
— Это не мой случай, — успокоил ее Вий, медленно поднимаясь с земли. — Вот о зверушку твою я вполне мог удариться или того хуже — оцарапаться.
— Зачем же ты туда полез? — спросила Машка. — Я бы и сама разобралась. В конце концов, это же я Вилигарка уговорила его расколдовать.
— Как же, справилась бы ты, — буркнул Вий. — Ну что пристала? Не знаю я, зачем туда полез! Довольна?
— Не злись, — примирительно сказала Машка. — Разве я тебя пытаю? Раз с тобой все в порядке, давай с маленьким разберемся.
— Ничего себе маленький! — присвистнул Май.
— Маленький, — подтвердила Машка. — Он же еще совсем ребенок. Правда, малыш?
Талибер перевел заинтересованный взгляд с цветка на нее и неожиданно нагнул голову. Машка протянула руку, чтобы погладить демона по мягким светлым волосам на макушке, но талибер нетерпеливо мотнул головой. И наклонился еще ниже, подставляя уязвимое мягкое темечко под руку Вия. Эльф растерянно погладил талибера и с удивлением посмотрел на собственную ладонь. Она ничуть не изменилась.
— Вот дела, — тихонько сказал он. — Никогда бы не подумал, что у меня будет ручной талибер. Я только в легендах о таком слышал.
— Х-р-рош, х-р-рош, — проворковал талибер, явно стараясь скопировать человеческую речь.
— Он говорит, что ты хороший, — перевела Машка, хотя нужды в этом не было, и тут же спросила: — А почему ручной?
— У них правило такое, — все так же растерянно объяснил Вий. — Подставлять макушку только тем, кого они считают друзьями на всю жизнь. Теперь я могу позвать его откуда угодно, и он прилетит.
— Кр-р-сиво, — как умел, пояснил свое решение талибер.
— Да, я знал, что демоны ценят красоту, но чтобы настолько... — Май вздохнул.
— Он же еще маленький. — Машка улыбнулась. — Он, наверное, такого не видел никогда.
Послышалось шуршание камушков на дорожке, и девочка быстро обернулась. Изобразив на лице максимально добродушную из все доступных ему улыбок, по дорожке шел некромант. Эльфы синхронно чихнули и в кустах прятаться не стали — уж очень любопытное зрелище представлял собой сейчас хозяин.
— Я доволен опытом, — сообщил он, не рискуя, впрочем, приближаться к демону, который мгновенно встопорщил все, что мог.
Машка неуверенно улыбнулась.
— И что теперь? — спросила она.
— Теперь нам нужно отправить малыша домой — этим займусь я, и убрать за ним здесь — а вот это твое дело, — объяснил Вилигарк.
Машке это предложение чем-то ужасно не понравилось.
— Что, он нагадил где-то? — угрюмо спросила она.
— Не совсем нагадил, но близко к тому, — уклончиво ответил маг.
— Слышишь, тебе не просто какашки убирать придется, а магические экскременты, — утешил ее Май.
— Очень смешно, — пробурчала Машка.
— Скажи, а это который из эльфов? — поинтересовался Вилигарк, напряженно разглядывая Мая.
— Такое чудовищное чувство юмора способен продемонстрировать только Май, — авторитетно заявила Машка, бросив на эльфа мстительный взгляд.
— Забавно, забавно, — пробормотал Вилигарк. — Весьма забавно.
Он перевел взгляд на старшего эльфа, потом на младшего словно пытался сыграть в игру «Найди десять отличий», но это у него не слишком хорошо получалось. То ли со вниманием проблемы были, то ли какое-то древнее колдовство шутки шутило. Май против Машкиных объяснений не возражал и тоже с интересом рассматривал хозяина, как экзотическую зверушку.
— Хорошо, — сказал наконец Вилигарк, совершенно отчаявшись обнаружить у эльфов какие-то личностные черты, — займемся делом.
Он пробормотал какую-то тарабарщину и повелительно указал рукой в небо, внушительным взглядом пронзая талибера. Тот курлыкнул и начал таять. Вий помахал ему рукой и отвернулся. Машка всхлипнула — расставаться с совершенно очаровавшей ее зверушкой было жалко до слез. Неожиданно и ужасно трогательно Вилигарк погладил ее по руке. Это было настолько необъяснимо, что Машка даже не сразу сообразила, что руку лучше отдернуть — мало ли чего от некроманта ожидать можно. В конце концов, он же не добрая фея производства знаменитого Диснея, а жадный, эгоистичный и довольно мерзкий мужик, который за совершение гадостей магическим путем получает неплохие деньги.
— Что-то не так? — нервно поинтересовалась она.
Вилигарк покачал головой:
— Все в порядке. Я проверил, как ты себя чувствуешь.
— И как? — подозрительно поинтересовалась Машка.
— Отлично, — похоронным тоном отозвался некромант. Впрочем, для него такой тон, вероятно, олицетворял жизнерадостность и дружелюбие, если принять во внимание его профессию. — Пойдешь со мной.
— Зачем? — удивилась Машка.
— Хорошо себя покажешь — возьмусь учить, — не обращая внимания на ее вопрос, добавил Вилигарк.
Это заявление мгновенно перевесило всю Машкину подозрительность и привело девочку в состояние вечной готовности юного пионера. Она икнула, расправила плечи и даже не решилась спросить, куда они собираются идти. В любом случае это было совершенно неважно — ведь некромант не собирался терпеть фиаско, а значит, с Машкой тоже все будет в порядке.
Вий проводил их подозрительным взглядом, но соваться не в свое дело не стал. Ему что, больше всех надо, что ли?
Донельзя запущенный палисадник перед домом, куда они пришли, изобиловал разбросанными повсюду разноцветными обертками и гнилыми фруктами. Хозяину дома не было никакого дела до состояния сада или просто не было денег на его содержание. Из темных углов пахло помойкой, а с веток старых толстых деревьев кто-то таинственно похрюкивал. Машкиному воображению тут же представился тощий поросенок, давным-давно забравшийся на молоденькое дерево и поднимавшийся все выше по мере того, как оно росло. Словно желая опровергнуть ее измышления, с вершины дерева спланировала нахальная черная птица и настойчиво хрюкнула вновь. Оранжевые глаза ее смотрели враждебно.
— Кыш отсюда, тварь поганая! — злобно сказал некромант, и птица опасливо отпрыгнула в сторону.
— Это кто? — поинтересовалась осмелевшая Машка.
— Городской следак, — обронил Вилигарк, не снизойдя до объяснений.
Птица выглядела вполне разумной или, по крайней мере, хорошо дрессированной и, похоже, действительно за ними следила. На чахлые кустики, усеянные белыми ягодами, она не обращала никакого внимания и целенаправленно прыгала за Вилигарком и Машкой, периодически похрюкивая. Совершенно не приспособленная к шпионской деятельности, птица эта производила удручающее впечатление, а ее голос наводил тоску.
Пинком открыв дверь дома, Вилигарк вошел, принюхался и по-хозяйски осмотрелся.
— Здесь, — уверенно сказал он. — Очень неприятно, даже гадко.
— А что такое-то? — спросила Машка.
— Это дом Пятки Правила, господина Фера Руара, — объяснил Вилигарк.
— Пятка — это титул такой? — догадалась Машка.
— И весьма неприятный титул, — подтвердил ее догадку некромант. — Он означает, что человек полностью отдался во власть Правила. У вас, в глуши, такие не встречаются. Крестьяне обыкновенно довольны своей жизнью, поскольку не знают иной. А вот в городе и пригороде... Ради исполнения своей мечты человек на много лет становится исполнителем воли великого бога.
— Ну и что? — В объяснениях Вилигарка Машка совсем запуталась.
— А то, что вторжение родственников твоего демонического приятеля, пришедших искать своего малыша, произошло не в жалкий частный дом, а на территорию не слишком расположенного ко мне бога, — продолжил Вилигарк. — И нам всем придется не слишком сладко, если мы быстро не ликвидируем последствия этого вторжения.
— Я так и знала, что у него есть родственники! — торжествующе заявила Машка и тут же сникла под гневным взглядом некроманта.
В молчании они продолжили путь по коридору, выискивая признаки пребывания в доме живого хозяина.
Длинноголовая рыжая такса с выпуклыми черными глазами и кривыми лапками, любопытствуя, высунулась наполовину из двери. Вилигарк зыркнул на нее злобно, и собака, подвывая, спряталась в комнате. Будь у нее руки, она бы небось и дверь за собой закрыла. Однако каждому приходится довольствоваться тем, что дадено ему природой. Машка мелких собак не любила, но сейчас ей стало жалко перепуганную таксу. Вилигарк и в самом деле не на всех производил благоприятное впечатление. Только на тех, на кого ему было нужно такое впечатление произвести. Что подумает о нем собака, ему было все равно.
Тяжелые ступни некроманта впечатывались в пол, а его черный плащ сгустком торжествующей темноты летел по коридору, заставляя пятна света испуганно прижиматься к стенам. Его победоносное движение прервано было неожиданным появлением сухонького невзрачного человечка, выступившего из комнаты слева.
— Фер Руар, счастлив представиться, — тоненьким кислым голоском сообщил он, смерив взглядом замершего некроманта.
Засунув руки в обширные карманы, человечек слегка покачивался, перекатываясь с носка на пятку и обратно. От этого он производил впечатление то ли пьяного, то ли и вовсе дауна. Глаза у хозяина дома были тускло-янтарного цвета, больше подходящие плюшевой игрушке. Только вот выражение в них застыло холодное, враждебное, нехорошее, будто создателем этой живой игрушки был король ужасов Стивен Кинг. И верно — повеяло чем-то тревожным, мертвым, неприятным. Машка аккуратно отступила, спрятавшись за спину Вилигарка. Знакомый некромант, который платит тебе зарплату, всяко лучше незнакомого опасного человека.
— Мое имя вы знаете, — отрывисто отозвался Вилигарк, в свою очередь смерив человечка презрительным взглядом.
Фер Руар кивнул и с усилием перевел глаза на Машку. Она вздрогнула — словно в грязной воде побывала — и открыла рот для ответа.
— Это Сид, моя помощница, — торопливо представил ее некромант.
Машка противоречить ему не стала. Сид так Сид.
Фер Руар наклонил голову в знак согласия и, повернувшись к ним спиной, двинулся вперед. Взмах рукой, которым он сопроводил свои действия, можно было истолковать как приглашение, а потому Вилигарк пошел за ним. Машка торопливо потопала следом, стараясь не высовываться из-за плеча некроманта. Получалось это у нее плохо, потому как Вилигарк вовсе не был похож на чемпиона мира по бодибилдингу. Тощая фигура Руара, перебиравшего ногами неуверенно, но с изрядной скоростью, маячила где-то впереди. Казалось, он натыкается на излучаемый мхом на стенах свет, как будто свет этот был вполне материальным. Вилигарк же, напротив, шагал уверенно, словно вовсе не Фер Руар, а он здесь полновластный хозяин. Впрочем, некромант так вел себя везде — в силу природной наглости и самоуверенности.
Наконец они остановились возле тяжелой двери коричневого дерева. Фер Руар повернул ключ в замочной скважине и с брезгливой вежливостью пропустил некроманта вперед.
— Извольте убедиться сами, — прошипел он.
Вилигарк толкнул дверь, и в глаза Машке брызнул радужный свет. Комната, просторная и полностью лишенная крыши, залита была сиянием до такой степени, что не представлялось возможным отчетливо разглядеть, что именно в ней находится. Видны были обломки мебели, разбитый аквариум и кружащийся до сих пор в воздухе пух. Когда же наконец Машкины глаза привыкли к свету, она тихонько ахнула и попятилась. Два демона, в точности похожие на ее мурлычущего приятеля, но гораздо более крупные, отдыхали в созданном ими бардаке. Спина ее почти сразу же наткнулась на препятствие. Машка обернулась и встретилась глазами с хозяином дома. Взгляд у него был злорадный и торжествующий, словно вовсе не его дом только что разрушила парочка взрослых талиберов. Не иначе, дом был застрахован, и некроманту теперь грозили крупные финансовые неприятности, чему Фер Руар был рад. Препятствием же оказалась его рука, жесткая и холодная, как у покойника.
— Убедились? — любезно спросил он.
От этой любезности его, наигранной и приторной, Машку тошнило.
— Вы можете идти, — спокойно сказал Вилигарк. — Я позову вас, когда возникнет необходимость.
Человечек не посмел противоречить ему, исчез, зашипев, как плевок на солнце.
— Что я должна делать? — спросила Машка растерянно.
— Стой там, — велел Вилигарк. — Никуда не ходи, ни во что не вмешивайся. Будешь меня страховать.
— А если что-то случится? — не отставала Машка, проникнувшись важностью миссии. Кроме того, ну что это за испытание такое, если стоять на месте, не отсвечивать и тщательно прикидываться ветошью? Зачем маг вообще тогда ее взял?
— Ничего неожиданного не случится, — отрезал Вилигарк. — Что бы ни произошло, стой на месте и молчи.
— А вы будете укрощать талиберов? — спросила Машка.
— Конечно, — прдтвердил Вилигарк. — Имей в виду: ты совсем не разбираешься в магии, и потому мне нужно твое полное доверие. Кое-что из того, что я делаю, может показаться тебе странным, но, если ты покажешь себя с лучшей стороны, ты станешь моей первой ученицей за несколько сотен лет.
— Я постараюсь, — серьезно ответила Машка.
Вилигарк поощрительно улыбнулся, потрепал ее по плечу и, сосредоточившись, начал бормотать заклинание, более похожее на неприличные стишки про гнилую апельсинку и ее долгое путешествие по человеческому организму. По крайней мере так показалось Машке. Слово «лепесинка» повторялось раз пять, не меньше, но, возможно, оно обозначало что-то иное. Дурацкие стишки разбудили талиберов. Крылья, увенчанные ножами, затрепетали, послышалось шипение и пощелкивание. Вилигарк закашлялся и отступил на шаг. Потом растерянно посмотрел на Машку, надулся, как рыба-еж, и харкнул в демонов сгустком кислоты. «И как только ему горло не обожгло?» — отрешенно подумала Машка, усилием воли заставив себя не дергаться. Застекольщики зашевелились активнее — видимо, кислота им не понравилась.
— Стой! — громко сказал некромант. — Стой и не шевелись!
А Машка, собственно, и не думала шевелиться. Ей очень хотелось стать ученицей мага. Вилигарк обошел вокруг нее, делая вид, что обматывает ее невидимыми нитями, но ничего особенного она так и не почувствовала. Видимо, представление предназначалось талиберам. После этого он отступил на шаг назад и резво выскользнул за дверь. И тут Машка возмутилась.
— Эй, барабанщика забыли! — истошно завопила она и попыталась последовать за некромантом.
Но дверь не поддавалась ее усилиям. Безуспешно подергав ее, Машка уселась на корточки и посмотрела на уже начавших интересоваться ею талиберов. Один из них взмахнул крыльями и величаво взмыл вверх, чтобы получше ее разглядеть.
— Что-то во всем этом есть крайне подозрительное, — поделилась Машка своими соображениями с окружающим миром.
Мир остался глух к ее словам.
— Хаф-ф, — произнес летун мелодично.
— Нет, я вовсе не хавка, — разочаровала его Машка, стараясь отползти в ближайший темный угол.
— Хаф-фашо, — с трудом поправился талибер. — Что пришла?
— Привели, — сумрачно отозвалась Машка.
— Глупая, — подал голос второй талибер. — Крошка. Нельзя играть.
— Сломаешься, — объяснил первый, все еще висящий в воздухе.
— Сломаюсь, — охотно подтвердила Машка.
— Нельзя есть, невкусно, — фыркнул второй талибер. — Грустно.
— Ну что ж поделаешь? — Машка пожала плечами. — А вот у нас вообще не принято есть тех, с кем играешь.
Оба талибера синхронно заурчали, но вовсе не агрессивно. Похоже, что бардак, устроенный в доме Фера Руара полностью удовлетворил их потребности в разрушении. Теперь они устали и не знали, чем бы заняться еще.
— Малыш, — вдруг вспомнил второй талибер и обеспокоенно шевельнул крыльями. С кончика левого верхнего ножа капнул яд.
— Искать, — согласился первый и недружелюбно посмотрел на Машку, как будто тоже вспомнил, зачем они вообще сюда прибыли.
Разговаривали они явно лучше, чем ее крылатый приятель, — они были старше.
— Люди — гадость, — заявил первый талибер и рывком перебрался поближе к Машке.
Она вздохнула и молчаливо с ним согласилась. Именно сейчас девочка ощущала правоту чудовищного создания. Поведение Вилигарка, бесспорно относившегося к роду человеческому, глубоко огорчило ее. Ну что за банальная похабщина — бросить ее на съедение демонам, а самому сбежать! Как это по-человечески!
— И таки вы абсолютно правы, — грустно сказала она. — Но это не значит, что я мечтаю быть съеденной.
Страха она не ошущала совершенно. Талиберы были такие милые, красивые, да еще к тому же умели разговаривать. Как-то не приходит в голову, что тебя серьезно может обидеть то, что ведет с тобой беседу, пусть даже на уровне двухлетнего ребенка. Крылья застекольщиков трепетали в воздухе, просеивали сквозь себя сероватый дневной свет и превращали его в празднично-цирковой. «Он говорит, значит, он разумен», — уверенно подумала Машка и сделала шаг вперед, демонстрируя при этом талиберам раскрытые ладони. Она где-то читала о том, что так следует общаться со всеми дикими животными и с дикими людьми тоже. И ни в коем случае не стоит показывать им кулак или улыбатъся — они принимают это за выказывание угрозы и действуют соответственно.
Знание психологии животного мира не помогло. Талиберы так же синхронно, как раньше урчали, ощетинились, выставили вперед ножи. Теперь они напоминали не огромных бабочек, а демонов из преисподней, какими их любили изображать разные безумные художники, помешанные на религии. Теперь они казались очень большими и страшными. Тоненький писк заполнил Машкины уши, ввинтился в мозг. Машка зажала уши, но укрыться от всепроникающего писка было невозможно.
— Стоп, хватит! — заорала она во весь голос.
Перед глазами безумно ярко полыхнуло синим, и на мгновение Машка вовсе лишилась возможности что-либо видеть. Проморгавшись, она обнаружила, что стоит уже по ту сторону двери, в коридоре, а из комнаты с талиберами не доносится ни единого звука. Словно не она одна покинула бардак магическим способом. Вилигарк, стоящий чуть поодаль, смотрел на нее с видом совершенно ошалелым, точно Машка была последним, что он ожидал здесь увидеть.
— Ох, щит все-таки подействовал, — заметил он отрешенно, пожалуй, даже с некоторой брезгливостью, точно срабатывание этого самого щита говорило о Машкиной убогой природе и низком происхождении.
— А по-моему, это хорошо! — воинственно отозвалась Машка.
— Ты считаешь? — засомневался Вилигарк.
— Ну я же жива, — с убийственной логикой ответила она. — Даже передать не могу, до чего меня это радует.
— Ты не поверишь, но меня тоже, — кисло сказал Вилигарк.
— Вы не обидитесь, если я действительно не поверю? — осторожно осведомилась Машка. — А что с талиберами? Что вообще произошло?
— Сородичи того талибера, которого я призвал, увязались за ним, — снизошел до объяснений некромант. — Мне нужно было время, чтобы подготовить их отправку обратно. Ты отлично их отвлекала и прекрасно сохраняла присутствие духа. Это очень хорошо для будущего мага.
Машка немедленно заткнулась, потому как Вилигарк нашел то, что могло ее подкупить в любое время и немедленно привести в хорошее расположение. «Будущий маг» — это словосочетание грело ей душу, как ничто другое.
— Господин некромант намерен выплатить компенсацию? — бесцветно поинтересовался невесть откуда возникший Фер Руар, прощупывая их обоих рентгеновскими лучами своих жадных глаз.
— Господин некромант, — надменно отбрил его Вилигарк, — намерен пожаловаться в храм на клевету, которой вы нарушаете его энергетическое поле.
Фер Руар хлопнул глазами по-совиному, осторожненько приоткрыл дверь, заглянул в комнату и повернулся к некроманту с таким выражением лица, словно ему только что выбили зуб. Вилигарк смотрел на него с плохо скрытой насмешкой. Подлец он, ничего не скажешь, но удачливый подлец. А, как известно, победителей не судят ни в одном из миров. Победа — это в принципе наилучший способ избежать заслуженного наказания. Фер Руар помялся и открыл рот. Машке неприятно было смотреть на его жалкое, растерянное лицо, на его зубы, желтые и кривые. И на мгновение она задумалась, какой была мечта этого человека, отдавшего себя в добровольное рабство, пусть даже великому и могущественному богу.
— Будет ли любезен господин некромант забыть об инциденте? — безжизненно осведомился Фер Руар, явно не надеясь на положительный ответ. — Я — ваш должник.
— Я подумаю, чем бы вы могли отплатить мне за беспокойство, — высокомерно ответил Вилигарк.
И тут Машка не выдержала.
— Скажите, а ради чего вы служите Правилу? — спросила она. — Какое желание вы загадали?
Фер Руар скривился. Повел плечами, нахохлился и надулся, словно старался не выпустить рвущиеся наружу слова, однако ответил:
— Я хотел стать стихослагателем. Великим стихослагателем.
Он повернулся и ушел, более не обращая на них никакого внимания.
— Странный какой-то, — недоуменно проговорила Машка.
— Я не сержусь на тебя, — неожиданно сказал Вилигарк. — Видимо, такова воля Херона.
— А за что вы должны на меня сердиться? — удивилась Машка.
— Ты использовала его долг мне, — объяснил некромант. — Но ты использовала его так, как я бы не додумался. Я давно хотел отомстить господину Фер Руару, но я не мог даже представить, что это можно сделать так. Ты нестандартно мыслишь.
— Я знаю. — Машка полыценно кивнула. — И все-таки?
— Ты забрала у него его мечту, — обыденным тоном сказал Вилигарк. — Теперь он должен будет отработать на Правила еще один полный срок, назначенный богом за исполнение его мечты. Им нельзя говорить другим, что они попросили. И ему нельзя было отказать тебе, моей помощнице, в ответе. Это было довольно смешно. Впрочем, теперь в любой момент ты сможешь прийти к Правилу и пожелать стать стихослагательницей.
— Очень надо! — буркнула Машка.
На душе было довольно погано. Она же не хотела, чтобы все так вышло. Просто ее любопытство замучило, ничего больше. Она прикусила язык и пообещала себе впредь долго думать, прежде чем что-то ляпнуть.
— Ты удачливая, — уважительно продолжил Вилигарк. — В нашем деле это не последняя по важности способность.
— Это значит, что вы будете меня учить? — педантично уточнила Машка.
— Буду, — согласился Вилигарк. — Только вот еще что... Как ты различаешь эльфов? Ты же различаешь их в лицо и по голосу, я правильно понял?
— Конечно, — отозвалась Машка. — Они ведь совсем разные. Вий гораздо старше. Их так же сложно перепутать, как нас с вами.
— Ну-ну... — пробормотал некромант. — Идем обратно. У нас еще много дел.
Машка кивнула. Можно сказать, что она была счастлива: наконец-то у нее появился настоящий учитель. На это она и рассчитывала с самого начала. Она была абсолютно уверена, что в ее случае обучение — это главное, потому как способностей магических у нее наверняка — неподобающим местом жуй.
Удивительное дело: общение с талиберами и ношение загадочного щита, который якобы повесил на нее некромант, Машку ничуть не утомило, зато зверски разболелась голова. Болело только в центре лба, но сильно, словно там активно пытался вылупиться мифический третий глаз. Видимо, излишек магии на нее действовал именно так. Машка отчаянно надеялась, что муки ее будут не напрасны и в результате у нее прорежется хотя бы паршивенькое ясновидение. Сейчас же она чувствовала себя так, будто надышалась краски.
Пока они с некромантом были в доме Фера Руара, на улице прошел дождь. Из палисадников, в которых прятались местные домики, пахло мокрыми листьями и землей, довольно приятно и свежо, однако боль в голове ни в какую не желала проходить, что с ее стороны было весьма невежливо. Зато обеспокоенное лицо Мая, встретившего их сразу за воротами, невыразимо Машку порадовало. Он тоже попал под дождь, и волосы его были совсем мокрыми, тяжелыми и слипшимися. С них капала вода, но эльф, казалось, не испытывал от этого ни малейших неудобств.
— Все нормально? — первым делом поинтересовался он у Машки, демонстративно не обращая на хозяина никакого внимания. — Мне Вий сказал, что вы в город пошли: там что-то случилось.
— Ну да, — чуть не лопаясь от гордости, подтвердила Машка. — Мессир позвал меня на помощь. Видишь ли, там в один домик вломилась стая талиберов, что очень не понравилось хозяину этого домика. А так как талиберы оказались наши, пришлось разбираться.
— По-моему, ты травишь мне мозги, — усомнился Май.
— В смысле несу чушь? — уточнила Машка. — Вовсе нет. Можешь поинтересоваться у хозяина. Талиберы наши? Наши! Гнать пришлось? Пришлось! С моей помощью? А как же!
Имитируя диалог, она повернулась лицом к некроманту, который, даже если и желал самостоятельно отвечать на столь актуальные вопросы, не сумел бы этого сделать. Машка тоже умела токовать, ничего и никого вокруг не слыша. Май, приоткрыв рот, наблюдал за ее представлением.
— Верно я говорю? — закончила наконец Машка и замолчала, выжидающе глядя на некроманта.
— В целом — да, — признал тот. — Скажи, а это Вий или Май?
— Это — Май, тот самый, с которым вы уже беседовали, — устало отозвалась Машка. — Ну теперь-то ты мне веришь, Фома остроухий?
— Я не Фома, — разочаровал ее эльф. — Но тем не менее — верю. Тебе сложно не верить даже тогда, когда ты откровенно травишь мозги окружающим.
Машка подняла брови и скептически на него уставилась. Взгляд эльфа выражал невинность и искренность, ничуть этой расе несвойственные. Видимо, остроухий красавец опять демонстрировал свое странное чувство юмора.
— Май... — пробормотал Вилигарк, внимательно разглядывая садовника.
Уши у эльфа были острые, черты лица — тонкие. Две руки, две ноги, два глаза и изрядное количество ресниц. В общем все как у прочих эльфов. Конкретно этот товарищ ничем от своих сородичей не отличался. Даже одевался ровно так же — в просторное, без пуговиц и липучек, зеленовато-голубое. И грязь под его ногтями была точно такая же, как и у всех остальных заезжих нелюдей. Никаких личностных черт не находил в нем даже пристальный магический взгляд опытного чародея. Вилигарк задумчиво поскреб подбородок и величественно щелкнул пальцами, привлекая Машкино внимание.
Она обернулась.
— Ну?
— По заду пну! — огрызнулся раздраженно некромант. — Объясни мне, что в нем особенного! Ты же его в лицо узнаешь. И не ошибаешься, верно?
— Именно так, — подтвердила польщенная Машка. — Никогда не ошибаюсь. Мне совершенно непонятно, почему вы их не различаете. Вы ж меня с Айшмой не путаете?
— Но это совсем другое дело! — возмутился некромант. — Вас нельзя перепутать!

Предыдущая страница 15 Следующая страница


Рассадник добра 16

— Их — тоже! — безапелляционно заявила Машка, украдкой пытаясь поковырять в носу.
В правой ноздре зудело, но как решить эту проблему, не нарываясь на неодобрительный взгляд некроманта, она не знала. То есть, может быть, в этом мире ковыряние в носу являлось признаком хорошего воспитания, но Машка как-то не была в этом уверена. А, как известно, не уверен — не обгоняй.
— Нас как раз можно. — Май философски вздохнул. — Мы же не люди.
Повеяло откуда-то ностальгическим ароматом малосольных огурцов. Машка вздрогнула и заозиралась. Внезапно нахлынувший запах вызывал тревогу, а необъяснимый запах и того больше — панику. Если не знаешь, как пахнут все опасные демоны этого мира, от источников загадочных запахов следует держаться подальше. Но ни Май, ни Вилигарк никакого беспокойства не выказывали. Ветки растущего у дорожки дерева, как близнец похожего на иву, только с розовой корой, зашевелились и выпустили наружу слегка взъерошенного Вия.
— Надо понимать, что это — Вий? — неуверенно предположил некромант.
— Похвальная наблюдательность, — заметил старший эльф. — Все хорошо?
— Разумеется, — подтвердила Машка, небрежно пожав плечами. — Талиберов разогнали, а щит меня спас.
Вий подозрительно втянул воздух — принюхивался. Глаза его сузились, отчего он немедленно стал похож на симпатичного длинноухого японца.
— Это действительно щит, — поспешил заверить его Вилигарк.
Вий кивнул.
— Предположим. Следы заклинания я вижу, но не могу определить, каким оно было изначально. Я не силен в анализе человеческой магии. Возможно, это щит. Возможно, что-то другое.
— По-моему, у тебя мания преследования меня, — решительно прервала его Машка. Эльф, страдающий паранойей, — это было выше ее сил. — Ты не отличаешь след одного заклинания от следа другого. А Вилигарк не отличает одного эльфа от другого. А я не отличу молекулу воздуха от молекулы аммиака. Видимо, это явления одного порядка.
— Что-то ты странное несешь, — недоверчиво пробормотал Май. — Какие молекулы? Какого аммиака?
— Это газ такой, — вспомнила Машка. — Кажется, вонючий, но я бы не поручилась.
— Отличишь, — заверил ее Май. — Если вонючий, то точно отличишь.
— Тогда почему Вилигарк не различает вас? — поставила она вопрос ребром.
— Потому что они оба вонючие, — шепотом предположил Вилигарк. Видимо, тренировал свое остроумие, которое и впрямь нуждалось в тренировках.
Вий смерил некроманта косым взглядом и сухо отозвался:
— Потому что мы — эльфы. Мы действительно часто кажемся одинаковыми. Это правда.
— Ну не будешь же ты мне врать, что для вас все сородичи на одно лицо, а у меня — глюки? — ехидно спросила Машка.
— Не буду, — согласился Вий. — Только не понимаю, какое отношение имеет одно к другому. Если у тебя глюки — выведи их. Слава свету, в мире существует достаточно средств для этого.
— Вот это подход! — восхитилась Машка, — Есть глюки — выведи их, и всего делов. Мне нравится. Но если вы друг друга различаете, то почему Вилигарк не может?
Вий пожал плечами:
— Он — человек.
— Ну и что? Что вы мне тут дискриминацию по расовому признаку устраиваете?! — возмущенно поинтересовалась Машка. — Я тоже человек, но я-то вас не путаю! Так почему же Вилигарк, нормальный зрячий мужик и даже вроде бы не дальтоник, вас не различает? Вот в чем вопрос!
— Какое забавное слово — дальтоник, — пробормотал себе под нос Май. — Надеюсь, это не что-нибудь неприличное, как у тебя обычно бывает? И вообще, ты знаешь, я полагаю, что все дело в войне.
— В какой войне? — удивилась Машка.
— Первой мировой, — охотно пояснил эльф, — Ты же в ней не участвовала, верно?
— Ну разумеется! — подтвердила Машка. — Она когда была — о-го-го! Но, возможно, кто-то из моих предков в ней участвовал.
— Дура, — коротко заметил Вий, вообще довольно быстро всему обучавшийся и на раз запоминающий доселе незнакомые ему, но звучные и обидные прозвища. — Малыш имеет в виду нашу войну, местную. Которая стряслась в Ишмизе лет сорок назад.
— А что, была еще какая-то Первая мировая? — заинтересовался Вилигарк.
— Первых мировых, вероятно, было много. Но вас они интересовать не должны, потому как это знания бесполезные, — солидно заметил Вий. — По крайней мере, для специалиста вашего профиля.
— Во время Первой мировой люди показали себя наихудшим образом и потеряли массу народа, не без нашей, разумеется, помощи, — продолжил Май, ехидно поглядывая на совершенно растерявшегося после объяснения Вия некроманта.
Черный маг привык относиться к эльфам как к существам второго сорта и уж конечно не предполагал, что они могут знать нечто ему недоступное. Нелегальные иммигранты, дешевая рабочая сила — что на них внимание обращать?
— И что потом? — терпеливо подтолкнула течение мысли эльфа Машка.
— А потом был объявлен знаменитый Мир народам, — решил блеснуть своей эрудицией Вилигарк. Это название прозвучало у него так, как будто он зачитывал заголовок какого-нибудь важного документа вроде Декрета о земле.
— Более известный как Мир — народам, война — уродам, — педантично дополнил Вий. — После окончания Первой мировой войны травля нелюдей приняла поистине глобальные масштабы, и, если бы не вмешательство таких могущественных людских богов, как Правил и Разумец, вряд ли ты могла бы сегодня разговаривать с нами.
— Это что, лекция по истории? — ядовито поинтересовалась Машка. — Вы мне по-человечески можете рассказать, что там такого произошло, из-за чего теперь Вилигарк вас не различает?
— Нет, по-человечески вряд ли, — подумав, отказался Вий. — По-человечески — это к нему. Мы врать не приучены.
Он кивнул в сторону некроманта. Тот насупился, хотя должен был счесть это комплиментом. И в самом деле, черный маг, который не умеет врать, — это полная чушь.
— Хорошо, — согласилась Машка. — Давай тогда ты мне просто в два предложения уложишь объяснение того поразительного факта, что я различаю вас, а мессир — нет.
— Умеешь же ты завернуть! — восхитился Май. — Столько слов потратить на выражение одной простой мысли — это не каждый эльф сумеет!
Машка скрипнула зубами. Потихоньку она начинала злиться на бестолковых и многословных нелюдей. Теперь она, кажется, понимала, почему эльфов в Астолле привечают только дамы. Вий солидно откашлялся и поторопился объяснить:
— Участники войны и их потомки лишены возможности отличать одного эльфа от другого. Боги не хотели, чтобы кто-то из короткоживущих узнал в своем соседе недавнего врага и принялся мстить. Мир вовсе не был создан для мести и поминания обид. Он должен продолжаться.
— Шоу маст гоу он, — задумчиво пробормотала Машка, скептически взирая на остроухого умника. — А как же вы? Вы же прекрасно разбираетесь в людях, и все такое? Вы-то не рветесь мстить за убитых родичей, потравленные посевы и разбитую посуду?
— Так то мы, — отозвался Май. — Мы — совсем другие, гораздо сложнее и совершеннее. Нам листьев набросать на то, что было раньше. Нужно оставить в прошлом — мы оставим. И случившееся нам будет так же дорого и важно, как лошадиные какашки.
— Сильный подход, — уважительно сказала Машка, изо всех сил стараясь не захихикать. Патетическое выражение лица эльфа, торжественная интонация — все это не вязалось с пресловутыми продуктами жизнедеятельности домашней скотины.
— Кстати, о лошадях... — как бы невзначай заметил Вилигарк. — Я давно собирался тебе кое-что показать. Надеюсь, господа эльфы составят нам компанию.
— Это приглашение или указание? — осведомился Вий.
— Это просьба, — уточнил Вилигарк, напряженно взирая на него. — Исполнять ее совершенно не обязательно, любезный Май.
— Нет, — коротко бросил Вий и, фыркнув, словно мокрый кот, нырнул в кусты.
Как и полагается настоящему эльфу, среди листвы он совершенно не был заметен. Май неуважительно хрюкнул ему вслед. Создавшаяся ситуация очень его забавляла. Машку, впрочем, тоже. Вий же, кажется, всерьез разозлился.
— Что это он имел в виду? — обескураженно спросил некромант.
— Что сказал, — объяснила Машка. — Нет. Он не составит нам компанию. Он не любезный. И он не Май.
— Понятно, — буркнул Вилигарк.
Взгляд у него был отменно недоброжелательный и завистливый. Истинный черный маг! Май не выдержал и расхохотался. Вилигарк криво улыбнулся ему и, сделав приглашающий жест, отправился в глубь сада.
Низенькое строение болотного цвета почти сливалось с затянувшей его стены такой же болотной окраски лианой. По толстым стеблям деловито сновали насекомые, больше всего напоминающие сильно раскормленных тараканов. Тонкий прямоугольник свободной площади, видимо, символизировал дверь.
— А это что — конюшня?! — обрадовалась Машка. — Ух ты, а почему мне ее раньше не показывали?
— Потому что домовой прислуге возле хозяйских лошадей отираться не пристало, — вежливо пояснил Вилигарк. — У меня ведь вовсе не те лошади, на каких у вас в деревне поле пашут и в телеги впрягают. У меня лошади такие, что за цену одной десяток таких деревень, в которой ты родилась, купить можно.
Машка в его словах изрядно усомнилась, однако смолчала. Вряд ли существует такая лошадь, которая стоит столько же, сколько Москва, однако темному, ограниченному некроманту об этом знать необязательно. Вилигарк хлопнул в ладоши, и дверь беззвучно отворилась.
— Дай руку, — велел он Машке.
Адресовав Маю вопросительный взгляд и получив согласный кивок, она неуверенно протянула некроманту правую руку. Тот поспешно приложил ее ладонь к дверному косяку. Вынырнувший откуда-то толстый таракан наискосок пробежал по ней. Машка стиснула зубы и постаралась не завизжать. Тараканов она страшно не любила и дома травила их каждую неделю.
— Не бойся, это всего лишь стражники, — успокоил Вилигарк, почувствовав, как она вздрогнула и дернулась.
— Что ж они такие противные-то? — пожаловалась Машка.
— Какие есть, — ехидно ответил некромант с таким видом, будто лично подбирал каждую таракашку, пытаясь собрать армию насекомых, максимально мерзких для Машки. — Зато теперь ты сможешь заходить в конюшню, когда пожелаешь. Я решил сделать тебе подарок, но только в том случае, если эльф будет учить тебя ездить верхом. Вы, крестьяне, ездите по-варварски, а если я буду брать тебя в город, мне хотелось бы, чтобы ты ездила так, чтобы никто не смог усмехнуться нам в спину.
— Май! — Машка захлопала глазами умоляюще. — Научишь?
— Вообще-то эльф-инструктор стоит больших денег, — задумчиво пробормотал Май. — Ну уж ладно, что с тобой делать. Все равно же не отстанешь, горе мое!
Вилигарк удовлетворенно улыбнулся. Его улыбка показалась Машке странной, нехорошей, собственнической. Но она предпочла не заострять на этом внимание.
— Я очень рад, — проинформировал их некромант. — Тогда я вас оставлю. Занимайтесь. У меня сегодня много дел, и, пожалуй, я займусь ими. Мне бы хотелось, чтобы ты сообщала мне о своих успехах.
Он эффектно щелкнул пальцами и не менее эффектно растворился в воздухе. Икнув от неожиданности, Машка неуверенно пощупала руками воздух, но невидимого некроманта и даже следов его присутствия не обнаружила. Май же никак не отреагировал на экстравагантное поведение собственного работодателя. Видимо, такой способ перемещения здесь был в порядке вещей. Осознав свое непроходимое невежество, Машка тяжко вздохнула.
— Пошли уже, что ли? — предложил эльф и, не дожидаясь ее ответа, нырнул в помещение.
В конюшне, поделенной на коридор и аккуратные просторные загончики, уютно пахло сеном и еще чем-то сладковатым, отчего у Машки слегка закружилась голова. Воздух здесь был теплый, сухой и вопреки ее ожиданиям совершенно не пах продуктами лошадиной жизнедеятельности. Похоже, конюшню регулярно чистили, хотя, кто этим занимался, для Машки оставалось загадкой. Никаких конюхов в поместье она не встречала, да и не выгуливал никто по саду некромантовых лошадей.
— Иди сюда, — позвал Май из ближайшего загончика справа, куда уже успел проникнуть. — Я нашел тебе дружелюбную и спокойную подружку.
«Подружка» оказалась здоровенной лошадью с длинной гривой и ровными, крупными зубами, которые устрашающе выглядывали из-под верхней губы. Машка бы совершенно не удивилась, если бы оказалось, что лошади в этом мире — животные хищные. С такими зубищами не то что зайца, медведя задрать можно.
— Вообще-то я предпочитаю мальчиков, если ты не в курсе, — пробормотала Машка себе под нос.
Зараза эльф тем не менее услышал и препохабнейшим образом заржал не хуже лошади. А отсмеявшись объяснил:
— Ты вряд ли будешь пользоваться у них взаимностью. Мальчики — существа с характером. Ты не слишком много ездила верхом у себя дома, как я погляжу.
— Откуда ты знаешь? — отозвалась Машка. — Может, я чемпионом Москвы была по этому... как его... по конкуру.
— У тебя ноги не кривые, — со свойственной остроухим непосредственностью объяснил Май.
— Разумеется! — возмутилась Машка. — У меня красивые ноги!
— А у хорошего наездника ноги обязательно должны быть чуточку неправильными. Так всегда бывает, если много ездишь верхом. Если, конечно, в вашем мире не ездят на лошади как-нибудь по-особому, — добавил эльф.
Лошадь, возле которой он стоял, по-хозяйски поглаживая ее по шее, согласно фыркнула. Уж она-то понимала в наездниках. На ее изящной, можно даже сказать интеллигентной морде было написано сомнение в Машкиных способностях. Машка немедленно решила, что ее такое отношение со стороны животного страшно обижает, и вознамерилась доказать, что как раз из нее наездница выйдет замечательная.
— Ее зовут Вайра, — сказал Май и проскользнул мимо Машки в соседний загончик.
Можно подумать, что знание имени животного могло помочь Машке в освоении премудрости верховой езды!
Она неуверенно подошла к Вайре и погладила ее по шее, точно так же, как это делал многоопытный эльф. Та ласку приняла благодушно, даже плеча Машкиного коснулась своей здоровенной башкой в знак признательности. «У лошади голова большая — вот пусть она и думает!» — вспомнилась Машке старая шутка. Но Вайра размышлять расположена не была. Думать, как научить Машку ездить, не являлось ее первоочередным делом. Лошадь стояла спокойно, не проявляя никакой агрессии, но при этом взирала на нее с таким ехидством, что Машке хотелось выругаться.
— Эх ты, средство передвижения. — Машка вздохнула и, памятуя о том, что сзади к лошади подходить не стоит, обошла ее кругом.
Влезать на лошадь, кажется, нужно сбоку. А вот с этим возникали небольшие проблемы.
— И как на нее садиться? — прошептала Машка, с недоумением обозревая лошадь. Крупная зубастая скотина с длинной, аккуратно расчесанной гривой была не оседлана.
— Ты и правда не умеешь ездить на лошади? — поразился Май. У него в голове это как-то не укладывалось. — У вас там что, совсем нет лошадей?
— В общем-то есть, — Машка пожала плечами, — только на них всякие штуки надевают, чтобы ездить было удобно. Седло там, уздечку, стремена...
— Какой странный подход, — вежливо удивился Май. — Зачем лошади одежда — она же животное.
— Это не одежда! — возмутилась Машка. — Как, по-твоему, я на это животное заберусь? Оно же огромное!
— Нормальная породистая лошадь, — хмыкнул эльф, свистнул и, оттолкнувшись от земляного пола, вспрыгнул на нее.
Лошадь против такого обращения не возражала абсолютно.
Машка уважительно причмокнула, в полной мере осознав нечеловеческую природу своего приятеля.
— Залезай, — предложил Май.
Машка с опаской покосилась на предлагаемую ей лошадь. Та не выказывала никакого желания становиться верховым животным. Машка, конечно, прекрасно ее понимала: ей бы тоже не понравилось, если бы на ней кто-нибудь вознамерился поездить. Ездить на себе Машка никому бы не позволила, но ведь лошадь — это совсем другое дело. Лошадь предназначена для того, чтобы на ней ездили. Хуже, конечно, чем троллейбус, но все же.
— Ты ее что, боишься? — насмешливо поинтересовался Май.
Этого Машка стерпеть не могла никак. Закусив губу, она медленно подошла к животному и внушительно посмотрела ей в левый глаз. Потом резко подпрыгнула, оперлась в движении о лошадиную шею, нелепо взмахнула ногами и приземлилась. Пол, так приятно пружинивший до этого под ногами, пятой точке показался ужасно твердым. Вайра покосилась на Машку удивленно и отступила к самой стенке загончика. На ее замечательной породистой морде было написано, что связываться с ненормальной девчонкой ей совсем не хочется.
Первый урок прошел в тщетных попытках залезть на неоседланную лошадь. Хваленый эльф-инструктор, поначалу продемонстрировавший Машке еше пару раз технику «взлета» на лошадь, под конец уже даже ехидничать по поводу Машкиной бестолковости устал. Сидя верхом, он наблюдал за Машкиными попытками влезть на лошадь с тем оскорбительным выражением на лице, с которым учитель физики обычно рассматривал ее контрольные работы. Перед глазами Машки плясали красные и синие пятна, но ослиное упрямство заставляло ее повторять и повторять бесплодные попытки. Вайра терпеливо сносила эти попытки довольно долго. Она явно была воспитанной лошадью с покладистым характером, но и ее ангельское терпение не могло быть бесконечным. В чем-то Машка ее понимала — если бы кто-то вздумал так издеваться над ней, она бы такому клоуну быстро уши пообрывала.
Очередная попытка повторить эльфийский «взлет» закончилась тем, что Машка чувствительно приложила лошадь ногой по шее, вовсе этого не желая. Просто, когда падаешь, довольно сложно контролировать непроизвольные движения паникующего тела. Лошадь коротко ржанула, словно выругалась, развернулась и смачно приложила Машку своей филейной частью об стенку загончика. Машка хрюкнула и сползла вниз. Будь она неженкой, непременно потеряла бы сознание. Грудь теперь тоже болела. Еще бы — ударом из легких вышибло весь наличествующий воздух, а о том, чтобы не получить трещину в ребрах, оставалось только молиться. С трудом поднявшись на собственные ненадежные ноги. Машка схватилась за стенку и адресовала четвероногой скотине ненавидящий взгляд. Лошадь осталась к нему совершенно равнодушной. Видимо, считала, что она в своем праве. Никакие муки не могут продолжаться вечно, а особенно — издевательства дилетанта над дорогим верховым животным.
— Да, кажется, наездницы из тебя не выйдет, — сочувственно резюмировал Май.
Машка решила сначала как следует отдышаться и уж потом придумывать остроумный ответ нахальному эльфу. И почему им, остроухим, все так легко удается?! Дверь приоткрылась, и в конюшне появилось новое действующее лицо — некромант. Лицо это было весьма обеспокоенным.
— Что случилось? — спросил он. — Следящие за лошадями сказали, что тут происходит нечто ужасное.
— Нечто ужасное, что происходит здесь, — это она, — любезно пояснил Май, махнув рукой в сторону Машки.
Предательница Вайра обвиняюще фыркнула и, более того, неприязненно на Машку покосилась. Девочка тут же приняла воинственный вид и взъерошила пальцами волосы. Ноги у нее все еще дрожали, и это помогало ей чувствовать себя несправедливо обиженной.
— То есть тут за нами еще и следили? — спросила она задиристо. — Вот почему у меня ничего не получалось! У меня все время было ощущение взгляда в спину, и я никак не могла сосредоточиться!
— Вот поэтому меня так люди и раздражают, — вскользь зааметил Май. — Привычка сваливать вину за свои неудачи с себя на все что угодно, начиная с соседей и заканчивая смутными ощущениями, — одна из самых мерзких особенностей короткоживущих.
— Вот нет чтобы посочувствовать! — огрызнулась Машка.
— Видимо, у вас в хозяйстве лошади не было, — деликатно предположил Вилигарк, не делая, впрочем, ни единого движения, чтобы помочь пострадавшей от животного мира Машке.
По его руке пробежал толстый таракан, задержался на пальцах, суетливо зашевелил усиками. Машка содрогнулась от отвращения, а некромант как ни в чем не бывало поднес ладонь ближе к лицу.
— Все хорошо, беспокоиться не стоит, — сказал он почти что ласково. — Ступай успокой Вайру. Она нервничает. Чего доброго, похудеет еще.
— Это как раз ей не помешало бы, — мстительно заметила Машка, смерив кобылу высокомерным взглядом.
Вайра ответила ей пренебрежительным фырканьем.
Таракан тем временем спрыгнул с руки Вилигарка и пробежал между Машкиных ног к лошади. По ноге взобрался наверх и юркнул в подрагивающее ухо. Машка передернулась и поспешно отвела взгляд.
— Всегда подозревала, что от тараканов ничего хорошего ждать не следует, — сказала она. — А если этот таракан еще и соглядатай, тогда тем более...
Настроение было непоправимо испорчено. Машка не любила, когда ей что-то не удавалось. Особенно если это «что-то» легко проделывал кто-то другой. Плевать, что этот другой был нелюдем, да еще старше нее почти на триста лет. Плевать на то, что он ездил на лошади, наверное, с самого рождения. Но ведь именно Машка, а не паршивый красавчик-эльф, пересекла границу миров и явилась в этот мир. Почему у героев ее любимых романов все получалось так просто? И на лошади они ездили как настоящие казаки, и магами становились, стоило им только глазом моргнуть... Что у нее, у Машки, карма какая-то неправильная?
Вилигарк сначала шумно втянул воздух, словно вдыхая какой-то незнакомый, но бесспорно приятный аромат, а потом занервничал. Машка хлюпнула носом, терзаясь своей обидой и никомуненужностью. Повернулась и, трогательно опустив плечи, побрела к выходу из конюшни.
— Э-э... — растерянно пробормотал Вилигарк.
В незнакомой ситуации он чувствовал себя крайне неуверенно. Ему явно нечасто приходилось утешать плачущих служанок. Май, оценив обстановочку, быстро спрыгнул с лошади и, небрежно кивнув Вилигарку, кинулся догонять Машку. Вайра же, проводив их понимающим взглядом, философски вздохнула. Она была существом мудрым и давно привыкла к тому, что мужчины бросают ее ради более важных дел. У них, двуногих прямоходящих самцов, часто бывают неотложные дела. Это закон жизни.
Ветер усилился. Потянуло откуда-то сыростью и запахом дыма с легкой примесью гнильцы. Ветер ерошил волосы Вия, отчего эльф казался моложе и легкомысленнее, чем был на самом деле. Волосы Мая, более длинные и тяжелые, чем у старшего собрата, ветер перебирал аккуратно и неторопливо, как влюбленная женщина. Машка сидела на толстой ветке, беспечно болтая ногами. Выражение ее лица бвло самым что ни есть мрачным. Глядя на Мая с нескрываемой завистью, она обиженно посапывала. Мая ее надутость, похоже, только забавляла.
— Ты похожа на мыльный пузырь, — сообщил наконец он. — Красиво, тебе даже идет. Я бы сказал — всегда так ходи, но, боюсь, лопнешь.
— Тебе-то что? — буркнула Машка. — Господин Совершенство!
— Да, я такой, — с удовольствием признался Май. — Но, надеюсь, тебя не мое умение держаться на лошади привело к такой замечательной мысли?
— Какая тебе разница? — с досадой отозвалась Машка. — Зато можно поспорить, что ты не справился бы даже с домофоном, не говоря уж о компьютере.
— Можно подумать, ты бы справилась, — усомнился Май.
— Легко, — с усмешкой сказала Машка.
Конечно, она изрядно приврала: компьютер она умела только включать и выключать специальной кнопкой, да еще набирать текст в программе Word, — но ведь вранье ничем ей не грозило. А кто откажется приврать в свою пользу, если это не вызовет никаких ужасных последствий вроде необходимости доказать свои слова? Остроухий умник, похоже, прочел ее мысли.
— Бездоказательно, — заявил он, пожав плечами.
— Но в целом она права, — неожиданно вмешался Вий. — Вероятно, мы действительно не разобрались бы в вещах, рожденных в ее мире. Правда, это не оправдывает ее чудовищного неумения обращаться с лошадью, но все же... В ее мире много рогатых железных повозок и металлических веревок, по которым бежит сила и передаются слова. Для нас это было бы так же обескураживающе и ново, как лошади и магия — для нее. Удивительно, почему она до сих пор не попросилась обратно.
— Может, она не хочет обратно, — предположил Май и вопросительно уставился на Машку.
— Такого быть не может! — отрубил Вий.
— Я не хочу возвращаться, это верно, — сказала Машка медленно. — Что бы ни происходило со мной здесь, истории всегда заканчиваются хорошо. Ваш мир отчего-то относится ко мне лучше, чем мой собственный. Это странно, но приятно.
Вий нахмурился.
— С чего ты это взяла?
— А тебе не кажется странным, что я помню массу неприятных моментов моей биографии? — язвительно спросила Машка. — Причем в последнее время эти моменты стали совсем уж фантастическими.
— Например? — Вий прищурился и затаил дыхание, словно энтомолог-исследователь, неожиданно повстречавший редкую бабочку.
— Я точно помню, что несколько раз умирала, — просто пояснила Машка. — Я погибала, и некий бог, утверждающий, что он не Херон, вышвыривал меня оттуда и ругал за то, что я такая беспечная. Он очень злился оттого, что ему приходится отрываться ради меня от своих важных дел, но тем не менее оживлял меня и отправлял в безопасное место. Или как там это принято делать у богов. Так что неудивительно, что я не хочу домой. Там со мной никто цацкаться не будет.
— Но у тебя же там есть какие-то родственники и друзья... — неуверенно протянул Вий.
— И ты полагаешь, что их наличие — гарантия того, что они будут о тебе заботиться? — жестко улыбнувшись, спросила Машка.
Вий покраснел, закашлялся и посмотрел в небо, где медленно гасла тоненькая радуга талиберского следа. Сейчас она была уже похожа на паутинку, переливающуюся в свете солнца разными цветами, но Машка-то точно знала, что это след демона. Она стерла с лица улыбку и отвернулась от озадаченного и смущенного эльфа.
— Я не хочу возвращаться, — повторила она еше раз. — Но это не значит, что я боюсь возвращаться или не вернусь домой тогда, когда это будет необходимо. Бывают разные ситуации. И теперь мне будет гораздо проще жить там. Я стала сильнее.
— Магия? — понимающе поинтересовался эльф, кажется, даже не сомневаясь в Машкином ответе.
— Нет, — она покачала головой, — теперь я знаю тайну. Все это — другие миры, магия, эльфы — есть, хотя оно и не совсем такое, каким описано в фантастических книжках. — Она обвела рукой двор, сад и огород с копошащимися в нем огородниками. — И еще теперь я точно знаю, что у эльфов — острые уши, — добавила она совершенно серьезно. — А это очень, очень важно!
— А при чем здесь мои уши? — удивился Вий.
Машка рассмеялась. Действительно, какая разница, какой формы уши у эльфов. Главное, что они вообще есть, эти уши. Без ушей-то гораздо сложнее жить. Да к тому же безухими эльфы смотрелись бы довольно глупо.

Глава 9
ПОКОЙНИК

Солнечные лучи золотыми нитями протянулись от зарешеченного, словно в Бутырской тюрьме, окна в комнату. Машка в тюрьме этой и даже около нее никогда не была, однако, как всякая порядочная москвичка, прекрасно знала, что в этой своей части правила Бутырки ничем не отличаются от правил других тюрем. И уж тем более для какой-то отдельной тюрьмы, пусть даже принимающей периодически в своих стенах больших людей, не стали бы придумывать уникальный дизайн интерьера. Уж Машка бы точно не стала тратить на это деньги, а те, кто заправлял в тюрьме, наверное, были не глупее ее.
Видимо, идею дизайна тюрем и зала Торжеств замка некроманта разрабатывал один и тот же человек. Чувствовалось в Роесне нечто ужасно знакомое, описанное в тысячах популярных бандитских романов, упакованных в мягкую обложку. Разве что нар здесь никаких не было. Меблировка ограничивалась единственным здоровенным креслом, в котором изредка сидел хозяин. Предполагалось, что гости могут и постоять — не баре. Как говорится, если уж ты сюда пришел, значит, тебе это зачем-нибудь нужно.
Холодный серый пол пересекало несколько трещин, живописных настолько, что они выглядели искусственными. Казалось, что солнечный паук начал плести здесь свою паутину, но бросил на полпути, испугавшись соседства с порочным черным магом Вилигарком. В этом свете хорошо была видна аккуратная кучка мышиных какашек на полу прямо под окном.
— Я вообще не понимаю, зачем тебе деньги. На что ты собираешься их тратить? — недоумевала Айшма, прохаживаясь перед Машкой.
— Я уж найду на что! — огрызнулась девочка, чувствуя себя довольно-таки неловко, а потому без должной агрессивности.
Клянчить деньги она не умела и не любила, а из строптивых должников выбивала их быстро и без разговоров. Но это однокласснику можно объяснить его неправоту без лишнего сюсюканья. Как то же самое проделать с высокомерной экономкой черного мага, Машка представляла себе плохо.
— Нет, право, не понимаю, — не сдавалась экономка. — У тебя есть прекрасная одежда, какой ты никогда не носила в своей деревне, тебя замечательно кормят. Что тебе еще нужно?
— Ну что может быть нужно девушке в моем возрасте? — Машка неопределенно пожала плечами.
— Вот и я думаю: что? — Айшма уставилась на нее, как бык на тореадора, — с недоумением и раздражением.
— Конфеты, украшения, цветы, книги, — начала перечислять Машка. — В конце концов, я хочу послушать музыку. Имею я право в свой свободный день сходить на хороший концерт? Это же мои деньги, я их заработала и могу потратить на что захочу!
Айшма задумалась и нерешительно кивнула. Логика Машки была неоспорима. Звякнул на поясе экономки магический кошель, повинуясь желанию владелицы, и с тяжким вздохом Айшма извлекла из него пару красивых монеток с изображением бегущей лошади. На лице экономки нарисовалась такая трагедия, что Машка не решилась спросить ее о сумме выданных денег. Когда монетки перекочевали к своей новой законной владелице, Машка благодарно улыбнулась и выскользнула из зала, пока Айшма не передумала насчет выходного.
Никаких цифр на монетах не оказалось, и это немного смутило Машку. Пришлось отправиться на кухню и найти Тиоку. Великая честь драить котлы сегодня досталась ей.
— Мне тут Айшма денежку выдала, — сказала Машка, посочувствовав предварительно уже успевшей изрядно вымотаться коллеге. — Я раньше таких никогда не видела.
— Что, много? — ухмыльнувшись, спросила Тиока.
— В том-то и дело, что я не знаю. На них какие-то лошади выгравированы, — пожаловалась Машка. — Я раньше только с цветами металлические деньги видела.
«Хорошо, хоть о том, как рубль выглядит, догадалась вспомнить!» — довольно подумала она. С ее точки зрения, на всех нормальных деньгах должно быть написано, какую ценность они собой представляют. Хотя бы некоторую умозрительную ценность — вроде того же рубля.
— Так ты, наверное, в ельфийском регионе жила! — Тиока всплеснула руками. — Там королевские резы не в ходу, да и разменные монеты в ваших краях не очень-то привечают.
Москва на эльфийский регион смахивала мало, но Машка сочла за лучшее приятельнице не противоречить.
— Тебе выдали несколько лошиков, я правильно понимаю? — уточнила Тиока.
— Два, — подтвердила Машка.

Предыдущая страница 16 Следующая страница


17 Светлана Дмитриева

— Ну что ж, на два лошика ты можешь купить платье или поесть в городе и заодно сходить на представление Цемеса, — объяснила девушка, споласкивая руки в ледяной воде, струящейся в стенной нише.
Вода вытекала прямо из камня и в камне же пропадала: водопровод в поместье Вилигарка, безусловно, существовал, но некромант, видимо, не был чужд самолюбования. В доме все дышало магией — даже такие примитивные вещи, как водопровод и канализация.
— А Цемес — это что? — поинтересовалась Машка.
— Цемес — это наше всё! — торжественно сказала Тиока.
Лицо ее приобрело благоговейное выражение, словно у тинейджера, рассказывающего не слишком продвинутым предкам о любимой рок-группе. Машке не хотелось выглядеть нелепой провинциалкой, но любопытство пересилило неловкость.
— А он поет или играет? — осторожно спросила она.
— Он маг-выдумщик! Самый лучший, самый талантливый маг-выдумщик в Астолле. По-моему, это все знают! — возмущенно сказала Тиока.
— Теперь — все, — утешила ее Машка. — Ладно, схожу на вашего Цимеса.
— Цемеса! — поправила ее Тиока, покраснев. — И не вздумай перевирать его имя в его присутствии. Как все талантливые люди, он очень обидчив.
С великим огорчением Машке пришлось признать, что у нее-то самой таланта нет совсем. Если, конечно, Тиока права насчет обидчивости. Надо что-то срочно менять!
Выбираться в город одной ей ужасно не хотелось, но Тиока была занята на кухне, компания Айшмы Машку совершенно не прельщала, а эльфы вообще такие странные существа, которые вечно навязываются, когда тебе это совсем не нужно, и пропадают, когда тебе срочно приспичит с ними пообщаться. Ни возле цветущих деревьев, ни на грядках с флауксами, похожими на воткнутые в землю розовые веники, ни даже за домом на пустыре их не было. Суетились на фуфельной плантации деловитые огородники, лишенные мудрого руководства. Машка сильно подозревала, что ее Высокие светлые приятели просто дрыхнут, предварительно замаскировавшись, как умеют только эти дети природы, но найти их самостоятельно она не рассчитывала. Если уж эльф спрятался, его никто не обнаружит, кроме соотечественника.
В Астолле, шумной, странной и с разветвленной системой канализации, она чувствовала себя немного неуютно. Конечно, город был похож на Москву, но именно это и грозило большинством ошибок и неприятностей. Живой замок Вилигарка, непривычный настолько, что Машка почти постоянно находилась в напряжении, все же был намного безопаснее, чем город, где Машка не знала почти ничего. Он дарил обманчивое ощущение обыденности: работали магазины, по улицам ходили горожане, маленькие домики с палисадниками выглядели уютно и неопасно. И это ощущение заставляло Машку расслабляться и забывать о том, что далеко не все правила игры известны ей.
Но все когда-то бывает в первый раз. В сопровождении Мая она уже выбиралась в город. Настало время научиться ходить по нему в одиночестве. Неужели она даже с этим не справится? Чувство легкости и лихости захватило ее. Разве не нашла она в городе работу в первый же день? Разве пропала она на многолюдной ярмарке? А вонючую жижу, вылитую на нее из окна, нельзя считать серьезной неприятностью. Машка решительно сжала монетки в кулаке и двинулась осуществлять свое право на отдых. Отвратник у ворот поднял голову и проводил ее мрачным и сонным взглядом.
Яркая вывеска, изображающая широко раскрытый накрашенный рот, из которого вылетали мыльные пузыри, нашлась быстро. Фарад, блаженно щурившийся от солнечного света возле своего «Лысого мага», с удовольствием объяснил ей дорогу.
— Искусство — это хорошо, — заметил он таким тоном, словно по секрету открывал смысл жизни. — Девушке непременно нужно интересоваться искусством. Ты легко найдешь дом Цемеса — он живет в Зеленых Рукавах, в розовой их части. Это недалеко.
Машка плохо представляла, как может выглядеть розовая часть зеленых рукавов, однако кивнула легкомысленно и отправилась на поиски. Представительство знаменитого иллюзиониста Иру Цемеса действительно оказалось совсем близко. Достаточно было миновать пару домов после забегаловки Фарада и свернуть направо, где взгляду открывался ухоженный бульвар, все деревья которого для красоты затянуты были гирляндами декоративного светящегося мха. Похоже, украшение это приходилось родственником обычному осветительному растению, распространенному в Астолле повсеместно, но этот вид смотрелся куда менее дико и гораздо эффектнее. Аккуратные плети натянуты были между ветвями соседних деревьев, а более мелкие, похожие на веревки ответвления оплетали каждое дерево. Мох испускал слабый розоватый свет, отчего бульвар походил на какой-нибудь дорогой московский магазин или на салон красоты в День святого Валентина. Не хватало только пошлых толстых ангелочков и обязательных сердечек, оснащенных крылышками. Нет, Машка ничего не имела против специального дня в году, когда принято признаваться в любви своей тайной сердечной привязанности, но ведь так обидно, когда самый прекрасный парень на свете признается в любви не тебе, а твоей соседке по парте! И все радуются, у всех праздник, везде шарики красные висят и слащавые открыточки. И только ты, как дура, возвращаешься домой одна. Согласитесь, ни один здравомыслящий человек не будет счастлив от такого праздника. Машка предпочитала считать, что все это вранье, освященное традицией, вроде Нового года. Редко кто-то верит, что подарки и на самом деле приносит Дед Мороз, но ведь так принято, это — символика праздника. Вот так и с Валентином и его амурчиками. Машка решительно тряхнула головой, отгоняя воспоминания, и двинулась по романтической аллее, внимательно высматривая эту самую, описанную ей Фарадом очень подробно, вывеску.
С полным правом ее можно было назвать не только яркой, но и кричащей. Стоило Машке приблизиться к дому Иру Цемеса, как нарисованный — так ей показалось — рот раскрылся еще шире и заверещал, пуская разноцветные пузыри:
— Представительство Иру Цемеса! Самые зрелищные представления! Самые загадочные существа! Самые захватывающие повествования! Посетите представление прославленного выдумщика Цемеса, и ваше счастье будет полным! Незабываемые ощущения гарантируются! Билет на представления можно приобрести в кассе прямо напротив вас.
Мыльные пузыри, выпускаемые зачарованной картинкой, были абсолютно реальными. Один из них, большой и бликующий в розоватом свете бульвара, оторвался от вывески и лопнул, коснувшись Машкиной шевелюры. Запахло фруктовым мылом, а брызги, холодные и противные, упали на лицо. «Это что, предупреждение? — подумала Машка обеспокоенно. — Попытка сказать о том, что самые лучшие иллюзии, картинки и самые прекрасные выдумки непременно оборачиваются такой вот простенькой гадостью?» Глас бога не ответил на ее мысленный вопрос, и не засвербело чуть повыше несостоявшегося охвостья. Внутренний голос молчал. Машка подождала еще немного и, суеверно переступая трещины на земле, двинулась внутрь, туда, где разноцветными светящимися шляпками — то ли грибов, то ли гвоздей — написано было: «Касса. Сегодня билеты дешевле! Последний день представления!»
Это самое «дешевле» доверия не внушало. Машкин опыт подсказывал, что дешевле далеко не всегда значит лучше. С другой стороны, чего плохого можно ожидать от выдумщика? Ведь это даже не настоящий маг, а так, киношник. Режиссер, актеры и сценарист в одном лице. Культурного отдыха у нее не было уже давно. По крайней мере, по-настоящему культурного, не дерганья на какой-нибудь дискотеке, предпринятого исключительно для привлечения внимания одного симпатичного парня. А господин Цемес, похоже, в Астолле был весьма известным и уважаемым, если даже Тиока знала его и мечтала сходить на его представление. Машка помусолила во вспотевшей ладони монетки и решительно вошла под сень козырька над входом.
Из темного окошка справа высунулась пупырчатая готова, изрядно смахивающая на лежалый огурец с глазами. Машка ойкнула и отпрыгнула: мало ли, вдруг это охранное животное и оно кусается. Голова хлопнула глазами удивленно и, растягивая гласные, спросила:
— Вам билет в первый ряд?
— А сколько их всего? — поинтересовалась Машка, немного успокоенная умением головы говорить.
Как известно, та собака, которая лает, — не кусает, а уж та, которая разговаривает по-человечески, уж точно не будет сразу бросаться на собеседника. В одной хорошей книге было сказано, что это даже на драконов действует. Правда, если им не понравится, как ты ведешь беседу, твоя судьба довольно быстро станет плачевной. Говорящий огурец на драконью голову, какой Машка ее представляла себе, похож не был.
— Много... — озадаченно пробормотала голова. Видимо, устный счет не был ее сильным местом.
— Тогда в первый, — быстро согласилась Машка. — А то видно ничего не будет за спинами.
Голова исчезла, и тут же на ее месте возникла такая же пупырчатая, но при этом еше и заросшая жесткими черными волосками рука, между пальцев которой зажато было нечто неприлично-резиновое. В свое время, когда Машка с матерью жили на шестом этаже, а не в подвале, как в последние годы, она любила из таких вот изделий мастерить «капитошек». Наливаешь в него воды, завязываешь попрочнее хвостик и сбрасываешь с балкона. Главное — успеть спрятаться, пока тебя не заметили.
Это же резиновое изделие было пустым, блестящим и странно воняло химической клубникой.
— Возьмите ваш билет, — потребовала невидимая голова, очевидно почувствовав Машкино смущенное замешательство. — С вас пол-лошика.
Машка протянула одну из своих монеток и с опаской приняла билет. Вопреки ожиданию на ощупь он оказался вовсе не противным. Сухая и слегка шершавая поверхность его напоминала бумагу.
— После представления будет проведена распродажа уникальных амулетов из далеких земель, — сообщила голова, вновь появляясь в окошке.
— Благодарю, — осторожно сказала Машка и двинулась дальше, прикидывая, какое странное существо может служить здесь контролером и, главное, чем и как оно будет компостировать ей билет. «Хорошо хоть не мозги», — невесело подумала она.
Представительство Цемеса выглядело дешевой комнатой ужасов. По крайней мере поначалу. Ничего поразительного пока не наблюдалось, кроме внушающего уважение своими грандиозными размерами паука, повесившегося на собственной паутине в углу. Дохлые мухи красочно обрамляли место его последнего пристанища. Под паутиной лежал желтый скелет, потрескавшийся в нескольких местах и очень похожий на пластиковый. В боковом свете на его лбу отчетливо был виден отпечаток пальца, словно кто-то ел курицу-гриль, а потом схватился за чужую черепушку жирными пальцами. Чуть дальше на грязной стене намалевана была парочка демонов в неприличных позах. Совсем не похожие на талиберов, демоны были совершенно человекообразные, с куцыми крылышками и вообще довольно-таки уродские. Фантазии хваленому Цемесу явно не хватало. Машка хмыкнула, пожалела смутно о потраченных впустую деньгах и решительно скользнула за пыльную занавеску из черного бархата. Пропустить представление, за которое уже заплатила, она себе позволить не могла.
Черная тень метнулась ей наперерез. Машка взвизгнула от неожиданности, хотя обычно к такому девчачьему выражению эмоций склонна не была, и, немного придя в себя, от души саданула тень ногой. Задуматься о том, что это может быть опасно, она не успела. Да и что может быть опасного в помещении дешевого аттракциона? Тварь испуганно захрипела, фыркнула и медленно отползла назад.
— И что ты пинаешься? — с упреком поинтересовалась она писклявым, но явно мужским голосом. Наверное, именно такими голосами разговаривают кастраты, стерегущие гаремы восточных владык.
— Ты меня напугал, — честно ответила Машка.
— Когда женщин пугают, они кричат, плачут и зовут на помощь мужчин, — просветил ее человек.
Был он совсем маленького роста, почти карликом. Его подбородок украшали роскошные заросли и, если в бороде легко могла заблудиться не только вошь, но и небольшая птичка, то макушка его сверкала внушительной лысиной. Зубы, периодически дружелюбно обнажаемые им, были желтыми и редкими. Однако человек вовсе не производил чересчур отталкивающего впечатления. Его глаза не бегали, а руки не дрожали, хотя общий вид был неопрятен и непритязателен, как у бомжа с не слишком большим стажем бродяжничества.
— Ну это смотря какие женщины. — Машка усмехнулась, смерив его взглядом. — От некоторых, знаете ли, и дубинкой по морде схлопотать можно. Например, от амазонок. Так что ты учти на будущее.
— Учту, — мрачно пообещал карлик, со значением потирая пострадавший подбородок. — Единственное, что мне непонятно: зачем ты купила билет, если не желаешь пугаться, ужасаться и удивляться?
— Да так, мимо проходила, — решив не вдаваться в подробности, ответила Машка. — Пугаться я не люблю, ужасаться не умею, а вот удивиться не помешало бы... А вы, кстати, кто такой?
Карлик приосанился:
— Я — Иру Цемес, великий и ужасный!
— Волшебник Изумрудного города, — в тон ему продолжила Машка. — Старо и банально!
В этот момент до нее дошло, что разговаривает она со знаменитым хозяином заведения. Уши ее вспыхнули, стало жарко и стыдно. Машка прикусила губу. Она опасалась говорить гадости известным и уважаемым людям. Мало ли чем это потом обернется.
— Ох, — сказала она виновато. — Вы и в самом деле знаменитый иллюзионист Цимес?
И закашлялась. Карлик посмотрел на нее так, что она в полной мере осознала свое ничтожество и обозлилась. Некоторые умеют смотреть так, что лучше бы гадость сказали. Они смотрят выразительно, с восклицательным знаком и с подтекстом. Иру Цемес, выдумщик, оказался одним из лучших мастеров выразительного взгляда. Ничего не поделаешь — артист.
— Ну и что? — сказала Машка, — Ну да, перепутала! И что меня теперь — убить за это, что ли?
— Это интересная мысль, — пробормотал господин Цемес. Шутки у него тоже оказались дурацкими, соответствующими дешевому павильону и чудовищному кассиру.
— Если хотите, я не буду ваше представление смотреть, — обиженно сказала Машка скрепя сердце. Денег было очень жалко, но общаться дальше с рассерженным и расстроенным гением ужасно не хотелось.
Она почесала щеку и уставилась на карлика. Тот задумался ненадолго и отрицательно помотал головой.
— Ты можешь пройти в зал, — сказал он. — Я не могу допустить, чтобы кто-то из-за своей глупости оказался лишен счастья созерцать мое искусство.
С самокритичностью у него, похоже, тоже все было плохо. Машка философски вздохнула и последовала за творцом в слабо освещенное помещение, никак не тянувшее на зал. Хотя бы потому, что сидячее место там было только одно, поставленное вплотную к маленькой сцене. И было это место грубо сколоченной колченогой табуреткой.
— Садись, — буркнул господин Цемес недружелюбно.
— А где все остальные зрители? — спросила опешившая Машка.
— Ты пришла смотреть на мое искусство, а не на людей! — торжественно сказал иллюзионист и, хлопнув в ладоши, мгновенно переместился на сцену.
«Выделывается», — с неодобрением подумала Машка. Зависть потихоньку начинала ее мучить, но выспрашивать рецепт перемещательного колдовства у Цемеса показалось бесполезным. Фокусники редко раскрывают тайны своего искусства, если, конечно, они не так богаты, как Копперфильд. Цемес на Копперфильда не тянул — вряд ли знаменитый иллюзионист стал бы выступать в такой халупе. Да, Тиока, кажется, изрядно преувеличила значимость Цемеса. Тем временем лучший выдумщик Астоллы принял величественную позу, поджал под себя ноги и принялся торжественно левитировать в воздухе. «Пол-лошика, — грустно думала Машка, наблюдая за его полетом. — Ну надо же, человек, чье представительство находится в такой заднице и выглядит как ночлежка для бездомных инопланетян, человек, который зарабатывает по пол-лошика за выступление, умеет левитировать и телепортироваться, а я — нет! Где справедливость? Я — пришелица из иного мира, ко мне благосклонны боги вообще и Херон в частности... В конце-то концов, я гораздо красивее этого карлика! Но он владеет магией, а я все никак не научусь!» В связи с этими печальными мыслями представление совсем перестало ее радовать. Горюя, она прикрыла глаза и почти совершенно перестала обращать на него внимание. Иру Цемес загудел-замычал нечто невнятное, а потом вдруг фыркнул громко, словно огромный ежик. В это же мгновение Машку будто током ударило. Перед глазами у нее немедленно полыхнуло алым и белым, стало страшно и неуютно. Когда вспышки прекратились, она осторожно открыла глаза. Но легче ей от этого не стало.
Вокруг простиралась безжизненная пустыня. По шуршащему песку изредка пробегали ящерки, а еще одна — побольше — парила в небе прямо над ее головой, вызывая смутные опасения. Было жарко. Агрессивно настроенное солнце пекло голову, и Машка пожалела, что так и не привыкла носить с собой хотя бы кепку, не говоря уж о платке. В некоторых случаях это бывает полезно. Сразу захотелось пить, но с собой ничего не было, даже паршивого фрукта из некромантского сада. И цивилизации никакой вокруг видно не было. Машка сделала пару шагов. Идти оказалось тяжело, как на пляже. Ноги увязали в песке, в сандалии немедленно набилась куча песчинок, полагавших, что им там самое место. Машка была с ними в корне несогласна и стереть в кровь свои единственные и неповторимые ступни не желала. Пришлось разуться и встать на мерзкий горячий песок голыми пятками. Тоже, конечно, не райское наслаждение, но куда лучше, чем песок в сандалиях. Хваленый маг оказался изрядным подлецом: вместо того чтобы показать ей что-нибудь интересное, взял да и забросил ее методом телепортации черт знает куда. Машка с завистью вздохнула. Ей бы тоже хотелось научиться посылать в неизвестное место неприятных ей людей. «Вот доберусь до этого козла — обязательно заставлю показать, как это делается. В качестве возмещения морального ущерба», — пообещала себе умная Машка.
Тем временем парящая в небе ящерица ею заинтересовалась и спустилась пониже, оказавшись изрядных размеров драконом с туповатыми и голодными глазами. Выражение его морды и красноречиво капающая из пасти слюна Машке не понравились. Следовало быстро валить или закапываться в песок. Легко сказать — трудно сделать. Песок обжигал ноги, а надеяться, что от летающей скотины можно убежать, было по меньшей мере глупо.
— Гад! Паршивый маг! Мерзавец! — заорала Машка в отчаянии. — Сейчас же верни меня назад, а то я Вилигарку пожалуюсь! И эльфам! И Херону! Они тебе такое устроят, мало не покажется!
Не то чтобы она думала, что Иру Цемес слышит ее, но ведь нужно было как-то выразить свои эмоции. Машка всегда полагала, что вредно все держать в себе. Это приводит к стрессу.
К ее удивлению и радости, в глазах сейчас же помутнело и жара сменилась прохладой полутемного зала представительства. Похоже, выдумщик устыдился своего поведения и испугался громких имен. Уставившись на господина Цемеса тяжелым взглядом, не предвещавшим ничего хорошего, Машка процедила сквозь зубы в лучших традициях гангстерских фильмов:
— Ну и как это понимать?
— Ты сама попросила прервать сеанс. — Карлик пожал узенькими плечиками. — И не думай, что я верну тебе деньги только потому, что ты не досидела до конца. Сама виновата!
— Так это что, иллюзия была?! — догадалась Машка.
— Конечно, — подтвердил карлик, обиженный ее реакцией. — Я — великий маг-выдумщик. Мои иллюзии не сравнимы ни с чем другим. Не моя вина, что ты оказалась к ним не готова.
— Предупреждать надо было, — буркнула Машка. — А если бы эта выдуманная скотина меня сожрала?
— Ты получила бы полную картину ощущений человека, поедаемого драконом, — уверил ее господин Цемес. — Я предлагаю своим гостям только очень качественные выдумки.
— Ага, фирма веников не вяжет, — попыталась пошутить еще не вполне пришедшая в себя Машка.
— Инструменты для уборки помещений — не мой профиль, — оскорбленно заметил выдумщик. — И вообще, если мое мнение здесь хоть кого-нибудь интересует, тебе не хватает не только ума, но и воспитания.
Машка зыркнула на него неприязненно, но решила не сообщать, что его мнение ее уж точно не интересует. А больше в зале никого и не было.
— Ладно, проехали, — сказала она. — А где у вас здесь распродажа магических предметов?
Сребролюбивый маг оживился:
— На заднем дворе. Следуй за мной!
На распродаже было так же тихо и безлюдно, как и в зале для демонстрации выдумок. Машка окончательно утвердилась в мнении, что представительство господина Цемеса не пользуется в городе большой популярностью.
— Итак, чем могу вам помочь? Что-нибудь посоветовать? — вежливо и с достоинством осведомился Иру, видя, что Машка заинтересовалась его товаром.
— А нет ли у вас чего-нибудь простенького и вместе с тем магического? — спросила Машка, испытующе глядя на разложенные перед ним разнокалиберные товары.
Некоторые похожи были на дешевые украшения, кое-где валялись цветастые платки, книги и журналы с загадочными надписями стопкой лежали на самом углу столика. Какие-то блестящие предметы, равно похожие на кухонные принадлежности и на орудия пыток, поблескивали в центре, между упаковкой чего-то, до боли напоминающего памперсы, и граненым стаканом с карандашами и ручками. Не зная, что это такое на самом деле, Машка решила не совать туда руки и не проверять на себе действие всех этих ценных штучек. Своя шкура ближе к телу.
Иру Цемес смерил ее внимательным взглядом настоящего, опытного и толкового продавца дорогих и бесполезных вещей.
— Вы, я вижу, не проходите обучение магии, — дипломатично заметил он.
— Скоро буду, — отозвалась Машка.
— Пока я могу предложить вам вот этот красивый и совершенно безопасный для начинающих амулет, — сказал Иру Цемес, выудив из кучи изящный медальон с гравировкой на тонкой, кажется золотой, цепочке.
Машка, правда, не умела отличать на глаз чистое золото от сплавов, но ей было приятнее думать, что цепочка действительно золотая.
— А что он делает? — поинтересовалась она, разглядывая амулет.
— Он влияет на качество личной жизни, — объяснил господин Цемес. — Улучшает ее, делает яркой и разнообразной.
— Ну, особое разнообразие мне ни к чему, — мудро заметила порядочная девочка Маша. — Но вообще штука полезная. Сколько стоит?
— Полдюжины лошиков.
Ответ погрузил Машку в глубокую задумчивость. Несовершенство мира угнетало ее. Столько денег у нее не было, а цацку купить хотелось.
— А скидки и подарки покупателям у вас не предусмотрены? — на всякий случай поинтересовалась она.
— На распродаже, как правило, покупают за деньги, а не получают подарки, — наставительно сказал Иру Цемес, глядя на нее с оскорбительной жалостью, как на слабоумную. — Подарки ты будешь получать дома, от родных.
«Ну вообще-то от родных я обычно по шее получаю. Больно, зато бесплатно и в любое время», — печально подумала Машка, но вслух решила ничего не говорить. Разве что этот дешевый иллюзионист подрабатывает психоаналитиком на полставки.
— Это очень дорогая вещь, редкая и чрезвычайно сложная в производстве, — доверительно сказал Иру. — Я достал этот амулет далеко на юге, где все разумные существа синекожи и объясняются с помощью мелодичного пения.
— Сдается мне, — Машка прищурилась, — заливаешь ты, как древний грек. Что-то у них похожее было в мифах о подвигах Геракла. Не пойму только, чем ты занимаешься — плагиатом или банальной стилизацией.
Во время ее речи Иру Цемес краснел все больше и больше, а небритые щеки его надувались, словно непонятные слова возмутили его до такой степени, что он даже не мог выпустить наружу использованный воздух.
— Как вы могли такое подумать об уважаемом человеке, который старше вас в несколько раз! — выпалил наконец он. Его борода стала дыбом, чутко реагируя на истерику. Выглядел иллюзионист так, словно его неожиданно шарахнуло током.
Машка полюбовалась на дело слов своих и с удовольствием пояснила:
— Я имела в виду, пересказываете ли вы мне чье-то сочинение, выдавая его за свое, или просто подражаете кому-то. Хотя вряд ли вы могли читать древнегреческих авторов...
— Я — Цемес Невероятный! — сообщил ей мужик, преисполнившись благородного, сдержанного негодования. — И, кроме того, я же Цемес Неподражаемый. Я никогда никому не подражал. Иногда подражали мне, но безуспешно. Мои выдумки повторить невозможно! Для этого нужен талант моего уровня, а такое редко встречается в наше время.
— Да уж, — Машка вздохнула, — от скромности вы не помрете.
— Я вообще не собираюсь помирать, — гордо сказал иллюзионист. — Я не могу лишить мир возможности созерцать мое искусство.
— Спасибо, это я уже слышала, — невежливо оборвала его Машка, крутя в руках приглянувшийся ей медальон.
Жаба давила невероятно сильно, но не могла же она уйти с распродажи магических амулетов хотя бы без одной волшебной вещи! Висящий над прилавком выпученный красный глаз следил за ней с маниакальной подозрительностью. В принципе Машка никогда не страдала особой законопослушностью, но разве разумно пытаться спереть что-нибудь, будучи в центре столь пристального внимания? Суицидального синдрома у нее никогда не было, а потому она решила схитрить. С тяжелым вздохом, сопровождаемым трагическими взглядами, она медленно положила цацку на место и отвернулась от прилавка.
— Благодарю, все было очень интересно и познавательно, — с чопорным видом сказала она, — но мне уже пора.
— Как? Вы ничего не купите? — огорчился Иру Цемес. — Неужели вам ничего не понравилось?
Машка усмехнулась: великий выдумщик и иллюзионист вел себя точно так же, как вьетнамские торговцы на дешевых московских рынках. Видимо, психология людей, торгующих лабудой, во всех мирах одинакова — нужно просто уметь пользоваться ее уязвимостями.
— Да нет... — Она безразлично пожала плечами, скользнула взглядом по рассыпанному на прилавке богатству. — Вот медальончик ничего... Но он не стоит тех денег, которые вы за него просите. Безделушка и есть безделушка. Пол-лошика ему красная цена.
— Ну уж не знаю, красная она или зеленая, — оскорбился специалист по прикладной магии, — но пол-лошика — это бросовая цена.
— Ну так и у вас не модный бутик, а распродажа, — презрительно хмыкнула Машка, коварно сделав несколько шагов по направлению к выходу.
Увидев это, Иру Цемес откровенно запаниковал. Нет, не ему тягаться с Машкой в искусстве торговаться. Ей и на вьетнамских рынках равных не было, что уж там про Астоллу говорить.
— Это же буквально подарок будет, а не торговля! — простонал господин Цемес, заламывая руки в непритворном отчаянии.
Жест этот явно был для него непривычен, потому что заломленные руки немедленно свело. Спазматически подергиваясь, он некоторое время силился руки развести, но врожденная жадность все еще мучила его. Машка всегда подозревала, что жадность сродни подагре, но сочувствовать иллюзионисту сейчас она была не в настроении.
— А между прочим, от подарка я и не отказывалась, — промолвила она, ехидно улыбаясь. — Если помните, я с самого начала это предлагала. Итак, пол-лошика и ни...
Тут она запнулась, прикидывая, как может называться монета мельче, чем лошик, но тут же нашлась:
— И ни одним убитым енотом больше!
Енот-то по-любому меньше лошади, так что тут и говорить не о чем. Да и Машке так называть деньги было привычнее. Иру Цемес бросил на нее дикий взгляд и вздохнул горько. Потом одним пальцем выловил из кучки цацек амулет, ставший причиной ожесточенного торга, и протянул его Машке. Вынув монетку, она отдала ее иллюзионисту и с победоносным видом нацепила амулет на шею. Господин Иру Цемес икнул, закашлялся и тут же непонятно почему расплылся в улыбке.
— Носите, госпожа, — сказал он. — Я надеюсь, он принесет вам удачу.
— Конечно, принесет, — независимо подтвердила Машка. — Он же магический!
На том они и распрощались, совершенно довольные друг другом. Свежекупленный медальон Машка запрятала под рубашку — вдруг сопрут на улице. А сертификат соответствия, выданный вместе с амулетом, небрежно сунула в карман — почитать на досуге.
По ночам здесь, на окраине Астоллы, совсем не слышалось шума города. Бессонная Москва в этом плане была гораздо более суетливой. Даже в Отрадном ночью шумели, гоняли на машинах и орали под окнами — не люди так бездомные кошки. Роесна, отгороженная от улицы высоким забором, располагалась в так называемой бесшумной зоне города. Здесь стояли не дома, а владения в полном смысле этого слова. В центре города домики иногда жались вплотную друг к другу, а порой разделялись узкими полосками садиков. Здесь же — хоть голым ходи и ори при этом — ни один сосед не увидит и не услышит. Дома Машка мечтала порой о том, чтобы жить в таком месте. Попав в поместье Вилигарка, ночами часто просыпалась от непривычной тишины. Птицы и насекомые в саду не жили, стрекотать и курлыкать было некому. Изредка только истошно верещал огородник, придавленный во сне собратом, да доносилось тихое, слегка нетрезвое эльфийское пение. Но, нужно сказать, нечасто. Сна эльфам требовалось гораздо меньше, чем людям, однако они этим не злоупотребляли и дебошей на территории работодателя не устраивали. Исполняли они чаще всего тоскливые баллады, сильно смахивающие на музыкальные произведения казахских акынов — об утраченной любви, потерянной родине и пропущенном обеде.
Машке не спалось. Тишина была объемной и такой осязаемой, что в ней впору было топиться. Выбравшись в сад, она задрала голову и, сжав в кулаке свежекупленный амулет, принялась разглядывать звезды. Небо, темно-темно-синее, без отвратительного оранжевого оттенка, присущего небу российской столицы, сверкало ими, как шея светской красавицы — бриллиантами. Звезд было много, только вот ни одно созвездие не казалось Машке знакомым. Конечно, знание астрономии нельзя было назвать ее сильной стороной, однако Большую и Малую Медведицу в Москве она находила на раз. Конечно, если они вообще виднелись сквозь дымку смога. Темную громаду Роесны окутывало магическое покрывало из тысяч крохотных огоньков. Казалось, это те же звезды сползли с небес, чтобы осесть на ее стенах. Все это выглядело очень красиво, как фантики от конфет «Юбилейные», но было совсем чужим. Ни привычного запаха бензина, ни всхлипов сигнализации, ни яркого света уличных фонарей... Не то чтобы Машке не хватало этих порочных признаков технической цивилизации, но светящийся мох светил вовсе не тем светом, к которому она привыкла. Машка вздохнула и плотнее прижала к себе амулет, холодный и не работающий. Как его запустить, она еще не разобралась, но оптимистично полагала, что это вопрос только времени и практики.
От отсутствия в небе Медведиц стало тоскливо. От тишины хотелось выть. Постояв еще немного, Машка почувствовала, как что-то шевелится совсем рядом с сердцем. «Грусть гложет», — подумала она. Шевеление стало настойчивее, и что-то довольно чувствительно оцарапало ей грудь. Машка взвизгнула, распахнула рубашку и, содрогнувшись, сбросила с себя крупного черного паука.
— Никогда больше не буду сожалеть, что в поместье нет насекомых! — с чувством сказала она. — И вообще, утром скажу Айшме, что на меня пауки нападают. Пусть вытравит магическим образом.
Мстительно взглянув вслед убегающему в панике многоногому гостю, она развернулась и отправилась спать. После неожиданного визита хандру как рукой сняло. Машка насекомых не любила, но сегодня была вынуждена признать, что иногда они бывают полезны. «Вот, выдумала новый метод натурального лечения, — с удовольствием подумала она, укладываясь. — Будь я дома, много денег бы заработала сразу. А что, от депрессии — лечит, от стресса — лечит. Наверняка еще от чего-нибудь лечит. Как бы это назвать покрасивее? Паукотерапия? Пауколечение?» С этими меркантильными мыслями она и заснула.
Утром Машка поднялась не выспавшись и в расстроенных чувствах. Амулет работал как-то странно: всю ночь ей снились непотребные женщины с Ленинградского шоссе, крикливые и грязные. Пребывая в раздражении, Машка наорала на пришедшего пожелать ей доброго утра Мая и немедленно устыдилась: уж эльф-то никак в ее проблемах не виноват.
— Тебя оставить в покое, размять плечи или утащить есть? — осторожно поинтересовался несколько обескураженный Машкиным поведением Май.
— Конечно, утащить есть! Всегда мечтала быть съеденной эльфом! — с неподдельным возмущением отозвалась Машка. — Но сначала размять плечи и накормить.
— Естественно. — Май взглянул на нее пренебрежительно. — Во-первых, эльфы людей не едят. Ну разве что в самом крайнем случае. А во-вторых, в тебе и есть-то нечего.
— Или нет, сначала все-таки кормить, — вслух размышляла Машка, не обращая внимания на сарказм приятеля. — Но только если ты платишь. Знаю я вас, вы, эльфы, ужасно богатые.
— Ты все перепутала! — фыркнул Май. — Богатые — это драконы. А мы, Высокие, всегда были безденежными бродягами. Мы считаем, что никто не должен владеть большим, чем ему необходимо. Но сегодня я все-таки спасу тебе жизнь. Кажется, у меня в кармане завалялось несколько мелких монеток, и ты вполне можешь рассчитывать на сухарик.
— Какой ты жадный, просто ужас, — позавидовала Машка. — Я тоже так хочу уметь.
— Ну ладно, — смилостивился эльф, — может быть, этих монеток даже больше, чем несколько. Пошли жрать!
— Надеюсь, после нашего ужина мне не придется мыть посуду в задней комнате трактира, — проворчала Машка.
— В этом трактире уж точно не придется, — уверил ее Май. — Хозяин «Дня встреч» недавно поставил себе магомойку.
— И что, теперь там специальная баня для помывки очень грязных и нищих магов? В задней комнате? — уважительно спросила Машка. — И они за это моют в трактире посуду? Фу, страсти-то какие. Учти, ты меня запугал до полусмерти и теперь тебе придется нести всю еду сюда.
— Магомойка — это такая штука, любознательная ты моя, которая сама посуду моет, — наставительно произнес Май. — Так что не ври. Чтобы тебя запугать, нужно что-то посильнее орды мокрых голых мужиков, будь они хоть двадцать раз маги.
— Это точно, — со вздохом согласилась Машка. — Но они бы оскорбляли мое чувство прекрасного. Мокрые мужики — не самое эстетичное зрелище во вселенной.
Май хмыкнул и потопал по улице, будучи совершенно уверенным в том, что голодная Машка последует за ним. Так оно и вышло. Полюбовавшись немного изящной спиной приятеля, Машка решила, что обедать в таком грозном месте, как трактир с магомойкой, все же лучше, чем не обедать вовсе. Потому что если оплатить ее обед мерзопакостный остроухий нелюдь еще способен, то работать разносчиком еды его и армия вторжения не заставит. В принципе эльфы не такие скупые существа, как о них принято думать, но зато их лень и самомнение выше всякого понимания.
Жара в ресторане стояла немыслимая, как в сауне. Наверное, хозяин считал, что огромный камин придаст его заведению уюта, но Машка прекрасно обошлась бы без этой пышушей теплом детали интерьера. Возможно, если бы на улице стояла зима и она завалилась бы в «День встреч» вымерзшей до самых кончиков ушей, камин порадовал бы ее. Но не сейчас. Она осторожно огляделась и, убедившись, что никто не обращает на них внимания, расстегнула ворот рубашки. В неверном красном свете тускло блеснуло золото магического артефакта.
— Что это у тебя? — немедленно заинтересовался Май. — Я чувствую какой-то странный запах...
— Волшебный медальон, — небрежно похвасталась Машка. — На распродаже купила.
— То-то душок такой тухловатый. — Эльф сморшил нос и требовательно протянул руку. — Дай посмотрю. Кто ж тебя надоумил Херон знает у кого магические предметы покупать?
— А что, отличная штука. — Машка пожала плечами. — На него даже сертификат есть.
— Серти... что? — переспросил Май.
— Бумага, в которой сказано, что это настоящая волшебная вещь, и описано, как она действует. Для идиотов, — доходчиво объяснила Машка. — Хочешь, дам почитать?
Сняв с шеи цепочку с медальоном, она протянула его эльфу вместе с бумажкой. Тот прищурил левый глаз и пристально посмотрел на Машкино приобретение, сразу же сделавшись похожим на опытного оценщика. Хотя, возможно, за свою долгую жизнь он действительно мог набраться опыта. Май некоторое время беззвучно шевелил губами, видимо разбираясь в хитросплетениях не слишком хорошо знакомой ему человеческой магии, а потом вздрогнул и перевел на Машку взгляд, полный удивления и сочувствия.
— Ты уверена, что тебе это нужно? — очень ласково и заботливо спросил он.
— А что? — насторожилась Машка. — По-моему, отличная вещь, и совсем недорогая. Да и смотрится замечательно.
— То есть ты его как украшение носишь? — Май развеселился. — Ты что, не читала приложения?
— А как, по-твоему, я могу его прочитать, если оно все из каких-то дурацких рун состоит? — огрызнулась Машка. — Хоть бы перевод сделали с древнемагического на нормальный! Или картинок добавили, чтоб понятнее было. У нас, например, в инструкциях по установке и пользованию китайской техники всегда картинки есть. Даже я понимала, о чем речь!
— Ну если даже ты... — с намеком восхитился Май.
— Все, я тебя сейчас стукну, — предупредила Машка. — И твое прекрасное лицо станет похожим на старый блин! На самый первый блин, который комом!
Май иронично поднял бровь.
— По-моему, хуммус на тебя как-то странно действует, — пробормотал он. — Ты начинаешь странно себя вести и говорить ерунду.
— Это не от хуммуса, — возразила Машка. — Тебе старшие никогда не говорили, что женщины часто несут чушь?
— Куда? — озадачился эльф. — И зачем?
— Все, закрыли тему. — Машка вздохнула. — Считай это глупой шуткой необразованной девчонки, прибывшей из далекого провинциального параллельного мира. И уже скажи мне, что тебя так смутило в моей магической цацке, а то меня любопытство замучило!
— От любопытства крыза сдохла, — нравоучительно заметил Май. — Дело в том, что этот медальон создан для того, чтобы лечить мужское бессилие. Ваши, человеческие, самцы этим частенько страдают в том самом возрасте, когда все еще хочется, но уже не всегда получается.
— Похабник ты, Май, — осуждающе отозвалась Машка, выслушав эту краткую лекцию.
— Поэтому-то мне и стало интересно, зачем он тебе, — закончил эльф, выразительно глядя на нее.
Машка задумалась, еще раз взглянула на свое приобретение и неуверенно сказала:
— Ну, он красивый. И волшебный. По-моему, этого достаточно, чтобы его купить.
— Я тоже красивый и волшебный, — хмыкнул Май. — Но около меня почему-то не выстраивается очередь желающих меня купить.
— Слишком много просишь, наверное, — авторитетно заявила Машка.
— Еще чего! — обиделся Май. — Настоящий эльф никогда не просит. Он все берет сам. И по праву. Ты так и будешь носить его на шее, словно приворотный амулет?
— А что, глупо смотрится? — погрустнев, спросила Машка, сжав красивую цацку в кулаке. Расставаться со столь изящным украшением не хотелось. В конце концов, она не так часто могла позволить делать такие подарки самой себе.
— Очень! — признался эльф. — Если бы ты была мужчиной, это смотрелось бы жалко, а так — просто глупо. Ты же не носишь на груди рулон туалетной бумаги, хотя с вопросами жизнедеятельности у тебя все в порядке.
— Некоторые чудаки носят, — сказала Машка, припомнив какой-то репортаж по телевизору.
Показывали выставку — модели, одетые в рыболовные сети, модели в шляпах из водопроводных кранов, модель с приклеенным к лицу живым тараканом, и в числе прочих девушка с ожерельем из туалетной бумаги на нежной шее. Что-то все это должно было символизировать, но Машка так и не поняла тогда, что именно.

Предыдущая страница 17 Следующая страница


Рассадник добра 18

— Наверное, они совсем не в ту сторону повернуты, — глубокомысленно заметил Май.
Тем временем у их столика как-то незаметно и ненавязчиво начала собираться толпа. Толпа была небольшой и довольно молчаливой, хотя состояла преимущественно из спортивного вида мужчин, не молодых, но и не слишком старых. Мужчины, числом восемь человек, смотрели на Машку с дружелюбным вниманием, не имеющим никакого отношения к различиям полов и гастрономическим интересам. Другие, остававшиеся еще за своими столиками, явно старались разглядеть треклятый Машкин медальон. Они вытягивали шеи, вертелись на стульях, словно невоспитанные детсадовцы, и даже прикладывали ладони ко лбам, хотя солнца в ресторанчике не было и в помине. Машка окинула собравшихся подозрительным взглядом и, поколебавшись, сунула амулет в карман. По толпе пронесся разочарованный вздох.
Криворожий официант принес блюдо сухариков. Машка фустнула одним и, чувствуя себя страшно неловко, наклонилась к всезнающему эльфу.
— Слушай, — прошептала она, — а что они все тут стоят и так странно на меня смотрят? Как будто я им всем деньги должна.
— А ты не должна? — шепотом же осведомился Май. Мало ли, всякое в жизни бывает, может, в экстренном порядке убегать придется от разозленных кредиторов. К такому повороту событий лучше быть готовым сразу.
— Конечно нет! — с негодованием отвергла Машка его подозрения. — Может, они хотят чего?
— Может быть, — согласился эльф. Глаза его на мгновение остекленели, словно он тщился увидеть нечто, скрытое вдалеке.
Машка нетерпеливо дернула его за руку.
— А чего они хотят? — спросила она.
— А ты у них и поинтересуйся, — легкомысленно предложил Май, запуская руку в блюдо с сухариками.
У него от всеобщего внимания аппетит не пропадал. В такой обстановке любой Высокий светлый чувствует себя как рыба в воде. Они вполне привычны к всеобщему восхищению и считают совершенно нормальным постоянно находиться в центре внимания.
— Ты уверен, что они не обидятся? — засомневалась Машка.
Май покачал головой.
— Не уверен. Но если они сильно обидятся, мы позовем вышибал, и они этот вопрос выяснят сами. Мы тут, знаешь ли, гости, а не работники. Наше дело маленькое: поесть, поговорить, а главное — заплатить. Вот если не заплатим...
— Ладно, — прервала его Машка, — это уже меня как-то не очень интересует.
Выдохнув, она допила из кружки хуммус и, сделав вид, что храбрости у нее прибавилось, развернулась к мужикам, желающим общаться. Увы, Джимом Керри в роли Маски она себя совсем не чувствовала. То ли уверенности не хватало, то ли еще чего.
— Чем могу помочь, господа? — вежливо спросила она. — Вас что-нибудь интересует?
— Ваш амулет... — подал голос один из самых бесцеремонных. — Вы носите его для себя или практикуете?
— Сложная ситуация, — вполголоса заметил Май. — Именно этого я и боялся. С вами, людьми, всегда непросто.
— А что такого? — так же тихо возмутилась Машка, не поворачивая к нему головы и напряженно улыбаясь ожидающему ответа мужику. — Нормальный амулет.
— Понимаешь ли, — шепотом пояснил Май, — если ты скажешь, что амулет носишь для себя, они сочтут, что ты... Как бы это сказать? Замаскированный мужчина, любяший мужчин. И побьют тебя. Может быть, даже до смерти. Вы, люди, вообще почему-то весьма болезненно относитесь к исключениям из обычного.
— Да, с политкорректностью у вас в Астолле туго. — Машка вздохнула. — Тогда я скажу, что я практикующая магичка. Лечу мужиков от их проблем. Ну не от всех, конечно, но от самых важных.
— Но ты же не магичка! — запротестовал Май. — Ты не умеешь этого делать!
— Ну и что? — Машка пожала плечами и еще шире улыбнулась мужику, сжав в кулаке амулет. — Иногда вранье — самое меньшее из зол. В конце концов, врать мне не привыкать.
— Это очень плохо, — сообщил ей Май. Посетители ресторанчика уже начали как-то нехорошо коситься на него. — Ты обязательно сделаешь все не так, и я даже не смогу тебе помочь, потому как в человеческой магии не силен. И у тебя будут проблемы.
— У меня не будет проблем, — решительно возразила Машка. — Я скажу, что я начинающая магичка. Начинающей-то простят, если что.
— Я так не думаю. — Май покачал головой. — Но делай как знаешь. Я тебе все равно ничего дельного посоветовать не могу.
— Ну так как? — нехорошо ухмыляясь, спросил мужик.
— Конечно, я практикую! — с независимым видом заявила Машка. — А вы что подумали?
— Докажи! Покажи свое искусство, — разноголосо зашумели посетители.
Похоже, мужчин нетрадиционной ориентации здесь действительно сильно не любили. Машка поежилась и честно предупредила:
— Только я начинающая магичка, а моего учителя, который поправляет меня, сейчас рядом нет.
— Ты показывать будешь? — оборвал ее мужик.
— Буду, — решилась Машка. — Устроим бесплатный демонстрационный сеанс моих магических способностей.
— Это ты сказала, не я, — пробормотал Май, стараясь поглубже усесться в кресло, дабы не привлекать к своей персоне нежелательное внимание.
Бесплатность услуги присутствующих сильно обрадовала. Почти мгновенно они вытолкнули из своих рядов пропитого вида мужичонку в обдерганной куртке, с двумя гнилыми зубами во рту. Тот неуверенно улыбался — трусил, хотя терять ему, судя по тому, как он выглядел, было нечего. Личная жизнь его, похоже, ограничивалась общением с бутылкой дешевого пойла. Как он оказался в приличном месте, уму непостижимо: не мог же нормальный человек за один вечер допиться до такого скотского состояния!
— Май, — прошептала Машка нервно, — зачти, пожалуйста, как оно работает. Что я должна сделать, чтобы магическое воздействие произошло?
— Медальон должен неподвижно висеть прямо напротив органа, чья работа не устраивает клиента, — подсказал Май. — Что это за орган, тебе, надеюсь, объяснять не нужно.
— Сама догадаюсь, — буркнула Машка, вытягивая вперед руку с намотанной на нее цепочкой. — Это все?
— Подержи его так некоторое время и скажи «аххура-вон!», — добавил Май. — Вроде все. Можешь для солидности изобразить еще что-нибудь, вреда от этого не будет. Если, конечно, ты по дурости не ляпнешь действительно какое-нибудь заклинание.
— Нет у меня никакой дурости! — огрызнулась Машка, театрально закатывая глаза. — А вот у кого-то и дурости, и ехидства полные штаны — буквально.
— Ты ужасно меня оскорбила, — немного подумав, сказал Май, однако вмешиваться в магическую махинацию не стал.
Машка невразумительно замычала — то ли в ответ, то ли просто пытаясь произвести на мужичонку впечатление. Тот впечатлился изрядно: передернул плечами, словно ему было зябко, и икнул от полноты чувств.
— Смирно стой! — прикрикнула на него вошедшая в образ великой волшебницы Машка. — А то что-нибудь не то поправлю, будешь знать!
— Так ему что ни поправь, все лучше будет, чем есть! — хохотнул кто-то из задних рядов.
— Господа, молчим, — призвал Май, сделав строгое лицо.
Потенциальные Машкины клиенты посерьезнели, затихли и, кажется, даже постарались стать меньше ростом.
— О, Йохан Палыч, через забор ногу задерищенский! — внушительно завела Машка. С ее точки зрения, белиберда эта звучала вполне солидно. Тем более что никто из присутствующих не знал, кто такой Йохан Палыч и чем он знаменит.
Цепочка в ее пальцах ощутимо нагрелась. Видимо, происходило магическое воздействие.
— Аххура-вон! — торжественно произнесла она.
— Ох! — ответствовал ей мужичонка ошарашенно.
Машка осторожно приоткрыла один глаз, но ничего угрожающего не заметила. По лицу мужичонки расплывалась блаженная улыбка клинического идиота. Машка рискнула открыть второй глаз и улыбнулась ему в ответ.
— Ну как? — сдавленным голосом поинтересовался один из его приятелей.
— Потом, — пробормотал мужичонка себе под нос. — Ассий, все потом. Вечером.
Смущенно прикрывая полой потрепанной куртки причинное место, враз оздоровившееся, он вихрем вылетел из трактира. Машке стало жутко неудобно: никогда раньше ей не приходилось принимать участие в таком молниеносном и неприличном излечении.
— Тебе никто не говорил, что восстановление мужской потенции — не самое подходящее занятие для девушки твоего возраста? — осведомился Май, скорчив ехидную рожицу. Вот в этом искусстве все остроухие могли считаться мастерами.
— Как будто у меня были варианты! — огрызнулась Машка и тяжелым взглядом обвела оставшихся посетителей.
Увы, не помогло.
— Госпожа, это может быть случайностью, — робко сказал кто-то, в полутьме заведения неразличимый. — Покажи свое умение на мне.
— Ох, не стоило тебе говорить, что это бесплатно, — вздохнул Май.
— Так ведь не я работаю, амулет, — резонно возразила Машка.
— Заряд амулета, он тоже, знаешь ли, не бесконечен, — заметил эльф.
Это показалось Машке вполне справедливым. Как всякая современная девочка, не слишком много пропустившая мимо ушей в школьных уроках, она точно знала, что ничего бесконечного в мире не бывает. Вечных двигателей и вечных батареек в том числе. Однако то, что магия тоже подчиняется законам физики, ее огорчило.
— Слушайте, народ, вы сразу скажите, сколько раз я должна показать свое умение, чтобы вы от меня отстали, — ворчливо произнесла она.
— Лучше бы ты сказала, что бесплатным был только первый сеанс, — вновь влез Май. — Это хороший стимул для вашего меркантильного рода.
— Я подумаю над этим, — дипломатично ответила Машка, жестом подзывая к себе мужика, выразившего желание послужить науке.
Брать деньги было соблазнительной идеей, но рисковать собой Машке не хотелось. Мало ли, вдруг нахальный халявщик прав и первое чудо действительно было случайностью. Мужик с готовностью встал перед ней, как лист перед травой. Смерив его печальным взглядом замученного журналистами гения, Машка принялась бормотать все ту же ахинею, прикрыв глаза. Когда же счастливый клиент покинул ресторан, она осмелела.
— Госпожа, — послышался робкий зов следующего страждущего, толстенького мужичка с лицом коммивояжера, чья грудь сплошь увешана была деревянными ложками. — Вы меня не убедили.
— Но если я госпожа, то вопрос решен, — отрезала хозяйственная Машка, усаживаясь обратно за стол. Есть хотелось неимоверно. Голод проснулся, как только ее официально признали магичкой.
— Айда бить переодетого мужика! — неуверенно заверещал обиженный.
Его приятель, крупный мужчина с внушительным ножом прицепленным к поясу, положив руку на его плечо, солидно проговорил:
— Госпожа магичка дело говорит, Хрюк. Завянь.
Услышав это имя, Машка чуть не подавилась и сочувственно взглянула на заткнувшегося мужика. У человека с таким именем обязательно должны быть большие проблемы в личной жизни. Особенно если он торгует ложками вразнос.
— Всякая работа должна быть оплачена, — воздев к потолку средний палец, поведал всем сухонький старичок.
Что удивительно, на Машкину цацку он взирал с неменьшим интересом, чем прочие. Хотя в его возрасте уже пора быть скромнее, привыкать к земле.
— Совершенно с вами согласна, — с энтузиазмом подхватила Машка. — Мудрая мысль.
— Ну что тебе стоило промолчать? — простонал Май. — Глядишь, и отстали бы!
— Деньги никогда не бывают лишними, — отрезала Машка. — Особенно если они достаются легко. Да и практика мне не помешает. Чем больше практики, тем раньше я стану великой волшебницей.
Маю утверждение это показалось сомнительным, но разубеждать пребывающую в состоянии эйфории Машку он не стал — бесполезно. Слово «магия», как он уже успел заметить, действовало на нее ужасным образом, напрочь лишая рассудительности и способности трезво мыслить.
После справедливого замечания старца энтузиазм присутствующих несколько поутих, хотя и не угас окончательно.
— Я, кстати, совсем недорого беру, — сообщила Машка уважаемому обществу. — Символически, можно сказать. На подзарядку.
— Попроще нельзя было сказать? — иронично осведомился Май. — Они люди простые, ваших терминов, госпожа магичка, могут и не разуметь.
— Может, хватит издеваться? — спросила Машка, с упреком глядя на эльфа. Мужики, собравшиеся в ресторанчике, заявление ее поняли превратно и осуждающе зашумели. — Ладно, извини. Ты опять оказался прав. Переведи, пожалуйста.
Май вздохнул:
— Дожили. Кто бы мне сказал сотню лет назад, что я закончу свои дни, работая переводчиком с человеческого на человеческий, — плюнул бы наглецу в сытую харю.
— Кажется, утром ты не собирался так скоро заканчивать свои дни, — подначила его Машка.
— Так то утром. Времена-то меняются, — пояснил Май и, повысив голос, объявил: — Господа, магичка не желает большой платы за свои услуги. Она хочет, чтобы вы не чувствовали себя ей обязанными, а потому предлагает вам заплатить ей за чудесное исцеление любой мелкой монетой, какой вы сочтете нужным.
— Медной барабаки будет достаточно? — осторожно спросил Хрюк. Видимо, ему сильно приспичило исцелиться и бежать проверять в деле свои новообретенные способности.
— Достаточно, — уверил его Май, наступая Машке под полом на ногу.
Она скрипнула зубами, но с эльфийской тиранией смирилась — в местных деньгах нелюдь разбирался все-таки получше нее.
Чудо пришлось совершить еще раз двадцать, пока трактир не опустел. Хозяин «Дня встреч», некоторое время понаблюдав за происходящим, распорядился подать госпоже магичке и ее спутнику капотню с гарниром и приправами за счет заведения. Уже исцелившиеся, ожидая своих недолеченных товарищей, бурно праздновали радостное событие возле стойки бара, а потому трактирщик внакладе не остался. Капотня пахла корицей, сандалом и немножечко дыней, но заманчивые запахи не могли оторвать Машку от чародейства. На блюдо, похоже, наложено было какое-то специальное кулинарное заклятие, потому как даже тогда, когда поток клиентов иссяк, капотня оставалась такой же горячей и благоухающей, как и в тот миг, когда ее подали на стол. Амулет с таким действием Машке тоже не помешал бы, хотя гораздо больше счастья ей принесла бы возможность творить это волшебство самостоятельно. Капотня — мелкое животное, подозрительно похожее на кошку, — на вкус напоминала свинью в дыне и апельсинах, имела хрустящую поджаристую корочку, а гарнир был невероятно сладким. Раньше Машка никогда не пробовала блюдо, в составе которого было и мясо, и варенье сразу, но результат ее восхитил.
Предложили им и куры, однако Май с негодованием отказался.
— Вот еще! — пробурчал он. — Курить — здоровью вредить!
Машка поперхнулась и проследила за его презрительным взглядом. На полке, куда он был устремлен, красовался здоровенный зеленый кальян, каким его рисуют в мультиках. Всколыхнулось внутри что-то, словно большая сонная рыбина воспоминания попыталась подняться к свету, но усилием воли Машка движение это пресекла. Вместе с рыбиной к горлу поднялся комок, и, решив, что некоторые вещи вспоминать не стоит, Машка поспешно отвела от кальяна взгляд. Бог с ней, с курой, Май прав: и без нее прекрасно проживем.
Входная дверь медленно приоткрылась, и в проеме показалось встревоженное лицо Вия. Даже будучи чем-то очень обеспокоенным — а он был очень обеспокоен, — этот эльф оставался чудовищно интеллигентным. Он не мог позволить себе ворваться куда-то впопыхах и уж тем более банально вышибить дверь.
— Вот вы где! — Он облегченно вздохнул. — С вами ничего не случилось?
— Нет, — отозвался Май. — А должно было? И вообще, что ты тут делаешь?
— Дракона жду. У меня возникло ощущение, что с вами опять не все в порядке, — сообщил Вий. — Что вы опять натворили?
— Ничего, — обескураженно пробормотала Машка, воровато оглядываясь.
Ничего такого, за что ей должно было стать стыдно, они с Маем вроде бы не делали в последнее время. Она, конечно, не была уверена в законности массового чудотворства, но ведь все закончилось хорошо. Даже налоговая полиция никакая не объявлялась. Да и Май спокойно и меланхолично пережевывал поданное блюдо, а значит, беспокоиться не о чем.
Трактир был пуст и безжизнен, лишь хозяин его, поглядывая иногда с одобрением на Машку и обоих эльфов, подсчитывал выручку. Довольные посетители не скупились на вознаграждение трактирщику, привечающему у себя таких полезных людей, как Машка.
— В таком случае, где все? — поинтересовался Вий, озадаченный безлюдьем популярного заведения.
— По делам ушли, — хмыкнул Май. — В конце-то концов, могут же быть у мужчин в самом расцвете сил личные дела. Неожиданные. В таком возрасте некоторыми вещами нужно пользоваться именно тогда, когда они есть. Потом не будет.
И он подмигнул Машке самым что ни на есть похабнейшим образом. Выражение лица у него при этом было удивительно глумливое. Нет, только у эльфов есть настолько богатая и выразительная мимическая палитра!
— И что-то в охвостье моем неспокойно, — пробормотал Вий обескураженно.
— Не цитируй Великих Авторов всуе! — наставительно сказал Май.
И в этот момент за стенами заведения раздался шум, подозрительно похожий на озлобленные выкрики и бурление агрессивно настроенной толпы. Машка поежилась. Ее интуиция была куда менее развитой, нежели интуиция Вия, но сейчас даже самый непробиваемый человек сказал бы, что что-то здесь не так и, наверное, пора сматывать удочки.
— И я был прав! — резюмировал Вий без всякой радости.
Дверь распахнулась, и в трактир влетел давешний больше всех радовавшийся нежданному исцелению торговец. Лицо его было перекошено, губы тряслись, а правой рукой он прикрывал то место, состояние которого сильнее всего волнует большинство мужчин.
— Вот она! — закричал он. — Порченица! Сглазница! Я сразу сказал, что ей нельзя верить! Может, ее вообще подослали, чтобы всех мужчин в городе испортить!
— Кажется, ты где-то что-то напутала, — глубокомысленно заметил Май, как будто это еще не было совершенно очевидным.
Машка вжалась в деревянное кресло, стараясь стать как можно более незаметной.
— Что случилось, уважаемый? — вежливо поинтересовался Вий, выступая вперед.
В этот момент Машка его почти что боготворила. Коммивояжер с ненавистью взглянул на эльфа, высморкался звучно и крайне эмоционально в рукав своей потрепанной куртки и расстегнул ширинку. Впрочем, ничего неприличного или порнографического там не было. Там вообще не было ничего. Совсем. Именно это мужика и расстроило до такой степени. Безусловно, Вий его понимал и очень ему сочувствовал, но ситуация создавалась неприятная.
— Ну и что вы тут без меня натворили? — тоскливо спросил Вий. — Вы ведь к этому причастны, я правильно понял?
— Увы и ах, — пришлось признаться Машке, с ужасом созерцавшей лишенного главного своего достоинства мужика.
В «День встреч» понемногу начал стекаться рассерженный и обиженный народ. Через некоторое время Машке показалось, что здесь собралось все мужское население Астоллы. И при этом в состоянии аффекта. Все они еле сдерживались, чтобы не совершить нечто непоправимое в отношении проколовшейся магички, и, похоже, останавливала их только вера в ее магические таланты. А вдруг она еше что важное оттяпать может? Машке было ужасно стыдно.
— Покажи ему амулет, — буркнул Май. — Может, хоть он что-нибудь придумает.
— Амулет? — Вий нахмурился. — Так вы что, чародейством здесь баловались?
— Я — нет, — оправдался Май. — Это она. Но у нее не было выхода.
— Выход есть всегда, — авторитетно заявил старший, осторожно принимая медальон. Ему хватило одного взгляда, чтобы оценить его. Недоуменно повертев цацку в руках, Вий брезгливым жестом вернул ее Машке. — Зачем ты его с собой таскаешь? — поинтересовался он.
— Красивый, — лаконично пояснила Машка. — Но я не понимаю, что я сделала не так. Май прочитал мне инструкцию, я ей следовала. Почему такой странный результат получился?
— Потому что у кого-то руки из задницы растут! — огрызнулся Вий, успокаивающе поднимая правую руку с воздетым средним пальцем.
Похоже, что здесь этот жест тоже был интернационален, только означал вовсе не то, что у Машки дома. Мужики притихли, вопросительно глядя на эльфа.
— Так сразу и из задницы, — не согласилась Машка. — А может, амулет неисправный или просроченный?
— Мозги у тебя просроченные, — ласково сказал Вий. — Ты его какой стороной к клиенту держала?
— Не помню... — искренне призналась Машка. — Не обрашала внимания. Разными, наверное. А это важно?
— В магии все важно. — Остроухий умник вздохнул. — Между прочим, именно поэтому на мага необходимо долго и тщательно учиться. Даже для того, чтобы пользоваться магическими амулетами, нужно иметь подготовку. Странно, что человек, продавший тебе эту вещь, не объяснил, как ею пользоваться.
Машка только скрипнула зубами, припомнив внезапную уступчивость и благожелательность подлого Иру Цемеса.
— Свинья иллюзионистская! — пробормотала она.
— Моя мама всегда говорила, что торговаться — вредно, — наставительно произнес Май.
— А она никогда тебе не говорила, что вредно читать чужие мысли? — огрызнулась Машка.
Мужики, пытливо смотревшие на Вия, забеспокоились.
— Колдуй обратно, девка! — выкрикнул кто-то.
— И вертай наши деньги! — поддержал его второй пискляво.
Машка торопливо выгребла из карманов заработанную тяжким трудом мелочь и высыпала ее на стол.
— Так-так-так... — Вий скривился. — Вы еще за это и деньги брали?
— Совсем чуть-чуть, и только чтобы они отстали, — заверил Май.
— И что, помогло? — саркастически спросил Вий, оглядывая толпу набежавших разбираться.
— Кажется, не очень, — призналась Машка. — Слушай, а как их расколдовать можно?
— Понятия не имею. Видимо, так же, как и заколдовывала. С помощью амулета, — огорошил ее мудрый Вий, который, казалось, знал все на свете.
Машка охнула и пробормотала:
— Тогда мы попали. Я же не настоящая магичка. Я только учусь. То есть еще даже не учусь, а собираюсь учиться...
— Ты думаешь, их это волнует? — риторически спросил Вий и, повысив голос, обратился к толпе: — Господа, а вы не удовлетворитесь денежным подарком, который сможет утешить вас в вашей потере? Ведь за помощью можно обратиться к хорошему магу из академии...
— Нет уж, бубны и пузыри! — не согласился с ним Хрюк, кровожадно глядя на Машку. — Мы тут с товарищами посовещались, и у нас возникла другая идея. Талра, Крюк, гоните его сюда!
«Кого — его?» — хотела спросить Машка, но мгновенно раздумала, как только гонимый двумя здоровенными мужиками с тоненькими хлыстиками в руках новый гость появился в зале. Трактирщик, привычным движением рухнувший за стойку, как только заварилась вся эта каша, осторожно выглянул, но протестовать не стал. Он был умный человек, много повидавший на своем веку. Эльфы синхронно поморщились. Работая на некроманта, они ко многому успели привыкнуть, но живых покойников до сих пор недолюбливали.
Здоровенный ходячий труп, при жизни, похоже, бывший квалифицированным грузчиком или, может быть, культуристом, уставился на них бессмысленным взглядом игрушечного медвежонка. На его макушке сидел мохнатый паук и изредка перебирал спутанные грязные волосы длинными лапками. «Не слишком ли много пауков для одного дня?» — подумала Машка. Она вовсе не боялась пауков, но первый неожиданно оказался у нее под рубашкой, а второй привел с собой непрезентабельного покойника, что с его стороны было верхом неприличия. Пауков, как и большинство насекомых, она просто не любила. Они напоминали ей о доме. В закоптелой маленькой кухне, в окно которой заглядывал давным-давно неработающий фонарь, один из углов почти всегда был затянут паутиной. Ее сметали два раза в год — перед Новым годом и незадолго до Пасхи. Пауки, живущие там, жрали мух и друг друга, никому, в сущности, не мешая. Иногда в их сети попадали тараканы. И ни один из домашних пауков никогда не вырастал до таких чудовищных размеров, как тот, что заменял покойнику шляпу. Машка рефлекторно ухватилась за руку Вия. Тот тяжко вздохнул, понимая, что мужики притащили Восставшего не просто так. И он сильно подозревал, что цели их могут ему не понравиться.
— Могу я поинтересоваться вашими дальнейшими планами? — церемонно спросил он, поняв, что Машка да и младший лишились дара речи.
— Мы требуем боя! — завопили мужики. — Она должна вернуть нам то, что украла!
— Не поняла, что они имеют в виду, — испуганно пробормотaлa Машка. — Как я могу вернуть им их мужские достоинства?
— У человеческих богов, видишь ли, есть такая традиция — никогда ничего не делать даром, — невесело объяснил Вий вполголоса. — Они хотят, чтобы ты побилась с рабом Херона возле его храма, чтобы Мертвый бог соизволил снять последствия заклинания.
— А почему они считают, что он будет это делать? — усомнилась Машка. — Это же я наколдовала, а не Херон. Он, конечно, хорошо ко мне относится, но я сомневаюсь, что настолько.
— Потому что, пустышка ты сдутая, их достоинства умерли после твоего магического действия! С ними случилась внезапная кончина, а не что-то там еще! — рассердился Вий. — А за магию этого направления отвечает Мертвый бог.
— Тащи ее, Восставший! — загомонили прислушивавшиеся к разговору мужики. — Пусть будет бой! Пусть колдунья ответит!
Машка вздохнула:
— Да, добрые дела никогда не остаются безнаказанными.
— Это было злое дело! Злое! — взвизгнул лысоватый мужик, лицо которого было бородавчатым до омерзения.
— Ну я же не нарочно, — попыталась оправдаться Машка. — Я и не подозревала, что он может сработать таким образом.
— Я съем твои мозги, — вежливо сообщил ей воняющий покойник, протягивая правую руку.
Отчего-то его вежливость совсем Машку не утешила. Наоборот — от нее стало совсем жутко.
— Хватай колдунью! — истерично заверещал пострадавший, ни в какую не желавший дотрагиваться до Машки самостоятельно.
Покойник клокотнул горлом и двинулся на Машку. «Начинается!» — с тоской подумала она и, кивнув эльфам, припустила вверх по лестнице, молясь только о том, чтобы дверь на крышу, видневшаяся в ее конце, не оказалась заперта. Молитвы ее не остались безответными — замок на двери был сломан и она открылась с одного пинка. Эльфы, вылетев вслед за ней, немедленно приперли дверь телами и принялись наперебой уговаривать замок починиться. Машка же огляделась вокруг и, обнаружив бесхозно валявшуюся толстую доску, использовала ее вместо засова. Крыша трактира «День встреч» по степени захламленности напоминала деревенский чердак или средний московский балкон.
— Практично, — оценил Вий, пытаясь отдышаться после пробежки и интенсивной магической практики.
— А то! — гордо отозвалась Машка. — Мы, женщины, вообще очень практичные существа, не то что вы.
Дверь вздрогнула от удара, но выдержала.
Стиснутый стенами дворик за трактиром показался Машке колодцем. Странно, снизу дом вовсе не представлялся таким высоким. Поток крызов изливался из подвала и окон первого этажа. Эти твари были крупнее московских крыс и немного походили на хорьков плавностью и скоростью движений. Откуда они взялись, Машка даже не задумывалась. Может быть, пришли следом за разлагающимся головорезом, желая закусить им, когда он все-таки сдохнет окончательно. Может быть, это был почетный караул, присланный Хероном. А может быть, они жили здесь всегда, но гомон толпы побеспокоил их и заставил покинуть привычные убежища. Крызы вели себя так, словно ими управлял агрессивный инопланетный разум. В любом случае, их присутствие как-то не внушало надежд на счастливое будущее.
Желавший близкого общения покойник шумно скребся в дверь. Та пока держалась, но было видно, что выдержки ее надолго не хватит. Мужики потихоньку собирались внизу и, кажется, уже заключали между собой пари. Машка с опаской придвинулась поближе к эльфам. Все-таки какие-никакие, а мужчины, зашита и опора слабой девушки. Май звучно стучал зубами, да и Вий не выглядел рыцарем, стремящимся победить упрямую мертвую тварь. Самой сражаться с покойником Машке ужасно не хотелось. Яркие картинки воспоминаний о прошлой встрече с ходячим мертвецом мелькали у нее в голове навязчивым рекламным ро ликом. Прошлую встречу она не пережила. То есть пережила, конечно, но только потому, что Херон, который не-Херон, выставил ее из загробного царства. Правда, сейчас Машка сильно опасалась, что Мертвый бог будет недоволен тем, что она без спросу влезла в его сферу деятельности, как утверждал умный Вий. Оставалось только одно: каким-то образом спускаться вниз по стене и удирать со всех ног в надежде на то, что крызы растеряются, мужики тоже, а покойник не станет их преследовать до самого некромантского поместья. В конце концов, там обитал Вилигарк — не самый последний маг Астоллы. Вряд ли он будет счастлив необходимостью спасать их, но разве у него будут варианты? Работодатель все-таки, не чужой человек.
— Надо падать в кучу крызов. Тогда будет мягко, — задумчиво глядя вниз, сказал Май.

Предыдущая страница 18 Следующая страница


19 Светлана Дмитриева

— Тогда будет остро! — возразил Вий. — Ты видел, какие зубки у этих мутантов? Это какие-то неправильные крызы! Я гораздо крупнее, но у меня таких зубов никогда не было и не будет.
— Не зарекайся, — хмыкнул Май.
— Нет, ребята, тогда будет плоско, — резюмировала Машка.
— Вот и прекрасно! — обрадовался легкомысленный Май. — Мне как раз новая подстилка нужна. Этот милый сepo-коричневый оттенок вполне подойдет, я существо скромное.
— Вообще-то крызы не идиоты, — сообщил Вий грустно. — Думаю, они успеют разбежаться до того, как мы приземлимся.
— Тогда у нас остается один выход. — Машка вздохнула и почесала щеку. Потом почесала нос. — Нам надо вырастить крылья.
— Начинай, — легкомысленно предложил Май.
— Вообще-то я не специалистка по этому вопросу, — призналась она. — У тебя нет никакой инструкции на этот счет?
Май вздохнул:
— С собой — нет.
Как будто желая подчеркнуть его «нет», дверь треснула, хоть и не разлетелась окончательно. Послышался еще один глухой удар, и средняя доска, переломившись пополам, вывалилась из двери на крышу. Машка проводила ее затравленным взглядом и сглотнула. «Крылья... — тупо думала она. — Черт возьми, крылья! Как сделать крылья? О господи, ну почему я такая дура?!» Поймав себя на этой мысли, она вдруг осознала, что дело совсем плохо. Машка никогда не думала о себе в таком тоне, в какую бы дурацкую ситуацию ни попадала из-за своего легкомыслия. Даже когда три одноклассницы заперли ее в раздевалке при физкультурном зале из-за того, что она ляпнула, что вечером встречается с футболистом Славиным, она не думала о себе — «дура!». Она действительно встречалась — чтобы отдать ему сочинение, которое сам он в жизни бы не написал. Но ведь этим пустоголовым, дорого одетым куклам не обязательно было что-то объяснять. Какие у них были лица в тот момент! Даже несмотря на то, что Машке два часа пришлось просидеть в раздевалке, а потом выбираться через подвальное окно, она чувствовала себя тогда победительницей, а не проигравшей. А сейчас она ощушала себя загнанной в угол без возможности сделать подкоп в этом самом вонючем углу.
— Наверное, об этом действительно очень неприятно думать, но, кажется, нам на хвост наступает смерть, — сообщил Вий.
В дырке показалась покойничья рука, заскребшая по двери в поисках замка или засова — того, что нужно сломать, чтобы добраться до непокорной добычи. Паук, сидящий у мертвеца на голове, тоже принял в этом самое деятельное участие: просунул тонкую лапку и заскреб ею, направляя мертвое тело. Ему, восседающему наверху, наверное, все было хорошо видно.
— В нашем положении можно не церемониться, — огорченно сказала Машка. — По-моему, лучше обойтись и без «наверное», и без «кажется». Хотя меня это совсем не делает счастливой.
— Ну зачем же так мрачно? — рассудительно спросил Май. — Если нас быстро хватятся в поместье, мы непременно выберемся. С помощью Вили.
— Здесь ровно на одно «если» больше чем нужно, — сообщила ему Машка.
Ей ситуация страшно не нравилась. И не тем даже, что во дворе стояли разозленные мужики и приравненные к ним сочувствующие. И даже не тем, что летать она не умела вовсе. Больше всего ее пугало то, что легкомысленный обычно Май стал вдруг рассудительным. Непонятное пугает сильнее.
— Прыгайте, вредители! — призвал их снизу взбешенный Хрюк. Лицо его выражало крайнюю степень недружелюбия. — Прыгайте, у вас все равно нет выбора. И начнем бой.
В дверь красноречиво поскреблись снова. Покойник, желающий близкого общения, явно глухим не был и в воплях мужика-активиста разбирался. Видимо желая поддержать своего пока еще живого товарища, он тихонько завыл. От того воя у Машки по спине пробежали бешеные кошки, а волоски на руках встали дыбом.
— Вий, может быть, ты знаешь какое-нибудь заклинание, усмиряющее покойников? — отчаянно спросила Машка. — Он мне действует на нервы. Нужно быстро придумать, как нам отсюда выбраться без потерь, а из-за этого навязчивого мертвого господина я никак не могу сосредоточиться.
— Учись думать в любой ситуации. Это весьма полезно. Тепличных условий у тебя все равно никогда не будет, — нравоучительно заметил Вий, но тем не менее уселся на нагретую солнцем крышу и принялся усиленно размышлять.
Машка закусила губу и попыталась мысленно связаться Айшмой. Ничего не выходило, словно присутствие покойника блокировало доступ к местной магической сети. Тот подвывал и тупо бухался в дверь, стонавшую под его ударами.
— Знаешь, — сказал наконец Вий, — я так и не вспомнил ни одного заклинания, успокаивающего Восставших, но зато знаю, как их разъярить.
— Это-то нам зачем? — с досадой спросила Машка. — По-моему, он и так очень недружелюбен.
— У меня возникла отличная идея, как нам выбраться отсюда, — добавил эльф, чтобы немного подбодрить ее.
Машка от души понадеялась, что идея его действительно гак хороша, как он думает. Впрочем, у нее самой вообще никаких идей не было. Пришлось довольствоваться тем, что есть. Как говорится, за неимением горничной сойдет и дворник.
— Ну?! — с энтузиазмом спросила она.
Эльф замялся ненадолго, а потом осторожно сказал:
— Это рискованно. Подозреваю, что идея тебе не понравится, и совсем не обязательно, что она сработает. Но шанс есть.
— Все лучше, чем на крыше в ожидании смерти торчать, — мрачно буркнул Май. — Рано или поздно он все-таки снесет эту проклятую деревяшку, и тогда нам вряд ли можно будет позавидовать.
— Ну, я нам уже не завидую, — пробормотала Машка, поглядывая на спазматически дергавшуюся руку покойника. Локоть у него застрял в дыре, наколовшись на старый гвоздь и это причиняло несчастному Восставшему ощутимые неудобства.
— Сейчас я начну читать заклинание, — предупредил Вий. — К словам не прислушивайтесь, отвлекитесь на что-нибудь. А еще лучше — во всю глотку поносными словами ходячий труп раздражайте.
— Так он же обозлится и тогда уже точно вломится сюда! — испугалась Машка. — Если ты ищешь оригинальный способ самоубийства, скажи сразу. Я лучше по стенке вниз спущусь и попробую мужиков успокоить.
— А ты, младший, — не слушая ее суетливого бормотания, продолжил Вий, — встань возле двери и, когда я махну рукой, сними с замка наговор и вынь засов. Давайте быстро, пока еще есть шанс. Поверьте, я знаю, что делаю. Что я, Восставших раньше не видал?
Может быть, конечно, эльф и не был самым крупным специалистом по ходячим мертвякам во всем обозримом пространстве, но он был единственным, у кого были хоть какие-то соображения, обещающие спасение. Машка набрала в легкие побольше воздуху и заорала так, что мужики внизу от неожиданности вжали головы в плечи и даже присели. В речи ее было немало слов, доселе этому миру незнакомых. В Москве за подобное, произнесенное в общественном месте, можно в милицию попасть. Но здесь стражи порядка слов таких не знали и вообще прогуливались ближе к центру города. А Вий принял угрожающую позу и принялся читать натуральный рэп, только не на английском, а на каком-то незнакомом Машке языке. Правда, знанием иностранных языков она никогда не могла похвастаться. Покойник за дверью взревел, как старый мотоцикл «Ява», и начал ломиться с удвоенной энергией. Вий сделал два шажка в сторону, жестом велев то же самое сделать Машке и Маю, а потом взмахнул рукой.
Дверь распахнулась сразу же, как только с нее слетел засов. Восставший, с глазами такими красными и бешеными, что, казалось, из них вот-вот закапает кровь, и с пауком на голове, вставшим на дыбы, выскочил на крышу. Похоже, он был изрядным тормозом, потому как пробежал еще несколько шагов и, не успев вовремя остановиться, тяжело рухнул с крыши на головы собравшимся внизу мужикам. Во дворике возникли паника и давка, сопровождаемые громкой руганью.
Машка, стараясь особенно не высовываться, посмотрела вниз. Восставший оказался существом в высшей степени ударопрочным и теперь деловито копошился, пытаясь выбраться из кучи живых и полуживых кастратов. Небольшие клочки кожи и мерзкого вида жижа оставалась на тех, к кому он прикасался, но его это совсем не беспокоило. У него была одна цель, которой следовало достичь, и цель эта сейчас стояла на крыше.
Там, где Восставший пробежал, он тоже оставил следы. Следы покойника полыхали алым, как раскаленный металл, но жаром от них не веяло, словно этот слишком шустрый гад состоял целиком из холодного пламени. Эта магическая субстанция оживляла его мертвое, разлагающееся тело и одновременно сжигала его. Даже ледяному пламени нужно чем-то питаться.
— Тю, твою мать! — присвистнул Май. — Огненная магия, это, знаешь ли, такая вещь... Опасная и серьезная. Хотел бы я знать, что за специалист работает в храме Херона!
— Конечно, опасная. Как и любая стихийная магия высшего порядка, — педантично дополнил Вий и тут же прикрикнул на Машку: — Да не суй ты руки куда не следует! Оторвет. Как ты без рук выглядеть будешь, подумала?
Машка действительно подумала и согласилась, что без рук она будет смотреться весьма странно, да и жить все-таки удобнее с руками. С другой стороны, не голыми же руками с таким жутким существом бороться!
— Но ведь его можно как-нибудь если не убить, то хотя бы вернуть в спокойное состояние? — осторожно поинтересовалась она, — Как правило, мертвым все по фигу, они лежат себе в положенном месте и никого не трогают. Если убрать магическое воздействие, может, этот тоже на место вернется?
— Только после того, как убьет тебя, — заверил ее Май.
Оптимизма это заявление Машке не прибавило. Ей не хотелось, чтобы Восставший ее убивал. О чем она и заявила со всей категоричностью.
— Тогда бежим, — сказал он. — Вниз по лестнице, через трактир. Там сейчас точно никого нет — все во дворе. Будем надеяться, что выход они тоже никому не велели сторожить. Для этого у них слишком мало мозгов. И домой. А там разберемся, что делать. Они вряд ли последуют за нами до конца. У Роесны, знаешь ли, дурная репутация в этом городе. Да и выследить нас может только Восставший, а он к Вили в гости не пойдет.
Последние фразы он договаривал уже на бегу, потому что Машка рванула с места так, как будто за ней гнались все отморозки ее района. А отморозков там всегда было более чем достаточно. Трактир и улица перед ним, к счастью, и впрямь оказались пустынными. Холодный воздух наотмашь ударил по лицу, ворвался в легкие. Все заплясало перед глазами — стены, крыши домов, верхушки деревьев, ясно видимые в светло-зеленом вечернем небе. Пятки вбивали в камни улочки испуганный суетливый ритм, и сердце отзывалось в такт этим ударам. Крики, словно руки, подталкивали Машку в спину. Громадная луна цвета сливочного масла мчалась по небу, провожая ее, следя за ней. Она насаживалась на острые шпили, которыми изобиловали крыши и башенки домов, и соскакивала с них в следующее же мгновение, ничуть не пострадав.
«Как хорошо быть луной!» — отстраненно подумала Машка, не снижая темпа. Впрочем, эльфы все равно бежали быстрее, чем она, хотя и были гораздо старше. Эльфы вообще лучше приспособлены к бегу, чем люди. Эльфы — бродяги, и это именно про них сказано: «эльфа ноги кормят». «Если все закончится хорошо, обязательно буду бегать по утрам», — пообещала неизвестно кому Машка мысленно. Задумавшись, она пролетела тот поворот, куда нырнули эльфы. Возвращаться показалось опасным: преследователи, оклемавшиеся от падения покойника им на головы, были совсем близко. С оным покойником во главе. И Машка решила свернуть на ближайшую параллельную улицу. Она вполне представляла себе, в какой стороне стоит Роесна, а потому не сомневалась в своей способности до нее добраться и без помощи остроухих. Но чем дальше она бежала, тем быстрее таяла ее уверенность.
Ближайшая улочка оказалась извилистой, как кишечник, и такой же вонючей. Машка и не предполагала, что в Астолле есть настолько мерзкие улочки. Если бы она удосужилась хоть чуть-чуть лучше узнать город, пока это было безопасно! Но, как известно, знал бы прикуп — жил бы в Сочи. Все это время она надеялась на всезнающих эльфов, и когда выяснилось, что не все эльфу бессмертие, выбираться оказалось сложненько. Свернув наудачу еще раз, через несколько минут Машка уперлась в глухую стену, перекрывавшую улицу. С этой стороны у больших, похоже дешевых многоквартирных, домов не было ни окон, ни дверей, куда можно было бы вломиться. У самой стены лежало дохлое животное — то ли крупный крыз, то ли мелкая кошка. Разглядывать Машка не решилась. Прижавшись спиной к стене, она стиснула зубы, выставила вперед кулаки и, сосредоточившись, попыталась представить, что она — великая магичка. На глазах выступили слезы.
— Буря мглою небо кроет, вихри снежные крутя; то как зверь она завоет, то заплачет, как дитя! — бормотала она, в отчаянии вспоминая знаменитую книгу про студента, попавшего в волшебный мир.
Но никакого магического защитника не появлялось перед ней, и даже тучи не сходились в небе, чтобы породить бурю. Тогда Машка попыталась представить себя маленькой-маленькой, как мышка, и совершенно незаметной.
— Вот она! — торжествующе закричал кто-то, и Машка открыла глаза.
Люди сгрудились меж стен, напирая друг на друга, поедая ее глазами. Впереди всех стоял покойник, и взгляд его был равнодушным и мертвым, как и полагается трупу. Он покрутил головой в разные стороны и неуверенно затоптался на месте, будто внезапно потерял из виду свою жертву. «Получилось!» — возликовала Машка, и тут же Восставший решительно двинулся к ней, протягивая руки. Машка снова представила себя крохотной мышкой, и шаги мертвеца замедлились.
— Идиот ходячий, вот же она! — заорал один из мужиков, тыча в Машку пальцем.
На него приемы психотренинга почему-то не действовали. Видимо, потому, что он не был мертвым слугой Херона.
— Бой! Бой! Во имя Херона! — загомонила толпа.
В панике Машка выставила перед собой амулет — причину всех ее сегодняшних несчастий — и истошно заорала:
— Умри, скотина! — А потом добавила тихо: — Во имя Херона, к нему и возвращайся!
Медальон завибрировал, как карманный электромассажер, нагрелся и испустил из центра тонкий синий луч, ударивший в грудь покойника. Тот хрюкнул недоуменно, но Машки не послушался, а попер на нее еще быстрее, замахав при этом руками. Луч задрожал, разбитый его сумбурными жестами, и повел себя престранным образом, сначала свернувшись внутри покойника в клубок, как змея, а потом вырвавшись обратно. Вся синева с него облетела, выкрасив легкие мертвеца — теперь они светились приятным голубоватым светом. Похоже, от этого покойник стал чувствовать себя еще лучше. Луч же, побывавший в нем, стал бледно-зеленым и коротким, как меч джедая в «Звездных войнах». Повисев немного в воздухе перед пауком на голове Восставшего, он стремительно ринулся к Машке и абсолютно безболезненно пробил ей голову.
Прежде чем свет и звук вокруг нее выключились, она успела услышать ликующие вопли мужиков, вновь обретших утерянное достоинство. «Если бы любое достоинство можно было так легко вернуть, на земле не осталось бы женщин!» — горько подумала она и отрубилась.
Очнулась Машка сразу в нормальном месте, без глючных переходов, плаваний в красном сиропе, падений куда-либо и прочих радостей начинающего наркомана. Она сидела в восточном храме, где пахло пряностями и благовониями, как в магазинчике «Шамбала» на ВВЦ. В крохотном павильончике торговали музыкой для медитаций, ароматическими палочками и биодобавками. Машка любила приезжать туда просто так — нюхать воздух и успокаиваться после особо шумных конфликтов дома.
На возвышении перед ней, скрестив по-турецки ноги, восседал одноглазый Будда и курил трубку. Второй глаз закрывала черная повязка, отчего просветленный слегка смахивал на мультяшного пирата. Выражение лица у него при этом было самое что ни на есть мрачное. Рук у него росло несколько, штук пять или шесть, но расположены они были так удачно, что это смотрелось вполне естественным — бог все-таки, не хрен какой-нибудь. Выпуская дым, Будда поглядывал на Машку так, словно она в чем-то провинилась, хотя никакой особенной вины Машка за собой не чувствовала. На всякий случай она неуверенно улыбнулась ему. Она считала знаменитого Дейла Карнеги умным мужиком — ведь надо быть очень умным, чтобы заработать такую кучу денег, — и полагала, что в его рассуждениях о завоевании друзей есть рациональное зерно. А потому всегда улыбалась незнакомым людям, которые еще не успели сделать ей какую-нибудь гадость. Иногда улыбка помогала. Но не теперь. Будда тяжело вздохнул и поднялся ей навстречу.
— Опять! — сказал он тоскливо. — Опять! Сколько же можно?
— Чего можно? — растерянно спросила Машка.
— Сколько можно влипать во все? — уточнил Будда. — Интуиция у тебя есть, мозги, кажется, тоже. Почему же ты постоянно ввязываешься в неприятные ситуации?
— Это не я ввязываюсь, это они меня находят, — буркнула Машка.
— Глупое оправдание, — не согласился просветленный. — Свинья, как известно, грязь всегда найдет.
— А вот это уже откровенное хамство, — обиделась Машка. — Может быть, вы и бог, но это еще не повод безнаказанно мне хамить.
— Может быть, так ты лучше запомнишь, что не стоит опрометчиво бросаться во все авантюры, попадающиеся тебе на пути, и хватать голыми руками все магические штучки, до которых ты можешь добраться, — отозвался невоспитанный Будда. — Мне кажется, лучше быть обиженной, чем мертвой.
— В чем-то вы, безусловно, правы. — Машка кивнула задумчиво. — Но ведь можно было все это сказать повежливее.
— Можно, — с энтузиазмом согласился Будда. — Я пытался. Не помогает. Видимо, ум ты унаследовала от матери.
— А вот про маму не надо! — взбрыкнула Машка. — Мама у меня хороший человек!
— Я и не говорю, что плохой, — терпеливо пояснил Будда. — Я говорю, что с сообразительностью у тебя проблемы. Ты никак не можешь запомнить, что с опасными вещами играть не стоит. И никак не можешь научиться отличать опасные вещи и опасных людей от безопасных. А я не могу и не хочу торчать рядом с тобой все время. У меня, знаешь ли, и другие дела есть.
— А вас никто и не просил торчать рядом со мной и заниматься моими проблемами! — бросила до глубины души уязвленная его словами Машка. — Валите в свой этот... Асгард или там на Олимп! Не очень-то и хотелось!
— Сердце меня просит, — загадочно ответил Будда, смерив ее трагическим взглядом. — Я огорчаюсь, когда ты умираешь.
— Ох, блин, трагедия какая! — передразнила его Машка.
Будда поежился и нервно затянулся еще раз. От этого Машке стало немного неловко. Ей в принципе не хотелось обижать этого странного местного бога, который отчего-то опекал ее. А если это не Херон, настолько негостеприимный, что Машкин визит в загробное царство вызывал у него истерику и желание немедленно выгнать гостью обратно, то, значит, у него есть какие-то другие, непонятные Машке причины помогать ей. Может быть, он покровитель путешественников из других миров... А что? Машка как-то читала книжку, где был такой полезный бог. Она приободрилась и посмотрела на одноглазого Будду с некоторым интересом.
— И что я должна делать? — покладисто спросила она.
— Слушай свое мудрое сердце, а не примитивный разум, делай так, как оно говорит, но на всякий случай не встревай ни во что, во что можно не встревать, — принялся перечислять Будда. — Будь внимательна и осторожна, но никому не показывай своего страха. Со всеми будь вежлива и доброжелательна — никогда не знаешь, кто встретится тебе на пути. Всегда помни, что лучше убежать, чем противостоять. Не увлекайся спиртными напитками, эльфами, и прежде чем связать свою судьбу с кем-либо, зайди в ближайший храм и попроси совета.
— В какой храм? — не поняла Машка.
— В любой, — ответил Будда, принявшись шумно выбивать трубку об пол. — Мне передадут. И вообще, лучше пока не связывайся с мужиками. Ну их в яму, ты еще слишком юна.
— Это все? — ошарашенно поинтересовалась Машка.
— И запомни одну важную вещь: у тебя нет способностей к магии! Никогда не пытайся читать заклинания или пользоваться амулетами. — Одноглазый Будда перевел дух и продолжил: — Магия детям не игрушка!
— Я уж давно не ребенок! — возмутилась Машка.
— Для меня ты всегда будешь ребенком, — отрезал Будда.
— Да какое вы право имеете?!. — начала возмущаться она, но Будда строго взглянул на нее единственным глазом, и горло перехватило, словно там поселилась ангина.
Правы индусы: в нем действительно есть что-то сакральное.
— Я имею все права, — сказал он, — а они не могут иметь меня.
Прозвучало это чертовски неприлично, но Машка так и не поняла, что Будда хотел сказать. Впрочем, возражать или переспрашивать она не решилась.
— Мир — это темнота, — продолжил он. От его слов вокруг и впрямь стало темно. Машка поежилась. — И в этой темноте я протягиваю тебе руку. Я не вижу тебя, и мне остается только надеяться, что ты тоже протягиваешь руку мне. Понимаешь? Надеяться. И я надеюсь. Иначе зачем бы я ее тебе протягивал?
Машка пожала плечами.
— Вариантов может быть уйма. Меня однажды в кинотеатре обчистили. Там тоже было темно.
Свет вспыхнул снова. Одноглазый Будда смотрел на нее с упреком и страданием во взоре, и Машка устыдилась своих слов. В самом деле, ее собеседник не похож на карманного вора.
— Я говорю о том, что чего-то добиться мы можем, только если оба будем к этому стремиться! — терпеливо объяснил он. — Взаимопонимание возможно только между теми, кто его хочет и делает что-то во имя этого взаимопонимания.
— А нам нужно взаимопонимание? — засомневалась Машка. — Кстати говоря, а чего мы хотим добиться вместе? И вообще, кто ты такой? В прошлый раз я не услышала ничего внятного на эту тему. Меня мучает любопытство.
— От любопытства кошка сдохла, — буркнул Будда, касаясь ее плеча своей верхней правой рукой.
Рука оказалась твердой и металлической, но, возможно, боги могут себе позволить такое носить без риска показаться экстравагантными. Впрочем, что вообще на свете может быть экстравагантнее, чем божественность?
— И все же? — подыталась настоять на своем Машка, но бог явно не желал ей отвечать.
На нее навалилась сонливость, липкая и тяжелая, как таз с вареньем. Мысли привычно уже спутались, словно клубок ниток в лапах у котенка. Перед глазами запрыгало, завертелось и заискрилось так, что личность сверхъестественного существа, постоянно лезущего в Машкину жизнь, быстро перестала волновать ее. Насущной осталась только одна проблема: как бы желудок от всех этих вспышек и прыжков не повел себя непотребным образом. Воскреснуть, извергая из себя съеденное в трактире, Машке не хотелось. Несолидно это было бы. Не чудесно.
— Вот она! — услышала Машка, приходя в себя.
Ее изрядно мутило, но душа пока не рвалась наружу. Болела пятая точка, самым неудобным образом соприкасавшаяся с мостовой.
— Ох, — сказала Машка. — И где вас черти носили? Тут такое было!
— Не знаю, кого ты имеешь в виду, — произнес Вий, помогая ей подняться, — но, кажется, ты сама от нас отстала. Нам пришлось долго тебя искать. Хорошо, что с тобой ничего не случилось.
Машка вздохнула:
— Это спорный вопрос.
— Опять странные видения? — с пониманием спросил Май.
— Очень, очень странные, — подтвердила Машка. — И почему после этих видений мне так плохо каждый раз?
— Похоже, боги к тебе действительно неравнодушны, — заключил глубокомысленно Вий. — В городе говорят, что на одной из окраин людям явился то ли Херон, то ли Правил в своем истинном обличье. Многие люди погибли, а прочие стали скорбны разумом.
— Еще бы, — хмыкнул Май. — Это тебе не корзину пупочков съесть — увидеть бога в его настоящем обличье.
— А что в этом такого? — удивилась Машка.
— Видишь ли, бога слишком много для слабых человеческих глаз и маленького ума, — объяснил Вий. — Человеку сложно осознать его. Оттого-то люди строят храмы и рисуют на их стенах своих богов. Это тоже возможность пообщаться с могущественными существами. Но не взрываясь при этом, как резиновый напальчник, в который налили слишком много воды.
— Понятно, — пробормотала Машка. — Слушай, а зачем у вас в напальчник наливают воду?
— Как тебе сказать... — Май смутился. — Он так смешно разрывается, когда падает кому-нибудь на голову... Сидишь, бывало, на дереве и поджидаешь, пока кто-нибудь пройдет внизу...
Машка прыснула. Похоже, эльфийский народ не так далеко ушел в своем развитии от ее московских знакомых, как она думала. По крайней мере, чувство юмора у них сходное.

Глава 10
ДРАКОН

С каждым днем на улице становилось все холоднее. Листья на деревьях, прежде зеленые, медленно, постепенно приобретали оттенок крепко заваренного чая. Прожилки на них все еще были густо-зелеными, как жидкость Новикова, а тонкая плоть между ними уже стала болезненно-бледной. Листва некоторых деревьев была уже почти прозрачной, что безумно Машке нравилось. Как ни странно, все необычное до сих пор вызывало у нее живейший интерес. Эльфов это забавляло и немного тревожило. Май старался не спускать с нее глаз, опасаясь, что она снова попадет в скверную историю. По дому Машка скучать перестала совсем. Иногда ее это удручало, и она мысленно начинала обзывать себя бессердечной, но это не помогало. Обратно в Москву, с ее помойками, гопниками и необходимостью терпеть нетрезвых посторонних мужиков в крохотной квартирке, совершенно не хотелось.
Сквозь полупрозрачные деревья просматривалась крыша конюшни, но Машка не испытывала особого желания продолжать уроки верховой езды. «Лошади — это не мой конек», — объяснила она недоумевающему Маю. У эльфа в голове не укладывалось, как можно не иметь способностей к верховой езде. Для него не уметь ездить на лошади было примерно так же дико, как не уметь пользоваться кроватью или носовым платком. С его точки зрения, это был такой же естественный способ передвижения, как и пешая ходьба.
Некромант, казалось, забыл о своей идее обучить бестолковую и странную прислугу самым необходимым вещам и вообще потерял к Машке всякий интерес. Он активно занимался какой-то новой, весьма перспективной разработкой. Коридоры Роесны постоянно полны были едкого дыма, свидетельствующего об успешных опытах. Некромантская магия, похоже, имела уйму побочных эффектов, для выдерживания и нейтрализации которых нужно было быть серьезным специалистом. Айшма, жалея Машку, работать в замке ее не заставляла, а отправляла сгребать опавшие листья в сад и помотать огородникам таскать корзины.
Появляясь вечером на балконе, Вилигарк выглядел задумчивым и встревоженным. Иногда ругался, недоброжелательно посматривая на небо, словно ждал оттуда неприятного, но важного гостя.
— Дань платить пора, — объяснил Май заинтересовавшейся Машке.
— Кому? — удивилась Машка.
Вилигарк как-то не производил впечатления человека, замученного налоговой полицией или какими-нибудь татаро-монголами. В последнее время он сам изрядно напоминал татаро-монгола, потому как постоянно щурился и от частых прогулок-рейдов немного загорел.
— Херону, не к ночи будь помянут, — отозвался Май, пожевывая травинку. — Ты что думаешь, Вили родился могущественным некромантом? Какие-то способности у него, конечно, были, иначе бы его и в академию не приняли, но вряд ли бы он стал серьезным магом, не выклянчив покровительство Херона.
— И теперь Херон явится за его душой. — Машка понимающе покивала.
— На кой богу душа Вили? — Эльф прыснул. — Над камином вешать, что ли? Так у него небось и камина нет.
— А чем же он платит ему за могущество? — поинтересовалась Машка.
— Известно чем, силой, — пояснил Май. — Вили ее собирает, использует, но и про Херона не забывает. Обязательно делится с засланцами своего покровителя. Каждый год. Про такого забудешь, как же! Только вот делиться он шибко не любит, потому и мрачный такой ходит последние дни. Засланца ждет.
— Засланцы, они такие, — с умным видом подтвердила Машка. — Кому угодно настроение испортят.
Она про всяких засланцев знала много. Май передернул плечами, задрал голову вверх и скривил губы, точно ожидаемый визит божественного налоговика расстраивал и его тоже. Хотя что с эльфа возьмешь, кроме анализов? В городе на них и грабители внимания не обращали, не то что сребролюбивая городская стража.
— Будь осторожнее в ближайшие несколько дней, — как-то утром предупредила Машку Айшма, поглядев на небо. — Не броди по двору. Возьми лучше вот эту занавеску и заштопай.
— Чем? — спросила Машка, тоже зачем-то посмотрев вверх. Ничего особенного, кроме красивых кучевых облаков, в небе не наблюдалось.
— Иглой. — Экономка пожала плечами. — И не говори мне, что этого ты не умеешь тоже. Иначе мне придется пожалеть, что я взяла тебя на работу. Кому нужна прислуга, которая ничего не умеет делать!
Машка прикусила язык и покорно взяла тяжелую, пахнущую пылью занавеску. Мастерицей штопать она никогда не была, но точно знала, что есть вещи, которые за нее никто не сделает. Не умеешь, значит, придется научиться. Ругаясь и пытаясь не исколоть толстой непослушной иглой все пальцы, она провела пару дней в домике прислуги. Тиока сидела там же, сочувственно комментируя ее работу. Точно такая же иголка слушалась ее беспрекословно, и это вызывало у Машки черную зависть. Наконец работа была закончена. Нельзя сказать, что Машка заштопала занавеску виртуозно, но сама она деянием своим гордилась чрезвычайно. И Айшма, взглянув на ее сияющее лицо, ругаться не стала, а со вздохом приняла работу.
— До завтра можешь быть свободна, — сказала она неожиданно. — Сходи в город. Там, кажется, какая-то выставка приехала. Можешь взять с собой Тиоку, она сегодня мне не нужна.
Но денег не выдала, сразу став строгой и холодной. Машка философски вздохнула, решив, что нельзя иметь все и сразу, и поплелась восвояси. Перед выходом в город ей приспичило помыть голову. В самом деле, нельзя же пугать горожан загадочной прической из свалявшихся колтунов. Тиоки, правда, дома уже не оказалось, но это Машку совершенно не расстроило. Эльфы представлялись ей куда лучшей компанией для прогулок по городу, чем милая, но глуповатая соседка. У эльфов было неоспоримое преимущество перед Тиокой — появление в их компании сразу привлекало к Машке завистливые взгляды горожанок.
С вымытой головой и в прекрасном расположении духа она прошлась по поместью в поисках своих остроухих товарищей, но садовые дорожки словно вымерли. Недоумевая, она направилась к Роесне, хотя как раз там эльфы могли оказаться в последнюю очередь. Остроухие очень не любили работать, а попадание на глаза экономке гарантировало, что какое-нибудь срочное дело для эльфов найдется.
Перед входом в замок деловито сновали крупные насекомые, напоминавшие своим видом одновременно саранчу и муравьев. Их выпученные зеленые глазки, казалось, ощупывали и оценивали все попадающееся им на пути. Машка в первый раз видела насекомых в поместье, где раньше не водилось даже бабочек, и страшно удивилась, почему Айшма до сих пор не гоняется за ними с каким-нибудь магическим баллончиком. Насекомые довольно громко и музыкально стрекотали, а сотни полторы их затеяли водить хоровод на ступеньках. Во всем этом явственно прослеживалось влияние коллективного разума.
Дом некроманта то ли спал крепко, то ли боялся даже пикнуть в присутствии посланника того, кто одарил некроманта силой. Да и сам Вилигарк что-то не выказывал особого желания появляться во дворе. Эльфы безмолвствовали, лежа в кустах и стараясь не шуметь без особой на то необходимости. Крызы и собаки почли за лучшее убраться подальше с глаз. И только Машка по своему обыкновению до сих пор не заметила огромную крылатую ящерицу, греющуюся в лучах солнца и с интересом наблюдающую за незнакомой ей земной жизнью.
— Май! — крикнула Машка, прикрыв глаза от солнца рукой. — Где вы тут? Меня до завтра отпустили. Бросайте все, пойдемте куда-нибудь, а то я скоро здесь совсем плесенью покроюсь.
Май дернулся было вперед, но Вий ловко схватил его за руку.
— Ты куда? — ровно поинтересовался он.
— Ну не шляться же ей по двору, пока это здесь прохлаждается! — огрызнулся Май.
— Успокойся, — охладил Вий его пыл. — Это судьба. Не тебе бороться с судьбой и высшими силами. Ты можешь показать им задницу, можешь забыть, как их зовут и в какие дни их необходимо славить, но не тебе с ними бороться. Не по крызу норка.
— Но он же ее сожрет! — возмутился Май.
— Вряд ли, — возразил Вий. — Высшие демоны не питаются людьми. Им это ни к чему. Вот мелкие — пожалуйста, да и потягаться с каким-нибудь рогатым лесным духом мы бы вполне смогли. А Тартхак, младший, это сила такого порядка, что при ее появлении лучше сидеть и не высовываться.
— Как-то тухло это звучит, — проворчал Май, однако лег на землю и больше попыток сопротивляться не делал.
«Бежать и спасать кого-то стоит, если есть хоть маленький шанс, что спасение удастся», — считал он. Но признаться в своем здравомыслии не хотел: это было не слишком хорошо. Вот переложить ответственность за избежание риска на старшего — всегда пожалуйста. Это можно. На что, собственно, благоразумный Вий и рассчитывал. Сейчас он весь был как натянутая нить, как сжатая пружина. В любой момент, который покажется ему удачным, он готов был начать действовать. История с талибером серьезно изменила его взгляды на границы допустимого риска. Пучеглазые насекомые — нахарды — размеренно собирали для Херона крупицы силы, рассеянной по замку некроманта. Сам маг на время визита засланца предпочел убраться в одну из дальних комнат, благо тот никогда не считал такое поведение оскорбительным. Тартхака в принципе сложно было оскорбить, будучи представителем презираемого демонами человечества.
Посыльный Херона не впервые появлялся в поместье Вилигарка, и эльфы старались не показываться ему на глаза. Тартхак, как один из высших демонов Ишмиза, вполне мог считаться до некоторой степени разумным существом, только вот логика у него была странной. Спокойный и неторопливый обычно Тартхак старался ни во что не вмешиваться, но даже Вий никогда не брался предсказать, что могущественный ящер выкинет в следующее мгновение. Он легко мог заставить орду насекомых или мелких птиц исполнять свою волю, потому как сам засланец бога смерти был слишком ленив, чтобы делать работу самостоятельно. Такая сила поневоле внушает окружающим уважение. И эльфы не были исключением. Им не сложно было посидеть часик в кустах, не привлекая к себе внимания, если это гарантировало продолжение жизни. Как ни крути, а живой мышью быть гораздо комфортнее, чем мертвым львом.
Машка с недоумением рассматривала цирк, который устроили перед замком нахарды, а Тартхак лениво глядел сверху на всю эту суету, уместив свое длинное блестящее тело на стене, окружающей сад и поместье.
— Черт возьми, куда вы все пропали?! — громко возмутилась Машка, стоя посреди двора.
— Скажи, а кто такой этот черт и почему он должен кого-то взять? — низким, бархатным, приятным голосом осведомился Тартхак.
Машка подняла голову и плавно осела на землю. На стене с комфортом расположился самый настоящий китайский дракон. И он был очень, очень большим. Гораздо более крупным, чем животное, в компании которого можно чувствовать себя в безопасности. Ни один виденный Машкой фантастический фильм, ни одно описание не передавало этих чудовищных размеров. Машка, даже на высоких каблуках, оказалась бы меньше когтя дракона. А этих когтей у него было слишком много. Машка икнула, встала и попятилась.
— Ты мне ответишь или от страха потеряла голос? — капризно осведомился дракон, кажется, начиная раздражаться.
Обвинения в трусости Машка спокойно стерпеть не могла и, здраво рассудив, что, если чудовище с ней разговаривает, значит, пока жрать не будет, заносчиво отозвалась:
— А чего тут бояться? Я что, драконов никогда не видела, что ли? Напугал ежа голой задницей!
— Какой интересный способ охоты... — уважительно пробормотал любознательный дракон. — Ты добываешь ежей?
— Я работаю у Вилигарка, — отозвалась Машка. — А ты что тут делаешь?
— Я его граблю от имени Херона, — вежливо пояснил Тартхак. — Он собрал слишком много силы за последнее время, и Владыка мертвых решил, что нужно ему помочь распорядиться ею с умом.
— Интересная формулировка для определения рэкета, — решила Машка в свою очередь сделать новому знакомцу комплимент.
Слова «рэкет» Тартхак не знал, но решил не вдаваться в подробности. Тем более что это его интересовало меньше, чем загадочный черт.
— Ты собиралась объяснить мне про поборы с помощью черта, — напомнил дракон. — Это касается моей профессиональной деятельности. Граблю здесь я, а потому...
— Нет-нет! Я ничего такого не имела в виду. Не думаю, что черт может быть тебе конкурентом. Это такой сборщик душ, водящийся в той местности, где я раньше жила. Маленький, черненький, с рогами и очень жадный, а в остальном похож на тебя, — объяснила Машка, совсем перестав бояться здоровенной крылатой ящерицы.
Дракон не выглядел голодным и совершенно не собирался ее жрать. Видимо, она была не в его вкусе.
— Все сборщики дани во всех краях одинаковы. — Тартхак философски вздохнул, одним глазом кося в сторону суетящихся нахардов. Кажется, его не слишком устраивала его работа, хотя он и старался относиться к ней с максимальной ответственностью. — Только кому могут понадобиться чужие души?
— Есть у нас один товарищ... — туманно отозвалась Машка. Беседовать с персонажем китайской мифологии на богословские темы казалось ей диким занятием.
— У него нет своей? — сочувственно спросил Тартхак.
— Видимо, нет. — Машка пожала плечами. — Никогда у него не спрашивала, знаешь ли...
— Странно, что тебя до сих пор не сожрали, — задумчиво сказал Тартхак, окинув внимательным взглядом свою собеседницу. Похоже, в пожирании младенцев он знал толк.

Предыдущая страница 19 Следующая страница


Рассадник добра 20

Машка вздрогнула и задиристо спросила:
— Почему это странно?
— Ты так легкомысленно относишься ко всему. Разговариваешь с незнакомьгм демоном, знакома с собирателем душ, работающим там, где ты родилась. Обычно такие смелые погибают в первую очередь. В мире много охотников сожрать кого-нибудь не слишком опасного.
— Может быть, уже и сожрали, — буркнула Машка, сразу же помрачнев. — Пожевали и обратно выплюнули. Я невкусная. И, кстати, с чертом я лично не знакома.
— И все равно, — не отставала настырная мифическая рептилия, — каждому голодному чудовищу не объяснишь, что ты невкусная. Ты слишком беззаботна для того, чтобы оставаться живой.
— Это намек на то, что ты собрался меня съесть? — осторожно поинтересовалась Машка, отступая на шаг назад, что в ее положении было поступком совершенно бессмысленным. Вряд ли она могла надеяться убежать от летающей яшерицы. Однако в ее случае логика была еще более непознаваемой, чем у обыкновенной нормальной женщины.
— Когда я собираюсь кого-то съесть, я не намекаю, а ем! — оскорбился Тартхак. — Именно поэтому я всегда сыт. Где же этот некромант? Я не собираюсь ждать его вечно!
— Кажется, он не жаждет с тобой общаться. — Машка нервно хихикнула. — Подозреваю, что твои размеры его пугают.
— Ты думаешь, меня это волнует? — спросил дракон. — Каждый из нас, живущих в этом мире, должен исполнять то, что ему полагается исполнять. Иначе ему незачем жить, он бесполезен.
— Однако ты изрядный демагог. — Машка уважительно присвистнула.
— Будешь обзываться — съем, хотя и не очень хочется, — предупредил Тартхак.
Машка съеденной быть не желала, а пределов драконьей образованности не помнила совершенно, а потому замолчала, задумавшись.
— Почему ты больше не разговариваешь? — с интересом спросил Тартхак, скучающий в ожидании дани.
— Я размышляю, — отозвалась Машка.
— Глупости, — отрезал дракон. — Ты не можешь размышлять. У тебя для этого слишком маленький мозг. Посмотри, какая крохотная у тебя голова!
— Да, у слона больше, — согласилась Машка. — Но я умнее, чем слон. Зато ты не можешь летать.
— Никогда не видел слонов, — признался Тартхак. Потом до него дошла вторая часть ее фразы. — Как это — не могу?! — возмущенно спросил он. — Я же летаю!
— У тебя для этого слишком маленькие крылья, — доходчиво объяснила Машка. — Значит, ты не летаешь, тебя поднимает магическая сила.
На сей раз задумался дракон. С душераздирающим звуком поскреб когтем пузо, поглядев на небо. Чихнул, опалив огненными соплями верхушку ближайшего дерева.
— Какая-то ты не такая, — наконец выдал он. — Неправильная!
— Я как раз правильная! — тут же возмутилась Машка. — А то, что у меня хвоста и крыльев нет, как у тебя, так ведь я же не дракон!
— Я не дракон, — поправил ее Тартхак. — Я высший демон, пользующийся плотью дракона. Это совершенно разные вещи, их нельзя путать, если хочешь жить долго и счастливо.
— Если оно выглядит как дракон, пахнет как дракон, и ведет себя как дракон, значит, оно дракон! — гордо сказала Машка, к месту переиначив известную фразу.
— Откровенно говоря, мне все равно, — хмыкнув, признался Тартхак. — Но если ты заявишь дракону, что он демон, рискуешь стать жареным человеком. Или не человеком, если я не ошибся.
— В каком смысле? — заинтересовалась Машка. Между лопаток сладко закололо от предчувствия.
Сейчас эта мудрая крылатая ящерица поведает ей о ее магических способностях, нечеловеческой природе и уникальной судьбе. А может, даже предложит миссию по спасению мира. В куче романов именно так все и случалось. Машке казалось, что наконец-то и она дождалась своего счастья.
— Ты пахнешь иначе. Не так, как обычно пахнут люди, — туманно сказал Тартхак, с интересом приглядываясь к ней. — Что-то в тебе неправильно, только я не могу понять, что именно. Ты такая же уродливая, как и все они, и говоришь ты так же бессмысленно и суетливо. А пахнешь не так. Странно.
— Я из другого мира, — серьезно объяснила Машка, стараясь ненавязчиво подтолкнуть его к нужной мысли.
— Глупости! Мир один, — сказал Тартхак. — Но он похож на потрескавшуюся от солнца землю, а потому маленькие существа думают, что их много. И с трудом перемещаются между кусками реальности. Для вас трещины между частями мира представляют серьезное препятствие. А нам сверху видно, что мир на самом деле один. Просто на разных частях его живут по-разному.
— А вы, значит, большие существа? — с завистью спросила Машка.
— Нет, — возразил Тартхак. — Мы — летающие существа. Это совсем другое.
— А кто тогда большие? — поинтересовалась она.
— Не знаю. — Демон сбил пролетавшую мимо неудачливую птичку прицельным огненным плевком и лениво шевельнул хвостом. — Наверное, высокие боги. Не те, что в мире, а те, что над ним. Я с ними не знаком. И, откровенно говоря, не горю желанием. Существам с настолько разным весом лучше совсем никогда не встречаться.
— А ты философ, — пробормотала Машка.
— Я просто мудр, — равнодушно отозвался дракон. Для него это, похоже, не имело большого значения: просто констатация очевидного факта.
У Машки же от радости буквально дыханье сперло. Подумать только, как все удачно складывается: почти настоящий дракон, который сам признался в своей мудрости и несет нечто заумное и загадочное. Похоже, что именно сейчас она узнает все, что ей нужно. Главное — вспомнить, как именно герои романов просили такое существо открыть им будущее и рассказать про их избранность. Машка напряглась, пытаясь восстановить в памяти необходимые строчки, но на ум ничего не приходило.
— Кажется, ты опять выпала из реальности, — вежливо заметил Тартхак, лениво шевельнув дистрофичным крылышком. — Симуляция мыслительной деятельности настолько тяжко тебе дается?
— Я хочу спросить тебя о моем предназначении, — откровенно призналась Машка, не надумав ничего лучшего. — Мне кажется, что у меня особенная судьба.
— А почему ты думаешь, что я обязан знать о ней? — удивился сборщик магической дани.
— Ну как же?! Ты же мудрый дракон! — фыркнула Машка возмущенно. — Ну почти дракон. Я думаю, в нашем случае точность не имеет большого значения.
Тартхак посмотрел на нее так, что она тут же поняла, что таки имеет, и смутилась. Смущаться, ляпнув какую-нибудь глупость, ей было совершенно несвойственно. В конце-то концов, она женщина, а настоящим женщинам говорить ерунду даже полагается! Смутившись и поймав себя на этом, Машка немедленно обозлилась. Это позволило ей почувствовать себя немножко увереннее. Будут еше всякие летающие демонические червяки перед ней когти раскидывать! Исходя из Машкиного опыта можно было заключить, что те существа, которые больше всего хвастались своей значимостью, умом или еще чем, как правило, оказывались никуда не годными пустышками. Думать такое про первого встреченного дракона, пусть даже он не был им в полном смысле этого слова, было обидно. Но ощущение собственной независимости того стоило. Машка почесала щеку и с вызовом уставилась на Тартхака: мол, ты отвечать собираешься или как? Наглость Машкина, как ни странно, на чудище подействовала.
— Некоторые думают, что все рождаются с такой судьбой, которая им положена, — сказал Тартхак, немного помолчав и глядя на Машку значительно. — Другие считают, что их судьбу делают их же поступки и мысли. А на самом деле судьба — это я.
— М-да, от скромности ты не помрешь, — восхитилась Машка.
Ей бы такое самомнение тоже не помешало. Иногда оно помогает выпутываться из очень сложных ситуаций. Ведь, если ты свято веришь в свою значимость и могущество, есть шанс, что и другие поверят в них.
— Судьба — это дракон, который падает камнем с небес и настигает свою жертву, если она находится именно в том месте, куда он стремится за добычей, — пояснил смущенно Тартхак. Если бы ящерицы умели краснеть, он бы покраснел непременно. — И любая ваша магия — это лишь способ оказаться на пути нужной судьбы или избежать ее когтей. Вот и все.
— Что ж, выглядит несложно, — признала Машка. — Но это вовсе не та инструкция, которая мне нужна. Я-то хотела как раз магии научиться. Совершить подвиг, спасти мир и стать в результате самой великой магичкой в этом мире. В общем, чтобы все как у людей было.
— Научись сперва выбирать путь и желать, — бросил дракон. — А остальное придет само.
— Но я желаю! Сильно желаю! — воскликнула Машка.
Видимо, желала она как-то неправильно, не так, как положено желать, чтобы мечта сбылась, потому что дракон-демон посмотрел на нее жалостливо и ничего не ответил. Вместо этого он поднял бронированную свою башку и уставился пристально на замок некроманта. Его длинное тело вытянулось еще больше, напряглось и задрожало. В воздухе запахло жгучим перцем пополам с гвоздикой, как на лотке рыночного торговца пряностями. Машка наморщила нос и оглушительно чихнула, зажмурившись. Тартхак, занятый важным делом, недовольно дернул хвостом и снес изящную башенку, украшавшую ограду. «Газы у него, что ли?» — недоуменно подумала Машка, но озвучивать свое предположение не стала. Черт их, демонов, знает, вдруг они — существа скромные и обидчивые. Обижать существо столь серьезной весовой категории ей по понятным причинам вовсе не хотелось.
В этот самый момент Машке стало ужасно душно. Рубашка прилипла к немедленно вспотевшей спине, как неведомый паразит. В ушах зазвенело, а вены на руках и вовсе повели себя скверно: выпучились, как глаза у кота, которому наступили на хвост. Машка внутренне порадовалась, что волосы у нее короткие — хотя бы шея чувствовала себя прилично. Но одна шея по сравнению со всем организмом — это все-таки маловато. Машка хватанула ртом воздух, медленно сползая на землю. Ноги ослабели внезапно, как будто на самом деле были воздушными шариками, из которых выпустили воздух. «Нашатырю бы! — тоскливо подумала Машка. — Или хотя бы носок грязный...» Увы, она всегда подозревала, что носки имеют магическую природу и никогда не появляются там, где они более всего нужны. Зато когда их присутствие не требуется совершенно, обязательно вылезают на первый план, чтобы инициировать скандал. На Машкину мать скопления грязных носков всегда производили самое удручающее впечатление и вызывали словоизвержения на полчаса.
— Хуф-ф, — просительно выдохнула она, надеясь привлечь к себе драконье внимание. Ей же плохо, должен же кто-нибудь ее спасти, раз уж эльфов рядом нет!
Но Тартхак, закатив лягушачьи свои глазки и вытянув вперед шею, только спазматически подергивал кадыком, будто заглатывал огромного червяка. Почувствовав пятой точкой холодную землю, а затылком — шершавую кору, Машка немного пришла в себя и попыталась приглядеться. Это оказалось делом нелегким: в ушах сейчас же застучала кровь, а перед глазами запорхали ярко-розовые лепестки, мешающие сосредоточиться. Да еще и грудь сдавило так, что стало больно. От обиды у Машки выступили слезы и кровь пошла носом.
Похоже, именно это и помогло ей избавиться от навязчивой духоты. Слабость не исчезла. Руки и ноги будто налились свинцом и были совершенно неподъемными, но хотя бы с веками и глазными яблоками Машка оказалась в состоянии справиться. Стараясь не обращать внимания на нахальные лепестки, она уставилась на замок и дракона, поглощенного его созерцанием. Машка сама толком не понимала, отчего ей кажется, что это ужасно важно. Мысль, что там происходит нечто, что ей необходимо увидеть, не давала ей покоя и буквально свербела в седалище. Памятуя о том, что обычно именно это ощущение в заднице и приводило к самым плачевным последствиям, Машка предусмотрительно зажмурила один глаз, продолжая пялиться вторым. Сейчас она все бы отдала за приличные темные очки.
— Не вмешивайся, — монотонно прогудел Тартхак, не поворачивая к ней головы.
— Во что? — поинтересовалась Машка.
— Не видишь, я забираю дань, — пояснил демон, и Машка тут же увидела это, как будто для того, чтобы это стало очевидным, не хватало только слов Тартхака.
Роесна излучала ровное, очень яркое белое сияние, у самого фундамента имевшее голубоватый оттенок. Замок был заключен в яйцо из света, яйцо, острым своим концом тянущееся к сборщику дани. Стоило Машке вообразить огромную чайную ложку, которой следовало стукнуть по этому яйцу, чтобы добраться до содержимого, как кончик яйца прямо-таки взорвался и поток света устремился к Tартхаку. Тот на мгновение отпрянул — поведение яйца оказалось для него полной неожиданностью, — но потом пошире распахнул пасть и, поелозив лапами по ограде, замер. Выражение его чешуйчатой рожи в этот момент было самое что ни на есть мученическое. «Кажется, я снова сделала что-то не так...» — поняла Машка. Излишне богатое воображение и раньше частенько подводило ее. Она бы с удовольствием сбежала отсюда, чтобы не выяснять отношения с Тартхаком после того, как тот справится с напастью, но вот беда: шевелились у нее сейчас только волосы на голове. И то не по ее воле, а от потока горячего воздуха, который и ерошил их.
Когда волна света достигла дракона, звон в Машкиных ушах стал нестерпимым, глаза заломило, а носом, кажется, пошла кровь. Крепко зажмурившись, Машка хрюкнула-всхлипнула и принялась ждать окончания светопреставления. Подозрительные розовые лепестки, пробравшись под ее зажмуренные веки, продолжали беспардонно летать и там.
Температура воздуха вокруг упала довольно скоро и весьма резко. Потянуло сыростью и осенней прохладой. Посторонние звуки уже не лезли в уши, и Машка рискнула приоткрыть глаза. Сияние, окутывавшее Роесну, исчезло, чего нельзя было сказать о лепестках. Они, конечно, таяли потихоньку, но не торопились пропадать окончательно. Голова гудела, а мышцы спины жутко ломило. Ноги вообще свело, и теперь Машка, ругаясь и корчась, пыталась эти самые конечности выпрямить без вреда для себя. Стоять-то на чем-то надо, в конце концов. Вскоре ей это удалось. Она встала, неуверенно покачиваясь на нетвердых ногах. Перед глазами все плыло, словно мир вокруг был нарисован акварелью, а рисунок этот забыли перед грозой на скамейке в парке. Это внушало беспокойство. Она вытерла кровь, текущую из носа, рукавом, ничуть не заботясь о соблюдении приличий, хмыкнула и постаралась сфокусировать взгляд хоть на чем-нибудь. Этим «чем-нибудь» оказалась та самая демоническая ящерица с холодными глазами, причина всех ее неприятностей. Но говорить дракону об этом было бы верхом глупости. Дурой же Машка себя отнюдь не считала.
— Что же я такая невезучая! — горестно вздохнула она, когда розовые лепестки перестали порхать перед ее глазами, а предметы вокруг обрели некие постоянные очертания.
— Очень хорошо, что ты это понимаешь, — наставительно произнес Тартхак. — Однажды это спасет тебе жизнь, заставив проявить разумную осторожность.
Машка хмыкнула, потому как занудство бронированной ящерицы ее вовсе не убедило. Демон укоризненно посмотрел на нее, явно все понял, но ничего не сказал. Он и в самом деле был мудр и никогда не лез со своими советами туда, где они не требовались, а ведь именно это отличает мудрое существо от просто умного. Тартхак потянулся, тяжело взмахнул своими неправдоподобными крылышками и поднялся в воздух. Движения его, правда, были какими-то слегка неуверенными, словно теперь он не был до конца убежден в своей способности летать.
— Счастливого полета! — крикнула Машка ему вслед и помахала рукой на прощание.
И почти сразу же сад ожил. Внезапно оказалось, что вокруг замка шляется огромное количество народу, занятого беготней, какими-то срочными делами и конечно же обсуждением визита драконодемона. Большинство слуг, похоже, переживали не первый визит сборщика дани и относились к нему как к регулярному стихийному бедствию. Кто-то уже деловито, по-муравьиному, чинил ограду.
Эльфы покинули кусты, только когда Тартхак растворился в синеве неба. Осторожность, она никогда не повредит. Особенно в случае неожиданной встречи с темным драконом, посланцем Владыки смерти и зла. Эти товарищи — существа крайне раздражительные и непредсказуемые. И эльфов чаще всего переваривают только в виде обеда или ужина.
— Ну и ураган у тебя в мыслях! — Вий покачал головой, с неодобрением глядя в небо.
— С чего ты взял? — вскинулась Машка.
— С того, на что и клал, — после секундной заминки сымпровизировал эльф. — Разговаривать с высшим демоном с таким чудовищным нахальством не всякий решится.
— А только тот, у кого мозги совсем высохли, — язвительно добавил Май, восстановивший уже присутствие духа.
— Но со мной же ничего страшного не случилось! — Машка легкомысленно пожала плечами. — А голова у меня и раньше иногда кружилась. Подумаешь, неприятность какая! И вообще, он очень умный в отличие от некоторых. Не будем показывать пальцем, от кого конкретно. С ним весьма полезно поговорить.
— Голова у нее кружилась, это ж надо! Только такой ненормальный человек, как ты, мог заявить, что говорить с демоном, состоящим на службе у Херона, полезно. — Вий закрыл лицо руками. То ли это был ритуальный жест, то ли он просто скрывал не подобающую случаю улыбку.
— Как — на службе? — растерялась Машка. — То есть он был при исполнении, как городской страж порядка?
— Конечно, — отозвался Май. — Не думаешь же ты, что Херон сам делает всю сложную и грязную работу? Или что демона можно обратить в рабство?
— Вообще-то именно так я и думала, — смущенно призналась Машка. — Как раз это обычно и случается с демонами в книгах и в компьютерных игрушках.
— Наверное, эти книги были фантастическими, — фыркнул Май.
Машка открыла рот, чтобы возразить, и тут же снова закрыла, потому как эльф был абсолютно прав. Демоны-прислужники действительно встречались ей только в фэнтези-романах, лишенных всякого научного лоска.
— Глупенькая ты, плоская, — продолжил Май. — И мысли у тебя плоские, с чужих слов запомненные. Слова не всегда несут в себе знание.
— Угу, на заборе тоже написано, а там дрова лежат, — согласилась Машка.
— Что написано на заборе? — немедленно заинтересовался Май.
Машка объяснила. Май задумался, потер пальцем переносицу и с каким-то особенным выражением посмотрел на ограду, видневшуюся между деревьями. Машка проследила направление его взгляда и поежилась от нехорошего предчувствия.
— А что еще у вас принято писать на заборах? — томно промурлыкал эльф. В голове его явно рождались творческие планы.
— Подожди, я не совсем поняла, — прервала сей процесс Машка, — они что, у него по договору работают? Добровольно?
— Ну да, — подтвердил Май. — А как еще можно работать?
— И я тоже могу нанять к себе на службу демона? — размечталась она.
— Не можешь, — с удовольствием охладил ее пыл Май. — Чем ты расплачиваться с ним будешь, ты подумала?
— А Херон чем расплачивается? — спросила Машка, не желая так просто отказываться от своей новой хрустальной мечты.
Май крякнул, и Вий счел нужным вмешаться в столь познавательную беседу.
— Мертвыми эльфами в серном соусе, — страшным голосом сказал он.
— Да ладно вам издеваться! — обиделась Машка. — Я же серьезно!
— И я серьезно, — отозвался Вий. — Высшие демоны обожают две вещи: мертвых эльфов и серу. Не откажутся они и от тэкацу, но где же их сейчас найдешь? Поедая все это, они обретают плоть, которая в некоторых случаях просто необходима.
— Вообще-то у меня есть парочка эльфов, которые при некотором стечении обстоятельств рискуют стать мертвыми, — мрачно сказала Машка. — Особенно если они не перестанут издеваться над одной милой беззащитной девушкой.
— Ладно тебе, — Май положил руку ей на плечо, — он не издевается. Эльфы для таких, как Тартхак, действительно изрядный деликатес. Потому-то мы стараемся не встречаться. Разве ты не заметила?
Машка с изумлением воззрилась на него и нервно облизала губы. Май поднял бровь.
— То есть что, правда, что ли? — спросила она.
Прозвучало это скомканно и сумбурно, но оба эльфа уже успели привыкнуть к Машкиной манере выражаться.
— А чем ты удивлена? — поинтересовался он. — Тартхак — существо большое, ему требуется много еды. А эльфийская плоть нежная и мягкая в отличие от человеческой. Почему бы им не есть нас?
— Одно разумное существо не должно есть другое разумное существо! — заявила Машка.
— Ага. Объясни это ему, — иронично посоветовал Вий. — Возможно, он даже тебя послушает перед тем, как позавтракать нами.
— Так не бывает! — отозвалась Машка. — Так не бывает, потому что так не может быть.
— Извини, в пасть Тартхаку ради того, чтобы доказать, что ты не права, я не полезу, — хмыкнул Май. — С вами, людьми, иногда так сложно. Особенно с теми, кто ничего не знает об окружающем мире. Ну почему Вили, глупый любитель несвежих покойников Вили не сомневается в том, что вода мокрая, боги существуют, а демоны едят эльфов?
— Именно потому, что он глупый, — гордо сказала Машка. — А умный человек всегда и во всем сомневается.
— И кто тебе сказал такую глупость? — вздохнув, осведомился Май.
Машка задумалась. Она совершенно точно прочитала это утверждение в каком-то учебнике по литературе. Или по истории. Но вот кто, кому и по какому поводу это сказал, она, хоть убей, вспомнить не смогла.
— А это очень важно? — с тоской спросила она у дотошного остроухого красавца.
Эльф снова вздохнул:
— Это был вопрос, не требующий ответа.
— Эх ты, мальчик-карамелька, — пробормотала сразу же повеселевшая Машка.
Май покосился на нее подозрительно, но ради собственного спокойствия решил считать сказанное комплиментом.
Из-за беззвучно открывшейся двери показалась царственная фигура Айшмы. Вздернув подбородок, она оглядела двор и сад, ненадолго задерживая взгляд на каждом из разрушений, учиненных демоном в ее безупречном хозяйстве. С каждой задержкой лицо ее мрачнело все больше и больше. Наконец она устремила взгляд, не обещающий ничего хорошего, в небо и задумчиво пожевала губами. Можно было не сомневаться, что сегодня же вечером она ухитрится отправить Владыке Херону жалобу на его засланца. Бывают такие люди, которые, не обладая ни магическими силами, ни деньгами или связями, всегда достигают своей цели. С помощью одной лишь настырности они переворачивают мир к себе передом, а к лесу — задом. Их знакомые частенько удивляются, узнав, чего можно добиться, качественно достав кого-нибудь влиятельного. Машка даже пожалела своего нового знакомого, представив, какая тому грозит выволочка от работодателя.
— Какой ужас! — тем временем воскликнула Айшма, опустив голову.
Взгляд ее наткнулся на полчища насекомых, управляемых коллективным разумом. Ее аккуратно уложенные волосы встали дыбом. На фоне темных стен Роесны это было хорошо заметно. Выражение лица у экономки было просто-таки паническое.
— Что случилось?! — крикнула Машка, испугавшись, что Айшму от всех сегодняшних переживаний хватит удар.
— Это! — провозгласила экономка, торжественно указывая на дискотеку насекомых. — Что это такое? Кто-нибудь объяснит мне, почему эта жадная крылатая скотина не забрала своих нахардов с собой?
— Вообще-то он уже улетел, — после секундной заминки отозвалась Машка. — Но, наверное, можно позвать его обратно и спросить...
— У тебя глупые шутки, — просветила ее экономка.
Машка в принципе и сама знала, что ее чувство юмора отличается от общепринятого, но сейчас страшно обиделась. Не слишком уж часто она старается искренне помочь окружающим, так что невежливо ее в эти моменты оскорблять. Она фыркнула и отвернулась, всем своим видом показывая, что теперь госпожа Айшма будет разбираться с проблемой одна.
— Эй, Марья! — послышался с балкона голос некроманта. — Быстро иди сюда! Ты мне срочно нужна!
Голос был срывающийся и усталый, словно не магическую силу у Вилигарка качал драконодемон, а обыкновенную, физическую силу организма.
Вслед за этим послышался громкий зевок и ругательство. «Кажется, ему совсем хреново», — сочувственно подумала Машка, направляясь в замок. Май ловко поймал ее за руку и пробормотал на ухо:
— Не смей делиться с ним силой, слышишь?
— Можно подумать, она у меня есть, — хмыкнула польщенная Машка.
— Пока есть, — строго сказал Май и сделал страшные глаза, показывая, что не шутит, а действительно говорит важную вешь.
На всякий случай Машка пообещала последовать его совету.
Ступая осторожно, чтобы не подавить магическую саранчу, она поднялась по ступенькам. Музыкальный стрекот не прекращался, а некоторые довольно-таки мерзкие особи периодически пытались влезть ей на ноги, цепляясь за кожу. Вот когда Машка пожалела, что не обзавелась привычкой брить ноги регулярно. Фиг бы эти нахарды куда-то забрались, будь ее ноги гладкими, как в рекламе! Твари были настойчивы. Похоже, им от Машки что-то было нужно. Правда, в их выпученных глазах вовсе не светился недюжинный ум. По крайней мере, Машка не могла его разглядеть. Но двигались и действовали они слаженно.
Убежав ненадолго в дом, Айшма вернулась с огромной золотистой мухобойкой, торжественно возложила ее на ступеньки и принялась однообразно подвывать, ритмично постукивая при этом пальцами по рукоятке. В своем аккуратном платье, с прической, уложенной волосок к волоску, она совсем не была похожа на шаманку. Машка успела заметить, как презрительно отвернулся Май, как жалостливо улыбнулся Вий. Вероятно, им человеческая предметная магия казалась чем-то вроде инвалидной коляски. Передвигаться можно, но ограниченно, и выглядит это довольно жалко. В Машке немедленно проснулась расистка и, задрав подбородок, она шагнула в замок, предварительно стряхнув с ноги очередное гадкое насекомое. Роесна без белого магического сияния выглядела голой, если только здание может быть таким.
Балкон, с которого орал некромант, лепился к главному залу. Единственным плюсом этого вечно пыльного и неуютного помещения были его размеры. По залу можно было бы ездить на мотоцикле, если бы у некроманта был мотоцикл. В высоком кресле сидел Вилигарк, бледный и заметно исхудавший. Глаза у него были несчастные и неприветливые, как у побитой собаки. Никому не нравится, когда его бьют. Даже собаке.
— Дай руку! — велел он.
— Зачем? — подозрительно поинтересовалась Машка.
Не то чтобы она ждала от работодателя подвоха, но ведь с этими некромантами нужно держать ухо востро. А вдруг Вили, милый и доброжелательный обычно, будучи ограбленным, замыслил пополнить свои силы за ее счет?
— Дура, — ровным голосом сказал маг. — Я встать не могу. Ноги дрожат. Давление упало, и в ушах шумит. Твой жадный крылатый приятель, да запрет его Херон в пещеры навечно, не умеет умерять свои аппетиты.
— И вовсе он не жадный, — обиделась Машка за дракона. Ну и за себя тоже. — У него работа такая.
— Значит, про его работу ты все понимаешь, — поддел ее некромант. — А к своей относишься спустя рукава. Давай сюда руку!
Пришлось дать, потому как Вилигарк был абсолютно прав. Вцепившись сильными пальцами в ее руку, некромант рывком выкинул себя из кресла. «Стоп! — подумала Машка, и ее прошиб холодный пот. — А как же он к балкону-то подходил?» В зажатой некромантом руке тут же почудилась боль, в позвоночнике заныло, и резко захотелось что-нибудь съесть. Впрочем, последнее всегда случалось с Машкой, когда она начинала нервничать. Похоже, именно поэтому за последние две недели она прибавила килограммов пять. На бедрах это даже было заметно, что ужасно Машку огорчало.
— Вы мне руку сдавили. Больно, — мрачно сказала она.
— Потерпишь, — безразлично отозвался некромант.
Машка нахмурилась и, прикрыв глаза, попыталась сосредоточиться. «Первое средство против черной силы и нечисти — крест, — вспомнила она. — Нужно представить себе крест». В волшебных свойствах христианского символа она, стыдно признаться, сильно сомневалась. Дома, в Москве, эта практика не работала совершенно. Пьяным гопникам без разницы, представил ты себе крест или так просто задумался. Да и просто шпана не очень-то всю эту атрибутику уважала. Но ведь в мире, где магия существует взаправду и большинство людей умеет ею пользоваться, такая штука вполне может сработать. И Машка явственно представила себе здоровый золотой крест на черном фоне. Яркий такой, чуть ли не светящийся. К ее удивлению и радости, некромант вначале споткнулся, а потом закашлялся и остановился вовсе.
— Ну скажи мне, что я тебе такого сделал? — страдальчески произнес он, с упреком глядя на нее.
— Вы мне наврали! — смело ответила Машка, обвиняюще наставляя на него палец.
— Ну и что? — удивился некромант. — Я тебе, кажется тысячу раз уже говорил, что черным магам положено лгать. Это правильно.
— Не моя проблема, — совсем обнаглела Машка. — Я считаю, что мне врать нельзя.
— Кто тебе сказал такую глупость? — удивился маг. — Врать можно и нужно всем, кто достаточно глуп или слаб, чтобы купиться на это вранье.
— Но я же не купилась, — отозвалась Машка.
Вилигарк, похоже, слегка растерялся и ослабил хватку. Воспользовавшись моментом, Машка аккуратно выдернула свою руку и тщательно ее осмотрела. Не увидев ничего страшного, она еще раз, для профилактики, представила себе крест. Некромант закашлялся снова и с возмущением взглянул на нее.
— Так ты это специально делаешь?! — спросил он так, будто Машка совершила что-то неприличное. — Мертвый бог, что за воспитание!
— А что такого? — немного смутившись, спросила Машка. — Что я такого сделала, по-вашему?
— Ты показываешь немолодому и весьма уважаемому магу крайне неприличный символ, — объяснил Вилигарк все еще растерянно. Кажется, он не мог поверить в то, что нормально развитой подросток женского пола таких общеизвестных вещей не знает.
— А что он означает? — не унималась любопытная Машка.
Вилигарк задумчиво поковырял в зубах и с тоскою взглянул на нее. Ему все еще казалось, что нахальная девчонка над ним издевается. Машка в ответ демонстративно похлопала ресницами, и некромант, тяжело вздохнув, объяснил:
— Этот знак — демонстрация того, что ты считаешь меня пустым местом, причем в крайне похабной форме. Ты символически зачеркиваешь меня.
— А у нас он служил для изгнания нечистой силы, — сообщила Машка радостно. — То есть вы тоже нечистая сила?
— В каком-то смысле... — пробормотал Вилигарк и почесал подбородок. — Имей в виду: еше раз такое увижу — убью. Оскорбление — вещь серьезная, но на первый раз я тебя прощаю.
— Ладно, — покладисто сказала Машка. Ей не было страшно. Вилигарк совершенно не походил на человека, способного так просто кого-нибудь убить. — А куда мы идем, собственно?
— В лабораторию. Мне нужно взять у тебя пробы крови, — пояснил Вилигарк.
— А зачем? — поинтересовалась Машка.
Нормальный человек не станет слишком уж доверять некроманту, даже такому безобидному, как Вили. Он, конечно, не вампир, что утешало. Но черный маг, интересующийся твоей кровью, поневоле вызывает некоторое подозрение.
— Без этого я не смогу учить тебя магии, — терпеливо сказал Вилигарк. — Вдруг у тебя кровь неподходящая? Мне непонятно, почему к тебе так хорошо относится всякая нечисть. Может, ты не сможешь заниматься некромантией.
— Глупости, — отбрила его Машка. — Мне дракон сказал, что для этого нужно только сильно и правильно хотеть научиться. И все.
— Много он понимает в высоком искусстве, — процедил некромант сквозь зубы. — Ты идешь?
Машка пожала плечами.
— Как будто у меня есть варианты.
— Варианты есть всегда и у всех, — сообщил Вилигарк. — Ты можешь отказаться от обучения и вообще забыть об этих планах.
— Ну уж нет! — возразила Машка. — Это сильнее меня. Я должна стать магичкой, и все тут. Это моя судьба.
Вилигарк, похоже, ее уверенности не разделял, однако спорить не стал. Заросли на стенах светились слабо и выглядели больными. Кое-где их покрывал белесый налет. Некромант мазнул по стене недовольным взглядом и пробормотал:
— Вот крыз поганый!
— Что-то не так? — вежливо поинтересовалась Машка, стараясь не навернуться в полутьме.
— Все не так! — огрызнулся Вилигарк. — Теперь придется клиентов принудительно стерилизовать, прежде чем пускать в дом. А то вечно дрянь какую-нибудь приносят, а я потом мучайся.
Воображение незамедлительно нарисовало Машке жуткую и красочную картинку: Айшму с огромными ножницами и тесаком, двух лобастых санитаров с дебильными лицами и море кровищи. Она передернулась и дрожащим голосом спросила:
— А они что, к вам больные приходят и к прислуге с непристойными предложениями пристают? Разносят заразу?

Предыдущая страница 20 Следующая страница


21 Светлана Дмитриева

— Нужна ты им, — хмыкнул Вилигарк. — Они с улицы приходят и на одежде всякой дряни приносят. Вон весь светящийся мох мне перезаразили. Устрою им гигиеническую обработку, будут знать!
— Ох, всего-то, — Машка облегченно вздохнула и расслабилась.
И тут же громко ойкнула: из стенной ниши со зловещим клацаньем выскочил белый скелет с огромными блестящими зубами. Выглядел он крайне недружелюбным и агрессивным. На его шейных позвонках красовалась толстая ржавая цепь, позвякивающая в такт движениям.
— Что ты дергаешься? — недовольно спросил Вилигарк, придержав ее за локоть.
— Он как-то неожиданно выпрыгнул, — оправдалась Машка, опасливо косясь на белеющие в темноте кости.
— Ему и положено неожиданно выпрыгивать, потому что он работает пугалом, — объяснил некромант. — Работая у меня, можно было бы уже перестать пугаться таких простых вещей. Это же всего-навсего скелет. Ничего особенного.
— Ага, — согласилась Машка. — Всего-навсего. А чей скелет?
— Не знаю. Он не признается. Видимо, ему стыдно говорить о том, кем он был при жизни. Такие люди тоже встречаются.
Скелет-пугало недовольно брякнул костями из темноты.
— Иди уже, страшилка костяная! — прикрикнул на него некромант, и скелет резво заклацал дальше по коридору, сопровождая свое движение музыкальными тоскливыми причитаниями. Слова разобрать было невозможно, да это и неудивительно. Когда уже нет языка, голосовых связок и губ, проблемы с дикцией вполне объяснимы.
«Маньяк, — подумала Машка. — Точно, маньяк. Или поп-певец. Неудавшийся». Размышляя о том, какие комплексы млгут сохраниться у человека после смерти, Машка топала вслед за Вилигарком в уже знакомую лабораторию. Теперь это мрачное помещение казалось ей уютным, чем-то вроде заброшенного гаража в Отрадном, где группа ее одноклассников репетировала свои бессмертные музыкальные творения. Там было так же пыльно и загадочно, как и в рабочей комнате некроманта.
Мутное зеркало, плашмя лежащее на массивном деревянном столе, затянула паутина. В центре ее сидел крупный ярко-зеленый паук. При виде его Машка немедленно почувствовала дурноту и желание мчаться за веником. Она даже дернулась в сторону выхода, но потом подумала: «Э нет. Раба нужно из себя выдавливать!» — и с независимым видом прислонилась к дверному косяку. Она собиралась стать магичкой, а магички за вениками не бегают. У них для этого слуги есть.
— Протяни ему указательный палец, — велел Вилигарк, указав глазами на паука.
— Кровь сосать будет? — с неудовольствием догадалась Машка.
— Не волнуйся, он не больно кусается, — успокоил ее некромант. — И он не заразный, я проверял.
— Точно? — недоверчиво спросила Машка.
— Был бы заразным, я бы его на Тартхака натравил, — сообщил некромант. — Хероновы демоны, к сожалению, только от трупной заразы развоплощаются. Просто покойника против него не выставишь — заметит и спалит, а такую козявку — запросто.
— Так что же вы этого паука не заразили? — поинтересовалась Машка, подходя к зеленому чудищу поближе.
— Этого не успел. — Вилигарк вздохнул. — А предыдущий сам сдох. Трупного яду перебрал, бедолага. Для них он, знаешь ли, тоже не совсем безвреден. Ну ничего, все равно пригодился.
Он улыбнулся, видимо стараясь Машку приободрить. «Он что, думает, мне слабо, что ли?» — разозлилась она и быстро, чтобы не успеть испугаться, протянула пауку палец. Тот резво зашевелил лапками, подпрыгнул и оказался у нее на ладони. Подавив желание немедленно раздавить многоногую тварь, Машка обреченно зажмурилась. Любоваться тем, как кто-то пьет из нее кровь, она сочла извращением.
И в самом деле, это оказалось совсем не больно. Когда берут кровь из пальца в поликлинике — и то больнее. Зато ранка, оставленная пауком, продолжала кровоточить, а кожа вокруг нее приобрела неприятный синий оттенок. Паук же неуверенно побрел обратно к центру своей паутины. Совать укушенный палец в рот Машка побрезговала и прижала к ранке платок. Отчего-то стало душновато, и в глазах помутнело.
— Ну что же ты? — насмешливо сказал Вилигарк. — Одного из сильнейших демонов Херона не испугалась, а увидела паучка — и уже сознание теряешь от страха?
— И вовсе не от страха, а от потери крови, — поправила, надувшись, Машка. — А он правда сильнейший? Удивительно: такой милый, вежливый, воспитанный. Я себе демонов совершенно не такими представляла.
— Потому, наверное, и не испугалась, — заключил некромант. — Те, кто знают, что Тартхак собой представляет, обычно не связываются с ним. Он служит Мертвому богу, как и я. Но он во много раз сильнее любого из людей или тэкацу, не говоря уж о прочих. Он — знаменитый убийца, ураган, бедствие. О нем написано немало исторических и научных трактатов. Тайное имя этого демона — Ицпапалотль, что значит «иссушающий дыхание».
— Ух ты! — восхитилась Машка. — Сразу и не выговоришь.
— Потому и не выговоришь, что тайное, — нравоучительно заметил Вилигарк. — Какое же оно было бы тайное, если бы все кому не лень его трепали? Его, знаешь ли, не для того придумывали.
— А кто его придумывал? — немедленно заинтересовалась она.
— Маги, — отозвался Вилигарк удивленно. — Кто же еще? Все тайные имена для удобства даны существам, явлениям и предметам магами древности. Во всем должны быть система и порядок.
— То-то, я смотрю, у вас в лаборатории сам черт ногу сломит, — поддела его Машка.
— Я могу себе это позволить, — обиделся Вилигарк. — Я уже окончил курс обучения и приобрел необходимый опыт. В конце концов, я гораздо старше тебя.
— Где-то я это уже слышала. — Машка скептически скривилась. — Я могу курить, потому что я уже взрослый. Я могу позволить себе на тебя орать, потому что я работаю. Старо и пошло!
— Спорить с учителем — дурной тон, — хмыкнул Вилигарк. — Будешь вести себя дерзко, превращу в половую тряпку.
Машка икнула и замолчала. Похоже, в этот раз ей действительно удалось довести работодателя до белого каления. Ко всем прочим своим недостаткам и дурным качествам, бережно культивируемым и взращиваемым, черный маг еще и к критике относился крайне болезненно. «Так, — подумала Машка. — У него еше и комплекс неполноценности налицо. Ужасно». В этот момент несчастного паучка, так и не добравшегося до своего законного места на паутине, разорвало в клочки. Собственной кровью, высосанной насекомым, Машке забрызгало все лицо, и она вскрикнула. Крови она не боялась — московские окраины быстро отучают от излишней щепетильности, — но эффектная кончина паука оказалась для нее неожиданностью. Вилигарк же удовлетворенно поцокал языком и протянул ей тонкое вышитое полотенце — вытереть кровищу. Кажется, первый тест был пройден. Наверное, Машке полагалось радоваться этому, но радости она не ощущала. И даже говорить не очень хотелось.
— Вот так ты мне нравишься гораздо больше, — одобрительно сказал Вилигарк. — Люблю, когда девушки молчат. Это придает им очарование. Мне, пожалуй, даже понравится тебя учить, если ты будешь говорить только тогда, когда тебя спрашивают.
— Ну и пожалуйста! — не выдержала Машка. — Я вообще могу рта не раскрывать, но имейте в виду: вы сами себя наказываете!
— Чем же? — удивился некромант.
— У меня нестандартное мышление, — похвасталась она. — Это мне школьный психолог сказал. Я до таких вещей иногда своим умом дохожу, до каких ни один обычный человек не додумается. А если я буду молчать, вы о них никогда не узнаете.
— Это весомый аргумент, — согласился Вилигарк. — Хорошо, я потерплю. Но если ты собираешься учиться магии, ты должна обещать мне беспрекословное послушание. Без этого условия у нас ничего не выйдет.
У Машки забурчало в животе, и она поняла, что настал момент истины. Проблема выбора, о которой так много было написано в самых любимых ее книжках, ребром встала перед ней. Страх не должен победить разум. Сглотнув судорожно, она кивнула:
— Договорились. Обещаю.
И крепко зажмурилась, ожидая если не яркой вспышки и громового гласа с небес: «Сказано!» — то хотя бы разряда молнии в качестве магического подтверждения того, что ее обещание имеет какой-то вес. Но вокруг было тихо. Спецэффекты не спешили себя проявлять.
— Я рад, что ты оказалась разумной девушкой, — просто сказал Вилигарк, взгромоздясь на кресло. — Теперь сядь на пол и жди.
— Долго ждать-то? — поинтересовалась Машка, послушно сев. — Пол, между прочим, холодный.
— Учись терпеть лишения, — нравоучительно изрек некромант. — Будущему магу такое умение пригодится.
Машка тяжело вздохнула и приготовилась к длительным неудобствам. Вообще-то она собиралась стать магичкой именно потому, что не хотела в будущем терпеть лишения. Но если некромант уверен, что это необходимо, придется немного пострадать. Тем временем Вилигарк уместил ладони на подлокотниках, сложил губки бантиком и умильным, сладким голосом позвал:
— Гули-гули-гули...
От неожиданности Машка прыснула, но тут же зажала себе рот и постаралась как можно правдоподобнее изобразить муки совести. Маг не обратил на нее ровно никакого внимания и продолжал сосредоточенно сзывать невидимых голубей. Только что батон не крошил перед собой, но и так сильно походил на старичка-маразматика. Выражение лица у него было беззаботное и счастливое, какое бывает только у маленьких детей и даунов. Машка уже начала беспокоиться за здравость рассудка своего работодателя, когда, покачиваясь на тонких ножках, в лабораторию вполз крупный нахард. Несмотря на то что насекомое было изрядно покалечено, выглядело измученным и больным, оно упорно ползло в сторону некромантского кресла. «Магия!» — догадалась Машка. Противоречивые чувства завладели ею. С одной стороны, очень хотелось магической силы, великих свершений и высокого статуса. С другой — претило смотреться так же похабно, как сейчас Вилигарк.
Неизвестно, куда бы завели ее раздумья, но внезапно их прервал оклик черного мага:
— Все готово! Начинай, я жду!
— И что мне следует сделать? — поинтересовалась Машка, немного подумав. Выглядеть дурой не хотелось, но ведь лучше выглядеть дурой, чем быть ею.
— Ешь, — вежливо предложил некромант, махнув рукой.
— Что есть? — тупо спросила Машка.
Лишний раз поесть она не отказывалась — это было бы глупо. Но проблема состояла в том, что сейчас Машка ровно ничего похожего на еду не видела. Поганый великий черный маг был ужасно прожорлив. Особенно когда нервничал.
— Для того чтобы ты поняла, что нужно делать, на еде стоит написать «съешь меня», а на двери отхожей комнаты вообще повесить объемное руководство пользователя, — мрачно пошутил некромант.
— Ага, — Машка кивнула серьезно. — Я считаю, к каждому магическому предмету должна быть приложена инструкция. В конце концов, это законное право потребителя.
— Может быть, у потребителя и есть права, не знаю, — задумчиво сказал Вилигарк, с сомнением глядя на нее. — Но у прислуги их точно нет. Ешь нахарда или попрощайся с надеждой учиться магии.
Машка с ужасом воззрилась на судорожно подергивающее лапками насекомое. Она, конечно, слышала о том, что кухня некоторых народов включает в себя жареную саранчу, но она-то к этим народам не относилась. Да и жареное насекомое сильно отличается от насекомого живого. К такой жертве Машка готова не была.
— А смысл? — тоскливо спросила она. — Что изменится, если я его съем?
— Ты будешь учиться копить в себе силу, — терпеливо объяснил некромант. — Посыльный Мертвого бога использовал нахардов, чтобы собрать ее, а потому следы силы остались в каждом из них. Забери ее — и она станет твоей, если ты сможешь ее удержать.
— Как-то это неправильно, — засомневалась Машка. — Нормальные люди не едят живых насекомых. Никогда не видела, чтобы вы так делали. Мне кажется, есть другой путь, и вы должны мне его показать.
— Ты странная, — повторил некромант в который раз за то время, пока они были знакомы.
— И в чем я не права? — окрысилась Машка.
— Во всем, — отозвался Вилигарк. — По меньшей мере в главном. Как ты не можешь понять: тебе никто ничего не должен, а самое страшное — и не будет должен никогда. Ты слишком мала и слаба для того, чтобы кто-то решил отдать тебе какой-нибудь долг, даже если он у него и есть. Что-то в тебе, безусловно, присутствует. Но это вовсе не значит, что ты можешь получить сразу и бесплатно все то, к чему другие люди идут годами и за что платят кровью.
— Подозреваю, что чужой, — пробурчала Машка, настороженно глядя на Вилигарка. Изменение направления разговора ей активно не нравилось и жрать слабо шевелящееся насекомое категорически не хотелось.
— Может, и чужой, — неожиданно легко согласился Вилигарк. — Зависит от выбранного пути. Но ключевое слово — платить. За большую силу нужно платить большой кровью. А ты не можешь даже нахарда сожрать, хотя самое большее, что он может тебе сделать, — укусить за язык. Это не так уж больно, да и заживет довольно быстро.
— То есть что, он до крови меня укусит? — испугалась Машка.
Вилигарк равнодушно покивал, не в силах уяснить, что, собственно, новоявленную магичку пугает. Сам он в академии не только безобидных нахардов ел пачками, но и более опасных тварей. Однажды пришлось съесть вооруженного варвара. От того случая у него до сих пор остался толстый шрам на пятой точке. Из-за этого некромант не мог подолгу сидеть, отчего ужасно страдал.
— Нет, я так не согласна, — решительно отказалась Машка.
Некромант пожал плечами:
— Тогда забудь о магии.
Злоба и разочарование рвались наружу. Вилигарк и сам не мог понять, почему до сих пор не выместил свой гнев на строптивой служанке. Вилигарк очень не любил менять свои планы.
Машка еще раз вздохнула, посмотрела на противное насекомое и быстро, чтобы не успеть передумать, откусила ему голову. На вкус нахард оказался мерзким — словно горьковатую бумагу ешь. Машке жутко хотелось обладать магической силой. Только это помогло ей проглотить голову отвратительного насекомого. Впрочем, чего не сделаешь при наличии такого стимула?
— Хорошо, — ошарашенно сказал Вилигарк. — Что ты теперь чувствуешь?
Машка прислушалась к своим ощущениям и честно призналась:
— Меня тошнит.
— И все? — подозрительно спросил маг.
— И все, — отозвалась Машка. — Но тошнит сильно. Этот ваш нахард — такая гадость!
И она громко рыгнула, хотя прекрасно знала, что воспитанные девушки, находясь в мужском обществе, никогда так не поступают.
— Иди-ка ты погуляй, — предложил Вилигарк, с беспокойством глядя на нее. — Воздухом подыши. Это пройдет. Я предполагал, конечно, что у тебя это пройдет болезненнее, чем когда-то у меня...
— И мне ничего не сказали! — с упреком сказала Машка и вновь произвела неприличный звук.
Смутившись и чувствуя неприятное шевеление в желудке, она кинула напоследок убийственный взгляд на работодателя и вынеслась из лаборатории. Что ни говори, а приходить в чувство лучше на воздухе. Там почти всегда есть возможность скрыться от посторонних глаз, что для скромной и благонравной девушки весьма важно.
То ли потому, что Машка вовсе не была благонравной, то ли потому, что ей сегодня не везло, но прийти в себя в одиночестве ей не дали. Густые кусты, без возражений скрывшие ее позор, были вовсе не необитаемы. Как только Машку перестало тошнить, в пределах видимости обозначился Вий. Взгляд эльфа был печален.
— Хоть бы посочувствовал, что ли, — буркнула Машка, искусно скрывая свое смущение.
— А смысл? — Вий возложил руку ей на лоб, словно проверял температуру.
Повеяло мятой и корицей, Машке сразу стало легче. Внутри черепа перестали бухать молоточки, а мысль о еде уже не вызывала такого резкого отторжения, как раньше.
— Спасибо, — жалко улыбнувшись, поблагодарила Машка, не ожидавшая в принципе помощи от остроухой язвы. Помогать — прерогатива Мая, а вовсе не его опекуна.
— Вечно ты в неприятности лезешь, — проворчал Вий. — Что у тебя за натура такая гадская, можешь мне объяснить? Если рядом происходит хоть что-нибудь опасное, ты непременно в это вмешаешься.
— Но сейчас же со мной почти ничего не случилось, если не считать крови из носа и бунтующего желудка! — возмутилась Машка.
— Да, иногда тебе везет, — вынужден был признать Вий. — Но иногда везет всем. Разве дома ты болталась по разбойничьим притонам только потому, что тебя могут не убить и не ограбить? Случайно...
— Нет, — задумчиво сказала Машка. — Конечно нет. Ведь у нас нет разбойничьих притонов.
— Не увиливай! — строго сказал эльф. — Наверняка у вас есть что-то подобное!
Машка, вздохнув, согласилась с умницей нелюдем. Таких мест в Москве более чем достаточно, и далеко не все Машка успела изучить. О чем, откровенно говоря, не очень-то и сожалела.
— Все в порядке? — Май был более тактичен.
— Угу, — буркнула Машка. — Не твоими заботами, но уже в порядке.
Эльф с комическим видом развел руками.
— Сердце мое, — проникновенно сказал он, — знаешь, большинство людей в твоем возрасте уже имеют на своих плечах нечто похожее на собственную голову.
— А у меня что? — удивилась Машка. — Пупочек?
Май промолчал деликатно, но по его лицу было заметно, что именно так он и считает. То постоянство, с каким окружающие отказывали Машке в умении думать, уже начинало раздражать ее. «Ну ладно, старый и мудрый дракон, слуга Херона, отец покойникам, правая рука Мертвого бога, может предполагать, что человеческая девчонка-подросток безмозгла. В его возрасте это простительно. Склероз, там, маразм и все прочее, — размышляла она. — Но какой-то примитивный эльф, которому всего-то лет триста!»
На «примитивного» Май обиделся, наморщил нос и отвернулся. Машке на мгновение даже стыдно стало — столько оскорбленного достоинства было в эльфийской спине. Но только на мгновение. Потому в следующий момент она заметила крупную зеленую ящерицу, сидящую на камне. Ящерица таращила на нее стеклянистые глаза, и Машка с ужасом поняла, что кровь ее ведет себя вовсе не так, как положено благовоспитанной крови. В ушах застучало, под мышками стало жарко, а щеки запылали. Захотелось быстро бежать или в крайнем случае упасть в обморок. Ящерица же не шевелилась. Она не боялась гуманоидов. Видимо, потому, что не замечала их.
— По-моему, у меня развивается фобия, — слабым голосом пожаловалась Машка.
— Не волнуйся, это всего лишь прыщик, — мельком взглянув на нее, успокоил Май.
— Какой ты бесчувственный! — укорила его Машка. — У меня, между прочим, сейчас нервный срыв будет.
— Только не на траву! — быстро предупредил Вий. — Газонная трава на такие вещи плохо реагирует, пока маленькая.
— У тебя явно прогрессирует садово-огородная болезнь, — злобно сказала Машка. — Похоже, эльфы ей подвержены еще больше, чем люди. Имей в виду, если это не лечить, через годик ты начнешь сажать картошку и огурцы.
— А картошка, она какая? — немедленно заинтересовался Вий. — Красивая? А как цветет? Очень капризная?
— Еще немного, и он станет буйным, — предупредила Машка Мая.
Он усмехнулся:
— Спохватилась. Он уже лет триста как буйный. Прошла твоя фобия?
Машка неуверенно посмотрела на безобидную, не проявляющую никаких признаков агрессивности ящерку и передернулась. Если не считать отсутствия крыльев, она была уменьшенной копией прилетавшего намедни Тартхака. Это внушало Машке трепет. Вспомнилась та невероятная силища, которой обладал слуга Херона, и поток магии, которым он с легкостью управлял. И только сейчас Машка испугалась по-настоящему.
— Вроде бы, — сказала она, больше пытаясь убедить в этом себя, нежели своих остроухих приятелей.
— Незаметно. — Май скептически хмыкнул. — Возьми ее в руки.
— Я не могу! — возмутилась Машка. — Она же убежит. В конце концов, я не умею ловить ящериц.
— Не убежит, — уверенно пообещал Май и тоненько музыкально присвистнул.
Ящерица медленно повернула голову и смерила его презрительным взглядом потомственной аристократки. Во взгляде этом читалось: «Как вы мне надоели!» Однако легче передвинуть гору, чем смутить эльфа. Май присвистнул снова и велел:
— Бери. Она не будет против. Только аккуратно, не оторви ей хвост.
— А он разве снова не отрастет? — спросила Машка, не спеша брать в руки мерзкую холоднокровную тварюку, которая еще и косилась на нее без всякой приязни.
— А если тебе голову оторвать, она у тебя еще раз вырастет? — вопросом на вопрос ответил Май.
«Странно, — подумала Машка. — Так это что, миф такой, что у ящериц хвосты отпадают, если поймать? А потом снова растут, и так всю жизнь...» Правда, насчет собственной головы она была уверена твердо, а потому постаралась ухватить ящерицу поосторожнее. Вопреки Машкиным ожиданиям на ощупь она оказалась вовсе не холодной, словно где-то внутри нее работал крохотный обогреватель. Между передними лапками пульсировало что-то горячее. Машка посадила ящерку на ладонь, демонстрируя острым на язык эльфам, что ей вовсе не страшно, и отважно посмотрела ей в глаза, которые постепенно наливались красным.
— Эй, а теперь так же медленно положи ее обратно, — сдавленным голосом сказал Май. — Прямо сейчас. Прекрати на нее пялиться и отпусти.
Машка с облегчением ссадила ящерицу с руки на здоровый черный лист вьюна, затянувшего весь бордюр. Замшелых бордюрных камней с древними магическими письменами под этим мрачным растительным ковриком совсем не было видно. Меж листьев кое-где торчали метелки крохотных темно-синих цветов. Покойный дизайнер, оформлявший Вилигарку сад, явно обладал неплохим вкусом.
— А теперь отойди, — велел Май, ни на секунду не отрывая от ящерицы напряженного взгляда.
Машка мысленно пожала плечами — все-таки эльфы удивительно непоследовательные существа, — но покорно отошла. Мало ли, вдруг у Мая предчувствие какое возникло. С представителями древних рас это часто случается. Почти так же часто, как понос у людей.
Ящерица переступила передними лапками, потом изогнулась и начала раздуваться так быстро, что Машка испугалась за нее. Казалось, увеличивайся она чуть-чуть активнее — и ее просто разорвет, как в мультфильме. Май неуверенно посвистел, но животное не обратило на него никакого внимания. Секунду спустя, когда ящерица достигла размера крупной курицы, она издала неприличный звук и выплюнула в направлении Машки здоровенный сгусток пламени.
— Ой, — сказала Машка и отпрыгнула подальше.
Однако комок огня до нее не долетел. Тяжело упав в траву, он затрещал обиженно и погас.
— Кажется, ты ей не понравилась, — резюмировал Вий, глядя на выжженное пятно.
— Ничего, я привычная.
Машка вздохнула. Разумеется, ей было ужасно обидно, что ящерица, больше похожая на детеныша дракона, не испытывает к ней теплых чувств. Такое положение вещей она считала несправедливым. Но разве она могла что-нибудь изменить?
— Не надо тебе было говорить про хвост, который отрастет заново. — Май нервно улыбнулся. — Драконы очень бережно относятся к своим хвостам. Это предмет их гордости.
— Так это что, действительно дракон? — поразилась Машка.
— Конечно, — недоуменно отозвался Май. — Ты что, драконов никогда не видела?
— Вообще-то я предполагала, что они больше, — призналась Машка.
— Глупая ты, — сообщил Вий. — Это порода такая. Садово-декоративная. Горные драконы намного крупнее. А вот городские охранные драконы вообще размером с палец. Чтобы прятаться было удобнее. Запустил такого в дом — и можешь быть уверен, что гробители к тебе не полезут.
— Ну, если они все огнем плюются... — протянула Машка.
— Разумеется, плюются, — подтвердил Вий. — Даже пословица про них есть: нет дракона без огня.
Спустился теплый вечер. Окно в домике прислуги было открыто. По саду шлялась какая-то тетка в белом, но, зная любовь эльфов к активному общению с горожанками, Машка не стала ее разглядывать и улеглась спать.
Ей снилось, что она — Земля, уставшая от живущего на ней человечества. Ей было трудно дышать, потому что безумные двуногие дети ее отравили воздух, стиснули ей грудь и диктовали законы, по которым она отныне должна жить. Они считали себя взрослыми и почти всемогущими, но портили все, к чему прикасались. Машке-Земле с ними было тяжко и сложно жить. Ей так хотелось расправиться, шевельнуться и махнуть куда-нибудь, как в бесшабашной юности. Но она позволяла себе только вздрагивать иногда от обиды, когда человечество особенно плохо себя вело.
Вокруг нее вертелись другие планеты, но их человечества были куда воспитаннее, выглядели опрятно и не смели проказничать. Они с жалостью говорили Машке, что нельзя так баловать детей. Одна зеленоватая крупная матрона раскричалась, что таких детей нужно сдавать в приют, когда расшалившееся человечество выпалило по ней из пушки. Машка знала, что на самом деле ее человечество доброе и хулиганит оно вовсе не со зла, а пытаясь изучить окружающий мир. Так делают все человечества, пока не вырастут. Машка-Земля верила в то, что у ее человечества доброе сердце и когда-нибудь оно станет иным — взрослым и разумным. Она сильно устала, измучилась и исплакалась, возясь с ним. Наверное, она могла бы сбежать, как другие, не столь терпеливые планеты, или уйти в отпуск, заручившись горячей помощью светила, вокруг которого она вращалась. Но не могла. Человечество, глупое и беспомощное, одно в холодном и бесприютном космосе — эта картина разрывала ей сердце. Как же оно там будет — без нее? Она еще помнила, как, улыбаясь бессмысленной младенческой улыбкой, человечество в первый раз назвало ее матерью, провело свой первый, наивный обряд и, страшась и все еще хватаясь за нее, сделало первый самостоятельный шаг в открытый космос. Кажется, это было только вчера — восторженное: «Земля, как слышите?!» Будучи Землей, Машка закашлялась от дыма и вдруг почувствовала себя невероятно одинокой. Ей было холодно в этом космосе. Не слышалось голосов, и на миллионы километров вокруг никого не было.
Во сне она перевернулась на другой бок и снова стала самой собой. Ей снился совсем другой сон — прекрасный. Но, увы, как все сны, этот не мог длиться вечно.
Машка проснулась от холода. «Какая мистическая сволочь, — подумала она, — послала мне этот сон? Узнаю — убью!»
Лежа на полу, она плакала, не отрывая дрожащих рук от лица и не открывая глаз. Она не хотела окончательно просыпаться, не хотела чувствовать на шеках ветер и ласковое касание солнечных лучей. Одеяло, сползшее на пол вместе с ней, казалось страшно жестким, а сам пол — холодным. Хлюпая носом, она старалась прогнать из горла колючую горечь. Ей было так хорошо в этом сне, так спокойно и безопасно, как не было никогда в жизни. Она не помнила ни сюжета сна, ни кого она в нем видела, но ощущение того, что мир вокруг создан для нее, было настолько замечательным, что терять его оказалось страшно. От него осталось только смутное чувство, что где-то — совсем рядом — есть кто-то, кто любит ее и непременно решит все ее глупые человеческие проблемы. Кто позаботится о ней, не читая нравоучений, потому что сам не сахар и не праведник. Он где-то существует, нужно только найти его. Машке вдруг представилось, что этот кто-то непременно должен оказаться принцем, в крайнем случае, заколдованным злой ведьмой. Конечно, это было глупо, как глупы все сказки, но Машка мгновенно и накрепко решила, что будет искать этого человека, И непременно найдет. Потому что сказки — фэнтези, волшебные истории и прочие сочинения, на которые теперь была похожа ее жизнь, — обязательно должны заканчиваться хорошо. Сколь бы глупы они ни были. Ведь это закон жанра.
— Эй, что с тобой? — окликнул ее Май, появляясь в окне. Кажется, он принципиально не пользовался дверью, дабы подчеркнуть свое отличие от людей.
— Ничего, — хмуро буркнула Машка, вытирая слезы и торопливо поднимаясь с пола.
— Но ведь ты ревела, правда? — не отставал эльф.
— Девушки часто ревут, — фыркнула Машка. — Ты принес мне хуммуса?
— Нет. — Май растерялся. — А что, должен был?
— Настоящие мужчины, вламываясь к девушке рано утром, непременно приносят ей что-нибудь приятное, дабы не быть выгнанными в шею, — нравоучительно сказала она.
— Ну так я принес тебе себя. — Эльф широко улыбнулся.
Машка тяжело вздохнула и улыбнулась ему в ответ. В каком-то смысле эльф был совершенно прав: по утрам нет ничего лучше такой жизнерадостной морды в окне. Особенно если утро выдалось странным.
Привычным жестом скрутив волосы в куцый хвостик, она мельком взглянула в зеркало и ужаснулась собственным красным глазам.
— Надо же, вампир! — воскликнул Май.
— Не обзывайся. Сама знаю, что не красавица, — буркнула Машка.
— Да нет, гони его быстро, пока не укусил! — заорал эльф, спрыгнул с окна и больно хлопнул ее по шее.
Машка немедленно завизжала, даже не успев толком испугаться, отпрыгнула и с опаской дотронулась до своей шеи.
— Развели тут дряни, — проворчал Май, растирая ногой что-то по полу. — Одно слово — люди.
— Это что, действительно вампир? — поинтересовалась Машка, задумчиво разглядывая невразумительное влажное пятно.
Ошметки панциря красноречиво подтверждали, что эльф не шутил.
— Конечно, — подтвердил Май. — Вампиры всегда заводятся в белье, если его долго не стирать. Только не у нас. Высоких светлых вампиры не любят, у нас кровь горькая.
— Ужас какой. — Машка вздохнула. — И что теперь делать?
Май с отеческой нежностью взглянул на нее, пробормотал нечто невнятное, но явно ругательное и сильно дернул себя за волосы, вырвав порядочный клок.
— На, положишь под подушку, — сказал он, протянув ей волосы. — Вампиры не любят нашего запаха. Мигом разбегутся. И стирай белье чаще, чтобы заразу не разводить. А то покусают — мигом облысеешь, почернеешь и будешь солнечного света бояться.
— Я в курсе, как действует на человека вампирий укус, — отозвалась Машка. — Только я не знала, что они такие маленькие и вообще насекомые. Я думала, они человекообразные. Так во всех книжках написано.
— А ты меньше книжек читай, — серьезно посоветовал Май. — Там вранье написано. А про вампиров — особенно. Ты меня слушай, я умный. А то пупочки, говорят, тоже думают, пока в кашу не сварятся.
В кашу Машке не хотелось, а потому она поспешно сунула под подушку эльфийские волосы и решила перед сном тщательно проверять белье. Мало ли какая еще нечисть там завестись может!

Глава 11
ЭЛЬФИЙСКАЯ МАГИЯ

Напоследок, перед самыми холодами, солнце шпарило вовсю. Казалось, что с неба на многострадальную землю льются потоки расплавленного золота. Было так светло, что почти ничего нельзя было рассмотреть. Щурясь, Машка упорно топала по пыльной тропинке. До Солнышковой рощи оставалось совсем немного — буквально пара минут, которые она искренне надеялась выдержать. После набега дракона на поместье Вилигарк лежал практически не поднимаясь, жаловался и ныл, как заправский умирающий. Стены Роесны потускнели, а светящийся мох, хоть и расплодившийся в жутких количествах, светил совсем слабо. Скелет-секретарь почти не вылезал из своей ниши, валяясь там бесполезной грудой костей. Магической энергии не хватало даже на то, чтобы поддерживать в пределах поместья постоянный мягкий климат, к которому Машка успела привыкнуть. Солнышковая же роща располагалась на самой окраине владений Вилигарка.
Ругательски ругая работодателя-некроманта и всю его некромантскую практику, сильно расходящуюся с теорией, она миновала поворот и остановилась в восхищении. За совершенно обыкновенными дубами и елочками лесополосы открылась Солнышковая роща, прохладная и тенистая. Десятиметровые желтые ромашки величаво покачивали роскошными головами, давая себе труд реагировать на легкий ветерок. Если учесть еще, что ромашек росло здесь невероятное множество, можно понять, что впечатление это производило сногсшибательное.

Предыдущая страница 21 Следующая страница


Рассадник добра 22

Под одним из монструозных цветочков сидел Май и рассеянно чертил что-то прутиком на земле.
— Добралась наконец-то, — ворчливо отметил он, не поднимая головы.
Машка плюхнулась рядом с ним.
— Общаясь с тобой, я начала подозревать, что у эльфов глаза везде, а не только там, где положено! Что это?
Не церемонясь, она ткнула пальцем в рисунок. Эльф вздрогнул и зашипел, будто потревоженная неосторожным путником змея. Что поделать, эльфы действительно очень близки к природе.
— Гадаю! — сказал он, немного успокоившись. — Лапы убери, напортишь. Это, знаешь ли, дело тонкое, людям почти недоступное!
— Странно, — невинно заметила Машка. — А вот я в городе видела гадателей, и, клянусь тебе, это были не эльфы.
— Разве это гадатели?! — фыркнул Май с плохо скрываемым раздражением. — Ни тебе точного места события, ни тебе времени, ни списка действий, которые помогут события избежать. Дотошности — ни на лошик. Одно слово, люди.
— Ух ты! — слегка преувеличенно восхитилась Машка. — А ты это все можешь, о светлоликий представитель древней цивилизации Ишмиза?
— Ну почти все. — Май потупился, предпочтя пропустить мимо ушей ее иронию.
— А о чем ты гадаешь? — жадно спросила она.
— А как ты думаешь? — вопросом на вопрос ответил Май, но, взглянув на глубоко задумавшуюся девочку, смилостивился. — Я позвал сюда тебя. Ты спрашивала меня о своем ближайшем будушем. О чем я гадаю? Правильный ответ — о тебе!
— Какой ты милый! — растроганно улыбнулась не ожидавшая ничего такого Машка. — И что там видно?
— Сейчас узнаем. Вот тень солнышка на табличку упадет...
— Солнышко — это та зеленовато-желтая фиговина наверху или все-таки ромашка-переросток над нами? — уточнила Машка.
— Постарайся относиться к священному растению эльфийской расы хотя бы с малой толикой почтения! — укоризненно сказал Май. — Между прочим, на его выведение лучшим умам моего народа понадобилась не одна тысяча лет. В древние времена солнышки были гораздо мельче, смею тебя уверить.
— Я догадываюсь, — отозвалась Машка. — У вас вообще почему-то на этой почве комплекс. Если овощи — то с мою голову, если цветы — то размером с дерево, а уж деревья... И говорить нечего — гигантомания какая-то!
— И ничего у нас не комплекс, — обиделся Май. — Просто мы считаем, что все полезное и красивое должно быть большим.
— Ага! — хмыкнула Машка. — Чтоб издалека видать было, какую замечательную вещь создали эти эльфы.
— Ну и это тоже, — без тени смущения согласился Май. — Хотя, конечно, это не самое главное.
Между тем солнце продолжало свое неторопливое движение по небу. Глазастое и любопытное, оно солидно и плавно, как и подобает крупному светилу, ползло вверх, изредка помаргивая ресницами. Наконец тень ромашки коснулась рисунка, вычерченного эльфом на земле. Май затаил дыхание и жестом велел Машке сесть рядом. Мучительно медленно темная тень поглощала табличку. Май закатил глаза и, казалось, принялся молиться, если такое понятие вообще существует у эльфов, известных своим свободолюбием и наплевательским отношением к богам. По его губам бродила мечтательная улыбка. Наверное, он и в самом деле был хорошим гадателем, раз ему так нравилось его дело. По-настоящему любить свою профессию может только отличный специалист, досконально разбирающийся в ней и не мыслящий без нее своей жизни. Некоторое время спустя эльф сложил губы трубочкой и запел-замычал довольно мелодично, покачиваясь вперед-назад.
— Эй, с тобой все хорошо? — испуганно спросила Машка на всякий случай шепотом: вдруг остроухий чем важные занят?
— О! — внушительно сказал Май, но глаза в нормальное положение так и не вернул.
Руки его слепо зашарили по табличке, стирая рисунок, нацарапанный с такой тщательностью. Этого Машка перенести не смогла: ей, значит, нельзя, а самому можно?
— Май, приди в себя! — громко велела она и потрясла его за плечо.
Эльф вздрогнул, потряс головой и издал горлом неопределенно-удивленный звук.
— Я же просил тебя не трогать! — с досадой сказал он.
— А это не я! — возмущенно отозвалась Машка. — Это ты сам, в состоянии глубокого транса. Скажи спасибо, что я тебя вообще разбудила, а то оторвал бы еще себе голову. А что? С тебя станется. Может, у тебя подсознательное желание такое есть. И ходил бы, как дурак, без головы, если бы не я.
— То есть ты что, не шутишь? — недоверчиво спросил Май.
— С такими вещами не шутят, — с достоинством ответила Машка.
— Интересное вранье... — протянул эльф тем самым тоном, которым Машкины одноклассники произносили фразу «интересное кино».
Киноиндустрии в Ишмизе не было, так что на «вранье» Машка решила не обижаться. Май задумчиво изучил свои ладони и, не найдя в них ничего необычного, перевел взгляд на полустертый рисунок. Потом почесал нос и изрек:
— Сдается мне, в твою судьбу кто-то постоянно вмешивается.
— А то я не знаю! — Машка издевательски усмехнулась. — Еще бы ты сказал, кто именно...
Май задрал голову и с упреком взглянул на колышущиеся от ветра солнышки, словно они были виноваты в неясности предсказания. Но те безмолвствовали, как и подобает воспитанным священным растениям.
— Знал бы, сказал бы, — буркнул эльф и стер остатки нацарапанной на земле таблички ногой.
— Еще скажи, что все это происки конкурентов, — подначила Машка.
— А что?! — запальчиво воскликнул эльф. — От людей всего можно ожидать. Они странные. У нас говорят: «Нет ничего более кривого, чем человек».
— Почему кривого? — обиделась Машка, демонстративно отставив в сторону очень даже прямую ногу.
— Я не в том смысле, — оправдался Май поспешно. — Эта пословица родилась вскоре после окончания войны.
— Что-то не замечала я раньше, чтобы ты людей не любил, — ехидно сказала Машка. — Да и люди, особенно женского пола, к тебе, кажется, не испытывают ненависти.
— Во-первых, я очень красивый, — рассудительно ответил Май. — А во-вторых, в этом и кроется кривость людей. Сначала они с нами воюют, а потом носятся, как покойник с последними тапками. Где тут последовательность, присущая всякому разумному существу?
— Может быть, им стало стыдно? — неуверенно предположила Машка. — Так бывает, знаешь ли: сначала напакостят друг другу, а потом стараются загладить вину.
— Но мы же так не поступаем! — сказал Май таким тоном, словно был истиной в последней инстанции и хранителем правил, которых всякое существо должно придерживаться.
— Ну и что? — хмыкнула Машка.
Май пожал плечами:
— Мы гораздо умнее людей. Нам нужно подражать. А люди этого не делают. Почему бы им не творить и другие глупости?
— Но если вы настолько умнее, то почему же люди завоевали вас? — Машка начала злиться. Она, конечно, никогда не была расисткой, но снобизм остроухого приятеля буквально вывел ее из себя. — Я слышала, что войска разрушили ваши города, пожгли произведения искусства. Да и я никогда не слышала про нелюдей — уважаемых магов или торговцев.
— Понятное дело. — Май улыбнулся. — Пойдем, я тебе все объясню по дороге.
Машка с сожалением оглянулась на стертую табличку, по которой все еще ползла солнышковая тень, и ей на мгновение показалось, что мелкие блестящие камешки и песчинки, вроде бы беспорядочно лежащие в этом месте, сложились в карикатурную улыбку. Неведомый товарищ, вмешивающийся в ее жизнь, словно насмехался над ее попытками узнать побольше о том, что ее ждет. С Машкиной точки зрения, это было ужасно невежливо. Она бы с удовольствием объяснила это загадочному могущественному существу, но, увы, — ни имени его, ни адреса она не знала.
— Не расстраивайся, так бывает, — постарался подбодрить ее эльф. — В следующий раз попробуем выяснить все немножко иначе. Я думаю, получится.
— Думай, — Машка вздохнула, — вдруг поможет. Хотя вряд ли. Ты там что-то интересное про неправильное поведение людей рассказывал.
— А что люди? Сначала налетели, развоевались... Теперь платят за поддержание нашего столичного водопровода в рабочем состоянии. — Май сорвал травинку. — Вот и все. А нам-то что? Может, людям нравится тратить свои деньги? Ради всех богов, нам ведь не жалко. Мы считаем, что они взяли нас на попечение. Как вымирающую расу.
Эльф хихикнул, посерьезнел и суровым взглядом настоящего мужчины обозрел окрестности. На представителя вымирающего вида он не походил совершенно. Сунув в рот особенно приглянувшуюся ему травинку, он с удовольствием принялся жевать ее.
— Но они же завоевали вас и теперь вами распоряжаются! — возмутилась Машка.
— Это они так думают. Вероятно, им так легче. — Эльф усмехнулся. — У нас другое мнение, но если под этим предлогом они продолжают тратить на нас свои красивые деньги, мы не против. Завоевали так завоевали. Хоть поработили и в фулеганов перекрасили.
— А как же ваша культура, уничтоженная захватчиками? Мне в музее об этом рассказывали, так жалко было... — протянула Машка.
В музей эльфийской культуры ее недавно таскала Тиока, возмущенная тем, что человек, постоянно общающийся с таинственными и прекрасными эльфами, так мало о них знает.
— В каком музее? В людском? — уточнил Май.
Машка кивнула, не понимая еще, к чему он клонит.
— А большой музей? — продолжал допытываться он.
— С поместье Вилигарка.
— А вот у нас таких никогда не было, — с чувством произнес Май. — Как-то не до этого было, да и заниматься этим никто не хотел... А у людей — захватчиков — видишь ли, чувство вины сработало. Они теперь наши памятники культуры разыскивают и коллекционируют. Для потомков, значит, сохраняют. Молодцы!
Выражение лица у него было такое похабное и комическое, что Машка не выдержала и засмеялась. Май, наблюдая за ней, меланхолично жевал свою травинку.
— А ущемление завоеванного народа в правах? Как с этим? — осведомилась Машка, отсмеявшись и уже без всякой надежды услышать какие-нибудь ужасы о положении эльфов в этом мире.
— Ты бы еще предположила, что нам запрещают на собственном языке разговаривать! — фыркнул Май.
Травинка выпала из его рта и съежилась на земле под недовольным взглядом эльфа. К этому Машка уже привыкла: все растения, животные и даже погода в этом мире всегда вели себя так, как будто были эльфам чем-то очень обязанными. Май передернул плечами, не глядя протянул руку в заросли травы и сорвал увядший сероватый лист. Быстро скрутив из него толстую трубочку, он прищелкнул пальцами и прикурил ее, словно сигару. Выпустил облачко белого дыма. В воздухе отчетливо запахло ванилью и карамелью.
— Да, так хорошо, — задумчиво произнес он.
Машке показалось, что нечто невидимое, но огромное вздохнуло рядом облегченно, как будто сдержанное одобрение Мая много значило для этого прозрачного великана. По спине ее побежали мурашки. Чтобы отвлечься, Машка принялась припоминать все, что она знала из курса истории о плачевной судьбе завоеванных народов. Насильственные переселения? Не подходит! Эльфам в принципе все равно, где именно проводить время своей жизни. Они везде чувствуют себя как дома. Земля любит их, балует, лишний раз споткнуться не позволит.
— А как же обучение? — осенило ее вдруг. — Знаешь, школы, клубы... Обучение эльфийских детей наверняка ведется на человеческом языке!
— Глупенькая ты. — Май вздохнул. — Впрочем, как и все люди твоего возраста. Зачем учить тех, кто и так все необходимое знает с рождения? А чего не знает, узнает, когда будет нужно. Просто вдохнет поглубже, посмотрит попристальнее или вслушается повнимательнее — и узнает. Это людям надо зарываться в книги и задавать кучу дурацких вопросов другим людям, чтобы стать чуточку умнее. А у нас учителя лучше, да и всегда под рукой. Небо, трава, земля...
И он ласково провел ладонью по тропинке. Погладил как кошку. Машка могла бы поклясться, что в ответ на ласку эльфа тропинка чуть выгнулась и еле слышно мурлыкнула. Ненавязчиво так, как будто для него одного. Кошка и есть.
— Где вы были? — вместо приветствия поинтересовался Вий, ловко спрыгивая на тропинку с ветки.
Вслед за ним, будто не желая расставаться, посыпались мелкие чешуйки коры. Несколько запуталось в его волосах, сделав эльфа похожим на лешего из сказки.
— Мы обсуждали порабощение людьми великого эльфийского народа, — небрежно отозвался Май, предостерегающе взглянув на Машку.
— Уверен? — спросил Вий.
— Абсолютно, — заверил Май. — Ей было интересно, почему мы до сих пор не подняли восстание и не свергли человеческое иго.
— Еще не время, — загадочно улыбнувшись, сказал старший.
Его улыбку, на мгновение обнажившую слегка заостренные зубы, вполне можно было назвать гримасой. Лицо сделалось неприятным и хищным, словно у киношного террориста. Машка передернулась и, обхватив руками плечи, спросила:
— А что, такие планы есть?
— Ты опять упускаешь одну важную деталь, — пожурил ее Вий. — У эльфов планов не бывает. Мы просто принимаем течение жизни таким, каково оно есть, не пытаясь прогнуть его под себя.
— Ага, — Май хохотнул, — нам и так неплохо.
— Тогда какого времени вы ждете? — подозрительно спросила Машка, в которой неожиданно проснулась патриотка.
В конце концов, она тоже человек, и коварные планы, вынашиваемые остроухими интриганами, непременно должна выяснить. Хотя бы ради благополучия собственной расы. А то мало ли что вчерашним товарищам в голову взбредет? Может, они спят и видят, как бы геноцид устроить.
— Какие плоские мысли плавают в твоей голове! — укоризненно сказал Вий. — Голова, знаешь ли, не место для помойки. Учись разводить в ней мысли полезные, а не всякий мусор.
— Извини, — примирительно произнесла Машка, шаркнув ногой по земле.
— Ничего, — отозвался эльф. — Многие люди реагируют на мои предчувствия именно так. Понимаешь, я умею слушать мир. А он говорит мне, что люди утомили его.
— Чем это? — обиделась за человечество Машка.
— Люди слишком шумные и капризные создания. Они не умеют находить компромиссы и жить в согласии со всеми прочими существами. Им непременно нужно утвердить свое главенство и превосходство над окружающими. Такими они созданы, но миру трудно выносить их претензии. Он уже начал слабеть и болеть. Эльфы гораздо более приспособлены к тому, чтобы жить здесь, да и вообще где бы то ни было. Когда мир начнет лечить себя, все изменится. И однажды, рано или поздно, эльфийский триколор будет реять над всем миром. — Вий улыбнулся. — Может быть, я и не доживу до этого, но так будет.
— Надейся-надейся, экстремист эльфийский! — пробурчала Машка.
— Надеяться могут люди, а эльфы — знают, — просто ответил Вий. — Вот я знаю про триколор.
— Кстати, а какие цвета входят в ваш триколор? — поинтересовалась она, чтобы сменить политическую тему на менее опасную.
— При чем тут цвета? — удивился Вий. — Триколор — это такие священные для нашей расы штаны с глазами и ушами, для которых нет тайн в мире. Это символ эльфийского образа жизни, символ свободы.
— Хм, а почему именно штаны? — спросила Машка.
Вий пожал плечами.
— Так исторически сложилось. Спроси какого-нибудь работника музея эльфийской культуры.
— А у меня есть предположение по этому поводу, — ухмыляясь, оповестил их Май.
— Поручик, молчите, — сквозь зубы пробормотала Машка.
— Штаны, — продолжил Май, — это символ нашей мужской силы, красоты и...
— Ты еще скажи — добродетели! — не выдержала она. — Ладно, я передумала. Я не хочу знать, почему именно штаны. В конце концов, это ваше внутреннее эльфийское дело.
— Нет, штаны — это внешнее эльфийское дело, — задумчиво сказал Вий. — Внутреннее эльфийское тоньше, возвышеннее. Вероятно, это талант и дух. Один из моих знаменитых предков даже написал по этому поводу балладу. Она так и называлась: «Внутреннее и внешнее». Только про людей. Что снаружи люди — светлые и гладкие, а внутри у них — кишки и потемки. Я бы тоже что-нибудь написал, если бы у меня было свободное время.
Машка взглянула на него скептически, но почти сразу же улыбнулась. Нет, Вию непременно следовало стать историком. Собраться, перебороть свою истинно эльфийскую лень и переквалифицироваться из садовников в ученые. Ему бы так пошла докторская степень! А кроме того, Вию и вправду нравилось во всем этом копаться, искать связи, корни и смутные ассоциации.
Потеплело неожиданно, словно в естественное течение событий вмешалась могущественная академия магии, надругавшись над надвигающимися холодами. Небо было ясным, и солнце активно пригревало. Нахарды, оставшиеся в поместье некроманта после налета сборщика налогов, расплодились в невероятном количестве. Айшма безуспешно пыталась вывести эту заразу, а эльфы только посмеивались. Защищая свою исконную территорию, нахардов истребляли подвальные крызы, но и они не могли изничтожить их полностью. Что поделаешь: наиболее приспособленный к выживанию вид, да еще и усиленный случайно перехваченной магической энергией, — это просто стихийное бедствие.
По вечерам Вилигарк камлал у себя в лаборатории: связывался со своим великим покровителем. Но Мертвый бог оправдывал свое прозвище и не отзывался.
Реагируя на потепление, по окнам первого этажа поползли темно-зеленые вьюны, питающиеся насекомыми. А фуфельную плантацию заполонили сорняки, с которыми даже огородники, во множестве повылазившие из своих земляных нор, не могли ничего поделать. Это необычайно расстраивало хозяйственную Айшму.
— Слушай, а сегодня что, праздник? — удивленно спросила Машка у Тиоки, занятой вытиранием пыли с подоконника в кухне.
Маленькое окошко было открыто, и это позволяло спокойно переговариваться, несмотря на то что Тиока работала в доме, а Машка выдирала из огородной земли упрямые колючки, душашие фуфельные кусты. Фуфелки, не переносящие холодов, с них давно уже улетели, и кусты стояли голыми, а потому работа представлялась Машке совершенно бессмысленной. С утра Вилигарк отправился в город на какую-то конференцию, самым подлым образом не взяв с собой Машку. Практичная Айшма немедленно припахала ее выполнять несложную, но тяжелую работу на плантации. Машка чувствовала себя эксплуатируемым классом и демонстративно страдала. Хорошо хоть перчатки выдали, а то бы она точно взбунтовалась. Колючки лезть из земли не желали, обрывались у самых корней и все норовили уколоть Машку в незащищенное запястье.
— Конечно, а ты не знала? — отозвалась Тиока. — Сегодня Красный день.
Машка кивнула:
— Ну да. Я посмотрела наверх и так и подумала.
Небо сегодня заполнено было разновеликими шарами и воздушными змеями яркого красного цвета. Даже Роесна по случаю праздника обросла по карнизам какой-то алой мишурой, и теперь издалека казалось, что резиденция самого известного в Астолле некроманта сочится свежей кровью. Смотрелось это удивительно пошло и вульгарно, поскольку напоминало какой-нибудь «магазинчик дешевых ужасов». Но поделиться своими соображениями Машке было не с кем. Тиоку оформление замка совершенно не интересовало, эльфы по своему обыкновению шлялись по саду, уговаривая чахлые кустики расти активнее, Айшма увлеченно занималась помывкой полов, а подлый некромант, как уже говорилось выше, умчался делиться опытом с коллегами.
Тяжело вздохнув, Машка продолжила сражение с настырной колючкой, благо фуфельные кусты от сорняков она отличать уже научилась. Фуфельные кустики выдергивались куда легче. Куда девались огородники, следящие обычно за состоянием плантации, для Машки осталось загадкой.
— Ты ведь уже забрала у Воблы свои законные деньги? — подозрительно спросила Тиока, отрываясь ненадолго от работы.
Она частенько сталкивалась с тем, что приятельница не знает или не помнит самых примитивных и необходимых вещей, к коим относилась и дата дня зарплаты, единого по всему Ишмизу.
— А, — Машка махнула рукой, — у нее разве допросишься? Айшме, по-моему, легче с собственным глазом расстаться, чем с деньгами... Да и не собираюсь я сегодня никуда. А что?
— Я так и думала, — удовлетворенно констатировала Тиока. — Эх ты, Айшму Воблой кличешь, а сама — наивное плоское существо.
— Ну я же не в этом смысле, — пробормотала Машка. — Просто она похожа на сушеную воблу.
— Похожа, — признала Тиока, усмехнувшись. — Ладно, беги за деньгами — сегодня положено всякому работнику плату выдавать. И что бы ты без меня делала?
С великой радостью оставив в покое непокорные колючки, Машка понеслась в замок огорчать Айшму своей осведомленностью. Как ни странно, экономка не слишком расстроилась и отсыпала ей кучу разнокалиберных монеток.
— Приведешь в порядок край плантации около дома, и можешь быть свободна, — ворчливо добавила она, и Машка тут же загрустила.
Ей совершенно не хотелось быть Золушкой, но делать было нечего.
Тиока уже домыла посуду и теперь, напевая себе под нос, придавала форму разросшемуся по стенам светящемуся мху. Отсекая остро заточенной лопаткой новые колонии, она бросала их в корзину с крышкой. В корзине обитало диковинное местное животное какажица. Внешне какажица больше всего напоминала здоровенную мохнатую гусеницу. Аппетиты у нее были зверские, двигаться она не любила, зато в пищу употребляла любой, даже самый несъедобный мусор. Полезная тварь, словом. Особенно если не ползает по дому, коварно подъедая потерянные носки и бумажники, а тихонько сидит в своей намагиченной корзине.
— Так это что же получается? День выдачи денег — официальный праздник? — продолжила Машка прерванный радостной новостью разговор.
— А как же! — со знанием дела подтвердила Тиока. — Какое событие может быть радостнее для нормального наемного работника? Красный день — великий праздник. Это же день признания всем миром права работника на оплату его труда. Ничего, вот вечером за стенами гулянка будет — услышишь.
— А почему за стенами? — удивилась Машка, покрепче ухватившись за ближайшую гадкую колючку.
Сорняков возле дома все еще оставалось заметно больше, тем фуфельных кустиков. Их макушки жалобно выглядывали между колючек, но Машка никакого сочувствия к ним не испытывала. «Мне бы кто посочувствовал!» — злобно думала она, заставляя себя и дальше заниматься прополкой. Однако выдача заплаты изрядно прибавила ей энтузиазма.
— Хозяин не любит этот праздник. — Тиока вздохнула. — У него с ним связаны какие-то неприятные воспоминания. Настолько неприятные, что он обещал каждому, кто будет отмечать эту дату, волосы в кишки превратить. Неопасно, но довольно противно. Ну и все подумали: на что нам сдался Красный день? И без него проживем.
— Странно, — пробормотала Машка. — Но ведь Роесна тоже чем-то красным покрылась в честь праздника. Я сама видела.
Тиока рассмеялась.
— Так то Роесна! Где ты видела у замка волосы? Да и не рискует мессир Вилигарк собственный замок злить. От родового замка его некромантская сила зависит, это каждый знает.
Машка чуть слышно скрипнула зубами и зло пнула колючку. Ей давно уже надоело не знать того, что для остальных тайной не является. Пора уже становиться крутой, как и положено выходцу из иного мира, но почему-то все не складывалось. То ли карма у нее неподходящая, то ли звезды не так встали.
— Слушай, а почему день — Красный? — смирив свою гордость, спросила Машка. Уж лучше выглядеть дурой в глазах Тиоки, чем попасть впросак с кем-то еще. — Потому что праздник?
Тиока снова засмеялась.
— Да нет. Просто в первый Красный день уж больно много кровищи было. Собственно, потому единый для всех день выплат и был введен, что однажды прислуга в холодной королевской резиденции взбунтовалась и кучу народа до смерти зарезала.
— Страсти какие! — подстраиваясь под чужую манеру разговора, ужаснулась Машка. — Неудивительно, что Вилигарк не любит этот праздник. Я бы тоже не любила. Страшный он какой-то.
И она снова взглянула на небо. Теперь ей казалось, что безупречная, мирная синева его заляпана огромными пятнами крови. Смотрелось это довольно неприятно.
Быстро закончив неравную борьбу с колючками — большую часть она просто-напросто вытоптала, — Машка отправилась в домик прислуги чахнуть над выданным златом. Монетки, правда, были сделаны отнюдь не из золота. Металлическими казались только лошики. Более крупные, квадратные, на которых красовалась надпись «рез», совершенно определенно сделаны были из камня.
— Книги! Книги! Свежие книги! — донеслось откуда-то завлекательно. Машка вздрогнула и выглянула в окно. В саду никого, кроме замученной работой Тиоки, перебравшейся со своей лопаткой и корзиной ближе к ограде поместья, не наблюдалось. Размеры колоний мха, расползшегося по забору и ближайшим к нему деревьям, обещали какажице плотный ужин.
— Ух, устала, — поведала она, заметив высунувшуюся Машку.
— Немудрено, — отозвалась та с усмешкой. — Слушай, а кто это так орет?
— Как кто? — удивилась Тиока. — Безумный книжник, конечно. Сегодня же праздник. Сходи посмотри, он у ворот стоит.
— А почему безумный? — опасливо спросила Машка. Мало ли, вдруг этот книжник — отъявленный маньяк и об этом, как обычно, все, кроме нее, знают? С маньяком связываться было боязно, даже ради новых книг.
— А кто еще, кроме безумца, в праздник, да еще в такую жару работать вылезет? — отозвалась Тиока. — Никогда не понимала торговцев! Нет, ты как хочешь, а я мыться — и в город.
Машку в город не тянуло — площади, едальни и прочие места скопления посторонних людей до сих пор вызывали у нее нервную икоту. С торговцами, правда, тоже стоило держать ухо востро — но какие неприятности могут случиться из-за книжки? Опыт Машке подсказывал, что любитель чтения вряд ли может оказаться тупым громилой, а два умных и интеллигентных человека всегда могут решить вопрос мирно. Тем более когда у этих замечательных людей есть деньги и общие интересы. И Машка решительно отказалась от вылазки в город в пользу спокойного вечера в обществе новой книги.
Книжный лоток широко раскинулся за воротами. В поместье бродячего книжника не пустили. Разложив свой товар на ящиках, прикрытых немаркой серо-коричневой тканью, торговец удобно устроился на раскладной табуретке. Машка высунула за ворота любопытный нос. Заметив ее, книжник улыбнулся и тотчас заголосил, делая приглашающие жесты:
— Книги! Свежие книги! Подходи — разбирай, просмотри — не зевай!
Не обратив почти никакого внимания на его вопли, Машка решительно подошла поближе. Против воплей, рекламы и прочих торговых завлекалочек у нее еше дома стойкий иммунитет выработался. Просто здесь она еше толком не видела книг, хотя точно знала, что их печатают и продают. Правда, в Роесне книги хранились только в библиотеке Вилигарка, и это были «не просто книги». С ними Машке хотелось ознакомиться в первую очередь, но жадный некромант, узнав о ее интересе к печатному слову, коротко и ясно предупредил:
— Узнаю, что книги трогала, — руки отрежу.
И посмотрел на Машку так, что она сразу поняла: узнает и отрежет. К личным книгам он относился куда ревностнее, чем иные к зубной щетке или к трубке. Один раз Машка, конечно, забралась в библиотеку, несмотря на запрет, но, как ни старалась, ни одной книги с полки достать не смогла. Вняв ее настойчивым попыткам просветиться, один из томов завлекательно пошевелился, пытаясь выбраться. Тут же откуда-то из-под потолка спланировала здоровенная летучая мышь и недвусмысленно ощерилась, мгновенно отбив у Машки всякое желание читать.
Теперь же она могла поискать себе на книжном развале что-нибудь интересное, благо в кармане бряцали монетки. И не лошики, как раньше, а большие увесистые квадратики, здесь называемые резами. Айшма расставалась с ними неохотно, но ведь когда-то это нужно было делать. Если долго прислуге не платить, она становится нервной, а это отрицательно сказывается на качестве работы.
Удовольствие Машка решила растянуть. Пробежалась взглядом по обложкам, зацепилась за изображение полуголого мужика со здоровенным дрыном.
— Очень популярная книга, — сразу же залебезил заметивший ее интерес продавец. — Буквально с руками отрывают. Называется «Разборки в маленьком Хоу». Кровь, магия, банды — все как в жизни.
— Нет, спасибо, — вежливо отказалась Машка. — Боевиками не интересуюсь. Мне бы что-нибудь этакое... А учебники по магии у вас есть?
— Учебников нет, — со вздохом ответил продавец. — Магические учебники только в академии купить можно. Или по лицензии мага. Как ты думаешь, ходил бы я тут с книжками, будь у меня лицензия?
— Вряд ли, — согласилась Машка. — А что-нибудь попроще? Прикладная магия для чайников, например?
— Да хоть для умывальников! — рассердился продавец. — Я продаю художественную и малохудожественную литературу, а не учебную. Вот, могу посоветовать взять «Страсть в буране». Специально для женщин.
Машка смерила тоненькую книжку презрительным взглядом и совсем уж было собралась отвернуться, как «Страсть в буране» подозрительно зашевелилась. Книжник не обратил на загадочное шевеление никакого внимания, зато у Машки волосы встали дыбом. На ее памяти ни одна книга так себя не вела. Не иначе — магия!
— Ну что, будешь брать? — оживился книжник.
В этот момент из-под рекламируемого им любовного романа — а ничем другим книжка с таким названием просто не могла оказаться — выползла другая, вида удивительного и в высшей мере волшебного. В самом центре ее обложки, весьма непрезентабельной, хлопал ресницами выпуклый голубой глаз. Сразу под ним располагался накрашенный женский рот, а из-под переплета высовывались тоненькие синие щупальца.
— Я — Великая книга магических знаний! — возвестила она. — Из меня ты узнаешь все, что тебе нужно!
Машка обомлела и перевела взгляд на невозмутимо наблюдающего за ней продавца, который, видимо, к диким выходкам своей продукции давно привык.
— Вы продаете магические книги? — прошептала она.
— Конечно, — подтвердил он. — Если ты еще не заметила, я вообще книгами торгую. Не учебниками, конечно, но книги у меня попадаются всякие. И такие тоже, почему нет. Просто они довольно дорогие, их обычно в подарок покупают...
— То есть она настоящая? — не в силах поверить своему счастью, прошептала Машка.
— Я настоящая магическая книга! — вмешалась книга. — Во мне есть все, чтобы сделать жизнь лучше. Купи меня!
— Сколько она стоит? — быстро спросила Машка, пока книга не передумала принадлежать ей.
В некоторых отличных фантастических романах было прямо сказано, что по-настоящему волшебные веши обычно сами выбирают себе владельцев. А книга сама сказала, чтобы Машка купила ее. Это была невероятная удача, которую следовало хватать за хвост.
— Три реза, — так же поспешно ответил торговец, ощупав ее глазами. — Для такой замечательной книги это совсем не дорого.

Предыдущая страница 22 Следующая страница


23 Светлана Дмитриева

Машка была с ним полностью согласна. Что значат какие-то глупые деньги по сравнению с магической книгой, из которой можно узнать все, что нужно? Особенно если книга эта умеет разговаривать, как и положено серьезным волшебным вещам. Конечно, это не Конек-Горбунок и не золотая рыбка, но уже кое-что. Машка не сомневалась, что с таким подспорьем она быстро станет великой волшебницей.
— Будь добра, — пробормотала книга у нее из подмышки, — не беспокой меня до вечера. Я ужасно утомилась.
— Хорошо-хорошо, — торопливо пробормотала Машка, перемещая свежекупленную книгу магических знаний за пазуху.
Вий, скрестив ноги, сидел перед здоровенным плодовым деревом и легкими похлопываниями по стволу разглаживал складки коры. «Его бы энергию да в мирных целях... — подумала Машка внезапно. — С такими умениями он мог бы зашибать неплохие деньги в косметологии». Магическая книга приятно щекотала ей живот.
— Уговор же был: непонятными словами не ругаться, — пробубнил эльф, не отрываясь от своего в высшей степени занимательного дела.
— Это не ругательство, — оправдалась Машка. — Это бизнес такой.
— Ну я же просил! — страдальчески воскликнул Вий, роняя руки на колени. — Вот, все настроение коню под хвост!
И правда — брошенное дерево тут же начало морщить кору. Вий вздохнул тяжко и с упреком воззрился на Машку. Однако ни его богатая мимика, ни отповедь ее не смутили. Эльфы не всегда бывают приятными собеседниками, но их многолетний опыт при этом все равно никуда не исчезает.
— Я купила замечательную вещь, но хотела бы на всякий случай сначала показать ее тебе, — торжественно сказала она и с благоговейным выражением на лице вытащила на свет таинственную книгу в черном переплете.
Веко на обложке слегка дернулось, но глаз открываться не пожелал. Губы же скривились: похоже, книга спала и не желала, чтобы ее беспокоили. Что же касается синих ложноножек, то их вообще не было видно.
— Не ожидал от тебя такого здравомыслия, — хмыкнул эльф.
Машка усмехнулась:
— Это не здравомыслие, просто помирать ужасно неохота. У меня на сегодняшний вечер другие планы. А то вдруг на этой книге какая-нибудь защита стоит? Я так подумала: давай лучше ты на нее сначала посмотришь.
— Ну и что ты на этот раз притащила? — скептически поинтересовался Вий. На прекрасном лице его было большими буквами написано недоверие к Машкиным способностям выбрать в одиночку что-нибудь толковое.
— Тшш, ты ее разбудишь! — предостерегла Машка шепотом, кладя аккуратно книгу на колени.
— Ну и что? — недоуменно спросил Вий. — Это же книжка, ничего больше.
— Это великая книга магических знаний! — торжественно поведала ему Машка.
— Это она сама тебе так сказала? — поинтересовался Вий, усмехнувшись удивительно глумливо.
— Конечно! — подтвердила Машка, вызывающе вздернув подбородок.
Пусть умоется! Она, Машка, не хуже него знает, что настоящая магическая книга обязательно должна уметь разговаривать. История с волшебным амулетом убедила ее в том, что никогда нельзя безоглядно доверять продавцам, даже если они — настоящие маги. А главное, всегда нужно требовать полную инструкцию по пользованию амулетом или заклинанием. С этой точки зрения ничто не могло быть лучше натуральной магической книжки, которая сама о себе все расскажет и даст совет, как лучше воспользоваться помещенными в нее заклинаниями.
Но похабное выражение превосходства почему-то с лица ее собеседника не сошло. Он протянул руку и брезгливо, двумя пальцами приподнял обложку книги.
— Ох, что такое?! — возмутилась та. — Я же велела меня не беспокоить!
— Так я и думал, — пробормотал эльф, пробежавшись по нескольким страницам невнимательным взглядом.
— Мне щекотно! — капризно сказала книга.
Вий закрыл ее. Глаз на обложке моргнул, подвигался из стороны в сторону...
— Ох, господин Высокий светлый... — залебезила книга. — Даже и не думала, что могу стать подарком такому понимающему существу. Право же, очень приятно.
— Вот ты мне скажи, — не обращая никакого внимания на книжкины вопли, продолжил Вий разговор с Машкой, — кто тебя учил верить всему, что тебе говорят, и покупать все, про что тебе скажут, что это хорошо?
— Но ведь это же книга сказала... — пробормотала она.
— А если я тебе скажу, что я властелин мира, ты мне поверишь? — ехидно спросил Вий.
— Нет, конечно, я не такая дура! — фыркнула Машка.
— Тогда почему ты веришь какой-то дурацкой книжке, которая говорит, что она книга магических знаний? — поинтересовался эльф. — Чем то, что говорю я, отличается от того, что говорит книга?
— То есть ты хочешь сказать, что все книги умеют говорить? — не поверила ему Машка.
— Не все. Только зачарованные. От этого что-то меняется? От того, что печатник потратил пару лошиков и украсил обложку глазом и ротом, сборник глупых шуток еще не становится книгой заклинаний, по которой стоит учиться магии.
— То есть я купила сборник анекдотов? — пораженно спросила Машка, обвиняюще глядя на покрасневшую обложку книги.
— Ладно, не расстраивайся и не злись на нее, — примирительно сказал Вий. — Это же не ее вина, что любой печатник считает, что книга должна сама себя продавать.
— Где-то я это уже слышала, — пробурчала Машка. — Неудивительно, что сия концепция никогда мне не нравилась. Видимо, это было предчувствие.
— Не выдумывай, — оборвал ее Вий. — Нет у тебя никаких предчувствий. И почему тебя тянет на все магическое? Ты что, жить без этой магии не можешь, да?
— Не могу, — согласилась Машка. — Это же ужасно обидно — попасть в мир, где все буквально сочится магией, и не суметь эту магию подчинить себе!
— Вот в этом и заключается глобальное отличие людей от нормальных существ: подчинить, заставить... Что за извращенная психология? Неужели нельзя просто жить? — Вий вздохнул. — Ладно, я подумаю. Кстати, ты эту книжку читать не будешь?
— А зачем она мне, раз она не настоящая книга заклинаний? — расстроенно протянула Машка.
— Тогда я ее пока себе заберу, — решил эльф. — Почитаю вечерком. Говорят, полезно читать перед сном смешное — цвет лица улучшается.
Машка ничего подобного раньше не слышала, однако на всякий случай кивнула. Черт их разберет, этих эльфов. Может, у них и в самом деле иная природа и анекдоты читать дюже полезно.
Пиная с досады подворачивающиеся сорняки, заполонившие все пространство между деревьями и дорожками, Машка уныло поплелась к домику прислуги. За последнее время он стал ей почти родным. Под ее кроватью валялись грязные вязаные носки, которые она уже неделю собиралась постирать — совсем как дома. Клок эльфийских волос, похоже, был единственным препятствием на пути бесконтрольного размножения вампиров в комнате, потому как часто убираться Машке в последнее время было лень. Ничто не радовало ее. Мечта, в осуществлении которой она была еще недавно так уверена, похоже, рассыпалась в пыль, и это казалось ужасно обидным. Ну чем она хуже всех этих многократно описанных в литературе магов-вундеркиндов, гениев-путешественников и прочих поклонников обучения этому искусству экстерном? У нее есть все: происхождение из иного мира, приятели-эльфы, учитель-маг, правда, не проявляющий особого энтузиазма. И даже общительный дракон, не пожелавший ее сожрать, ей уже повстречался. А магической силы как не было, так и нет.
Ночью ее разбудил настойчивый стук в окно. Так нагло может стучать посреди ночи только очень хороший друг или — не приведи господи — потерявший ключи от квартиры родитель. Машка знала, о чем рассуждает. Мать часто геряла ключи и будила ее полночной барабанной дробью, благо высота окон вполне позволяла провести подобную операцию. Обитание на первом этаже имело свои, довольно заметные, минусы. Однажды в окно постучал пьяный дворник. Дело было ранним утром. Солнце еще не встало, было сыро и во дворе стоял туман. Дворник, злой, промокший и лохматый, хотел домой, но ошибся окном, страшно Машку перепугав. К счастью, сегодня это оказался вовсе не он.
— Ну?.. — сонно спросила Машка.
— Это я! — немедленно отозвался Май.
Машка хмыкнула, вспомнив бессмертное «я бывают разные», но с кровати поднялась и окно открыла. Все равно не отстанет, раз уж пришел. Эльфы, они такие.
— И чего ты добиваешься, стоя ночью у приличной девушки под окном? — недовольно осведомилась она.
— Вылезай, — позвал Май, почти неразличимый в темноте на фоне черных кустов. Только белки его глаз ярко блестели.
— Так ночь же! — праведно возмутилась Машка. Ну да, как будто он сам не знает!
— Правильно, — согласился Май. — Все самое интересное всегда происходит именно ночью, когда большинство глупцов спит. Давай вылезай.
Печально вздохнув, Машка решила, что ныть бесполезно, да и врожденное любопытство уже начало грызть ее. Накинув на плечи толстый серый платок и облачившись в грубые штаны, она вылезла в окно. Трава была мокрой, жесткой и холодной.
— Брр! — вздрогнула Машка. — Вылезла называется. Ну и зачем ты меня разбудил? Мне, между прочим, завтра работать вставать — в отличие от некоторых.
— Цени! — Май внушительно выставил вперед средний палец. — Я собираюсь посвятить тебя в древнюю эльфийскую тайну.
— Она страшная? — недоверчиво хмыкнула Машка.
— Она прекрасная! — патетически провозгласил эльф. — Мало кто из людей вообще знает о ней, а участвующих в секретных эльфийских церемониях можно пересчитать по пальцам одной ноги. Сегодня ночью наступает Время бессонницы!
— Да что ты говоришь? — Машка зевнула. — Не знаю, как ты, а я вот совершенно этого не чувствую. Мне спать как раз очень хочется.
— Потому что ты плоская человеческая девочка, — обиделся Май. — Пошли, Вий там наверняка уже тропинку на поляне протоптал, нас ожидаючи.
— И почему ты решил посвятить в эту церемонию именно меня, раз она такая таинственная? — проворчала Машка, послушно топая за ним по мокрому темному саду. — Сами бы ее и проводили, этакий междусобойчик... А я бы поспала еще пару часиков.
— Нам третий нужен, — бесхитростно поведал эльф. — Для обряда непременно трое нужны.
— Знаю я ваши обряды... — буркнула Машка. — Соберутся — и давай на троих соображать. А потом голова болит.
— Да, — обескураженно согласился Май, — об этом я как-то не подумал. Ты же человек, а значит, что-то у тебя болеть будет. Не обязательно голова, но все же... Это плохо.
Он остановился и задумался. Пахло давленой земляникой, но слабо-слабо. В глубине сада пробовала голос ночная птица, а справа выступала ярким белым силуэтом из темноты вспенившаяся цветами водянка. Ее ягоды, кислые, терпкие, созреют только к концу сезона и опадут в траву. Никто не станет их собирать, как и многое другое в саду некроманта. Сад в отличие от огорода — место статусное. Каждому уважаемому городскому жителю следует иметь ухоженный сад, а Вилигарк не рвался в разряд исключений. Его и так в городе не любили слишком многие. Что поделать, это вечные изъяны увлечения некромантией.
— Конечно, плохо, — сварливо отозвалась Машка. Ноги ее уже промокли, и она начала серьезно мерзнуть.
— Ладно, пойдем, — решился наконец Май. — Пойдем, не замирай. Вий что-нибудь придумает.
— Вечно за тебя Вий думает, — пробурчала Машка. — Что это хоть за церемония такая загадочная?
— Увидишь.
Эльф таинственно подмигнул ей и ринулся по тропинке. Казалось, он буквально брызжет энтузиазмом. В глубине души Машка была уверена, что, присмотрись она к эльфу чуть-чуть внимательнее, увидит искры, разлетающиеся от него. Но глаза спросонья видели плохо, да и к ночной темноте зрение еще не адаптировалось. Поэтому Машка только вздохнула и постаралась не отставать от приятеля.
— Прибавь шагу, — на бегу посоветовал Май. — Опоздаем.
— У меня ноги болят, — пожаловалась Машка. — И трава мокрая.
— Ну и что? — удивился он. — Знаешь, так ты никогда не станешь всемогущей. Если обращать внимание на всякую ерунду вроде жизненных неудобств и придавать значение любой неприятности или сложности, никогда ничего не добьешься.
— Можно подумать, что ты знаешь секрет всемогущества человеческой расы! — фыркнула Машка.
Эльф юркнул в просвет между деревьями. Машка последовала за ним и немедленно плюхнулась на землю, поскользнувшись на мокрой траве. Ушиблась она небольно, но обидно было ужасно. Во-первых, сразу же промокли штаны, а во-вторых, неприятно чувствовать себя неуклюжей. Она мужественно встала и заставила себя продолжить путь. Розоватый свет огромной луны, ничуть не похожей на московский крохотный фонарик, озарил сад внезапно. Подул ветерок, тучи разбежались стадом испуганных волчьим запахом овец — и стало светло, почти как днем. В этом свете стала видна каждая травинка, каждая ветка. Машка повеселела. Так бывает: стоит лишь сменить освещение, и картинка сразу становится совершенно другой. В ней появляется что-то волшебное, нереальное, сказочное. Направьте на самую обычную девушку розовый прожектор, и, возможно, она покажется вам самой прекрасной леди на свете. Оттого что такой вы не видели ее никогда.
— Знаю. — Эльф выскочил из тени неожиданно. — Только тебе он не подойдет.
— Почему? — обиделась Машка. — Потому что у меня с магией проблемы?
— Дело не в магии. — Май задумчиво посвистел, глядя на луну, и, сформулировав мысль, продолжил: — У нас, эльфов, все проще. Нам могущество дано от рождения. А вам нужно его добиваться. Это очень просто понять, но очень сложно исполнить. Вот все ваши и ищут чего попроще: некромантия, хиромантия, астрология и прочая ерунда. А для того чтобы стать всемогущим, надо только победить все свои слабости. Человек, который сильнее себя, сильнее всех других людей и всех обстоятельств. Но люди, вот как ты, себя жалеют, холят и лелеют. И всячески избегают неприятностей. И стараются поменьше работать, а побольше — отдыхать. И потакают себе во всем. Тем самым они делают себя слабыми и отдаляют миг получения могущества. А то и вовсе делают это невозможным.
Для Мая тема явно была тем коньком, которого он давно уже заездил до полусмерти. Конь еще не издох, но покорился своей печальной участи, а потому эльф мог еще долго не слезать с его истертой седлом спины. Увлекшись объяснением, он чуть не проскочил нужную им секретную поляну. Машка, приоткрыв рот, слушала его философские умопостроения, которые выглядели непривлекательными, но на удивление логичными.
— И давно вы вокруг поляны бродите? — ворчливо спросил Вий, заступая им дорогу. — Я, конечно, понимаю, у вас интересный и познавательный разговор, но луна, смею заметить, скоро кончится.
Узнала его Машка только по голосу. Лицо эльфа было симметрично раскрашено: правая сторона в белый цвет, а левая в черный. Этот странный макияж сильно изменил его внешность.
— Извини, — промямлил Май, заметно смущаясь. — Просто заболтался.
— Ничего, — снисходительно заметил Вий. — Я к этому уже успел привыкнуть, за столько-то лет. Тебя не изменишь, хоть палками бей по глупой твоей пустой голове.
— И вовсе она не пустая! — возмутился Май. — Она легкая, это правда, но это оттого, что все мысли в ней — возвышенные.
— Ага, — поддакнула ему Машка. — Например, о жратве. Очень возвышенно. Ладно, я уже замерзла. Где ваша уникальная и секретная церемония происходить будет?
— Здесь. — Вий махнул рукой в сторону центра поляны.
— Прямо тут, в саду? — удивилась она. — Но тут же холодно, мокро и все такое...
— Холодно и мокро, — наставительно произнес старший из эльфов, — только твоему безмозглому телу, а это не имеет значения. А твоей сути не может быть ни холодно, ни жарко.
— Вообще-то самопожертвованием и аскетизмом я пока заниматься не готова... — протянула Машка.
На лице ее были написаны сомнения в целесообразности проведения церемонии именно сейчас и именно здесь. Если бы решать предоставили ей, она с удовольствием отложила бы получение бесценного опыта хотя бы до утра.
— Это ничего, — успокоил ее Вий. — Готова ты или не готова, такие вещи тебя находят сами. Им не нужно спрашивать тебя и готовить к своему присутствию: они просто случаются тогда, когда им этого захочется.
— Спасибо, — язвительно поблагодарила Машка. — Ты не поверишь, мне стало гораздо легче.
К своему удивлению, через некоторое время она действительно почувствовала, что ей полегчало и перспектива проторчать на поляне еще пару часов вовсе не пугает ее. Что-то ощущалось вокруг — легкое, неуловимое и бесконечно волшебное. Вий одобрительно кивнул, точно слышал в подробностях все ее мысли, и сел на траву. А может, и впрямь слышал — во всех деталях, с него станется.
— Слушай, а почему ты так выкрасился? — отчего-то шепотом спросила Машка. — Это что, традиция такая?
— Я буду вести церемонию, а для этого требуется весьма острое внутреннее зрение, — охотно отозвался Вий.
— А это видеть помогает? — удивилась Машка. — Активизирует третий глаз или что-то в этом роде?
Вий усмехнулся:
— Какие забавные вещи ты говоришь. Все знают, что у мыслящих существ всего по два глаза на каждого: один для материального мира, а второй для тонкого. Зачем иметь еще какой-то?
— Про запас, — буркнула Машка. — Если один выбьют.
— И точно так же у всех мыслящих существ в одну голову вложено два мозга, — не обращая внимания на ее комментарий, продолжил Вий. — Один для нашего мира, второй для того, где живут древние и могущественные существа — боги, демоны и духи агуры. Чтобы четче видеть их и мыслить, как мыслят они, нужно лишить света одну часть мозга и помочь проснуться другой, которая в обыкновенное время спит.
— Все равно ни черта непонятно. — Машка вздохнула. — Мозги какие-то, агуры... Я тебя про лицо спрашиваю, а ты мне какие-то философские умопостроения предлагаешь.
— Это не умопостроения! — возмутился Вий. — Это наука о взаимодействии с тонкими телами. Черный цвет впитывает свет, а белый его отражает.
— Я в курсе, — сейчас же похвасталась Машка, которой действительно смутно вспомнилось нечто подобное из учебника физики.
— Ну хотя бы что-то ты знаешь, — кивнув, похвалил Вий.
— Уже достижение, — язвительно поддакнул ему Май.
Машка бросила на него испепеляющий взгляд, но нахальный эльф только усмехнулся в ответ.
— В правой части головы находится мозг для мира материи, а в левой мозг для мира духов, — объяснил Вий. — Свет помогает мозгу прозревать.
— Странно, — удивилась Машка. — Мне всегда казалось, что у меня только один мозг, имеющий форму грецкого ореха.
— Люди часто не знают самых элементарных вещей. — Май снисходительно вздохнул. — Когда-то они вообще думали, что их мир — это огромная ленивая черепаха, вечно моющая в Мировом океане свои лапы. Никогда не мог понять, как такая чушь может прийти в голову.
— Я тоже, — призналась Машка.
— Тихо! — оборвал их обмен впечатлениями Вий. — Сейчас начнется. Можете закрыть глаза и глубоко подышать. Они открываются.
— Что открывается? — не поняла Машка.
— Ворота, — шепнул ей Май ободряюще. — Мир духов готов воссоединиться с миром материи. И высшие существа не против нашего присутствия там, где возникнет эта связь.
— А мне-то что делать? — испугалась Машка.
— Слушать Вия!
Голос Мая донесся до нее словно сквозь толстый слой ваты. Машке стало не по себе. Она прекрасно видела эльфов, деревья и траву, но вот со слухом явно происходило что-то непонятное. С осязанием — тоже. Руки и плечи постепенно немели, губы и щеки чувствовали себя как после стоматологической местной анестезии. Даже если бы она решила заорать, позвать на помошь, вряд ли бы ей это удалось. Губы и язык шевелились с большим трудом. Собственное состояние Машке не нравилось. Кроме того, как же она могла слушать Вия, если совершенно не слышит его!
И тут ей вдруг почудилось, что через безмолвный, мокрый сад пронесся холодный ветер. Он не коснулся травы, не взъерошил волос, но каким-то образом его присутствие для Машки было неоспоримым. Стало легче. Безмолвие потихоньку сходило на нет, действие анестезии ослабевало. Роса на траве и листьях заиграла всеми оттенками серебряного, отражая невидимый глазу свет. Вий, сидящий с сомкнутыми веками, запрокинул голову и улыбнулся. Машке показалось, что она знает, почему он улыбается. «Вокруг все правильно», — подумала она. И вправду все было правильно, хотя выглядело необычно и сопровождалось странными эффектами. Машка поднялась с земли и медленно пошла в темноту сада, которая уже не была темнотой в полном смысле этого слова. В ней бродили загадочные тени, производя таинственные звуки и телодвижения. Машка вряд ли могла бы объяснить, зачем она поднялась и потопала гулять в одиночестве. Никто не звал ее из темноты, и Вий ни о чем таком не предупреждал заранее. Но эльфы не стали ее останавливать, а значит, она поступала правильно, поддавшись внезапному порыву.
Между двух деревьев вальяжно прошествовал дух, удивительно похожий на розового ушастого крокодила. Пасть его, полная огромных зубов, была приоткрыта, однако морда выражала такое блаженство, что Машка совсем не испугалась. Крокодил благожелательно взглянул на нее, стукнул по траве массивным хвостом и пошел дальше по своим делам.
— Я надеюсь, что ты не кусаешься, мой четвероногий друг, — пробормотала Машка ему вслед, заметив, что дух уверенно направился к домику, где спала Тиока.
Было бы хорошо, если бы она крепко проспала всю ночь. Может, психика у нее и стабильная на удивление, но даже Машка не могла предсказать реакцию подруги на внезапно появившегося в комнате розового крокодила. По крайней мере, сама Машка в такой ситуации подняла бы на ноги все поместье. Она, конечно, любила животных, но не до такой же степени! Правда, сейчас ей было комфортно и уютно, даже пугаться не хотелось.
Обернувшись, она заметила, что оба эльфа тоже встали и медленно прохаживаются по поляне, по-прежнему не открывая глаз и улыбаясь. Им было хорошо. Машка окончательно расслабилась и заулыбалась. На ветку дерева рядом с ней тем временем уселась громадная глазастая бабочка, полупрозрачная, как и подобает привидению, и с нескрываемым любопытством принялась рассматривать Машку, поводя усиками.
— Человека, — сказала она, убедившись, что Машка обратила на нее внимание, — уходи. Что ты здесь делаешь?
— Эльфам помогаю, — с независимым видом отозвалась Машка. — Они сами меня попросили.
— Эльфы? Человеку? Странно, — удивилась бабочка.
— Как ты меня назвала? — спросила Машка, не будучи вполне уверена в том, что правильно расслышала слова призрачного существа.
— Человека, — терпеливо повторила бабочка. — Мужчина вашей расы — человек. Женщина — человека. Ты ведь женщина?
— Безусловно, — согласилась Машка. — Меня Машей зовут.
— А вот имя свое кому ни попадя называть отвыкни! — с явным неодобрением сказала бабочка. — Дурной тон это — имя раздавать. Так самой ничего не останется.
— Ничего, — легкомысленно отозвалась Машка, — я не жадная.
— Надо быть жадной, — сообщила ей бабочка, немного подумав. — Транжирой быть плохо: быстро умрешь, ничего не успеешь сделать.
И она, желая подчеркнуть важность своих слов, несколько раз изящно хлопнула полупрозрачными крыльями. Она и вправду была очень красива — громадная бабочка, сотканная из цветного тумана.
— Я подумаю об этом, — дипломатично пообешала Машка.
— Думай быстро, — велела бабочка. — Дух агуры уже в пути. Он идет сюда. А он не любит беспечных и безмозглых.
Машка искренне считала, что кем-кем, а уж безмозглой ее назвать никак нельзя, а потому скорого явления еще одного таинственного духа совершенно не испугалась. Проверила только, не слишком ли промокли штаны. Появляться в мокрой одежде перед могущественным эльфийским призраком ей ужасно не хотелось, а то срам какой-то получается. Штаны все еще сохраняли пристойный вид, хотя и промокли до колен так, что их можно было выжимать. Ладно хоть не сверху. Бабочка шевельнула крыльями снова и одобрительно сказала:
— Это хорошо, что ты не боишься. С теми, кто часто боится, — скучно. Они все время одинаковые.
Машка была с ней абсолютно согласна. Бабочка подумала еще, сменила оттенок крыльев с красно-желтого на сине-зеленый и поднялась в воздух. Летала она быстро, хотя насекомые такого размера летать в принципе не приспособлены, если, конечно, они не духи.
— Вот тебе и сверхспособности. — Машка вздохнула, с завистью посмотрев ей вслед.
Эйфория первых минут спала, и тащиться дальше по мокрому саду на своих двоих не хотелось. Хотелось как бабочка: бяк-бяк-бяк — и на месте. Но идти было надо, это Машка чувствовала очень хорошо. Где-то там, в глубине сада, ее ждало некое место — или, может, кто-то важный ждал ее там. Она провела рукой по волосам, почесала щеку и двинулась вперед.
И предчувствия не обманули ее. Под деревом умба, обвешанным спелыми и сладкими плодами-умбиками, стоял грустный, худой и усатый чебурашка. Дерево густо оплетал колючий цветущий вьюн. «Надо бы завтра повыдергать эту дрянь», — подумала Машка и удивилась своей внезапной хозяйственности. Чебурашка, настороженно шевеля длинными усами, медленно ощипывал с вьюна белые цветы и поедал их. Он взглянул на Машку и оглушительно чихнул.
— Эй, ты чего? — испуганно спросила она.
— У-у-у, — протянул чебурашка тоскливо и съел еще один цветок.
— Дух агуры, дух агуры пришел, — беспокойно зашелестело в кронах.
— Так вот ты какой, северный олень, — неуклюже пошутила Машка.
Что с неведомым и могущественным существом, повстречавшимся ей, делать дальше, она, откровенно, говоря, не знала. Однако дух агуры производил впечатление неагрессивного и доброжелательного. Но глубоко печального.
— Может, вам что-нибудь нужно? Я могу чем-нибудь помочь? — неуверенно спросила она.
Дух агуры шевельнул своим смешным ухом и ничего не ответил, занятый насыщением.
— Вы заблудились? — не отставала Машка, не обращая внимания на идиотизм своего вопроса.
В самом деле, как может эльфийский дух, пришедший пообщаться с эльфами из-за какого-то непонятного Стекла, заблудиться? Дух агуры, однако, с интересом посмотрел на нее и еще раз. протянул:
— У-у-у.
В этом звуке была такая печаль и безнадежность, что Машка даже прослезилась.
— Дай ему руку, человека! — посоветовали из кроны знакомым недовольным голосом.
Машка неуверенно коснулась мохнатой лапы чебурашки ладонью, хотя и не совсем понимала, зачем это нужно. Тот лапищу не отдернул, а, наоборот, крепко вцепился в Машкину руку. Настолько крепко, что Машке стало не по себе.
— А зачем ему моя рука? — догадалась поинтересоваться она, надеясь, что еще не слишком поздно это выяснять.
— Он голоден, — отозвалась сверху противная бабочка.
Машке стало страшно.
— Сама вижу! — автоматически огрызнулась она. — Пусть цветочки ест. Все равно выпалывать. Мне же меньше работы. А рука моя, между прочим, мне самой еще пригодится.
— Разве тебе жалко отдать руку за невероятное могущество древней расы? — удивилась настырная бабочка.
— Жалко, — мгновенно ответила Машка.
Самопожертвование никогда не было ее любимым развлечением. Что это за магия такая недоделанная в этом мире? То насекомых жрать, то руками жертвовать... Неужели здесь все маги — извращенцы и мазохисты? В огромном множестве книжек про волшебные миры все совсем не так. В самом крайнем случае герою приходилось долго учиться.
— Ты стала жадной, — с явным удовольствием резюмировала бабочка. — Это хорошо. Хоть чему-то полезному я тебя научила.
— Отпусти мою руку, — то ли попросила, то ли приказала Машка заметно смущающемуся чебурашке.
Тот подчинился и снова принялся за свои цветы.
— Ты, наверное, хочешь знать будущее. Спроси его о чем-нибудь, — посоветовала бабочка.
Машка задумалась. Далеко не все советы крылатого насекомого были полезными. К вопросу духу агуры следовало отнестись с умом.
— А что там, в будущем, важного случится? — спросила она.
Чебурашка моргнул, шевельнул усами и вдруг облапил Машку, словно ребенок — вернувшегося из химчистки плюшевого мишку. Дух агуры оказался очень горячим и неприятно пахнущим псиной. Машка закашлялась, глубоко вдохнула, и ее слегка повело от жары и запаха. В ушах слегка звенело, голова была дурная и тяжелая, как с недосыпа.
Дух агуры вытянул свой длинный, похожий на трубу рот и прошептал Машке на ухо: «Лутимана идет», — или что-то в этом роде, она не запомнила точно. Шепот у него был гулкий, отдающийся внутри черепа. Длинные усы эльфийского духа щекотали Машке ухо, и это настолько отвлекало ее внимание, что она даже не потрудилась запомнить, что именно сказал ей таинственный чебурашка. Она развернулась и медленно побрела обратно на поляну. Она чувствовала, что так надо. Что мистическое приключение закончилось и нужно садиться в кресло, пить чай и размышлять над случившимся. Ни одно волшебство не стоит задерживать рядом с собой дольше, чем оно само того желает. Магия от этого превращается в бездарную, бесполезную безделушку, а то и вовсе становится обыденностью. Для нее это хуже смерти. Машка не знала, ее ли это мысли или дух агуры решил поделиться с ней своими знаниями, но в сущности ее это не очень волновало. Она просто знала, что это правда, и все. Ведь не так важно, кто первым ее узнал, она или мистический чебурашка.
Лунный свет просачивался сквозь нее. Она чувствовала себя легкой, прозрачной и воздушной, как привидение. Мелкие ночные кровососущие хищники настырно шныряли рядом с ней, но ее саму увидеть не могли. Дойдя до края поляны, Машка обернулась. Дух агуры все стоял возле куста и смотрел ей вслед печальными глазами, а тощие большие уши его колыхались на ветру, похожие на старые паруса. Он был один такой на всем свете, и только недоразвитые глупые существа вроде нее и эльфов в поисках знания могли общаться с ним. Наверное, духу было совсем уж одиноко, если он согласился говорить с ними.
Машка вышла на поляну и, дойдя до ближайшего дерева, села возле него, дожидаясь эльфов. «Интересно, — подумала она, — может ли дух простудиться? Сад же мокрый... Холодный и неуютный. А дух по нему ходит, кажется, даже босиком. Жалко его». Спохватившись, она огляделась, но вокруг никого не было. Машке совсем не хотелось обижать могущественного духа своей жалостью. Она не была уверена, что дух агуры непременно обидится, но ей самой такое отношение было бы неприятно.
Эльфы появились на поляне сразу после того, как она уселась на примятую траву. Если бы не обряд, Машка заподозрила бы, что они ждали ее возвращения. Но религиозные традиции — серьезная штука, гораздо серьезнее, чем банальный розыгрыш. Май сладко потянулся — довольный, расслабленный, точно сытый кот. Видимо, общение с духами предков, или кто там у эльфов в запредельном мире развлекается, пошло ему на пользу. Даже цвет лица у него стал здоровее. Бледность сменилась легким румянцем, а кончики волос задорно закурчавились. Это придавало ему буквально ангельскую прелесть, а лицо делало из насмешливого очаровательно наивным. Машка подумала, что всегда недолюбливала парней именно такого типа: никогда не знаешь, чего от них ждать.

Предыдущая страница 23 Следующая страница


Рассадник добра 24

У Вия же лицо было торжественным, как у какого-нибудь древнего полководца, устроившего плановый смотр своим войскам. Кажется, он тоже был доволен тем, как прошел обряд. Усевшись рядом с Машкой, он немедленно сунул в рот травинку, вкусно пожевал ее и, вынув, сунул за ухо. Это не было похоже на традиционное завершение древнего эльфийского обряда, но Машка и сама уже понимала, что все закончилось. Дико хотелось спать. Она даже зевнула, из деликатности прикрыв пасть ладошкой. Май хихикнул и сорвал с ветки ближайшего дерева крупный сладкий орех грамб. Захрустел им смачно, так, что Машке тоже захотелось есть. Но меньше, чем спать.
— У тебя отлично вышло, — похвалил ее Вий. — Если бы я не знал, кто ты такая, я бы поклялся, что ты наша родственница. У тебя явно врожденный талант к правильной магии.
— К правильной? — удивилась Машка, снова зевнув.
Вий кивнул.
— Ну да. К нормальной, естественной, природной. Словом, нечеловеческой. Люди, как известно, выживают за счет других, насилуя мир, в котором живут. И их магия такая же.
— Но почему эльфийский дух решил пообщаться со мной? — недоумевала Машка. — Почему он принял меня и даже что-то сказал? Я же человек!
— Для высших духов не существует людей и нелюдей, — сказал Вий. — Я подозреваю, что, даже если они и были когда-то людьми, они давно забыли про то, что в мире есть такие мелкие различия. Все живые подразделяются для них на тех, кто может с ними общаться и, соответственно, выносить что-то из этого общения, и тех, кто не может. Последние их не интересуют.
— По-моему, они вообще таких не видят, — нервно хихикнув, вставил Май, еще не отошедший от ночных посиделок.
— А я где-то читала, что духи видят все, — пробормотала Машка с сомнением.
— А зачем им это? — искренне удивился Вий. — Только засорять сознание.
В этот момент в Машкину голову пришла новая, гораздо более соблазнительная мысль. Она приподнялась на локте — в кожу тут же впился мелкий, но очень острый камушек, — и пристально взглянула на одно из деревьев вдалеке, страстно желая разглядеть его во всех подробностях. Она прищурилась и постаралась ощутить в центре лба третий глаз, который при таких действиях непременно должен работать. Однако то ли ей не хватало практики, то ли глаз у нее был какой-то не такой, но ничего не вышло. Впрочем, может быть, Вий был прав относительно количества глаз, даденных всякому живому существу. Машка осторожно коснулась центра лба, надавила слегка, но ровным счетом ничего не почувствовала.
— Эй, с тобой все в порядке? — обеспокоенно спросил Май.
— Нет, не все, — буркнула Машка. — Я не знаю, как мне разбудить магию, которую мне передал ваш дух. Она почему-то не работает.
Май рухнул на спину и беззвучно расхохотался. Машка обиженно взглянула на него и, тяжко вздохнув, перевела взгляд на Вия.
— Он хочет сказать, — объяснил тот, — с чего ты вообще взяла, что он тебе что-то дал? И почему ты считаешь, что магия обязательно должна работать?
— У него весьма емкий способ общения, — оценила Машка.
— Нет, у него хороший переводчик, — поправил ее Вий.
— Понимаешь, пока я стояла рядом с духом агуры и он держал меня за руку... — начала Машка.
— Как романтично! — фыркнул Май. Никакого благоговения перед могущественными духами у этой остроухой язвы не было и в помине.
— Так вот, когда он держал меня за руку, из него изливалось что-то, — упрямо продолжила Машка. — Я думаю, это была магическая сила.
Май, скорчив препохабнейшую рожу, предположил, что еще это могло бы быть. И в самом деле, существо мужского пола, ночь, кусты... У всех могут быть физиологические потребности. Машка немедленно оскорбилась.
— Ты не понимаешь! — с горячностью сказала она. — Это была энергия. От нее немножко болела голова и мне было нехорошо, но это точно была энергия!
— Эх ты! — Вий вздохнул. — Много ты знаешь про способы передачи энергии... Да и почему она могла бы работать? Ты — человек, не эльф. Может, ты вообще не приспособлена к усвоению магической силы, которой пользуется наш народ.
— А я тебя предупреждал: ты первый человек, присутствующий на подобной церемонии, — напомнил Май. — Так что относительно последствий мы не можем быть уверены.
— Вот так всегда, — укоризненно сказала Машка. — Всю жизнь я сталкиваюсь с тем, что на мне ставят опыты и проверяют новые технологии. Вы на крызах, что ли, проверили бы сначала.
— Я пробовал, — печально сказал Май. — Крызы дохнут.
— И почему я подозревала, что это именно так? — вопросила Машка окружающую ее тьму.
Тьма не ответила. Все призрачные бабочки, розовые крокодилы и прочие астральные жители благополучно вернулись домой, за Стекло, бросив Машку расхлебывать заваренную кашу.
— Между прочим, ты все знала заранее, — парировал Май, пожимая плечами.
— Только этим мне и остается утешаться. — Машка вздохнула и почувствовала, что начинает замерзать.
Неработающая и не факт что появившаяся у нее эльфийская магическая сила ее совершенно не радовала. Разбудили, протащили по мокрому саду — и в результате пшик! В этом и заключалась, похоже, нечеловеческая эльфья натура и воспетый в балладах поганый эльфийский характер. Машка стукнула ладонью о землю и не преминула поделиться со смеющимся Маем своими соображениями.
— А про мифический «третий глаз» я тебе уже говорил, — педантично добавил Вий. — Не бывает пятых ног, третьих глаз и прочих бесполезных вещей.
— А вот у нас в него верят, — грустно сказала Машка, вспоминая телевизионную рекламу различных московских Магических центров. — Это точно враки?
— Самые натуральные, — уверил ее Вий.
— Тогда я пошла спать, — решила она. — Утро вечера мудренее. Может, с утра что-нибудь проявится.
Май махнул рукой.
— Ладно, давай. Сладких снов и всего такого прочего.
Утром ей открылась печальная истина. Горло саднило в носу нашла новую родину огромная колония соплей, мышцы ломило, а глаза жгло. Словом, все признаки тяжелой простуды были налицо.
— Мм, — произнесла Машка, обнаружив, что голос у нее сел тоже.
— Эй, ты что, не проснешься никак? — весело спросила Тиока, заканчивая накручивать из своих и искусственных волос какую-то невообразимую прическу.
— Позови этих остроухих гадов, — прохрипела Машка, горя жаждой мщения. — Они небось в саду.
— Ой, так ты простудилась! — забеспокоилась подруга. — И какой ельф тебя дернул ночью по саду разгуливать?
— Он самый, — тяжело вздохнув, ответила Машка, с трудом переворачиваясь на другой бок.
Шейные мышцы затекли страшно и теперь активно сопротивлялись Машкиному желанию двигаться. Ненависть ко всему прекрасному, золотоволосому и остроухому мучила ее.
— Ты хотя бы можешь объяснить, зачем ты туда потащилась?! — воскликнула Тиока, пытаясь одновременно делать несколько дел: укутывать Машку своим одеялом, открывать окно и бежать звать поганых садовников некроманта.
— Они позвали меня участвовать в их эльфийском обряде, — призналась Машка.
— Зачем? — повторила Тиока настойчиво и даже остановилась, демонстрируя свое внимание к Машкиному ответу.
— Ну как... — Машка собралась с мыслями. — Им нужен был третий, а я вообще ко всякой магии уважительно отношусь... Ты же знаешь, я хочу стать магичкой. У меня все данные есть.
— Дура! — Тиока набросила на нее одеяло. — Теперь понятно, что с тобой стряслось.
— И что? — слабым голосом поинтересовалась Машка, воображая, что сейчас услышит самое худшее.
Впрочем, она была недалека от истины.
— Ельфы — не только красивые и обходительные мальчики, — сообщила ей Тиока, давясь от смеха, — они еще и самые насмешливые в мире существа. Разве ты не слышала поговорку: не доверяй сборщику податей, отражению в воде и ельфу?
— Нет, не слышала. А в чем дело?
— Похоже, нашим красавчикам надоело слушать твои стенания о том, что ты мечтаешь стать магичкой, и они тебя разыграли, — сказала Тиока. — Правда, их чувство юморa несколько отличается от человеческого. Остроухие могут быть довольно жестокими, несмотря на свои сладкие личики.
— Будь добра, — голосом умирающей попросила Машка, — позови Вия с Маем. Я хочу им кое-что сказать, пока не загнулась от простуды.
— Ну, загнуться тебе никто не позволит, — утешила ее Тиока, — но твоих ужасно прекрасных друзей я позову. Правдa, не уверена, что на мой зов они откликнутся... Не такая уж я знатная цаца.
— А ты добавь, что, если они не появятся, я им головы пооткручиваю, когда встану, — кровожадно посоветовала Машка и тут же снова сменила свой тон на трагический полушепот: — Если встану... И пусть им будет стыдно!
Тиока хихикнула и выскользнула в сад. Машка не сомневалась, что меж деревьев потерянно бродят два чудесных создания, мучаясь осознанием собственной вины. Однако то ли эльфы были шибко заняты важными делами, то ли Машка переоценила свою значимость и совестливость приятелей, но в домике прислуги появился только один из них. Ближе к вечеру. Потерянно потоптался на пороге, бросил на Машку извиняющийся взгляд. Получил предложение войти.
— Прости, — покаянно сказал он. — Я знаю, что ты неважно себя чувствуешь, но у нас пупочки что-то разболелись. Нужно было срочно спасать.
— Пупочки! — Машка аж задохнулась от возмущения. — А меня спасать не надо?
— Кажется, нет, — задумчиво сказал эльф, оценив навскидку ее состояние. — Я знаю только нескольких человек, которые умерли от простуды, но они находились в куда худших условиях, нежели ты. И за ними никто не ухаживал.
— Вот сейчас как помру, и тебе будет стыдно всю оставшуюся жизнь! — мстительно пообешала Машка, надувшись, словно жаба.
— Кстати, чуть не забыл, — спохватился Май. — Я принес тебе замечательное лекарство. В нем сосредоточена многолетняя мудрость моего народа.
И он поставил на столик чашку с восхитительно пахнущим отваром. Похоже, надеялся на немедленное прощение.
— Многолетняя? — подозрительно переспросила Машка. — Надеюсь, за это время он не слишком протух.
— Что ты злишься? Тебе в самом деле так плохо или ты обиделась? — удивился эльф. — Это же была просто шутка. Розыгрыш, ничего больше.
— Это был очень злобный розыгрыш, — с упреком сказала Машка.
— А по-моему, весело получилось, — не согласился Май, аккуратно пододвигая к ней чашку с ароматным травяным отваром.
Пахло эльфийское варево совершенно одуряюще, да и пить ужасно хотелось. И Машка сдалась. Отхлебнула чудесного напитка и грустно сказала:
— Признайся, вы ведь это специально придумали, чтобы меня от желания стать магичкой излечить. Я давно подозревала, что вы считаете меня больной.
— Ну не без этого, — не стал отпираться эльф. — Всякая назойливая мысль нуждается в хорошем пинке. Нужная мысль после этого переродится в идею, а ненужная просто перестанет занимать твой ум. Весьма удобно.
— Я так понимаю, тебе совсем не стыдно? — уточнила Машка.
— А что тут стыдного? — спросил Май. — Вылечить мы тебя вылечили... А простуда... Так ведь это мелочи жизни, с кем не бывает. Простуду лечить легко.
Машка поплотнее завернулась в одеяло и демонстративно чихнула, показывая, как ужасно страдает. Потом красноречиво покосилась на чашку. Уж что-что, а травки собирать и творить из них всякие замечательные вещи эльфы умеют. Правда, больше пользы от них никакой.
Май закатил глаза, но предпочел не обижаться на Машкины мысли, а налить еще немного отвара из поясной фляги. Фляга эта, с которой он практически не расставался, зачарована была давным-давно таким хитрым образом, что практически не выпускала изнутри тепло. Никакой термос ей в подметки не годился: мало того что в ней можно было таскать чай или, к примеру, суп, она к тому же была легкой и ее невозможно было разбить, хоть кувалдой по ней лупи. Вот что значит — магия.
Машка с наслаждением принюхалась к отвару и вдруг почувствовала в горле странную щекотку.
— Ой, — сказала она напряженно, — я, кажется, сейчас помру. Как-то неважно я себя чувствую...
— Выдумки и самовнушение, — уверенно отозвался Май. — Ты пей давай, быстрее в себя придешь.
Машка машинально отхлебнула отвара из чашки, но ощущение не проходило. Более того, ей вдруг ясно представилось, что возле двери стоит Вий, мнется, стесняется и мучается совестью. Словом, боится заходить, опасаясь Машкиного праведного гнева. Он в отличие от Мая людей знал и понимал очень хорошо. И был в курсе, что их чувство юмора несколько отличается от эльфийского. Следовательно, Машка должна быть сейчас злой, как дракон, измученный диареей.
Фантазия эта показалась Машке приятной, но совершенно не похожей на правду.
— Ты все еще здесь? — с опаской поинтересовался Май, заметив, что она задумалась.
— Тшш, — велела ему Машка и прислушалась. На мгновение ей показалось, что она слышит тихий шорох. Лицо ее озарилось торжествующей улыбкой. — Ты что там стоишь? — сказала Машка громко. — Стыдно, да? Заходи уж, умник!
— Твои шуточки, мелкий? — недовольно спросил Вий, входя в комнату.
— Нет, — ошарашенно ответил Май, с преувеличенным ужасом глядя на Машку. — Клянусь, я и не подозревал, что ты здесь.
— Хватит меня разыгрывать, — мрачно велела Машка. — Поглумились, и хватит. Я уже все поняла. И про магию, и про желание, и про все остальное. Не смешно уже, правда.
— Видишь ли, — сказал Вий мягко, словно разговаривал с припадочной сумасшедшей, — тебя никто не разыгрывает. Дело в том, что никто не может почувствовать присутствие эльфа, кроме другого эльфа. И то при условии, что он не скрывается.
— А ты скрывался? — недоверчиво поинтересовалась Машка, во все глаза разглядывая остроухих приятелей.
Если бы хоть у одного из них на лице появилась даже тень издевательской ухмылки — задушила бы собственными руками. Но оба эльфа оставались спокойными, и только чуть-чуть недоумения можно было прочитать на их прекрасных лицах.
— Я скрывался, желая подслушать ваш разговор, — признался Вий, выдержав паузу. — Мне не хотелось появляться прежде, чем Май тебе все объяснит.
— Вот так всегда, — Май вздохнул. — Не надоело тебе за моей спиной отсиживаться?
— Когда надоест, свистну, — серьезно пообещал ему Вий.
— Так это что, не розыгрыш? Это магия такая? — уточнила Машка.
— Это способность, — ответил Вий. — Понимаешь, так как эльфы в принципе практически не способны лгать — я не имею в виду нас, мы уникумы, — они и разыгрывать кого-то плохо умеют. Нам и в самом деле нужен был третий: самый красивый обряд не имеет силы, если он проводится без восхищенных зрителей. На моей памяти эту церемонию действительно не видел никто из людей. И тебе вряд ли что-нибудь светило, кроме приятных галлюцинаций и неприятных последствий поутру. И, конечно, разочарования, которое лучше любых магов лечит навязчивые желания.
— Хорошо. — Машка кивнула, потихоньку начиная наслаждаться ситуацией. Ей нечасто приходилось видеть всезнайку Вия настолько растерянным. — Я уже поняла, что вы мне наврали в целом, но не в мелочах. Тогда как ты объяснишь мне то, что я тебя унюхала?
Вий просиял:
— Вот именно, унюхала! Скажи, тебе понравилась прогулка и гости из-за Стекла, которых ты встретила?
— Очень, — искренне сказала Машка.
Несмотря на то что это был только розыгрыш, вспоминать бабочку, агуру и серебристый свет, заливший сад, было удивительно приятно. Как хороший кинофильм. Знаешь же, что это неправда и что романтические герои на экране — просто актеры, а все равно получаешь удовольствие, созерцая их игру и вспоминая потом о понравившейся картине.
— Видимо, в этом и липучка! — еще больше обрадовался Вий.
Бедняга так привык все понимать и обо всем знать, что возвращение в обычное состояние делало его просто-таки счастливым. Нелюдям вообще мало надо для счастья: деньги, женщины, всеобщее восхищение и чтобы все вокруг было правильно, так, как они привыкли.
— Суть, — коротенько перевел Май, заметив в Машкиных глазах недоумение.
Она кивнула благодарно: не каждый раз премудрые долгоживущие шутники снисходят до того, чтобы что-то ей растолковать.
— Всем нравится, когда кто-то от них приходит в восторг, — продолжал Вий. — Тебя восхитили застеколыцики и ветер, который они принесли с собой. Неудивительно, что это им здорово польстило. Обычно люди пугаются гостей оттуда: слишком уж они могущественны и странны. Похоже, они решили сделать тебе маленький, приятный, но совершенно бесполезный подарок — чувство эльфа.
— Ну почему же бесполезный? — ехидно сказала Машка. — Теперь я смогу узнать, где ты прячешь свои книжки, и стану наконец великой магичкой.
— Опять?.. — простонал Май, хватаясь за голову.
— Шутка такая, — довольно объяснила Машка и откинулась на подушки.
Разочарование растаяло. Хотелось чаю и выспаться. Она была уверена, что здоровый сон поможет выздороветь гораздо быстрее, чем аспирин и прочие достижения техногенной цивилизации.

Глава 12
РАЗУМЕЦ

Влажные густые сумерки упали на землю, особенно не церемонясь с ней. Блеснул неуверенно в небе краешек луны и сразу смутился своей нескромности, задернулся тяжелыми усталыми тучами, весь день бродившими над городом, но так и не выдавившими из себя ни капли. В кухне зашуршали высушенными травками ободренные тишиной и безлюдьем крызы. С шумом грохнулся веник, задетый чьим-то хвостом. Послышался гневный вопль Айшмы: что именно она кричала, разобрать было невозможно, зато экспрессия впечатляла Машка невольно позавидовала луженой глотке экономки. Будь у нее такая, была бы Машке прямая дорога в оперные певицы или, на худой конец, в прорабы.
Потянуло из сада терпким и гнилостным — это просыпались и раскрывались ночные цветы готоба. Похожие внешне на черные ирисы, поведением они отличались от всех знакомых Машке растений. Закрываясь на весь день, они прятали черные и тонкие, как папиросная бумага, лепестки в жесткий кожух серовато-зеленых листьев, а когда наступала темнота, раскрывались. И тут же принимались подрагивать хищно поводя из стороны в сторону длинными тычинками. Готоба размножались луковицами и негласно считались любимыми цветами Вилигарка. Тычинки они использовали, как рыбаки — крючки, насаживая на них изредка залетавших в сад ночных бабочек или мелких птиц. Твердостью эти тычинки не уступали стальной проволоке, а потому хрупкость беззащитных лепестков вовсе не мешала готоба охотиться. Бродить в зарослях готоба не рекомендовалось, о чем Айшма предупредила Машку на второй день ее службы у некроманта. На то, чтобы лихо сбить бутон, пока он не ухватил тебя за ногу, был способен, пожалуй, только Май. Да и ему опередить реакцию хищного цветка удавалось не всегда. Побеждая, он неизменно сворачивал из дохлых лепестков «козью ножку», проигрывая же — долго залечивал ссадины, хотя на эльфах все заживает гораздо лучше, чем на собаке.
Машка брезгливо поморщилась. Конечно, она любит все экстравагантное, но не до такой же степени! Цветы должны пахнуть цветами, а не гнилым мясом. Хотя, конечно, от насекомых готоба охраняют территорию лучше, чем любая новомодная химия. Словно отвечая на ее мысли, медленно и устало текущие, сверху на паутинке свесился паук. Машка рефлекторно отпрыгнула в сторону и только потом пригляделась и расслабилась. К этому образчику живой природы она уже успела притерпеться. Нахальный и яркий, с шикарной бордовой полосой поперек зеленой спинки, это паук жил здесь уже месяца два, не проявляя по отношению к Машке никакой агрессии. Иногда он любопытничал, вывешиваясь вниз на своей паутинке, но без бестактности и навязчивости. И ни разу он не попытался ее укусить. Такое поведение подкупало, и Машка согласилась терпеть насекомое рядом с собой. Тем более что прогнать его не было ровно никакой возможности: каждый раз он упрямо возврашался и плел паутину в щели между дверным косяком и потолком.
Именно в этот момент, когда солнце село и Машка почти полностью достигла гармонии и ощутила умиротворение, послышался осторожный скрип песка: кто-то шел по дорожке к домику прислуги. Минуту спустя неожиданный гость взвизгнул — мужским голосом, правда, но невероятно громко, — подпрыгнул, шумно и тяжело приземлился и выругался на незнакомом Машке языке. Спутать ругань с чем-то еще Машка не могла органически.
— Доброй ночи, мессир, — вежливо пожелала она, собираясь идти ложиться спать.
— Забери меня Херон, да не поймет он меня превратно! — вместо ответа прогрохотал Вилигарк невежливо. — Крызов расплодилось — позор! В собственном саду шагу ступить не дают! Ну все, я разозлился!
Песок скрипнул снова — некромант развернулся, сделал несколько шагов и, буркнув через плечо неохотно: «Доброночи!» — скрылся в стремительно сгущающейся темноте. Машка недоуменно пожала плечами, глядя ему вслед. У Вилигарка, похоже, было плохое настроение. Раньше обилие крызов в поместье совершенно его не беспокоило.
Рано утром, когда зеленоватый туман в саду только-только успел рассеяться, Машка узнала, что случается, когда злятся по-настоящему могущественные маги.
— Санитарная служба! Подъем! — раздался с порога комнаты отвратительно бодрый голос.
Машка с трудом разлепила глаза и узрела в дверях здоровенного волосатого мужика в синей спецовке. В одной руке он держал потрепанный веник, а другой вцепился в ручку ржавого ведра с мерзко воняющим содержимым.
— Девки, просыпайтесь! — весело сказал он, неприлично пялясь на заспанную Тиоку, ворочавшуюся под одеялом. — Помогать будете.
— Какого херонова прихвостня?! — завелась было Машкина соседка.
— Мессир велел, — пояснил мужик. Вид у него был весьма уверенный и внушительный.
— Гад, — коротко заметила Машка и добавила, с укором глядя на мужика: — Не будете ли вы любезны выйти, пока мы оденемся?
Минуту мужик раздумывал над ее словами, а потом разочарованно кивнул, вздохнул и вышел на улицу. Видимо, рассчитывал, что опешившие от его напора служанки о приличиях позабудут.
— И так каждый год, — пожаловалась Тиока, со стоном напяливая на себя одежду.
Машка последовала ее примеру и, натягивая штаны, поинтересовалась:
— А что, сегодня какой-то особенный день?
— Не сегодня, — отозвалась Тиока, — завтра. Завтра день рождения мессира. И каждый год перед своим днем рождения он вызывает санитарную службу — крызов травить. Толку от этого никакого.
— Подозреваю, что он тешит свои низменные инстинкты, заставляя нас работать сверхурочно, — буркнула Машка, взглянула на себя в зеркало и самокритично хмыкнула.
На лбу красовалось два новых прыща, а волосы давно пора было помыть или хотя бы расчесать.
— На, пригладься. — Оставив без комментариев ее последнюю фразу, Тиока протянула Машке гладкую широкую щепу.
— Думаешь, поможет? — уныло спросила Машка, с недоверием разглядывая приспособление.
— Мне-то помогает! — хохотнула Тиока, с явным удовольствием проводя рукой по своей роскошной шевелюре.
Машка завистливо вздохнула и осторожно пригладила щепой собственные непокорные лохмы. Кожа головы немедленно зачесалась, зато зеркало отразило потрясающий результат воздействия щепы на волосы: каким-то непостижимым образом они сложились во вполне приличную прическу, не блещущую особой оригинальностью, зато аккуратную.
— Это всего на пару часов, — со вздохом сказала Тиока, — но на выгул санитарной службы по поместью вполне хватит. Потом как следует собой займешься. А то позорище: гулять с ельфями — и позволять себе так выглядеть.
— Я с ними не гуляю, — привычно огрызнулась Машка. — Мы беседуем.
— Знаю, знаю. — Тиока ухмыльнулась, смерив ее лукавым взглядом. — Чтобы девушка постоянно общалась с ельфями, дa не попробовала.
— А вот! — мстительно отозвалась Машка.
Слабость, которую Тиока питала к эльфам, нельзя было нe заметить, но, увы, она была безответной.
— Ну ты камень! — завистливо сказала Машкина товарка.
Уже пару лет Тиока безуспешно пыталась похудеть, чтобы привлечь внимание работавших с ней бок о бок нелюдей. Ни то, ни другое ей пока не удавалось. Зато за такие чудные золосы, как у нее, Машка бы душу продала. К сожалению, все сразу иметь нельзя — это Машка твердо усвоила еще в Москве.
Выйдя в сад, девушки обнаружили там еще троих мужиков в спецовках. Мужики деловито пинали декоративные камни и хищные цветы готоба, делая вид, что усиленно работают. На того, первого, вломившегося в домик с неприятной новостью, они походили так сильно, что их можно было принять за однояйцовых близнецов. «И тут клоны атакуют», — подумала Машка. Готоба, обычно довольно агрессивные даже при свете солнца, притворялись обыкновенными беззащитными цветами. В их генетической памяти, очевидно, заложен был страх перед санитарной службой.
— Эти санитары мне опять все грядки с лекарственными растениями вытопчут, — тихонько вздохнув, посетовала Тиока. — Никакого воспитания! Неужели мессир не может попросить, чтобы им хоть немного мозгов в головы вложили?
— Таким мозги исключительно через задницу вкладывают, — поделилась Машка своими широкими познаниями в этой области.
— Не знала таких подробностей, — заинтересовалась Тиока. — Ты что, раньше работала при храме Херона?
Машка вздрогнула. В душу ее закрались нехорошие подозрения, и она принюхалась. От мужиков воняло тухлятиной, но это ни о чем не говорило — может, они редко моются. Да и крызиная отрава в их ведрах вполне могла источать отвратное амбре, тем более что воняющее ведро и веник были у каждого. Вспоминать храм Херона оказалось занятием неприятным.
— Ну работала, и что? — буркнула она, стараясь отделаться от гадкой картинки преследующего ее покойника. «Шуф-фа», — шелестело в ушах, не давая сосредоточиться ни на чем, кроме бегущих по спине мурашек.
— Как что? — удивилась не подозревающая о Машкиных душевных муках Тиока. — Наверняка ты видела их склад мертвяков.
— Видела, — мрачно подтвердила Машка.
— Вот из них санитарную службу и формируют, — объяснила Тиока весело. — Сначала долго вымачивают, потом сушат, а потом зачаровывают. Кого в охрану замков отправляют, кого канализацию чистить, а кого крызов травить.
— Положу ее на мост, пусть ворона сохнет, — пробормотала Машка машинально, отходя от гостей подальше.
Странное дело, эти визитеры сильно отличались от покойников со склада, которые ей запомнились. Санитары — на вид совершенно живые и деятельные мужики — нормально разговаривали и двигались. Конечно, в актеры, дикторы или в научные руководители их не взяли бы, но, если бы Машка встретила такого мужика в городе, ни за что не догадалась бы, что он уже умер.
— В сушке как раз все дело, — подтвердила Тиока. — Правильно высушенный ходяк еще долго работать может. И то верно: что ж ему не работать, ежели не лежится? Одно плохо: мозги им не наколдовывают. Говорят, дорого выходит. Но под заказ мессиру разве не сделали бы? Все равно каждый год вызывает, а нам — помогай да смотри, чтобы какой артефакт не уперли. Ходяки, они знаешь какие вороватые!
— Ну вот, еще и вороватые. — Машка вздохнула, приходя в себя.
Безмозглые и вороватые ходячие трупы почему-то перестали внушать ей ужас. Пожалуй, она не испугалась бы сейчас дать одному из них по рукам, если заметила бы повышенный интерес к какой-нибудь магической игрушке.
— Эй, где тут у вас от крызов поливать? — обратился к ним ходяк, неотличимый от своих собратьев, да и от живого человека тоже.
— Значит, так. Все дорожки и под кустами, — принялась перечислять Тиока. — Под кустами, а не сами кусты. И низ всех стен нужно обработать.
— Помедленнее, — то ли приказал, то ли попросил другой.
— А сначала что? — глупо улыбаясь, спросил третий. Он единственный из всей группы санитаров обладал личностными чертами: на его щеке красовалась здоровенная бородавка, и штаны от спецкостюма были зелеными, а не синими.
— Проще показать. — Тиока вздохнула. — Мария, ты как? Мертвяков не боишься? Возьмешься одного опекать от дома до конюшни, чтобы не испоганил что полезное?
Машка усмехнулась:
— Легко.
— Ну тогда неси веник, — радостно пробурчал третий ходяк.
Улыбка его тут же показалась Машке неприятной и вообще дебильной.
— Что-то я эльфов не вижу... — пробормотала она, озираясь. — У них что сегодня, очередной выходной? Почему мы работаем, а они — как обычно?
— Ельфы — существа тонкой душевной организации, — мечтательно проговорила Тиока, явно цитируя фразу из умной книжки. — Они наших мертвых не любят. Говорят — некрасиво.
— Не все в жизни можно оценивать только с этой стороны! — громко сказала Машка, заметив, что густые кусты справа шевелятся.
Если доверять сверхъестественному детектору эльфов — единственной магической способности, которая соизволила проявиться после всех ее трудов, — в кустах сидел Май и чутко прислушивался.

Предыдущая страница 24 Следующая страница


25 Светлана Дмитриева

— Ты чего орешь? — удивилась Тиока.
— Да вот, помогаю кое-кому разбудить свою совесть, — уклончиво объяснила Машка.
Кусты безмолвствовали. Она подождала еще немного и, тяжело вздохнув, махнула рукой ходяку в зеленых штанах: пошли, мол. Тот резво подхватился и потопал, предварительно вручив ей веник. Машка недоуменно повертела его в руках.
— Это для разбрызгивания отравы, — пояснила Тиока и, бросив лукавый взгляд на кусты, принялась организовывать оставшихся санитаров.
Трудовым энтузиазмом они явно не горели.
Сад настороженно помалкивал. Крызы затаились, учуяв опасность. Ни шороха, ни теней их видно не было. Обыкновенно вездесущие и довольно наглые, сейчас они не показывались на глаза, надеясь избежать катастрофы.
— И давно ты санитаром работаешь? — спросила Машка покойника, лицо которого все еще перекашивала дурацкая ухмылка. Идти в полном молчании девочке казалось жутковатым.
— Помер как, — охотно отозвался ходяк. — Давно.
— Нравится работа? — поинтересовалась она.
— Нет, — односложно ответил ходяк, помрачнев.
— Займись чем-нибудь еще, — предложила Машка. — Или вам нельзя самостоятельно работу выбирать?
— Ничего нельзя, — буркнул он. — Слушаться Мертвого можно.
— Это плохо, — оценила Машка. Слушаться кого-то беспрекословно она и сама не любила. — А что, со всеми покойниками так? Помер — и сразу в рабство?
— С некоторыми, — ответил ходяк. — Кто уходить не хотел. Кто мечтал остаться здесь навсегда.
— В таком виде? — удивилась Машка.
Спору нет, она и сама когда-то размышляла о бессмертии, но в ее представлении оно выглядело иначе: вечная молодость, власть, богатство и возможность учиться всему, чему пожелаешь. А вечность, наполненная вонью и травлей паразитов в чужих домах, отчего-то совсем не привлекала ее.
— Наверх хочу, — тоскливо сказал ходяк, глядя на Машку печальными глазами. — Хочу, да Херон не пускает. Не заслужил. Работаю.
— Ну что ты? Что ты? — повторила Машка. — Будет тебе и наверх, и все остальное.
— Думаешь? — с надеждой спросил ходяк.
— Случается, — подтвердила Машка. — Это очень помогает в жизни.
Ходяк запнулся за толстый, узловатый корень пупочного дерева неуклюжей правой ногой и чуть не упал. Машка машинально поддержала его под локоть. Рука у санитара оказалась твердая и совсем холодная, словно металлическая. Споткнувшись, он, вероятно, ушиб ногу, потому что дальше шел неловким утиным шагом. Поврежденную ногу ходяк слегка подволакивал. Изредка он оборачивался на Машку, и вид у него при этом был извиняющийся.
— Правда, — сказал он чуть погодя. — Мне хотелось бы туда, дальше, куда уходят все мертвые. Но я не могу. Я слишком тяжелый.
— А почему ты остался здесь, когда умер? — спросила Машка, больше чтобы поддержать разговор, хотя тема для светской беседы была весьма сомнительна.
— Не хотел уходить, — пожав плечами, ответил ходяк. — Хотел возле. Хотел всегда. Хотел по-настоящему. Херон предложил остаться и работать на него. Я согласился. Зря.
— Ты уйдешь, — неуверенно сказала Машка. — Если так хочешь, непременно уйдешь.
— Когда закончится контракт. — Ходяк вздохнул, и с выдохом из его рта вырвалось ощутимое зловоние. Похоже, покойник то ли не имел привычки чистить зубы, то ли уже начал портиться.
— А когда он закончится? — спросила Машка.
— Когда это тело развалится и станет негодным, — отозвался ходяк.
Взгляд его стал грустным и глубоким, как у бассета. У этих длинноухих и тяжко дышащих по жаре собак часто бывает именно такой взгляд, олицетворяющий всю скорбь мира. Машкино сердце пронзила острая жалость. «Ну неужели ничего нельзя сделать? — лихорадочно думала она. — Вот когда бы мне пригодилась магическая сила! Где же этот чертов бог, когда он так нужен?!»
— Здесь травить? — отвлекая ее от размышлений, поинтересовался санитар.
Машка кивнула и покрепче ухватила веник. Жидкость в ведре заискрилась, когда ходяк медленно опустил в нее руку. Завоняло сильнее, к аромату помоев и гнили добавился химический запах. Намочив веник в ведре, Машка ловко разбрызгала магическую отраву по стене домика.
— Не бойся, к вечеру просохнет и выветрится, — утешил ее ходяк.
Неприятное чувство от общения с живым мертвецом после этой его фразы исчезло полностью. В отличие от покойников со склада храма этот был милым и несчастным. А, как известно, женщины очень любят несчастных и обиженных судьбой, несмотря на то, что периодически это кончается для них довольно плачевно.
— Я помогу тебе! — решительно заявила Машка, вспоминая, что с единорогом-то в самом начале приключений у нее получилось.
Закончив обрабатывать стену, она уселась на траву, сосредоточилась и представила себе молнию, которая срывается с небес и поражает покойника насмерть. По небу над ее головой, словно издеваясь, проплыло крохотное облачко.
— Май, — позвала Машка жалобно, — ну помоги же ты мне! Где ты? Я ведь хорошее дело делаю, правда?
— И что ты вечно лезешь решать не свои проблемы? — поинтересовался Май желчно, покидая колючие кусты, землю под которыми сплошь устилали опавшие розовые лепестки.
— Потому что свои я решить не могу, — огрызнулась Машка.
— Это потому, что ты ждать не умеешь, — авторитетно заявил эльф.
— Май, ну ты посмотри, какой он милый, — заныла она. — Ему срочно надо помочь!
— Ми-илый? — с сомнением протянул эльф. — Странные, однако, у тебя понятия о красоте и обаянии. Кажется, ты что-то перепутала. Милый — это я.
— Конечно, — согласилась Машка, — ты тоже будешь ужасно милым, если согласишься мне помочь.
— Вымогательница! — фыркнул Май и уставился на покойника. — Ну и что тебе надобно, старче?
— Сдохнуть ему надо, — объяснила Машка. — У меня что-то не получается.
— Разумеется, — подтвердил эльф. — А чего ты хотела, если не умеешь даже вампиров из белья шугнуть?
Мечтами своими Машка делиться с ним не стала: что толку распинаться о том, что уже давно всем известно? Зато состроила самую умильную и трогательную рожицу, на которую была способна.
— Ладно уж. — Май вздохнул. — Но имей в виду, если кто спрашивать будет, что случилось, — меня здесь даже близко не было. Чтобы меня потом в краже чужих покойников не обвиняли.
— А зачем кому-то тебя обвинять? Ты же не собираешься его красть! — не поняла Машка.
Эльф только взглянул на нее с досадой и до неприличия звучно сплюнул. Машка сочла за лучшее умолкнуть. Первым делом Май легонько коснулся ладонью земли. Влажная черная масса резво наползла на его руку, словно радуясь возможности ненадолго притвориться эльфьей перчаткой. Остроухий огляделся и поджал брезгливо губы, сделавшись неприятно похожим на пожилую сплетницу Ангелину Петровну, Машкину соседку по подъезду.
— Ложись сюда, — процедил он, указав глазами на колючку с облетевшими цветками.
— Май, но ведь он же обдерется! — возмутилась Машка.
И верно, шипы у декоративного куста были весьма внушительные. Нормальный человек по своей воле туда ни за что бы не полез. Однако к нормальным ходяка причислить сложно.
— Счастье требует жертв, — отрезал Май.
Лицо санитара стало блаженным. Казалось, дебильная улыбка собирается разорвать его побитую временем физиономию на две неравные части. Наплевав на разумную осторожность, он улегся на колючий куст. Послышался подозрительный треск, однако это не помешало санитару глупо ухмыляться. Машка отвернулась — ей было противно.
— И даже не думай отлынивать! — добавил вредный эльф. — Виданое ли дело — заставить эльфа работать вместо себя? Крызам на смех.
— А что я должна делать? — грустно спросила Машка.
— Встань рядом с ходяком и держи его за руку, — мстительно велел Май. — Слушай меня внимательно и не пропусти момент, когда руку нужно будет отпустить. И, конечно, следи, не появится ли Вили или храмовники. Не хочется оказаться последним из виноватых.
Машка послушно встала у куста. Распоротое шипом запястье ходяка сочилось мерзкой зеленоватой жижей. Воняло гнилой капустой и формалином, как в кабинете биологии, когда одноклассники вытащили дохлую лягушку из места ее последнего упокоения. Лягушек Машка не боялась, особенно покойных, но все равно было довольно противно.
— А теперь желай ему добра и прямого пути, — торжественно сказал Май. — Молча. Чтобы не мешать мне.
Она кивнула и с любопытством уставилась на эльфа. Тот воздел руки и забормотал что-то неразборчивое. Деревья вокруг активнее зашевелили ветками, кое-какие даже наклонились, прислушиваясь к словам Мая. Видимо, он просил у них помощи. Резко похолодало и потемнело. Машке стало страшно. Зубы ее отчетливо клацнули, шею слегка свело. Подлые мышцы перестали повиноваться приказам мозга. Желать кому-то добра в таком состоянии оказалось делом сложным.
Минуту спустя тени по краю поляны сгустились и приобрели смутные очертания. Клочья черного тумана притягивались друг к другу и пытались слиться в фигуру.
— Май, это что такое происходит? — еле шевеля губами, спросила Машка.
— Кажется, Херон против того, что мы отбираем у его храма раба, — отозвался эльф. — Пошли отсюда. Бросай своего подопечного и быстро убираемся, пока Владыка мертвых не проявился окончательно. Нахарды его знают, почему именно этот ходяк ему так дорог, но лучше нам не вставать на его пути.
Машка последовала бы его совету, честное слово. Собственная шкура ей была очень дорога. Но живой покойник смотрел на нее испуганными и грустными глазами больного щенка и мелко-мелко дрожал.
— Эй, плоскунчик, — обеспокоенно позвал эльф. — Здесь не время и не место для подвигов. Бежим!
— Сейчас, — виновато сказала Машка, — Сейчас. Ты иди, я тебя догоню.
Май посмотрел на нее как на душевнобольную, плюнул и скрылся в кустах. Машка и сама понимала, что поступает по-дурацки, но иначе не могла. Ходяк вцепился в ее руку, словно клещ. Ему было очень страшно.
После этого момента Машка не запомнила ничего, кроме жуткого холода. Заледенели и потеряли чувствительность пальцы и кожа лица. На ресницах и губах намерзла ледяная корочка. Кажется, уродский мутант, сформировавшийся из тьмы, что-то громко говорил и даже угрожал ей, но Машка ничего толком не разобрала. «Помирай уже, горе мое!» — думала она ожесточенно, надеясь, что каким-нибудь сверхъестественным образом ходяк услышит ее, но тот то ли не слышал, то ли не мог послушаться. Мутант сердился и бушевал, а Машка постепенно засыпала от холода, который исходил от него. «И никто, никто меня не спасет! — горько подумала она. — Что за подлость такая? Никому до меня дела нет!» От этой мысли ей стало так обидно, что она даже собралась заплакать, однако вовремя спохватилась: нет ничего глупее и бесполезнее, чем слезы, замерзающие на щеках.
— Дура, — ласково сказал кто-то за ее спиной. — Мертвый, это она. Пойдем, я тебе все объясню.
И Машка отключилась на самом интересном месте. Ей бы тоже хотелось, чтобы кто-нибудь ей все объяснил, но, как обычно, никто не спешил этого делать.
Очнулась она час спустя от резкого голоса Айшмы.
— Вот ни на минуту тебя нельзя оставить одну! — орала экономка. — Непременно все испортишь! Что ты сделала с наемным работником?! А что ты сделала с садом?! Крыза криворукая!
— А что я сделала с садом? — удивилась Машка, приподнялась на локтях и огляделась.
Да, если бы у нее был сад и кто-то сотворил с ним нечто подобное — убила бы мерзавца. Почерневшие деревья, покрытые ледяной коркой, мертвые, хрупкие скелеты кустов и голая земля виднелись на месте уютнейшего уголка поместья мессира Вилигарка. Домик прислуги, правда, остался непокалеченным, но на том месте, где лежал в кусте ходяк, образовалась яма. На дне ямы белели кости. «Ну хоть кому-то сейчас хорошо», — облегченно подумала Машка.
— Штраф будет вычтен из твоей зарплаты, — объявила Айшма.
— Не нужно, — мягко сказал Вилигарк, бесшумно появляясь за ее спиной. — Не нужно наказаний. У меня завтра день рождения. Я прощаю мою ученицу. Ученикам следует прощать ошибки, сделанные по излишнему старанию. Иначе из них никогда не выйдет толковых магов.
— Спасибо, — растерянно сказала Машка.
Смысл заявления некроманта ее порадовал: она не любила отвечать за свои проступки, как, наверное, большинство людей. Ее смутили мягкость и ласковость тона Вилигарка. День рождения — это, конечно, важная причина для амнистии. Но что-то подсказывало ей, что именно с такой интонацией и с таким выражением лица деревенские хозяюшки подзывают курицу — цыпа-цыпа, — чтобы свернуть ей шею и сунуть в кастрюлю.
— Нежелание отвечать за свои поступки — первый признак способного ученика некроманта, — успокоил ее Вилигарк, развернулся и, насвистывая веселый мотивчик, двинулся прочь.
Машку это высказывание отчего-то не слишком утешило да и Айшма, двусмысленно хмыкнув, заметила:
— Будь осторожна, девочка. Мессир никогда ничего не делает даром. Рано или поздно тебе придется заплатить за его сегодняшнюю снисходительность. Кстати, что же здесь все-таки произошло?
— Если бы я знала! — Машка вздохнула. — Ладно, что-то еще сегодня сделать нужно?
— Лучше иди отдохни, — велела экономка, окинув учиненные Машкой разрушения красноречивым взглядом.
Машка встала и отправилась к себе. Иногда извинения только раздражают.
День рождения Вилигарка — это почти как день рождения Карлсона. Праздник по случаю даты появления на свет самого влиятельного некроманта города — событие важное и отмечаемое обычно с большим размахом. Что там торт или примитивная банка малинового варенья! В небе, сопливую хмарь с которого разогнали еще затемно, сияло солнышко. Ночью команда быстрого реагирования спешно восстанавливала поврежденный Машкой участок сада: до рассвета под окнами слышались шипение и ругательства. Чтобы не было мучительно стыдно, Машка сунула голову под подушку и таким образом умудрилась прилично выспаться. Не столь сообразительная Тиока утром поднялась печальной и принялась жаловаться на головную боль и невоспитанных рабочих.
«Удивительное дело, — думала Машка, рассеянно пиная ногой упавший с дерева орех, размерами более похожий на арбуз. — Это же надо обладать такой гигантской харизмой!» Несмотря на всю свою грозность, известное всему городу могущество и воспетый в балладах скверный характер, необходимый каждому настоящему некроманту, Вилигарк не вызывал у горожан отвращения. Страх — пожалуй, да. Но не тот, панический, что надвигается вместе с контрольной при полном отсутствии знаний по теме, а обычный, какой вызывает в меру сварливый начальник. Любой здравомыслящий сотрудник обязательно выяснит, в каком он настроении, прежде чем попадаться на глаза. Нечестные горожане следовали этому правилу неукоснительно, желая сохранить собственную неповторимую жизнь и свободную волю. Некромант в хорошем настроении — совсем не то, что некромант, мечущий из глаз молнии.
Видимо, именно поэтому чаще всего у Вилигарка что-то пытались украсть в его день рождения. Его он праздновал с помпой, пышно и громко, поэтому никто не сомневался, что новорожденный в этот день пребывает в доброжелательном расположении духа. Разве что Машка — но она вообще почти всегда и во всем последнее время сомневалась. Эльфийское лекарство от навязчивых идей оказалось более чем действенным. Промокшие ноги, сопли и прочая простуда плохо сочетаются с мечтами о всемирном могуществе и всезнании.
Нынче днем Машка обнаружила в подвале исхудавшего юношу со взором горящим и немедленно перепугалась. Глаза у парня пылали, и это не было художественным преувеличением. Никогда раньше Машке не доводилось видеть ничего подобного. От неожиданности она даже вслух назвала Вилигарка мессиром, чего не делала практически никогда — слишком уж непривычное слово. На ее вопли прибежала Айшма, донельзя раздраженная тем, что ее оторвали от подготовки к празднику. Наивная, она все еще верила в то, что Вилигарку и впрямь важен день, в который его угораздило родиться.
— Это что ты здесь развела? — брюзгливо сказала она, глядя на странного визитера.
— Он сам развелся! — возмутилась Машка. — Я за кувшинами спустилась, а он тут сидит. Страдает.
Юноша мелко-мелко дрожал, похожий на маленького мокрого котенка. Вот только хвоста у него не было. Его огненные глаза то вспыхивали ярче, то почти совсем угасали.
— Ты кто такой? — строго спросила экономка. Она не собиралась тратить на чудного бродяжку много времени.
Донельзя перепуганный юноша вздрогнул и звонко икнул. У Машки возникло стойкое ощущение, что гость принял простую экономку за кого-то более могущественного. Например, за Вилигарка, о чьей эксцентричности в Астолле ходили легенды. И в самом деле, отчего бы уважаемому черному магу не ходить по дому в женском обличье?
— Отвечай сейчас же, невоспитанный мальчик! — потребовала Айшма, теряя терпение.
В ее правой руке как бы невзначай оказался вынутый из-за пояса половник — тяжелый и очень внушительный. Да, эта женщина могла себя защитить от кого угодно! Юноша с ужасом покосился на оригинальное орудие убийства незваных гостей и, заикаясь, с трудом выдавал из себя:
— Жо... жо...
— Жорик? — Айшма нахмурилась. — Нет, вроде не похож.
Машка, с интересом рассматривавшая молодого человека странной наружности, хрюкнула и недоверчиво покосилась на экономку. Айшма совсем не производила впечатления женщины, у которой есть знакомые Жорики. И она никогда не путалась в своих мужчинах — у нее их попросту не было. Вся жизнь Сушеной Воблы была посвящена работе на мессира.
Экономка тоже взглянула на Машку, привлеченная хрюканьем. Осуждающе так взглянула, мол, не полагается прислуге уважаемого мага неприличные звуки при гостях издавать.
— Точно не Жорик? — усердно сдерживая рвущийся наружу смех, уточнила Машка.
Юноша помотал головой и снова завел свое:
— Жо! Жо!
На нервной почве у визитера были жуткие проблемы с произношением слов. Пока он безуспешно пытался выдавить из себя нечто осмысленное, экономка развернулась. То ли Машка думала слишком громко, то ли все было написано у нее на лице, но Айшма сначала поджала губы, а потом процедила неприятным голосом:
— Жорики — это такая редкая форма домашних вредителей, чтобы ты знала. Жрут без исключения все, что может показаться съедобным, потому и называются так. Где прошел жорик, крызу делать уже нечего. Впрочем, это не жорик, у него слишком маленькая пасть.
Действительно, рот у юноши был маленький, с бледными нервными губами.
— Жо! — в отчаянии повторял он.
— Жокей? — предположила Машка.
Щуплая фигурка гостя вполне подходила для этой профессии, однако он упрямо помотал головой. Машке пришла в голову еше одна версия о том, кто этот юноша, но она была неприличной, и Машка не стала ее озвучивать в присутствии Айшмы. Вместо этого она подумала и наконец неуверенно поинтересовалась:
— Может, жонглер?
Но и жонглером быть юноша не согласился.
— Капризный какой! — попеняла ему Машка. — Ну извини, я других слов на «жо» не знаю. Сам выкручивайся!
Юноша на мгновение сник, поняв, что никто ему помогать не будет, а потом, похоже, сделал над собой усилие и выпалил:
— Жоржик! Меня зовут Жоржик, вот!
И зачем-то торжествующе продемонстрировал один из кувшинов мессира Вилигарка, зажатый в правой руке, которую он до этого держал за спиной.
— Ай молодец! — похвалила его Машка и неудержимо расхохоталась.
Как же она сразу-то не догадалась, что молодой человек увяз в попытках сообщить им свое бесценное имя, а вовсе не профессию! Тем более, кажется, он не собирался рассказывать, что он здесь делает. Задуматься о том, на кой экономке и служанке его замечательное имя, ему и в голову не пришло. Молодой человек вообще показался Машке личностью весьма загадочной. Его логика была непостижима. Если бы ее, Машку, вдруг звали бы Жоржиком, она бы постаралась это от окружающих скрыть. Да и демонстрировать обитателям дома, что ты только что без разрешения забрался к ним воровать, пусть даже кувшин, она считала поступком по меньшей мере странным. Гораздо умнее было бы извиниться и сказать, что тебя случайно сюда занесло. Мол, мимо проходил, и затянуло. Остаточными магическими вихрями.
— Ты вор? — уточнила Айшма деловито. Практичности ей было не занимать.
— Да! — обрадованно подтвердил Жоржик. — Я пробрался в дом мессира и украл кувшин. Понимаю, это немного, но мне нужно было только доказательство, что я чего-то стою. Видите, вы только сейчас обнаружили меня. Ни одна охранная система на меня не отреагировала!
Машка, откровенно говоря, поводов для радости юноши не видела. Вилигарк, не будучи сам кристально честным человеком, воров тем не менее не любил. Особенно тех воров, которые пытались обчистить его дом. К прочим он относился весьма прохладно, однако признавал их пользу в тех случаях, когда они облегчали карманы и сокровищницы конкурентов.
— Поздравляю! — с чувством сказала она. — Можешь считать себя трупом.
Юношу было жалко, но Машка не без оснований полагала, что глупость должна быть наказуема не меньше, чем злой умысел. Правда, справедливость такого положения применительно к себе она считала сомнительной. Эльфы объяснили ей как-то, что для людей подход «одно дело — я и совсем другое — все прочие» совершенно нормален. Машка выслушала, поблагодарила и перестала мучиться чувством вины за свой двойной стандарт. Разве можно стесняться того, что является нормой?
— Это ничего. — Жоржик беспечно отмахнулся от ее слов. — Я пришел служить великому Мертвому богу, и я буду служить ему.
— Э-э... Жоржик, а ты уверен, что ничего не перепутал? — спросила Машка. — Храм Херона в другой стороне. А здесь у нас жилой дом.
— Я знаю. — Он кивнул, и глаза его вспыхнули ярче. — Это дом правой руки Мертвого бога мессира Вилигарка. Я очень хорошо знаю город, хоть и приехал сюда несколько дней назад.
С головой у приезжего явно было плохо, и Машке стало немного неуютно в его присутствии. Она всегда недолюбливала сумасшедших. Зато Айшма сразу заулыбалась.
— Мессир сейчас занят, — сказала она, — но я доложу о вас. Можете пока расположиться в приемной. Марья, проводи.
— А где у нас приемная? — озадаченно спросила Машка.
— Комната, где стоит приемник, — терпеливо объяснила экономка. — Приемник — это большой черный шкаф без дверец. Что-нибудь еще непонятно?
— Да нет, — обиделась Машка. — Пойдем уж, провожу.
Она небрежно махнула рукой Жоржику, который послушно двинулся за ней. На душе было погано: отчасти из-за нехорошего предчувствия относительно его судьбы, отчасти из-за продемонстрированного Айшмой пренебрежения к ее, Машки, умственным способностям. Топая по коридору и вверх по лестнице, она всерьез обдумывала планы мести противной экономке. В конце-то концов, нельзя же быть такой высокомерной! Придя к выводу, что нужно уговорить авантюриста Мая заставить Айшму в него влюбиться, Машка немного повеселела.
— Скажите, а как мессир относится к ученикам? — робко спросил Жоржик.
— Он к ним не относится. Он — учитель, — плоско скаламбурила Машка в ответ.
Гость растерялся и даже сбился с шага.
— Плохо он к ним относится, — сжалилась она. — Не кормит и грядки полоть заставляет. С выходными опять же напряженка. Собачья работа, словом.
— Чья? — спросил Жоржик.
— Крызиная, — поправилась Машка. — Впрочем, нет. От такой работы даже крыз сдохнет.
— Сдохнет — это хорошо, — мечтательно произнес ненормальный визитер.
Похоже, он был жертвой несчастной любви или финансового кризиса. Отчего-то объяснять ему, что жизнь прекрасна, Машке не хотелось. Делать ей нечего — спасать тех, кто спасенным быть ни в какую не желает?
Жоржик взглянул на нее искоса, помолчал, ожидая реакции, а затем продолжил:
— Ты не подумай, я долго размышлял и понял, что смерть — отличная штука.
— Угу, — отозвалась Машка. Выражение лица у нее при этом было самое что ни на есть мрачное.
Ну решил человек покончить с собой под руководством грамотного специалиста, что же теперь, к кровати его привязывать? Но суицидальных намерений Машка не одобряла и потому постаралась, чтобы неодобрение ее было хорошо заметно молодому идиоту.
— Моя семья небогата и не может отправить меня учиться в академию, — разглагольствовал он. — Мои родители — бедные учителя в северной провинции Дуаста-То, они преподают искусство заготовки мяса и овощей, учат пахарей и охотников читать. Желая такой же судьбы для меня, они не учитывали моих желаний. А я хочу стать магом.
— Не ты один, да? — хмыкнула Машка.
Гость не нравился ей все больше. Какого, спрашивается черта он решил напроситься в ученики к тому магу, которого Машка планировала приберечь для себя? В конце концов, Вилигарк ей уже обещал заняться ее обучением! А тут приезжает крестьянин из какого-то Мухосранска и надеется ее оттереть. «Нет уж, — зло подумала Машка. — Ненавижу кому-то дорогу уступать. Самой бы кто-нибудь уступил». Опыт подсказывал ей, что в любой очереди пропускать кого-то вперед не следует: не успеешь глазом моргнуть, как окажешься в самом конце.
— Ты не понимаешь. — Жоржик улыбнулся. — Я очень талантливый. Я даже нашему городскому лекарю помогал. Вот он-то и надоумил меня в Астоллу ехать, в ученики к хорошему магу проситься.
«Башку такому лекарю оторвать бы...» — мечтательно подумала Машка, а вслух сказала:
— Тебе бы на самом деле лучше на актерское попробовать поступить, если здесь этому учат. Они таких любят: странненьких, нагленьких, живеньких... Не хочешь актером быть?
— Я не хочу быть живым, — серьезно сказал Жоржик, замедлив немного шаг. — Я подсчитал, сколько времени необходимо мне для того, чтобы стать толковым магом. Мне не хватает. Я подумал и понял, что люди устроены весьма нерационально.
— Тебе бы с эльфами об этом побеседовать, — сказала, покачав головой, Машка. — Они на эту тему ужасно любят рассуждать, расисты недоделанные.
— Человеку нужно спать, хотя бы иногда, и нужно есть, — продолжал Жоржик, не обратив на ее насмешливое предложение никакого внимания. — И масса всего другого, добывание чего отнимает драгоценное время, которое можно было бы потратить на практику и обучение. А потому я решил стать мертвым, чтобы спокойно учиться дальше. Да и живем мы очень мало. Нашей жизни едва хватает, чтобы освоить одну прикладную профессию, нарожать и вырастить детей и увидеть несколько городов. Человек не должен жить так убого!
— Ты уверен, что тебя зовут Жоржик, а не Леонардо да Винчи? — осведомилась Машка, чувствуя себя так, будто присутствует при историческом моменте зарождения новой философии гуманизма.
Новоявленный просветитель надменно вспыхнул красными глазами.
— Разве я посмел бы, словно неотесанный пахарь, присвоить себе чужое имя?
— А я не знаю, какие у вас, на севере, традиции, — парировала, пожав плечами, Машка. — Ладно, хорош распинаться, пришли.
Она отворила дверь приемной. По петлям, затянутым густой паутиной, резво сбежал многоногий хозяин и, возмущенно пискнув, скрылся в щели. Пауки в доме Вилигарка были толстые, здоровые и донельзя нахальные. Кажется, они вообще считали, что дом этот принадлежит им, а громоздкие неповоротливые люди только оскверняют его своим присутствием. Бочком, стараясь не повредить паутину еще сильнее, Машка протиснулась в приемную и махнула рукой Жоржику: мол, заходи, не стесняйся. Тот немного помялся на пороге и неуверенно вошел.
Пахло пылью, крызами и чуть-чуть медом, хотя Вилигарк и не держал пчел. В этой комнате огромного дома не колдовали практически никогда, потому что присутствие «приемника» влияло на любые магические действия с огромной силой. Артефакт, похожий на массивный дореволюционный шкаф из тех, что стоят по музеям, перекрывал всю дальнюю стену. Около же ближней к двери робко притулилась скамеечка — две доски, соединенные какой-то жалкой щепкой. Машка подозревала, что сделана она была самим Вилигарком, потому что ни одному слуге не пришло бы в голову сотворить этакое позорище. Плотником мессир был криворуким и этим гордился.
— Садись, — велела Машка. — Чувствуй себя как дома, но не забывай, что в гостях. Воровать здесь совершенно нечего: шкаф ты не упрешь, а такая скамейка нормальному человеку и бесплатно не нужна.
— Я — не нормальный человек, — гордо ответствовал Жоржик. — Я — будущий маг.
— Тогда я — английская королева! — фыркнула Машка, покидая этого безумного оптимиста.
Жоржик проводил ее диким взглядом, и, захлопнув дверь, Машка догадалась почему. Король в Ишмизе был один, и относились к нему едва ли не почтительнее, чем к многочисленным богам. Королевским статуям, изваянным из светло-коричневого мягкого камня, не возносили хвалу и не приносили жертв, однако всякий благонравный горожанин считал своим долгом каменного болвана уважительным образом поприветствовать, проходя мимо. Болвана призывали в свидетели любовных клятв и долговых обязательств. Кажется, здесь считалось, что обманщика накажет сам король. Машке в это верилось слабо, однако каких только безумных традиций не выдумают люди, дабы разнообразить свою скучную жизнь! Понятно, что публичное присвоение ею королевского титула вызвало у бедолаги шок. Машка хмыкнула и пожалела, что не назвалась Папой Римским — а вдруг бы еще смешнее вышло.
Всю ночь в доме что-то подозрительно гремело и стучало, словно некромант решил затеять ремонт, чтобы позлить соседей. В окнах лаборатории то и дело вспыхивали алые и зеленые огни. Эльфы мучились бессонницей, да и Машка постоянно вскакивала, просыпаясь от резких звуков. Пару раз ей со сна почудилось, что где-то под окном орет автомобильная сигнализация, и от этого становилось страшно. Мысль о том, что все пережитые приключения ей попросту приснились и сейчас в комнату ввалится пьяный отчим, вызывала холодный пот. Под утро Май, у которого от недосыпа разболелась голова, принялся петь песни, в перерывах уверяя усталую и злющую Машку, что эльфийское пение — лучшее лекарство от всех болезней. Пел он похабно, поминутно фальшивя. Послушав младшего собрата пару минут, Вий ушел подальше, напоследок презрительно фыркнув, как кот.
Когда рассвело окончательно, голова заболела и у Машки тоже. Не церемонясь более с Высоким светлым, Машка сунула больную голову под подушку и попыталась поспать хоть немного. Май ужасно обиделся и сообщил, что люди ничего не понимают в настоящем искусстве. Часом позже Машку бесцеремонно разбудила Айшма, сказав, что Вилигарк требует ее к себе.
— Садист... — простонала Машка, не открывая глаз. Веки жгло, хотелось темноты, тишины и покоя.
— Мессир намерен дать тебе урок, — снисходительно обронила экономка.
Эта фраза произвела на Машку эффект ледяного душа. Мгновенно проснувшись и вскочив с постели, она оделась в темпе, сделавшем бы честь профессиональному военному. «Боже, какое счастье, что мне не нужно краситься!» — подумала она. Дома, пока мать не отобрала у нее все косметические пробнички, принесенные с какой-то презентации, она иногда рисовала перед школой на лице нечто впечатляющее. Пусть это не было похоже на творения телевизионных стилистов, но Машке нравилось любоваться в зеркало на то, как блестят подкрашенные помадой губы. Да и замазывать синяки тональным кремом очень удобно. Минус во всей этой практике наложения боевой раскраски был только один: на нее уходило страшно много времени, как и на всякое другое дело, которое толком делать не умеешь.
— Он в приемной? — осведомилась Машка, вспомнив вчерашнего бестолкового визитера.
Айшма покачала головой:

Предыдущая страница 25 Следующая страница


Рассадник добра 26

— В лаборатории. Имей в виду, мессир сильно устал. Он работал всю ночь. Постарайся не раздражать его. Будь послушной девочкой.
Машка непочтительно фыркнула, представив себя в роли «послушной девочки», и с упреком взглянула на экономку. И как только она могла брякнуть такую глупость? Но Айшма на ее укоряющий взгляд не отреагировала. Неожиданно протянув руку, она заботливо поправила воротник Машкиной рубашки и придирчиво осмотрела результат своих трудов. Машке стало немного не по себе: поведение экономки не вписывалось в привычную картину мира и оттого пугало.
— Что-то случилось? — на всякий случай спросила Машка, поежившись.
— Нет. С чего ты взяла? — удивилась Айшма, тут же сделавшись совершенно нормальной — суховатой и высокомерной.
И Машка успокоилась.
Первое, что бросилось Машке в глаза, как только она вошла в лабораторию, — новый, совсем белый скелет, подбежавший к ней так резво, словно суставы его были щедро смазаны специальным маслом. «Так весь дом на кладбище скоро станет похож», — подумала Машка. Нельзя сказать, что эта тенденция ей не нравилась. Она вообще полагала, что поместью сильно не хватает готического духа: толп привидений, стильного швейцара-вампира и бледной, чахоточной дамы в окне одной из башен. Однако Вилигарк ее взглядов не разделял и предпочитал обитать в нормальном доме. Лишь в приемной и теперь в лаборатории присутствовали явные символы его профессии.
Скелет показался Машке смутно знакомым. В движениях его прослеживались угловатая юношеская резкость и нервность. Хотя рядом с могущественным черным магом кто угодно разнервничается, исключая, конечно, Машку. Даже совершенно не склонная к приступам паники Айшма чувствовала себя порой под его взглядом неуверенно.
Синее стеклянное блюдо с пирожками стояло на разделочном столе, провоцируя Машку всем своим видом. Она сглотнула слюну и поежилась.
— Тебя проще убить, чем накормить, — заметил Вилигарк проницательно.
— Убивать — дурно, — на всякий случай сказала Машка.
Пирожки пахли ужасно соблазнительно. Она прекрасно знала, что там внутри: божественный паштет и сладкий джем, нарубленные в мелкую стружку овощи и выращенная эльфами трава. И еще она хорошо знала, каковы эти пирожки на вкус, — пару она уже стащила на кухне.
— Чье бы пузо бурчало! — проворчал некромант. — Можешь угоститься.
Машка, не дожидаясь повторного приглашения, принялась угощаться, а некромант задумчиво разглядывал суетящийся возле двери скелет.
— Самый дефицитный по нынешним временам товар — не деньги и не сила даже, а радость, — усмехнувшись, изрек Вилигарк, вынимая свое угловатое, несуразное тело из кресла. — Именно радости живым не хватает, а они кувшины воруют, идиоты бессмысленные.
Скелет клацнул зубами, видимо соглашаясь с мессиром некромантом. Вилигарк взглянул на него пренебрежительно, неожиданно подпрыгнул вверх метра на два и щелкнул ногтем большого пальца по гладкой черепушке. Будь он победнее, Машка предложила бы ему выступать на площади с этим цирковым номером, а так просто восхищенно вздохнула. Ей такие фокусы никогда не удавались.
— Ох, — Машка подалась вперед, — за что ж вы его так? Он же вам ничего не сделал.
— Потому и не сделал, — нравоучительно заметил мессир Вилигарк, — что я ему не позволил. Мог бы — и украл бы, и напакостил. Это, знаешь ли, в природе живых. Они разучились радоваться. Им доставляют удовольствие страдания таких же, как они, а радоваться просто так они разучились. Оттого я и общаюсь с мертвыми, что с идиотами общаться у меня желания нет. Мертвые хотя бы умеют молчать. И то хуммус.
— А при чем здесь хуммус? — растерялась Машка. Вкуснющее пойло как-то плохо сочеталось с покойниками, на ее непрофессиональный взгляд. Хотя, конечно, настоящему опытному некроманту виднее, что с чем сочетается в его странной магии.
— Хуммус — кровь земли, — ответил Вилигарк. Лицо у него было умное и торжественное: точь-в-точь профессор на вручении какой-нибудь важной премии.
— Ужас какой, — поразилась Машка, принимаясь за очередной пирожок. Восьмой.
Вилигарк похлопал немного ресницами и возмутился:
— Я сказал, угоститься, а не съесть все, находящееся в пределах досягаемости! Слушай, ты что сюда, завтракать пришла? Между прочим, если ты не в курсе, прислуга ест в нижней столовой. А здесь она работает.
— Я в курсе, — безмятежно отозвалась Машка. — Просто у вас кормят лучше. А я — растущий организм. Мне витамины нужны.
— Пинки тебе нужны, — не согласился упрямый некромант, вряд ли сумевший бы отличить витамины от тараканов, поскольку ни тех, ни других в жизни не видел. — И побольше. Видимо, в детстве тебя слишком избаловали.
— Видимо, — не стала спорить Машка и цапнула еще один пирожок.
Ну не объест же она могущественного мага! Если что, сбегает и принесет следующее блюдо, в кухне этих пирогов навалом. Просто одно дело — клянчить пирожки для себя и совсем другое — для мессира. Ей самой в лучшем случае пару пирожков дадут, а хозяина уж точно не обидят.
— Ладно, — Вилигарк примирительно кивнул, уловив наигранность ее последней реплики, — садись тогда, будем от тебя толку добиваться.
— Это не вредно? — с опаской спросила Машка.
В последний раз именно с этой фразы началось двухчасовое муторное мытье окон в кабинете английского языка, сочетавшееся с тягостной распевкой неправильных глаголов в разном времени. «Бегин! Беган!» — завывала Машка, размахивая мыльной губкой и с тоской глядя на улицу, где цвело что-то пушистое вроде каштанов и ходили свободные российские люди. А англичанка, сидя в учительской с ключом от кабинета, пила чай с вареньем и булочками. С тех пор Машка не любила иностранные языки.
— Ну не то чтобы очень вредно... — расплывчато ответил Вилигарк. — Но со мной спорить не принято! Садись, я сказал!
— А вы на меня не орите, — обиженно сказала Машка, опускаясь тем не менее в кресло некроманта. Мягкое и теплое, оно было удобным и навевало сон. Машка зевнула и добавила: — На подростков вообще орать бесполезно. Это вызывает у них реакцию отторжения.
С грохотом и треском скелет неудачливого воришки рухнул на пол и рассыпался неаккуратной кучкой. Заклинания Вилигарка, кажется, вовсе не обладали той степенью надежности, каковая приписывалась им непросвещенными обитателями северных провинций. Машка лениво приподнялась. Смутное чувство вины дало о себе знать спазмами в районе желудка. Впрочем, очень может быть, что это была нормальная человеческая реакция на разбросанные по полу кости.
— Потом уберешь, — буркнул Вилигарк. — Закрой глаза. Сейчас я буду на тебя орать, а ты возмущайся. Молча. Про себя.
— Нет уж, — ехидно отозвалась Машка, снова с удовольствием умещаясь в кресло. — Возмущаться я буду про вас. Что мне про себя возмущаться — я хорошая и вполне себя устраиваю.
— А я, значит, тебя не устраиваю, — пробормотал Вилигарк, ловко пристегивая Машкины запястья к подлокотникам.
— Это еще зачем? — вяло спросила она.
Сонливость, тяжелая, липкая и соблазнительная, как медовый чак-чак, наваливалась на нее. Спинка кресла оказалась до отвращения удобной, да еще некромант, критически оглядев Машку, достал откуда-то настоящий шерстяной плед и заботливо укутал им Машкины ноги. Теперь даже еле заметный холодок, пробегавший по каменному полу, не отвлекал ее от дремы. Невероятно хотелось спать. Машке казалось, что она не закрывала глаз уже трое суток и все эти трое суток таскала как минимум мешки с сахаром. Спина, ноги и руки приятно, расслабленно ныли, как это бывает после тяжелой работы.
— Так надо, — внушительно сказал Вилигарк и посмотрел на нее солидно, как профессор на студентку.
Машка, правда, ни разу в жизни профессоров не видела, но предполагала, что взгляд у них на экзаменах именно такой: тяжелый и уверенный, с легкой примесью добродушия.
И она предпочла поверить. Выяснять что-то было лень, она засыпала, и просыпаться для того, чтобы поговорить с некромантом на какую-то незначительную тему, ей не хотелось. Откровенно говоря, она уже забыла, о чем спрашивала его. Спать ей ничто не мешало. Откинувшись на спинку кресла, она закрыла глаза. В воздухе пахло чем-то сладким и приятным.
— Начнем. — сказал мессир Вилигарк, и кабинет его осветился мертвенным зеленоватым светом.
Чья-то рогатая тень промелькнула в дальнем углу. Краем глаза некромант заметил ее, поморщился и сделал резкое движение, словно убивал муху. Беззвучный, но яркий белый взрыв полыхнул там, где только что была тень.
— Ушаст херонов, — пробормотал он недовольно.
Соглядатаи подземного Владыки в последнее время проявляли к нему повышенное внимание и старались присутствовать на всех ритуалах, которые он проводил. Не к добру это, точно не к добру. Как правило, те, кто вызывает у Херона повышенный интерес, довольно быстро переходят под его опеку. Смерть Вилигарка пока не устраивала.
Тщательно создав в голове образ глупой, наглой и бездарной девчонки, некромант обозвал его Машкой и аккуратно предложил спящей прислуге это свое представление. Машка всхрапнула и, не открывая глаз, подскочила в кресле. Пробормотала что-то неразборчивое, но явно ругательное. Магический щит вокруг пояса Вилигарка побледнел и пошел помехами. Некромант предусмотрительно отошел подальше за лабораторный стол, и принялся наблюдать, как наливаются ярким зеленым светом наручники на запястьях девчонки и как оживают подлокотники, за которые он когда-то отдал перекупщику три тысячи резов. Правда, как и подобает хорошему некроманту, вскоре он забрал их обратно — вместе с душой незадачливого спекулянта, но суть не в этом. На три тысячи резов даже в столице, известной своими заоблачными ценами, можно было купить хороший дом с садом, но перекупщик клялся, что подлокотники Отъема Энергии сделаны руками легендарных тэкацу, а потому бесценны. Сейчас Вилигарк был уверен, что глупый торговец не солгал ему. Никем другим не могла быть сделана столь хорошо работающая вещь, как его подлокотники. Кого бы он ни усаживал в это кресло, результат был один: любой магический предмет, подключенный к креслу, отлично подзаряжался, а тот, кто сидел в кресле, не замечал, что с ним происходит что-то необычное. После сеанса, если «батарейка», конечно, оставалась в живых, она была уверена, что усталость ее имеет совершенно естественные причины. Даже коллеги, люди подозрительные и недоверчивые, как положено некромантам, не почуяли ничего необычного. Куда там Машке, глупенькой и, кажется, немного сумасшедшей девочке, мечтающей стать магичкой, что-то заподозрить!
Реторта зарядилась уже почти полностью, а лицо девочки стало совсем бледным, когда зеленоватый свет в лаборатории сменился на агрессивно-белый. Губы Машки изгибались в улыбке — вероятно, ей снилось что-то приятное, — но цвета были уже не естественно-розового, а мертвенного, синеватого. Пальцы перестали отбивать дробь на подлокотниках. Сердце некроманта пропустило один удар. Вилигарк к этому был привычен: некоторые ритуалы требовали, чтобы сердце мага на некоторое время замирало. Но сейчас он попросту испугался. Кресло, в котором Машка сидела, окуталось облаком густого розового тумана. Лицо девочки просматривалось сквозь него еле-еле. Происходило что-то, чему в планах Вилигарка места не было.
— Странно, — пробормотал он. — Неужели я ошибся?
Уверенность его таяла. Но ведь проверка показала, что его новая прислуга — стопроцентный человек, не обладающий магическими способностями и силой даже в следовых количествах. Неужели в ней проявилось что-то, чего он не заметил или чему не придал значения? Горло некроманта сдавило, как бывает иногда при проведении опасных магических экспериментов, а перед глазами замелькали радужные разводы. В одно мгновение перед мысленным взором Вилигарка пронеслась вся его жизнь. Он явственно увидел детство, первый опыт оживления дохлого крыза, пробный вызов суккуба, защиту диплома и прочие знаменательные события. Он вспомнил даже, куда вчера положил носки, которые безрезультатно искал сегодня утром. И приготовился к Вечной Тьме, которая неминуемо ожидает в конце пути всякого некроманта.
— Мама... — слабо пробормотала Машка, не открывая глаз.
Тьма медлила.
— Папа, — добавила она, помолчав.
Тьма все еще не спешила забрать своего слугу.
— Позвоните ноль-два, — совсем уж непонятно, тихо, но четко сказала Машка, все еще не приходя в сознание.
В этот момент лаборатория Вилигарка осветилась и освятилась, ибо в самом центре этой мрачной залы в сопровождении двух накачанных недружелюбных духов из числа небесных появился бог. Его красивое породистое лицо, изящество черт которого ненавязчиво подчеркивали светлые локоны, было гневным и решительным. Божественную сущность гостя удостоверяли яркое розовое сияние и сильный запах ванили, свойственные всем Светлым богам. Вилигарк сглотнул и принял самую высокомерную позу, которую только смог выдумать. Гость не принадлежал к числу его покровителей, и некромант не был ничем ему обязан. Визит этот мог говорить только об одном: некромант вмешался в планы другой стороны.
— Чему обязан? — холодно и вежливо спросил Вилигарк.
— Готовься к смерти, ничтожный! — проревел один из духов-мордоворотов.
— Повременим с этим, — проронил, нахмурившись, бог и возложил тонкую руку ему на плечо.
Под тяжестью божественного могущества дух присел, но торжественности и пафоса во взгляде его ничуть не убавилось. Впрочем, духам-сопровождающим, не имеющим самостоятельного значения, это частенько свойственно.
— Я Разумец. Бог, — кратко представился незваный гость. — Твое имя и сфера деятельности мне известны. Можешь не утруждать себя попытками связаться с тем, кто дарует тебе силу. Он не ответит.
Вилигарк, пойманный на горячем, удивленно воззрился на собеседника. Тот был прав. Владыка могильных червей и плесени, господин ночи Херон не обращал на мысленный зов своего мага ни малейшего внимания, словно и не было никакого обряда заключения договора между Темными Силами и Вилигарком сразу после защиты им диплома по прикладной некромантии.
— Почему? — растерянно спросил он.
— Он подарил тебя мне, — доходчиво объяснил Разумец. — На день поминовения усопших.
— А вы разве... усопли? — опешил некромант.
— Это не имеет значения, — отрезал бог. — Праздник есть праздник.
— Ну, кому праздник, а кому и похороны, — пробормотал Вилигарк, пытаясь смириться с предательством своего покровителя.
— Кому похороны, а кому и праздник, — отозвался Разумец. Боги вообще обладают острым слухом, иногда даже более острым, чем следовало бы. — У меня есть к тебе деловое предложение, человек.
Вилигарк воспрянул духом. Вопреки его опасениям Разумец не собирался прямо сейчас забирать свой подарок. Насовсем. Он предлагал договориться, а значит, Вилигарк с его опытом обмана мог попробовать обыграть Светлого бога.
— Я вас слушаю, — вежливо, но без угодливости сказал некромант, старательно балансируя на грани между дружелюбием и подхалимажем.
— Решил показать, что собираешься сотрудничать добровольно? — проницательно заметил бог. — Когда ты узнаешь, что я намерен тебе предложить, твое желание станет намного более искренним. Я предлагаю тебе жизнь.
— Благодарю, — разочарованно буркнул Вилигарк. Вообще-то он рассчитывал на что-нибудь более солидное. Жизнь у него и так пока что есть.
— Не спеши, — посоветовал Разумец, широко улыбаясь. Зубы у него были неестественно белые, идеальные, как и кожа. Совершенство — атрибут Светлых богов. — Эта девочка, Маша, которая служит у тебя, входит в сферу моих интересов. Ты будешь заботиться о ней, пока это возможно. Если будет нужно, ты отдашь за нее жизнь, которую я дарю тебе. Ты будешь наказан за то, что пытался сделать с ней. Ты отдашь ей половину своей крови.
— Но господин! — испугался Вилигарк. — Кровь — это моя жизнь, мое могущество, мои знания и сила!
— Ничего, — равнодушно отозвался бог, — отлежишься. А насчет знаний и могущества... Ты ведь, откровенно говоря, бездарность. Оттого и занялся некромантией. Это самый простой и не требующий особой силы вид магии.
— Упрекать кого-то в бездарности — все равно что смеяться над калекой. Это вам, талантливым, могучим, все дается легко. А всего, что умею, я добился тяжелым трудом, — высказался Вилигарк и поджал губы.
— Ты полагаешь, я буду тебе сочувствовать? — равнодушно поинтересовался бог. — Ты ошибаешься. В награду за твою усердную службу я верну тебя твоему покровителю и сделаю тебе подарок. Я поделюсь с тобой частью своей силы, если останусь доволен твоей службой. Если же я не буду доволен, пеняй на себя.
— Благодарю вас за снисхождение и щедрость, — с поклоном отозвался некромант.
Древний бог не дал ему сказать и одного значимого слова. Он не был дураком, этот Разумец, несмотря на то что относился к Светлым.
— Клятва, — напомнил Разумец, постукивая ухоженными пальцами по плечу сопровождающего его духа.
Недоброжелательные глаза духа не отрываясь следили за Вилигарком. Светлые духи терпеть не могут некромантов и при случае стараются напакостить им.
Вилигарк вздохнул и распростерся перед богом на полу, следуя ритуалу. Разумец поморщился — он не любил всех этих обязательных унижений, однако ничего не сказал. Чем точнее будет исполнен обряд, тем сильнее будет держать некроманта его клятва.
— Я клянусь заботиться о девочке Маше, служащей у меня, ибо так захотел Разумец, Премудрый и Пресветлый. Я клянусь опекать ее, как самого себя. Я клянусь отдать за нее жизнь, если это будет необходимо. Если я нарушу клятву, пусть меня настигнет голод пустоты. Я сказал, и отныне моя жизнь в руках справедливости.
— Я принимаю твою клятву, — обронил бог холодно.
— Могу я спросить, каким образом моя служанка входит в сферу интересов Светлых? — почтительно спросил Вилигарк. Любопытство ему было чуждо не более чем Машке.
— Не Светлых, — поправил Разумец, — это только мои интересы. Не вздумай распространяться об этом или спрашивать других Светлых богов. Впрочем, ты некромант, тебе они не ответят. В любом случае ты не должен говорить об этом с кем-нибудь. Я разгневаюсь.
— Конечно! — испугался некромант, представив последствия гнева Разумца.
— И вообще, это не твое дело, почему она входит в сферу моих интересов.
Сдержанный обычно бог казался сильно раздраженным. Вилигарку показалось, что он уже готов разгневаться. Не дожидаясь, пока некромант провинится перед ним. Любопытство в этом вопросе явно было неуместным, однако оно терзало некроманта все сильнее. Он прикусил язык и решил расспросить о боге Машку, когда та очнется. Девчонка не слишком умна, крайне тщеславна и, если хоть что-то знает, не упустит случая похвастаться.
— Конечно, — повторил некромант. — В чем я клялся, то исполню в точности.
Разумец посмотрел на него тяжело и с подозрением, кивнул, повернулся и шагнул в портал. Уже наполовину исчезнув в розовом сиянии, бог обернулся к Вилигарку.
— Имей в виду, меня здесь не было, — предупредил он. — Проболтаешься — прикончу на месте. И твоя смерть тебе очень не понравится.
И пропал.
Вилигарк тяжело вздохнул: ему вообще не нравилась идея собственной смерти, неважно, легкой она будет или мучительной. Но, кажется, скрытному богу Разумцу, явно играющему какую-то свою симфонию, на это совершенно наплевать. А Вилигарк не привык к наплевательскому отношению к своей персоне. Возложив руки на накопитель, он сосредоточился и, жалобно застонав, погнал краденую энергию обратно. Сотни мелких иголочек, используемых обыкновенно при зарядке артефакта контактным способом, впились в его ладони, но поскуливал некромант не столько от боли, сколько от бессилия и жалости к себе. Хороший черный маг никогда не упустит случая проявить свои дурные качества, ведь это отличная тренировка.
— Твою тухлую колбасу! — спустя некоторое время раздалось из кресла. — Я что, заснула?
— У тебя очень, очень плохо с магическим потенциалом, — злорадно сообщил Вилигарк. Он обещал опекать девочку, но не заботиться о ее душевном равновесии и уж тем более — не способствовать ее самореализации. — Похоже, это связано с тем божеств... — Язык мгновенно распух и стал горячим, как забытая в печи кочерга.
— С чем? — спросила не до конца проснувшаяся Машка, заинтересованно приподнимаясь в кресле.
Вилигарк помотал головой и кинулся освобождать ее. Бог оказался предусмотрительной сволочью и не понадеялся на честность некроманта. Впрочем, на его месте сам Вилигарк поступил бы точно так же. Он давно не верил в человеческую честность и порядочность.
— С тупостью твоей! — буркнул он, едва обретя способность членораздельно говорить.
Машка обиделась и, не промолвив больше ни слова, гордо вышла из лаборатории. «Вот потому-то у него и нет учеников!» — думала она, спускаясь по лестнице.

Глава 13
СОВЦЫ

Когда случилось это, Машка добросовестно выполняла свои прямые обязанности. В последние несколько дней мессир постоянно был чем-то раздражен и оттого плевался кислотой каждый час, словно это занятие входило в режим дня. Рано или поздно столь активно используемую плевательницу должно было разъесть. Когда кислота закапала на дорогущий инкрустированный пол, а Вилигарк разгневался, увидев такое непотребство, влетело, разумеется, Машке. Она всегда подозревала, что родилась крайней.
— Кто должен за этим следить?! Я, что ли?! — бушевал некромант.
Машка чуть было не ляпнула «да», но вовремя прикусила язык и благонравно опустила глаза. Руки не распускает, и ладно. От крика у нее уши не завянут. Дома она и не такого наслышалась.
— Быстро принеси таз! — немного успокоившись, велел Вилигарк.
Ставки личного психоаналитика некроманта в поместье не предусматривалось, а измученный кот Леонор, чья шерсть уже искрилась, старался обходить лабораторию стороной и вообще поменьше попадаться на глаза. В глубине сада он вырыл убежище и целыми днями прятался в нем, как опытный партизан.
Насвистывая, Машка двинулась искать Айшму, которая точно знала, где в поместье можно найти пустой таз. Экономка отправила ее на склад, там среди мешков с орехами грамба и бочками с мочеными умбиками хранились запасы посуды, инструменты и бутылки с бытовыми магическими зельями. К сожалению, этими простыми вещами список наличествующих в сараюшке предметов не ограничивался.
Водрузив голые ступни на мешок с орехами, между бочкой и граблями лежал покойник.
— Елки-моталки! — поразилась Машка и прикрыла рот рукой.
А поразиться там действительно было чему. Голову покойника покрывали мелкие коричневые перышки, и она сильно смахивала на увеличенную башку обыкновенного московского воробья. На лице трупа даже клюв присутствовал, настоящий, измазанный в чем-то белом. Правда, все остальное у него было совершенно как у человека, если не считать рудиментарных крыльев, свисающих поверх нормальных рук, чего у людей, как правило, не бывает.
— Марья! — недовольно позвала Айшма. — Что случилось? Что ты копаешься?
— Тут кто-то умер, — выдавила из себя Машка. — По-моему, окончательно. Он не дышит.
— Что ты несешь?! — крикнула экономка. — Кто умер?!
— Я его не знаю, — отозвалась Машка. — Но у него птичья голова. Это нормально, или он чем-то болен?
— Ох ты, сохрани меня Правил! — охнула Айшма, появляясь в дверях. — Какое несчастье! Отойди от него немедленно!
— Он что, заразный? — поинтересовалась Машка, резво отскочив от трупа метра на два.
Серьезных способностей к прыжкам в длину у нее никогда не было, но чего не сделаешь ради спасения своей неповторимой жизни! Айшма, не ответив, сжала в ладонях амулет, висевший на цепочке на ее иссохшей шее, и забормотала неразборчиво то ли молитву, то ли заклинание. Труп зашевелился, и Машка громко взвизгнула. Такой подлости от покойника она совершенно не ожидала, возможно, потому, что прочие знакомые ей покойники не отличались особенной активностью. Исключая, конечно, мертвецов, находящихся на работе, и агрессивных обитателей подвалов храма Херона. Она точно помнила, что последних следует опасаться.
— Сейчас же прекрати орать! — хладнокровно велела ей Айшма.
Деятельные покойники экономке были явно не в новинку. Впрочем, работая на некроманта, вероятно, быстро учишься сохранять присутствие духа в любых ситуациях.
— Он двигается! — испуганно сказала Машка.
— Безусловно, — отозвалась экономка. — Если ты не будешь мне мешать, он задвигается еще лучше и наконец уйдет отсюда, к всеобщему удовольствию.
— А он... Он не будет на всех кидаться, грызть, рычать или еще что-нибудь неприятное делать? — с опаской поинтересовалась девочка.
— С чего бы это ему так неприлично себя вести? — удивилась Айшма. — Впрочем, неважно. Помолчи немного, я его разбужу и выгоню.
Она закрыла глаза и начала читать нараспев замогильным голосом, совершенно не соответствующим спокойному выражению ее лица:
— Фыва, а фыва, вон! Гепака фыва, рамма дубина башбаш! Вон, каззява рака, бум!
Покойник открыл глаза и, громко выругавшись на незнакомом Машке языке, вышел из сарая.
— Это столичный посланник совцов, — объяснила Айшма, отряхивая руки, запачканные в какой-то трансцендентальной дряни. — В вашей провинции они наверняка не встречаются. Их народ живет на востоке. Этот совец впал в спячку — с ними такое иногда случается. Они засыпают на несколько лет и лежат себе спокойно, только сильно воняют. Единственное, что мне непонятно, так это чем ему приглянулся наш сарай. До сих пор никто из знакомых мессира не ночевал в нем. Здесь все-таки здорово дует из щелей.
— Понятно. — Машка ошарашенно кивнула, покосившись на дверь, хотя, собственно, понятно ей ничего не было.
— А кроме того, здесь хранятся овощи, — продолжила Айшма. — Это же кем нужно быть, чтобы впасть в спячку возле мешков с овощами на зиму? Этак ко Дню Перевала все провоняло бы! Совершенно необъяснимый поступок!
Разбуженный совец не пытался вернуться и напасть, и вообще, казалось, был вполне приличным господином. Наверное, отправился досыпать в свою посольскую резиденцию, как воспитанный человек. Только почему посла не сопровождали его слуги? У дипломатического работника наверняка должна быть масса слуг. Машка нервно хихикнула.
— Что-то смешное увидела? — поинтересовалась Айшма, вздернув нос.
— Да нет. — Машка с независимым видом пожала плечами. — Просто интересно, где его слуги, свита и все такое?
— Впадение в спячку — интимный процесс. При нем могут присутствовать только близкие родственники, но уж никак не прислуга, — объяснила экономка. — Очевидно, он отослал их.
— А это ничего, что мы его нашли? — испугалась Машка. — В моем генеалогическом древе совцов, кажется, не встречалось. Я вообще это... этого посла не знаю.
— Он уже спал. На спящего совца смотреть дозволяется. Кстати, а что ты стоишь столбиком? — всполошилась экономка. — Я тебя зачем сюда послала? Не за совцом же?
— За тазиком, — подумав немного, ответила Машка.
— Так бери тазик и беги к мессиру, он ждать не любит! — скомандовала Айшма.
Машка обреченно схватила таз и поплелась в дом.
Прошло несколько спокойных и не очень заполненных домашней работой дней. Машка уже начала надеяться, что про случай с совцом все забыли, а в посольстве незадачливого коматозника хватиться не успели. Айшма обеспокоенной не выглядела и про покойника не заговаривала, а хозяин, кажется, про него и вовсе не знал. Снова слышать про уснувшего гуманоидного воробья, а тем более видеть его Машка не хотела. Странный гость ей не понравился. Было в нем что-то неестественное. Да и Вий, с которым девочка поделилась своими переживаниями, сказал, что от полуживых добра ждать не следует и связываться с ними — тоже.
— Живой живого всегда понять может, — обронил он, почесывая нос. — И мертвый мертвого, а те, кто на грани жизни и смерти, непонятны и тем и другим. Знаешь, совцы, они не злые, но только вот представления о том, что хорошо и что плохо, у них сильно отличаются от общепринятых. Человека понять можно, мага, дракона, кого угодно, но не полуживых. Забудь о нем сама и пожелай, чтобы и он тебя не запомнил.
Машка кивнула согласно. Она с удовольствием забыла бы о визите странного гостя, только вот жаль, судьба не всегда поворачивается к нам тем местом, каким нам было бы желательно.
Вскоре работодатель срочно вызвал ее к себе. Не для работы — для выдачи ценных указаний. Обычно язвительная и недобрая Айшма взглянула на нее по-особенному, передавая приказ мессира, и погладила по голове. Потом прошептала заговор на удачу и сунула Машке в карман еще теплую булочку.
— В дороге съешь, — пробормотала она.
— Я уезжаю? — удивилась Машка.
— Посмотрим. — Айшма отвела глаза. — Выходя из дому, не забудь три раза сказать «биста» и сложить пальцы вот так. Может, и протащит мимо...
— Мимо чего? — не поняла девочка.
— Мимо смерти, — серьезно сказала Айшма и, тут же спохватившись, небрежно махнула рукой. — Ладно, чушь какая. Это поговорка. Я думаю, тебе повезет, ты же еще не слишком взрослая. Главное, не забудь. Это так, на всякий случай.
— Хорошо, не забуду, — пообещала распорядительнице ошарашенная Машка и поднялась к мессиру.
Тот взглянул на нее недобро и сразу же протянул скрученную в трубочку бумагу.
— Пойдешь в совецкое посольство, — велел Вилигарк.
— А можно, не я? — заныла Машка. — Я там не была никогда... Можно, я Айшму попрошу?
— Нельзя, — отрубил маг, сердито посмотрев на нее. — Что это за манера отлынивать от работы? Если ты хочешь и дальше на меня работать, будь добра выполнять свои обязанности! Если хочешь учиться, выполняй требования учителя!
— Хочу, — тоскливо вздохнув, подтвердила Машка, хотя уже не была в этом уверена.
— Кроме того, на дипломате отпечатки твоей ауры, а не ее! — безжалостно добавил Вилигарк. — Они не примут Айшму.
Слово «аура» Машка слышала. Одна из ее соседок по хрущобе увлекалась эзотерикой, кармой, энергетикой и прочими непонятными вещами. Квартира у нее была вполне приличная, а гадая на картах, она умудрилась скопить на ремонт. Потому у нее в отличие от большинства жильцов Машкиного дома с потолка не текло, из окон не дуло и даже смесители вели себя так, как полагается смесителям, а не уличным фонтанам. Именно она, Аделаида Всевидящая, в миру тетя Оля Казакова, научила Машку гадать на картах и напускать на себя умный вид, предсказывая судьбу по зеркалам и кофейной гуще. Тетя Оля была темноволоса, худощава и постоянно курила, как и приличествует всякой современной ведьме. Хотя какая из соседки ведьма? Она себе вот уже шестой год ни одного мужика приворожить не может...
— Там будет одна неприятная процедура, — продолжал безжалостный некромант. — Ну да ты девка здоровая, крепкая... Выдержишь. Да тебе и полезно будет.
— А без нее никак нельзя? — поинтересовалась Машка. — Может, я просто им честно расскажу, что видела, и вернусь? Я же его даже пальцем не тронула, он такой и был...
Вилигарк взглянул на нее так, что она сразу поняла: процедура необходима. Машка вздохнула нарочито тяжело и спросила:
— Зачем она хотя бы нужна, эта процедура?
— Дипломаты должны убедиться, что их соплеменнику не было выказано никакого неуважения, — туманно объяснил Вилигарк.
«Так и вижу себя, похабно выражающую неуважение совцу!» — язвительно подумала Машка, однако бумагу покорно взяла.
— Что-нибудь еще? — спросила она.
— Нет, это все, ступай. Сегодня ты мне не понадобишься.
— То есть выходной?! — обрадовалась Машка. — Что ж, это тоже неплохо!
Некромант фальшиво улыбнулся. Она развернулась и выбежала из кабинета. Совцы так совцы, невелика беда. Только странное поведение Айшмы все еще беспокоило ее. Прежде экономка никогда не снисходила до того, чтобы выказывать свою обеспокоенность ее безопасностью. Как она сказала? Биста? Надо бы не забыть... Суеверия суевериями, а в мире, полном магии, и такая ерунда хоть чего-то да стоит.
Песок дорожки скрипел под ногами, и листва еле слышно шуршала, тронутая легким ветерком. Издалека доносился непрерывный шум — пульсировала дневная городская жизнь. Странное дело, Машка только сейчас научилась слышать его, настолько здесь было тише, чем в Москве.
Тускло поблескивали полупрозрачные разноцветные камешки бордюра. С каждым шагом идти дальше хотелось все меньше и меньше. «Кажется, я совсем не готова к переменам, и вообще трушу», — самокритично подумала Машка, заставив себя двигаться быстрее.
Возле открытых настежь — заходи кто хочешь, бери что хочешь, — ворот ее поджидали эльфы. В волосах, обычно не слишком ухоженных, не было ни веточек, ни паутинок — они сверкали золотом. На лицах не осталось и следа грязи, ногти блестели так, словно нелюди только-только покинули элитный маникюрный кабинет. Только между пальцами босых ног по-прежнему виднелись комочки земли. Вид у остроухих был торжественный. Машке стало еще больше не по себе. Она сглотнула и поинтересовалась:
— Что-то случилось?

Предыдущая страница 26 Следующая страница


27 Светлана Дмитриева

— Слышал, тебя вызвали к полуживым, — отозвался Вий. — Мы пойдем проводить тебя.
— Удивительно любезно с вашей стороны, — ехидно отозвалась Машка. — А вместо меня туда никто не хочет сходить?
— Есть вещи, — нравоучительно заметил Вий, — которые каждое разумное существо должно уметь делать самостоятельно.
— Например, вытирать задницу, — добавил Май, слегка разрядив общую напряженность обстановки.
Машка нервно хихикнула и кивнула: пошли, мол. Они миновали кучу перед воротами, из которой неподвижно торчала голая волосатая нога отвратника.
В городе уже ощущалась осень. Традиционные веники сухих цветов и веток с мертвыми, скукоженными листьями украшали коньки крыш и заборы. Молодой человек в синем комбинезоне увлеченно рисовал на двери коричневый лист. Пахло старой травой и сыростью. На улицах было немноголюдно, а из открытых окон домов тянуло вкусными запахами. Гладковыбритый мужчина в черном трико, похожий на большую мрачную ласточку, медленно шел по улице им навстречу и изредка звонил в колокольчик. За собой он тащил длинный деревянный ящик на колесах, будто маленький мальчик — игрушечную машинку. Вий шепнул: «Молчи!» — за мгновение до того, как Машка собралась спросить, кто это такой и что он делает. Тем временем мужчина с ящиком дошел до них и, остановившись, медленно повернулся. Эльфы остановились тоже и, словно по команде, закрыли лицо руками. Это напоминало приветствие какого-то загадочного ордена или секты. Мужчина прикрыл одной рукой лицо в ответ. Машка почувствовала толчок локтем в бок и торопливо коснулась руками лица.
— Сартаннан Велер, — произнес мужчина, немного картавя.
Машка, стараясь не афишировать свое любопытство, посмотрела на него.
— Доброго пути, Сартаннан Велер, — отозвался Вий.
Мужчина поклонился и продолжил свой путь. На камнях мостовой ящик, тащившийся за ним, немного трясло. Кажется, он был довольно тяжелым.
— Он что, ваш знакомый путешественник? — поинтересовалась Машка. — Тоже эльф?
— Разве он похож на эльфа? — Май приподнял правую бровь. — Нет, это просто городской хер.
— Кто?! — удивилась Машка. — Странно, такой приличный мужчина...
— Городской служащий, который провожает в путь окончательно мертвых и заботится об их телах, — пояснил Вий. — Его называют хер, потому что его работа херонить покойных, то есть передавать их Херону. Теперь понятно?
Машка кивнула.
— Понятно. Но все равно непривычно немного. А зачем он вам представился? Собирался предложить свои услуги? Так вы пока не производите впечатления умирающих...
— Он познакомил нас со своим мертвым клиентом, — объяснил Вий. — Согласись, люди умирают не каждый день, и каждому, даже последнему бродяге и нищему, до которого при жизни никому не было дела, хочется, чтобы его проводили. И чтобы кто-нибудь хоть на минуту пожалел о его уходе. Потому одиноких мертвецов хер возит по городу, прежде чем отвезти в общественный могильник.
— Так это у него что, гроб на колесиках был? — догадалась Машка и прыснула.
Конечно, ей жалко было незнакомого одинокого покойника, возможно, бродягу, а может быть — долго болевшего перед смертью древнего старичка, уже похоронившего всех своих друзей. Но, согласитесь, к гробу на колесиках никак нельзя относиться серьезно.
— Безусловно. — Вий взглянул на нее осуждающе. — Чиновник один, ему было бы трудно тащить гроб на плечах, как это принято, если в церемонии принимает участие достаточное количество мужчин. И в этом нет ничего смешного.
— Нет, конечно нет. Извини. Это нервное, — неловко соврала Машка, душа в зародыше свой неприличный смех. — Я все думаю о том, что мне Айшма сказала... Что меня должно протащить мимо смерти. Мне от ее слов немного не по себе.
Соврала — и тут же почувствовала, что говорит правду. По позвоночнику словно пробежались холодные пальцы, а щека неудержимо зачесалась. Машка зябко передернула плечами и поскребла зудящую щеку.
— Айшма странная, как и все люди. — Май усмехнулся и положил руку на ее плечо, успокаивая. — Не стоит слишком серьезно относиться к ее словам.
— То есть мне ничего не грозит? — уточнила практичная Машка.
— Не то чтобы ничего... — философски сказал Май, покосился на старшего и добавил решительно: — Понимаешь, жизнь устроена так, что каждому из нас что-то грозит ежеминутно.
— Ну да, — хмыкнула Машка, — кирпич на голову упадет посреди чистого поля..
— Видишь ли, смерть никогда не останавливается в погоне за нами. — Вий быстро взглянул через правое плечо словно ожидая увидеть там костлявую гостью. — Просто иногда она гасит свой фонарь, и мы не видим ее. Но она всегда где-то рядом. Может быть, даже за спиной.
— Жутковато. — Машка оглянулась, но костлявой бабы с косой, разумеется, не обнаружила.
Правда, на секунду ей показалось, что шеи коснулся ледяной ветерок, скользнул по волосам, ероша их. В этом ощущении не было ничего мистического — обычный эффект хорошо рассказанной страшной истории.
— В глубине души ты знаешь, что это правда, — серьезно сказал Май. Он казался непривычно торжественным, словно отец, пришедший на выпускной вечер своей старшей дочери. — И она не должна тебя пугать. Это просто данность.
— Сегодня подходящий день для того, чтобы умереть, — сказал Вий. Взгляд его был светел и спокоен.
— Твой оптимизм мне не нравится, — после паузы сообщила Машка.
Май усмехнулся.
— Да пойми ты, глупенькая, нельзя навсегда умереть, можно только навсегда покинуть. Разве ты хочешь покинуть нас навсегда?
Машка помотала отрицательно головой и задумалась.
— Ты хочешь сказать, этот мир устроен так, что смерть — это не насовсем? — сообразила наконец она.
— Все миры устроены так, — сообщил Вий. — По образу и подобию мира изначального. Только не все существа, живущие в мирах, об этом знают. Мы, эльфы, из посвященных.
— То-то, я смотрю, вы такие мудрые, — подколола его Машка. — Но что-то, знаешь ли, сегодня умирать мне не хочется.
— Ладно, не переживай, — успокоил ее Май. — Мы будем неподалеку. Если что, подстрахуем. Надейся на нас.
— Ага, — мрачно пробормотала Машка. — Надежда, как известно, умирает последней. Сразу после надеющегося.
Чмокнув эльфов в мягкие гладкие шеки, она двинулась вперед. Кусты, усыпанные сиреневыми цветами, разбивали солнечный свет на мелкие острые лучики, и лучики эти падали на дорогу, расчерчивая ее изящными узорами. Вдалеке виднелась Птичья Башня совецкого посольства в Астолле. Где-то в городе надрывно и протяжно кричал разносчик сластей, зарабатывая себе на жизнь.
Май сказал: «Мы будем рядом, надейся на нас», — но каким-то шестым чувством, сконцентрировавшимся внизу позвоночника, Машка понимала, что никакой страховки не будет. Фантомно побаливал несуществующий хвост, уколами отдавало в копчик. Она сделала шаг — и что-то закончилось. Ничто не может длиться вечно, даже то, что очень нравится. Никакое полотно не может простираться бесконечно, и Машка ощущала, что дошла до края предыдущего. Бахрома на его краю щекотала ступни и вызывала беспокойство. Но и на краю нельзя стоять вечно. Машка закусила губу и, заставив себя не оборачиваться, прикрыла глаза. Так легче было воскресить образы: Айшма, Тиока, Вилигарк, Май и Вий.
Щелкнули воображаемые ножницы за спиной, на мгновение стало жарко и пусто. На смену нарождающейся панике пришло спокойствие и ощущение полной, холодной ясности. Она сделала еще шаг, и страх ушел, словно его и не было. «Это не должно тебя пугать», — снова услышала Машка, но, обернувшись, никого не увидела. Лучше эльфов в этом мире прячутся и маскируются, пожалуй, только призраки и высшие демоны. Да только демонам с их мощью и высокомерием это ни к чему, а призрак при желании легко может стать невидимым. Эльфы не умеют растворяться в воздухе, но кто может похвастаться тем, что видел эльфа, когда тот не желал быть замеченным? Машка таких уникумов не встречала. Кроме себя, разумеется.
Птичья Башня казалась вымершей. Она возвышалась черной стрелой над окрестными домами, чьи плоские крыши были выложены цветными камушками, и казалась чужеродной в этом городе. Ее явно строили птицеголовые полупокойники, настолько она отличалась от других построек в Астолле. Тонкая, высокая, башня была оплетена цепью балконов, словно диким виноградом, и казалось, еще немного — и она упадет под их тяжестью.
На каменных ступенях, ведущих к арке входа, лежали сухие листья. Серый камень и желтые пятна листьев сочетались так гармонично, что, казалось, их выложил здесь в строгом, но непостижимом порядке специально для этого нанятый дворник. Нехорошее предчувствие пробрало Машку до костей. Идти внутрь ужасно не хотелось. Небольшие башенки справа и слева от главной, самой высокой башни, отбрасывали на ступени косые тени. Эти темные полосы были словно трещины в лестнице. Машка скептически взглянула на здание посольства.
— И почему у меня такое чувство, что я лезу в глотку живого дракона? — пробормотала она, разворачиваясь, чтобы тихонько уйти отсюда, пока ее никто не заметил.
Черт с ней, с работой на некроманта. Посольство не нравилось Машке настолько, насколько вообще может не нравиться какое-либо место.
— Марья, ассистентка некроманта Вилигарка? — окликнули ее сверху.
— Да, — призналась она и подняла голову.
Около входа стояла желтая птицеголовая женщина в оранжевом индийском сари и смотрела на нее с безразличием попугая. Увидев, что Машка заметила ее, она сделала приглашающий жест и исчезла в проеме. Машка секунду повременила, не решаясь последовать за ней, а потом махнула рукой на предчувствия и ступила на каменную лестницу.
— Что же делать, надо есть... — пробормотала она, перефразировав слышанную где-то хулиганскую песню про селедку и полное отсутствие хлеба в доме. Предчувствия предчувствиями, но невежливой быть не стоит.
Коридоры Птичьей Башни оказались темными и неприветливыми — под стать самим совцам. Что давешний псевдопокойник, что встретившая Машку желтоперая женщина были высоки ростом и худощавы. Анемичного вида крылышки самым жалким образом трепыхались над плечами сотрудницы совецкого посольства. Она скользила впереди Машки плавно и очень быстро, так, словно свет ей был не нужен вовсе: видимо, путь был ей хорошо знаком.
Перед веселенькой дверью, сделанной из зеленого с желтыми разводами камня, она вдруг остановилась и, обернувшись, пронзительно взглянула на Машку.
— У тебя есть дети и муж? — строго спросила она.
Машка опешила и растерянно отозвалась:
— Откуда? Мне мать даже собаку завести не разрешила!
— Ты часто общаешься с матерью? — Кажется, желтоперая была приятно удивлена этой неожиданной новостью.
Машка пожала плечами:
— Бывает. В конце концов, мы в одной квартире живем.
— Значит, ты еще совсем молода, — заключила совка. — Это хорошо. Так будет проще убедить Ра-Таста в твоей невиновности.
— А меня в чем-то подозревают? — испугалась Машка. — Я ничего не делала с этим вашим товарищем, засыпающим где ни попадя.. Даже карманы не обшарила, хотя могла бы...
И она прикусила язык. Наверное, в посольстве о таких вещах упоминать не следовало бы: мало ли, вдруг они ее безобидную фразу воспримут как намек на криминальные наклонности.
— Я буду защищать тебя, а вовсе не обвинять, — успокоила женщина, по-своему истолковав Машкино замешательство. — Мне ты можешь сказать все что угодно. Признайся, тебе вправду не понравился господин посол или это был ваш, человеческий, аналог кокетства? Откровенно говоря, я не слишком много понимаю в людях, а потому мне сложно судить...
Машка молчала, глядя на нее, и судорожно соображала, какой ответ принесет ей больше очков. Ну в самом деле, о какой правдивости и искренности можно говорить, находясь буквально на территории вражеского государства?
— Вообще-то я не очень хорошо его разглядела, — призналась Машка наконец. — Я испугалась.
— Зачем ты лжешь? — Женшина-птица остановилась и, заинтересованно приоткрыв клюв, уставилась на нее. — Таким способом ты хочешь избежать наказания? Напрасно. За красивую и правдоподобную ложь прощение может получить только сочинитель, пойманный на искажении фактов в своей истории.
— Ну как всегда. — Машка горько вздохнула. — Как что хорошее, так обязательно не мне, а кому-то еще.
— Я вижу, у тебя была тяжелая жизнь, — продолжив путь, бросила через плечо женщина. — Сюда, пожалуйста.
Она небрежным движением толкнула высокую и узкую дверь, сделанную из множества полупрозрачных камешков. Та на удивление легко отворилась, открыв вход в огромный светлый зал. Потолки здесь были высокие, не сравнимые с теми, которые Машка видела в квартирах сталинских домов и даже в театре, куда несколько раз попала бесплатно по чужому студенческому. Весь верхний уровень, отделенный от нижнего флагами и штандартами, вывешенными в ряд, занимали широкие окна из розового и голубого камня, похожего на прозрачный кварц. В зале было бы весьма уютно, если бы не хозяин помещения. Серые перья его встали дыбом, в глазах плескалось ледяное презрение, а поза показалась Машке угрожающей. Полуптица-получеловек, он был крупнее любого представителя обоих видов, исключая разве что огромного страуса, который делил просторный вольер московского зоопарка с казуаром.
— Я привела самку, собрат главный следователь за мыслями и поступками, — нарушила сгустившееся молчание женщина-птица.
— Я рад, — отозвался серый. Голос у него был совсем нерадостный. Он помолчал, склонил по-куриному голову набок и велел: — Самка, встань в центр зала.
Машка почесала щеку, набираясь наглости, и хмуро посмотрела на следователя. Если бы тот был человеком, точно поперхнулся бы от такого взгляда.
— Между прочим, это оскорбительное обращение! — буркнула она. — У меня, представьте себе, имя есть!
— Имя — твоя личная собственность, — проронил серый. — Можешь оставить его при себе, я не возражаю.
— Спасибо! — язвительно поблагодарила Машка. — Вот никак я без вашего разрешения не обошлась бы.
— Какая вежливая самка, — тускло удивился следователь и переступил с ноги на ногу. — Крылышки на его плечах синхронно колыхнулись.
Женщина-птица занервничала и осторожно подтолкнула Машку к центру зала.
— Иди, — прошептала она. — Не медли, он легко раздражается.
— Я тоже, — негромко отозвалась нахальная Машка, однако подчинилась: спорить с тем, кто тебя вовсе не слушает, дело бесполезное и глупое. Чувствовала Машка себя уже куда лучше. Злость всегда придавала ей сил и уверенности в себе.
По ногам тянуло холодом, и она порадовалась, что догадалась оставить в доме некроманта босоножки, давно отслужившие свой срок, а вместо них надела вполне приличные ботинки, сшитые из кожи какого-то неведомого ей монстра.
— Достаточно, — обронил серый безразлично. — Переместись чуть левее.
— Я к вам что, мишенью работать нанялась?! — огрызнулась Машка. — Левее, правее... Стрелы зубами ловить не надо, я надеюсь?
Но серый ее фразу оставил без внимания. Похоже, он вообще не слышал ничего, что впрямую не относилось к делу. Машка присмотрелась к следователю Он почти не двигался и совершенно не моргал. Дыхания тоже заметно не было. «Киборг! — подумала она. — Точно, киборг!» Правда, в том, что робот не может причинить вреда человеку, она уже не была уверена, а механическая холодность серого мутанта-андроида ее серьезно нервировала.
Женщина-птица коротко вскрикнула и мешком осела на пол. Через мгновение ее примеру последовал и серый следователь за мыслями, только движения его были гораздо медленнее и торжественнее. Словно все происходящее являлось частью какого-то ритуала. Машке стало еще более не по себе, и она вздрогнула.
— Не двигайся, — злобно клацнув клювом, буркнул следователь.
Машка замерла, напуганная неприкрытой угрозой, прозвучавшей в его голосе. Серый одобрительно кивнул и закрыл глаза.
— Я, жрец Верховного Брата, открываю себя Тиу и зову его стать мной, — сказал он.
— Я, жрица Верховной Сестры, открываю себя Таароа и зову ее стать мной, — неправильным эхом отозвалась женщина-птица.
— Тиу хочет знать о мыслях и действиях самки! — тоскливо и пронзительно крикнул серый, задрав голову.
— У Таароа нет ответа, — безнадежно отозвалась желтая женщина-птица. — Закрыты ее глаза, и Всезнающий не желает помочь ей.
Серый странно изогнул шею и заклокотал горлом, словно его душил кто-то невидимый. Женщина-птица вторила ему чуть тоньше, но так же противно. Машка не сдержалась и фыркнула. В то же мгновение все стихло. Серый вернул голову в нормальное положение и осуждающе взглянул на Машку.
— А что я? Я ничего... — неловко пробормотала Машка. У нее было такое чувство, будто она ненароком испортила важную религиозную церемонию.
— Ты права, — покладисто сказал серый. — Ты — ничего.
Слово «ничего» у него прозвучало так, словно Машка была пустым местом, а это, согласитесь, ужасно обидно. «Сам ты дырка от бублика!» — мстительно подумала она, но ничего не сказала, потому что оскорблять лицо, находящееся при исполнении, обычно чревато неприятностями. Даже если это лицо без фуражки и пернато.
— Прошу Яйцо, — совершенно обыденным тоном добавил следователь.
На крыше завозились, зашуршали, на пол упало несколько желтых соломинок и немного мелкого мусора. «Как бы на голову не нагадили...» — озабоченно подумала Машка, но сдвинуться с места не рискнула. Кто знает, что взбредет на ум этому пернатому психу? Может, у них прыжок на месте провокацией считается.
— Прошу восемь вспышек Истинного Желтка на самку, — уточнила женщина.
Машка закусила губу, чтобы не нарушить торжественности момента идиотским хихиканьем. «Интересно, — размышляла она, — а какой желток у них считается истинным: желтый или оранжевый? И как бы он тухлым не оказался...» То ли размышляла она очень громко, то ли очень отчетливо, но серый следователь встопорщил улегшиеся было перья и метнул на нее взгляд, полный ненависти. Богохульство вызвало у пернатого товарища неконтролируемый приступ гнева.
Истинным желтком у совцов считался явно не примитивный яичный. На весь зал полыхнуло желтым светом так, что у Машки защипало в глазах и на несколько секунд она совершенно ослепла. Запахло свежестью, как после грозы, а кожа головы начала зудеть с такой силой, словно полчиша вшей топтали ее своими мерзкими лапками. Машка не постеснялась бы почесаться, несмотря на все свое воспитание, однако не могла пошевелиться. «Опять! — с тоской подумала она. — Ну почему здесь всем неприятностям обязательно предшествует паралич? Это местный закон природы такой, что ли?» Постепенно неподвижность сошла на нет, и первым делом Машка как следует проморгалась, а когда зрение почти восстановилось, вопросительно уставилась на следователя. В позвоночнике неприятно покалывало.
— Все ясно. Ты смотрела на Ва-Рана оскорбительно, — заключил главный следователь.
— Я сделала это в порыве самозащиты! — попыталась оправдаться Машка.
Птицеголовый перевел на нее мертвый взгляд. Лицо его было безучастным, а глаза блестели, как чисто вымытые стекляшки.
— Разве я спрашивал тебя об этом? — слегка раскатывая букву «р», поинтересовался он. — Ты — прислуга некроманта, что хорошего можно от тебя ожидать?
И его здоровый птичий клюв, и выдающаяся буква «р» — все напоминало Машке одного знакомого кавказца с московского рынка. «Интересно, они не родственники?» — вскользь подумала она. Птицеголовый посмотрел на нее и повел плечами. Если бы на его пернатом лице отражалось хоть что-то, Машка решила бы, что посол удивлен тем, что она еще и думать умеет. Разозлиться на это она себе не позволила.
— А при чем здесь Вилигарк? — удивилась Машка. — Ну некромант. Но он совершенно нормальный человек, и вообще, я на него просто работаю. Ничего больше.
— Некромантия заразна, — мягко объяснила девочке дамочка с бледно-желтым оперением. — Некроманты оттого так и называются, что для них не существует граней допустимого. Для них не существует ничего, кроме их желаний. Для некромантов неприемлемы запреты и исключения. У прочих магов они есть, но тот, кто долго общается с некромантом, рано или поздно становится таким же, как он. Ведь так жить гораздо легче. Не нужно запрещать себе что-то или ограничивать себя в методах работы. Некроманту можно все, даже то, чего в принципе нельзя.
— Странно. — Машка аккуратно опустилась в кресло, стоявшее за спиной. Она бы постояла еще немного, потому что чудное и холодное посольство не представлялось ей местом, располагающим к отдыху. Пожалуй, Машка не смогла бы здесь расслабиться, даже если бы это вдруг оказалось совершенно необходимо. Главный птицеголовый явно и невежливо демонстрировал ей свое плохое отношение. Но ноги болели неимоверно, пальцы на них даже сводило от усталости. — Я ничего такого в нем не замечала.
— Твой мозг несовершенен, — равнодушно обронил совец.
— Ра-Таст, не спеши, — остановила его желтая женщина. — Возможно, она говорит правду и ее хозяин не делал ничего предосудительного. Иметь возможность что-то совершить — это совсем другое, нежели совершать.
— Люди редко так делают, — отрезал Ра-Таст. — Поверь мне, я хорошо знаком с этим видом фауны Ишмиза. Одно время самец человека даже жил у меня дома. И он был очень, очень вороват и нечистоплотен.
— Ну и что?! — праведно возмутилась Машка. — Разве можно из-за одного неудачного опыта охаивать огульно всю человеческую расу? Может, вы бомжа какого подобрали!
— Продавец сказал, что это породистый и воспитанный представитель вашей расы, — холодно отозвался птицеголовый. — Если таков один из лучших, то остальные и вовсе не заслуживают внимания. Но то, как ты говоришь, мне нравится.
— Что именно? — поинтересовалась польщенная Машка.
— В твоей речи есть красивые сочетания слов, — объяснил совец. — Наш народ прекрасен сам по себе, и мы любим гармонию и красоту во всем. Я подумаю о твоей дальнейшей судьбе. Можешь идти в загон отдыхать. Яр-Мала, проводи.
Желтая поклонилась ему поспешно и кивнула на дверь. Спорить с совцом Машке показалось бесполезным: этот оказался еще более упертым, чем все остальные встречавшиеся ей доселе мужики. А чего еще ожидать от самца с куриной головой?
У охранника, стоявшего за дверью, морда была плоская, с коротким загнутым клювом и круглыми холодными глазами. Рядом с ним неподвижно сидела облезлая лисица, которую Машка поначалу приняла за чучелко. Лисица смотрела в одну точку, только уши ее чуть заметно подрагивали, чего, конечно, у чучелок не бывает, разве что в ветреную погоду. В коридоре ветра не наблюдалось совсем.
Машка неуверенно встала рядом с ними, ожидая Яр-Малу. Лисица медленно повернула голову и смерила ее презрительным взглядом. Потом вытянула шею и, брезгливо дернув усами, обнюхала ее руку. Дыхание лисицы было холодным и щекотным. Машка постаралась руку не отдергивать, а так же медленно и с достоинством отвести. Лисица фыркнула и снова посмотрела на нее со значением: мол, имей в виду, я слежу за тобой. Почему-то в Птичьей Башне каждый встречный спешил продемонстрировать Машке свое недоверие и превосходство.
Вскоре Яр-Мала выскользнула из-за двери и кивком велела Машке последовать за ней в зал.
Зачем ее позвали обратно, Машка так и не поняла. Обсуждение ее поступка и дальнейшей судьбы все еще продолжалось. Полуптицы-совцы разговаривали так, как будто Машки в комнате не было вовсе или она внезапно превратилась в деталь интерьера.
— Ее взгляд не мог оскорбить Ва-Рана, — ворковала желтая Яр-Мала. — Она же еще ребенок, совсем незрелый. Разве можно ставить ей в вину ее детский страх?
— Она достаточно созрела, чтобы размножаться! — отрезал серокрылый следователь. — Ее психическая атака нанесла Ва-Рану сильную травму. Он еще долго не сможет завести себе подругу.
— Я могу объяснить уважаемому Ва-Рану, что человеческое существо, испугавшееся его и представившее его себе в таком неприличном виде, не самка, а только глупый детеныш, — упорствовала Яр-Мала.
«Какая она милая!» — растроганно подумала Машка.
— Она может иметь детей! — Ра-Таст повысил голос. — Следовательно, она человеческая женщина, а не детеныш. Восприятие этой извращенной самки стало причиной расстройства Великого Посла. Этого достаточно для наказания!
— Растик... — примирительно проворковала желтая жрица, — мы оба прекрасно знаем, что Ва-Ран не вполне нормален в сексуальном смысле. Обе его предыдущие жены только-только вошли во взрослое состояние, причем со второй женой это утверждение могло быть оспорено, настолько она была незрела.
— Ты хочешь рисковать нашей миссией? — прокудахтал Ра-Таст. — Хранитель Яйца благоволит к Ва-Рану, считает его скорлупой своего сердца. Если самка может завести детенышей, значит, она достаточно провела времени на земле, чтобы считаться взрослой. Я сказал.
— Тебе не жаль ее? — спросила Яр-Мала.
— Я не имею отношения к астолльскому отделению клуба любителей животных, — любезно проинформировал ее следователь. — Состояние Посла критическое, нам следует заняться подготовкой публичного обряда. Исцеление должно наступить.
— Должно, — со вздохом подтвердила желтая жрица Таароа.
«Ну ладно, — сказала себе Машка. — Вы у меня дождетесь! Я этого вашего посла вонючего так исцелю, мало не покажется!» Правда, конкретного плана действий у Машки пока не было, но ведь план дело наживное. Главное в таком деле — желание. Желание у Машки было, и очень сильное.
По узким коридорам Башни гуляли сквозняки. Откуда-то тянуло горелым маслом. Яр-Мала двигалась быстро. Казалось, ее вовсе не интересует, идет ли за ней пленница, однако, когда Машка попыталась слинять в боковой коридор, желтая жрица издала негодующий клекот.
«Похоже, у нее, как у Дегрена, глаза на затылке», — грустно подумала Машка.
Перед тем как ступить на лестницу, ведущую в подземелье, совка замедлила шаг, да так резко, что Машка чуть в нее не врезалась.
— Постоим немного, — велела Яр-Мала голосом, лишенным всякого намека на эмоции.
Машке было все равно, и она покорно остановилась. На стене перед ними висел портрет, на котором был в полный рост изображен совец со строгим черно-белым оперением и в старомодной шляпе пирожком. Если бы не клюв и перья, он был бы точной копией начальника Машкиного жэка. От нечего делать она принялась внимательно его разглядывать. В руках совец держал полураскрытую папку с документами, что делало его еще более похожим на обыкновенного бюрократа. Однако совка смотрела на него с благоговением.
— Попроси его о прощении, — нарушила она наконец молчание. — Тиу строг, но справедлив. Я думаю, он пожалеет тебя. Ты ведь и вправду еще совсем маленькая.
— Ничего я не маленькая! — обиделась Машка. — У меня опыта побольше, чем у некоторых взрослых, избалованных хорошей жизнью! То есть, если так надо, я, конечно, попрошу прощения... Язык не отвалится.
— Не языком, — терпеливо сказала Яр-Мала. — У бога прощения нужно просить сердцем. У вас ведь есть сердце, верно?
— А это бог? — удивилась Машка. — Что-то не похож...
— Это Тиу, бог-брат, наш создатель, — с изрядным священным трепетом в голосе поведала птица. — Ты нечаянно оскорбила одного из близких ему совцов. Если ты попросишь, он обязательно заступится за тебя.
Совец в шляпе не производил впечатления существа, способного на сострадание и всепрощение. У него был такой вид, словно все Машкины проступки, прошлые, будущие и даже те, которые она только мечтала совершить, записаны на одном из листочков в его папке. Но, считая, что попытка — не пытка, Машка сосредоточилась и постаралась почувствовать себя виноватой.
— Я ненарочно, — шмыгнув носом жалобно, сказала она. — Извините, я не знала, что совцы такие нервные. И вообще, я привыкла думать для себя, а не для окружающих. Кто же знал, что он такой параноик, что читает чужие мысли, даже когда спит?
Портрет безмолвствовал, как Машка и ожидала.
— По-моему, Тиу не принял твои извинения, — вздохнув, сказала Яр-Мала. — Какие-то они не слишком униженные.
— Вот еще! — фыркнула Машка. — Буду я унижаться перед каким-то портретом, разбежались! У людей, знаете ли, гордость есть.
— В этом-то ваша основная проблема, — отозвалась совка. — Идем. Я покажу тебе наши темницы. Надеюсь, в загоне тебе будет уютно.
Машка тоже на это надеялась, хотя и не рассчитывала. Они спустились по лестнице и, миновав охрану с сонными лисицами, вошли в длинный коридор.
— Это твой загон, — Яр-Мала толкнула дверцу, лишенную какого бы то ни было замка. — Тебе здесь непременно понравится.
Машка скептически хмыкнула и пробормотала, слегка перефразировав своего любимого литературного героя Гека Финна:
— Надеюсь, мне понравится сидеть на горячей сковороде, если я посижу на ней подольше.
— Здесь слишком жарко для тебя? — обеспокоилась жрица Таароа. — Я велю принести холод. Прости, я никогда раньше не держала дома людей, да и в Башне они не слишком частые гости.
— Здесь нормально. — Машка вздохнула. — Тесновато, конечно, и грязновато, но в целом ничуть не хуже обыкновенного московского «обезьянника». Видимо, требовать полагающегося мне по закону защитника тоже бесполезно?
— Твой защитник — я, — терпеливо пояснила Яр-Мала. — А закон здесь воплощен в Ра-Тасте.
— А, ну тогда, конечно... — скептически отозвалась Машка. — С таким законом не поспоришь.
— Веди себя тихо, не беспокой охрану, — велела Яр-Мала, выходя из загончика. — Чуть позже тебе принесут еды.
Машка кивнула. Потом прошлась по своей камере и, тщательно обследовав тонкий матрас в углу на предмет нежелательных кровососущих соседей, устроилась на нем, скрестив ноги. Было слышно, как возится лиса с ненормально пониженной температурой тела возле выхода из коридора. Похоже, сейчас в тюремном блоке содержалась одна Машка — все остальные двери в коридоре были открыты. Охранник с лицом филина на свою сторожевую лису не обращал никакого внимания: она и сама, видимо, прекрасно знала, что ей нужно делать в случае Машкиного побега.
Время близилось к ужину, а Машка так и не пообедала. Живот подводило все основательнее. Ничто не смущало Машкин желудок — ни неуютность загона, ни отсутствие стола. Немедленно вспомнилась Айшма и ее булочка. Подъедание заначки Машку приободрило, хотя всего одна булочка для растущего организма — это безнадежно мало. «Начинать стоит с малого, — оптимистично подумала Машка. — Вот и Яр-Мала говорила, что меня здесь кормить будут. Стоит только немного подождать, и мне обязательно притащат чего-нибудь вкусненького!» Словно в ответ на ее попытки позитивно мыслить скрипнула дверь и в загончик бочком протиснулся серо-коричневый, сильно линялый совец неопределенного пола. На его голове красовался хохолок, массивный клюв и маленькие глазки наводили на мысль о принадлежности гостя к мужскому полу. Однако узкие ступни, выглядывающие из-под подола длинной выцветшей юбки, противоречили этому. На правом запястье тускло поблескивал браслет из десяти тонких цепочек, а в руках посетитель держал объемистую миску.
— Ваш ужин, — торжественно объявил он. Голос у него оказался определенно мужской: грубый, низкий и прокуренный.
— Что это? — поинтересовалась Машка, — Вы уверены, что люди это едят?
Еда в миске выглядела чрезвычайно подозрительно. Конечно, она не пыталась сбежать и даже не шевелилась, но это вовсе не гарантировало ее съедобности.
— Тушеные листья готоба. Они очень питательны и совершенно безвредны для людей, — пожав плечами, ответил гость. — Не хотите, я унесу. У меня семья большая, мне пригодится.
— Нет-нет, — торопливо остановила его Машка. — Я буду есть.
Взгляд, которым наградил ее слуга, был холоднее воды в стылой ноябрьской луже. Но даже он не заставил Машку отказаться от своего намерения.
На вкус тушеные листья хищного цветка ничем не отличались от прокисшей квашеной капусты. Мерзкий металлический привкус делал блюдо еще более экстравагантным.
— Да, нам явно друг друга не понять, — пробормотала Машка, с трудом пережевывая совецкую капусту. — Если совцы считают, что люди должны есть такую гадость, они совершенно в нас не разбираются!
В коридоре царила мертвая тишина. Слуга, принесший ей еду, сразу же ушел, а охранников с их странными сторожевыми животными слышно не было. Только Машкино натужное чавканье нарушало безмолвие тюремных камер. Сидя на тонком матрасе, Машка тоскливо смотрела на недоеденную капусту и жалела себя.
Прошло несколько часов. За это время Машка успела доесть противную капусту, потребовать эксперта по защите прав человека, попроситься на прогулку, симулировать нервный приступ и обморок. На охрану ее спектакли впечатления не произвели, и Машка окончательно выдохлась и расстроилась. Хотелось спать. Глаза слипались, голова не работала совершенно, а в правое ухо на пределе слышимости самым что ни на есть убаюкивающим образом мурлыкал невидимый кот. Здоровому сну мешало только одно: живот ни в какую не желал соглашаться на пребывание в нем килограмма совецкой капусты и болезненно возражал. Его возражения не давали Машке уснуть вот уже несколько часов, когда в коридоре раздалась ночная серенада. Машка поднялась с неудобной лежанки и осторожно выглянула за дверь. Мало ли, может, это не ей поют и своим неуместным любопытством она кому-нибудь свидание сорвет? Но песня предназначалась именно ей. Правда, исполнитель не рассчитывал на то, что она ее услышит.
— Спишь ли ты, детка, спишь ли ты, крошка? — вполголоса напевал бывший покойник, тихонько постукивая по полу длинным когтем.

Предыдущая страница 27 Следующая страница


Рассадник добра 28

Ботинок на нем не было и костюма тоже, только разноцветная набедренная повязка, густо увешанная крохотными кусочками вяленого мяса, — сразу и не скажешь, что посол. Монстр монстром. Вид у экстравагантно одетого человека-птицы был удивительно пошлый и похабный, как у мультипликационного злодея-людоеда. Крылышки жалко свисали с плеч, похожие на неровные обрывки плаща.
— Не сплю, — сумрачно отозвалась Машка.
— Почему? — опешив, спросил Ва-Ран.
— Живот пучит, — охотно объяснила она. — Капусты этой вашей синей много съела. И знаешь что?
— Что? — послушно переспросил Ва-Ран.
— Это такая гадость! — закончила Машка, ужасно довольная тем, что посол попался на старую шутку.
Но, кажется, птицеголовый урод вовсе не оскорбился. Он хлопнул глазами по-куриному и спросил:
— А если я вылечу тебе живот, ты будешь спать?
— Нет, — разочаровала его Машка. — Тогда я буду дебоширить и требовать адвоката в лучших традициях американских детективов. Жаль, бутылки нет.
— Я мог бы тебе принести, — томно пообещал Ва-Ран, — если ты согласишься кое-что для меня сделать.
Он явно не смотрел американских детективов. Машка взглянула на него с жалостью и вздохнула.
— Дурилка ты пернатая. Бутылка мне нужна, чтобы ее разбить.
— Ты нелогична, — обиженно сказал совец. — Бутылку следует опустошить, если тебе так уж хочется выпить. А потом сдать в пункт приема на первом этаже. За это дают деньги.
— И он еще будет меня учить бутылки сдавать и деньги зарабатывать! — саркастически воскликнула Машка.
Такого опыта у нее уж наверняка побольше, чем у пернатого посла. Ему вряд ли приходилось заботиться о своем пропитании. По крайней мере, ей никогда не приходилось встречать каких-нибудь послов в парке собирающими бутылки. Разве что они бомжами прикидываются, чтобы поддержать экономику своей страны.
— Конечно, не буду! — отчего-то обиделся посол. — Это не моя работа — учить тебя простейшим вешам. Разве я похож на твою наседку?
— У меня не было наседки, — печально отозвалась Машка, рассчитывая пробудить в подлом извращенце сочувствие. — У меня была только воспитательница в детском саду, которая била меня по голове ложкой.
— Правильно, — одобрил Ва-Ран. — Яйца обязательно нужно стукать по темечку, чтобы они быстрее проклюнулись. Не всякая наседка об этом знает.
— Ну тебя-то явно много стукали по темечку... — проворчала Машка.
И что он, этот птицеголовый, понимает в воспитании детей? А туда же, эксперта из себя корчит. Эх, так бы и скрутила его воробьиную бошку, да в суп!
Совец ойкнул и резво отпрыгнул от нее подальше. Машка виновато шмыгнула носом: она в очередной раз забыла, что телепатия не миф, выдуманный жадными до денег «экстрасенсами», а трагическая реальность. По крайней мере, этого мира.
— Извини, — сказала она примирительно. — Это была неудачная шутка.
— Больше так не шути. — Ва-Ран передернулся. — У меня нервы не эльфийские.
— У меня тоже, — немного подумав, сообщила Машка. — А между прочим, эти самые нервы мне в вашей Башне треплют уже целый день.
— Так то тебе, — сказал, пожав плечами, совец. — Это неважно, ведь у тебя нет перьев.
— Ну и что? — не поняла Машка. — При чем тут перья?
— Перья — это главное, — значительно сказал Ва-Ран и торжественно задрал клюв. Правильно, у него-то перья были.
— Ох, и в каком инкубаторе таких козлов разводят? — вздохнув, риторически вопросила Машка. Ей никогда не нравились существа, оценивающие окружающих исключительно по внешнему виду. Такой подход к делу она считала идиотским.
— Я покинул яйцо на благословенной равнине Шакатсу, и это было очень давно, — задумчиво пробормотал Ва-Ран. — Там не водилось козлов, только медлительные слизни торжественно переползали с листа на лист. И никогда мне не приходилось встречать столь странное человеческое существо, как ты. Люди, конечно, в принципе довольно странные, но не настолько.
— Безусловно, я уникальна, — не стала спорить Машка. — Но это не причина для того, чтобы держать меня здесь, словно экзотическое животное.
— Мы не держим животных силой! — оскорбился Ва-Ран. — Это жестоко. Мы же цивилизованный народ.
— Вот если бы ты не сказал, ни за что бы не догадалась, — серьезно сообщила ему Машка.
— Между прочим, об этом сказано во всех ознакомительных материалах, которые мы бесплатно раздаем на ваших ярмарках и даже доставляем в самые бедные семьи, — укоризненно сказал Ва-Ран.
— Подозреваю, что эти самые семьи давно приспособились заворачивать в них рыбу, — буркнула Машка. — В любом случае, я их не видела.
— Да, возможно, — согласился совец. — Как жаль, что ты не цивилизованное существо.
— Но-но, — взъерепенилась Машка, — попрошу без оскорблений! Между прочим, я поцивилизованнее некоторых! Когда один невоспитанный товарищ заснул на наших мешках с овощами, мы не запихнули его в сырой подвал, а со всем уважением отправили спать домой!
— Ты не можешь быть цивилизованным существом, даже если ты умна и воспитанна. — Лицо Ва-Рана ничего не выражало — с Машкиной точки зрения. Однако она справедливо полагала, что у птиц вообще довольно туго с мимикой. Голос же совца дрожал. — У тебя же нет перьев.
Машка отмахнулась.
— К черту перья!
Совец вздрогнул, воровато оглянулся, хотя доподлинно знал, что в камере никого, кроме них двоих, нет, — и прикрыл глаза руками.
— Что-то не так? — испуганно спросила Машка.
— Меня здесь не было, когда ты сказала эту ужасную вещь! — глухо произнес Ва-Ран.
«Видимо, богохульство или что-то в этом роде», — быстренько сообразила Машка. Ей вовсе не было стыдно или страшно: за время пребывания в этом чокнутом мире она привыкла к тому, что все время попадает в подобные дурацкие ситуации. Но ведь боги все понимают. По крайней мере, точно больше, чем люди и равные им по уровню развития нелюди. А потому боги на такую ерунду не обижаются.
Подождав немного проявлений божественного гнева и не дождавшись, Ва-Ран успокоился.
— Ты даже могла бы учиться в Расовом училище имени Таароа, — продолжил он, постучав по ее лбу средним пальцем. — Только у тебя нет перьев, и это все решает.
— Перья ничего не решают! — возмутилась Машка. — Главное, что у меня внутри.
— Внутри у тебя кишки и сердце, как и у всех людей, — рассудительно заметил совец. — Голова у тебя, конечно, светлая, но не всем это заметно, ведь у тебя же нет перьев.
— Да что ты к перьям этим привязался! — с досадой сказала Машка. — Разве это главное в человеке?
— В человеке, может, и не главное. Зато в совце — да, — заметил Ва-Ран. — Будь у тебя хотя бы несколько перьев, можно было бы даже обойтись без клюва. Я сам бы порекомендовал тебя в училище. Но у тебя нет перьев.
— А Карфаген должен быть разрушен, — пробормотала Машка и добавила уже громче: — Ну и что теперь?
— А теперь будет ритуал, — просветил ее совец. Некоторое злорадство, смешанное, впрочем, со смутным сожалением, промелькнуло на его птичьей морде. — Ты же не выйдешь за меня замуж, потому что ты — человеческая самка. А мой дух смущен и испорчен твоим отношением ко мне. Следовательно, будет ритуал.
— Меня что, сожгут? — с ужасом предположила Машка, немедленно начиная соображать, как бы ловчее двинуть противного совца по пернатой голове и сбежать.
— Нет, — ответил Ва-Ран и, не успела Машка облегченно вздохнуть, добавил: — Тебе отрубят голову. Я повешу ее в гостиной.
— Спасибо, — язвительно поблагодарила его Машка. — Всю жизнь об этом мечтала. Петух ты облезлый, а не мужик!
Ва-Ран вздрогнул, и атрофировавшиеся крылышки его трепыхнулись, словно пытаясь поднять своего хозяина в небо. Мысли Машки между тем обрели слегка паническую окраску. Бежать нужно сейчас, когда зачарованная сластолюбивым совцом охрана крепко спит. Оставалось нейтрализовать совца.
— Как ты сказала? Петух? — упавшим голосом переспросил Ва-Ран. — Ну все, теперь мне придется лечиться до конца жизни. Титул посла для меня потерян.
— Ты шокирован и твоя самооценка упала ниже плинтуса? — прозорливо предположила Машка.
— Я не знаю, что такое плинтус, — признался Ва-Ран. — Но уважение мое к себе умерло, похоронено и теперь воняет из-под земли, как всякий порядочный мертвец.
— Весьма поэтично, — оценила Машка, естественно и не привлекая внимания делая шаг в сторону.
— Так в минуты раздражения называла меня моя мать, — грустно сказал Ва-Ран. Глаза его уставились куда-то в невидимую даль. — Это нанесло моей личности непоправимый вред, но у малышей гибкая психика, и меня смогли вылечить от болезненных воспоминаний детства.
— Это тебе твой доктор сказал? — осведомилась Машка, ногой пододвигая к себе отхожее ведро.
— Да, именно он, — подтвердил Ва-Ран. — Умнейший, великолепный специалист.
— Никогда не верь платным врачам: они непременно докажут, что без их усилий ты скоро помрешь. На самом деле кто угодно может с чем угодно справиться сам, тем более здесь, где магии выше крыши, — посоветовала Машка и быстро стукнула Ва-Рана ведром по голове.
Он неуверенно покачнулся, закрыл глаза и рухнул на пол Машкиного узилища. Переборов легкий приступ жалости и стыда, Машка неслышно выскользнула за дверь, оставив совца отдыхать в одиночестве и переосмыслять собственную жизнь.
Охранники вместе со своими животными крепко спали. Одна лисица даже похрапывала во сне, совсем не по-звериному перевернувшись на спину и растопырив лапы. На мгновение Машке показалось, что живот зверя пересекает длинный грубый шов, словно ее сначала разрезали надвое, как невоспитанный, но любознательный ребенок разрезает ножницами плюшевого мишку, а потом на скорую руку сшили обратно. Приглядываться она не стала и, стараясь не шуметь, побежала дальше.
В темном коридоре пахло пылью и старой бумагой, совсем как в школьной библиотеке. То тут, то там по стенам проскакивали зеленоватые искры, а потому Машка очень старалась их не задевать. Мало ли, вдруг эти ненормальные мутанты Птичью Башню ночью на сигнализацию ставят или подключают к местному аналогу электросети. Как шарахнет — потом лечиться умаешься.
— Где же у них здесь выход-то? — бормотала она, вовсе не надеясь получить у стен или темноты осмысленный ответ. Просто тишина, царящая ночью в Башне, действовала на нервы. Да и, говорят, так сосредоточиться проще получается.
— Выход везде! — Мелодичный голос заставил ее замереть на месте. — Только вот ты его не увидишь. Для знающего выход найдется в любом месте, невежда же будет тыкаться лицом в стены, но выход не откроется ему.
— Покажись, что ли, специалист по дверям нового поколения, — нехорошо улыбаясь, предложила порядком перетрусившая Машка. Впрочем, такая реакция была для нее вполне обычной: чем, если не здоровой злостью, глушить страх? Жалко только, что ведро она легкомысленно оставила в камере и в руках у нее не было ничего тяжелого.
Специалист ее иронии, видимо, не уловил. А может быть, понятие иронии было ему чуждым. Тьма коридора послушно выплюнула из себя тонкую легкокостную фигуру. Если бы не встопорщенные зеленые перья и клюв, голосистый мужчина был бы точной копией молодого, еще лохматого певца Киркорова. Перья же не оставляли сомнений в принадлежности данной особи к расе совцов. Только крылья за его спиной были гораздо больше и сильнее, чем у прочих виденных Машкой совцов. «Наверное, атлет», — решила она, потому как на ангела встреченный монстр точно не тянул. Она никогда не видела зеленых ангелов.
— У тебя нет причины уходить отсюда, — ласково сказал он.
— Но я хочу уйти! — возразила Машка.
— Желание не может быть причиной, — строгим голосом поправил ее зеленый совец. — Желая чего-либо, нельзя рассчитывать, что тебе это будет дано. Ведь у мира нет обязательств перед тобой.
— Спасибо! — язвительно поблагодарила его Машка. — А то я без тебя не знала. Значит, у меня нет причины уходить?
— Нет, — равнодушно подтвердил зеленый.
— Мне отрубят голову, если я здесь останусь. По-твоему, это не причина? — уточнила она.
— Это причина желать уйти, но не причина уходить, — любезно сказал зеленый.
Машка почувствовала, что пернатый атлет откровенно над ней издевается, и разозлилась еще больше.
— Слушай, — сказала она недружелюбно, — ты иди лучше отсюда, не мешай. А то как психану — и все перья из хвоста выдеру. На долгую добрую память.
К ее удивлению, совец не испугался и даже не обиделся. Он посмотрел на нее с интересом и вдруг рассмеялся. Смех у него оказался удивительно мелодичный и приятный. Видимо, у него не было хвоста. Потом он резко взмахнул рукой, и в лицо Машке полетел зеленый порошок с резким запахом. Увернуться она не успела. Нос немедленно заложило, как при насморке, Машка чихнула и провалилась в темноту.
— Тиу, я нашла ее! — услышала она затихающий где-то вдали веселый голос зеленого совца.
«И почему это я решила, что оно — мужчина?» — слабо удивилась Машка и заснула окончательно.
Когда она очнулась, в воздухе пахло сыростью и медом. Загончик был пуст, а остатки капусты уже прибрал кто-то хозяйственный. Как всегда по утрам, Машке хотелось есть, но о завтраке местная прислуга почему-то не позаботилась.
Скрипнула дверь. Звук отозвался в Машкиной голове вспышкой боли, словно вчера кто-то надавал ей от души тумаков или случилось что-то еще похуже. Демонстративно застонав, Машка приподнялась и, не открывая глаз, сообщила:
— Мне ужасно плохо, и я сейчас умру!
— Что случилось? — забеспокоилась пришедшая за ней Яр-Мала. — Ты заболела?
— Здесь чудовищные условия! — злорадно сказала Машка. — Я поняла, вы меня решили уморить, не дожидаясь этого чертова ритуала.
Яр-Мала подошла ближе и осторожно опустила руку ей на лоб. Стало немножко легче, потому что ладонь у совки оказалась мягкой и прохладной.
— Пить хочу, — проскрипела Машка.
— Ты отравилась, — помедлив, сообщила Яр-Мала. — Погоди, мы попробуем это исправить. Тебе не подходит готоба?
Машка наконец разлепила веки и, уставившись на совку, сказала:
— А что вы хотите? Запираете меня в какой-то затхлый подвал, кормите квашеной капустой не первой свежести, от которой у меня болит живот. Потом подсылаете вашего посла-извращенца, который не дает мне спокойно заснуть. И в довершение всего натравливаете на меня какого-то зеленого психа с сонным порошком, от которого у меня раскалывается голова! Я вам что, таракан, чтобы такое выдержать?! У меня, может, вообще на сонный порошок аллергия!
Яр-Мала неловко опустилась на колени рядом с ней и внимательно на Машку посмотрела. Эта поза была для нее непривычна, и смотрелась совка довольно-таки глупо.
— Тебе явилась совка зеленого окраса с сонным порошком в руках? — уточнила она благоговейным тоном.
— Ну да, какая-то дрянь пернатая на меня выскочила, — подтвердила Машка, нутром чуя, что снова вляпалась в какую-то мистическую историю. «Черт бы их побрал с их религиозными воззрениями!» — с досадой подумала она.
— Не смей говорить так о Таароа, которая пощадила тебя! — гневно сказала Яр-Мала.
Машка скривилась.
— Знаете, если бы я так щадила своих одноклассников, то давно бы ходила на индивидуальные занятия. В психушку.
— Ты не чувствуешь божественного восторга от встречи с высшим существом? — удивилась совка.
— Я чувствую, что у меня болит голова и что через некоторое время мне ее отрубят, — отрезала Машка.
По правде говоря, в отрубание головы ей как-то не верилось. Ну не может же быть, чтобы нормальные цивилизованные существа взяли и так просто отсекли кому-то жизненно необходимую часть тела! Только потому, что он как-то не так на кого-то посмотрел. Так не бывает. Эта уверенность придавала ей сил.
— Ты очень странная. Может быть, ты даже не родилась, как все нормальные люди, — сказала Яр-Мала, — Может, крылатый демон Павака потерял тебя, словно перо, пролетая над городом. Рожденный естественным образом не станет так относиться к богам.
— В любом случае, вы ничего об этом знать не можете, — буркнула разозленная Машка.
— Никогда не сносила яиц с людьми, — легко согласилась совка.
Видимо, это была шутка, потому что, договорив, она запрокинула голову и несколько раз клокотнула горлом.
— Очень смешно, — на всякий случай сказала Машка.
Жрица посерьезнела.
— Идем, боги ждут. Я рада, что ты так легкомысленно относишься к смерти. Другие люди на твоем месте плакали, вырывались и даже угрожали нам. Это было некрасиво.
Неприятный холодок пополз по Машкиной спине. Она сглотнула и затравленно огляделась. Ладони вспотели. Совка встревоженно обернулась, сочувственно хмыкнула и пропустила Машку вперед. «А, ладно, по дороге сбежать попробую!» — подумала Машка, одновременно стараясь как можно громче крутить в голове «Владимирский централ». Кажется, это помогло замаскировать мысли: желтая жрица поморщилась и замедлила шаг, стараясь немного от Машки отстать. Похоже, расстояние приглушало воображаемую музыку.
К большому Машкиному сожалению, все боковые коридоры по пути следования были закрыты. Совцы ее таланты, проявленные этой ночью, оценили по достоинству. Кое-где на стенах строго помаргивали водянистые голубые глазки — шпионили. Довольно быстро их нагнал недружелюбный охранник с вонючей облезлой лисицей, которая двигалась так, словно была марионеткой на невидимых ниточках: резко и неловко. Изредка она пофыркивала и порывалась укусить Машку за пятку, однако хозяин ее, будучи сегодня менее безразличным к происходящему, нежели вчера, каждый раз неодобрительно икал. Линялая скотина от его икания съеживалась и самоуправство прекращала.
Миновав здоровенный искусственный пруд, населенный желтыми улитками и лягушками, они вышли в ухоженный и просторный внутренний двор Башни. Здесь стояло множество совцов, преимущественно с аккуратным черно-белым или грязновато-серым оперением. Все они хранили торжественное молчание. Никто не хихикал, не сморкался и даже не обменивался последними сплетнями. «Как на похоронах, честное слово!» — подумала Машка, подавив внезапную дрожь в коленках. В этот момент Яр-Мала ободряюще похлопала ее по плечу и нырнула в толпу.
Несколько совок, выделяющихся на фоне соплеменников пестрым желто-зеленым оперением, заботливо поддерживали под локти толстого старого совца, смотревшего прямо перед собой с равнодушием овоща. Казалось, все вокруг понимают, что старик просто спит с открытыми глазами, но никто не решался одернуть его в таком месте. Ибо на заднем дворе Птичьей Башни располагалось совецкое святилище.
Золотую стелу алтаря оплетал толстый зеленый вьюн, заканчивающийся вверху огромным шершавым листом. Ра-Таст, чьи убогие крылышки покрывала краска-серебрянка, возложив руки на неприличных размеров и формы ритуальный жезл, замер в тени этого листа. Возле его ног стоял хорошо отполированный пень с воткнутым в него топором. Это вызывало у Машки неприятные ассоциации. Птичье лицо жреца казалось застывшим.
— Ступай! — велел Машке суровый охранник, кладя руку ей на плечо.
Машка прикинулась было внезапно оглохшей, однако вонючая лисица шумно задышала у нее за спиной.
— Иду уже! — мрачно сказала она, не желая провоцировать психически неуравновешенное животное, и, дернув презрительно плечиком, сбросила руку охранника.
Такое своеволие будущей жертвы вызвало в толпе совцов неодобрительные возгласы, однако Ра-Таст по-прежнему оставался безгласен и безразличен ко всему, что его окружало. Казалось, он погрузился в размышления о смысле жизни. Конечно, Машка знала, что это не так, но чем ей могло помочь это знание?
На низкой скамеечке в первом ряду, заботливо поддерживаемый двумя рослыми совцами со скорбными лицами, сидел Ва-Ран. Вид у него был печальный и пришибленный. Даже следов волнения нельзя было заметить на чудовищной морде этого достойного сына своего народа. Посол был спокоен. Выдавал его только внимательный, цепкий чиновничий взгляд, не отрывавшийся от Машкиных ног. Она вздернула голову и громко фыркнула, надеясь смутить поганого извращенца, но невозмутимость посла оказалась непробиваемой.
Ворота в стене напротив распахнулись, послышалась торжественная музыка, и Яр-Мала выступила ей навстречу. Машка немного приободрилась и ускорила шаг. Яр-Мала повелительно махнула рукой в сторону местной плахи.
— Твое место там, — негромко сказала она.
— Я сама знаю, где мое место! — буркнула в ответ Машка, но послушно заняла место рядом с пнем.
Как только она остановилась, Ра-Таст оживился.
— Кто обвиняет чужачку? — спросил он звучно. У него явно был богатый опыт работы массовиком-затейником.
Толпа шумно выдохнула, а притвора-посол помедлил несколько секунд и отозвался надтреснутым голосом глубоко оскорбленного человека:
— Я обвиняю ее!
— Чем ты можешь доказать истинность своего обвинения? — вступила Яр-Мала, коротко взглянув на Машку.
Ва-Ран замялся, и Машка тут же успокоилась.
— У тебя ведь, почтенный, есть доказательства разрушительности действий чужачки? — помог извращенцу следователь. Определенно, он питал к Машке личную неприязнь.
— Я линяю, — трагическим театральным шепотом поведал Ва-Ран. — Перья мои выпадают, и я больше не мужчина. Чужачка лишила меня самого дорогого — возможности продолжать род!
— Ты продолжил его так много раз, что не стоит сожалеть о потере! — неуважительно выкрикнул кто-то из задних рядов.
На наглеца зашикали, однако Яр-Мала довольно прикрыла глаза.
— Потеря способности быть мужчиной — это тяжелая потеря, — важно изрек Ра-Таст, передернув плечиками совершенно по-женски. — Чего бы ты хотел, почтенный?
— Я прошу Тиу принять кровь чужачки и вернуть мне потерянное! — твердо сказал Ва-Ран, не рискуя поднять глаза на Машку.
Она поджала губы. «Вряд ли он был бы столь категоричен, будь я с ним вчера полюбезнее», — подумала она, пожалев о том, что крепка только задним умом. В конце концов, потеря головы вовсе не равна временной потере самоуважения. Голову обратно не приклеишь.
— Это разумное требование, — признал Ра-Таст и медленно перевел взгляд на топор.
— Эй, послушайте! — начала Машка. Шея у нее нестерпимо зачесалась.
Яр-Мала ловко наступила ей на ногу и перебила:
— Желает ли Тиу такой жертвы?
— Обыкновенно он не отказывается, — удивился серый жрец.
— Чужачка слишком молода, чтобы обрадовать Тиу, — возразила Яр-Мала. — Она ребенок, по меркам своего народа. Не оскорбит ли великого Брата такой дар?
Серый задумался, а Ва-Ран неловко заерзал в своем кресле.
— Проведем проверку, — решил жрец.
«Только бы я ему не понравилась! — лихорадочно думала Машка, надеясь, что мысли ее слышны местному богу. — Ну зачем я ему нужна? У меня тонкие кривые ноги, плохие волосы и зубы. Куча прыщей. И вообще я ужасно наглая и вредная. Готовить не умею. Пусть лучше Ва-Рана заберет. Он забавный, хоть и педофил».
Привычно рухнув на колени, жрец призвал своего кровожадного бога. Чуть помедлив, Яр-Мала последовала его примеру. Если бы не серьезность ситуации, Машка бы залюбовалась сейчас ими. Были в совцах боги в этот момент или нет, она не знала, но хорошо видела, что пластика движений, выражения лиц и даже цвет глаз у священнослужителей изменились.
— Замри! — холодно приказал ей жрец-Тиу, и она замерла не сумев даже пожелать воспротивиться его повелению.
Он медленно подошел к ней и щелкнул пальцами по навершию ритуального жезла. Повинуясь его щелчку, оттуда выскочило тонкое лезвие. «Хотела бы я иметь такую штуку», — лениво подумала Машка. Жрец размахнулся и быстрым движением рассек ее щеку. Машка мгновенно вспомнила соседку сверху, седенькую хрупкую старушку в неизменном черном платке Алину Ивановну, с энтузиазмом рассказывающую о христианстве каждому, кто не против слушать. Бабушка Алина носила с собой молитвенник и поучала: «Ударили по левой щеке — подставь правую!» Машке такая модель поведения всегда казалась глупой и непрактичной, однако сейчас она почувствовала болезненное желание последовать совету и подставить под удар вторую, еще невредимую щеку. Было почти не больно, только кровь капала на каменные плитки — кап-кап-кап, — вызывая у Машки целую гамму разнообразных, довольно странных ощущений.
Тиу провел рукой по ее щеке и облизал окровавленные пальцы.
— Я приму эту жертву! — заявил он. — Она нравится мне. В ней есть сила. Часть ее силы я отдам обиженному. Я сказал.
— Таароа возражает! — поспешно крикнула желтая жрица-Таароа.
Ярко-зеленые глаза ее блеснули, как две молнии. В осеннем воздухе на заднем дворе было что-то странное: он слегка искажал все видимое вокруг, точно был горячим. Машка чувствовала, что рядом ходит что-то большое, как сухопутный кит, однако на глаза показываться не хочет.
Серокрылый Ра-Таст замешкался, и Машка отшатнулась от него, обретя свободу мыслей и движений. Шея ужасно затекла, а рубаха была заляпана кровью.
Яр-Мала воздела руки, и в небе расцвел зеленовато-голубой, очень красивый цветок. Его мертвенное сияние коснулось лиц и перьев, сделав их на мгновение пугающими. Порез на щеке начало ужасно щипать, и Машка громко ойкнула. Цветок распался на миллион крохотных искр и погас. Машка подняла руку и ощупала пострадавшую щеку: крови не было, пореза тоже, однако от подбородка к скуле и дальше, к виску, тянулся толстый выпуклый шрам. «И почему, черт возьми, я не ношу с собой зеркало?!» — подумала Машка. Поразмыслив еще немного, она решила, что, может быть, оно и к лучшему.
Ра-Таст отбросил жезл и простерся возле алтаря пятном неправильной формы. Он стал практически плоским в своем религиозном экстазе, только встопорщенные перья над клювом слегка подрагивали в такт его дыханию.
— Тиу согласен, — наконец отозвался он. — Тиу признает мудрость великой сестры и силу Разумца.
«Опять этот настырный бог!» — подумала Машка, но отрицать то, что сейчас его вмешательство ей на руку, не стала. Распоротая щека — это, конечно, весьма неприятно, но все же лучше, чем отрубленная голова.
— Таароа была вынуждена, — всхлипывая, повинилась желтая жрица. — Она должна защищать Тиу и свой народ.
— Тиу понимает, — принял Ра-Таст ее извинения. — Ты можешь идти, человеческая девочка. Таароа поручилась за тебя. Теперь наш народ не имеет к тебе претензий.
Глаза его снова напоминали стекло. В них не осталось и следа того страдания, что заметила Машка во время обряда. Наверное, совцы и жили по-настоящему лишь во время своих странных религиозных церемоний. Повинуясь внезапному порыву, она протянула руку и погладила жреца по помявшемуся крылу. Тот крыло отдернул и клацнул клювом.
— Спасибо вам и вашим богам, — сказала Машка. — Я только хотела, чтобы вы не огорчались. Я же на вас не злюсь. Все будет хорошо, обязательно. Знаете, ребята, у меня такое чувство, что у вас все сложится.
Ра-Таст удивленно взглянул на нее, совсем по-птичьи склонил голову набок, будто прислушивался к чему-то, и вдруг оглушительно чихнул.
— Таароа счастлива, — ровным голосом поведала желтая жрица. — Девочка права. Она принесла нам удачу. Разумец больше не сердится на совцов.
— Прощение, прощение! — радостно загомонили птицеголовые вокруг.
Неуловимым движением Ра-Таст наклонился и выдернул длинное перо из своего крыла. Судя по тому, как он вздрогнул, это было больно.
— Я хочу, чтобы ты не обижалась на нас, маленькая самка, — сказал он, протягивая Машке перо. — Я в долгу перед тобой. Возьми это в знак моей признательности. Мое перо не имеет силы, в нем нет никакой магии, и ты не сможешь позвать меня, если я тебе понадоблюсь. Но каждый, кто увидит мое перо у тебя, будет знать, что ты — мой птенец.
Желтая жрица глядела на них во все глаза. А Ра-Таст обернулся к шумящей публике. Совцы хлопали в ладоши так, что даже маленькие, давно атрофировавшиеся крылышки на их плечах возбужденно трепыхались. Они обнимались и кричали друг другу что-то радостное. Некоторые махали разноцветными лентами, которые не успели пригодиться для торжественной церемонии казни Машки. Все это напоминало кадры из старого документального кино: окончание войны, народные гулянья и прочие публичные ликования. Оперение большинства совцов было серым, белым или черным. Если бы не редкие цветные пятна — совцы и совки, вступившие в период ухаживания, — ощущение старого черно-белого фильма было бы полным.
Глядя во все глаза на торжественную фигуру длинноклювого жреца, Машка испытала сильнейшее дежавю. Совцы носили странную одежду, походка их была подпрыгивающей, но все прочее удивительно напоминало что-то ранее виденное. Дома. По телевизору. Хотя по телевизору чего только не покажут!
Они медленно шли по коридору к выходу из Башни. Полы свободной одежды жрицы подметали пол, вздымая облачка золотистой пыли. Глаза в стенах были закрыты, видимо, из уважения к Машке.
— Много поколений мы больше половины жизни проводили в состоянии оцепенения, — рассказывала Яр-Мала. — И самые крошечные птенцы, и старики — все были подвластны спячке. Каждый из нас совершенно беззащитен во сне, потому многие в это время погибали, несмотря на все предосторожности. Таково было наказание чужого могущественного бога.

Предыдущая страница 28 Следующая страница


29 Светлана Дмитриева

— А за что он так обозлился на вас? — поинтересовалась Машка.
— Разумец вспыльчив, — объяснила Яр-Мала. — Однажды мы не узнали его, явившегося к нам, и высмеяли.
— Ну и что? — не поняла Машка. — Ты что, хочешь сказать, что он злился на вас столько времени? Идиот, честное слово. Я-то думала, боги мудрые... Ну пошутил над ним кто-то неудачно, зачем же столько поколений наказывать?
— Он простил, — напомнила жрица, — Не стоит оскорблять его снова. Чужой бог мстителен.
— Если я этого товарища встречу, я ему обязательно скажу, что думаю о его поведении, — пообещала Машка. — Отчего-то он подозрительно часто рядом со мной появляется. Не иначе, ему что-то от меня надо. А раз надо, я заставлю его меня выслушать.
Яр-Мала усмехнулась:
— Опасно заставлять богов.
— А что делать? — Машка пожала плечами. — Должен же их кто-то воспитывать! Что такое хорошо, что такое плохо и тому подобное...
Жрица задумчиво покивала и открыла перед ней дверь.
— Ну и куда мне теперь? — поинтересовалась Машка.
— Дальше, вперед. Куда хочешь, ведь дорог много.
— Замечательно! — обрадовалась Машка. — Тогда я домой пойду. У меня там зарплата осталась, вещи и еще кое-чего по мелочи... Ребята опять же...
— Разве что обратной дороги тебе нет, — добавила Яр-Мала, склонив голову набок, будто к чему-то прислушивалась. — Ее никогда ни у кого нет, ни у смертных, ни у вечных. Одни лишь люди любят обманывать себя и других, обешая вернуться. К вечеру или когда-нибудь вообще, неважно. Никто не может вернуться назад. Впрочем, ты это и сама знаешь.
Ощущения у Машки, когда она пыталась задуматься о возвращении в поместье Вилигарка, и впрямь появлялись неприятные: словно в темное окно заглядываешь, не зная, появится там сонное лицо хозяина или бездна, полная осколков и червей. Она сжала кулаки и возмутилась:
— Как это мне нет обратной дороги?! Я там, между прочим, книжку библиотечную оставила!
— Ну и что ты нахохлилась? — попыталась урезонить ее жрица. — Порядочные птенцы так себя не ведут. Не позорь гнездо Ра-Таста, он уважаемый товарищ. Пойми, книжка — не жизнь. Ты всегда можешь купить себе другую книжку или не читать книжек вовсе. От этого ничего не разобьется в тебе. А если ты начнешь поступать наперекор правилам жизни, ты поймешь, какой хрупкой была твоя часть этой жизни.
— Правила созданы для того, чтобы их нарушать, — буркнула в ответ непобежденная Машка и тут же спросила примирительно: — Ну и куда мне, по-вашему, лучше двигаться?
— Двигайся вперед по дороге, — пожелала ей Яр-Мала, — и обязательно найдешь свою судьбу.
«Было бы смешно, если бы я нашла чужую», — подумала Машка, но ничего не сказала. Жрица казалась такой трогательной и серьезной, что впервые Машке показалось неуместным смеяться над чужой, пусть глупой, жалкой и унизительной для последователей верой. Она только помахала Яр-Мале на прощание и, развернувшись, решительно ступила на дорогу.
Птицеголовая женщина долго смотрела ей вслед, полуприкрыв глаза. Листья, которые ветер безжалостно рвал с ослабевших по осени веток, танцевали вокруг Птичьей Башни и, устав, золотом падали жрице под ноги. Яр-Мала смотрела на дорогу, по которой уходила гостья, и думала о том, что богатая красота листьев недолговечна. Придут холода, снег покроет землю, а листья под его морозными ладонями станут похожи цветом на лошадиный навоз. Впрочем, рано или поздно такое случается со всяким золотом, богатством и красотой. Мир переваривает все это и превращает в землю, но это не страшно. Ведь из земли — рано или поздно — растут новые листья, новое золото, красота и богатство.
Птицеголовая женщина смотрела на уходящую Машку, пока та не отдалилась настолько, что фигурка ее стала неотличима от силуэтов падающих листьев. Тогда жрица отвернулась и, склонив голову, вошла в Птичью Башню. Дверь захлопнулась, отсекая листопад.

Глава 14
ЗАМОК ОТРАЖЕНИЙ

— Боже мой, какое уродство, — прошипела Машка в который уже раз, с ненавистью вглядываясь в свое отражение.
Зеркало, принесенное хозяином гостиницы, было плохоньким, с выщербленными краями и довольно мутным. Но и оно не могло скрыть ужасную правду: шрам, оставшийся на память о судебно-религиозной церемонии птицеголовых, сильно портил Машкино лицо. И до этого, по правде говоря, не отличавшееся неземной красотой.
— Теперь я самая настоящая уродина!.. — простонала она и села перед зеркалом на пол, поджав ноги под себя.
Послышался осторожный стук в дверь.
— Госпожа? — с опаской позвал помощник хозяина. — Желаете поесть?
Денег у Машки было совсем немного — несколько лошиков, что выдала ей Айшма на карманные расходы, но поесть было необходимо. Успокаиваться и повышать себе настроение лучше всего именно таким безобидным способом.
— Желаю! — рявкнула Машка на ни в чем не повинного паренька и тут же устыдилась, услышав его испуганный топот на лестнице. — Квазиморда! — обозвала она себя и отвернулась от зеркала.
Этим утром ее ничто не радовало, даже то, что хозяин гостиницы величал ее госпожой и обращался с исключительной вежливостью, если не с подобострастностью. Хотя, как и в самом начале своих злоключений в Ишмизе, она была одна и, увы, не обладала магической силой. Правда, кажется, владельцу местной гостиницы на это было совершенно наплевать, его больше интересовало, откуда взялась незнакомая девушка и куда направляется. Он жил в мире, полном магии, магов и магических существ, но при этом мало чем отличался от обыкновенного жителя Подмосковья.
Выйдя из совецкого посольства. Машка отправилась к южной границе города. Вий как-то обмолвился, что к югу от Астоллы есть небольшое поселение, выросшее вокруг замка Отражений. Замок принадлежал одному из лучших гадателей и иллюзионистов Ишмиза — мессиру Глетцу, который кое-чем был обязан парочке сумасшедших эльфов. Машка всегда считала, что долги следует отдавать, пусть даже не тому, у кого занимал.
Попутчиков с телегами она нашла на удивление быстро. В южный город Тарьян отправлялся торговый обоз, владелец которого не возражал подбросить до Зеркального прилично одетую девочку, знающую много занимательных историй об эльфах. Машке было не привыкать ездить автостопом, а тележный стоп не сильно отличался от привычного ей варианта.
— Уволилась с работы, — коротко пояснила она. — Еду в замок Отражений просить совета, чем мне стоит заняться дальше.
— Совет — это правильно. Юной девушке непременно нужен хороший совет, — одобрил торговец. — Может, замуж удачно выйдешь.
Машка усмехнулась:
— Я не хочу замуж. Рано.
— Ну, твое дело, — не стал спорить этот добродушный полноватый мужик, с сочувствием поглядывающий на ее изуродованное лицо.
Машка периодически потирала уродливый шрам на щеке, но все еще не представляла, какой эффект он производит. Иногда лучше один раз увидеть, чем сто раз услышать. Высаживая ее на окраине поселения, сердобольный торговец рискнул поинтересоваться, откуда у молоденькой девушки такое украшение на лице.
— Я служила у мага, — не желая вдаваться в подробности, ответила Машка. — У астолльского некроманта Вилигарка. Слыхали?
Торговец коротко кивнул, сделал странный жест, словно снимал с лица паутину, и стегнул лошадь, явно желая оказаться подальше от бывшей прислуги известного некроманта. Машка вздохнула, подивившись его реакции, однако запомнила, что имя ее бывшего работодателя может служить хорошей защитой даже в другом городе.
Поплутав немного по узким кривым улочкам поселения, она вышла к гостинице с неприятным названием «Рваное ведро». Подозрительного вида пьяный мужик, похожий на бомжа с изрядным стажем, стоя справа от входа, клянчил деньги у редких прохожих, но те, будучи бессердечными жмотами, в милостыне мужику отказывали.
— Работать надо, конь здоровый! — говорили они.
Мужик инвалидом, конечно, не был, но и работать, видимо, не хотел, а потому только тихонько ругался им в спину. Оборванный, с жиденькой козлиной бородкой и залысинами, он не производил хорошего впечатления. От него ужасно пахло, его кожа была смуглой и морщинистой, но глаза, почти бессмысленные от пристрастия к спиртному, были такого пронзительного голубого цвета, что Машка внезапно почувствовала к алкоголику симпатию. Сама не зная отчего, она подарила ему один лошик из пригоршни монеток, обнаружившихся в кармане.
— Благодарствую, дочка, — вежливо сказал мужик.
Машка вздрогнула и всмотрелась в лицо алкоголика. Ей было неприятно, что какой-то бродяга позволяет себе называть ее так.
— У меня имя есть, — на всякий случай сказала она.
Мужик отмахнулся:
— Мне имя твое без надобности. Я же не маг и не собираюсь гадости тебе делать или власть над тобой захватывать. Ты мне денежку не пожалела, и я тебе благодарен. А больше мне ничего не нужно.
Машка ошеломленно кивнула:
— Я учту.
Коварство подлого работодателя открылось ей во всей красе. «Так вот зачем ему нужно было мое имя! — подумала она. — И, как обычно, ни один из этих гадов, что вертелись вокруг меня, не удосужился меня предупредить!»
— Ты ведь приезжая, дочка, — продолжил общительный попрошайка, не обратив никакого внимания на Машкину негативную реакцию на это обращение. — Я тебя не видел здесь раньше.
Машка скрипнула зубами, но стерпела: что толку с пьяным спорить? Может, если его не раздражать, он что-нибудь полезное скажет.
— Да, только что приехала, — подтвердила она. — А что?
— Не говори никому, что у тебя ни души в этом городе нет, и о делах своих никому не рассказывай, — посоветовал мужик. — Здесь много нечестных людей, поверь, им незачем знать о тебе правду. Ты хорошая девочка, и я вижу, у тебя была несладкая жизнь. Незачем делать ее еще хуже.
— И что же мне говорить? — с интересом спросила Машка.
— Скажи, что ты приехала из Астоллы забрать Погонщика, — усмехнувшись, посоветовал алкоголик. — Ты добрая девочка, но совсем юная. С такими обыкновенно и происходят всяческие неприятности. С тобой не станут связываться, если узнают, что ты вернулась за Погонщиком.
— Хорошо. — Машка чувствовала к бродяге все большее расположение. В нем было что-то трогательное, несмотря на его пропитой вид. — Только кто этот Погонщик и зачем мне его забирать?
— Погонщиком называют меня, — помедлив немного, сообщил мужик. — Моя развалюха стоит на холме. Если пройти по этой улице в ту сторону, как раз выйдешь к ней. Да, самый конец Фонарной... — Он помолчал и горько усмехнулся. — Не бойся, я сейчас уйду. Тебя не будут ни о чем спрашивать. Все знают, что в моем доме нельзя жить. Много лет назад моя дочка уехала в Астоллу учиться, сказав, что, когда добьется успеха, заберет меня к себе. Будет лучше, если люди решат, что ты — это она. Ты на нее похожа. Мне несложно вас отличить, но другие люди не настолько хорошо помнят ее, мою Сатару.
Он отлепился от стены и, махнув на прощание Машке рукой, захромал в сторону холма. Машка проводила его взглядом и решительно открыла дверь гостиницы «Рваное ведро».
Перед толстым бородатым мужчиной, обосновавшимся за стойкой, стояло искореженное металлическое ведро, которое, похоже, служило финансовым талисманом гостиницы и расположившейся на первом этаже здания едальни.
— У вас есть свободные комнаты? — осведомилась Машка.
— Конечно, — отозвался мужчина. — При условии, что у вас есть свободные деньги.
— Не такие свободные, как мне бы хотелось, но есть, — уверила его Машка. — Я остановлюсь у вас на день или на два.
— По делу к нам приехали? — поинтересовался хозяин гостиницы, поворачиваясь к ней спиной, чтобы отыскать ключ от комнаты.
Машка на секунду замялась, не желая лгать, а потом решительно сказала:
— Да, по делу. Наверное, вы меня не помните, прошло много лет. Я приехала забрать в Астоллу Погонщика.
Мужчина вздрогнул, выронив найденный ключ, а потом резко обернулся к ней.
— Сатара? — спросил он. — Маленькая Сатара? Ты сильно изменилась. А как выросла! Ты и вправду нашла себе приличное место в Городе храмов?
— Более или менее, — уклончиво ответила Машка, чувствуя, что неудержимо краснеет. — Я служу у тамошнего мага. Он неплохо платит и немного учит меня, но пока я не добилась больших успехов на магическом поприще. Впрочем, жизнь у меня относительно стабильная.
Мужчина наклонился за ключом и, выпрямившись, протянул его Машке.
— Самая первая комната налево, — сказал он. — Да-а, дела... Непременно расскажу всем, что ты приехала.
— Я совсем ненадолго, — торопливо проговорила Машка. — Мне нужно будет ехать дальше, по делам. Я только заберу Погонщика и сразу отправлюсь.
Хозяин гостиницы проводил ее недоверчивым и удивленным взглядом. Машка чувствовала, как взгляд этот сверлит ей спину точно между лопаток, пока поднималась по лестнице. На самом верху она остановилась и крикнула:
— Вот еще что: мне нужно зеркало!
Рано утром паренек-помощник занес в комнату зеркало, и Машка пожалела, что попросила его. Ничего хорошего в этом зеркале она не увидела. Все было даже хуже, чем она предполагала. Никого не украшает толстый и кривой белый шрам через всю щеку. От подбородка, пересекая скулу, к виску. Машке казалось, что лезвие бога совцов нанесло ее внешности куда меньший ущерб. Теперь она была уверена, что кроме толкового советчика ей нужен еще и профессиональный косметолог. А еще лучше — пластический хирург.
Плотно позавтракав, Машка отправилась выяснять, как можно пообщаться с мессиром Глетцем. К ее облегчению, мага здесь знала буквально каждая собака, а уж люди... Любой из них давно усвоил, что у наиболее уважаемого жителя Зеркального есть неизменные привычки и распорядок дня.
В крохотном палисаднике возле дома, выкрашенного в кислотный оранжевый цвет, усатая толстая старуха заговаривала постельное белье от истирания. Рисунок на белье выцвел от старости, но смутные силуэты бабочек и цветочков еще можно было различить. Пожевывая губами, старуха перебирала мешочки с сушеными травами, лежавшие у ее ног, и периодически принималась бормотать:
— Через поле пойду, вервень-травку найду, простынь крепче попоны, а все дырки — к Херону. Ой, детки далеко, живу одиноко, и хуммус мой жидкий, свяжи, Правил, нитки.
Усы над ее верхней губой мелко подрагивали. Проговорив магическую фразу, старуха принималась шумно дышать, словно действие это отнимало много сил. Видимого эффекта заклинаний Машка не обнаружила, хотя стояла перед низеньким забором минуть пятнадцать.
Осторожно стукнув незапертой дверцей, она вошла в палисадник и окликнула занятую бельем старуху:
— Простите, вы мне не поможете?
— Ой мне! — всполошилась та. — Ты кто такая?
— Я ищу мессира Глетца, — уклончиво ответила Машка, не желая снова врать.
— Мессира? — переспросила, подслеповато прищурившись, старуха. — В это время его можно найти на площади. Это прямо по улице, до конца. Не заблудишься. Перед обедом мессир всегда выходит на прогулку по городу.
Машка с благодарностью улыбнулась ей и помчалась вперед по улице на пятачок, носивший здесь гордое название Центральная площадь.
Несмотря на то что от расположенной по соседству с Зеркальным реки с дурацким именем Кружка уже тянуло осенним холодом, две крохотные летние выноски при едальнях на площади были открыты. Вместо привычных Машке зонтов над столиками была натянута блестящая сетка, дающая тень, а сами столики отделялись от прочего пространства площади забором из серой ткани, натянутой на короткие колья. Кое-где на ткани сверкали то ли стразы, то ли камни: у правой едальни синего, у левой красного цвета.
Возле красующейся в центре площади здоровенной статуи кота ярко выраженного мужского пола на скамейке сидел пожилой седоватый джентльмен в коричневых сапогах и широком балахоне до колен. Ниже колен ноги его были обнажены и изрядно волосаты. Машка еще не встречала в Ишмизе никого, кто бы так вызывающе одевался, а потому сразу поняла: или это местный псих, или искомый маг. Судя по тому, что никто над пенсионером не смеялся, это был мессир Глетц, лучший человеческий гадатель в обитаемой части Ишмиза. Машка почувствовала непривычную робость, глядя, как жители Зеркального раскланиваются с магом. Похоже, мессира здесь очень уважали.
Посидев еще немного, мессир Глетц поднялся и направился к правой едальне. Недолго думая Машка кинулась за ним и плюхнулась за выбранный магом столик.
— Простите, господин маг, вы не будете против, если я составлю вам компанию? — выдохнула она и захлопала ресницами, копируя одну из виденных ею голливудских звезд.
Простенькое кокетство сработало. Маг улыбнулся и проговорил довольно дружелюбно:
— Мужчина в моем возрасте должен чувствовать себя польщенным, когда такая юная девушка мечтает составить ему компанию за обедом. Особенно если юное создание готово заплатить за себя.
— Оно готово, — подтвердила Машка независимо, побряцав мелочью в кармане.
Уничтожение нескольких салатиков, называемых здесь мешанками, помогло им быстро найти общий язык. За едой люди вообще удивительно легко сходятся, а потому, когда дух зала соизволил принести кисловатый сок на десерт, Машка решилась перейти к делу.
— Эльфы? — Маг пожевал губами. — Я помню парочку эльфов, с которыми мы славно поработали в дни моей далекой юности. Кажется, это были близнецы Май и Вий из северных горных селений.
— Почти так... — Машка немного смутилась. — Май и Вий, только не близнецы, а просто приятели.
— Странно, — удивился мессир Глетц. — Мне помнится, они были страшно похожи друг на друга. Они что-то передавали мне?
Машка покивала:
— Привет. Они передавали привет.
— И все? — уточнил маг. — Вообще-то они остались мне должны кое-что... Кое-что важное и весьма ценное.
— Я об этом ничего не знаю. — Машка смутилась еще больше. Оригинальность эльфийского мышления иногда ставила ее в тупик, но она как-то не ожидала, что их представления о долгах будут столь парадоксальны.
— Ну да, — подтвердил мессир Глетц, — они исчезли после того, как мы вместе выполнили один крупный заказ. Исчезли с моей долей вознаграждения, а в ней было несколько полезных для профессионального мага вещиц.
«Кажется, просить его об одолжении в память о долге перед эльфами не стоит», — раздосадованно подумала Машка и потерла шрам на щеке.
— Ну что же, рад был познакомиться. — Мессир Глетц поднялся со скамьи, церемонно поклонился Машке и взмахом руки подозвал местного мальчика на побегушках, чтобы расплатиться.
Аудиенция была окончена. Машка лихорадочно искала способ заставить мага помочь ей. «Он очень рассеян, — вспомнила она. — Вий говорил, что он из тех людей, что способны забыть в забегаловке собственную голову».
Маг любезно улыбнулся застывшему в ожидании прислужнику и опустил в его протянутую руку несколько мелких монет.
— Мне нравится, как у вас готовят, — сказал он. — Отчего это я раньше никогда не заходил в ваше заведение? Я хотел бы поговорить с вашим хозяином о возможности доставки обедов в замок. Мой мастер кушаний был вынужден уехать по делам, и я остался без приличных обедов. Для человека, который много работает дома, это, конечно, ужасная трагедия, вы так не считаете? Я люблю вкусно поесть, а когда лишен этой возможности, становлюсь просто склочным стариком. Не знаете, хорошо идут у вашего хозяина дела?
Первые несколько минут дух зала порывался ответить на заданные вопросы, но могущественный маг, видимо, был из тех людей, что хорошо умеют токовать. Начиная говорить о чем-то, они, подобно глухарям, перестают воспринимать все, что их окружает. «Он очень рассеян», — крутилось у Машки в голове. Сумка мага, больше похожая на большую помойку на ремне, стояла под столом, и из нее провокационно высовывалась книжка в толстом кожаном переплете. Мессир Глетц все говорил и говорил, а дух зала обреченно кивал.
— Мессир, — позвала Машка для проверки.
Маг сделал движение, словно отгонял назойливое насекомое, и продолжал трещать о своем. Тогда Машка, обмирая от страха, аккуратно запустила руку под стол, быстро вытащила книжку и уселась на нее, прикрыв похищенное широкими штанинами. Никто ничего не заметил. Люди за другими столами были слишком заняты разговорами и едой, маг произносил монолог о пользе вкусной и здоровой пищи, а прислужник, казалось, этим монологом был загипнотизирован. Наконец мессир Глетц замолчал. Дух зала кивнул еще пару раз по инерции, потом очнулся и бросился за хозяином заведения.
— И я тоже очень рада была с вами познакомиться! — весело сказала Машка.
— Прощайте, юное создание. — Мессир Глетц подхватил сумку и двинулся к выходу. — У меня еще много дел.
Она постучала в двери замка тем же вечером, держа украденную у мага книгу под мышкой.
— Кажется, это ваше, — сказала она, протягивая книжку мессиру Глетцу.
Дома он ходил в излишне ярком банном халате и с полотенцем, перекинутым через плечо. Возле ног этого седого экстравагантного джентльмена отиралась препротивного вида худая длинноухая кошка, почти совсем голая, а оттого похожая на модных в Москве сфинксов.
— Что? — не понял мессир Глетц.
— Мне кажется, это вы потеряли книгу на улице, — терпеливо повторила Машка. — Я вам ее принесла.
Маг неожиданно проворно схватил книгу.
— Отлично! — обрадовался он. — Я искал ее весь день и уже подумал было, что ее украли. Надеюсь, ты не открывала ее? Вижу, что нет. Ну-с, подружка эльфов, я вижу, что ты до странности честная девушка.
Машка икнула и почувствовала, что уши ее горят, а шрам жутко чешется. Ей было стыдно обманывать пожилого джентльмена, но выбора ей никто не предоставил. Ей необходим был совет толкового специалиста.
— Хочешь немного холодного хуммуса? — предложил маг.
— Хочу, — нагло сказала Машка. Помимо того что она пришла не столько затем, чтобы отдать магу его книжку, сколько затем, чтобы получить у него сеанс предсказаний, она действительно хотела хуммуса.
— Заходи, — пригласил мессир Глетц, раскрыл пошире дверь и засеменил в глубь дома.
Его лысая кошка коротко и недоброжелательно мяукнула и смерила Машку уничижающим взглядом. Кажется, гостья ей не понравилась. Что ж, Машке хвостатая стерва не понравилась тоже, так что они были квиты.
— Похоже, тебе нужна помощь, — проницательно взглянув на гостью, сказал маг, накидывая роскошную мантию поверх своего экстравагантного домашнего одеяния. — Ты выглядишь как существо, которому просто необходим совет мудрого человека.
— Полагаю, что вы и есть тот мудрый человек, — прозорливо предположила Машка. — В обшем да, совет — это именно то, что мне сейчас нужно. Я бы хотела знать, что мне делать дальше.
Два высоких бокала алого стекла уже опустели. Неровный свет рабочей залы замка играл на стенках бокалов. Алые блики плясали по поверхности стола, словно маленькие красные чертики, занятые организацией очередной пакости.
— Так, посмотрим... — пробормотал маг, водя узловатыми пальцами по таблице. Ногти его иногда задевали бумагу, и тогда раздавался тихий, но вполне отчетливый скрежет. — Ты родилась под знаком желтой Крызы, или, как ее еще называют, песчанки.
— Ну вот, все у меня так, — вслух расстроилась Машка, не заметив изумленного взгляда мага, которого в первый раз за несколько десятков лет кто-то осмелился перебить. — Что дома я Раком была, что здесь — Крызой. А точно Крызой? Никого там поприличнее рядом нет?
— За Крызой следует лиловый Дракон, — автоматически ответил ей ошарашенный маг фразой из учебника по астрологии, затем, опомнившись, рассердился. — Нет, твой знак — Крыза. И будь потише, пожалуйста, не мешай мне работать! Кто из нас маг: ты или я?
— Наверное, вы, — неуверенно ответила Машка, присаживаясь без приглашения на низенькую скамеечку у стены.
Маг бросил на нее недовольный взгляд, но промолчал, удовлетворенный тем, что странная гостья его по крайней мере молчит. Маг терпеть не мог болтливых женщин, а ко всем остальным относился с недоверием и недоброжелательностью. Он предпочитал общаться со звездами и с животными.
— Странное дело, — пробормотал наконец он озадаченно. — Какой забавный эффект...
— Что случилось? — нетерпеливо спросила Машка. — Вы что-нибудь увидели?
— Дело в том, что для того, чтобы узнать твое будущее, нужно спарить накка с брукхой, связать хвостами двух крызов, а проще говоря, совершить бессмысленное действие по смешению несмешиваемого, — объяснил маг, настолько пораженный открывшейся ему картиной, что даже глупая девушка оказалась подходящим слушателем.
— Это слишком сложно? — уточнила Машка.
— Это невозможно! — отрезал мессир Глетц. — В твою судьбу вмешивается столько разнообразных могущественных существ, что увидеть ее нельзя, разве что попробовать вывернуть мир наизнанку.
— Ну и что? — удивилась Машка. — Разве нельзя подсмотреть, что мне готовят эти самые могущественные существа?
— У них нет привычки уведомлять человеческих гадателей о своих намерениях, — хмыкнул маг. Лицо у него стало насмешливым, словно то, что он говорил, было известно каждому ребенку в этом мире. Исключая, разумеется, Машку.
— Итак, чем еще я могу тебе помочь? — осведомился он слегка раздраженным тоном. — Только не проси сделать тебя богатой, умной и красивой.
— Я и так ничего себе, — обиделась Машка. — Разве что этот шрам... Можно с ним что-нибудь сделать?
— Никогда! — торжественно отказался мессир Глетц. Его брови шевельнулись, точно внезапно превратились в мохнатых гусениц, и медленно сползлись к переносице. — Ты должна гордиться этим шрамом. Такие шрамы украшают любого человека.
— Только не меня, — заупрямилась Машка. — Я, конечно, не фотомодель и не королева красоты, но такое уродство носить не хочу.
— Это знак, — попробовал объяснить маг. — Ты встретилась с богом и осталась жива...
— Я постоянно встречаюсь с богами, — похвасталась Машка. — И до сих пор это мне несильно вредило. И вообще я нахожу, что местные боги более воспитанные существа, чем некоторые люди.
Но мессир Глетц был неумолим. Похоже, он уже имел опыт общения с совцами и немного знаком был с их странными психованными богами, а потому связываться с совецкой магией не хотел. Маг прошелся туда-обратно по залу. Полы его мантии прошуршали по полу. Потом он взглянул на Машку из-под кустистых бровей. Машке стало немножко жутко, потому что взгляд у мага был колючий и тяжелый, как у внезапно ожившего старого дерева. Не злой. Не добрый. Просто очень тяжелый.
— Какое дело тебе до внешней красоты, если тебя отметили боги? — строго спросил он. — Нормальный человек был бы счастлив носить подобный знак. С этим знаком ты можешь поступить в академию магии, даже если у тебя нет никаких других способностей, кроме таланта оставаться в живых в присутствии богов.
— А вот с этого места, пожалуйста, поподробнее! — оживилась Машка. Мечты о всемогуществе и волшебной силе вновь одолели ее.
— Ты повздорила с совецким богом, и он отметил тебя знаком своего гнева, — торжественно провозгласил мессир Глетц.
— Я знаю. — Машка дожала плечами. — Удивительно вздорный и неуравновешенный тип. Что дальше?
Маг втянул голову в плечи, став похожим на неуча-разбойника из банды Бо, и со свистом выдохнул. Однако никто не явился, чтобы покарать Машку за богохульство, и он продолжил объяснение:
— Немногие могут похвастаться тем, что у них вышло разозлить бога и при этом остаться в живых. В академии магии есть кафедра выживания, куда тебя возьмут с радостью.
— Ага, — хмыкнула Машка, — в качестве наглядного пособия, я полагаю.
— Нет! — возразил маг. — Такой знак со всей очевидностью доказывает, что у тебя есть талант к выживанию, а значит, тебя можно обучать, даже не обращая внимания на то, что ты не принадлежишь к благородным кругам и родилась женщиной. Скажи, тебе не было больно, когда шрам этот затягивался?
— Мне было ужасно больно, пока он не был шрамом, — успокоила его Машка. — А потом — нет, ничего.
— Странно, — пробормотал маг. — Удивительно и непостижимо...
— А что, для того чтобы быть магичкой, непременно нужно, чтобы было больно? — с опаской спросила Машка, уже почти готовая распрощаться со своей мечтой. Боли она боялась, хотя вид крови переносила с легкостью.
— Все в этом мире должно быть чем-то оплачено, — философски заметил мессир Глетц. — Или болью, или деньгами, или временем. Можно только поражаться, отчего заживление такой страшной раны не потребовало от тебя никаких усилий.
— Почему от меня? — удивилась Машка. — Мне казалось, что это совецкий бог устыдился и исправил то, что натворил.
Мессир Глетц посмотрел на нее как на полную идиотку и изрек:
— Богам не бывает стыдно. На то они и боги.
— Видимо, я чего-то опять не понимаю, — задумчиво пробормотала Машка. — Между прочим, его жрец мне даже свое перо подарил. В качестве извинения за неприятные переживания.
Она сунула руку в карман и, вынув, помахала перед лицом мага разлохматившимся совецким перышком. Глаза великого иллюзиониста и предсказателя увеличились в размерах раза в два и выпучились, как у жабы. Он шумно втянул ноздрями воздух и сделал несколько резких пассов перед собой.
— Ты ведь из другого мира, милая! — внезапно сказал он. — Ты родилась и росла в совершенно другой среде, по тебе это хорошо заметно. Как же я сразу-то не догадался, старый дурак.
Он поднял руку, но хлопать себя по лбу не стал, видимо посчитав неприличным это делать в присутствии посторонних.
— Ну да, — отозвалась Машка. — И что?
— Я могу попробовать в благодарность отправить тебя назад, — провозгласил маг и довольно хмыкнул.

Предыдущая страница 29 Следующая страница


Рассадник добра 30

— Зачем это? — испугалась Машка. — Я вам что, здесь так сильно мешаю?
С перепугу она громко хлюпнула носом и вытерла мокрый нос рукавом рубашки.
— Погоди, — озадачился маг. — Ты что, совсем-совсем не хочешь домой? У тебя ведь где-то есть дом? — Он вдруг вздрогнул всем телом и — резко, больно — схватил ее за руку. Подержал немного, беззвучно шевеля губами, точно считал пульс, и облегченно перевел дух. — Извини. Я испугался, что ты — дикая бродилка, — пояснил он. — Это такие неприятные бездомные существа, высасывающие из людей энергию. Судя по всему, ты еще не успела с ними познакомиться. Мы считаем их дурными снами Дохлого. Но ты обычный человек. Так почему ты не хочешь домой? Честно говоря, я удивлен. Все когда-либо встреченные мной путешественники между мирами очень скучали по родине и мечтали туда вернуться. Ведь двух совершенно одинаковых миров не существует, и в новом мире, каким бы прекрасным он ни был, вынужденных переселенцев будет раздражать непохожесть, а мало кто может полностью приспособиться к другим правилам игры.
Машка перевела дыхание. Кажется, великий маг действительно искренне хочет ей добра, только у него свои представления о том, чего Машка должна желать. Значит, нужно ему кое-что объяснить.
— А что я забыла в том мире, где родилась? — зло спросила она. — Хрущобу нашу жуткую? Драки? Вечную нехватку денег? Тут у меня, по крайней мере, что-то получаться начало. Нет уж, дудки, я обратно не хочу, меня и здесь неплохо кормят.
— Ты не поняла, — огорчился маг, сняв и аккуратно повесив на кресло свою рабочую мантию. Видимо, полагал, что она ему уже не потребуется. — Дело же не только в еде.
— Я все поняла, — отозвалась Машка. — Это просто фраза такая. Ваш мир мне нравится гораздо больше. Он честнее, чем мой. Здесь есть боги, и перед их лицом все равны. Никто не будет прощать тебе вину только за то, что ты стражник, или маг, или еще кто-нибудь.
— Хм. — Старик улыбнулся. — А мне казалось, что это как раз один из самых больших минусов этого мира. Мне бы хотелось жить в мире более совершенном, где учитывались бы все прежние заслуги человека.
Машка пожала плечами:
— Каждому свое. Вы — маг, и вам нравится мой мир. А я просто девушка, не владетельная госпожа и даже пока не магичка. А потому меня вполне устраивает этот.
— Ты уверена, что не будешь скучать по дому? — осторожно поинтересовался маг.
— Наверное, буду, — после секундного раздумья отозвалась Машка. — Но это не заставит меня желать вернуться туда.
— Как знаешь. — Маг отвернулся к окну. — Но чего тогда тебе действительно хочется?
Машка глубоко задумалась, и лицо ее озарила наимерзейшая из всех возможных улыбок.
— А пусть вот он скажет мне, чего он от меня хочет! — пожелала она, ткнув пальцем в слащавое юношеское лицо в священном углу.
Вся фигура ее в этот момент выражала: «Ну что, съел?!» — а физиономия была веселой и нахальной, как у вороватой городской белки. Маг тоже посмотрел на изображение Разумца и испуганно всхрапнул — то ли от неожиданности, то ли в припадке религиозного экстаза. Бог их разберет, магов. Странные они какие-то.
— Ты хочешь требовать объяснений у бога? — уточнил мессир Глетц.
— Именно! — сияя, подтвердила Машка.
— Он уничтожит тебя, а меня вместе с тобой! — объявил маг.
— Боитесь, значит? — ехидно спросила Машка.
— Опасаюсь, — поправил маг. — Если бы я не был разумен и осторожен, вряд ли дожил бы до сегодняшнего дня.
— Не думаю, что он станет сердиться на то, что я хочу побеседовать с ним, — заметила Машка. — Но если вы не способны позвать его на разговор, я обращусь к кому-нибудь более опытному и могущественному.
Такой насмешки над собой маг стерпеть не смог и элементарно, как второклассник, повелся «на слабо». В различии культурных традиций все-таки есть свои плюсы. Маг нахмурился, пошарил по карманам своего расшитого банного халата и вытряс несколько разновеликих мешочков на пол. Потоптался на них немного, недовольно бурча и бросая на Машку высокомерные и презрительные взгляды, и, наконец, рухнул на колени, завершая обряд. Машка с интересом наблюдала за его действиями, пытаясь запомнить последовательность. Мало ли, вдруг в будущем пригодится...
В сиянии своей силы и величия перед ними возник великий бог Разумец. Заиграли трубы, запели небесные голоса осанну, и переливающаяся всеми цветами радуги птица появилась над его головой. Маг вздрогнул и привычно простерся ниц, успев заметить, что юная гостья его даже не пошевелилась при явлении грозного бога.
— Привет, — спокойно и с интересом сказала она.
Маг вжал голову в плечи, моля властного бога лишь об одном: чтобы гнев на дерзкую девчонку не задел его, старика. К его удивлению, ни молний, ни грома не последовало.
— Привет, — отозвался бог самым тихим голосом, на который был способен.
Маг поднял голову и рискнул украдкой взглянуть на могущественного гостя. Гнева в глазах бога не было, а был испуг, ожидание и растерянность. Вставать и привлекать к себе внимание маг не решился, однако навострил уши, подозревая, что здесь и сейчас происходит нечто странное. Мгновение поколебавшись, Разумец махнул рукой. Голоса и трубы стихли, а священная птица, мигом утратившая свое великолепное сияние, уселась на подоконник. Бог отстегнул драгоценную брошь, скрепляющую полы его плаща, и бросил плащ на пол. Потом он — совсем как человек — уселся на него и приглашающе махнул девчонке рукой. Садись, мол.
Машка подошла, смерила бога оценивающим взглядом и присела на краешек священной реликвии. Да половина высокопоставленных жрецов этого мира что угодно отдали бы за такую возможность! А она еще и колебалась. Странная девочка... Впрочем, бог, кажется, ее отношением вовсе не был оскорблен.
Не поворачивая головы, Разумец бросил ошеломленному магу:
— Оставь нас, мудрый. Мы с тобой после поговорим.
Маг предусмотрительно покинул зал на почтительных четвереньках, не рискуя поворачиваться спиной к могущественному богу.
— Ну, — сказала Машка, дождавшись, когда перепуганная рожа мага исчезнет в дверях, — так что тебе от меня нужно, всевидящий и всемогущий Разумец? Кажется, к тебе так принято обращаться...
— В общем-то да... — Бог отчего-то смутился. — Но, я думаю, в приватной беседе мы вполне можем обойтись без официальных титулов.
— Легко, — согласилась Машка. — Так ты скажешь мне, что тебе от меня нужно и зачем ты постоянно вмешиваешься в мои дела?
Бог молчал и кусал губы. Руки его подрагивали. Он явно хотел сказать что-то, для чего нужно было набраться храбрости. Машка решила смущенному богу помочь.
— Что-то не так? — спросила она. — Да ты не беспокойся, я здесь уже ко всему привыкла, говори. Я не обижусь. Это магия такая, да? Если кому-то помогаешь, можно потребовать оплатить помощь? Так что мне надо сделать? Не стесняйся, ты правда меня много выручал. Я бы, наверное, здесь уже раз десять померла, если бы не ты, так что заказывай музыку.
— Я не любитель музыкальных произведений, — пожав плечами, сообщил бог. — Предпочитаю хорошую кулинарию.
— В этом мы, безусловно, похожи, — одобрила Машка. — Но мне бы хотелось получить ответ на свой вопрос. Он такой сложный?
— Он непростой, — согласился Разумец. — И я не уверен, что ты готова сейчас услышать ответ на него.
— Не уверен — не обгоняй, — посоветовала Машка. — Просто, если наконец не узнаю, зачем ты меня опекаешь, я, наверное, лопну.
— Это было бы очень печально, — осторожно заметил бог. — Скажем так: у меня есть на это причины.
— Какие? — не отставала Машка.
— Мне бы хотелось, чтобы твоя жизнь была светлой, радостной и как можно более устроенной, — ушел от ответа лукавый небожитель.
— Но почему? — допытывалась она.
Разумец вздохнул:
— Ты — особенная. Я рассчитываю, что однажды, когда повзрослеешь, ты станешь помогать мне в моей работе.
Машка задумалась. Карьера божественной помощницы не казалась ей отвратительной, однако ощущение, что бог юлит и темнит, не оставляло ее.
— Что-то ты недоговариваешь... — пробормотала она, внимательно посмотрев на Разумца.
Он смутился и откашлялся, а потом вдруг вскочил на ноги и метнул на Машку раздраженный взгляд. Примерно такой же взгляд был у одного из первых Машкиных отчимов, интеллигентного скрипача дяди Славы, когда тот по рассеянности уговорил всю коробку Машкиных шоколадных конфет. Конфеты она получила за написание домашнего задания для глупенькой вертихвостки Юлечки еще в четвертом классе, и это был первый и последний случай, когда Машка взяла плату не деньгами, а продуктами. Очень уж шоколада хотелось. Тогда Машка крепко усвоила, что взрослые часто злятся, оказавшись неправыми. В такой ситуации от них может и влететь ни за что, даже если в остальное время они вполне вменяемы. На всякий случай она отодвинулась подальше от рассерженного бога.
— Да, недоговариваю! — резко сказал он. — Это преступление? Мне с высоты моей божественной мудрости и возраста кажется, что ты не готова получить всю информацию. Я только хочу, чтобы ты понимала: я желаю тебе только добра. Я буду помогать тебе по мере сил. Ты действительно много значишь для меня.
— Угу, — скептически сказала Машка. — Где-то я это уже слышала. «Бог любит тебя» и все такое прочее. Или вот еще как говорят: «Я открою тебе великую тайну! Ты — избранный!»
— Вот именно! — с энтузиазмом подхватил не заметивший явного подвоха бог. — Ты — избранная!
— Где-то ты меня кидаешь... — Машка наморщила нос и взглянула на собеседника со всей доступной ей иронией.
Бог обиделся. Насупился и принялся нервно теребить полу своего плаща.
— Ладно, — решительно сказала Машка, совершенно не желая огорчать несчастного, запутавшегося в своих планах и объяснениях бога. — Ты действительно много мне помогал, и я верю, что ты желаешь мне добра.
— Я вытащил тебя сюда, направлял и оберегал тебя, — уточнил Разумец. — Неужели этого недостаточно для того, чтобы считать меня другом?
— Достаточно, — подтвердила Машка. — Остановимся пока на этом. Я просто хочу знать, зачем ты вытащил меня сюда. Ведь это был ты, на втором этаже того сомнительного салона?
— Это было одно из моих воплощений.
— Хм. — Машка задумалась. — Пожалуй, удобно иметь несколько воплощений. Все успеваешь... Так почему ты хотел, чтобы я перебралась сюда?
— Мне проще присматривать за твоим воспитанием, когда ты здесь, — бесхитростно отозвался бог и отчего-то покраснел.
Машка тоже всегда краснела, когда случайно говорила нечто, чего говорить не следовало. Она поощрительно улыбнулась смущенному богу и развела руками, поощряя его рассказывать дальше. Но бог упрямо поджал губы и развивать тему не пожелал.
Помолчав, Машка спросила:
— И что же мне дальше делать?
— Учиться, — без тени сомнения ответил бог. — Расти. Ты можешь делать почти все, что пожелаешь, но с осторожностью. Мне бы не хотелось, чтобы ты пыталась сделать то, на что у тебя не хватает сил.
— Ты имеешь в виду магию? — тоскливо уточнила она. — Мне так хотелось быть магичкой!
— Я подумаю об этом, — дипломатично пообещал Разумец. — Но не сейчас. Это очень, очень опасно, запомни!
— Да запомнила уже! — с досадой буркнула Машка. — Но я на тебя рассчитываю!
— Нет ничего более глупого, чем рассчитывать на бога, — назидательно сказал Разумец. — Бог — существо занятое, и у него может оказаться миллион дел именно тогда, когда он тебе нужен. Но я постараюсь.
— Я имела в виду, что буду помнить, что ты обещал подумать об этом, — поправилась Машка.
— Может быть, — туманно сказал бог. — Потом, когда ты станешь старше и умнее.
«Я и сейчас умнее некоторых, которые совцов травили почем зря!» — хотела сказать Машка, но промолчала. До нее начало доходить, что у богов могут быть свои правила игры и свои резоны, отличающиеся от человеческих и не понятные никому, кроме них самих. И это не значит, что резоны эти — глупые или неправильные.
— Тебе не хотелось бы навестить мать или кого-то еще в том мире, откуда ты родом? — внезапно поинтересовался Разумец.
Машка вздрогнула от неожиданности — вопрос отвлек ее от размышлений — и почувствовала жгучий стыд. Действительно, пожалуй, это нужно сделать. Хотя бы для того, чтобы успокоить мать. Конечно, бывало и так, что она не замечала отсутствия дочери неделями, но ведь нужно хотя бы наврать что-нибудь, чтобы мать не ждала ее возвращения. Машка не собиралась возвращаться насовсем в Москву. Ей и в самом деле там нечего делать.
— Да, наверное, — неуверенно отозвалась она.
— Тебе там было плохо? — участливо спросил бог.
— Да уж, не сказочно, — Машка усмехнулась, — но бывает и хуже. У меня ведь, знаешь, отца нет, ну маманька и водила разных козлов.
— Знаю, — мрачно сказал Разумец. — Теперь — знаю.
— Но они ничего были, есть и хуже, — легкомысленно продолжала Машка. — У Сереги вон отчим вообще все из дома выносит и лупит их с матерью так, что хоть домой не приходи.
Бог мрачнел все больше и больше, слушая ее. Наконец он дернул носом, словно большая крыса, и промолвил:
— Это нехороший мир и нехорошие люди. Там не нужно жить.
— Ну я там и не живу, — отозвалась Машка. — Уже не живу и очень этому рада. Но, наверное, нужно маме сказать, что со мной все в порядке и я неплохо устроилась, скажем, за рубежом... В далекой-далекой стране с суровыми ограничениями на въезд.
— Ты не любишь свою мать? — уточнил бог. Кажется, это удивило и обрадовало его.
Машка пожала плечами.
— Люблю. Но чем дальше она, тем больше я ее люблю. Мы слишком разные для того, чтобы у нас получилось сосуществовать в тесном пространстве. Пусть она строит свою жизнь, а я как-нибудь построю свою.
— Тебе будет приятно, если она получит уведомление о том, что ты отправилась за границу учиться в колледже? — спросил Разумец. — Скажем, в Швейцарию по обмену, получив самый высокий балл в какой-нибудь городской олимпиаде?
Машка радостно закивала.
— Она вряд ли поверит, но это было бы неплохо. Еще бы письмо к этому приложить с фотографиями... Но это, наверное, невозможно?
— Я займусь этим, — пообещал бог. Птица, до того спокойно сидевшая на подоконнике, вдруг заверещала пронзительно, словно старый будильник. — Извини, меня, кажется, зовут дела.
— Уже? — огорчилась Машка. Навязчивый, скрытный и загадочный бог оказался весьма приятным собеседником.
— Слишком многое в этом мире требует моего вмешательства, — со вздохом сказал он. — Но я постараюсь приглядывать за тобой. Помни: для меня важна твоя безопасность. Не лезь в сомнительные мероприятия.
— И мой руки перед едой, — ехидно добавила Машка.
— И это тоже, — серьезно согласился Разумец. — Вот еще что...
Он покопался в воздухе, словно в невидимом кармане, и вытащил изяшную брошку-цветок из какого-то белого металла.
— Носи и не снимай! — велел он.
— Зачем это? — спросила Машка, цепляя украшение на ворот.
— Он скроет твой шрам получше всякой косметики, — объяснил Разумец.
— А что, нельзя его совсем убрать, этот шрам? — огорчилась Машка.
— Нельзя, — веско сказал бог. — Ты его заслужила. Никакие заслуги здесь не могут быть так просто уничтожены. Твой шрам — ритуальная отметка другого бога, и я не имею права убрать ее. Но ты можешь его скрыть.
— Ладно. — Машка вздохнула. — Значит, буду таскать побрякушку. Удачи.
— Передай магу, чтобы он не беспокоился. — Разумец ухмыльнулся. — Я не сержусь на него. Более того, в ближайшем будущем его ждет одно радостное известие. Я решил сделать ему подарок.
Сияние усилилось и вскоре полностью поглотило идеальную фигуру бога Разумца. Машка постояла еще немного, зачарованно глядя на сияние, и вышла из зала. В кресле, скорчившись наподобие зародыша, нервничал великий маг Глетц. С недоверием воззрившись на Машку, он беспокойно заворочался и спросил:
— Ну?
— Баранки гну! — не удержалась она. — Он вовсе не злится и хочет сделать вам подарок. Какой — не знаю, но, видимо, хороший. В качестве компенсации за потраченное время и нервы.
Магу слово «компенсация», кажется, знакомо не было, но упоминание о подарке его явно успокоило. Боги не раздают подарки просто так, и, если Разумец расщедрился, можно считать, что маг оказал ему серьезную услугу, согласившись на требование странной девочки, родившейся в далеком прекрасном мире.
В «Рваном ведре» Машку ждал холодный хуммус и разогретый ужин. Она поднялась к себе, наскоро умылась, с улыбкой вспомнив наставления Разумца, и решила ужинать в компании. Прежде чем спускаться вниз есть, она посмотрелась в висящее на стене зеркало. Шрама видно не было, как и обещал бог. Хоть это утешало. В кармане звенели остатки денег. «Нужно действительно забрать отсюда этого мужика, Погонщика! — решила она. — Не то сопьется вконец. А что, дочь у него в Астолле наверняка живет, я забегу ненадолго к Вилигарку и попрошу эльфов найти эту девушку и позаботиться об алкоголике. Им это почти ничего не будет стоить!» Неприятного, сосущего чувства от мысли вернуться ненадолго и по делу в поместье не возникло, и Машка совершенно успокоилась.
Хозяин гостиницы, взглянув на нее, одобрительно кивнул: без шрама она смотрелась намного привлекательнее. Не дело молоденькой особе носить уродливый шрам на лице. Выложив на стол лошик в уплату за еду, Машка весело спросила:
— Никто сегодня не видел моего отца? Он дома или где-то бродит по своему обыкновению? Нам уже пора ехать.
— Детка, — сказал он мягко, — Погонщик отправился в свой самый далекий путь сегодня на рассвете. Ты не знала, что он болен?
— Нет, — растерянно сказала Машка. — Он ничего такого не говорил.
Хозяин гостиницы кивнул:
— Он всегда был скрытным. Много только о тебе говорил: мол, вернется и заберет. Мы его сказкам не особенно верили, а выходит — зря. Ты стала совсем большой и, кажется, действительно хорошо устроилась. Ты молодец, что не забыла своего старика. Хоть в последний день своей жизни он был счастлив. А то ведь все сокрушался, что не помер вместе с твоей матерью.
— Ему было здесь одиноко, — отозвалась Машка, чувствуя определенную неловкость. Она не любила выдавать себя за кого-то другого.
— Однако хера звать надо, колеса на гроб ставить, — перевел разговор мужик. — Хера можно найти возле замка, у него там небольшое хозяйство...
— Не надо, — отказалась Машка. — У моего отца есть родственники. И неправильно, чтобы его везли хоронить как человека, до которого никому нет дела.
— Так ведь дела у нас всех... Работать надо, иначе не проживешь. — Хозяин гостиницы хитро прищурился. — Время, как известно, деньги!
— Я заплачу за помощь, — сухо сказала Машка. — Мне не справиться одной.
— Это другое дело, — покладисто сказал хозяин гостиницы. — Эй, ребята, работа есть! Идем херонить Погонщика, госпожа платит. Баб еще позовите, пускай ревут!
Машка выгребла из карманов оставшиеся деньги и молча протянула ему.
— Бабы бесплатно поплачут, — доверительно сказал он, забирая ровно половину монет. — Он их ребятенкам часто игрушки дарил разные. А пока лошадь у него была, и катал, бывало, и дрова из лесу возил. Твой отец добрый человек был, душевный. Жалко только спился. Ну да мертвых провожать благодарностью надо, не будем о плохом. Он хороший был человек.
Приглашенный из ближайшего храма Херона ученик быстро подготовил тело к обряду, а четверо мужчин отнесли гроб с телом покойного на кладбище, здесь называемое хероновым полем. Женщины плаксиво вспоминали вслух, каким замечательным человеком был местный тихий алкоголик и попрошайка. Косились на Машку: некоторые неодобрительно, но большая часть — сочувственно. Под руководством сухонького старичка хера мужики покойника закопали. Заунывное ритуальное пение храмовника нагнетало атмосферу, но Машкины глаза оставались сухими. Чуть позже народ, немного постояв рядом с могилой, разошелся, негромко переговариваясь.
— Смерти нет, смерти нет, — повторяла Машка, пытаясь убедить себя в этом.
Ей было далеко до эльфов. Она могла верить, но у нее не было доказательств. Она даже не знала имени Погонщика, чтобы пойти к некроманту и спросить своего случайного знакомого, как он устроился там, в мире мертвых, и не собирается ли обратно. Имя, известное ей, было только одно: Сатара. Сатара, дочь Погонщика из Зеркального, давным-давно уехавшая в славный город Астоллу.
Она рассеянно провела пальцем по замаскированному шраму. Тонкая белая кожа слегка зудела, но чесать щеку Машка опасалась.
— Госпожа, уже поздно, — сказал, тронув ее за рукав, помощник хозяина гостиницы. — Отправляться в путь на ночь глядя неразумно. За вами оставлять комнату?
— Да, конечно. Я уеду утром. Посижу здесь еще немного, подумаю и приду.
— Будьте осторожны, госпожа. По ночам здесь появляются ужасные угроды и иногда бродят дикие капотни, — предупредил паренек.
Машка неопределенно кивнула, вспомнив необыкновенно вкусное блюдо из капотни, которое подавали в астолльской забегаловке. Ей совершенно не было страшно — ночью на кладбище она уже была. Как-то она поспорила с дворовыми ребятами, что ни капли не испугается, и честно промерзла на кладбище всю весеннюю ночь. Никого страшнее небритого сторожа она там не встретила. Хотя какие-то ужасные уроды за оградой действительно шатались.
— У нас хероново поле спокойное, — проронил парень. — Вашему отцу здесь будет хорошо, госпожа. Не плачьте.
— Я и не плачу, — отозвалась Машка. — Что теперь плакать?
Парень хмыкнул сочувственно, развернулся и побрел по улице вверх, туда, где подмигивал из темноты фонарь, болтающийся над дверью гостиницы. Когда его угловатая фигура исчезла за дверью, Машка водрузила подбородок на ладонь и принялась размышлять. Скрытный бог Разумец произвел на нее хорошее впечатление, но был не вполне искренен, а это всегда подозрительно. Как все-таки неприятно, когда все окружающие считают своим долгом решать, как тебе следует жить!
Легкий ветер ерошил ее волосы. Откуда-то издалека доносился неприятный скрип, словно бесталанный музыкант мучил скрипку или шаловливый ребенок катался на старых воротах. Звук этот отвлекал Машку и мешал сосредоточиться. «Учиться, — подумала она. — Точно. Нужно срочно побольше узнать обо всех этих местных богах и прочих умниках. Он сказал — не лезь в область магии. А если аккуратненько? Так, чтобы никто ничего не узнал? Есть же толковые учителя. Да и птицеголовый бог сказал, что во мне есть сила. Решено: сначала я все разузнаю, потом, наверное, смотаюсь домой ненадолго — вроде как на каникулы, а потом соображу, кому здесь действительно можно доверять!»
Машка постояла рядом с могилой еще немного и отправилась спать в гостиницу. Завтра ей предстояло много важных дел. Она собиралась стать известной, могущественной, непобедимой и выяснить все, что еще осталось невыясненным.
Как с разной скоростью течет множество рек на одной маленькой планете, течет время в тысячах осколков мира, осколков, которые невежественные обитатели их называют мирами. Между некоторыми из этих осколков были перекинуты нити и паутинки мостов. Натянутые, вибрирующие, они висели над глубокими пропастями разломов, и не всякий житель отдельного мира мог обнаружить их и найти в себе смелость ступить на такой ненадежный мост, оставив привычную, твердую почву своего осколка. И почти ни у кого не было кого-то взрослого и сильного, кто бы помог перейти через разлом.
Впрочем, много ли тех, неразумных, бесшабашных, уставших от собственного мира, кто гртов, завязав глаза, протянуть руку незнакомцу и быть уверенным, что тот проведет его на другую сторону?

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      САЛОН И ТАВЕРНА       (Страница 1)
    • Глава 2
      РАЗБОЙНИКИ       (Страница 2)
    • Глава 3
      ХЕРОНОВА АСТОЛЛА       (Страница 4)
    • Глава 4
      ВИЛИГАРК       (Страница 6)
    • Глава 5
      ЭЛЬФИЙСКИЕ СКАЗКИ       (Страница 8)
    • Глава 6
      ЖИТЕЛИ ПОДВАЛОВ       (Страница 10)
    • Глава 7
      БИРЮК       (Страница 12)
    • Глава 8
      ТАЛИБЕР       (Страница 14)
    • Глава 9
      ПОКОЙНИК       (Страница 16)
    • Глава 10
      ДРАКОН       (Страница 19)
    • Глава 11
      ЭЛЬФИЙСКАЯ МАГИЯ       (Страница 21)
    • Глава 12
      РАЗУМЕЦ       (Страница 24)
    • Глава 13
      СОВЦЫ       (Страница 26)
    • Глава 14
      ЗАМОК ОТРАЖЕНИЙ       (Страница 29)


Светлана Дмитриева

Рассадник добра

 Читать книгу

Аннотация

Вы полагаете, это так легко — сменить нелюбимую, но привычную московскую квартиру с ее склочными обитателями на мир, где к вам в дверь может запросто постучаться покойник, эльф или даже дракон в должности налогового инспектора? Вы думаете, что это так здорово бросить постылую школу и пойти в обучение к известному магу, с головой окунувшись в невероятные приключения? Вы считаете, что это элементарно — найти свое место под чужим солнцем, имея в активе поддержку могущественного бога, симпатии эльфов-долгожителей и свое собственное сомнительное обаяние? Нахальная, ироничная, самоуверенная и любопытная старшеклассница Маша Бурова абсолютно уверена, что в иной реальности для нее нет ничего невозможного просто потому, что ее угораздило родиться в мире, лишенном магии. Но сможет ли она стать великой волшебницей, прославиться на весь мир, заработать кучу денег и выяснить все, что еше остается тайным?

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel