Стивен Дональдсон - Прыжок в столкновение.

1 Стивен Дональдсон

1

В подавляющем большинстве завсегдатаи причал-приюта «Мэллориз» в секторе Дельта понятия не имели о том, что произошло в действительности. Для них случившееся представляло собой очередной пример животной страсти: поведение мужчины и женщины, подгоняемых похотью, было понятно каждому, поскольку каждый или испытал нечто подобное, или, по крайней мере, мечтал об этом. Необычным казалось лишь то, что в данном случае к страсти примешивалась и некая толика здравого смысла. Ну а о том, что за всем произошедшим кроется нечто большее, знали лишь несколько человек.
Любопытство не относилось к чертам характера, благоприятствовавшим выживанию в секторе Дельта, ибо, в отличие от Альфы, другого сектора для проживания и развлечений Станции КОМРУД (Компании Рудодобычи), здесь оно сулило лишь одни неприятности. Шахтеры с внешнего пояса астероидов, лишившиеся доверия пилоты, пропойцы и мечтатели всех мастей, а также подозрительные людишки, нипочем не признавшиеся бы в том, что они - никто иные как рудные пираты, то есть люди, не годившиеся для Альфы, или те, кого там не привечали, - научились умерять любопытство на собственном горьком опыте. Они считали себя достаточно умными, чтобы не задавать ненужных вопросов в неподходящих местах и не замечать того, чего замечать не следовало. Никто не хотел нарываться на неприятности.
Для них эта история была довольно проста.
Она началась, когда в «Мэллориз» появились Мори Хайленд с Энгусом Термопайлом. Эти двое привлекли к себе внимание потому, что явно не подходили друг другу. Она, несмотря на поношенный, устаревшего фасона полетный костюм, была потрясающе хороша: вид ее великолепного тела вызывал вздохи и пробуждал давно позабытые желания у распоследних пьяниц, а утонченная красота бледного лица заставляла сжиматься сердца мечтателей. Он, напротив, был чрезвычайно смугл, и имел, пожалуй, самую скверную репутацию из всех тех, кто еще не утратил право ставить свой корабль в док Станции. Да и внешность соответствовала репутации: плоская и широкая лягушачья физиономия с топорщившимися, подернутыми сединой бакенбардами, мощные руки и сухопарые, костлявые ноги, поддерживавшие выпячивавшееся, словно наполненное желчью и злобой брюхо.
Как ему удалось сохранить право на постановку кораблей в док - а точнее одного грузового судна с металлическими пищевыми контейнерами, - никто также не имел представления. Ходили слухи, что всякий, кому случалось связаться с этим человеком - сотрудничать с ним, наняться к нему в команду или сделаться его врагом - кончал в лучшем случае в тюрьме, а в худшем - в могиле. Большинство знавших Термопайла полагали, что и он сам непременно кончит тем, что сгниет за решеткой, если только его не прикончат раньше.
Они с Мори представляли собой гротескную парочку: она, остававшаяся с ним, несмотря на явно написанное на лице отвращение, и он, распоряжавшийся ею как рабыней. Видевшие их, при всем своем нежелании проявлять любопытство, не могли удержаться от всякого рода измышлений и предположений, хотя в подавляющем большинстве люди попросту таращились на красавицу, мечтательно думая: «Вот бы отбить ее у этого типа». Их несоответствие бросалось в глаза настолько, что хотя свидетелям того, как Мори и Ник Саккорсо впервые увидели друг друга, показалось, будто наэлектризовался сам воздух, это никого не удивило. Тогда история только начиналась.
Ник Саккорсо всегда был одним из самых желанных гостей сектора Дельта. Он имел собственный корабль - аккуратный маленький фрегат с опытным экипажем, оснащенный тахионным двигателем. Ему сопутствовала особого рода пиратская репутация: слава человека отважного, но отнюдь не кровожадного. Его личный магнетизм побуждал мужчин делать то, о чем он просил, а женщин предлагать то, чего он хотел, а единственным недостатком в его мужественной красоте являлись тонкие шрамы под глазами, следы порезов, оттенявшие его взор и темневшие всякий раз, когда этот взор падал на то, что ему хотелось заполучить. Иные поговаривали, будто он сам нанес их себе, чтобы сделать свою внешность загадочней и эффектней, но то были пустые завистливые наговоры. Такой заметный и привлекательный человек, как Ник, просто не мог не вызывать кривотолков.
В действительности эти шрамы, полученные им много лет назад, являлись зримым напоминанием о том единственном случае, когда над ним взяли верх. Он был помечен ими в знак презрения, в знак того, что оставившая эти отметины женщина не сочла его достойным смерти. Но Ник сумел извлечь из случившегося урок. Больше он никогда не позволял брать над собой верх, ибо научился вступать в конфронтацию лишь тогда, когда мог обеспечить себе преимущество. Он научился ждать до тех пор, пока обстоятельства не начнут складываться в его пользу, научился действовать, руководствуясь здравым смыслом.
Позже члены его команды признавались: никогда прежде они не видели, чтобы шрамы Ника темнели так, как это случилось, когда его взгляд упал на Мори Хайленд. И в тот же миг на ее прекрасном бледном лице болью отразилось ответное чувство. Страсть ли, отчаяние ли, но оно заставило вспыхнуть ее глаза, в обществе Энгуса Термопайла неизменно остававшиеся тусклыми. Но удивляло не возникшее между ними тяготение, а то, что ни он, ни она не предприняли даже попытки сближения. А ведь атмосфера меж ними наэлектризовалась так, что вздумай Ник и Мори сбросить одежду и кинуться друг другу в объятия прямо в баре, зеваки, пожалуй, сочли бы это вполне естественным.
Большинству и впрямь было невдомек, что могло удержать их от немедленного сближения. Конечно, о ней знали немного, но уж Ник-то никак не походил на человека, склонного сдерживать свои порывы.
Однако примерно две недели спустя всеобщие ожидания сбылись. Как только Служба безопасности КОМРУД, нагрянув в «Мэллориз», предъявила Энгусу Термопайлу обвинение, достаточно серьезное для того, чтобы даже в секторе Дельта за ним последовал арест, Мори оказалась рядом с Ником. И почти сразу же после этого они исчезли. В памяти многих этот случай остался примером удачного сочетания похоти со здравым смыслом. Плоть неудержимо влекла этих двоих друг к другу, но Мори ушла от Энгуса именно в самый подходящий момент. Они исчезли, превратившись в одну из тех легенд, какие любят пересказывать пьяницы и мечтатели по утрам, когда в «Мэллориз» царит тишина, а тонкая металлическая оболочка Станции кажется надежной защитой и от плотного вакуума космоса, и от манящего безумия гиперпространства.
Больше на сей счет никому не доводилось слышать ничего, кроме рассказов о том, что Энгус, как ему и предсказывали, гнил в тюрьме Станции, отбывая пожизненное заключение.
Но подлинная история, разумеется, была иной.

2

Некоторые из числа таившихся в темных уголках знали больше. Эти предпочитавшие не светиться люди пили, курили и уж паче того болтали гораздо меньше, чем могло показаться со стороны. Держа в руках пластиковые кружки, на которых - в силу того, что воздух в секторе Дельта никогда не обрабатывался как следует и никто не мог сидеть в «Мэллориз», не потея, - конденсировалась влага, - они умело слушали и умело задавали вопросы. Они всегда знали, где искать информацию и как ее истолковать.
В основном то были люди немолодые, в сравнении с прочими - чуть менее поглощенные собой и, возможно, чуть более циничные. Если среди них попадались пилоты, то они находились здесь потому, что сами считали такую жизнь наиболее для себя подходящей, а вовсе не из-за того, что пьянство, наркотики, профессиональная несостоятельность или глупость стоили им карьеры. Если это были старатели и шахтеры, не имевшие возможности или даже желания получить работу, то их удерживали здесь рассказы и мечты, стоившие порой больше, чем реальное богатство. Уроженцы Станции или ее натурализованные жители поддерживали здесь связь с клиентурой - постоянными заказчиками и покупателями, приобретения которых нередко сводились к слухам, шепоткам и намекам.
Такие люди умели не только смотреть, но и видеть.
Когда Мори Хайленд и Энгус Термопайл появились в «Мэллориз», от этих людей не укрылось, что, даже сидя с ним рядом, она непроизвольно подавалась в сторону. Не укрылся от них и безжизненный, подавленный тон ее голоса, тон, которого никак не ожидаешь от женщины, предположительно проведшей долгие месяцы вдалеке от общества и развлечений. И уж, конечно, все они приметили, что он постоянно держал зажатую в кулак руку в кармане своего заляпанного жиром полетного комбинезона.
Когда Энгус увел ее, ушли и некоторые из этих людей, но вовсе не затем, чтобы последовать за ними. Нет, просто кое-кому из них пришло в голову перемолвиться нарой ничего не значащих слов со служащими, имевшими доступ к файлам идентификации компьютеров Станции КОМРУД.

История, тщательно собранная по крупицам, касалась чего-то более интересного, чем просто сочетание животной страсти со здравым смыслом.
Использовав все доступные способы, старожилы сумели найти тому факту, что Мори Хайленд не знали в секторе Дельта, вполне разумное объяснение. Она попросту не бывала там раньше, поскольку во время единственного предыдущего посещения Станции останавливалась в секторе А1.
Она прибыла с Земли на дорогостоящем частном рудовозе. То была семейная экспедиция, и Хайленды имели возможность организовать ее по высшему разряду. Проскочив гиперпространство, они причалили к Станции КОМРУД не с целью покупки руды для вращавшихся на орбите вокруг Земли плавильных спутников, но исключительно с целью пополнения припасов. Их корабль направлялся к поясу астероидов. А поскольку они не являлись старателями и никогда прежде вообще не бывали в зоне добычи руды, их маршрут мог иметь лишь одно объяснение. Владельцы корабля где-то купили или украли информацию о местонахождении астероида, настолько богатого, что это заставило их поддаться искушению и, забыв обо всем, пуститься вдогонку за мечтой, - и им предстояло горькое испытание столкновением с твердой скальной породой.
В этом отношении история представлялась заурядной. Земная цивилизация и политическая власть нуждались в руде. Без ее запасов ни одно правительство не удержалось бы у власти. В определенном смысле Объединенные Рудодобывающие Компании - корпоративный учредитель КОМРУД - являлись единственным подлинным правительством в освоенном человеком космосе. Естественным следствием такого положения вещей было то, что в каждом городе и на каждой станции, независимо от их величины, находились дельцы - порой энтузиасты, а чаще мошенники, - располагавшие «уникальными» картами пояса астероидов с указанием «ценнейших и богатейших» нетронутых месторождений.
И уж если такая состоятельная семья, как Хайленды, отказалась от столь прибыльного бизнеса, как транспортировка руды, и переоборудовала свой рудовоз под старательский корабль, два момента не вызывали ни малейшего сомнения.
Во-первых, у них действительно имелась карта.
Во-вторых, эта карта была надежной.
Должно быть, эти новости распространились но сектору А1 как лесной пожар, иначе сектор Дельта так и остался бы на сей счет в неведении. А точнее, в неведении остался бы Энгус Термопайл. Ведь обычные обитатели А1 - снобы, промышленные воротилы, правительственные чиновники, интеллектуалы и высококлассные мошенники - не имели привычки делиться информацией с кем-либо в секторе Дельта. А Энгус Термопайл никогда в жизни не бывал в секторе А1.
Поскольку человеческая природа именно такова, какова она есть, а грабителей, специализировавшихся на захвате чужих участков, всегда отличали крайняя алчность и отсутствие даже намеков на угрызения совести, многие наверняка попытались бы проследить за маршрутом корабля Хайлендов, носившего имя «Повелитель звезд». Однако пираты и мародеры, свирепствовавшие в космосе так, что добыча руды стала смертельно опасным делом, настолько допекли легальных старателей, что руководство Станции постановило: без предупреждения открывать огонь но любому кораблю, попытавшемуся пуститься в погоню за вышедшим из дока судном. По всей видимости, Хайленды убрались со Станции, благополучно избежав слежки.
Впрочем, судя по последствиям, это благополучие оказалось одной видимостью. Возможно, их просто-напросто перехитрили. Они не имели опыта полетов в поясе астероидов, разработке месторождений, а также общения со старателями или пиратами. А вот Энгус Термопайл нажил огромное состояние, ни разу в жизни не занявшись честным трудом и даже не имея необходимости делиться добычей с какими-либо партнерами, спонсорами или командой. Так или иначе, корабль Хайлендов назад не вернулся.
Правда, вернулась Мори Хайленд.
Она вернулась с Энгусом. Голос ее звучал приглушенно и безжизненно, а весь облик выражал безмерное отвращение к самому факту пребывания рядом с этим человеком.
А он постоянно держал сжатую в кулак руку в кармане полетного комбинезона, и это воспринималось как угроза.
Очевидцы, не имея другого объяснения происходившему, приняли на веру то, которое наиболее соответствовало и репутации Энгуса, и их собственному цинизму.
Без доказательств, на основании одних лишь догадок, любопытствующие решили, что он ввел ей зонный имплантат. А в кармане держит пульт дистанционного контроля.
Зонная имплантация безусловно являлась противозаконной операцией. Настолько противозаконной, что ее несанкционированное осуществление каралось смертью. Однако - и столь же безусловно - проблема законности не слишком волновала людей, с риском для жизни разрабатывавших пояс астероидов, и считавших необходимым на крайний случай иметь под рукой имплантат.
По существу зонный имплантат представлял собой воспринимающий радиоволны электрод, вводившийся через швы черепной коробки в те зоны коры головного мозга, раздражение которых могло дать желаемый эффект. Зонный имплантат был изобретен врачом, который пытался найти средство, позволявшее купировать приступы эпилепсии. Но со временем выяснилось, что спектр возможностей прибора гораздо шире: настраивая его на различные зоны мозга, можно было получить самые разнообразные результаты. Усмирять припадки бешенства. Смягчать маниакальный бред. Имелась возможность устранить симптомы шизофрении, но имелась и возможность их индуцировать. Прибор позволял трансформировать ненависть в дружелюбие или боль в удовольствие.
Он давал возможность полностью подавить волю, не лишая при этом человека координации или сознания.
При использовании имплантата широкого спектра зон, что требовало внедрения нескольких электродов, беспринципный оператор контроля мог превратить человеческое существо в разумного, деятельного и абсолютно покорного раба. Даже куда более распространенные имплантаты узкого спектра позволяли добиться сопоставимых результатов путем сочетания нейрофизиологических поощрений и наказаний.
Несанкционированное применение зонного имплантата влекло за собой не подлежащий обжалованию смертный приговор.
Но, невзирая ни на строгость закона, ни на очевидную опасность злоупотребления, многие во всем остальном вполне законопослушные старатели, пилоты и транспортировщики считали зонные имплантаты необходимым элементом медицинского оснащения своих кораблей. Причина тому была проста. Медицинская наука разработала методики, позволявшие даже полным идиотам ставить диагнозы и лечить сложные заболевания, методики, дававшие возможность исцелять тяжелейшие травмы, регенерируя поврежденные ткани и даже органы. Но все попытки найти средство от гравитационной болезни - необычной формы безумия, поражавшей примерно одного из ста проходивших гиперпространство человек, - оказались тщетными. Люди становились неуправляемыми, приобретая ряд совершенно непредсказуемых психических отклонений - от неудержимой булемии и склонности к самобичеванию до наркомании, педофилии и маниакальной тяги к убийству. По всей видимости, около одного процента людей обладали некими невыясненными особенностями строения нервных тканей, делавшими их уязвимыми при преодолении расстояний измерявшихся световыми годами через непостижимую физическую данность гиперпространства. Оставаясь физически здоровыми, люди утрачивали контроль над собой и удивительные, порой гротескные, отклонения в их поведении таили в себе немалую опасность.
Лекарства против этой болезни не было. Но способ справиться с нею существовал. Зонный имплантат.
Корабли, и разведывательные и транспортные, были слишком уязвимы: жизнь каждого члена экипажа зависела от всех остальных. Именно по этой причине вполне здоровые и законопослушные люди считали недопустимым риском пересекать гиперпространство или блуждать в безбрежном, мрачном космосе, не имея под рукой зонных имплантатов. Они были необходимы на тот случай, если один из членов экипажа вдруг, ни с того ни с сего, схватит шланг и начнет поливать товарищей предназначенной для разъедания скальных пород концентрированной кислотой.
Применение имплантата считалось «санкционированным» в тех случаях, когда вся команда корабля или все жители лагеря старателей заявляли, что отказ от использования прибора угрожал им гибелью, а сам носитель имплантата подтверждал, что контроль над его волей ограничивался только случаями проявления психоза.
Полиция КОМРУД охотно соглашалась с таким толкованием понятия «санкционированное использование». Возможно, именно по этой причине доказанные случаи нарушений были весьма редки, однако на сей счет повсюду ходили разнообразные слухи. Рассказывали, как старатель, обнаруживший перспективную жилу на астероиде столь далеком, что он не был обозначен ни на каких картах, решил проблему нехватки припасов весьма простым и радикальным способом: с помощью имплантатов заставил членов своей артели работать без воды, нищи и сна, пока они не умерли. Еще говорили, что какой-то разведчик, раздробив себе ногу, вместо обычных медицинских мер снял болевой синдром имплантатом, задействовав сам у себя центры удовольствия, а в результате истек кровью и скончался, испытывая при этом величайшее наслаждение.
Но чаще всего в связи с имплантатами речь в барах и притонах заходила о женщинах. Женщин на рудных станциях было мало, одиноких женщин еще меньше, а продажные женщины в силу их редкости стоили непомерно дорого, а стало быть, в большинстве своем жили в секторе А1. Мужчины, которым нечем было заняться, редко думали о чем-либо другом. Прекрасные женщины. Удивительные женщины. Женщины с зонным имплантатом, готовые на все, что способен измыслить самый извращенный и циничный ум, даже если происходящее с ними им ненавистно.
Такие женщины, как Мори Хайленд.
По всему выходило, что Энгус Термопайл нашел-таки способ выследить корабль Хайлендов после того, как тот покинул Станцию КОМРУД. В конце концов, кто мог знать, сколь сложное и изощренное оборудование скрывал этот проходимец на борту своей неухоженной колымаги? Если верить слухам о захваченной им руде и погубленных им кораблях, он обладал огромным богатством, а значит, имел возможность приобретать вещи, о каких даже удачливые сорвиголовы вроде Ника Саккорсо могли только мечтать. И при этом он не тратил деньги на себя. Всякий, хоть раз сидевший рядом с ним в «Мэллориз», мог поклясться, что этот неряха не менял полетный комбинезон со дня изобретения тахионного двигателя. Да что там комбинезон, он и на выпивку-то тратился весьма скудно: никогда не заказывал дорогих напитков, да и в дешевых всегда знал меру. Что же до его корабля с не больно-то подходящим названием «Красотка», то внутри этой посудины никто не бывал, но внешний вид - обшивка, иллюминаторы, антенны, сканеры и прочее, - оставлял впечатление, будто судно бросили ржаветь после того, как оно побывало под метеоритным дождем. Единственным признаком хоть какой-то заботы хозяина о своей кастрюле являлось постоянно подновляемое, выведенное аккуратными черными буквами по обе стороны командного модуля название.
Никто понятия не имел, на что тратил Энгус такие бешеные деньги, но многие полагали, что он вкладывал их в свой «бизнес», приобретая вакуумные газоуловители, просеиватели частиц, доплеровские сенсоры и другие приборы, о которых большая часть бывавших на Станции пилотов знала разве что понаслышке. Такие приборы действительно могли позволить ему проследить за кораблем Хайлендов оставшись незамеченным и не вызвав ни у кого подозрений.
Но некоторые вопросы так и оставались без ответа. Все знали, что для управления кораблем класса «Красотки» требуется экипаж самое меньшее из двух, а в оптимальном варианте из шести человек. По возвращении обязанности второго пилота могла исполнять Мори, но когда Энгус пустился в погоню за «Повелителем звезд», у него на борту должен был находиться кто-то другой. Но кто? Получалось, что некто ухитрялся появляться на Станции и покидать ее избегая идентификации личности: в компьютере не имелось сведений об экипаже «Красотки». Но куда же девался этот человек… или эти люди?
А также корабль Хайлендов со всей его командой?
Ответа не знал никто, но все полагали, что Энгус каким-то способом проследил за Хайлендом, а потом захватил рудную жилу, уничтожил корабль, а его владельцев или убил, или бросил на произвол судьбы. И пощадил лишь Мори, потому что имплантат делал ее покорной, а Энгус желал ее.
Желал и, как выходило по слухам, ненавидел.
Впрочем, в этой ненависти не было ничего личного. Он ненавидел все. Ненавидел всех. Наблюдательные люди чуяли в нем эту ненависть издалека. Его жизнь представляла собой варево, густо замешенное на немотивированной и разрушительной злобе. Теперь его злоба сосредоточилась на объекте его вожделения: он желал ее ненавидя, а потому желал такой, какой мог ее сделать только зонный имплантат - прекрасной, бунтующей и покорной. Готовой исполнить любую его гнусную прихоть, но способной испытывать из-за этого боль.
Людям, нашедшим их отношениям подобное объяснение, частенько бывало тошно глядеть на эту пару, но по разным причинам. Некоторые чистоплюи, вероятно, считали такое обращение с женщиной дурным делом. Остальные - и таких было большинство - находили дурным лишь то, что пульт контроля лежал не у них в кармане, а в кармане Энгуса Термопайла.
Ник Саккорсо держал свое мнение на сей счет при себе. Возможно, его влечение к Мори было столь сильным, что ни о чем другом он просто не думал. Однако, невзирая ни на свою увлеченность, ни на репутацию удачливого авантюриста, он воздерживался от каких-либо поспешных действий, видимо, понимая, что может предпринять Энгус Термопайл, если ему будет брошен вызов. Это могло обернуться худо: в первую очередь, конечно, для Мори Хайленд, но и для бросившего вызов смельчака тоже. Энгус имел славу человека, умевшего избавляться от своих недругов. Таким образом, вместо того чтобы броситься вызволять Мори, Ник выжидал и строил планы. Кем бы он ни являлся - мошенником, проходимцем или разбойником, - он уж всяко не был дураком. И остаться в дураках отнюдь не стремился.
А к чему он стремился - так, во всяком случае, полагали записные циники, - так это к тому, чтобы Служба безопасности Станции арестовала Термопайла с пультом контроля имплантата в кармане. Для Энгуса это означало бы смертный приговор, а для Мори - удаление имплантата и возможность одарить Ника Саккорсо единственной желанной для него наградой.
То есть ею самой.
Конечно, подстроить арест было невероятно трудно. Энгус, всю жизнь успешно подвизавшийся на ниве грабежа, предательства и убийств, представлял собой отнюдь не легкую добычу.
Но все же Ник своего добился.
Правда, и в этом случае все объяснения происшедшего являлись чисто спекулятивными, поскольку базировались исключительно на домыслах. Энгус, попав в тюрьму Станции, показаний не давал, а Ник Саккорсо со своим экипажем, прихватив с собой Мори Хайленд, мигом убрался восвояси. Тем не менее, иные домыслы имели под собой достаточно прочную основу. Зная Ника, можно было с изрядной долей уверенности предвидеть, как он поступит.
Его прошлое представлялось весьма туманным. Его идентификационные файлы, будучи идеальными и не допускавшими никаких придирок с формальной точки зрения, явно являлись фальшивыми, и по существу ничего о нем не сообщали. Большинству было известно лишь то, что однажды он причалил к Станции КОМРУД на своем чудном фрегате «Мечта капитана», прошел досмотр, отвел свою команду в сектор Дельта, заявился (скорее всего, по чистой случайности) в «Мэллориз» и с тех пор стал останавливаться там при каждом посещении Станции. Лишь самые любознательные из сидевших по углам завсегдатаев знали некоторые подробности прохождения им досмотра. Не будучи ни сонными, ни слепыми, инспекторы Станции почти сразу же заметили в борту «Мечты капитана» пробоину размером с карточный стол.
- Пробоина, - указали ему. - Похоже на след выстрела.
- Выстрел и есть, - подтвердил Ник.
- И почему же в вас стреляли?
- В меня никто не стрелял.
- Вот как? - Последний вопрос был задан с язвительным скептицизмом.
- Никто. Я просто хотел пошарить в недрах одного из тех неудобных астероидов, которые слишком малы для тяжелого оборудования, но слишком велики, чтобы перелопатить их ручными инструментами. Вот мне и пришло в голову взять его да взорвать. Я пальнул, но луч, представьте себе, - Ник дружелюбно ухмыльнулся, - отразился от гладкой поверхности и ударил мне в борт. Так что я сам себя подстрелил.
- Звучит не слишком-то убедительно, капитан Саккорсо. Передайте нам компьютерный бортовой журнал, чтобы мы могли убедиться в правдивости вашей истории.
- И не подумаю. - Ухмылка Ника больше не выглядела такой дружелюбной. - Я не обязан предоставлять вам свои файлы, не будучи обвиняемым в совершении преступления. Таков закон. Имело ли место преступление?
В конечном счете Ника отпустили. Возможно, что стрелявший в него корабль был уничтожен ответным огнем, и потому не мог сообщить о перестрелке, но нет заявления - нет и преступления.
С улыбкой, заставлявшей трепетать сердца всех женщин сектора Дельта, окруженный преданной командой и тративший деньги так, словно в его распоряжении имелась кредитная линия КОМРУД, Ник обосновался в «Мэллориз», и пока его корабль проходил ремонт, вовсю радовался жизни. В этом отношении он обладал особым даром, и его заразительное веселье - так же, как и несомненное мужество - снискали ему немало симпатий. Лишь самые внимательные, приглядывавшиеся к шрамам под его глазами, предполагали, что этот человек может быть замешан и в более серьезных делах, чем нескончаемые пирушки. Но в «Мэллориз» его «дела» сводились к одному: он налаживал контакты с поставщиками сведений, слушал, просеивал, отбирал и оценивал полученную информацию.
Всякий раз, когда он покидал Станцию, это случалось совершенно неожиданно.
А по возвращении он всякий раз праздновал какую-то удачу. Причем, по некому странному совпадению, незнакомые корабли имели обыкновение «запаздывать», пока он отсутствовал.
Передатчик нулевой волны, и тот заметил бы, что при виде Мори Хайленд внутри у Ника все обрывалось. Если он и был пиратом, то пиратом-романтиком: из тех, которые в мелодраматических видеофильмах непременно становятся на путь добродетели. А она представляла собой великолепный образец героини такого фильма: прекрасная, несчастная и беспомощная дева, нуждающаяся в избавителе. Тем паче, что принадлежала она человеку, пользовавшемуся славой записного злодея. Свидетелям происходившего оставалось лишь удивляться тому, что Ник не бросился вызволять ее сразу, едва увидел. Он собирался что-то предпринять, но что именно, не знали и самые прозорливые.
Для того, чтобы просто устроить похищение, Ник был слишком умен. Иными словами, он понимал, что к Энгусу Термопайлу так запросто не подступишься. Тот умел позаботиться о себе: каковы бы ни были его преступления и пороки, все, что могло пролить на них свет, хранилось в строжайшей тайне на борту «Красотки», а вздумай Ник проникнуть туда - на защиту неприкосновенности собственности Термопайла, вне зависимости от его репутации, встала бы Служба безопасности Станции.
Ничего не предпринимая, Ник сидел в баре, до потемнения в глазах смотрел на Мори Хайленд, прислушивался, приглядывался и ждал своего часа. Ждал, когда Энгус Термопайл предпримет опрометчивый шаг.
Ник не мог позволить себе упустить этот момент. Он хотел добиться того, что было не под силу Службе безопасности - проникнуть в тайну Энгуса. И выдать его правосудию. Ведь только арест Энгуса мог дать Нику возможность увезти Мори.
А он страстно желал увезти Мори.
А еще он желал взять верх над Энгусом Термопайлом.
Имелись ли у него и другие причины для избранного им образа действий в секторе Дельта, никто не знал.
Вышло так, что удача улыбнулась ему раньше, чем он мог рассчитывать. Возможно, обладание такой женщиной, как Мори, сделало Энгуса излишне самоуверенным, даже хвастливым. Возможно (если такое вообще возможно), он стал еще более алчным, чем прежде. А возможно наживка оказалась столь привлекательной, что ему не удалось перебороть искушение. Так или иначе, но ожидаемый опрометчивый шаг Энгус совершил всего через пару недель после того, как впервые появился с Мори в «Мэллориз».
Направленный с Земли и прибывавший по какой-то причине с опережением графика корабль с припасами подал сигнал бедствия. Прежде чем сигнал оборвался, его приняли все приемники Станции. Судя по всему, один из членов экипажа испытал приступ гравитационной болезни. Едва корабль пересек гиперпространство и вышел в обычное пространство, этот несчастный вывел из строя память навигационного компьютера. Прежде чем товарищи по команде успели взять безумца под контроль, корабль полностью потерял ориентацию. Капитан не имел возможности не только продолжить полет, но даже установить свое местонахождение. Но на этом несчастья не закончились: резкий обрыв связи наводил на мысль о выходе из строя еще и коммуникационных систем.
Иными словами, где-то в пространстве, на фоне звезд, блуждал потерявшийся, беспомощный корабль со стоившим целого состояния годовым запасом еды, медикаментов и оборудования. Выпотрошить его было бы мечтой каждого пирата.
Это, разумеется, прекрасно понимала администрация Станции. Почти сразу по приеме сигнала Центр запретил покидать Станцию всем кораблям, не входившим в состав официальной поисковой экспедиции или не принявших на борт сотрудника Службы безопасности, дабы тот мог проконтролировать действия экипажа. Таков был обычный порядок, уважавшийся всеми, включая даже пиратов. Все корабли, участвовавшие в поиске, вне зависимости от того, который из них обнаружил терпящего бедствие, имели право на получение награды, тогда как по нарушавшим этот приказ разрешалось открывать огонь без предупреждения.
Но на сей раз приказ, во всяком случае формально, нарушен не был. Двум кораблям - «Красотке» и «Мечте капитана» - каким-то образом удалось стартовать за несколько секунд до объявления запрета.
Впрочем, Центр все-таки счел запрет нарушенным: обоим кораблям направили распоряжение вернуться. По ним даже произвели предупредительные выстрелы.
Ник Саккорсо отреагировал с великолепной непринужденностью: «Мечта капитана» исчезла со сканеров Станции.
Корабль исчез в результате изощренного маневра, именовавшегося «прыжок вслепую», - действия, представлявшего собой чрезвычайно кратковременный (всего на долю секунды) скачок через гиперпространство, в результате которого корабль мгновенно перемещался на пятьдесят, а то и на сто тысяч километров. Всякий, решавшийся на такой маневр, рисковал тем, что его корабль будет разорван на части пространственным давлением или вынырнет из гиперпространства при слишком большой перегрузке, однако Нику все удалось. Он благополучно убрался.
«Красотка», судя по ее виду, нипочем не выдержала бы подобного напряжения, но оно ей и не грозило по причине отсутствия тахионного двигателя. Энгус Термопайл предпочел иной, совершенно неожиданный ход. После первых же предупредительных выстрелов он начал передавать сигнал бедствия.
- Не стреляйте! - Звучало во всех приемниках станции. - Я потерял управление. Замыкание в системе. Пытаюсь повернуть, но ничего не выходит. На борту задымление!
Разумеется, никто ему не поверил, однако Центр не мог позволить себе проигнорировать хотя бы малейшую возможность того, что сообщение об аварии окажется правдивым. Ситуацию следовало осмыслить, что требовало времени. Не столь уж долгого, всего нескольких секунд, - но этого вполне хватило, чтобы Энгус успел запустить двигатели форсированной тяги, о наличии которых у него никто и не подозревал. По той простой причине, что все считали «Красотку» неспособной выдерживать подобные перегрузки.
Как и Ник Саккорсо, он ускользнул.
Потом наступило затишье. Никакой информации не поступало и в течение двух следующих дней, и любопытствующим оставалось лишь строить догадки.
Через два дня «Красотка» вернулась на Станцию. Несмотря на поврежденные двигатели и явные следы обстрела на обшивке, Энгусу каким-то образом удалось пройти портовую инспекцию, и спустя пару часов он уже заявился с Мори в «Мэллориз».
«Мечта капитана» пришвартовалась в тот же день, но попозже. Этот корабль тоже пострадал, но Нику, похоже, было на все наплевать. Ухитрившись, как и Энгус, благополучно пройти инспекцию, он вместе со всей своей командой прибыл в «Мэллориз», демонстрируя великолепное настроение и намерение вовсю наслаждаться жизнью.
Официальные поиски все еще продолжались, однако никаких следов транспортного корабля обнаружить не удалось. А поскольку времени прошло немало, повсюду крепло убеждение в том, что и не удастся.
А ночью сотрудники Службы безопасности явились в «Мэллориз», чтобы арестовать Энгуса Термопайла. Ордер на арест но подозрению в совершении преступления давал им право доступа на борт «Красотки» и изъятия корабельной базы данных. База данных позволила им обнаружить искусно замаскированные тайники. А в тайниках нашлись провизия, оборудование и медикаменты, которым неоткуда было там взяться, кроме как с пропавшего корабля.
Аресты в секторе Дельта случались нечасто. Завсегдатаи «Мэллориз» не имели склонности приветствовать вмешательство закона в их частные дела, и даже патрули Службы безопасности остерегались соваться в сектор без особой надобности.
Но ограбление транспортного судна с Земли представляло собой особый случай. Корабль вез припасы, необходимые для существования всей Станции, включая сектор Дельта. Подобное преступление не могло остаться безнаказанным, тем паче что Термопайла недолюбливали, боялись или даже ненавидели, так что укрывать его или заступаться за него никто и не думал.
Правда, арест прошел не совсем гладко: перед тем, как Энгуса взяли, он сцепился с Мори, видимо, пытаясь удержать ее. Она вырвалась за миг до того, как его скрутили сотрудники Службы безопасности. Дело происходило в баре, вокруг теснились любопытствующие, но толпа расступилась перед Мори под напором молодцов из команды «Мечты капитана».
А потом и она, и Ник исчезли. Просто исчезли, как будто совершили «прыжок вслепую».
«Мечта капитана» покинула станцию беспрепятственно, что, вероятно, входило в условия сделки, заключенной Ником со Службой безопасности. Должно быть, он выторговал для себя такую возможность в обмен на сведения о виновности Энгуса.
Таким образом бесшабашный пират освободил прекрасную пленницу. Неделями завсегдатаи бара только об этом и толковали. Романтически настроенных мечтателей случившееся растрогало до слез. Скептики и прагматики тоже остались довольны, поскольку Ник Саккорсо оправдал их ожидания.
В этой замечательной истории оказалось только два изъяна.
Во-первых, транспортный корабль с Земли благополучно прибыл по расписанию. Никаких неполадок в пути не возникало и никакого другого корабля Земля на Станцию не направляла.
Во-вторых, пульт контроля зонного имплантата Мори Хайленд обнаружить так и не удалось. В момент ареста у Энгуса Термопайла его не оказалось. Именно поэтому он гнил в тюрьме, а не был казнен.
По первому вопросу все сходились на том, что и устроил ложный сигнал бедствия, и каким-то манером подбросил краденые припасы на борт «Красотки» не кто иной, как Ник Саккорсо. В «Мэллориз» эта ловкая проделка вызвала всеобщее восхищение.
Но вот со вторым вопросом дело обстояло сложнее. Он казался неразрешимым, поскольку Энгус явно не мог избавиться от пульта заранее, иначе Мори ускользнула бы от него или, что более вероятно, за все причиненные ей страдания растерзала бы его голыми руками. И все же он должен был избавиться от пульта заранее, поскольку ничего подобного при нем не нашли.
Правда, само наличие имплантата и пульта являлось лишь ничем не доказанным предположением. Их могло и не быть.
Но в таком случае вопросов возникало еще больше. Почему Мори оставалась с Энгусом, если он не имел над ней власти? А если его власть заключалась в чем-то другом, то в чем, и почему он от нее отказался?
Ответов никто не знал. Впрочем, никто их особо и не доискивался. Общая канва событий представлялась совершенно ясной, так что не стоило заострять внимание на непонятных, но незначительных подробностях.
Переварить подлинную историю завсегдатаям «Мэллориз» было бы гораздо труднее.

3

Некоторые, так и оставшиеся невыясненными, детали этой истории мог бы прояснить Энгус Термопайл. Но он отказался.
К концу судебного следствия у «Красотки» не осталось никаких тайн. Хотя формально корабль считался старательским, он оказался оснащенным сложнейшими просеивателями частиц и доплеровскими датчиками, нужды в которых не могло возникнуть ни у одного законопослушного рудоискателя. Обшивка судна была слишком прочной, вооружение слишком тяжелым. Мощность двигателя была такова, что при форсировании позволяла сместить орбиту. На корабле имелись тайники, устроенные так ловко, что инспекторы Станции не могли даже представить себе их местонахождение, а система управления, включавшая множество реле, сервоприводов, компенсационных устройств и овердвигателей, позволяла управлять судном всего одному человеку - хотя делавшие заключение эксперты пришли к выводу, что выдерживать подобное напряжение больше чем несколько часов кряду было бы самоубийством для любого пилота.
Кроме того, бортовая база данных позволила уяснить истинную меру богатства Энгуса.
К величайшему удивлению обвинения, все слухи о его огромном состоянии оказались дутыми. Вопреки репутации Энгуса, его доходы лишь ненамного превышали расходы.
Разумеется, самому Термопайлу это неожиданное открытие не помогло: арестовали его отнюдь не за «богатство» - на борту удалось обнаружить достаточно улик, чтобы вменить ему в вину несколько эпизодов пиратства. Правда, многие в Службе безопасности были разочарованы тем, что улики оказались исключительно косвенными, и на смертный приговор явно не тянули. И в любом случае, они никак не могли объяснить загадочную историю с Мори.
Явная нехватка прямых улик позволяла Энгусу представить все дело в достаточно благоприятном для себя свете, однако здесь он удивил своих обвинителей еще больше. Удивил тем, что напрочь отказался от защиты - не стал не только оправдываться, но и вообще отвечать на какие-либо вопросы.
Конечно, зонный имплантат запросто развязал бы ему язык, однако полученные таким способом показания закон во внимание не принимал. В результате Службе безопасности так и не удалось выяснить ни где и зачем получила «Красотка» столь специфическое оснащение, ни при каких обстоятельствах ей были нанесены повреждения. Наличие на борту судна краденого принадлежавшего Станции оборудования, продовольствия и медикаментов Энгус объяснить отказался. Ничего, что могло бы пролить свет на его странные отношения с Мори Хайленд, узнать так и не удалось. В первые недели своего пребывания в тюрьме Термопайл открывал рот лишь чтобы пожаловаться на питание, условия содержания или обращение охраны.
Но когда ему сообщили, что «Красотку» ставят в ремонтный док Станции, дабы разобрать на запчасти, он внезапно впал в буйство: выл и бился о стены камеры до тех пор, пока ему не вкололи успокоительное.
Никто не знал, что предупредило его о прибытии на Станцию КОМРУД корабля Хайлендов, да скорее всего, он не смог бы объяснить это и сам. Такого рода чувства относились к области инстинктов, а инстинктами он обладал превосходными. И они еще более обострялись, когда гладкий, сверкающий рудовоз входил в док.
В том, что такой корабль, как «Красотка» (полный сокровищ, обладание которыми позволяло некоторым людям воображать себя высшими существами), можно вскрыть, как консервную банку, заключалась некая высшая справедливость. В прошлом Энгус не раз захватывал подобные корабли - прослеживал их до места назначения, вызнавал их секреты, а потом взрывал и бросал в черном небытии пустоты. То, что другие пираты захватили бы как ценную добычу, Энгус уничтожал, ибо его тяга к деньгам имела пределы, в отличие от желания убедиться воочию в мощи своих орудий. На борту своего корабля, блуждая вокруг сектора Дельта или даже сидя в «Мэллориз», Энгус всегда - даже в тех случаях, когда к нему цеплялись человеческие отбросы, напрашивавшиеся к нему в команду, - оставался в одиночестве. Он ненавидел все, включая захваченные им корабли. Так было всегда.
Но не в тот раз.
В тот раз его инстинкты особенно обострились, а своим инстинктам он доверял всегда. Насколько ему было известно, у него не было особых причин для тревоги. Его преступления почти не оставляли улик, ибо нет лучшего места для сокрытия следов злодеяний, чем глубокий космос. Свидетельствовать против него могла лишь его собственная база данных, но чтобы свести эту угрозу к минимуму, он давно принял необходимые меры, причем такие, о которых едва ли кто-либо смог бы догадаться но той простой причине, что в теории они считались невозможными. Но поскольку он являлся охотником, на него тоже охотились. И он обладал интуицией, присущей охотничьей добыче.
В результате он сделал то, что никогда не пришло бы в голову никому ни на Станции КОМРУД, ни близ нее: направил к кораблю Хайлендов свои старательские зонды.
Один из этих зондов - прибор, предназначавшийся для определения молекулярного веса в тонких срезах твердых скальных пород, - определил, что корпус «Повелителя звезд» изготовлен из сплава, о котором до тех пор Энгусу доводилось лишь слышать. Сплава столь твердого, что он позволял отражать орудийный огонь с такой легкостью, как сталь отражает поток воды.
Немедленно по ознакомлении с этой информацией Энгус Термопайл удрал.
Он не задержался для закупки необходимых припасов, не стал выяснять, какие слухи ходят по Станции относительно корабля Хайлендов, и даже не удосужился замазать на борту название своего корабля, хотя прежде всегда поступал так, перед тем как пуститься навстречу превратностям и опасностям космоса. Такой богатый корабль, как «Повелитель звезд», мог и даже должен был иметь прикрытие. За его безопасностью могли присматривать эскадренные миноносцы Станции. Энгус принял такую возможность к сведению, но она его не остановила. Задраив свои люки, он связался с Центром Станции, предоставил совершенно фиктивные данные о пункте назначения и получил официальное разрешение покинуть док. Потом, руководствуясь все еще только обостренными инстинктами, он отбыл, ни на йоту не отступая от отведенной траектории. Энгус чертыхался всю дорогу, однако он счел необходимым покинуть КОМРУД по маршруту, который привлек бы как можно меньше внимания. Он не позволил себе запустить ускорители, пока не оказался в полном одиночестве по меньшей мере в пятидесяти тысячах километров за пределами досягаемости любого из сканирующих устройств Станции.
Энгус надеялся, что пояс астероидов предоставит ему возможность укрытия, ведь Станция была построена на значительном удалении от него, дабы не подвергаться опасности со стороны метеоритных потоков и случайных обломков, неизбежных спутников поясов астероидов, остатков планет, которых время и гравитация превратили в летающие в космосе скалы.
К тому времени, когда Энгус изменил наконец курс, управление кораблем в одиночку вымотало его до того, что руки стали дрожать, а глаза заливал пот. Ему приходилось управляться со слишком большим количеством приборов, одновременно учитывать слишком много данных, и бортовой компьютер, при данных обстоятельствах, не мог ему помочь. «Красотка» имела весьма необычную систему управления, и вздумай Энгус передать полетный контроль компьютеру, та самая схема, что позволяла ему вести корабль в одиночку, включила бы аварийную сигнализацию. Несмотря на смертельную усталость, Термопайл продолжал путь: это подсказывал ему инстинкт, а он привык полагаться на инстинкты.
Энгус Термопайл являлся пиратом и захватчиком рудных жил. Он ненавидел всех, и на его руках было столько крови, что хватило бы на целую тюрьму, полную нелегалов. В настоящий момент он пребывал в одиночестве, потому что нанятый им в помощники жалкий пьянчуга допустил ошибку задав лишний вопрос. В результате Энгус размозжил бедолаге голову, а тело спрятал в один из трубопроводов, где ему при следующем запуске двигателя предстояло обратиться в пепел. Возможно, Энгус и не был богат, но во всем прочем он был именно тем, кем его считали в «Мэллориз».
А еще он был трусом.
Именно поэтому он удирал от корабля Хайлендов с ускорением во столько g, сколько мог выдержать, не потеряв сознания. Мускулы его плеч дрожали от напряжения, со лба струился пот, но он не сбавлял скорости. И даже оказавшись достаточно далеко, он не остановился, а лишь сделал себе несколько уколов, накачав организм стимуляторами.
Он бежал, потому что его подгонял страх.
К тому времени, когда Энгус приблизился к поясу астероидов настолько, что уже требовалось сбросить скорость, он пролетел при огромном ускорении половину обычного дня. Перенапряжение и наркотики стали сказываться на его состоянии: периодически он просто терял представление о происходящем. Но то, какое действие окажут на него стимуляторы, Энгус знал заранее, и принял меры предосторожности, замкнув курс «Красотки». Когда ему наконец пришлось передать управление бортовому компьютеру, тот осуществил резкое торможение, удачно завершившееся в давно отработанной части пояса астероидов, среди скальных обломков, где едва ли могли появиться другие суда.
Там он выбрал самый безжизненный астероид, посадил «Красотку» возле заброшенной выработки, выключил все, кроме системы жизнеобеспечения и, сидя в противоперегрузочном кресле, провалился в забытье.
Застигни его в тот момент корабль Хайлендов, ему пришел бы конец. У него не было ни малейшего шанса ускользнуть.
Правда, у него по-прежнему не было и оснований считать, что люди на корабле знают о его существовании.
Спустя несколько часов он проснулся с пронзительным криком, ибо по нему, уже начиная вгрызаться в тело, ползали кожные черви.
Ощущение было ужасным, хотя и вполне предсказуемым, поскольку представляло собой естественный результат действия наркотиков. Ужас, таким образом, не являлся для него неожиданностью, и он достаточно хорошо представлял себе, что следует делать. Хотя у него не было сил отогнать сжимавший горло страх или развязать стягивавший сердце узел боли, руки его почти не дрожали, когда он ввел себе в вену дозу нового препарата, содержавшего анальгетики для снятия боли, антидоты, нейтрализующие действие ядовитых стимуляторов, а также каталептики, антигистамины и стероиды для нормализации реакций организма. Как только препарат подействовал, Энгус снова погрузился в сон.
В следующий раз он проснулся от того, что стало трудно дышать: состав воздуха на борту «Красотки» заметно ухудшился. Корабль покинул Станцию, не сделав запасов, а стало быть, теперь ему предстояло справляться с нехваткой воды, провизии и с полным отсутствием фильтров для системы очистки воздуха. Проверив по вахтенному журналу компьютера состояние системы жизнеобеспечения, Энгус лишний раз убедился в том, что его фильтры давно нуждаются в замене.
Данное открытие повергло его в ярость, как человека, находившегося на грани нервного срыва. Однако эта реакция также находилась в пределах предсказуемой нормы, и он по-прежнему знал, что следует предпринять.

1 Следующая страница


Прыжок в столкновение. 2

Подвергаясь риску кислородного голодания, поскольку надеть скафандр у него просто не было сил, Энгус отключил циркуляцию и вынул фильтры из очистителей. От перенасыщенности воздуха СО2 в висках пульсировала кровь, перед глазами все расплывалось, однако он, использовав половину наличного запаса воды, сумел устроить промывку фильтров, постаравшись при этом продержать их в ванночке как можно дольше, настолько долго, сколько смог выдержать, не потеряв сознания. Затем Термопайл снова вставил фильтры в очистители и включил циркуляцию.
К сожалению, сложности для него еще только начинались.
На этом уединенном астероиде он, вероятно, мог чувствовать себя в безопасности, но, на беду, оставаться там не имел никакой возможности. Провизии у него оставалось дня на два-три, а восстановить для повторного использования воду он мог, лишь задействовав очистители. К тому же никто не гарантировал, что подвергнутые лишь грубой и неглубокой очистке воздушные фильтры проработают долго. В сложившейся ситуации у него было только два выхода.
Вернуться на Станцию КОМРУД.
Или найти другой источник припасов.
О том, чтобы вернуться на Станцию, он даже не помышлял, хотя перспектива позора и унижения его ничуть не устрашала. Если кто-нибудь когда-нибудь выяснит, что он сначала струсил и удрал, а потом, когда запасы пищи, воды и воздуха оказались на исходе, поджав хвост приковылял обратно, над ним будет насмехаться весь сектор Дельта, но это вполне можно пережить. Он привык к насмешкам, но мстил за них всякий раз, когда представлялась возможность. Однако оставался еще корабль Хайлендов…
Конечно, во всем был виноват этот проклятый корабль. Корабль напугал Энгуса, а он ненавидел все, что его пугало. Подняв «Красотку» с астероида и отведя ее от пояса астероидов на расстояние, позволявшее задействовать сканирующие устройства, он принялся размышлять о том, как сделать, чтобы «Повелитель звезд» заплатил за все случившееся.
Мысль об открытом нападении на корабль с таким корпусом являлась полнейшим абсурдом, а Энгус Термопайл не имел склонности предаваться пустым мечтаниям. Тем не менее, у его возникли некоторые соображения. В состоянии холодной ярости, способном заменить ледяное спокойствие, он два дня обшаривал пояс астероидов с помощью газоуловителей и прочих детекторов, позволяющих обнаруживать рудные залежи. Только на сей раз его интересовала не руда, а добытчики.
К концу этого периода Энгус снова оказался на грани паники. Фильтры выходили из строя. Из-за перенасыщения воздуха углекислотой голову сжимало, словно тисками, язык его вспух, потому что приходилось пить неочищенную воду, и, кроме того, он все острее ощущал голод. Однако черная, холодная ярость придавала ему силы. Ярость и умелое, расчетливое употребление стимуляторов.
Наконец он нашел то, что требовалось - шахту на уединенном, изрытом, с виду полностью выпотрошенном астероиде. Однако в шахте работали люди, и у этих людей имелся корабль. Он стоял на опорах неподалеку от их лагеря, который, в свою очередь, находился поблизости от норы, прорытой ими в поверхности астероида. Корабль казался мертвым: все его системы были отключены довольно давно, когда старатели только обосновались здесь, чтобы начать разработку этого скального обломка.
В других обстоятельствах Энгус Термопайл не уделил бы этим шахтерам и крохи внимания. Чтобы прознать всю их подноготную, ему достаточно было одною взгляда на их корабль и показания своих приборов. Некогда этот астероид был богат, но теперь его рудные запасы практически исчерпались. Люди, находившиеся сейчас в шахте, - скорее всего семья, поскольку старательские артели, которым приходилось подолгу оставаться в изоляции на кораблях или в шахтах, были в основном семейными, - подбирали крохи, оставшиеся невыбранными при промышленной выработке. Слишком робкие или слишком бедные, чтобы застолбить и разработать собственную жилу, они своим промыслом обеспечивали се6е лишь скудное пропитание, и с этой точки зрения не могли представлять для пирата ни малейшего интереса.
Но, с другой стороны, у них имелись провизия, свежая вода и воздушные фильтры. А у Энгуса не было ничего, кроме перспективы задохнуться если не от нехватки воздуха, то от ярости, так что колебаться он не стал.
Старатели заметили приближение его корабля. Приборы «Красотки» зафиксировали крики ярости и испуга, на которые Энгус не обратил внимания. Торпедным залпом он завалил створ шахты, после чего посадил «Красотку» прямо на место лагеря, так что тормозное пламя ее дюз испепелило жилые купола и обуглило находившиеся снаружи человеческие фигуры, облаченные в скафандры.
Крики из динамиков больше не доносились: остались лишь фоновые шумы. «Чтоб вы сдохли, подонки!» - подумал Энгус. Судя по размерам лагеря, артель состояла примерно из двадцати человек, и он надеялся, что сразу убил их всех. Ему не были нужны свидетели.
Быстрое сканирование эфира не обнаружило признаков радиообмена между шлемофонами скафандров или аварийных сигналов. Это радовало, поскольку сулило беспрепятственный доступ к другому кораблю. Ему оставалось лишь надеть скафандр, сходить туда и забрать все, что ему требуется. Пополнив припасы, он сможет скрываться среди астероидов, сколько потребуется. До тех пор, пока ему не представится возможность хотя бы отчасти совладать со своим страхом.
Энгус уже направлялся к выходному шлюзу, когда клаксоны «Красотки» захлебнулись в вое, походившем на крик отчаянной боли. Ничтожная сила притяжения астероида не могла помешать Энгусу буквально перелететь к командному модулю. Ухватившись одной рукой за спинку противоперегрузочного сиденья, он хлопнул ладонью по клавиатуре, запросив у компьютера объяснений. К тому времени, когда компьютер начал выдавать информацию, Термопайл уже сидел в кресле, был пристегнут ремнями и держал руку на стартовом ключе, готовясь взлететь.
Приборы оповещения сообщили ему о приближении другого корабля, причем корабля с теми же параметрами, что и «Повелитель звезд».
Впрочем, это и был именно «Повелитель звезд» - детекторы безошибочно обнаружили редкостный сплав, который ни с чем не спутаешь. Энгус заранее запрограммировал свои приборы на обнаружение этого корабля, причем задал такие параметры сигнала тревоги, чтобы они подняли его хоть из могилы.
«Повелитель звезд» стремительно приближался.
- Черт побери, откуда он здесь? Как он меня нашел?
Впрочем, Энгус не мог позволить себе долго гадать на эту тему - «Повелитель звезд» летел быстро. Хотя и недостаточно быстро, чтобы перехватить его. «Красотка» обладала большей подвижностью и маневренностью, чем любой рудовоз, независимо от того, в какую кучу деньжищ обошелся этот летучий гроб. А они находились в поясе астероидов, где маневренность стоит больше, чем мощь бортовых орудий. Энгус боялся, но при этом он знал, что делать. На что способен его корабль. Пусть этот блуждающий сейф попробует за ним погнаться, а что получится - там видно будет.
Единственная проблема заключалась в том, что он так и не успел разжиться едой. Водой. Воздухом.
Но теперь на это уже не было времени. Энгус Термопайл понимал, что самое главное, единственное, что имеет значение, - это выжить. И всем своим существом, вплоть до потрохов в своем отвисшем брюхе чувствовал: Хайленды не собираются позволить ему спастись. Стараясь держать себя в руках, он запустил двигатель и начал подъем, одновременно зарядив орудие и проверив панель связи, настроенную так, чтобы принимать любые сигналы и не передавать никаких.
«Повелитель звезд» находился еще довольно далеко, но первый сигнал с его борта настиг Энгуса прежде, чем он успел отойти от астероида хотя бы на сотню метров.
- Сесть! - прозвучал в эфире резкий, властный приказ, - «Красотка», вам предписывается немедленно сесть!
Несмотря на полную сосредоточенность на приборах рычагах управления, Энгус все же пробормотал под нос несколько малопристойных выражений.
- Энгус Термопайл, приказываю вам сесть! - снова зазвучал уверенный голос. - Говорит капитан Дэйвис Хайленд, командир «Повелителя звезд», эскадренного миноносца полицейских сил Объединенной Компании Рудодобычи. Вы совершили убийство. Предупреждаю, что в случае неповиновения по вам будет открыт огонь.
Кое-что прояснилось: на мгновение Энгус даже перестал потеть и снял руки с приборной панели. Копы! Черт, ему следовало догадаться об этом раньше. Кто еще мог затратить столько деньжищ, чтобы обшить всю свою кастрюлю этим дорогущим сплавом? Да никто, кроме Объединенной Компании с ее собственной полицией, компании, всюду вводившей в действие, а то и просто выдумывавшей законы, служившие поддержанию непомерных аппетитов Земли. Вот чего ради они здесь: охотятся на пиратов, незаконных старателей и бедолаг, собиравших отходы с заброшенных рудников - на всех тех, кто кормится вокруг добычи руды во всем необозримом космосе. Но надо удирать - через несколько секунд полицейский корабль подойдет на расстояние выстрела, и сможет его испепелить.
- Повторяю, - снова зазвучало из динамиков, - Энгус Термопайл, вам приказано совершить посадку. Говорит Дэйвис Хайленд, командир…
- Хрен тебе! - злобно буркнул Энгус и, ткнув пальцем в консоль, вырубил прием. Посторонние звуки смолкли, и теперь кабину заполнял лишь сразу показавшийся более громким и даже судорожным шум двигателей. - Мне плевать, пусть ты и гребаный полицейский. Моего корабля тебе не видать!
Не дыша от напряжения, он резко развернул «Красотку» всего в двухстах метрах от астероида; задав немыслимое количество g, проскочил так, что летающая скала оказалась между ним и преследователем, - и устремился в глубь пояса астероидов.
Энгус не снижал ускорения до тех пор, пока увеличивавшийся вес тела едва не заставил его потерять сознание.
Завывали клаксоны, пронзительно визжали датчики, указывая на недопустимую перегрузку. Сбросив ускорение - от мгновенного облегчения голова его пошла кругом - он проскочил мимо маленького метеора и ловко провел «Красотку» между двумя скалами покрупнее. В то же самое время он готовился к бою.
В обычных условиях управлять таким кораблем должны были два человека. Ведение боя требовало шестерых. Энгус Термопайл справлялся со всем один.
Вместо того, чтобы навести орудие на полицейский корабль, он, стремительно отыскивая цели с помощью компьютера, открыл огонь по всем метеорам и астероидам между собой и преследователем, усеивая путь «Повелителя звезд» каменными осколками. Термопайл не надеялся, - пока не надеялся - что полицейский корабль потерпит крушение: он находился слишком далеко, да и все эти обломки представляли для него не большую опасность, чем обычный мусор. Но и этот мусор мог сбить прицел бортовых орудий, в сравнении с которыми пушка «Красотки» представляла собой не более чем пугач.
Некоторое время это помогало. Огонь «Повелителя звезд» - испепеляющий поток частиц - приходился по скалам, тогда как Энгус уходил на мезонной тяге в глубь пояса астероидов, искусно огибая опасные преграды и создавая перед орудиями врага завесу из каменного крошева.
Но скоро командир эскадренного миноносца сообразил, в чем дело, и обернул против Энгуса его собственную тактику. Сначала в стрельбе наступило временное затишье - пятнадцать, двадцать, двадцать пять секунд никто не пытался нанести но нему удар. А потом каменная глыба величиной с маленькую космическую станцию чуть ли не в тысяче километров впереди раскалилась добела и взорвалась с такой силой, что осколки, размером с катапультирующиеся кабины, обрушились на «Красотку» как удары молний.
Сигнальные аварийные системы захлебнулись в вое и смолкли: от перегрузки цепей полетели предохранители.
В неожиданно воцарившейся тишине Энгус совершил нырок, резкий поворот и - благодаря силе своего отчаяния и маневренности «Красотки», - едва не добился своего. Однако в последнее мгновение один обломок все же ударил «Красотку» в борт и сбил ее с курса.
Следующий удар оказался мягче - не более чем поцелуй, изменивший момент вращения. Но Энгус этого уже не почувствовал. Перегрузки сделали свое дело. Он потерял сознание, хотя (насколько мог вспомнить), проваливаясь в небытие, еще пытался кричать.

4

Он пришел в себя спустя мгновение. И как раз вовремя: «Красотка» едва не столкнулась с камнем, который сплющил бы ее, как консервную банку. Почти не сознавая что делает - повинуясь лишь обостренному страхом инстинкту - Энгус ухватился за рычаги управления, вывел корабль из штопора и включил торможение. Полностью восстановить контроль над кораблем ему удалось всего в нескольких сотнях метров от астероида, достаточно большого, чтобы счесть его пригодным для колонизации.
Жадно хватая ртом воздух и с трудом пытаясь сфокусировать взгляд, он оценил причиненный ущерб. В борту «Красотки» образовалась вмятина размером с пилотскую кабину, но обшивка уцелела, так же, как и деформировавшиеся, но сохранившие герметичность переборки. Правда, носовая часть корабля выглядела так, словно по ней ударили тараном, многие датчики и приборы слежения вышли из строя, но жизненно важных повреждений обнаружено не было. Корабль по-прежнему мог выполнять свои функции. Энгус мог полететь куда-нибудь и получить помощь - правда, в настоящий момент он понятия не имел, куда, ибо кислородное голодание заставляло путаться его мысли - но где-то такая возможность наверняка существовала. Раз он мог лететь, значит, мог и спастись.
И тут, совершенно случайно, на экране одной из проверявших состояние наружной обшивки «Красотки» камер показался полицейский корабль.
Стремительно направлявшийся к нему.
Готовый к выстрелу… а как только он выстрелит, Энгус распылится на электроны. И тут он не мог поделать ничего. Не мог даже притвориться мертвым, ведь на «Повелителе звезд» видели, как Энгус тормозил, и знали, что он жив.
От одной этой мысли внутренности Термопайла превратились в воду. Отчаянно не желая умирать, почти не сознавая, что делает, он включил сигнальный радиомаяк.
- Не стреляйте, вы, гнусные подонки, не убивайте меня. Я сдаюсь!
«Повелитель звезд» надвигался, словно собираясь выпотрошить его выстрелом в упор, как будто капитан Дэйвис Хайленд хотел увидеть смерть Энгуса Термопайла собственными глазами.
Энгусу смертельно хотелось выстрелить первым, выйти на бой, хотя его огонь и не мог причинить преследователю вреда. Но стрелять он не стал. Страх оказался сильнее ненависти. Пребывая от ужаса на грани безумия, он загрузил передатчик на всю мощность и заполнил эфир отчаянным, звериным воем.
Камера давала ему идеальный обзор: на его глазах «Повелитель звезд» изменил курс, развернулся в направлении астероида… и разломился пополам.
Разломился пополам!
Произошел взрыв: должно быть, взорвался один из двигателей. В пустоту безмолвно брызнуло пламя вперемешку с клочьями металла. Искореженный корабль стал падать на астероид.
На глазах пребывавшего в полном изумлении Энгуса корабль его врагов рухнул на летающую скалу и погиб.
Вместо того, чтобы пожрать «Повелителя звезд», пламя почти мгновенно вырвалось наружу. А из этого следовало, что… Энгус был слишком поражен, чтобы сообразить, что именно, но руки его бессознательно шарили по приборной панели, задействуй сканеры ближнего диапазона и фокусируя камеры. При этом он упорно пытался думать. Он должен был погибнуть, изжариться заживо прямо в своем противоперегрузочном кресле. Полицейский корабль целил в него в упор. Но он все еще жив. «Повелитель звезд» разломился надвое. Огонь вырвался наружу почти мгновенно.
А это значит…
Кислород.
Огонь вырвался наружу, потому что не подпитался изнутри кислородом. Но корабль был наполнен воздухом. Энгус знал толк в космических пожарах: «Повелителю звезд» следовало гореть гораздо дольше. Должно быть, некоторые переборки уцелели, сохранив герметичность одного или нескольких отсеков.
И тут до него дошло.
Если хоть один отсек сохранил герметичность, то мог остаться в живых и кто-то из экипажа.
Кто-то был жив. Энгус отвел глаза от экранов наружного обзора, взглянул на дисплеи сканеров и убедился в правильности своей догадки. Приборы регистрировали жизненную активность: на борту уцелели три или четыре человека.
Нет, не три. Определенно, четыре.
Все еще ошарашенный произошедшим, едва способный дышать в удушливой атмосфере «Красотки», Энгус упорно пытался привести в порядок свои мысли.
Само собой, ему и в голову не пришло попытаться спасти уцелевших. А если бы каким-то чудом и пришло, он тут же отмел бы эту вздорную идею. На борту находились копы, его смертельные враги. Кроме того, он не собирался гадать о причине гибели «Повелителя звезд». Скорей всего, ему не суждено было ее выяснить, что его нимало не огорчало. Все его помыслы сводились к следующему.
Воздух.
Вода.
Еда.
Потом появилось еще одно соображение. Если он спустится к потерпевшему крушение кораблю, кто-нибудь из этих подонков может пальнуть в него и убить. Придется ждать, пока все они не передохнут.
Но он не знал, сколько. Не знал, серьезные ли они получили ранения, и ранены ли вообще. Кто знает, может, они продержатся дольше, чем он сам. Без воздуха, без воды, без пищи он запросто может скопытиться раньше них.
Неразрешимое противоречие между настоятельной нуждой и неодолимым страхом сковывало его словно паралич. Слизывая нот с верхней губы, Энгус таращился на экран с изображением «Повелителя звезд» и силился совладать с боязнью.
Затем он вспомнил, как поступили с ним.
И тут же на него накатила волна застарелой, привычной злобы. К нему вернулась сила, благодаря которой ему не раз удавалось выпутываться из самых сложных переделок. Изрытая проклятия с той интенсивностью, какую только он мог позволить себе в разреженной атмосфере, Энгус стал готовить «Красотку» к посадке.
Пока шла подготовка, сканер информировал его о том, что один из объектов на борту больше не подаст признаков жизни.
Вот и прекрасно! Осталось только трое.
Он плавно посадил «Красотку» на опоры рядом с полицейским кораблем, выбрался из противоперегрузочного кресла и, взлетев как воздушный шар, благо сила тяжести на астероиде была ничтожной, устремился к шлюзовому отсеку.
Надев скафандр, он на несколько мгновений замер, наслаждаясь глотками свежего воздуха из резервных баллонов, но медлить было нельзя. Уцелевшие копы могли заметить его. Могли прямо сейчас навести на него орудия «Повелителя звезд».
Энгус прихватил с собой лучевое ружье, обычно использовавшееся шахтерами для расчистки завалов и измельчения породы. В крайнем случае, оно могло послужить ему защитой. Он больше не потел, потому что был слишком напуган даже для этого. Полицейский корабль наводил на него ужас. Так же, как и уцелевшие копы. Он всегда смертельно боялся копов. Но мысли о воздухе и о мести гнали его вперед.
Энгус прошел через шлюз и оказался на поверхности астероида.
Здесь не было иного света, кроме отдаленного блеска звезд: не на экране, а наяву «Повелитель звезд» предстал перед ним мрачным силуэтом, темнеющим даже на фоне черного космоса. Он выглядел огромным, грозным и хранящим страшные тайны. Направив лучи света вдоль его бортов, Энгус улучшил обзор, но ничего не мог поделать с раздражающим шипением своих воздушных резервуаров: ему казалось, что в абсолютной тишине космоса этот звук может послужить маяком для всех его врагов. Он еще раз проклял полицию, негодуя на то, что звук собственного дыхания заставляет его чувствовать себя слабым и уязвимым. Теперь воздух, еда и вода уже не имели для него такого значения: он решил, что как-нибудь проживет и без них. Силы для того, чтобы продолжать действовать, ему давала злоба.
«Красотка» получила серьезные повреждения. Такой, как прежде, ей уже не быть. Так пусть же эти скоты с «Повелителя звезд» заплатят за это. Пусть те, кому вздумалось гоняться за ним, ответят за все.
Потея от ярости, он двинулся к полицейскому кораблю.
Без особых затруднений ему удалось обнаружить в уцелевшей части корпуса воздушный шлюз. Войдя внутрь и заперев за собой люк, Энгус начал наконец приходить в себя. Свист воздуха, поступавшего в отсек, заглушал шипение резервуаров его скафандра. Надо полагать, что уцелевшие копы устроили засаду и ждут, когда он высунется из шлюзового отсека, но сейчас он, по крайней мере, уже не снаружи, не на виду. А внутри корабля его ружье может быть страшным оружием.
Как только открылся внутренний люк, Энгус метнулся в сторону и прижался к стене: предосторожность, подсказанная инстинктом.
Инстинкт не подвел. Какой-то человек ждал его.
На первый взгляд, он выглядел целым и невредимым. Несколько растрепанная шапка седых волос лишь усиливала впечатление властности. На плечах туники красовались капитанские нашивки. В руке незнакомец сжимал лучемет.
Энгус едва не заорал «Не стреляй!», хотя передатчик его скафандра был отключен, и крика бы все равно никто не услышал.
- Я капитан Дэйвис Хайленд, - промолвил седовласый, - Энгус Термопайл, вы арестованы. - В динамиках скафандра эти слова звучали как безумный бред, не имеющий отношения к реальности. - Мы реквизируем ваш корабль.
Слова капитана были обращены к Энгусу, но глаза - нет. И его оружие было нацелено на заднюю часть отсека.
Энгус приметил обваренную кожу лица и понял: во время взрыва капитан ослеп.
И все же пытался блефовать…
Реквизирует мой корабль? Мой корабль?
Пробормотав грязное ругательство, Энгус выстрелил. Луч расплескал тонкую струйку крови метров на тридцать но коридору.
- Прошу прощения, капитан Дэйвис Хайленд, - проговорил он с издевательской любезностью. - Боюсь, что моего корабля вам не видать.
На полу валялись клочья разорванного лучевым ударом тела. Энгус пнул их ногой и отправился искать двоих уцелевших. Он начинал чувствовать себя гораздо лучше.
Мостик находился в той же части корабля, что и шлюз. Поначалу Энгус направился туда. Он двигался осторожно, выставив вперед оружием присматриваясь, прежде чем нырнуть в какой-либо проход, ибо понимал: ему необходимо обнаружить этих двоих первым. Но его осторожность пропала втуне: по пути к мостику он никого не встретил, а добравшись туда, обнаружил человека, не представлявшего для него угрозы. Он лежал, привалившись к рулевой панели, и, судя по виду, умирал. Внутреннее кровоизлияние, сообразил Энгус. Беспокоиться не о чем.
Он столкнул пилота с противоперегрузочного кресла, и от боли тот пришел в себя - чего Энгус и добивался. Убедившись, что беспомощный враг его видит, Термопайл выстрелил, превратив человеческое тело в кровавые ошметки.
Оставалось покончить еще с одним. А потом взять воздушные фильтры. И резервуары с водой. И все прочес, что стоит прихватить.
Само собой, не помешает прибрать и корабельную базу данных, подумал он, но, бросив взгляд на главный компьютер, понял, что база данных уже уничтожена. Видимо, упрямый капитан Дэйвис Хайленд (может быть, автоматически) стер ее, поняв, что корабль падает на астероид. Жаль, значит, содержавшиеся в компьютере дорогостоящие секретные сведения нельзя будет использовать против их бывших хозяев. «Ну и хрен с ним, с чертовым копом, - решил Энгус, - долбать его во все дырки, благо я их в нем порядком понаделал…»
Приободренный этой мыслью, Энгус отпихнул в сторону останки и уселся за пульт контроля. Вторичные системы управления жизнеобеспечения отсеков еще действовали, из чего следовало, что на обломках корабля оставался запас энергии. Перенастроив сканер на внутренний обзор, Энгус принялся искать последнего из уцелевших.
Прибор зафиксировал его в отсеке, обозначенном как вспомогательный мостик.
Термопайл зарычал. С этого вспомогательного мостика еще имелась возможность пальнуть в «Красотку».
Поспешно, поскольку теперь он знал, где находится его добыча, и не нуждался в мерах предосторожности, он направился на вспомогательный мостик, чтобы убить последнего члена экипажа.
В нужный отсек он ворвался с оружием наготове, намереваясь сначала стрелять, а потом уж думать. Но не выстрелил.
Мори Хайленд остановила его, не шевельнув и пальцем, не вымолвив ни слова, вообще не отреагировав на его появление ничем, кроме неподвижного, полного ужаса взгляда, - словно некое омерзительное зрелище лишило ее способности видеть.
Несколько мгновений он даже не осознавал степени собственного удивления от того, что нежданно обнаружил на борту женщину.
Хотя ему было точно известно, что кроме нее никого в живых не осталось, этот безумный взгляд заставил его непроизвольно оглядеться по сторонам и попытаться понять, что повергло ее в такой ужас.
Вокруг ничего не было. Даже мертвых тел. Женщина находилась здесь одна: она уцелела при взрыве и не видела, как погибли ее спутники.
Какое-то неосознанное сомнение заставило Энгуса Термопайла присмотреться к ней снова и покрепче перехватить ружье.
Кажется, она по-прежнему не замечала его. Ее взгляд оставался скованным внутренним ужасом, Энгус же не привлекал ее внимания, словно сама его материальность не давала ему возможности вторгнуться в кошмарное видение. Женщина явно была в шоке. Если ничего не предпринять, она останется в этом состоянии надолго, и лишь со временем придет в себя. Или соскользнет в безумие.
Ни малейшего желания предпринимать что-либо по этому поводу у Энгуса на было.
И тут женщина заговорила. Болезненным шепотом словно ее голос ослаб от истошных криков, она промолвила:
- Дай мне умереть…
Энгуса - под скафандром! - снова прошиб пот.
- Мне не нужна помощь. Дай мне умереть. Уходи…
Он уставился на нее, не подозревая, что в этот миг выражения их лиц были несколько похожи. Присмотревшись, Энгус отметил, что хотя черты ее были искажены страданием, они все же сохраняли сходство с обликом капитана Дэйвиса Хайленда. На комбинезоне женщины красовалась нашивка: «Лейтенант М. Хайленд». Дочь капитана? Вполне возможно. Экипажи кораблей нередко комплектуются из родственников. Даже полицейских кораблей. Особенно полицейских. Для них верность даже важнее, чем являющиеся становым хребтом цивилизации власть и деньги. Правда, с виду она очень молода. Возможно, это ее первый полет.
- Уходи…
Интересно, из-за чего это ей так приспичило умереть?
- Почему? - спросил Энгус, включив микрофон скафандра.
В динамике его голос звучал хрипло, напоминая металлический скрежет сталкивающихся кораблей.
- Что ты с ними сделала?
Неожиданно женщина обхватила руками голову и зашлась в тонком, приглушенном плаче.
- Кончай выть! - рявкнул он. - И выкладывай, что ты здесь отмочила. А вздумаешь молчать, так я с удовольствием выколочу из тебя всю правду.
Ее плач превратился в пронзительный, истерический вопль.
- Заткнись! - Энгус замахнулся на нее ружьем. - Они все сдохли. Твоего папашу я сам пристрелил. Никто тебя не услышит. Заткнись!
Это заставило ее вздрогнуть и поднять глаза. В них начало понемногу просачиваться осознанное выражение, и с нескрываемой мукой она смотрела на Энгуса долю секунды, а потом спросила:
- Он выжил? Он был жив?
- Ага. - Энгус кивнул. - Пока я не разнес его в ошметки.
Секунду она сидела неподвижно, словно готовая взорваться изнутри, а потом соскочила с пилотского кресла и ухватилась за лицевой щиток его скафандра.
Теперь ее вопль стал диким, безумным ревом. Голыми руками женщина пыталась сорвать лицевой щиток и дотянуться до его горла.
В этот момент - совершенно не осознавая, почему, - Энгус сделал первый шаг в сторону от своей природы, первый шаг на трону, в итоге приведшую его к гибели. Он не пожалел ее, нет. Он не жалел никого и никогда: если человек слаб настолько, чтобы заслуживать жалости, он достаточно слаб и для того, чтобы воспользоваться его слабостью. Это относилось и к мужчинам, и к женщинам. Ему не было стыдно за убийство ее отца: капитан Дэйвис, этот гребаный Хайленд, повредил «Красотку» и заслужил больше, чем получил. И уж конечно, у Энгуса Термопайла не было ни малейшего намерения спасать дочь капитана. Какую пользу можно извлечь из сумасшедшей? Не говоря уж о том, что она - служащая полиции и свидетельница того, что стало с тем лагерем старателей, - и пока жива, будет представлять для него угрозу.
И все же он ее не застрелил.
Возможно, он просто устал от одиночества. Возможно, успел заметить, что при всей своей ярости и всем своем горе она все-таки женщина. Возможно, его желание узнать, что же случилось с «Повелителем звезд», оказалось сильнее, чем он думал. А возможно, оставив ее в живых, он обретал новые, еще не оцененные возможности мщения.
Как бы то ни было, когда она накинулась на него, Энгус выронил ружье.
Некоторое время он боролся с ней, пытаясь удержать за руки, но, поняв, что так с ее неистовством не справиться, свалил женщину на пол ударом тяжелого кулака.
Она взвизгнула, дернулась и затихла. Теперь слышалось лишь ее хриплое дыхание, напоминавшее его собственное дыхание внутри скафандра.
Ударив ее раз, он почувствовал искушение насилия - ему захотелось ударить снова. Пнуть ногой под ребра и посмотреть, что будет. Но Энгус сдержался, вспомнив, что у него полно забот поважнее. Фильтры. Припасы. Все, чем можно поживиться. И она.
В конце концов, существовала возможность появления какого-нибудь корабля, привлеченного им же самим посланным сигналом бедствия. Хорошенькое же будет дельце, если его накроют рядом с погибшим полицейским кораблем и уничтоженным лагерем старателей… Лучше забыть и о ней, и по возможности ограбить корабль. Надо забирать фильтры, припасы и скорехонько отсюда уматывать.
И тут Энгус ощутил глубочайшую усталость. Сейчас он дышал свежим воздухом, но до того он несколько дней голодал и томился жаждой. Чертов «Повелитель звезд» едва не доконал его. Кляня ненавистную Мори Хайленд на чем свет стоит - ведь она принадлежала к команде, заставившей его пуститься в бегство как последнего труса, - он взвалил ее на спину и отправился к шлюзовому отсеку.
Со злобной неспешностью - ни дать, ни взять приутихший, но клокочущий внутри лавой вулкан - он надел на пленницу скафандр, проверил наличие воздуха в баллонах и - благо сила тяжести на астероиде позволяла сделать это без труда - понес ее на «Красотку». Там он затащил ее в лазаретный отсек, грубо связал ремнями, чтобы она не могла шелохнуться, и оставил - по-прежнему в скафандре, поскольку воздух на «Красотке» не годился для нормального дыхания. Пусть-ка придет в себя в одиночестве, не понимая, где она и что с ней. Поделом ей будет! Затем, задержавшись лишь для проверки показаний приборов, он вернулся на корабль Хайлендов.
Пересиливая усталость, из-за которой ему хотелось только одного - лечь и уснуть, Энгус подобрал свое ружье и принялся обшаривать отсеки, забирая все, что могло представлять ценность. Фильтров нашлось достаточно, чтобы поддерживать воздух чистым годами. Продукты были такие, на какие он в жизни бы не раскошелился. Имелись дорогие напитки. Одежда. Запчасти. Лекарства. Оружие. Приборы и инструменты. Под конец он подсоединил шланги и перекачал на свой корабль чистую воду. Теперь «Красотка» была снабжена и оснащена даже лучше, чем в тот день, когда он ее украл.
Энгус валился с ног, но спать не лег. Мори Хайленд пришла в себя: усевшись в пилотское кресло, он настроил свой приемник на передающую волну пленницы, дабы насладиться ее страхом. Это желание поддерживало в нем силы, когда, с остекленевшими глазами и трясущимися руками, он поднял «Красотку» с астероида и повел на поиски укрытия.
Голос Мори звучал в его наушниках, но то было бессвязное, приглушенное бормотание, более всего походившее на бред. Найдя подходящее место, Энгус остановил корабль, проверил, надежно ли удерживают пленницу ремни, вколол ей для верности снотворного, а потом растянулся на своей койке и провалился в сон.

5

Проснувшись, Энгус набрал полные легкие свежего, очищенного воздуха - и тут же почувствовал, что от него плохо пахнет. Точнее, что он провонял насквозь: слишком много работал, слишком много потел и слишком долго не переодевался. Вообще-то, Энгус Термопайл не отличался избыточной чистоплотностью, но иногда и у него возникало желание принять душ. Как, например, сейчас. Тем паче, что сейчас он испытывал особое чувство, похожее на предвкушение.
Подкрепившись кое-чем из припасов «Повелителя звезд», Энгус проверил приборы наружного наблюдения и, убедившись в отсутствии поблизости каких-либо кораблей, отправился в медицинский отсек взглянуть на Мори.
Действие наркотика кончилось, и она была в сознании. Когда он поднял ее лицевой щиток, женщина с мукой в голосе простонала:

Предыдущая страница 2 Следующая страница


3 Стивен Дональдсон

- Чего тебе надо? Что ты собираешься со мной делать?
Он ухмыльнулся, помахал надкушенной галетой и удалился.
Чуть ли не напевая, Энгус вошел в гигиенический отсек и дочиста отмылся. А поскольку отмылся, да еще и надел чистый комбинезон, то по возвращении в медицинский отсек тут же ощутил, что Мори тоже изрядно провоняла. Ее темные глаза были полны боли, страха и, по-прежнему, презрения к нему.
- От тебя воняет, - с довольным видом заявил он.
Мори вздрогнула. По всей видимости, ее желание умереть уже не было столь уж непреложным.
Пристально разглядывая женщину, Энгус - просто любопытствуя, что из этого выйдет, - пробежался пальцами по ее щеке. Она закрыла глаза, как будто силясь подавить рвоту.
- Есть хочешь? - отступив на шаг, с ухмылкой спросил он.
Мори открыла глаза и с тревогой уставилась на него.
- Может, хочешь встать и размяться?
Ответом был все тот же, полный тревоги и страха, взгляд.
- А как насчет помыться?
Это, кажется, ее проняло. Губы болезненно скривились, к глазам подступили слезы.
- Это можно, - хмыкнул Энгус, сложив руки на животе и предвкушая немалое удовольствие. - Только сначала расскажи, что ты с ними сделала.
Ее реакция его удивила. В глазах, за пеленой слез, промелькнуло что-то похожее на гнев, но голос прозвучал сдавленно, едва слышно:
- Эй ты, подонок. Хочешь убить меня, так убей. Но не заставляй меня возвращаться к этой лжи…
Ему захотелось ударить ее еще раз. Очень захотелось, но Энгус сдержал это весьма приятное желание: всему свое время.
Ухмыляясь еще шире, Энгус склонился над ней и прохрипел:
- Тут ты маху не дала, я и точно подонок. Наверняка самый гнусный подонок, какой только мог попасться на твоем пути. И именно по этой причине ты будешь валяться здесь связанной и вонять, пока не скажешь правду. Вы навели на меня свои пушки. Вы собирались разнести меня в клочья, а вместо того взорвались сами. Почему?
Его вопросы и связанные с ними воспоминания причиняли ей боль. Его это радовало. Мори - насколько это было возможно в шлеме - попыталась отвернуться. По ее щекам текли слезы.
Помолчав с минуту и пожевав верхнюю губу, Энгус спросил:
- Как тебя зовут?
Пленница молчала. То ли вздумала продемонстрировать стойкость, то ли решила, что ответ ему уже известен. В конце концов, он должен был заметить нашивку на се комбинезоне.
Грубовато коснувшись ее шеи, Энгус сорвал идентификационную пластинку. Но его интересовало только имя.
- Мори Хайленд. Капитан Дэйвис, долбанный Хайленд был твоим папашей. Верно?
Теперь она рыдала вовсю.
- Я его пристрелил. Но он, можно считать, и без того был покойником, - Термопайл склонился поближе и зачитал ей в ухо: - Его корабль разбился, так что он подох бы и без меня. Я тут ни при чем. Не имею к этому никакого отношения. Это твоя работенка. Что ты с ними сделала?
Мори не отвечала.
И снова ему захотелось ее ударить. И снова, решив, что это всегда успеется, он сдержался. А вместо этого совершил еще один шаг по пути к своей погибели, начав делать нечто, совершенно для него не характерное. Чуть ли не оправдываться.
- Ты ведь знаешь, кто я такой, - промолвил он почти дружелюбным тоном. - Знаешь, чем я рискую, и должна понять, что я не могу взять да и отпустить тебя, не выяснив, в чем дело. Не установив, что мне грозит.
Почти дружелюбно он вернул ей идентификатор, а потом, взяв пальцами за подбородок, повернул ее лицо к себе.
И вновь ее глаза наполнились нескрываемым ужасом. А потом, шепотом, донесшимся словно из дальних, темных глубин пространства, Мори произнесла:
- Я задействовала устройство самоуничтожения. Со вспомогательного мостика.
- Что? - не веря себе, переспросил Энгус, сжав пальцы так, словно хотел выжать из нее правду, и приблизив ее лицо к себе. - Что ты сделала?
- Мы гнались за тобой, - частила она, как в бреду. - Виляли между астероидами. Перегрузки были ужасны. Мне казалось, что мы вот-вот разобьемся. Я находилась на своем посту. На вспомогательном мостике. Думала, еще миг, и страховочные ремни лопнут. Или ремни, или мои кровеносные сосуды. Потом все прекратилось. Я увидела тебя на экранах, но мне было все равно. Ты уничтожил тот лагерь старателей. Я видела, как ты их убивал. Мне было все равно. Так не должно было быть, но так было. Что-то случилось с моей головой. Я плыла, я чувствовала просветление. Что-то вроде видения. Как будто ко мне обращалась сама Вселенная. Я приняла послание, содержавшее истину… - Взгляд Мори оставался застывшим, но тело сотрясали рыдания. - Истину. Я точно знала, что делать. Что я должна сделать. Я не задавалась вопросами, просто взяла и ввела в компьютер коды самоуничтожения. Это должно было вызвать взрыв обоих двигателей. Обратить нас в пыль.
- Но ты не офицер, - недоверчиво возразил Энгус. - Ты почти ребенок. Как ты могла знать коды самоуничтожения?
- Мы все знали коды, - прозвучал ответ. - Каждый из нас мог сделать это. Для того, чтобы «Повелитель звезд» не был захвачен в плен. Ни при каких обстоятельствах. Чтобы никто не смог заполучить такой корабль. Мы были надежной командой. Сплоченной. Составленной почти из одних родственников. На нас можно было положиться. Ненадежных на такие корабли не берут. Но капитан Хайленд засек, что я ввела коды. Попытался остановить процесс… поэтому взрыв оказался не таким сильным. Он закричал… я слышала его крик. Я, его дочь, убила его, его сестру и братьев. Убила своих кузенов. Уничтожила их всех. А потом все исчезло. Не было никакой ясности, никакого видения, никакого послания. Все оказалось ложью. Я погубила свою семью безо всякой причины. Сними с меня этот чертов скафандр! - неожиданно закричала Мори, словно желая хоть на миг вырваться из плена страшных воспоминаний.
Энгус проигнорировал это требование.
- Кончай вопить, - буркнул он. - Дай мне подумать.
Мысли в голову лезли невеселые. По всему выходило, что он собственноручно доставил на борт «Красотки» сумасшедшую, способную стать бомбой замедленного действия. И все же в этом не было смысла.
- Сколько раз вы пересекали гиперпространство? - спросил Энгус.
- Дважды, - отвечала Мори, усмиренная не его раздражением, а собственным отчаянием.
- Дважды… - злобным эхом повторил он. - Конечно, у копов вроде вас должен быть сертификат на право работы в глубоком космосе. Вас наверняка тестируют в Академии, чтобы выявить и отсеять придурков, подверженных гравитационной болезни. Да и гиперпространство вы проскочили всего два раза: ведь это ваша первая экспедиция в глубокий космос. Бессмыслица!…
Но еще не закончив фразу, Энгус уже понял, что это отнюдь не бессмыслица. Гравитационная болезнь могла проявляться в самых причудливых, порой невероятных формах. Ему доводилось слышать о людях, пересекавших гиперпространство единожды или несколько раз, а потом живших обычной, нормальной жизнью долгие годы, пока какой-то толчок не пробуждал симптомы болезни, воздействуя на конкретный, индивидуальный изъян.
Таким толчком мог стать g -стресс, вызываемый перегрузками.
- Сколько раз, - он снова взял ее за подбородок, вынуждая смотреть прямо ему в глаза, - ты испытывала перегрузки от сильного ускорения после первого скачка через гиперпространство?
Недоумение ее было столь сильным, что даже боль во взоре сменилась непониманием.
- Отвечай! В Академии вас испытывали на перегрузки. Готовили ко всему, что только можно придумать. Но когда это было: до или после гиперпространства? Когда тебя проверяли на переносимость перегрузок в последний раз?
- До того, - пролепетала она так неуверенно, словно слова липли к губам. - Гиперпространство - это последняя стадия испытаний. Только для тех, кто намерен работать в глубоком космосе. Земля не может позволить себе понапрасну рисковать людьми. И не может пускать деньги на ветер, затрачивая их на подготовку людей, которые не намерены подвергать себя опасности… - Должно быть, к этому моменту она поняла, куда он клонит, а потому закончила срывающимся, звонким голосом: - Да, преследуя тебя, я попала под сильную перегрузку впервые с тех пор, как испытывала ее перед первым пересечением гиперпространства.
- Хорошенькое дельце! Ни хрена себе! - Энгус отпустил еще несколько крепких словечек, хотя ни одно из них не отражало его настроение в полной мере. - Сука! И на кой черт мне надо было тебя спасать? Ты ведь коп. И свидетельница. Мало того, что ты выдашь меня при первой же возможности, так вдобавок, стоит нам разогнаться посильнее, спятишь от перегрузки и попытаешься меня угробить! - Он стиснул ее подбородок пальцами, а потом отпустил. - Надо было бросить тебя подыхать.
И тут она удивила его снова. Во взгляде ее внезапно появилась уверенность, в голосе прозвучал намек на сарказм.
- Так ведь еще не поздно. Можешь прикончить меня сейчас. Никто об этом не узнает.
Улыбка растянула физиономию Энгуса, сделав его еще больше, чем обычно, похожим на злобную жабу. Он испытывал непривычные ощущения - восторг и прилив энергии. Возможно, как раз этого ему и не хватало.
- Если я это сделаю, - проговорил он, - то останусь без команды.
- Команды? - Казалось, само это слово всколыхнуло все ее упорство. - Я не собираюсь на тебя работать! Я не…
Она осеклась, поняв, что он не обратил на отказ никакого внимания.
Открыто, чтобы она видела все и понимала, что ее ждет, он запрограммировал медицинский компьютер на введение анестезии. Пока игла зондировала вены, он наслаждался се страхом.
Благодаря достижениям медицинской технологии, даже крохотный бортовой лазарет «Красотки» располагал всем необходимым для внедрения зонного имплантата.
Ему пришлось развязать ее, чтобы высвободить голову и плечи из скафандра. Сделать это с тяжелым, обмякшим телом в тесном помещении оказалось непросто, но все остальное затруднений не представляло. Ему следовало лишь дать компьютеру задание и ни во что не вмешиваться. Кибернетическая система делала все сама.
Энгус давным-давно отсоединил компьютер медицинского отсека от корабельной сети. В принципе, это практиковалось даже на вполне законопослушных судах: таким образом обеспечивалось сохранение врачебной тайны. Пассажиры и члены экипажа могли не беспокоиться насчет разглашения сугубо приватной информации, тем паче, что особо важные сведения - такие, как подверженность гравитационной болезни, - заносились на идентификационные пластинки. И любой капитан мог при необходимости вставлять дополнительную информацию во все идентификационные файлы. Но намерения Энгуса не имели ничего общего с такого рода соображениями. Он просто-напросто хотел нейтрализовать медицинский компьютер как возможный источник улик против него.
Поэтому и сам этот компьютер Энгус запрограммировал так, что память о проведенной им процедуре стиралась сразу же после ее осуществления. Согласно официальному вахтенному журналу бортового лазарета, единственным человеком на борту «Красотки» являлся сам Термопайл, да и тот никогда не обращался за медицинской помощью.
Уверенный в полной безопасности, он предоставил Мори Хайленд электронным системам, а сам запустил двигатели и повел «Красотку» на поиски лучшего укрытия, где смог бы чувствовать себя в безопасности, пока компьютер готовит для него нового «члена команды». Вскоре ему удалось найти давно выработанный и заброшенный астероид, к какому явно не причалит ни один старательский корабль. Посадив «Красотку» прямо в створе одной из шахт, где ее не смог бы обнаружить ни один сканер, Энгус на всякий случай отключил все двигатели, заблокировал панель управления, введя одному ему известные коды, а потом пошел взглянуть на свою пациентку.
Медицинский компьютер уже закончил операцию, очистил кровь от снотворного, и Мори начинала приходить в себя. Но прежде, чем она слабо шевельнулась и попыталась открыть глаза, Энгус уже успел убедиться, что пульт контроля за имплантатом действует.
- От тебя воняет, - сказал он, прежде чем она успела окончательно оправиться. - Иди умойся.
С усилием пытаясь сфокусировать взгляд, женщина неожиданно для себя осознала, что больше не связана. Непроизвольно подтянув ноги и раскинув руки, она в то же время нахмурилась, пытаясь осмыслить происходящее.
- Что ты сделал? - Голос ее звучал надсадно, словно она разучилась говорить. - Зачем тебе понадобилось держать меня под наркозом?
Не отводя от нее взгляда, он проскрипел:
- Я же сказал, от тебя воняет. Иди умойся.
- Да, сэр, - непроизвольно отреагировала она на приказной тон, поскольку подчинение приказу было естественным рефлексом для недавней выпускницы Академии. Она поморщилась, видимо учуяв наконец свой не слишком приятный запах, осторожно свесила ноги с хирургической койки и села. На какой-то миг Энгусу даже показалось, будто Мори собирается поблагодарить его за возможность воспользоваться гигиеническим отсеком.
Но движение помогло ей прочистить голову. Нахмурившись еще сильнее, она качнулась, удержала равновесие, схватившись за край койки, и подняла на него вопросительный взгляд.
- Почему я свободна? Зачем ты меня усыплял?
Он осклабился.
- Я же говорил: ты теперь в моей команде. Ты моя. Ты подчинена, - он просмаковал это слово, - так что будешь делать, что я тебе велю.
От него не укрылось, что подозрение в ее глазах перерастает в панику.
- Ты подонок, - выпалила она на одном дыхании. - Я не из твоей команды, а из полиции. Что бы ты там ни велел, я сделаю одно: сгною тебя в тюрьме. А теперь отвечай, что ты сделал со мной?
Энгус не ответил прямо, ему показалось, что это будет не так забавно. Вместо того он показал ей пульт дистанционного контроля.
Потрясение, с которым воззрилась Мори на маленькую коробочку, было как раз тем эффектом, которого добивался Энгус. Оно было вполне сопоставимо с ужасом, охватившим ее, когда она осознала, что погубила близких, но отличалось по ряду существенных аспектов.
Лицо ее исказилось страхом и ненавистью. Прикрыв рот рукой, она приглушила рвавшийся крик.
И набросилась на него.
Набросилась в таком неистовстве и безумии, что казалась вполне способной разорвать его на части.
Но Энгус обладал прекрасной реакцией и к тому же, как обычно повинуясь инстинкту, заранее занял удобную позицию. Почти не уступая Мори в быстроте, он отпрянул в сторону, одновременно нажав одну из кнопок на пульте контроля имплантата.
Кнопку, предназначавшуюся для использования в крайних случаях, когда другие средства оказывались бессильны. Например, для обуздания приступов гравитационной болезни. Она оказывала кататоническое воздействие.
Стоило Энгусу надавить на нее пальцем, как Мори обмякла, наткнулась на переборку и упала. Сила тяжести на астероиде была слабой, отчего ее падение выглядело гротескно замедленным, словно падение пера.
- От тебя воняет! - торжествующе рявкнул Энгус, потрясая пультом. - Иди мыться. Я же сказал - будешь делать, что тебе велено !
Он прекрасно знал, да и мог бы понять по ее глазам, что она его слышит. В этом заключалось благословение - или проклятие! - кататонической функции зонного имплантата. Он не оказывал воздействия на сознание, а только лишал мозг контроля над телом. Она все видела, все слышала, но лежала на полу, не в силах пошевелиться. Она не смогла бы шевельнуться, даже поднеси он к ее животу горящий факел.
Однако ее неподвижность не доставляла ему особого удовольствия. Спустя мгновение Энгус отключил прибор. По ее телу пробежала судорога.
Беспомощная, бессильная что-либо сделать, Мори разразилась слезами.
И снова, уже не в первый раз, Энгус дал слабину, поступив вовсе не в соответствии со своим нравом. Он не принудил ее к немедленному повиновению, а позволил выплакаться и лишь через некоторое время, почти без злорадства, сказал:
- Ну что, получила? Иди мыться. Туда, - он указал в сторону гигиенического отсека.
Вздрогнув, как будто он пытался ее ударить, Мори вжалась в переборку, подняла на него глаза и едва слышно промолвила:
- Чего ты от меня хочешь? Тебя за это казнят. Даже за убийство тех старателей ты мог бы получить только пожизненное заключение. Мог бы убедить суд, что у тебя были смягчающие обстоятельства, или что ты просто был не в себе. Но это тебе с рук не сойдет. Несанкционированное использование имплантата карается исключительно смертью. Зачем ты это сделал?
Совершенно неожиданно Энгус почувствовал себя уязвимым рядом с этой испуганной и озлобленной женщиной. Но не ударил ее, а все из-за той же обнаружившейся в нем слабины ответил:
- Мне нужен помощник. Каким еще способом я мог бы усадить в пилотское кресло служащую полиции, да вдобавок еще больную гравитационной болезнью?
Мори кивнула, словно приняв его доводы, и со страхом в глазах двинулась к гигиеническому отсеку.
Перед тем, как она вошла туда, Энгус, сам не зная почему, вручил ей чистый комбинезон.
Однако к тому времени, как она вымылась, он уже осознал всю непоследовательность своего поведения и пришел в бешенство. Когда Энгусу случалось совершать поступки, мотивы которых были ему непонятны, он, будучи трусом, начинал бояться себя. А страх всегда побуждал его к действию.
Он проявил слабость. Надо было оставить ее в том провонявшем комбинезоне, чтобы унизить ее, показать ей, какова его власть. А что делает он? Уж не жалеет ли ее?
От одной этой мысли ему захотелось переломать ей все кости. Лучше угробить эту проклятую бабу, чем допустить, чтобы она заставляла его распускать слюни.
Энгус кипел от бешенства, однако не ворвался в гигиенический блок, а дождался ее выхода.
И тут его прорвало.
Умывшись и переодевшись, она вернула себе свой истинный облик. Свою потрясающую красоту. Пожалуй, ему никогда не случалось видеть так близко столь красивую женщину. Сейчас, выйдя из отсека, она проявила своего рода отвагу: ей достало смелости встретить свою участь В глазах читалось разрывающее душу сочетание ужаса и решимости, ужаса от осознания того, что он может с ней сделать, и решимости ни за что не смириться с этим.
И он не смог сделать то, чего хотел. Хотя она находилась в его полном распоряжении: в своих потных пальцах он сжимал пульт контроля имплантата.
В приступе ярости он нажал парализующую кнопку, отбросил пульт и до крови измолотил Мори кулаками. Избил так, чтобы ее совершенная красота не повергала его в ужас.

6

Энгусу потребовалось несколько часов, чтобы уразуметь, что этим поступком он навредил себе не меньше, чем ей.
Конечно, контроль над имплантатом позволял ему до известной степени скомпенсировать этот урон: как только к ней вернулось сознание, он получил возможность заставить ее выполнить любой свой приказ. Но как член команды, Мори в таком состоянии была совершенно бесполезна, поскольку явно не могла освоить управление «Красоткой». Он мог извлечь из пленницы реальную пользу лишь дождавшись ее выздоровления.
Иными словами, он сам увеличил время, которое ему придется проторчать в укрытии. Собственными руками - точнее, кулаками, - он отдалил тот момент, когда она сможет стать для него помощницей, а не помехой. И пусть его нынешнее укрытие казалось надежным, факт оставался фактом: найти и поразить стационарную мишень куда легче, чем движущуюся.
Выходило, что ради удовольствия избить пленницу он подверг себя риску.
И кроме того, навредил себе в ином, не столь прямом смысле. Она принадлежала ему. Разве не так? Находилась в полном его распоряжении, как и корабль. С помощью зонного имплантата он мог принудить ее к чему угодно. Мог заставить ее (сейчас, когда Мори была без сознания, у него разыгралось воображение) сделать это. Он может сделать с ней это в любой момент. Так что же в ее облике так пугает его? Красота? Но чем восхитительнее ее красота, тем полнее ее унижение. Почему же все, уязвлявшее ее, как-то затрагивало и его?
Удивляясь себе и не понимая себя, Энгус поднял ее на руки, отнес в медицинский отсек и настроил компьютер на лечебные процедуры.
Сделал еще один шаг.
Вскоре состояние изумления сделалось непрекращающейся внутренней дрожью, лихорадкой, терзавшей его извращенный разум. В голове Энгуса роились совершенно новые мысли. Он уже не помышлял о мести - о том, чтобы заставить служащую полиции работать на него и страдать из-за того, что сделал ее корабль с «Красоткой». Теперь его помыслы обрели более личный характер. Энгус нечасто имел дело с женщинами, хотя ему довелось захватить нескольких в ходе своих пиратских рейдов, попользоваться ими и избавиться от них. Но ни одна из этих пленниц не обладала присущей Мори Хайленд способностью заставлять его содрогаться и делать то, чего он никак от себя не ожидал. Ни над одной из тех, прежних женщин у него не было такой полноты власти, и ни одна из них не была для него столь желанна.
Возможно, Мори еще не оправилась от побоев, возможно, уже начал действовать наркоз, но, так или иначе, она пребывала в беспамятстве и не осознавала, что происходит, когда Энгус расстегнул и стянул с нее комбинезон.
Ему так и не удалось справиться с дрожью. Наверное, избив Мори, он поступил правильно: синяки и ссадины позволяли ему смотреть на нее. Предстань она перед ним во всем совершенстве своей красоты, ему не осталось бы ничего иного, кроме как ее убить. Но сейчас Энгус не обратил внимания ни на упругую грудь, ни на бархатистую кожу бедер: взбираясь на нее, он сосредоточился на синевато-багровых кровоподтеках.
Он испытал оргазм невероятной интенсивности. А еще до того, как слез с нее, получил дополнительное удовольствие, заметив, как затрепетали ее ресницы. Она понимала, что с ней случилось. Испытывала отвращение и ничего не могла поделать. Это не могло не радовать.
Но унять дрожь ему так и не удалось. Причем он уже сам не понимал, отчего дрожит, от возбуждения или от страха.
- Это дает тебе возможность почувствовать себя мужчиной? - промолвила она горестно, но отстраненно, как будто все произошедшее притупило ее чувствительность. - Тебе нужно уничтожить меня, чтобы тебе было хорошо? Ты настолько болен?
- Заткнись, - беззлобно отозвался он, - ты к этому привыкнешь. Придется. - Энгус ухмылялся, но ему пришлось спрятать руки в карманы, чтобы скрыть дрожь.
- Из-за таких, как ты, я и пошла в копы, - сказала Мори, словно не услышав его, а продолжая начатую фразу.
Ему пришло в голову, что сделанное им может свести ее с ума. Возможно, все к тому и идет. При этой мысли он осклабился.
- Вот как? - с издевательской расстановкой произнес Энгус. - А я-то думал, что тебе нравится сила. Власть. Что такие вещи дают тебе возможность почувствовать себя человеком.
Возможно, Мори еще не оправилась от избиения и насилия, возможно, еще действовал наркоз, и она просто не слышала его слов. Но возможно, она и впрямь пыталась угрожать ему. Во всяком случае, она продолжала:
- Запретное пространство плохо само по себе. Там полно опасностей. Но такие как ты, гораздо хуже. Вы предаете себе подобных. Губите людей, и на их крови богатеете. - Она не смотрела на него, а если бы взглянула, то, может быть, и не говорила бы так смело. - Я сделаю все возможное, чтобы остановить тебя, - произнесла она нараспев, словно читая символ веры. - За то, чтобы остановить такого, как ты, никакая цена не покажется слишком высокой.
Непроизвольно вспомнив безумный блеф слепого капитана Хайленда, Энгус решил ответить. Он не мог позволить дочери копа думать, будто ему небезразличны ее угрозы.
- Такого, как я? - произнес он с нескрываемой издевкой. - Стало быть, я - изверг рода человеческого? А ты у нас кто, а? Не я взорвал твой корабль. Не от меня ты подцепила гравитационную болезнь. Не я тебя выслеживал. Я даже ни разу в тебя не выстрелил. Это ты угробила всех тех копов, ты, - Энгус забавлялся, стараясь показать, чего стоят все ее слова. - Я простой капитан грузового корабля. А ты - предательница и убийца.
Эти слова попали в цель: Мори вздрогнула и отвернулась. Создавалось впечатление, будто в ней что-то отключилось, - словно, пытаясь отыскать внутреннее убежище, где она еще могла верить в себя, женщина утратила способность ощущать окружающее.
Энгус не мог последовать за ней туда, куда устремлялось ее сознание. Для него страх являлся источником вдохновения, позволяя совершать интуитивные скачки, вроде того, что дал ему возможность осмыслить ее гравитационную болезнь. Но именно поэтому он не способен был к пониманию чувств, отличных от страха.
Эмоциональное путешествие Мори для него не имело смысла. По его предположению, то была циничная ложь - та неправда, что скрывает себя, дабы ужалить побольнее.
Она возвращалась к базовым воспоминаниям, сформировавшим ее личность. К воспоминаниям о доме и родителях.
Словно маленькая девочка, она неосознанно обратилась за помощью к матери и отцу. В каком-то смысле их способность помочь или помешать ей, способность влиять на ее жизнь определялась фактом их частого и долгого отсутствия. Они были копами, а семейные экипажи полицейских кораблей должны были летать вне зависимости от наличия детей. В результате, в то время, как Дэйвис и Брайони Хайленд выполняли задания, оберегая человечество от насилия и опасностей запретного пространства, маленькая Мори оставалась на попечении дедушки и бабушки - отставных ветеранов Службы безопасности Объединенных Компаний Космической Рудодобычи.
Мори чувствовала себя покинутой, хотя и таила это чувство. Разумеется, каждая разлука с родителями печалила ее, каждое их возвращение искренне радовало, но они оказывали на нее и более глубокое воздействие, которое она скрывала. Возможно, неосознанно, даже не догадываясь о его существовании. Ведь ее не бросали на произвол судьбы, а оставляли в родном, полном любви и заботы доме, где уважение к закону и строгие нравственные нормы сочетались с теплотой и нежностью. Для бабушки с дедушкой - так же, как и для родителей, - дети представляли собой воплощение того самого будущего, ради обеспечения которого и трудились не покладая рук все службы Компании.
Почти все, кого Мори довелось знать в детстве, являлись копами - на службе или в отставке. Они исповедовали одни и те же ценности, одинаково относились к жизни. О ее родителях всегда говорили с глубоким уважением, и это привило ей убежденность в высокой значимости дела, которому они себя посвятили. Жизнь за пределами обжитых владений была полна опасностей, таила в себе угрозы для всего человечества, а Дэйвис и Брайони Хайленд имели отвагу противостоять этой угрозе. Необозримый и грозный космос требовал мужества, решимости и верности идеалам.
Могла ли в таких условиях маленькая девочка жаловаться на одиночество? Могла ли признаться, что чувствует себя покинутой - или за что-то наказанной? К тому возрасту, когда она смогла осмыслить собственные переживания, они были ею отброшены. Ее научили видеть в отце орла, парящего в небесах, высматривавшего хищников, а в матери - гибкую и сильную пантеру, нежную со своими котятами, но в ответ на любую угрозу детенышам готовую пустить в ход клыки и когти.
Кроме того, вся ее родня - и дедушка с бабушкой, и отец с матерью, и дядюшки с тетушками, - ничуть не сомневались в том, что со временем и сама Мори станет копом. Всеобщей любимице, умной и способной девочке, разумеется, надлежало пойти по стопам родителей. Слушая это, Мори согласно кивала, однако в глубине души считала, что служба в полиции не для нее. Ощущение того, будто ее забросили в наказание неизвестно за что, не прошло даром. Она научилась скрытности, и вместо того, чтобы стремиться подражать родителям, затаила на них обиду. Даже в раннем детстве Мори умела таить обиду долго, ничем этого не обнаруживая.
Но эта затаенная обида обернулась стыдом, когда она узнала о смерти матери.
Разумеется, первыми ей поведали об этом дедушка и бабушка, но запечатленный в ее душе образ матери обладал такой силой, что девочка не восприняла их слова как истину, пока не услышала подтверждение от отца. Он приехал в отпуск вскоре после того, как крейсер «Непримиримый», - корабль, на котором он служил в качестве старшего офицера, - доплелся до причала Предела Ориона. Отчитавшись в Штабе о выполнении задания, Хайленд приехал домой, сел рядом с дочкой и рассказал ей все.
- Она спасла нас, - говорил отец. - Ее непременно наградят Знаком Доблести. - Должно быть, ему думалось, что для Мори это имело значение. - Если бы твоя мама не пожертвовала собой, всем нам пришел бы конец.
Он держал Мори на коленях и обнимал ее, хотя она была уже большой девочкой, и при других обстоятельствах такие телячьи нежности показались бы неуместными. Его голос звучал отчетливо и ровно: то был голос человека, считавшего верность долгу до смертного часа первейшей из добродетелей. Но все же он не мог сдержать слез: они текли по его щекам и капали на грудь Мори.
- Мы приняли сигнал бедствия с перевалочного хранилища руды за Пределом Ориона. На хранилище было совершено нападение. Жестокое нападение. Пиратский корабль уничтожил жилые модули и центры управления, захватил всю подготовленную к отгрузке руду и скрылся. Наверное, знай пират, что мы находимся неподалеку, он не решился бы на такой дерзкий разбой. Но о нашем присутствии никто не догадывался. Мы осуществляли скрытное патрулирование и не давали о себе знать. А приняв сигнал, оставили на разграбленной базе медикаменты и медицинский персонал, а сами пустились в погоню. Пиратский корабль звался «Потрошитель». Он не был скоростным и не имел оснащения для скачка в гиперпространство, но зато обладал вооружением, мощным, как у военного дредноута. Прежде мы никогда не сталкивались со столь сильными пиратами, а в результате получилось, что вступив в бой на расстоянии дня полета с максимальным ускорением от Предела Ориона, мы получили столь серьезные повреждения, что обратный путь занял у нас неделю. Разумеется, мы приказывали ему остановиться. Извещали его об аресте. И были осторожны, поскольку но его энергетическому следу могли определить, что такого корабля мы еще не встречали. Но он удирал, не обращая внимания на наши приказы, так что в конце концов нам пришлось атаковать. Мы были осторожны, но нам следовало проявить еще большую осторожность. А мы оказались слишком самоуверенными. К тому же мы позволили себе поддаться гневу: нас взбесило то, как «Потрошитель» обошелся с перевалочной базой. Но как бы там ни было, Мори, мы копы. Полицейские. Мы не можем открыть огонь по кому бы то ни было, не предоставив ему всех мыслимых возможностей сдаться. Иначе мы были бы ничуть не лучше тех негодяев, с которыми ведем борьбу. Но поскольку осторожности мы проявили недостаточно, а сдаться его уговаривали слишком долго, его первый выстрел разворотил борт «Непримиримого» так, словно у нас не было никакой защиты и ни малейшего представления о маневре ухода с линии огня.
Нас поразил чистый сверхсветовой протонный луч. Неудивительно, что корабль оказался медлительным: такая пушка забирала чуть ли не всю вырабатывавшуюся на борту энергию… - Капитан Дэйвис Хайленд не удержался от того, чтобы даже рассказ о столь трагических событиях не превратить в короткую лекцию. - Вот почему полицейские крейсера не имеют на вооружении подобных орудий. Нам необходимы маневренность и скорость. Мы не можем позволить себе расходовать столько энергии на средства уничтожения.
В тот момент я находился на мостике. Мостик не пострадал, но взрыв причинил такие повреждения, что мы потеряли цель. Кабели приборов наведения оказались перебитыми. Энергия у нас оставалась, однако мы не могли навести орудия. Еще один выстрел, и нам всем пришел бы конец: этого не случилось лишь потому, что «Потрошителю» требовалось время для перезарядки своей пушки.
Непосредственно в тот миг - и еще минуту или две - мне ничто не угрожало. В отличие от твоей матери. Она находилась у пульта наведения, ее пост был возле целеулавливателя. И именно туда ударил луч «Потрошителя». Разумеется, все приборные отсеки располагаются в центре корабля, а не сразу под обшивкой, но луч ударил с такой силой, что не только проделал в борту пробоину, но и нарушил герметичность внутренних переборок. Сварные швы лопнули, и отсек наведения стал терять атмосферу.
Она могла спастись - у нее была на это минута, а то и две. Утечка воздуха происходила не слишком быстро. Твоя мама имела возможность выбраться из отсека и закрыть за собой люк до того, как он был бы задраен автоматически, в аварийном режиме. Но она осталась за приборной панелью. Пока в отсеке оставалось хоть немного воздуха, она пыталась восстановить работу системы наведения и найти цель, чтобы дать нам возможность сражаться.
И ей это удалось, Мори. Вот почему «Непримиримый» уцелел, вот почему я здесь и сейчас говорю с тобой. Он успела поймать цель. Мы ударили по «Потрошителю» всеми огневыми средствами. Ему пришлось маневрировать, а растрачивая энергию на маневры, он не мог пустить в ход свою протонную пушку. Мы не смогли его задержать, но он улетел, получив серьезные повреждения.
А твоя мама погибла. К тому времени, когда она починила прибор, аварийная автоматика уже намертво задраила люк, отрезав разгерметизированный отсек. Ей было не выйти.
Ты знаешь, Мори, смерть в вакууме страшна. Но для меня смерть твоей мамы была прекрасна, как прекрасна была она сама. Она отдала жизнь за своих товарищей. Случись мне умереть так, я буду этим гордиться. И еще я твердо обещаю тебе… - В этот миг, несмотря на слезы, Дэйвис Хайленд стал прежним, истинным орлом с сильными руками и уверенным голосом. - Обещаю, что никто в Службе безопасности не успокоится, пока мы не отомстим за ее гибель. Мы остановим зверства «Потрошителя» и ему подобных. Мы будем безжалостно преследовать всех пиратов, этих извергов рода человеческого.
К тому времени, когда он закончил рассказ, Мори уже приняла решение тоже стать копом. Она слишком стыдилась себя, чтобы сделать какой-либо иной выбор. Ей казалось - хотя, будучи облеченным в слова, это чувство утрачивало правдоподобие, - что причиной смерти матери была ее тайная обида. Поэтому она убеждала себя в том, что ее долг перед миром, отцом, матерью и собой состоит во вступлении в ряды защитников человечества. Но то были лишь слова. Истина сводилась к попытке самообмана и самоотречения.
К слову сказать, как выяснила Мори уже в Академии, изловить «Потрошитель» так и не удалось. Его судьба осталась неизвестной: он мог погибнуть от полученных повреждений, скрыться навсегда, обретя проблематичную безопасность в запретном пространстве, или, сменив шифры и базу данных, чтобы сделать невозможным опознание, благополучно существовать под другим именем. Обещание, данное Мори отцом, так и осталось невыполненным
Тогда, в Академии, она сочла это еще одним подтверждением правильности сделанного выбора. Если «Потрошитель» и ему подобные суда безнаказанно бороздят пространство, значит, в полиции нужны такие люди, как она. Люди, для которых борьба с пиратами - дело их личной чести. Мори стала одной из лучших слушательниц на курсе: отец гордился ею, а будь жива мать, гордилась бы и она. Если же у нее возникали колебания - появлялись сомнения насчет отца, всей полицейской службы или собственной к ней пригодности, - она скрывала их даже от себя самой.

Предыдущая страница 3 Следующая страница


Прыжок в столкновение. 4

К тому времени, когда ее зачислили в команду отца, все эти сомнения были захоронены так глубоко, что извлечь их мог только такой человек, как Энгус Термопайл
Но она погубила отца. И его, и всех своих родичей.
Осознание этого поражало самую глубинную ее суть, пробуждая погребенную под спудом веру в то, что и мать была убита силой ее обиды.
Сейчас, когда она, беспомощная и униженная, с внедренным зонным имплантатом, находилась во власти злобного, похотливого захватчика, обращение к родителям ничем не могло ей помочь.
Ничто в прошлом, ничто из того, чему она училась, не могло подготовить ее к пониманию того ужасного факта, что разрушительное начало, угрожавшее всем, кого она любила, могло корениться не в преступниках, не в запретном пространстве, а в ней самой.
Когда она, прервав безуспешные поиски внутренней опоры, вернулась к действительности, глаза ее были полны так и не исцеленной муки.
- Если тебя не остановлю я, так остановит кто-нибудь другой, - произнесла она таким голосом, словно на месте ее сердца образовалось пустое место. - То, что ты думаешь обо мне, не имеет значения. Может быть, ты и прав. Может, я и вправду ничуть не лучше предательницы. Но есть копы и получше меня. Сильнее меня. Они тебя остановят. Они заставят тебя заплатить за все.
Она умолкла, но недавно безжизненный взгляд сделался тверже, и даже соски на груди заострились, выдавая гневную напряженность.
Энгус непроизвольно сунул руку в карман и схватился за пульт. Ладонь его была скользкой от пота.
Но Мори ошибалась. У него не было сомнений в том, что она ошибалась. Как же, остановят… Не будь у них кишка тонка, эти гребаные копы с радостью распотрошили бы его корабль и прикончили его самого. И вовсе не из-за того, что он сделал с ней или с теми старателями. Это только предлог, пустые отговорки. Копы не защищают людей: с какой стати? Они защищают деньги. Защищают себя. Защищают власть, презирающую таких, как Энгус.
Они действительно попытаются остановить и убить его, но не потому, что он пролил кровь, а потому, что посягнул на прибыли Компании.
Сейчас Энгус не слишком хорошо понимал, почему он так надолго оставил ее в покое, позволив попытаться обрести мужество. И не понимал себя: то ли он возбужден, то ли разъярен. Однако пульт имплантата лежал у него в кармане, и ему ничто не грозило. А раз так, то пусть храбрится, коли у нее есть охота.
Чем смелее она будет, тем большим удовольствием будет сломать ее.
Подумав об этом, он снова ощутил сексуальное возбуждение.
Вместо того, чтобы спорить с ней, он вынул руку из кармана и расстегнул застежку комбинезона, показав возбужденный член.
- Ни черта у них не выйдет, - проскрипел Энгус, обнажая желтые зубы. - Я уже говорил тебе, я и вправду подонок. Самый гнусный подонок, какой мог встретиться на твоем пути. Но все, что я делаю, я делаю с толком. Долбанных копов я дурю всю жизнь, и буду дурить после того, как ты уже сдохнешь. Но до той поры я с тобой позабавлюсь. Теперь ты в моей команде. Тебе придется научиться выполнять приказы. А еще мне охота получить кое-что по старым счетам. У меня их накопилась уйма, и получу я по ним с тебя. Обещаю тебе веселенькую жизнь: ты будешь мечтать о смерти, но я не позволю тебе даже пикнуть.
Она взглянула на его промежность и едва не взвыла, однако изо всех сил попыталась совладать со своим ужасом. Возможно обращение к прошлому и не добавило ей отваги, однако Мори обладала собственной внутренней силой, прежде никогда не подвергавшейся испытанию.
- Если тебя и вправду не остановит никто другой, - произнесла она дрожащим голосом, - это придется сделать мне. Я найду такую возможность. Противиться действию имплантата мне не под силу, но пока ты держишь меня под полным контролем, я не могу действовать как член экипажа. Рано или поздно тебе придется предоставить мне какую-то степень самостоятельности. И я найду способ этим воспользоваться.
Брошенный ею вызов несколько беспокоил - и еще больше возбуждал. Энгусу снова захотелось избить ее, но он счел это удовольствие мелким. Раздавить ее дух, вот что доставит настоящую радость. А по существу она права: функции члена экипажа слишком сложны, чтобы их можно было выполнять под полным контролем имплантата. Если ему придется все время приказывать - сделай то, сделай се, - от нее не будет никакой пользы. А предоставлять ей свободу пока опасно. Значит, он не сможет покинуть свое убежище, пока не убедится, что ее дух сломлен.
И, вместе с тем, именно дух делал ее такой желанной.
Однако он не стал колебаться, ибо и так уже сделал слишком много шагов в направлении, которого не понимал. Достав пульт, Энгус щелкнул кнопкой и погрузил Мори в беспомощное состояние, близкое к гипнотическому.
Ему пришлось несколько раз сглотнуть, чтобы увлажнить горло. Только после этого он нажал другую кнопку и приказал:
- Сядь!
Обмякшая, с отсутствующим взглядом, она села на краю койки.
Энгус достал из ящика скальпель и протянул ей:
- Возьми!
Ее пальцы сомкнулись на скальпеле. Только потемневшие глаза позволяли понять, что она осознает происходящее.
Чтобы успокоиться, ему пришлось сжать кулаки - он снова был близок к оргазму.
- Приставь острие к своему соску.
Он мог бы и не следить за исполнением: контроль заставлял ее повиноваться. Серебристое лезвие приблизилось к темному, напряженному соску.
- Ты меня слышишь, - пробормотал он. - Знаю, что слышишь, так что слушай внимательнее. Я могу заставить тебя порезаться. Захочу, так заставлю отхватить половину сиськи. Помни об этом, когда тебе захочется свернуть мне шею. Я собираюсь сломить тебя. Сломить так, что ты полюбишь это, будешь нуждаться в этом. А я буду ломать тебя до тех пор, пока ты не почувствуешь, что живешь лишь ради того, чтобы ублажать меня…
Ее глаза по-прежнему казались невидящими, но они полнились немыслимой, невыразимой мукой.
Она выглядела такой раздавленной, что он едва не отключил имплантат. Было бы истинным торжеством заставить ее сделать все, что он хотел, - положить скальпель, встать перед ним на колени и открыть рот, чтобы он мог вогнать член в ее глотку, - не с помощью имплантата, но силой одного лишь страха. Его палец уже лег на кнопку.
Но в последний момент инстинкт взял верх. Он не мог рисковать, пренебрегая ее угрозами. Она могла оказаться сильнее, чем выглядела. Если она… Эта мысль заставила его сохранить контроль.
Двигаясь как робот - реагируя только на приказы с пульта - она положила скальпель на место. Энгус приказал ей улыбнуться. Мори повиновалась, но то было лишь движение губ, лишенное всякого выражения. Потом она покорно опустилась перед ним на колени.
Его возбуждение уже не было таким сильным, как несколько минут назад: где-то в глубине своей черной душонки он испытывал разочарование. Его трусость лишила его чего-то желанного. Но разочарование повергло его в ярость, а ярость требовала выхода. Он заставил ее открыть рот и вогнал себя в нее со злобным неистовством. Потом возбуждение схлынуло, уступив место чувству опустошенности. Не глядя на Мори, он нажал кнопку, погружавшую в сон, и, оставив ее обнаженной на полу медицинского отсека, поплелся к своей койке.
Он думал, что устал, но на самом деле ощущал не усталость, а нечто вроде утраты. Поворочавшись несколько минут, Энгус встал и, бормоча ругательства, направился на мостик, к командной панели, где включил камеры и экраны, чтобы оценить ущерб, нанесенный его кораблю.
В борту «Красотки» имелась вмятина размером с пилотскую кабину. Стальной каркас деформировался, нос выглядел так, словно по нему ударили тараном.
Возможность починить корабль имелась. Он знал, где ему могут наложить заплаты, заварить швы, исправить все повреждения. Но знал также, что прежней «Красотка» уже не будет.
Когда Энгус Термопайл разглядывал нанесенные «Красотке» раны, из его глаз капали слезы.

7

Больше Энгус Термопайл не бил Мори Хайленд. Она принадлежала ему, а к своей собственности он относился по-хозяйски.
Побуждаемый злобой и раздражением, проистекавшими из смутного ощущения того, что он уже не распоряжается своей жизнью, Энгус использовал Мори как женщину так рьяно, что прошло несколько дней, прежде чем он начал учить ее управлению «Красоткой». Прежде он редко связывался с женщинами и, по правде сказать, всегда полагал, что в жизни можно прекрасно обойтись и без них. Но теперь его переполняло вожделение. И чем чаще он удовлетворял свою похоть, наслаждаясь ее красотой и бессилием, тем больше его тянуло к ней, и тем большую подспудную власть обретала она над его желаниями…
Между тем, торчать так долго на одном месте было чистейшим безумием. Энгусу давно следовало вылететь к известной ему нелегальной верфи, находившейся в пределах запретного пространства, куда копы никогда не совались. Он должен был лететь, но вместо того измышлял все новые способы насладиться покорностью своей пленницы. Очертания ее бедер и упругой груди постоянно будоражили его воображение, не давая уснуть. Несколько дней он и думать не мог ни о чем другом.
Как-то, когда он в очередной раз освободил Мори от контроля, чтобы насладиться ее беспомощностью и страхом, она спросила:
- Зачем ты все это делаешь? За что так меня ненавидишь?
Они находились в медицинском отсеке, потому как тамошняя койка лучше всего годилась для утоления его страсти. Мори сидела на полу, подтянув ноги к груди и уронив лицо на колени. Ему доводилось видеть опустившихся наркоманов, нищих, обитавших в канализационной системе Станции, даже передатчиков нулевой волны, но и те выказывали больше жизненной энергии. Как он и предсказывал, она начинала ломаться. Казалось, ей уже никогда не набраться смелости, чтобы угрожать ему.
И все же она к чему-то тянулась, что-то искала…
Она походила на «Красотку»: обе они могли преподносить сюрпризы.
- А какая тебе разница? - буркнул Энгус, просто чтобы что-то сказать. - Как вышло, что гравитационную болезнь подцепила ты, а не я? Кто это знает? И кому есть до этого дело? Я тебя заполучил: так вышло, вот и весь сказ.
Она слегка подняла голову: над коленными чашечками поднялись черные от муки глаза.
- Неужели ты не можешь придумать ничего лучше? - спросила она прерывающимся, дрожащим как у безумной голосом.
Энгус небрежно пожевал губу, ощущая чуть ли не приступ великодушия. Спятила она или нет, но чувство собственника тешило его душу.
- Ладно, - неожиданно сказал он. - Пожалуй, я расскажу кое-что о себе. Одну маленькую историю, чтобы тебе легче было меня понять… - Энгус усмехнулся. - Когда-то у меня был сосед по комнате… - Мори подняла ничего не выражающий взгляд, и он пояснил: - На Земле, в исправительной школе для малолетних преступников. Я тогда был сопливым мальчишкой и еще не на учился воровать не попадаясь. Паскудные копы сцапали меня за кражу из продуктовой лавки: захотелось мальчонке угоститься. Я залез туда, потому что был голоден, но им, ясное дело, было на это плевать. Им хотелось одного - «исправить» меня. Сделать «полноценным членом общества». Сломить. Вот они и упекли меня в эту школу. Я ее ненавидел. И еще тогда, мальчишкой, дал себе обещание: никто и никогда не посадит меня под замок снова…
Тут Энгус осекся, потому что не хотел допускать даже мысли о возможности своего ареста. Одна эта мысль могла свести на нет благодушное настроение и ввергнуть его в ярость. Ему не раз случалось совершать отчаянные поступки, которые со стороны могли показаться свидетельством безрассудной смелости. Но в действительности смелость не имела к этому ни малейшего отношения. Он просто делал все возможное, чтобы не попасть в тюрьму.
- Так вот, там у меня был сосед по комнате, - вернулся к своему рассказу Энгус. - Только один: мне говорили, будто это большое везение. Куда чаще в одну каморку запихивали троих-четверых. Меня поместили с этим придурком, потому что решили, будто он сможет хорошо на меня влиять. Там всем распоряжались одни копы … - Воспоминание об их власти над ним вызвало у него желание сплюнуть. - Копы, вроде тебя. Несли всякую чушь насчет перевоспитания, хотя все их перевоспитание сводилось к грубой силе. Ничего другого у них и на уме не было, вроде как у тебя. Они хотели убить меня - или сломать, что одно и то же. Я был для них уличной крысой, пойманной на краже. Я был беззащитен. Они думали, будто могут делать со мной что угодно. Мой сосед должен был служить для меня хорошим примером, потому как являлся живым свидетельством успеха их воспитательной методы. Этот малый попался на краже купюр из бумажника собственного напаши и, отмотав в исправительной школе пять лет, твердо встал на путь добродетели. Они хотели, чтобы он помог мне исправиться. Звали его Скарл. Он был первостатейной мразью: из тех козлов, что будут тебе жрать дерьмо и улыбаться. Белозубой улыбочкой. Ему хотелось помочь мне исправиться, это точно. Хотелось прогнуться перед ними, показать себя с такой стороны, чтобы они лучше к нему относились. И уж как он старался, как сопли с сахаром мешал, чтобы я поверил в его дружеское расположение. Всячески выказывал свою дерьмовую заботу. Познакомил меня с внутренней жизнью школы. Не позволял старшим ребятам меня дубасить. Учил тому, как получать поблажки, как разжиться на кухне добавкой, как попасть в список на поощрение. После проведенного рядом с ним дня меня тянуло блевать. Но я проучил этого придурка. Каждому воспитаннику разрешалось иметь личный шкафчик, который запирался на ключ. У него тоже такой был, да только ключик свой он прятал дерьмово. Ну, я его и спер. Потом я наведался в комнатенки некоторых копов и прибрал там, что плохо лежало, - многоцветные ручки, наркоту и все такое… Кстати, у одного вашего нашлась чудненькая подборка порнографических картинок… - Энгус осклабился. - И некоторые мои нынешние идеи почерпнуты как раз оттуда.
Мори промолчала.
- … так вот, кое-что из своей добычи я взял да и засунул в шкафчик Скарла. А шкафчик запер. А ключ положил на место: он, болван, так и не заметил пропажи. А на следующее утро копы как с цепи сорвались. Устроили общий шмон. Врывались во все комнаты подряд. Заставляли нас раздеваться и стоять голыми, пока они обшаривали шкафчики. А когда старина Скарл увидел, что обнаружилось в его шкафчике, он хлопнулся в обморок. - Энгус расхохотался, однако смех получился натужным и фальшивым. Непонятно почему, но воспоминание о той ловкой проделке утратило аромат удовольствия. Откуда-то появился привкус горечи, словно кто-то его надул.
Силясь снова сделать воспоминание приятным, он продолжил:
- Но добили его те порнографические картинки. Их сочли слишком забавными для исправительной школы, и бедолагу куда-то спровадили. Наверное, перевели и колонию для старших. - Увы, почувствовать удовольствие Энгусу так и не удалось. - Ну, а меня поселили в комнате с целой компанией подонков, очень любивших от нечего делать меня трахать. Так я и жил, пока не выпал случай оттуда смыться.
Некоторое время Мори молчала, а потом угрюмо спросила:
- И какое отношение это имеет ко мне?
- Э?.. - Энгус уже успел забыть про ее вопрос.
- Ты подставил своего товарища, - проговорила она осипшим, измученным голосом. - Того самого, который тебя защищал. Скорее всего, ты навредил этим себе больше, чем ему. И какое отношение это имеет ко мне?
- Мне было приятно, - буркнул Энгус, досадуя на потерю хорошего настроения. - Вот какое отношение это имеет к тебе. Мне было приятно.
С этими словами он повернулся и уже двинулся к выходу из отсека, когда она мягко произнесла:
- Постой.
Он остановился.
- Считай, что это было сделано законно. Я имею в виду зонный имплантат. Я готова подтвердить это, сказать, что у тебя не было другого выхода. Что ты вынужден был поступить так, чтобы спасти нас обоих. Только прекрати это.
Энгус обернулся и посмотрел на нее, но теперь она отвела глаза.
- Как же так, - хмыкнул он. - Ты ведь коп. Как же все твои угрозы? Я-то думал, ты ищешь способ разделаться со мной.
- Мне страшно, - умоляюще пролепетала Мори. - Я хочу жить.
То, как она сомкнула колени и уткнулась в них лицом, наводило на мысль о действительно запредельном страхе.
- Я буду служить тебе как член экипажа. Засвидетельствую, что ты поступил законно. Они поверят мне, ведь я из полиции. Я ни словом не помяну о тех старателях… Я… - Голос ее дрогнул. - Я буду ублажать тебя в постели. Буду делать все, что захочешь. Только пощади меня. Перестань меня мучить.
На какой-то миг Энгусу показалось, что он готов прислушаться к ее словам, готов поддаться жалости. Неужто она уже сломалась? Но уже в следующий миг на него нахлынула злоба.
- Черта с два! - рявкнул он. - Пощады ты не дождешься. Никогда. Ты боишься, и это просто замечательно.
Прежде, чем она успела сказать еще что-то, он повернулся и ушел, предоставив ее себе. Пусть отдыхает. Пусть готовит себя для своего хозяина.

8

Однако Энгус чувствовал, что его вожделение необъяснимо ослабло. Воспоминания о том, как обходились с ним соседи по комнате в исправительной школе, заставило острее осознать опасность нынешнего положения. Даже если проделывать всякие фокусы с Мори и вправду приятно, удовольствие все равно не стоит риска. А торчать на месте, да еще и в поврежденном корабле, - риск немалый.
У него не было возможности оценить степень ущерба точно, в силу непредсказуемости фактора усталости металла: трудно сказать, продержится железяка долго или полетит через минуту. А вот Мори принадлежит ему и никуда не денется. Ничего с ней не сделается: он может воспользоваться ею, когда заблагорассудится А коли так, глупо оставаться на месте, рискуя нарваться на неприятности из-за плотских утех.
Пока она долго и старательно отмывалась - как с плотоядной усмешкой подумал Энгус, силилась соскрести с кожи следы его прикосновений, - он включил некоторые из систем «Красотки».
В первую очередь, в целях собственной безопасности, Энгус ввел новую серию приоритетных кодов и сигналов тревоги. На тот случай, если Мори, когда он допустит ее к панели управления, вздумает отмочить что-то не то, он установил для себя систему предупреждения, после чего занялся проверкой детекторов, сканеров и прочих приборов обнаружения.
Проверка подтвердила то, что уже было ему известно. «Красотка» получила локальное повреждение антенн, из-за чего в системе обзора возникла слепая зона. Чтобы хоть как-то компенсировать эту слепоту, ему придется вести корабль в режиме постоянного вращения. Такой режим являлся весьма сложным для пилота с точки зрения анализа поступающих данных, но зато давал одно преимущество. Пока корабль будет вращаться, Мори не сможет свободно передвигаться: ей придется сидеть и пилотском кресле, пристегнувшись ремнями. Одной проблемой меньше.
Энгус уже собрался вызвать ее к себе, чтобы преподать первый урок, когда на панели внутреннего обзора вспыхнул один из индикаторов.
Его сердце сжалось от инстинктивного страха, как будто на «Красотку» совершили нападение. Но никакого нападения, конечно, не было. Он знал это заранее, знал, когда еще не успел ввести команду распознавания сигнала тревоги.
Медицинский отсек.
Мори Хайленд была знакома с космосом. В Академии ей дали неплохие знания. За те несколько секунд, которые ушли у него на установление источника тревоги, она перепрограммировала медицинский компьютер.
На экране обозначилась ее команда: ввести летальную дозу наркотика.
Ей, Мори.
Энгус Термопайл был трусом: лучше всего он справлялся с проблемами именно когда боялся. Не размышляя - не имея времени подумать об этом - он мгновенно понял, что на отмену этой команды с его пульта уйдет слишком много времени. Прежде, чем он закончит введение новой программы, компьютер может уже сделать инъекцию. А Энгус давным-давно снял со своего медицинского оборудования все системы страховки. Изначально аппаратура медицинских отсеков программировалась так, чтобы исключить какую-либо опасность для здоровья и тем более жизни пациентов, но он убрал все ограничители, поскольку наркотики и хирургические инструменты не раз помогали ему легко избавляться от ставших ненужными членов экипажа.
Вместо того, чтобы нажимать кнопки и клавиши, Энгус соскочил с кресла и устремился к медицинскому отсеку, на ходу нащупывая в кармане пульт контроля имплантата.
В течение последних нескольких дней он прибегал к помощи пульта очень часто, весьма в этом поднаторел, и через пару секунд вверг Мори в кататоническое состояние, найдя нужную кнопку на ощупь.
Но и на это потребовалось слишком много времени. А она перехитрила его. Мори уже лежала на кушетке, и даже сама пристегнулась к ней ремнями. Тот факт, что он лишил ее способности двигаться, не имел значения: аппарат для инъекций уже нацелил иглу в вену на шее.
С быстротой собственного страха Энгус влетел в отсек, ухватился прямо за шприц и сломал его.
Аппарат прекратил работу. На компьютерной панели, сигнализируя о неполадке, замигал огонек.
Не обращая на это внимания, он схватил парализованную Мори за плечи, встряхнул изо всех сил и заорал:
- Ты что, СПЯТИЛА?!
Тот факт, что она не могла ответить, сделал желание ударить ее непереносимым. Настолько непереносимым, что он швырнул Мори обратно на кушетку и уже замахнулся, когда заметил на ее плече пятнышко крови. Крови, капнувшей с его руки.
Дерьмо!
Энгус уставился на свою руку.
Ломая иглу, он поцарапал палец.
Ему показалось, будто он видит, как попавшая в царапину прозрачная жидкость смешивается с его кровью.
Дерьмо! Нейронаркотик представлял собой прозрачную жидкость, без цвета, без вкуса, без запаха, без каких-либо свойств, кроме одного: делать нейроны нежизнеспособными.
Он едва удержался от искушения сунуть палец в рот и слизнуть кровь.
Однако Энгус знал, что делать. Отчаянные ситуации были для него почти нормой.
Отстегнув ремни, он спихнул Мори с кушетки, взобрался на ее место, повернулся к панели компьютера и начал вводить команды.
Критическая ситуация.
Отменить запрограммированную инъекцию.
Устранить неполадку.
Произвести лечение отравления нейронаркотиком.
Зона интоксикации: правая рука.
Медицинский аппарат обработал ранку. Манипулятор сменил иглу и ввел антидот, связывающий молекулы нейронаркотика и выводящий яд из организма. В состав противоядия входили средства, нормализующие сердцебиение и снижающие потливость.
Вся процедура заняла менее минуты.
Еще ощущая легкую слабость, Энгус присел на кушетке и бросил взгляд на скрюченное тело Мори.
На ней был комбинезон. Надо же, собралась умереть, но перед этим оделась. Наверное, вид собственного тела внушал ей отвращение, как напоминание об унижении и позоре. Однако одетая, лежащая в странной, противоестественной позе, она казалась ему волнующей и желанной, как никогда прежде.
Это оказало на него неожиданное воздействие. Исполнившись необычного спокойствия, Энгус привел в действие пульт и освободил Мори.
По ее телу пробежала дрожь, глаза открылись. Несколько мгновений лицо оставалось невыразительной маской, затем на нем появилось отчаяние.
- Поднимайся, - приказал он властно, но не слишком резко.
Помедлив немного, словно какой-то внутренний спазм не давал ей двинуться, Мори медленно выпрямилась и встала перед ним, не поднимая взора.
Энгус представил себе, что бьет ее. Физически ощутил, как поднимается и ударяет ее по лицу его рука. Она заслужила это. Но он не ударил. Его спокойствие было поразительным.
Возможно, ему удалось совершить нечто заслуживающее удивления, коль скоро он довел ее до решения расстаться жизнью.
- Я хочу, чтобы ты жила, - тихо промолвил Энгус. - Попробуй только отмочить что-нибудь подобное, и я устрою тебе такую веселую жизнь, что все пережитое покажется тебе милой романтической сказкой. Не думай, будто хуже твоего нынешнего положения ничего и быть не может. Еще как может. Вот захочу, отвезу тебя на подпольную верфь и отдам на потеху всем сифилитикам пояса астероидов. Пусть трахают тебя во все дырки, пока не затрахают до смерти. - Энгус встал с кушетки и уже умиротворенно, словно даруя ей отпущение грехов, сказал: - Пойдем со мной. Пора тебе начинать отрабатывать кормежку.
С этими словами он направился к рубке управления, по-прежнему не понимая, почему все-таки он ее не ударил. Может, из-за воздействия входивших в состав противоядия успокоительных средств? Или же ему показалось, что скоро ею овладеет такое отчаяние, что она в него влюбится?

9

Он и впрямь собирался доставить ее на ближайшую подпольную верфь, но столь же твердо решил, что кастрирует каждого, кто хотя бы прикоснется к ней пальцем. Но оказалось, что такой выход не для него.
Это выяснилось через пару дней, когда Мори испытывала системы управления «Красоткой», готовясь к выводу корабля из укрытия. Она быстро усваивала все, что требовалось. И в первую очередь усвоила необходимость повиновения: это радовало его и несколько уменьшало привычное собственническое желание держать «Красотку» исключительно под собственным контролем.
Мори подчинилась эмоционально так же, как и внешне. По всей видимости, само неприятие ею его похотливого вожделения явилось фактором, сломившим ее волю, одновременно ей стало несколько легче, поскольку у нее появилось занятие - обучение вождению корабля. Создавалось впечатление, будто Мори испытывала к нему благодарность за одно лишь дозволение работать: она слушалась его столь безоговорочно, что Энгус проникся к ней чем-то вроде доверия. Ее уступчивость и сговорчивость произвели на него такое впечатление, что, сам того не ожидая, он отключил некоторые (само собой, не первостепенные) системы управления от главной панели и перевел их на пульт Мори.
Правда, сделав это, он тут же забеспокоился и на всякий случай продублировал на своей приборной доске функцию контроля за имплантатом, получив таким образом возможность воздействовать на пленницу непосредственно из рубки управления. Это являлось разумной предосторожностью, ведь кораблю предстояло лететь в режиме постоянного вращения, что существенно затрудняло возможность следить за Мори с помощью карманного пульта.
Подстраховавшись, Энгус предоставил ей возможность самостоятельно готовить «Красотку» к взлету, а сам перешел от технических вопросов к финансовым.
Это занятие вызвало у него шквал яростных проклятий в собственный адрес - тем более яростных, что, не желая быть услышанным Мори, Энгус поносил себя молча. Оказалось, что отправиться туда, куда он хотел, ему не по карману. Несмотря на то, что на подпольных верфях его прекрасно знали - а возможно, именно поэтому, - никто в запретном пространстве не поставил бы его корабль в свой ремонтный док в расчете на будущую прибыль. Даже потребность в доставляемых им награбленных товарах не могла заставить этих людей отремонтировать «Красотку» в кредит. Деньги вперед - или никакой работы. А попытка обмануть владельцев подпольных доков могла стоить Энгусу жизни или хуже того - потери корабля.
Конечно, на Станции ремонтные работы обходились дешевле, там даже имелась возможность разжиться кредитом, но в данном случае об этом не могло быть и речи. Ведь ремонтники неизбежно получат доступ к некоторым секретам «Красотки» и, уж конечно, не станут держать язык за зубами. А как только их болтовня дойдет до Службы безопасности, его со Станции не выпустят.
Он не мог отремонтировать корабль, не раздобыв денег.
Поразмыслив над этим - и поняв, что загнан в угол, - Энгус, больше чем когда-либо за последнее время, почувствовал себя прежним, а потому злобно рявкнул на Мори:
- Кончай!
Он не мог не порадоваться тому, как под его свирепым взглядом она быстро перевела двигатель в режим охлаждения, отключила приборы и, повернувшись к нему, робко пролепетала:
- Прости. Я сделала что-то не так?
Несмотря на раздражение, Энгус почувствовал удовлетворение от ее робкой покорности. Буркнув что-то невразумительное, он заговорил сурово и злобно. Ему было необходимо вытянуть из нее всю правду, но почему-то хотелось добиться этого, не прибегая к имплантату.
- Сколько народу на Станции знало, что вы пустились за мной в погоню?
На ее лице промелькнул испуг, затем отразилась борьба противоречивых чувств.
- Мы не гнались за тобой, - произнесла она наконец.
- Вы же меня засекли, разве не так? - прорычал Энгус, испугавшись своей готовности поверить ей на слово, что бы она ни сказала. - Уж не думаешь ли ты, будто я поверю, что вы искали тех дерьмовых старателей? Капитан Дэйвис, гребаный Хайленд знал, как меня зовут. Ясное дело, вы гнались за мной.
- Ну… - Мори говорила медленно, словно не желая возвращаться мыслями в прошлое. - Вообще-то, вроде того. Вылетая с Земли, мы правда ничего о тебе не знали, я имею в виду - о тебе лично. Но Служба безопасности КОМРУД передала нам список подозреваемых: там было и твое имя. Они поступили так не потому, что мы из полиции. Они не знали, кто мы. Это стандартная процедура: такой список может получить каждый законопослушный капитан рудовоза. К тому же о тебе ходило немало слухов. А сопоставление этих слухов с тем, как ты сорвался со Станции, узнав о нашем прибытии, усугубило подозрения. Непонятно, как ты узнал, кто мы такие. Но, так или иначе, за тобой лично мы не гнались. Осуществляли патрулирование, вот и все. Искали пиратов. Захватчиков участков. Контрабандистов. А на тебя наткнулись случайно.
Было видно, что каждое слово, каждое воспоминание отдается в ней болью. А значит, она говорила правду.
- Случайно, - хмыкнул Энгус. - Нечего пудрить мне мозги, сучка. Я находился в давно отработанной части пояса астероидов. Если там кто и мог нуждаться в защите, так только жалкие крохоборы, подбирающие отходы. Вроде тех, в лагере. Такие места вы не патрулируете. Вы крутитесь там, где пахнет деньгами.

Предыдущая страница 4 Следующая страница


5 Стивен Дональдсон

И снова ее лицо исказил ужас. Ужас воспоминания о гибели ее близких.
- Ты забываешь, что мы работали под прикрытием: делали вид, будто наш корабль просто новый рудовоз. Чтобы стать наживкой для какого-нибудь пирата, нам как раз и следовало залететь в подобное место. Но в известном смысле это была и охота за тобой. Когда ты пустился наутек, мы решили, что тебя не мешало бы потрясти. Куда ты отправился, мы не знали, но полагали нелишним прошерстить как раз выработанную часть пояса астероидов. Ведь это прекрасное место для укрытия. Да, получается что-то вроде преднамеренной случайности. Мы нашли тебя потому, что хотели найти. Но мы не предпринимали ничего, выходившего за рамки обычной практики. - Она говорила монотонно, без выражения, стараясь подавлять боль. - Ведь пока ты не погубил тех старателей, у нас не было никаких доказательств твоей виновности.
- Ладно, хватит, - оборвал ее Энгус, но, хотя его глаза пожелтели от злобы, он не воспользовался имплантатом. - Не прицепись вы ко мне, ничего такого бы не случилось. Но ты не ответила на мой вопрос. Кто знал, чем вы занимаетесь?
Несколько мгновений Мори молча смотрела на приборную панель, а потом со вздохом сказала:
- Никто. В этом весь смысл работы под прикрытием. Покидая Землю, мы не знаем, кому можно доверять, поэтому держим все в секрете. Во время прошлого патрулирования моего от… капитана Хайленда оказалось, что кто-то поставлял информацию полудюжине пиратов. Так что лучше держать язык за зубами.
Энгус поверил. Сложность положения заставляла его сомневаться во всем, но поверить сейчас значило получить надежду. Другого выхода не было - в таком состоянии «Красотка» могла потерпеть крушение в любой момент. А вот если Мори говорила правду, у него появлялась чрезвычайно, немыслимо рискованная, но все же реальная возможность выкрутиться.
Если она говорит правду.
Если он способен контролировать ее во всем.
Если она сломлена в достаточной мере.
- Пошли, - бросил Энгус, вставая с пилотского кресла. Не обращая внимания на промелькнувшее и тут же подавленное выражение отвращения на ее лице, он направился к медицинскому отсеку. - Ты держала язык за зубами ради своих ненаглядных копов. Теперь я хочу быть уверен, что ты сделаешь то же и для меня.
В отсеке, вглядываясь в лицо Мори, он заставил ее буквально вывернуть наизнанку свою память, выуживая всю нужную информацию, а потом вогнал свой член между ее ног. Конвульсии похоти мешались со страхом и надеждой: надеждой на то, что она уже впадает в зависимость от собственного бессилия, - и в ней зарождается любовь.

10

Энгус изо всех сил пытался поверить, что именно это и происходит. Ведь как ни парадоксально, пока она оставалась в живых, его собственное выживание зависело от нее. Для него лучшим способом обеспечить свою безопасность было бы убить ее и избавиться от тела, но такой вариант он уже даже не обдумывал. Это представлялось столь же немыслимым, как уничтожение «Красотки». Поэтому он не мог позволить себе ошибиться. А значит, следовало сломить ее так, чтобы не сомневаться в результате.
Ибо Энгус очень боялся довериться ей раньше времени.
Однако конечный успех виделся ему предрешенным. В конце концов, какой у нее мог быть выбор? Он стал всем ее миром, всем, что позволялось ей ощущать. Ему довелось испытать такой прессинг на себе, и он знал, как это срабатывает. Власть Энгуса над ней не имела ограничений: одним нажатием кнопки он мог утопить ее в океане боли. А мог вознаградить - если она угодит ему. При этом Энгус не стимулировал зоны удовлетворения - видеть ее удовлетворенной ему почему-то не хотелось. Он просто позволял ей забыться во сне или хотя бы недолго побыть собой.
Жестокостью Энгус добивался не просто покорности, а почти детского стремления угодить. Он прививал ей взгляд на себя как на единственное, имеющее для нее смысл, внушал, что любой выпад против него первым делом - и гораздо больнее - ударит по ней. И не забывал при этом использовать причудливые этические представления, впитанные ею как копом. Снова и снова Энгус давал Мори понять, что все происходящее с ней только справедливо. Ведь это она угробила своих родичей, разве нет? Она предала их, и если поступила так не по сознательному выбору, так тем хуже. Мори убила их потому, что она такова, какова есть, из-за внутреннего изъяна, сделавшего ее подверженной гравитационной болезни.
Все свое коварство Энгус употреблял на что, чтобы у нее не осталось никаких мыслей, кроме исходящих от него, и с интуитивной безошибочностью труса следил за результатами. И они были. Они ощущались и во взгляде, и в движениях, и в том, что она, преодолевая отвращение к себе, начинала отзываться на его похоть. Порой она плакала во сне, и он с удовлетворением прислушивался к беспомощным всхлипываниям.
И наконец, при всей своей извращенной подозрительности, он решил, что дело сделано. Приняв, разумеется, все меры предосторожности, Энгус осмелился рискнуть.
Посадив в кресло второго пилота служащую космической полиции, он вывел «Красотку» из укрытия.
Спустя шесть дней «Красотка» появилась в контролируемом пространстве Станции и запросила разрешения на посадку.
Лишних вопросов это не вызвало: о пропаже «Повелителя звезд» никто не знал. «Красотке» было позволено встать в док для обычного досмотра.
Дежурный инспектор не проявил особого рвения, хотя даже вконец одуревший наркоман не мог не обратить внимания на тот странный факт, что Энгус покинул Станцию один, а вернулся с женщиной. Инспектор не потребовал объяснений, ему не хотелось выглядеть дураком. Вместо того он ввел Мори в идентификационный компьютер Станции.
И вот тут начался переполох.
«Красотку» отправили в карантин, и целая толпа инспекторов заявилась с целой кучей вопросов. И все эти вопросы были обращены к Мори Хайленд.
- Что случилось с «Повелителем звезд»?
- Как вы спаслись?
- Как случилось, что вы оказались с ним?
Сложившаяся ситуация до крайности раздражала представителей власти. Центр был обеспокоен судьбой «Повелителя звезд», и служба безопасности аж слюной исходила от желания сцапать Энгуса. Но формальных оснований для этого не имелось, а Мори отказывалась отвечать на вопросы. Будучи копом, она отказывалась отвечать!
Само собой, инспекторы порывались изъять базу данных «Красотки». Не обходилось и без попыток отделить Мори от Энгуса, но она отметала их, демонстрируя служебное удостоверение. Предпочитая ничего не говорить, Мори прикрывала Энгуса молчанием, словно полой своего полицейского мундира.
Правда, от тех, кто был понаблюдательней, не укрылось, что выглядела она не совсем обычно для копа. Вялой, растерянной, чуть ли не напуганной. Встретив такую женщину одну где-нибудь в коридорах Станции, каждый, наверное, подумал бы, что ей плохо, и предложил помощь.
Но она о помощи не просила. А Энгус не отходил от нее ни на шаг. Держа руки в кармане комбинезона, он угрюмо посматривал на дознавателей, не выказывая ни малейшего стремления к сотрудничеству.
- Что случилось с «Повелителем звезд»?
Вопрос прозвучал чуть ли не в сотый раз, и Энгус, видимо, сорвавшись, ответил за нее:
- Взорвался. Без причины. Должно быть, авария. Мы дадим вам координаты, можете осмотреть обломки.
- Как вам удалось спастись?
- Случайность, - снова ответил он. - Вспомогательный мостик уцелел. В конечном счете она бы тоже погибла, но я ее подобрал.
Энгус приметил в глазах Мори вспышку боли, но понадеялся, что имплантат обеспечит ее молчание. А ее молчание - и удостоверение - рано или поздно заставят инспекторов отвязаться.
- Что общего у вас с ним? Всем известно, что он пират, просто пока не попался. Вы же из полиции, как же вы можете иметь дело с таким человеком? Неужели думаете, будто мы поверим ему?
- А мне плевать, чему вы там верите, - с нескрываемым удовольствием промолвил Энгус. - Что надо, я сказал. Произошла авария. Может быть, диверсия. Должно быть, кто-то подложил бомбу на борт - еще здесь, на Станции. Не иначе, как кто-нибудь из вашей братии.
Мори подтвердила согласие безучастным кивком.
- Она вот тоже не знает, кому тут можно верить, - заключил он, не вынимая рук из карманов. - Но уж точно не вам.
Инспекторы лезли из кожи вон, старались и по-плохому и по-хорошему, но вызвать Мори на откровенность так и не смогли.
Самому Энгусу они задали лишь один вопрос:
- Что случилось с вашим кораблем? Откуда такие повреждения?
- Камнем ударило, - спокойно ответил он. - Это не выстрел лучевой пушки. Можете проверить вмятину сканером.
- Камнем? Такого опытного капитана?
- Да, камнем. Каким-то обломком. Я находился в поясе астероидов, управлял кораблем один и допустил промашку. Это что, преступление?
- «Повелитель звезд» преследовал вас, - попытались взять его нахрапом. - Вы разбились, пытаясь скрыться. Разве не так?
- Ничего похожего.
- И как же в таком случае вас угораздило оказаться рядом с потерпевшим крушение кораблем?
- Как раз в случае все и дело. Я пролетал неподалеку, и взрыв сбил настройку моих сканеров. Потоки частиц, помехи во всех диапазонах… такая сумятица в эфире бывает только при катастрофах, вот я и решил взглянуть, не попал ли кто в беду. Нашел обломки корабля, а внутри - ее.
Усилием воли Энгус сдержал желание лишний раз подчеркнуть благородство своего поступка.
- В стартовой декларации говорится, что вы убыли, не закупив припасы. Ваши воздухоочистители должны были давным-давно выйти из строя. Интересно, чем же вы все это время дышали?
- Спасителю, знаете ли, полагается награда. Я снял фильтры с погибшего корабля.
Блеф явно удавался. Молчание Мори обеспечивало его безопасность.
- Но что может удерживать Мори Хайленд возле вас?
- Недоверие к вам, вот что. Имей «Красотка» возможность пересечь гиперпространство, мы отправились бы на Землю с докладом. А так придется послать туда сообщение и ждать инструкций из Штаба.
Само собой, никто из проверяющих сказанному не поверил, но поделать они ничего не могли. В других обстоятельствах можно было бы попытаться продержать «Красотку» в карантине по крайней мере до тех пор, пока экспедиция не обследует обломки «Повелителя звезд» Но Мори Хайленд являлась офицером полиции и не подпадала под юрисдикцию Станции. Оставалось лишь предположить, что она знает, как следует поступать, и ни во что не вмешиваться.
«Красотку» освободили из карантина.
Прихватив с собой Мори Хайленд, Энгус отправился прямиком в сектор Дельта.
Он выиграл.

* * *

По правде сказать, у него не было желания появляться с ней в «Мэллориз». Больше всего ему хотелось задраить люки и поскорее ее трахнуть. Во избежание неприятных неожиданностей появляться с ней на людях следовало как можно реже. Но, с другой стороны, Энгус понимал, что довольно долго - во всяком случае, до осмотра обломков «Повелителя звезд», - он будет находиться под негласным надзором, а значит, вести себя должен естественно, не давая повода для лишних подозрений. А естественным в данной ситуации было бы появиться в «Мэллориз». Тем паче, что только там имелась возможность прикупить сведения, необходимые ему, чтобы раздобыть деньги.
Уже некоторое время он упорно двигался навстречу своему року. Но теперь и рок двинулся навстречу ему.
Хотя Мори совершено не знала сектора Дельта, он заставил ее идти впереди, а сам поотстал на полшага, чтобы держать пленницу в поле зрения. Испытывая подъем и страх, воодушевление и раздражение, Энгус примечал, как смотрели на нее встречные мужчины, и ненавидел их всех жгучей ненавистью. Но это не мешало ему думать. Раньше он мечтал о расправе со спугнувшим его со Станции «Повелителем звезд», однако теперь его планы стали куда изощреннее. Он еще покажет всем этим ублюдкам! Он заставит Мори добиться для него награды за спасение имущества «Повелителя звезд». Это хорошие деньги. Можно будет переоснастить «Красотку» по высшему классу, и плевать на всех паршивых копов Вселенной.
Эти мечты позволяли ему чувствовать себя лучше среди ненавистных и презираемых людишек, заполнявших сектор Дельта и «Мэллориз».
Само собой, он на дух не переносил «Мэллориз», однако тамошние завсегдатаи знали больше прочих обитателей сектора, а нос в чужие дела совали реже. Это отребье могло оказаться небезопасным, но Энгус прекрасно понимал природу такой опасности. А значит, мог с ней справиться.
Девятикратные перегрузки заставляли ощущать свинцовую тяжесть во всем теле. Его совершенно не тянуло выпить. Блеф удался, но это до поры до времени. Его репутация известна каждому, за ним следят, и малейшая ошибка будет стоить ему свободы. А Мори вышагивает как ни в чем не бывало - словно и тяжесть ей нипочем, и все испытания. А эти поганые кобели так на нее и таращатся. Хотят заполучить ее для себя, подонки!
Страх и злоба уже начинали овладевать Энгусом, когда, сквозь дым, шум и гам «Мэллориз», он приметил Ника Саккорсо.
Ощущение - такое, будто его долбанули в грудь тараном, - усиливалось необходимостью его скрывать. Здесь, на глазах у всех, Термопайл не мог позволить себе выказать даже намек на слабость.
Всегда и везде Энгус безошибочно узнал бы в Нике врага. Ему ли не понимать значение этой дерзкой, насмешливой улыбки. Было очевидно, что Ник с первого взгляда проникся к нему - неопрятному уродцу - глубочайшим презрением.
Инстинкт говорил об опасности, как тогда, когда появился «Повелитель звезд». Только сейчас все обстояло гораздо хуже: Энгус чувствовал себя словно под прицелом лучемета в ожидании выстрела. Взгляд Ника задержался на нем лишь на мгновение, тут же сбросил его со счетов и переместился к Мори. Энгус видел разгоравшийся во взгляде Ника огонь, видел, как темнеют шрамы под его глазами. И видел реакцию Мори.
Впрочем, лицо ее ничего не выдавало, и уж тем более она не проронила ни слова. Однако Энгус, знавший ее всю, чувствовавший каждое биение ее сердца, улавливавший каждый оттенок боли в ее глазах, мгновенно понял, что Ник Саккорсо, без всяких имплантатов, без всякого насилия обладает над ней большей властью, чем он.
Ибо этот человек мог заставить Мори захотеть его.
Но это открытие было лишь первым ударом. Полная правда оказалась еще страшнее. До того момента, как Ник и Мори встретились взглядами (хотя, может быть, это ему только привиделось), Энгус не отдавал себе отчета в собственной слабости и уязвимости. Он не сознавал, как нуждается в ней, и что ему, собственно, от нее нужно. Заставляя ее покорно исполнять все подсказанные его похотливым, извращенным умом желания, он полагал, что этого достаточно. Но нет, этого не было достаточно никогда, и особенно сейчас. Он обманывал себя, дурачил себя, закрывал глаза на действительность.
Он добился того, что она сама загоняла себя во все большее унижение. Добился, чтобы она делала все так, будто он ей необходим. Но никакая сила не могла заставить Мори захотеть его. Властвуя над ее телом, над каждым поступком, над каждым движением, Энгус не мог достичь того, для чего Нику хватило одного взгляда.
Это несправедливо! Она принадлежит ему! Вся без остатка!
Энгус не знал в чем заключалась его ошибка.

11

Правда заключалась в том, что Мори не воспринимала Ника как представителя противоположного пола. Всякий, полагавший, что она испытывала к нему интерес как женщина, глубоко заблуждался. Более того, увидев в нем мужчину, Мори, наверное, отказалась бы иметь с ним дело, как отказывалась от любой помощи инспекторов Станции.
Ей не был нужен мужчина. Прикосновение любого мужчины повергло бы ее в такие же ужас и отвращение, как омерзительное надругательство Энгуса. Ее насиловали так долго, изощренно и извращенно, что насилие пропитало всю ее до мозга костей и исковеркало душу. Секс и насилие стали для нее одним и тем же, так что мужской интерес Ника был бы воспринят ею не лучше, чем вожделение Энгуса.
Энгус недооценивал свою власть над ней.
Однако, уловив проскочившую между Ником и Мори искру, он не ошибся.
Только причина этого не имела ничего общего с мужественной красотой Ника, с его физической привлекательностью. Значение имело то, что Ник выглядел человеком решительным и энергичным. Она действительно хотела заполучить его, но не как мужчину, а как эффективное орудие. Внешность Ника позволяла предположить, что он хитер и ловок, не говоря уж о том, что беспринципен, - во всяком случае, в достаточной степени, чтобы уничтожить человека, уничтожившего ее.
Думала ли она, что Ник может освободить ее, избавить ее от страданий? Нет, Энгус уже сломил Мори настолько, что у нее не осталось воли для подобных мечтаний.
Но он преподавал ей уроки ненависти, которые были усвоены так же глубоко, как уроки страха и отвращения. И если при виде Ника Саккорсо в ней что-то вспыхнуло, то это была искра надежды. На возможность погубить Энгуса.
Что же до самого Ника…
На его счет ошибался не только Энгус, но и все завсегдатаи «Мэллориз».
Конечно, красоту Мори Ник отметил сразу, и сразу к ней потянулся. Слава записного сердцееда сопутствовала ему не напрасно, и он всячески ее поддерживал. Стремясь всегда и во всем быть победителем, Ник делал все, чтобы добиться от женщин искренней и глубокой страсти. Делал все, чтобы сделать их покорными его желаниям. Постель была для него чем-то вроде поля битвы. На котором он побеждал и мстил.
Правда - которую Ник держал при себе - заключалась в том, что у него не было особой тяги к женщинам. Он желал не столько насладиться женским телом, сколько вызвать еще большую страсть у своей любовницы. Его не интересовали женщины, относившиеся к нему без восторга и поклонения, и у него никогда не возникло бы желания спасать такую женщину. Таким женщинам он не желал ничего хорошего.
Причина того коренилась в событиях прошлого, о которых Ник никому не рассказывал.
Тогда, будучи юношей по возрасту и мальчишкой но жизненному опыту, он был жестоко обманут одной женщиной, женщиной, которая не только насмеялась над ним, предала его, растоптала его мечты, но и оставила ему на горькую память эти шрамы. Знаки презрения, знаки того, что он недостоин смерти.
Всех остальных - почти двадцать человек, весь экипаж корабля, - она убила, и лишь его оставила в живых. Со шрамами и незаживающей раной в памяти.
Первоначально имя «Мечта капитана» носил именно тот корабль, и лишь впоследствии Ник назвал так свой фрегат. Любовь, питаемая им к своему кораблю, являлась отголоском той, прежней влюбленности. Отголоском мечты, овладевшей им, едва он достиг возраста подобных мечтаний.
Ник Саккорсо - конечно, то было не настоящее имя, - с самого рождения имел отношение к космическим станциям. Его родители служили в администрации одной из них, такой же, как и та, где он сидел сейчас в баре, но находившейся отсюда в доброй полусотне парсеков. Станция обслуживала один из разрешенных и прибыльных торговых путей между Землей и запретным пространством. Первый его взгляд был брошен не в окошко, а на экран, первые шаги сделаны при искусственном тяготении. Навыки жизни не на планете, а в космосе, мальчик приобретал с младенчества.
Большинство рожденных в космосе мечтают о Земле, но он влюбился в бескрайние мрачные глубины, в тайну гиперпространства, позволявшего мгновенно преодолевать расстояния, для полета на которые не хватило бы и сотен человеческих жизней, в романтику плавания но безбрежному звездному океану.
А точнее сказать - влюбился в «Мечту капитана».
Этот прекрасный, подобный блистающей, пронизывающей небеса и гиперпространство стреле, корабль казался ему не имеющим равных в мире. Не имеющим равных ни по изяществу линий, ни по мощи оружия, ни по богатству трюмов. Да и команда - космические волки, собранные со всех концов Вселенной, - вызывала восторг. В своем горячем стремлении попасть в ее состав юноша был готов подписать контракт на любых условиях.
- Благие небеса! - вскричала мать. - Нет!
- Ты в своем уме? - поинтересовался отец.
Ну, а капитан «Мечты капитана» сказал просто: «Нет».
Величественный и властный, он попросту отмахнулся от назойливого сопляка и не снизошел даже до объяснений. Правда, заметив его отчаяние, до него снизошел первый помощник, объяснивший: чтобы попасть на корабль, нужно закончить одну из академий. Желательно на Земле.
- Боже мой, нет! - снова воскликнула мать.
- Ты в своем уме? - снова поинтересовался отец. - Откуда у нас такие деньги?
Не будучи тупицей, он понимал, что мечты рассыпаются в прах. О том, чтобы заработать «такие деньги» своими силами, не приходилось и думать. Хорошие деньги платили только на кораблях.
Но не мог отказаться от своей мечты и предпочел отказаться от чего-то другого.
Он начал замышлять преступление.
В те времена Объединенные Полицейские Силы только создавались, и пираты свирепствовали даже на путях регулярных рейсов. Земля не имела возможности распространить действие своих законов достаточно далеко, а запретное пространство не слишком интересовалось законопослушанием.
Элементарная логика подсказывала, что раз есть пиратство, должны быть и пираты. А раз есть пираты, им нужна информация.
Пункты назначения. Грузы. Даты прибытия. Стартовые траектории. Маршруты.
Юноша был на Станции своим и мог разузнать, что требовалось, даже не имея прямого доступа к нужным сведениям.
Он не собирался упускать случай. А случай не упустил его. Едва созрев для осуществления своих планов, он встретил ту женщину.
Женщина свое дело знала, и делала безупречно. Все началось со случайного разговора. Случайной выпивки. Случайного секса. Его первое, случайное упоминание о «Мечте капитана» она как будто пропустила мимо ушей. И выказала заинтересованность лишь когда узнала достаточно.
Ей нужен был тот корабль.
А он был зеленым юнцом. Ей ничего не стоило убедить его, что она хочет завладеть кораблем для них двоих.
Так он предал корабль, который любил. Предал, надеясь стать членом новой команды, а со временем и капитаном.
Находясь на борту корабля той женщины, он был свидетелем того, как «Мечту капитана» поймали в ловушку, расстреляли и вынудили сдаться. Потом, вместе с ней, он взошел на борт захваченного корабля.
Мечта обернулась кошмаром. Конечно, он был не прочь потешиться унижением отвергшего его капитана, но никак не ожидал увидеть настоящую бойню.
Но на этом кошмар не кончился.
Покидая борт, женщина не взяла его с собой. Перебив экипаж, завладев грузом, выведя из строя системы связи, она ушла, оставив ему на память те шрамы.
Его мольбы вызывали у нее лишь презрительный смех. Так же, как и слова о любви. А ведь он верил, что любит ее. И что она любит его. Правда обернулась ножом в ее руке. Когда она удалилась, слезы на его щеках смешивались с кровью.
Он остался один на разрушенном корабле, в миллионе. километров от Станции, не имея навыков управления, - которые, впрочем, не помогли бы ему без топлива и исправных двигателей. По всему выходило, что ему не выжить.
Но вышло по-другому. Он не только выжил, но и стал другим человеком - Ником Саккорсо. К тому времени, когда, найдя «Мечту капитана» по пространственному шлейфу двигателя, его подобрал проходивший мимо крейсер, молодой человек успел присвоить себе идентификационный жетон и сертификат настоящего Ника - убитого корабельного юнги.
Естественно, он рассказал полиции все, что знал о той женщине. Ей пришлось бежать, и Ник о ней больше не слышал.
Но ее не забыл. Она занозой засела в его сердце. И эта заноза заставляла его шрамы темнеть, приобретая цвет спекшейся крови, стоило ему возжелать что-то, принадлежащее другим.
В иных обстоятельствах ему и в голову не пришло бы вызволять Мори Хайленд. Женщинам следовало или любить его, или страдать. Все они разделяли вину той, давно исчезнувшей, а чтобы посчитаться с ними, годилось и то, и другое.
Но в этой ситуации…
Нику пришло в голову заняться вызволением Мори по ряду причин, одной из каковых являлся сам Энгус Термопайл. Ник знал его репутацию и видел в нем не просто соперника, а опасного соперника, - а опасных соперников следовало устранять при первой возможности.
Инструментом для этого могла послужить Мори Хайленд.
Другие причины были сложнее. Рассматривал ли он ее как возможный источник обогащения - скажем, собирался ли запросить за нее выкуп с семейства Хайлендов, с КОМРУД или с самого полицейского управления, осталось неизвестным. Если такие планы и вынашивались, они ни с кем не обсуждались.
Но и в ином аспекте она была ему весьма интересна. С первого взгляда в глаза бросалось то, что она находится в обществе ненавистного ей человека, который ее третирует. Что из этого следовало? Вывод Ника многим завсегдатаям «Мэллориз» показался бы странным. Он думал не о насилии, принуждающем ее к подчинению, а о самой ее способности подчиняться с такой полнотой самозабвения. И если она могла так зависеть от человека, подобного Энгусу Термопайлу, если ее натура позволяла привести ее в такое состояние…
Шрамы Ника Саккорсо темнели, у него пересыхало горло при мысли о том, до какой глубины самоотвержения могла бы довести эту женщину страсть к нему.
Таким образом, Энгус Термопайл ошибался в отношении Ника так же, как и в отношении Мори. Ошибался насчет их мотивов, но не насчет главного. Опасность существовала в действительности. Впервые увидевшись, лишь обменявшись взглядами, они объединились против него.
А ему приходилось делать вид, будто ничего не происходит. Выхода не было: нужда в деньгах заставляла его находиться в «Мэллориз», единственном месте, где торговали нужными секретами. Кроме того, за ним надзирала Служба безопасности. Шпионы имелись и в секторе Дельта. Все ждали малейшей его оплошности. Отступить, обнаружить свои опасения - означало выдать себя.
Грубым жестом Энгус толкнул Мори на покрытый жирными пятнами стул: рядом с собой и спиной к Нику. Он говорил с ней громко, приказным тоном, чтобы все отметили ее покорность, а потом принялся по-хозяйски ее тискать.
Смотрите вы, гребаные дерьмовые ублюдки. Она моя. Моя!
Представление получилось неплохое. Все завидовали ему, ведь никто, кроме него, не знал об искре, проскочившей между ней и Ником при обмене взглядами. Но их зависть не приносила удовлетворения. Он хотел только Мори - только ее и всю без остатка.
Ему придется убить Ника. Ничего другого не приходило на ум. Ничто другое не могло причинить ей боль, которую она заслужила тем, что делала с ним.
Все окружающее виделось сквозь пелену гнева, но это не помешало ему заказать выпивку. И слышать, что говорят люди. И говорить с некоторыми из них. Те, кого стоило принимать во внимание, знали, чего он может хотеть. У него пока не было нужды искать их самому.
Ни выражением лица, ни проблеском внимания Мори не выдала того, что вообще увидела Ника, но то, что ее щеки едва заметно порозовели, утвердило Энгуса в правильности его догадок.
Только сила страха вынудила его просидеть в «Мэллориз» больше часа и уйти лишь тогда, когда это не могло вызвать недоумения. Или слухов о том, что вернувшийся на Станцию Термопайл чего-то боится. Потом он увел Мори на «Красотку».
По ее виду, еще более покорному, чем обычно, Энгус понял, что она предчувствует неприятности. И он собирался их ей устроить. Чтобы извлечь жало из своего сердца, он намеревался осквернить и унизить ее хуже, чем когда бы то ни было. Пелена злобы застилала ему глаза.
Взойдя на борт, он долго и тщательно - демонстративно долго и тщательно - задраивал люки и иллюминаторы, давая понять, что ее ждет что-то страшное.

Предыдущая страница 5 Следующая страница


Прыжок в столкновение. 6

А потом задействовал пульт контроля.
Энгус намеревался обездвижить ее, оставив в сознании, чтобы она воспринимала все, что он с ней проделает. Но получилось так, будто пальцы действовали независимо от его воли. Совершенно не собираясь этого делать, он нажал кнопку, погружавшую в сон, поднял Мори на руки и отнес на кушетку.
Положил на тонкий матрас, подсунул под голову подушку и подоткнул со всех сторон одеяло. Шатаясь, с кружащейся головой и рвущимся сердцем, Энгус оставил ее, закрыл люк и уединился в рубке управления.
И только тогда завыл, как раненый зверь.

12

Конечно, Энгус чувствовал бы себя куда лучше, будь у него возможность отправиться на подпольную верфь. Возможно, там он смог бы раздобыть необходимые для ремонта «Красотки» деньги, продавая тамошним развратникам Мори. Там его власть над ней могла принести более ощутимую выгоду, чем на Станции. А вздумай Ник сунуться туда, он нашел бы способ с ним разделаться.
Он чувствовал бы себя куда лучше, сумей он стартовать, выпустить по «Мечте капитана» несколько торпед и скрыться в космосе.
Он чувствовал бы себя куда лучше, убив Мори и испепелив ее тело в соплах «Красотки».
И на протяжении следующей пары недель Энгус был готов сделать одно, другое, третье или все сразу. Но не сделал.
Вместо того он стал готовиться к убийству Ника.
Но Ник Ником, а первым делом следовало позаботиться о «Красотке». Решив повременить с капитальным ремонтом, Энгус обошелся пока косметическим, но весьма тщательным. Осмотр и диагностика были проведены надлежащим образом. Чтобы проверить обшивку и переборки на усталость металла, пришлось раскошелиться на рентгеновский анализ. Он прикупил все новые детали, какие мог себе позволить, и подновил краской начертанное на борту название.
Но все это время Энгус задавал вопросы. Ответы стоили дорого, они едва не разорили его, но зато ему удалось на минуточку заглянуть в файлы главного компьютера Станции. Прежде чем программа защиты успела обнаружить несанкционированный доступ и определить координаты взломщика, он отключился, успев скачать некоторые небесполезные сведения.
В частности, коды и линии связи «Мечты капитана» с компьютерной сетью Станции.
Теоретически это не имело значения. Он не имел доступа к физическим носителям информационного потока, а без этого все его знание кодов ничем не помогало.
Но Энгус пребывал в отчаянии, а это всегда придавало ему сил. Сам опасаясь, не потерял ли рассудок, он погрузил Мори в сон, чтобы она не знала о происходящем, провел гипервентиляцию такой интенсивности, что еле выдержал скафандр, прошел шлюз и, потея как зверь, выбрался наружу.
Затея удалась ему потому, что никто не ожидал ничего подобного. Наружным осмотром или отделкой кораблей, как правило, занимались на верфи, по другую сторону сферы Станции. Лишь самые подозрительные люди, вроде Энгуса, делали это прямо в доке. Ник к последним, видимо, не относился: не иначе, как уверовал в собственную неуязвимость. Действия Энгуса остались незамеченными.
А действия были прелюбопытные. Хмуро отвернувшись от бескрайних звездных полей, переступая намагниченными подошвами по металлическому покрытию, он добрался от «Красотки» до «Мечты капитана»; пустив в ход детектор, проверил все несущие линии между кораблем и Станцией и обнаружил линию передачи данных. Остальное было делом техники: с невероятной точностью и осторожностью он подсоединился к этой линии, деликатно обернув вокруг нее свой «думми», и протянул его дубликат к «Красотке».
Вся эта операция стоила ему огромного напряжения, но вернувшись на борт, Энгус даже не дал себе времени прийти в чувство. Словно под властью навязчивой идеи, с дрожащими от страха и нетерпения руками, он пустил ток, окружив линию передачи данных тонким магнитным полем. Прямого подключения не было, и приборы защиты не могли его зафиксировать. Потом, настроив экран, он стал ждать появления флюктуации.
И дождался. Уловка удалась. При настройке на максимальную чувствительность экран испещерился стремительно бегущими кривыми с чередующимися взлетами и падениями.
Обладая кодами, Энгус имел возможность расшифровать обмен информацией между Станцией и «Мечтой капитана».
В других обстоятельствах он распорядился бы подобными сведениями иначе. Например, воспользовался бы ими, чтобы перевести имущество Ника на свое имя. Если вовремя отключить и убрать свою линию связи обнаружить следы такого компьютерного ограбления было бы невозможно, и Нику оставалось бы только гадать, куда утекли его денежки.
Но теперь у Энгуса появились другие планы.
В каком-то смысле ситуацию упростило отсутствие на счетах Ника денег, достаточных для ремонта «Красотки». Репутация богача, поддерживаемая разгульной жизнью, оказалась такой же дутой, как и у Энгуса. Таким образом, Энгусу было нетрудно подавить желание активного вмешательства в информационный поток, что могло быть чревато угрозой обнаружения. А Ник не должен был знать, что он под наблюдением.
Энгус так запрограммировал свой компьютер, чтобы тот просигнализировал в случае появления в потоке некоторых ключевых слов и имен, а потом, подумав, в силу природной подозрительности, добавил команду извещать обо всех сообщениях, не поддающихся дешифровке.
Потом он покинул «Красотку» и занялся своими делами.
По возвращении Энгус проверил отобранные компьютером данные, но не обнаружил никаких упоминаний ни о себе, ни о Мори, и вообще ни о чем, для него существенном. Интерес представлял разве что тот факт, что Ник получил два послания, расшифровать которые компьютер Энгуса не мог.
Но зато мог проследить источник поступления.
Им оказалась Служба безопасности Станции.
Обнаружив это, Энгус испытал желание и расхохотаться, и заорать, и что-нибудь расколошматить. Идеальный штрих завершил всю картину: стало ясно, почему его блеф сработал. Пират Ник Саккорсо имел в Службе безопасности сообщника. Свое обвинение в адрес инспекторов Энгус высосал из пальца, а оно оказалось чистейшей правдой.
И вся удачливость Ника легко объяснялась наличием подельника - наводчика среди копов.
Характерно, что Энгусу было плевать, как установилась эта связь, какие делишки они обделывали. Значение имел только сам факт.
У Ника Саккорсо был сообщник в Службе безопасности.
Это делало его опаснее. Но и обнаруживало его слабость. Выходило, что сам Ник - не более чем пустой бахвал, обязанный успехом исключительно поддержке сообщника из властных структур. С такой поддержкой успеха мог бы добиться любой забулдыга, последний опустившийся наркоман. Ник мог выпендриваться как угодно, но в действительности представлял собой пустое место, и если чего-то стоил, то исключительно потому, что имел на своей стороне сотрудника Службы безопасности.
- Подонок, - пробормотал сквозь зубы Энгус. - Жрущий дерьмо ублюдок! Я оторву тебе яйца!
Оставалось только решить, где и когда.

13

В течение этого периода - почти неделю - Мори проводила большую часть времени либо во сне, либо в кататоническом состоянии. Когда у Энгуса возникало желание воспользоваться ее телом, он делал это, не отключая зонного имплантата, ибо не хотел, чтобы она знала, чем он занимается. Риск был недопустим: вдруг она исхитрится найти способ расстроить его планы. По этой причине Энгус извлекал ее из постели лишь для того, чтобы она поела или сходила с ним в «Мэллориз».
Наслаждаясь ее телом, он, одновременно, подогревал свою злобу против Ника Саккорсо. А на людях чувствовал потребность оградить ее от всех, столь же острую, как и страх.
Но на второй неделе все пошло по-иному. Теперь Энгус старался сходить с борта «Красотки» в то же время, когда Ник покидал «Мечту капитана». Под рубашкой он носил прикрепленный к телу липучкой нейро-биппер, крошечный электрод, подававший сигнал, как только с «Мечты капитана» по линиям связи КОМРУДа передавалось для Ника сообщение с просьбой вернуться на корабль, а Мори Энгус приводил в «Мэллориз» как приманку. Ее вид должен был пробуждать у Ника желание, а желание - подталкивать его к действиям.
Он дошел до того, что купил для нее новую одежду. Мори могла выглядеть восхитительно, предоставь он ей такую возможность. Чего ему очень хотелось, и ради нее и ради себя. Чтобы его женщина могла предстать во всем блеске, как свежеокрашенная «Красотка».
Правда, поразмыслив, Энгус так и оставил ее в мятом комбинезоне, - но не по скаредности, а из осторожности. Он боялся переборщить, поскольку, в силу своей подозрительности, допускал возможность того, что Нику достанет ума распознать приманку, если приманивать его слишком явно.
Ему хотелось подбить Ника на какие-либо действия, так как любые его действия могли предоставить Энгусу возможность убить его под предлогом самообороны. Энгус был готов почти к чему угодно, потому как о делах Ника знал куда больше, чем тот мог догадываться.
А разделавшись с Ником, он сможет воспользоваться его тайной. Почему бы не сделать сообщника Ника своим сообщником? Небольшой нажим, небольшой шантаж, и Энгус заживет не хуже, чем сейчас живет Ник.
Из этих соображений он делал все, чтобы Ник видел Мори как можно чаще. Хитроумно выставлял ее напоказ, чтобы раздразнить врага.
Правда, каждый выход Мори на люди был для Энгуса мукой. В глазах его темнело от ярости, руки так и чесались пустить кровь. Пустой, ничего не выражающий взгляд Мори не обманывал его: он знал, что она пылает страстью к его врагу.
Усаживая ее так, чтобы они с Ником могли видеть друг друга, он всякий раз обещал себе - клялся себе! - что по возвращении на корабль вырвет ее женские органы и бросит в контейнер для утилизации мусора, чтобы больше ни один мужчина не взглянул на нее с вожделением.
Но по возвращении на «Красотку» им всякий раз, против его воли, овладевала чуть ли не нежность. С уст его срывалась грубая брань, но прикосновения были деликатными, почти неуверенными. Как будто, лишив ее воли, надежды и собственного «я», он желал, чтобы она его простила.
Мори недоумевала. Она пыталась скрыть это, но Энгус изучил ее достаточно, чтобы читать ее мысли по цвету глаз, по неуловимым движениям лицевых мускулов. Она ощущала в нем перемену, возможно, чувствовала, что он страдает, - и не понимала, что это значит.
Мори не могла поверить в нежность Энгуса Термопайла. Ей казалось, что его она знает слишком хорошо.
И она смотрела на него так, будто могла увидеть, что он обречен.
Злорадствовала ли она? Ему казалось, что да. Ему казалось, что она уже рассчитывает на Ника Саккорсо, на то, что тот вызволит ее и уничтожит Энгуса. Ему казалось, что она предвкушает его кровь и боль, - и от этих мыслей хотелось разорвать ее на части.
Но Энгус не причинял ей боли. Она была слишком дорога ему. И слишком растеряна. За ее недоумением таилось нечто, чего он не мог постичь. Такой человек, как Энгус, просто не мог поверить в ослабление ее ненависти. В то, что его страх и его мягкость могут затронуть ее глубже, чем его жестокость.
Оставшись наедине с собой в рубке управления, он стискивал зубы, чтобы не взвыть.
Пропади ты пропадом! Провались ты в ад! Что ты со мной сделала?!
Энгус убеждал себя в том, что он готов. Достойным соперником для таких, как Ник Саккорсо, он стал лет в двенадцать. И к тому же он знал о Нике почти все, что нужно, кроме содержания тех зашифрованных сообщений. Ну конечно же, он готов!
Но погребенная внутри боль говорила другое: ты не готов. И не будешь готов никогда.
Что ты со мной сделала?
Оставаясь на борту, Энгус тратил почти все время на судорожные попытки разгадать код. Но стоило Нику покинуть «Мечту капитана», как Энгус, прихватив Мори, тащился за ним в «Мэллориз». И никто - даже он сам - не знал всей меры его страха.
Наконец, терпение Энгуса истощилось. Целую неделю он ждал, вынашивал планы, строил козни, а Ник так ничего и не предпринял. В том, что против него умышляют зло, у Энгуса сомнений не было, но сил ждать уже не оставалось. Он знал, что в таком состоянии может, чего доброго, упасть перед Мори на колени и взмолиться о прощении. И это станет его концом.
Страх и отчаяние побудили его к действиям, которые со стороны могли показаться безрассудно смелыми.
Он засиживался с Мори в «Мэллориз» неоправданно долго, покупал дорогую выпивку, от которой у него скручивало желудок, бросал на всех окружающих свирепые взгляды, исходил злобой на Ника, делая вид, будто его не замечает. Но как только Ник со своей командой двинулся к выходу, Энгус поднялся и, приказав Мори идти рядом, направился туда же.
Подгадать так, чтобы оказаться у порога одновременно с Ником, удалось без труда.
Пожалуй, это вышло даже слишком просто. А инстинкт подсказывал Энгусу, что раз просто - значит неспроста. Ник желал этой встречи не меньше него самого. Но отступить он уже не мог. Потому что был слишком напуган.
- После вас, капитан Саккорсо, - прорычал Энгус, не делая и попытки скрыть свою злобу. - Я вижу, вы спешите.
Ник любезно поклонился, но не сдвинулся с места.
- Напротив, капитан Термо-пайл (это прозвучало похоже на Дерьмо-пайл, но выражение лица Ника, если забыть о шрамах, оставалось вежливым).
- Тер-мо-пайл, - с расстановкой произнес Энгус - Тер-мо-пайл. Мое имя произносится так, Суккорсо.
- Неужели? - Ник уверенно приподнял бровь. Очевидно, ему нравилось, какой оборот принимают события. - Вы, кажется, ищете выход, Термо-пайл. Пошарьте по карманам, может и найдете. Или вы просто играете с собой? Почему бы так и не сказать? Возможно, кто-нибудь вам поможет.
Глаза Энгуса застила пелена ярости, хотя голова работала как никогда четко. Играет? Он покажет этому сопляку, кто во что играет!
Энгус был напуган, а потому страшен.
Ник и его спутники - трое мужчин и две женщины - оружия не имели, в противном случае их просто не пустили бы в «Мэллориз». Но выступая вшестером против одного, они полагали, что вполне обойдутся без ручных лазеров или даже примитивных ножей. Члены команды Ника, похоже, готовы были драться за своего капитана где угодно и с кем угодно. Энгус понятия не имел, каким способом сумел Ник добиться подобной преданности, зато прекрасно понимал, что эта компания с удовольствием размажет его по палубному настилу.
На широких улицах - тоннелях сектора Дельта за дверьми «Мэллориз» - было безлюдно: в такой час народ либо пьянствовал в баре, либо сидел но своим каморкам. Даже если допустить, что на Станции нашелся бы человек, пожелавший прийти Энгусу на помощь, его не могло быть поблизости.
- Может, потолкуем снаружи? - предложил Энгус, демонстративно подражая издевательской любезности Ника. - Выход мне искать нечего, но я выйду только следом за вами.
- Нет, - ухмыльнулся Ник. - Это я за вами.
- Черта с два! - неожиданно сменив тон, рявкнул Энгус - Ты ведь не за мной таскаешься, а за ней!
С этими словами он оттолкнул Ника в сторону и, манипулируя в кармане кнопками пульта, заставил Мори преградить проход позади него, словно она собралась драться за Энгуса.
Практически одновременно он схватил Ника за комбинезон, крутанул и, швырнув, как мешок, приложил головой о стену.
Неожиданность нападения обеспечила ему решающее преимущество. Прежде чем Ник успел оправиться, Энгус нанес ему резкий, сокрушительный удар в голову. Тот упал, но Энгус тут же поднял его и ударил снова.
Спутники Ника рванулись ему на помощь, сбив с ног преграждавшую им путь Мори. Энгус встретил их лицом к лицу, всем своим видом демонстрируя презрительное спокойствие. Он держал на весу обмякшее тело Ника готовый в любой миг пережать ему дыхательное горло.
- Пошли вон, придурки! - словно молотом чеканя каждое слово, сказал Энгус. - Валите обратно в бар. Я еще не разобрался с вашим дерьмовым канитанишкой.
Товарищи Ника растерялись, но ненадолго. В следующий миг две женщины рывком подняли с палубы Мори, и одна из них схватила ее за горло так же, как Энгус Ника.
Мори вырывалась. Со стороны могло показаться, будто она ожесточенно сражается за своего приятеля. На самом деле он манипулировал ее телом: она осознавала это, но ничего не могла поделать.
- Эй, ты, - сказал один из спутников Ника. - Если ты убьешь его, мы прикончим твою подружку.
Сердце Энгуса сжалось от ярости и страха. Больше всего ему хотелось отшвырнуть Ника и переломать кости этим проклятым бабам. Переломать кости всем, кто угрожал Мори. Но это было бы самоубийством. Со всеми пятерыми ему не справиться. Кто-нибудь из них свернет ему шею. Ему или Мори. Он вынужден был оставаться на месте, угрожающе держа Ника за глотку.
- Все наоборот, - Энгус старался, чтобы в его голосе звучало равнодушное спокойствие. - Если вы убьете ее, я прикончу вашего драгоценного капитана. Вообще-то, мне этот мешок с дерьмом даром не нужен, но приходится защищаться. От недоносков, которые вшестером нападают на одного. Я так не поступаю. Отпустите ее, мать вашу! - рявкнул он с неожиданной яростью, и это было исполнено. Они хотели спасти Ника. И не хотели брать на себя ответственность за убийство женщины, так приглянувшейся их капитану. Они отпустили Мори, и она упала на палубу.
Энгусу все еще приходилось бороться с желанием броситься на них, но тут биппер подал сигнал. «Мечта капитана» посылала сообщение Нику Саккорсо.
Ждать было больше нечего. Если то, что он устроил сейчас, не подтолкнет Ника к решительным действиям, значит, он вообще на них не способен. Разжав руки, Энгус уронил на палубу бесчувственное тело и, используя выработанный долгой практикой навык, вслепую набрал на пульте команду, поднявшую Мори на ноги и вернувшую ей контроль над телом. Потом он освободил ее.
То, как она непроизвольно метнулась к распростертому телу Ника, ударило Энгуса больнее, чем мог бы ударить самый сильный из команды «Мечты капитана».
Но команда «Мечты капитана» больше не обращала на Энгуса внимания. Наверняка у этих людей имелись свои бипперы, да и Ник нуждался в помощи.
Он беспрепятственно отвел Мори на «Красотку» и задраил люки. На сей раз ему по-настоящему хотелось причинить ей боль. Схватка подогрела в нем злобу, свершенное насилие подталкивало к насилию еще большему. Он хотел, он просто должен был наказать ее. Она это заслужила.
Но первым делом следовало проверить компьютер, осуществлявший мониторинг коммуникаций между Станцией и «Мечтой капитана». Ему не мешало бы знать, зачем вызвали Ника.
Оказалось, что на «Мечту капитана» поступила шифровка. Из Службы безопасности.
Энгус Термопайл выругался так грязно, как только мог, однако от намерения избить Мори Хайленд отказался. Что-то должно было произойти. Инстинкт подсказывал - чуть ли не криком кричал, - что нужно немедленно убираться. Нужно уносить ноги прежде, чем Ник примется мстить. Но Энгус проигнорировал предупреждение, ибо был настроен на другое. Приказав Мори сесть в пилотское кресло и пристегнуться, он включил монитор, контролирующий линии связи «Мечты капитана».
Как только Ник поднялся на борт, его корабль почему-то прервал переговоры со Станцией и очистил все принимающие каналы.
Это могло означать что угодно, но на сей раз Энгус повиновался инстинкту.
- Приготовься! - бросил он Мори. - Мы собирайся взлететь.
Она повиновалась, выполнив все так, как он всегда от нее требовал - быстро, точно, без ошибок и без вопросов. На приборной панели замигали лампочки индикаторов, результаты проверки систем выводились на экраны. Началась загрузка в компьютеры текущих данных: со Станции передавалась информация о наличии и передвижениях кораблей в контролируемом пространстве.
Пока Мори проводила предстартовые процедуры, внимание и мысли Энгуса сосредоточились на «Мечте капитана».
Что делает Ник?
Готовится, как и я. Готовится к отлету.
Но почему?
Потому что получил сообщение из Службы безопасности.
Но какое?
Энгус пососал верхнюю губу. Что же такое передала Служба безопасности Нику?
Экраны приборной панели очистились, сигнализируя о готовности «Красотки» отправиться в путь. Мори сидела неподвижно, не снимая с панели рук и не отводя от нее взгляда, чтобы иметь возможность мгновенно выполнить любой его приказ.
Но Энгуса буквально парализовала нерешительность. Инстинкты выручали его так часто, что пойти против них казалось немыслимым. И смертельно опасным. Он чувствовал боль, но лишь ощутив во рту вкус крови, понял, что прокусил себе губу.
Машинально бормоча непристойности, он отсоединился от созданного им дубликата информационной линии «Мечты капитана» и включил обычные системы связи «Красотки».
Которые - как и все приемники на Станции КОМРУД и близ нее - принимали посланный из пространства на аварийной частоте сигнал. Сигнал бедствия.
Энгус остолбенел. Какая-то часть его сознания ограничивалась лишь восприятием. Грузовой корабль с Земли запрашивал помощь. Там сломался навигационный компьютер. Кто-то из экипажа спятил - приступ гравитационной болезни. Корабль не мог определить свои координаты. Положение складывалось угрожающее.
- Терпим бедствие! - звучало в эфире. - Терпимбедствие терпимбедствие териимбедствие…
Но другая часть судорожно пыталась осмыслить услышанное.
Рейсовый корабль с Земли. Везущий целое состояние. И прибывающий раньше времени: наверняка это было задумано, чтобы сбить с толку пиратов.
Так вот, надо думать, о чем извещала Ника Служба безопасности. О преждевременном прибытии грузовика. Чтобы Ник мог перехватить не ожидавший нападения корабль.
Никто ведь не мог предвидеть, что с ним случится авария. А теперь, в любой момент, Станция может наложить запрет на вылеты до тех пор, пока не будет организована официальная поисковая экспедиция. Всякого, стартовавшего без разрешения, будут сбивать. Если Ник не поторопится, он упустит свой шанс…
С бешено колотящимся сердцем, исходя под комбинезоном потом, Энгус начал действовать.
Спустя несколько секунд сигнал бедствия оборвался. По-видимому, повреждение навигационного компьютера распространилось и на систему связи. Но к этому времени Энгус уже отключил все свои коммуникативные линии и отключился от Станции. В соответствии с некоторыми статьями закона, с этого момента его корабль уже не считался стоящим в доке, хотя в более широком смысле юрисдикция Центра распространялась на все контролируемое пространство.
Сканер сообщил, что от Станции отключилась и «Мечта капитана».
Разумеется, Станция предпочитала трактовать законы по-своему; Центр претендовал на право полного контроля над каждым кораблем в зоне его ответственности. Особенно во время подготовки и проведения спасательной операции. Приемники Энгуса на миг смолкли - Центр отсек посторонние передатчики, - а потом в эфире прозвучал приказ.
- Центр Станции вызывает «Красотку». В связи с объявлением чрезвычайной ситуации вам предписывается вернуться в док. Вылет запрещен. В случае неповиновения (в металлическом голосе Энгусу послышалось злорадство) вы будете считаться нарушителем закона, и по вам будет открыт огонь.
Типично авторитарный подход - ничем не оправданная безаппеляционность. Как и все они - Компания, копы, Служба безопасности - Центр Станции обожал грубую силу. Беда, однако, заключалась в том, что Центр этой силой располагал. Если Станция откроет огонь, Энгусу конец.
«Мечта капитана» наверняка получила точно такой же приказ, но Нику явно и в голову не приходило ему следовать. Он вел себя так, будто или оглох, или сделался неуязвимым. Поднявшись из дока, «Мечта капитана» на легкой тяге начала обычный разворот всего в нескольких дюжинах километров от Станции, прямо под прицелами ее орудий.
Корабль словно ждал предупредительных выстрелов. А едва они были сделаны, исчез с экранов Энгуса, словно его и не было.
Энгусу оставалось лишь чертыхаться.
Это, впрочем, не мешало ему действовать, и весьма активно. «Красотка» уже оторвалась от поверхности, и он старался с максимальным ускорением увести ее подальше от Станции, вывести за пределы поражаемой зоны.
У дерьмоедов из Центра был шанс угрохать его, но они этот шанс прошляпили. В полном соответствии с законом, первые (предупредительные) выстрелы были сделаны по упреждающей траектории. Сразу после этого Энгус подал с борта «Красотки» сигнал бедствия, сообщив о коротком замыкании, задымлении и выходе из строя панели управления. Уверяя, что пытается, но не может вернуться, он просил не стрелять.
В Центре задумались: веры Энгусу не было, но и выбора у них - тоже. Пока существовала возможность того, что он говорит правду, они не могли его сбить.
- Держись! - бросил Энгус Мори. - Будет больно!
Он откинулся в противоперегрузочном кресле и включил ускорители на максимальную тягу.
Спустя несколько секунд он уже был недосягаем для орудий Станции, ибо никто там не мог поверить, что он способен так быстро набрать подобную скорость. «Красотка» не выглядела кораблем, рассчитанным на такие перегрузки. К тому времени, когда в Центре оценили ситуацию, приняли решение и ввели новые параметры цели, он вышел за пределы досягаемости орудий.
Само собой, при таком рывке и Энгус, и Мори потеряли сознание. Слишком велика была перегрузка. Но, выдержав запрограммированный интервал, автоматика сбавила разгон, уменьшив нагрузку до приемлемого уровня. Курс - проложенный по вектору сигнала терпящего бедствие корабля - тоже поддерживала автоматика.

* * *

Энгус пришел в себя первым. Оставаясь на месте, он набрал воздуху и прежде всего постарался прояснить голову. Что ему удалось. Он спасся, и его снова спасла «Красотка». Его «Красотка»! Если бы его корабль повредили, он заставил бы ответить за это всю Станцию. Никому не позволено вредить его собственности.
Вскоре зашевелилась, застонала и подняла голову Мори. Через несколько мгновений взгляд ее стал осознанным и пальцы забегали по панели управления, вводя команды.
А Энгус непозволительно расслабился, забыв об опасности. Он даже не смотрел на свой монитор и не видел, что за сигналы начали поступать туда, едва Мори принялась за работу.
К счастью, подумав о своей собственности, Энгус бросил на нее взгляд и увидел выражение се лица.
Что-то случилось с моей головой… я плыла и чувствовала просветление. Сама Вселенная обращалась ко мне…
Охваченный паникой, Энгус с силой ударил по кнопке аварийной блокировки.
Мори пыталась запрограммировать работу двигателей в режиме, который должен был привести к самоуничтожению.
Гравитационная болезнь.
Сука! Сука и сукина дочь!
Она заслуживала куда более крепких слов, но Энгус слишком устал даже для брани. Мысль о ее состоянии, о ее недуге вызывала у него тошноту. Конечно, ему следовало бы подойти к ней и врезать так, чтобы это вправило ей мозги. Но он слишком устал. Тяжело вздохнув, Энгус нажал кнопку пульта имплантата, и Мори неподвижно замерла в своем кресле, и ее руки соскользнули с панели.
Это было совершенно необходимо. Если он хотел обставить «Мечту капитана», то никак не мог позволить себе рисковать, действовать с постоянной оглядкой на возможные непредсказуемые поступки. В этой ситуации самым разумным было просто отключить се, как робота, прекратив подачу энергии.
Но он чувствовал себя скверно, потому что к ее недугу относился так же, как и к неполадкам на своем корабле.

Предыдущая страница 6 Следующая страница


7 Стивен Дональдсон

Кое-кто за это заплатит. Рано или поздно он получит со всех, по всем счетам.

* * *

Разобравшись на время с Мори, Энгус занялся собой. Он полагал, что точка, откуда грузовик подал последний сигнал, находилось примерно в дне лета на полной тяге от его нынешнего местоположения. Корабли, пересекавшие гиперпространство, во избежание несчастных случаев никогда не выныривали в обычное пространство вблизи от локализованных космических объектов. Как только он пересечет остаточный поток частиц - след грузового корабля, - приборы подадут сигнал. Таким образом, у него оставалось время, чтобы перекусить и немного отдохнуть. Чтобы обставить и побить «Мечту капитана», нужно быть на высоте.
Он рассчитывал на внезапность. Ник Саккорсо не мог знать о подключении к его информационным каналам. Равно как и о том, что «Красотке» удалось ускользнуть со Станции.
И уж тем более о том, что Энгусу Термопайлу наплевать на грузовой корабль.
Отсутствие технической возможности преодолеть гиперпространство не позволяло «Красотке», в отличие от «Мечты капитана», послать подальше КОМРУД и убраться в другую звездную систему, к другим станциям, где никто не знал ни Термопайла, ни его корабля. По этой причине Энгус не мог пойти на такой риск, как захват и ограбление грузовика. Случись ему наткнуться на потерпевший бедствие корабль, он вынужден был бы спасать его экипаж и груз в полном соответствии с правилами. Жизнь сектора Дельта - как и всей Станции - зависела от поставок с Земли, и узнай обитатели сектора, что он присвоил жизненно необходимые им припасы, его бы прикончили при первом же появлении в «Мэллориз».
Нет, Энгус охотился не за грузовиком, а за Ником, и надеялся застать того на месте преступления, когда тот будет потрошить потерпевший бедствие корабль. Тогда «Мечту капитана» можно будет на вполне законном основании прихлопнуть, а экипаж грузовика - если Ник не успеет всех перебить - спасти. Прибрать к рукам весь груз, разумеется, не удастся, но все же можно будет неплохо поживиться и вернуться на Станцию героем.
Правда, инстинкт предостерегал Энгуса против этого плана.
Но Энгус не внял.
Прекратив вращение «Красотки» вокруг своей оси, Энгус наскоро подкрепился, вернулся в пилотское кресло и занялся проверкой приборов.
Закусывая но привычке губу, он ощущал во рту вкус крови.

14

Предупредительный сигнал системы слежения прозвучал на три часа раньше, чем ожидал того Энгус. Он удивленно буркнул: «Что-то слишком рано». Грузовой корабль никогда не вынырнул бы из гиперпространства в обычное пространство в такой близости от Станции.
Но оказалось, что это еще не все. Когда, наплевав на перегрузки, Энгус резко развернул «Красотку» и для удобства слежения замедлил ее вращение, выяснилось, что оставленный след явно не соответствует параметрам искомого корабля. Двигатели тяжелых транспортных кораблей имели сопла с расширяющейся горловиной, а потому оставляли след частиц, более плотный по краям и рассеянный в центре. А когда Энгус вчитался в показания приборов внимательнее, ему очень захотелось отступиться от задуманного.
И все же…
В такое совпадение - в то, что прямо по трансмиссионному следу грузовика прошел какой-то другой корабль, - верилось с трудом. Но если все же это был след грузовика, грузовик должен был находиться гораздо ближе, чем ожидалось. И Энгус мог настичь его с большей легкостью, чем предполагал.
По всем расчетам, Ник должен был выйти из гиперпространства куда дальше той точки, где сейчас находился Энгус. Столь быстрый нырок в гиперпространство с преодолением столь короткого расстояния казался невозможным. Значит, Ник уже сейчас должен был находиться примерно там, откуда посылал сигнал грузовик. Но если сам грузовик где-то здесь…
Если сам грузовик здесь, Энгус сможет добраться до него первым, а проскочившему мимо цели Нику придется возвращаться.
Идеальная возможность устроить засаду.
Энгус оказался перед пугающим выбором. Ошибиться в догадке означало упустить единственный шанс разделаться с «Мечтой капитана», захватив корабль врасплох. Тогда ему придется постоянно опасаться мести со стороны Ника за свое предыдущее нападение. А на стороне Ника Служба безопасности. Его корабль новее и мощнее. У него надежный, дружный экипаж. Возможно, Энгусу придется годами скрываться в поясе астероидов.
Из-за пота от него воняло, как от свиньи. И все же он точно знал, что делать: настроил приборы на сканирование следа с целью обнаружения признаков деформации физических полей и радиационного выброса, какими всегда сопровождается выход корабля из гиперпространства в обычное пространство.
Каковые вскоре обнаружились.
Итак, место выхода грузовика из гиперпространства было установлено. Он находился слишком близко от Станции, двигался слишком быстро, имел слишком узкий след и слишком легкие повреждения. Слишком много «слишком». Однако корабль был там, куда Энгус мог попасть несколькими часами раньше своего врага.
Он развернул «Красотку» и с максимальным ускорением, какое мог выдержать его желудок, пошел по следу.
Анализ плотности частиц показал, что корабль постепенно снижает скорость. Подобное действие могло иметь смысл: потеряв ориентацию, грузовик мог рассчитывать лишь на помощь извне, а чем медленнее движется объект, тем легче его засечь, настигнуть и попасть на его борт. Однако вместо того, чтобы на максимальной тяге устремиться вдогонку, Энгус и сам начал сбрасывать скорость. Он не хотел быть обнаруженным с грузовика. Его план заключался в том, чтобы подкрасться незаметно и затаиться так, чтобы грузовик не только не засек его сам, но еще и послужил ему прикрытием от сканирующих устройств «Мечты капитана». С этой же целью он двигался так, чтобы его след накладывался на след грузового корабля.
Он решил дождаться Ника. Дождаться, когда тот захватит грузовик, устранит ненужных свидетелей, обеспечит легкий доступ к грузу.
А потом он распылит этого подонка Саккорсо вместе с его кораблем и его прихвостнями на электроны.
Но перед этим разбудит Мори Хайленд - пусть полюбуется взрывом и попробует отгадать, где там, среди оплавленных обломков, пепел того, на кого ей так хотелось сменить его, Энгуса.
А потом - если ей повезет - он сорвет с нее комбинезон и заставит проделать все, что вызывает у нее наибольшее отвращение. Он заставит ее навсегда запомнить, кто ее хозяин.
Или - если ей не повезет - он проделает с ней маленькую хирургическую операцию. Возьмет, да ради забавы поменяет местами кое-какие ее органы.
Но первым делом следовало засечь грузовик.
А с ним происходило что-то непонятное. Скорость падала, но находившийся где-то впереди корабль оставался вне пределов видимости. Хотя, по всем расчетам, давно должен был показаться на экранах.
Однако Энгус прекрасно знал, что чувствительность его оборудования позволяла в сотнях тысяч кубических километров черной пустоты засечь и потерявшийся скафандр, не то что корабль, даже будь у того причина скрываться. А такой причины быть не могло, поскольку грузовик просил о помощи и ждал ее. Он должен был находиться где-то рядом. И всему этому должно было найтись объяснение.
Когда объяснение нашлось, оно ошеломило Энгуса.
Изменение плотности следа свидетельствовало об изменении скорости, и она действительно менялась, однако то, что Энгус принял за торможение, в действительности являлось ускорением в несколько g. А терпящий бедствие грузовик скорее сбросил бы двигатели, чем позволил себе набирать скорость.
Теперь летевший впереди корабль совершал скоростной маневр, чтобы занять огневую позицию.
Он гнался вовсе не за потерпевшим бедствие грузовиком. Никаким грузовиком и не пахло, а сигнал бедствия был уловкой. Он собирался поймать врага в ловушку, а ловушку расставили на него. И он попался…
Несколько мгновений Энгус оцепенело таращился на дисплеи, не в силах даже пошевелиться. Он был просто парализован тем, как его одурачили. Где ему тягаться с людьми, способными на такое. Он может считать себя покойником.
С отвисшей челюстью Энгус перевел взгляд на Мори.
Та, разумеется, не шевелилась: сохраняла способность к восприятию, но была совершенно беспомощна. Как и его «Красотка». Если он не спасет их, и та, и другая будут уничтожены.
Вой рвался из его глотки, но времени не оставалось даже кричать.
«Красотка», по-прежнему не вращаясь, продолжала лететь вдоль следа. Не отрывая глаз от приборов обнаружения, Энгус попытался уйти в сторону.
Но вражеский корабль уже не только занял огневую позицию, но и успел выпустить торпеды: они стремительно приближались.
Безграничный ужас превратил Энгуса в сверхчеловека. Еще не закончив разворот, еще не придав кораблю вращательное движение, он запустил ускорители на всю мощь. Последовал страшный толчок, корабль отлетел на некоторое расстояние боком, словно совершив прыжок в сторону. Все датчики перегрузок взвыли, замигали и вышли из строя: на такой скачок не был рассчитан ни один прибор. Равно как и корпус: и без того поврежденный, корабль мог просто развалиться на части.
Однако этого не случилось. А торпеды прошли мимо.
При такой перегрузке Энгус просто должен был лишиться сознания. Должен был беспомощно валяться в пилотском кресле, потеряв всякую ориентацию.
Но он, еще не закончив свой безумный маневр, выстрелил сам.
И чуть не попал. Поток частиц прошел так близко от вражеского корабля, что тот сам вынужден был произвести маневр уклонения.
Энгус не имел возможности идентифицировать атакующий корабль, но не испытывал на сей счет ни малейших сомнений. Конечно же, это был Ник Саккорсо, каким-то образом ухитрившийся проскочить гиперпространство и выйти прямо в фокусе сигнала бедствия, выдав след своих двигателей за след двигателей грузовика. Он обманом вынудил Энгуса последовать за ним и сбросить скорость, отчего «Красотка» превратилась в прекрасную мишень, а потом развернулся и атаковал.
Но сейчас не имело значения, кто и как заманил Энгуса в западню. Он попался, и теперь должен был бороться за свою жизнь.
Свою, «Красотки» и Мори.
Его корабль двигался с предельным ускорением, но скорость была еще слишком мала. А перегрузки делали недоступной информацию с экранов. Однако где находится враг и что он делает, Энгус чувствовал инстинктивно.
Поэтому ему снова удалось увернуться: поток частиц вражеского орудия лишь скользнул по обшивке, не нанеся «Красотке» ущерба. А «Красотка» выскочила из зоны обстрела, поразив противника тем, что еще не потеряла управления и даже совершает немыслимые маневры.
Перегрузка вжала затылок Энгуса в подголовник кресла, но на сей раз он видел экраны. На которых, в координатной сетке, был виден снова стремительно идущий в атаку враг. Выстрел мог последовать в любую секунду.
Первая мысль Энгуса была о том, чтобы еще раз уклониться. Но он уже понял, что в конечном счете более быстрая «Мечта капитана» его переиграет. Уйти от нее он мог надеяться лишь придав «Красотке» технически максимально возможное ускорение. В этом случае сам он неминуемо отключится. И придет в себя, не имея понятия, где находится, лишь когда корабль прекратит ускорение, исчерпав запас топлива.
Энгус не стал наращивать ускорение. И не стал резко менять курс: при набранной скорости инерционная перегрузка могла бы привести к кровоизлиянию, а торможение превратило бы его в легко поражаемую цель.
Вместо этого он стал выпускать в пространство позади себя статические мины.
Энгус не замечал, что его подбородок залит кровью. Каждый раз, когда он закусывал верхнюю губу, она начинала кровоточить снова.
Статические мины были крошечными: член команды, следивший за наружными сканерами, наверняка сосредоточил все внимание на «Красотке» и вполне мог их не заметить. Энгус выбрасывал их роями по десять-двенадцать штук, но они рассеивались так быстро, что не успевали внятно отобразиться на экранах вражеских радаров.
Если они выстрелят в него и попадут хоть в одну мину…
Лучше бы им, конечно, врезаться прямиком в минное поле…
Враг выстрелил. Приборы «Красотки» зафиксировали выброс энергии. Поток частиц из лучевого орудия снова задел корабль Энгуса, но, к счастью, снова лишь вскользь. Но зато на пути потока оказалось несколько статических мин.
Что и требовалось. Они взорвались, их взрывы вызвали детонацию остальных, а в результате выбросы энергии создали между «Красоткой» и преследователем завесу помех. Корабль Энгуса исчез с вражеских экранов. Атакующий корабль оглох и ослеп.
На то, чтобы определить источники помех, провести фильтрацию и восстановить видимость, у компьютера противника должно было уйти десять-пятнадцать секунд.
За это время Энгус успел резко свернуть, придать кораблю дополнительное ускорение и выключить не только двигатели, но вообще практически всю аппаратуру. Системы освещения, связи, обнаружения, даже жизнеобеспечения, - все, кроме бортового компьютера и пассивных сканеров. Были отключены даже энергетические установки, кроме реакторов, закачивавших энергию в лучевые пушки.
Энгус пытался стать невидимым, пытаясь таким образом скомпенсировать тактическое и силовое превосходство врага.
Он взмок от пота, но совершенно не замечал этого. Он даже не ругался и почти не дышал, словно воздух, в связи с отключением системы очистки, уже начал портиться. Все его внимание было приковано к экранам пассивных сканеров, работавших только на прием. Где-то там, в пустоте, находился враг. Энгус чувствовал его кожей, хотя его корабль был сейчас так же слеп, как и «Мечта капитана». С той лишь разницей, что преследовавшая его «Мечта капитана» не снижала энергетическую нагрузку, а значит, не могла оставаться невидимой. В этом заключалась надежда. И надежда оправдалась.
Экраны замерцали. Там.
Теперь противник двигался медленно и осторожно, Но работавшие двигатели и энергосистемы позволяли выделить это энергетическое пятно на фоне остаточных помех, вызванных взрывами статических мин.
Враг не знал, где Энгус, а значит, запросто мог подставить незащищенный борт под огонь его орудий.
А ну давайте, ублюдки.
Энгус не осмелился произнести, даже прошептать эти слова, как будто и вправду боялся, что противник сможет его услышать.
Ну давайте же, сукины дети. Сейчас я сделаю один славный выстрел. Всего один.
Если не считать легкого гула зарядных реакторов, «Красотка» двигалась совершенно бесшумно, и засечь ее Ник мог разве что в оптическом диапазоне, как тень на фоне звездного поля. Однако на таком расстоянии это было почти невозможно, и даже если бы такое случилось, компьютерам потребуется время, чтобы определить, что же они увидели.
Время. Как раз то единственное, в чем нуждался сейчас Энгус. Наверное, он не промахнется и выстрелив сию же секунду, но слишком поспешный выстрел может оказаться не смертельным. А если подпустить врага поближе, появится возможность достать его торпедой.
Чтобы вскрыть эту кастрюлю, хватит всего одной торпеды. Энгус не сомневался в этом, он знал, на что способны его торпеды. А потому ждал.
Ну давайте, дерьмоголовые затраханные подонки.
Он ждал.
Его сканеры зарегистрировали мощный выброс энергии слишком поздно.
Враг засек его. Засек, когда Энгус уже был готов разнести его в клочья. Засек или сообразил, что он может делать.
Вражеский корабль резко рванулся с места.
В бешенстве Энгус выстрелил из лучевых орудий, словно добавляя к потоку частиц всю свою неистовую ненависть. Луч вспорол обшивку, разорвав металл и нарушив герметичность одного или нескольких отсеков. В ответ раненый, но не уничтоженный враг выстрелил сам.
Энгус почувствовал, что в него попали, но не имел времени выявлять и оценивать ущерб. Надо было выводить «Красотку» из-под обстрела - следующий выстрел мог стать смертельным. Он включил двигатели.
Энгус знал свой корабль. Он был частью его, Энгус заботился о нем не один год. Как только двигатели запустились, он сразу понял, что один из них поврежден. Корабль затрясло.
Последний выстрел пробил одно из сопел, что делало Красотку» практически неуправляемой.
Энгус пытался бороться. Пытался яростно, отчаянно, не обращая внимания на страшные перегрузки, обрушившиеся на его тело, на его сердце, на Мори, на каждый сварной шов обшивки и каркаса «Красотки». Отверстие в сопле создавало боковую тягу, но он пытался справиться с ней, восстановить управление и набрать скорость. Пытался спасти свою жизнь.
Все было тщетно. Он не мог справиться с этой задачей. Всего его умения хватило лишь на то, чтобы кое-как заставить корабль лететь по прямой. Пока противник рассматривал его и выбирал удобную огневую позицию, он силился удержать «Красотку» от кувыркания в пространстве. О том, чтобы набрать скорость, не могло быть и речи.
Энгус не знал, что делать. Он не желал смириться с поражением и гибелью, но альтернативы этому для него не было. Не восстановив управление, он не мог ни отстреливаться, ни удирать. А между тем противник уверенно выходил на огневую позицию - чтобы понять это, не стоило даже смотреть на экран. Прежде чем ему удастся выровнять свой корабль, Ник Саккорсо сможет распылить его на частицы.
И все же Энгус боролся. Он отключил поврежденное сопло, перевел тягу на другие и сумел-таки прекратить неконтролируемое вращение. Но, взглянув после этого на экран, понял, что лишь облегчил противнику его задачу.
Вражеский корабль находился на огневой позиции, держа его на прицеле.
Во второй раз Энгус поймал себя на том, что пытается заглянуть в беспощадные жерла вражеских орудий.
Ему хотелось плакать. Бессилие подавило его ярость, загасило пыл. Корабль противника находился на дистанции поражения, но стрелять не имело смысла. Несколько жалких царапин не помешают ему уничтожить и «Красотку», и Энгуса, и все, что ему вздумается.
И тут неожиданно заработала линия связи:
- Капитан Дерьмо-пайл…
Ник Саккорсо. Ну конечно же, он.
- Ты побит, Дерьмо-пайл. Помни это. Я тебя предупредил…
Энгус чувствовал, что Ник попросту смеется над ним
Неожиданно, не произведя больше ни одного выстрела, «Мечта капитана» сошла с огневой позиции и, изменив курс, начала удаляться.
Не веря своим глазам, Энгус прилип к экранам На таком расстоянии визуальная информация не гарантировала уверенности, но все датчики согласованно подтверждали: «Мечта капитана» повернулась к нему спиной. С насмешливой небрежностью корабль Ника ускользнул за пределы видимости, словно не интересуясь больше оставшимся позади побежденным врагом.
Энгус чувствовал себя так, словно его бросили на необитаемом астероиде. Во второй раз он совершенно не понимал, почему еще жив.

15

Создавалось впечатление, что система жизнеобеспечения «Красотки» работает не лучшим образом. Рот Энгуса был полон песка. Так же, как и голова. Ты побит. Он не чувствовал больше гнева. Помни это. У него не было больше надежды. Я тебя предупредил. Он чего-то лишился - потерял нечто, без чего не знал как жить. Его корабль получил повреждения. От Станции его отделяли двенадцать часов лета на полной тяге, но ему повезет, если удастся вернуться и за тридцать шесть.
Мори Хайленд находилась в своем кресле, слепая и безучастная ко всему.
Он не мог надеяться привести «Красотку» в порядок. Хорошо, если удастся дотащиться до Станции. Чтобы починить корабль, нужны деньги, а чтобы добыть деньги - исправный корабль. Из этой западни не было выхода. Все равно, как если бы его высадили и бросили на безлюдном астероиде.
А виновата, конечно, Мори. Ничего подобного не случилось бы с ним - и с его кораблем, - не воспылай она страстью к Нику.
И все же он не чувствовал гнева.
Ему хотелось впасть в ярость. Но раз уж не удавалось и это, может быть, удастся кое о чем подумать.
Он долго всматривался в экраны, а потом нажал кнопку параллельного контроля и вернул Мори способность двигаться.
Пытаясь разозлить себя, он не смотрел на нее, а с тупым, болезненным упорством гадал, много ли она помнит, много ли знает о том, что случилось. У нее был приступ гравитационной болезни, голос Вселенной отдал ей приказ на самоуничтожение, когда он пустил в ход зонный имплантат. Пребывала ли она все это время в беспамятстве? Или сохраняла способность видеть, воспринимать, понимать?
Она судорожно дернулась в кресле, пытаясь расслабить сведенные мышцы, и подалась к приборной панели. На бледном лице появилось сосредоточенное выражение. Постепенно сменившееся ужасом - знакомым ему ужасом.
- Это сделала я? - почти беззвучно прошептала она.
Ему следовало не разубеждать ее, оставить в уверенности, что так и было. Что бы он с ней ни сделал, ничто не причинило бы ей большей боли. Разумеется, она боялась его, испытывала к нему отвращение, ощущала свое бессилие - но такое бессилие, такой страх перед собой, такое отвращение к себе были гораздо хуже. Все равно, как если бы она поняла, что нуждается в том, что он с ней делает, и любит это.
Она заслужила такое наказание.
Но он не мог обойтись с ней так, хотя понятия не имел, почему. Часть его сознания еще измышляла ответ, который оставил бы ее с чувством вины и боли, однако слова прозвучали помимо его воли:
- Это сделал Саккорсо. Подстроил ловушку: никакого грузовика с Земли не было. Мы получили повреждения.
Какие именно, она могла узнать из показаний приборов.
Несколько мгновений Мори молчала: чувство облегчения оказалось столь сильным, что лишило ее способности мыслить Затем она нахмурилась и, старясь, чтобы голос звучал нейтрально, спросила:
- Почему мы живы?
Энгус пожал плечами, словно это он был беспомощным.
- Он отпустил нас.
Некоторое время Мори пыталась осмыслить услышанное. Даже в ее состоянии можно было понять, что это какая-то бессмыслица. Ник совершил нападение чтобы убить Энгуса? Так почему не добил? Подстроил ловушку, чтобы спасти ее? Так почему стрелял, рискуя ее жизнью?
Однако - Энгус безошибочно понял это по выражению ее лица - к какому-то выводу Мори все же пришла
Осторожно прочистив горло, она сказала:
- Ты побит.
- О, да.
- Он побил тебя.
- Да.
- Тебе повезет, если ты сможешь дотянуть до Станции.
Сами по себе эти слова были яростными, почти мстительными. Мори могла бы злорадствовать, но злорадства в голосе не слышалось. Слова звучали сдержанно, невыразительно, как всегда с оттенком печали.
Силясь привести себя в ярость, Энгус прорычал:
- Гордишься им, да? Считаешь этого поганца героем? Побил меня! Считаешь минуты до того момента, - ему никак не удавалось подобрать достаточно сильное выражение, - когда завалишься с ним в койку?!
Неожиданно она облизнула губы - казалось, что ей трудно глотать.
- Энгус! - Никогда прежде Мори не обращалась к нему по имени. - Энгус, послушай меня. Я могу тебя спасти.
Сердце его замерло.
- Я буду свидетельствовать в твою пользу. По возвращении на Станцию они обвинят тебя в нарушении запрета на вылет. Я поддержу тебя. На самом деле я больше уже не коп, но удостоверение пока при мне. Я скажу, что ты выполнял мой приказ. И скажу, что никакого грузовика не было. Сплошной обман. Потребую, чтобы они арестовали Ника Саккорсо. Я не могу спасти твой корабль, но могу спасти тебя.
Скажет им? Выступит против Ника Саккорсо? Откажется от этого куска мяса ради меня? Энгус чувствовал, что теряет голову.
- Ради меня?
- Просто отдай мне пульт, - теперь в ее голосе зазвучало желание. - Пульт зонного имплантата.
Все встало на свои места. Дерьмо! Пульт ей подавай! Хочет получить власть над собой - власть делать, что ей вздумается! Все ради себя самой. Он здесь ни при чем. Пульт даст ей возможность не бояться гравитационной болезни. Вообще ничего не бояться. Свести на «нет» все, что он с ней сделал. Стать превосходным копом. Превосходной любовницей. Совершенным существом, насколько это возможно для смертной.
- Ты спятила, - рявкнул Энгус - Это так же противозаконно, как и то, что сделал с тобой я. Ты же коп! Как ты можешь навлечь такой позор на всю свою семейку? Что будет с героической репутацией капитана Дэйвиса Хайленда?
- Какое это имеет значение? - горестно откликнулась Мори. - Они все мертвы.
- Ты не понимаешь, - стоял на своем Энгус. - Ты коп, а нет ничего хуже копа, нарушающего закон. Они распнут тебя! Смертный приговор, не подлежащий обжалованию! Они все узнают, должны узнать. И тебе придет конец.
Он представил ее в заточении, представил ее ждущей казни. Ее, столь же ценную для него, как и «Красотка».

Предыдущая страница 7 Следующая страница


Прыжок в столкновение. 8

- Я лишусь своего корабля…
- Тебе все равно не спасти его, - тут же отозвалась она с неожиданной ноткой гнева. - Мне под силу оправдать тебя перед Службой безопасности Станции. Перед полицией. Но ничто не может спасти твой корабль. Он поврежден слишком сильно. Мы и на Станцию-то можем вернуться разве что чудом. Пожалуйста, отдай мне пульт, - теперь она говорила с откровенной мольбой. - Я не собираюсь использовать это против тебя. Он нужен мне, чтобы исцелиться.
- Я должен отказаться от своего корабля, - мягко сказал он, пытаясь видеть сквозь пелену перед глазами. - Это сделка, не так ли? Ты спасешь меня, если я отдам пульт. Но мне придется отказаться от моего корабля. От моей жизни.
Она кивнула и спустя мгновение сказала:
- А на какую еще сделку ты можешь рассчитывать?
И тут наконец к нему вернулось нечто, напоминавшее прежнюю энергию. И прежнюю ненависть.
Он бросился к ней и ударил со всей силой стоявшего за этим порывом отчаяния. Если бы противоперегрузочное кресло не поглотило часть энергии удара, он мог бы сломать ей шею.
- Сука! Я никогда не откажусь от своего корабля!
Из уголка ее рта потекла струйка крови. Боль и потрясение затуманили взор. Но она не попыталась ни увернуться, ни закрыться. Пожелай он ударить ее снова, она была в его власти.
Но ударить во второй раз Энгус не мог. Как не смог бы повредить «Красотку». Ее красота обезоруживала его. От вида алой струйки крови на нежной коже подбородка у него сжалось сердце. Он хотел вызвать в себе ярость, но ее не было.
- Теперь ты послушай меня, - выдохнул Энгус, словно со стоном. - Это невозможно. Из этого ничего не выйдет. Может, ты и сможешь убедить их, будто заставила меня нарушить приказ Центра, чтобы пуститься в погоню за Саккорсо. Но ничему другому они не поверят без доказательств. Ты окажешься в таком же дерьме, как и я. И в уничтожении «Повелителя звезд» заподозрят именно тебя. Осмотрят обломки, поймут, что имело место самоуничтожение, и ты предстанешь перед судом, потому что вся команда погибла, а ты осталась жива. А когда у тебя обнаружат имплантат и пульт, тебе конец. Ты должна будешь предоставить им доказательства, а значит, мою базу данных. Без нее твои слова ничего не стоят…
Энгус имел возможность подправить базу данных - мог сохранить если не свободу, то хотя бы жизнь, - но Мори этого не знала. И мысль о тюрьме повергала его в ужас. Заключение означало для него гибель.
- Так что ты все равно кончишь тем, что убьешь меня. А они все равно найдут имплантат и пульт. Подумай об этом. После всего случившегося тебя наверняка подвергнут медицинскому осмотру. Они будут настаивать, а попробуешь отказаться - это вызовет подозрения. Осмотр проведут принудительно. Что бы ты ни делала, ты покойница. Ты собираешься погубить себя.
- Я действительно пытаюсь спасти твою жизнь…
Энгус больше не мог выдерживать ее тусклый, тлеющий взгляд. Он медленно вернулся на свое кресло и пристегнулся. Все его движения были резкими, дергаными, словно он не вполне владел телом. Словно сам находился под воздействием имплантата.
- У нас повреждено сопло, - пробормотал он. - Я сделаю все, чтобы мы не сбились с курса. Остальным займешься ты.
Сердито хмурясь, он перевел большую часть командных функций на ее панель и полностью сосредоточился на том, чтобы заставить «Красотку» лететь в нужном направлении.
Энгус не сомневался в том, что свою задачу Мори выполнит. Какой у нее мог быть выбор? Но он также знал, что уничтожил ее последнюю надежду. И ударил ее снова, после проявленной мягкости, после того, как эта мягкость почти убедила ее в возможности договориться с ним.
Последствия были ему понятны.
Ей оставалось только одно: помочь его уничтожить.

16

Спустя два дня после отлета «Красотка» вернулась в док Станции КОМРУД.
Энгус не ожидал, что полет окажется таким тяжелым. Ему самому, впервые с тех пор, как Мори стала его помощницей, пришлось, чтобы остаться в сознании, принимать стимулирующие таблетки.
Ей тоже не удалось обойтись без стимуляторов Сама по себе ее задача - поддерживать полетный режим, в то время как он вел корабль, - не была столь уж трудной, но Энгус не давал ни себе, ни ей ни малейшей передышки, так что она вымоталась до крайности. Глаза запали, на щеках появился лихорадочный румянец. Мори определенно выглядела больной.
От Энгуса это не укрылось. Несмотря на собственную усталость и сумбур в голове, вызванный приемом наркотических стимуляторов, он примечал все, имевшее к нее хоть какое-то отношение. Ей требовался сон.
Если бы он мог дать ей выспаться, он бы так и сделал.
Но, к сожалению, в его люки ломились инспекторы Станции. Он проигнорировал запрет на вылет, стартовав следом за «Мечтой капитана». Грузовик с Земли так и не объявился, поисковая экспедиция ничего не нашла. Вдобавок не вернулась и «Мечта капитана». Неудивительно, что к Энгусу Термопайлу накопилось много вопросов, и до получения ответов его - если не формально, то фактически, - собирались держать под арестом.
Он не мог позволить себе уснуть. И не мог дать поспать Мори, поскольку она должна была прикрыть его, как и в прошлый раз.
Вылезая из пилотского кресла, он приказал Мори отключить все приборы «Красотки» и добавил:
- Некоторое время нам придется торчать на борту. Смотри, никому ни слова! Говорить с этими затраханными инспекторами буду я, а то просто сиди и молчи, но с таким видом, чтобы в тебе сразу чувствовался коп.
Она натянуто улыбнулась и занялась приборной панелью.
Энгус опасался, что ему больше не удастся запустить двигатели «Красотки», но при отсутствии силы или хотя бы гнева даже этот страх годился, чтобы подсказать ему правильную линию поведения. Полагаясь на него, Энгус пустил инспекторов на борт.
У них нашлось к нему немало претензий и еще больше требований. Как ни странно, первый его ответ оказался недалеким от правды.
- Мне не было дела до грузового корабля. Я взлетел следом за Ником Саккорсо.
- Да ну! Никакого дела до такой богатой добычи, которая сама просится в руки? И вы думаете, мы вам поверим, капитан Термопайл?
- А вы думаете, я спятил? Грузовик с Земли! - Изображая негодование, Энгусу не пришлось особо притворяться. - Зачем бы мне возвращаться на Станцию, обстряпав такое дельце? Чтобы нарваться на неприятности? Уж наверное, я бы снял с того корабля достаточно барахлишка, чтобы рассчитаться за ремонт «Красотки» в другом месте.
- И что же вы, в таком случае, делали?
- Я уже говорил. Гнался за Саккорсо.
- Чего ради?
Энгус осторожно взглянул на Мори, и на сей раз сказанное им было правдой, но звучало как ложь. Он поморщился и проворчал:
- Потому что Саккорсо выслеживал грузовик.
- Откуда вы это взяли?
- Дерьмо! А за каким, спрашивается, долбанным чертом он сорвался с места и улетел, наплевав на ваши запреты? И почему не вернулся?
- Хорошо. А что случилось с вами?
- Никакого грузовика я не обнаружил. А он напал на меня. Повредил сопло. После этого мне не осталось ничего другого, как попытаться дотащиться до Станции.
- А почему он на вас напал?
Энгус с трудом сдержал злобный вой.
- У него и спросите!
- Вы уверены, что это был именно он?
- Нет. Какая уж тут уверенность. Но может, у вас есть догадки насчет того, кто еще мог наброситься на меня из дерьмового «ничто» безо всякого дерьмового повода?
Инспектор пожал плечами, словно список лиц, способных на такой поступок, казался ему бесконечным.
- Так или иначе, капитан Термопайл, вы нарушили запрет. Пусть он был оглашен, когда ваш корабль уже покинул док, но вы находились в контролируемом пространстве Станции и были обязаны вернуться. Вам будет предъявлено соответствующее обвинение. Мы осуществим выемку базы данных.
- Черта с два! Сказано же вам, я гнался за Саккорсо!
- Это ничего не меняет. Вы нарушили запрет.
- Я получил приказ… - Энгус снова повернулся к Мори. - Приказ, которого не мог ослушаться, как не могли бы и вы.
Не промолвив ни слова, Мори продемонстрировала инспекторам свое удостоверение.
Участие служащей полиции - сама возможность того, что она отдала приказ Энгусу Термопайлу, - не позволяло инспекторам отмести его рассказ как не заслуживавший внимания. Они обшарили «Красотку» настолько тщательно, насколько это было возможно без знания ее тайников, и не обнаружили ничего подозрительного. Под конец они осмотрели поврежденное сопло: кажется, результаты этого осмотра были единственным, что их в известной степени удовлетворило.
- Если капитан Саккорсо вернется, мы поступим с ним точно так же, как с вами. И если найдем на его борту что-нибудь - хоть что-нибудь! - с того корабля, упечем его за решетку до конца дней. Но привлекать его к ответственности за нападение мы не станем, пока вы не докажете, что стрелял именно он… - Инспектор ехидно улыбнулся. - То есть пока не предоставите нам для проверки вашу базу данных.
- Премного благодарен, - осклабился Энгус. - Вы так добры. Как приятно иметь дело с живым воплощением закона и справедливости!
Когда он наконец отделался от них, то был слишком вымотан даже для того, чтобы почувствовать облегчение. К тому же это не решало его проблем. Разумеется, ему запретили покидать Станцию, но при нынешних обстоятельствах это являлось лишь мелким неудобством. В остальном его свобода не ограничивалась. Выпроводив инспекторов, Энгус задраил люки, погрузил в сон Мори и завалился спать сам, поскольку ни на что другое уже не имел сил.
Спустя несколько часов он проснулся, весь в поту от страха, с ощущением того, что им забыто нечто важное. Жизненно важное! Во сне Энгус понял, какую роковую ошибку он совершил, но, пробудившись, не помнил ничего, кроме ужаса. Кондиционеры поддерживали на борту «Красотки» прохладу, так что потливость скоро прошла, а вот страх остался.
Впрочем, возможно, кошмары и отвратительное самочувствие объяснялись повышенной силой тяжести на Станции, тем, что он был уже староват для постоянных переходов от перегрузок к невесомости и обратно. Раньше он не думал о себе ни как о молодом, ни как о старом, - вообще не задумывался о своем возрасте и о состоянии организма. Но сейчас эти мысли помогали ему успокоиться
Он не молод. И почувствовал себя плохо из-за повышенной силы тяжести. От этого и кошмарный сон. Вот и все.
Нет.
Он что-то забыл.
В голове прозвучали насмешливые слова Ника:
- Ты побит. Запомни это. Я тебя предупредил…
Он по-прежнему не мог понять, почему Ник оставил его в живых.
И упустил что-то важное.
Желая выяснить, что именно, Энгус мысленно вернулся к самому началу.
Разумеется, все дело в Мори. Только такое объяснение и имело смысл. Ник оставил Энгуса в живых, потому что убить его значило убить и ее. Ник мог рискнуть ею ради того, чтобы одолеть Энгуса, чтобы посчитаться с ним, но одержав победу, он не стал добивать врага, не желая повредить ей.
Можно ли было сказать, что это все прояснило?
Скорее всего, нет, но Энгуса подобное заключение удовлетворило, поскольку принесло ему некоторое облегчение. С трудом встав, он налепил на раздувшуюся губу антисептический пластырь и, стараясь не обращать внимания на отчаянно чесавшееся под грязным пропотевшим комбинезоном тело, поплелся в рубку управления.
И почти сразу же увидел на экране сигнальные всплески.
Он застыл.
Согласно заданной программе, таким сигналом компьютер должен был информировать его о любой попытке Мори подать со своей консоли не ту команду.
В первое мгновение - правда, и продолжалось это всего лишь мгновение, - его даже не интересовало, что именно не так. Он был ошарашен самой невозможностью случившегося. Сделать что бы то ни было у Мори не имелось ни единого шанса. Энгус не спускал с нес глаз. Когда она отключала аппаратуру, никаких всплесков не наблюдалось. Точно? Он напряг намять. Точно, ничего такого не было. А сразу после этого он погрузил ее в сон. Так когда же, черт возьми, она могла?…
Нет. Понимание явилось для него еще худшим ударом, чем тревога. Нет, память подвела его. Он предоставил ей шанс.
Когда он впускал инспекторов на борт, она оставалась в рубке управления одна. И когда выпускал - тоже. А после этого усталость не дала ему как следует проверить, все ли в порядке. Он чувствовал себя слишком усталым.
И побитым.
Дерьмо!
Перейдя от размышлений к действию, Энгус принялся нажимать кнопки, чтобы выявить причину тревоги.
Причина оказалась настолько неожиданной, что он не мог поверить своим глазам. Должно быть, компьютер допустил ошибку. Конечно же, она сделала что-то похуже этого. Ведь у нес имелась возможность попытаться убить его, покончить с ним! Неужто у нее не возникло искушения подорвать «Красотку»?
Но нет, компьютер не ошибался. Мори просто-напросто разомкнула запоры одного из наружных люков и отключила сигнализацию, которая должна была сработать в случае его открытия. Это казалось нелепым. Энгус машинально стер кровь с подбородка, пытаясь сообразить, чем тут дело. Чего она добивалась? Люк так и остался закрытым, герметичность корабля не нарушилась. Только вот…
Только вот теперь люк можно было открыть снаружи.
Любой, имевший скафандр, мог пробраться на борт, пока Энгус спал.
Дерьмовейшее дерьмо!
Изумление и растерянность Энгуса были так сильны, что сбили его с толку, подтолкнув к совершенно неверным выводам. Первым делом он бросился к Мори, наполовину ожидая увидеть, что она исчезла. Но женщина оставалась там, где была погружена в сон с помощью зонного имплантата. Тогда он бросился к сканерам внутреннего обзора и принялся выискивать по отсекам затаившихся убийц и диверсантов.
Ты побит. Запомни это. Я тебя предупредил…
Где и что искать, ему подсказала охватившая его паника. Энгус бросился к своим тайникам и увидел, что они битком набиты продовольствием, снаряжением и медикаментами. И на каждой упаковке красовалась печать, указывавшая на принадлежность имущества Станции КОМРУД. Именно в таких упаковках доставлялись на Станцию припасы с Земли.
Вернувшись в рубку управления и включив экран наружного обзора, Энгус увидел стоявшую в доке всего в пятидесяти метрах от него «Мечту капитана».
Он попался! Погиб! С ним покончено!
Трудно было не поразиться тому, как ловко они обстряпали это дельце. Вне всякого сомнения, Ник столкнулся с ним в дверях «Мэллориз» для того, чтобы получить возможность сказать Мори всего одно слово - «выход». И эта протянувшаяся между ними тоненькая ниточка дала им возможность погубить его.
Да что там тоненькая - почти несуществующая. Но теперь все встало на свои места.
Вы ищете выход.
На что еще могла она возлагать надежды?
Почему бы так и не сказать?
Что еще ей оставалось?
Возможно, кто-нибудь вам поможет.
Услышав эти слова, Мори не могла не ухватиться за них, не пропустить их через себя. На ее месте он действовал бы точно так же. Отчаянно жаждавшая избавления она с маниакальным упорством пыталась найти в услышанном смысл, суливший надежду.
А нападение Ника убедило Мори в серьезности его намерений, показало, что основания для надежды есть.
Этого было достаточно.
Получив шанс, она сделала все, чтобы его не упустить.
Но нет, этого недостаточно. Возможно, достаточно для Мори, в ее отчаянном положении, но никак не для Ника. Ему требовалась уверенность в том, что он понят.
Что он там еще сказал?
Пошарьте по карманам, может, что и найдете. Или вы просто играете с собой?
Тогда Энгус воспринял это как адресованный ему намек, касавшийся зонного имплантата, и только теперь сообразил, что все слова Ника были обращены к Мори.
Пока все толпились в дверях, у людей Ника было достаточно времени, чтобы сунуть в карман Мори записку. Записку, которую она потом нашла, прочитала и уничтожила.
Записку, в которой сообщалось, каких действий ждет от нее Ник.
Все остальное было проще простого.
Никакой грузовик с Земли никакого бедствия не терпел. Ложный сигнал тревоги по просьбе Ника послал его приятель из Службы безопасности. И послал для того, чтобы выманить Энгуса со Станции. Ему на погибель.
Конечно, имея возможность незаметно подняться на борт «Красотки», Ник мог просто прикончить Энгуса во сне или ограничиться похищением Мори. Но зачем? Убийство могло быть чревато для Ника неприятностями. Невзирая на дурную славу Энгуса, Служба безопасности сделала бы все возможное для выявления и наказания его убийцы, хотя бы для того, чтобы продемонстрировать свою непредвзятость. А похитить Мори, оставив Энгуса в живых, значило навлечь на себя угрозу мщения.
Нет, он расставил безупречную ловушку. Набив трюмы «Красотки» припасами, явно раздобытыми не без помощи все того же дружка, Ник организовал расправу над Энгусом, не подвергая риску ни Мори, ни себя.
Оставалось лишь подать заявление о совершении преступления, на основании которого Служба безопасности получала право изъятия базы данных. Доступ к базе данных позволит обнаружить тайники. Узнать об убийстве тех старателей. И о внедрении Мори зонного имплантата: в медицинском компьютере память об операции была стерта, но программа параллельного контроля, осуществлявшегося им с командной консоли, зафиксировалась в базе данных.
Его приговорят к пожизненному заключению за хищение имущества Станции. И к смерти - за убийство или за использование зонного имплантата.
А Мори, разумеется, будет вольна идти куда угодно. Прямиком к Нику Саккорсо.
Ловушка была расставлена столь безупречно, что это повергало в панику. А паника всегда побуждала Энгуса к действию. Не размышляя - не успев даже сообразить, что делает, - он уже оказался в противоперегрузочном кресле, пристегнулся и приступил к запуску двигателей.
Убежать! Удрать! Скрыться! Все инстинкты труса подталкивали его к этому. Взлететь, пока Служба безопасности не успела оформить ордер на арест. Иначе они убьют его! Убьют! Надо немедленно уносить ноги!
Но как же запрет на вылет? Стоит ему стартовать без разрешения, и КОМРУД откроет огонь. А с поврежденным соплом из-под обстрела не уйти.
«Красотка» будет уничтожена.
Мори будет убита.
Удирай! У тебя что, башка дерьмом набита? Сматывайся! УДИРАЙ!
Мори будет убита.
У него вырвался вопль отчаяния. Он был готов рискнуть «Красоткой», в крайней нужде ему доводилось поступать так прежде. Но Мори…
Когда он ударил ее в последний раз, из уголка ее рта вытекла струйка крови. Красота окрасилась алым. Одна лишь мысль о ней наполняла его ужасом и желанием Она принадлежала ему, ему, только ему, и если она попытается покинуть его, то умрет.
- Но разве она уже не сделала это? - спрашивал Энгус, обращаясь к своему страху и одиночеству. Сука, она подставила его, чтобы трахаться с Ником Саккорсо. Прикончить ее прямо сейчас, во сне. Она заслуживает смерти.
Он хотел поступить так. Все его инстинкты взывали к этому. Убить ее и БЕЖАТЬ! Лучше погибнуть, защищая свою жизнь, чем покорно дожидаться смертного приговора на потеху Нику гребаному Саккорсо!
Но его тело отказывалось повиноваться.
Трясущимися, непослушными руками Энгус прекратил разогрев, снова отключил двигатели и откинулся в кресле, закрыв глаза ладонями. Рождаемые ужасом и отчаянием мысли роились в его голове, вспыхивая как метеоры.
Затем, все еще дрожа, он потянулся и стер из памяти главного компьютера программу параллельного контроля за зонным имплантатом. Убедился в отсутствии в медицинском отсеке чего-либо, что могли бы ему инкриминировать. Внес в базу данных некоторые изменения, совершенно незаконные и теоретически считавшиеся невозможными.
И разбудил Мори.
Она старалась не встречаться с ним взглядом: ничего особенного, но сейчас он знал, знал, что это значит.
Мори поежилась, стряхивая сон.
Но не встала.
Рот ее искривился в вымученной улыбке. Если она и. заметила его напряженное, осунувшееся лицо, то ничем этого не выдала. Напротив, протянула к нему руки, словно мечтала о нем.
Словно хотела, на самом деле хотела заняться с ним любовью. Несмотря на всю его власть над ней, несмотря на все, что он с ней сделал.
Энгус непроизвольно отпрянул, угадав за тенью улыбки на ее прекрасном лице старание ничего не выдать. Разумеется, она не могла знать, что происходило, могла лишь догадываться. Ей не на что было надеяться, кроме короткой записочки и нескольких фраз, которыми она обменялась с Ником в дверях. Но она сражалась за эту надежду.
Пыталась отвлечь его, не дать ему понять, что она сделала.
Когда Энгус понял это, что-то в нем сломалось.
На миг он возненавидел ее. Откуда-то она почерпнула то, чего ему всегда не хватало: отвагу, позволявшую встретить свою судьбу, не отступаясь от задуманного до последней возможности. Она хотела Ника, она потянулась к нему ради Ника, а не ради него, Энгуса. Однако сейчас уже не имело значения, ненавидел он ее, боялся или любил. Энгус больше не распоряжался собой. Все, что он говорил и делал, он говорил и делал непреднамеренно, повинуясь импульсам, приходящим откуда-то извне.
Если он попытается скрыться, то будет убит.
Если он не попытается скрыться, то будет убит.
- Вставай, - в голосе его не прозвучало ни гнева, ни обвинения, - Мы идем в «Мэллориз».
На ее лице - каким-то образом это ей удалось - не отразилось ничего. Она восприняла его отказ и поднялась с постели без проблеска удивления или испуга. Глядя на нее, он вдруг ощутил ее превосходство, словно все, что он с ней проделывал, лишь возвеличило ее.
Возможно, было уже слишком поздно. Возможно, сотрудники Службы безопасности уже направлялись к нему, с ордером на арест. Пульт контроля в кармане казался ему гранатой, готовой взорваться и уничтожить его.
Но к выходному люку Энгус двинулся не спеша.
Вместе они навсегда покинули «Красотку» и отправились в сектор Дельта.

Предыдущая страница 8 Следующая страница


9 Стивен Дональдсон

17

В «Мэллориз» было полно народу. Час, по станционному времени, шел вечерний, и проходимцы всех мастей выползали из своих нор: кто в расчете на выпивку, кто собираясь продать секрет, кто в надежде избавиться от одиночества или просто забыться. Но и в переполненном зале Энгусу Термопайлу не составило труда найти место за столом. Никто не хотел сидеть рядом с человеком, подозреваемым в ограблении грузовика с Земли. Желающих попасть под перекрестный огонь, когда начнется стрельба, в «Мэллориз» не имелось.
Посетители в большинстве своем предпочли бы спокойно провести время в теплой компании и уж никак не стремились ни к чему большему, нежели подтверждение своих догадок. Однако вечерок выдался не из тихих.
Энгус и Мори выглядели как обычно, столь же неподходящими друг другу, как и всегда. Но от них исходило физически ощутимое, распространявшееся вокруг напряжение: самые невозмутимые посетители чувствовали некоторый дискомфорт, а более впечатлительные просто нервничали. На каждого, случайно встретившегося с ним взглядом, Энгус смотрел со злобной ненавистью. Губа у него распухла, на подбородке виднелось пятнышко крови. Мори - бледная, отрешенная и замкнутая, - походила на сжатую пружину. Казалось, что лишь усилие воли и давление обстоятельств удерживают ее от безумного взрыва.
Атмосфера вокруг них сгущалась.
А затем, во главе своей команды, появился Ник Саккорсо.
Он шутил, смеялся и всячески демонстрировал прекрасное настроение, но это никого не успокоило. Ник делал вид, будто не обращает внимания на Энгуса и Мори, однако ни от кого не укрылось, как темны были шрамы под его глазами. Что-то назревало.
Самые острожные из посетителей постарались сделаться как можно незаметнее. Остальные навострили глаза и уши.
Когда в бар вломились сотрудники Службы безопасности, это удивило кое-кого из считавших, что они видят все насквозь и в состоянии предугадывать ход событий.
Начался переполох: люди с громкими криками вскочили из-за столов. Образовавшаяся толпа раздалась в стороны, открыв путь устремившимся к Энгусу охранникам.
В тот же миг, так быстро, что мало кто успел это заметить, Мори вскочила и бросилась сквозь толчею по направлению к Нику.
Но Энгус, чью и без того превосходную реакцию усиливал страх, не замешкался ни на миг. Существовала серьезная причина, по которой он привел Мори в «Мэллориз», то, от чего зависела его жизнь. Будучи трусом, Энгус хотел жить, пусть и с разбитым сердцем. В настоящий момент он едва ли замечал сотрудников Службы безопасности, а образовавшуюся вокруг него толчею и сумятицу воспринимал лишь как экран для прикрытия своих действий.
С быстротой змеи Энгус схватил Мори за запястье.
Она вырывалась изо всех сил, но он был сильнее. Ужас и отвращение исказили ее лицо, словно беззвучный крик. А возможно, то была растерянность, возможно, ей показалось, что Энгус и впрямь мог решиться на такой жестокий способ самоубийства. Она надеялась на избавление, стремилась к нему, жаждала избавления каждой частицей своей души - но вырваться не могла.
Если же он ее не отпустит…
Он явно хотел что-то сказать, но у него не было слов. И времени. Все ополчилось против него: с одной стороны зала, от входа, к нему бежали охранники, а с другой команда Ника Саккорсо расчищала в толпе путь для бегства Мори.
И тут, держа ее за запястье, он сунул ей в ладонь пульт контроля за зонным имплантатом.
- Я принимаю. Предложенные условия. Я прикрою тебя. Но помни, - свистящим шепотом произнес Энгус, словно упрашивая, словно умоляя ее, - я мог тебя убить. И мог убить тебя в любой миг…
Потом он выпустил ее руку.
На секунду глаза ее вспыхнули, и она встретилась с ним взглядом.
В тот миг Мори осознала случившееся. И поняла его. Поняла, что именно для этого он привел ее сегодня в «Мэллориз». Чтобы освободить ее. Дать ей то, чего она добивалась. И попросить ее спасти его жизнь.
Внутри себя Энгус окаменел от ужаса.
На принятие окончательного решения у нее был лишь секунда: люди Ника протолкались к ней и увлекли се за собой.
Но к тому времени она уже спрятала драгоценный, как эликсир бессмертия, пульт контроля за имплантатом в один из карманов своего комбинезона, так что никто не видел его и не мог использовать против Энгуса.
Или против нее самой.
После этого Мори исчезла.

18

Итак, прекрасная дева была спасена. Бесшабашный пират умчал красавицу прочь, а ее мучитель остался, дабы получить по заслугам за свои злодеяния.
Правда, обвинить Энгуса удалось всего-навсего в похищении припасов Станции. Улики, которые удалось выудить из базы данных «Красотки», оказались совершенно неубедительными. Да и техники, осматривавшие обломки «Повелителя звезд», смогли установить лишь одно, корабль не подвергался обстрелу и погиб в результате взрыва на борту. Выяснить, что послужило тому причиной - диверсия или авария, - так и не удалось. Без показаний Мори вменить Энгусу Термопайлу в вину что-либо, кроме хищения, не представлялось возможным. Впрочем, чтобы упрятать его за решетку до конца дней, хватило и этого.
Должно быть, для Мори иметь дело с Ником было куда легче, чем с Энгусом. Почти наверняка Ник обращался с ней лучше - особенно принимая во внимание его неведение или, во всяком случае, отсутствие уверенности насчет существования у нес зонного имплантата. Завладев пультом контроля, она, по существу, стала столь же свободной, как если бы имплантат был удален. Таймер (и чуть-чуть здравого смысла) вполне позволяли ей нейтрализовать возможные рецидивы гравитационной болезни.
То, что Ник вызволил ее столь хитроумным способом, лишь укрепило его авторитет. Ловкость, с которой он подставил Энгуса, была выше всякой критики. В конце концов Станция вернула свои припасы, а прибытие грузового корабля с Земли точно по расписанию стало еще одним подтверждением его ума.
Подлинная история, однако, включала и то, что Энгус никогда не жаловался на обвинение. Он ни словом не помянул о наличии предателя в Службе безопасности, не предпринял ни малейшей попытки защититься, и по большей части выказывал полное равнодушие к своей участи. Узнав, что «Красотка» будет разобрана на запчасти, Энгус впал в неистовство, однако не помешал Нику и Мори исчезнуть. Так или иначе, на это у него отваги хватило.
При всем его страхе перед заключением, он, по сути, сам подписал себе приговор: оставаться в тюрьме, пока не сгниет.
Таков конец Подлинной истории.

Послесловие

Большинство писателей на дух не переносит вопрос: «Откуда берутся ваши идеи?»
Причина состоит в том, что ответ, как правило, получается одновременно и невыразимо таинственным, и мучительно приземленным. Все мы без ума от магии воображения - в противном случае было бы невозможно заниматься художественным творчеством, - но ни один из нас не в состоянии растолковать, как эта магия действует. В известном смысле не писатель находит свои идеи, а они находят своего писателя. Идеи встречаются нам случайно, и если мы не покоряемся их власти, то теряем их. Идеи по своей природе неуправляемы: любая пытка корректировки или контроля может быть чревата утратой. Таким образом, мы не являемся и не можем являться истинными творцами. Лучшее, на что мы способны - это пестовать свою восприимчивость и верить, что озарение непременно придет.
Однако при том, что волшебство воображения принимается как данность, точный ответ на названный вопрос может прозвучать чуть ли не грубой насмешкой над тайной творчества. Например: «Ну, эту идею я выудил из банки с дезинфицирующим средством „Лизол“ в мужском туалете» (Это не выдумка: замысел одного из главных эпизодов книги «Сила, которая защищает» и вправду зародился в мужском туалете, благодаря жестянке с упомянутым средством.) При всей правдивости такого ответа, кому захочется открыто признаться в чем-то подобном. Ведь может показаться, что указание на истинный источник вдохновения уничижает чары фантазии. По этой причине ответы авторов на такого рода вопросы читателей часто бывают невразумительными или уклончивыми.
Но порой кто-либо из нас оказывается в состоянии дать достаточно честный ответ, не досадуя на диссонанс между тем, что он говорит, и тем, что чувствует по поводу сказанного. К такого рода случаям относится и данное послесловие. Скажем, автор настоящих строк может попытаться обсудить источники вдохновения и развитие идей четырех новелл, следующих непосредственно за «Подлинной историей», не испытывая более огорчительных чувств, нежели удивление по поводу того, как же все-таки медленно он соображает.
По какой-то причине многие из лучших моих произведений основаны не на одной идее, а на двух. Как правило, одна из них приходит первой и вдохновляет меня настолько, что я с нею уже не расстаюсь. Однако сколь бы многообещающей мне эта идея ни казалась, она упорно отказывается воплощаться во что-либо конкретное. Вместо того, чтобы развиться в сюжет, эпизод или образ, она просто сидит в моей голове - порой не один год! - время от времени повторяя: «Да посмотри ты на меня, болван! Только взгляни, ты сразу сообразишь, что со мной делать».
Я, конечно, присматриваюсь и так, и этак, но решительно не могу сообразить, какая может быть из этого польза, пока первая идея не пересечется со второй. И тут уж, ребята, посторонитесь: сейчас забьет фонтан!
Мне довелось слышать высказывание о подобном феномене от Брайана Олдиса. По его мнению, книги часто вызревают из двух основных идей, представляя собой, по его выражению, комбинацию «привычного» и «экзотического». Он начинал с «привычного» - чего-то близкого, связанного с личными переживаниями и опытом, но не мог превратить замысел в художественный текст, покуда не происходило столкновения «привычного» с «экзотическим». В его случае «экзотическое», как правило, представляло собой тот научно-фантастический фон, на котором проявлялось «привычное», своего рода сцену для драматической постановки «привычного». Как это происходит в случае с бинарным ядом или с волшебным напитком: сочетание двух инертных элементов способно создать смесь с устрашающим потенциалом.
В моем случае тот же принцип срабатывает наоборот. Я начинаю с «экзотического» (хотя это термин Олдиса, а не мой), но оно отказывается трансформироваться в полноценное произведение, пока не катализируется «привычным».
Например, «Хроники Томаса Ковенанта» основываются непосредственно - и исключительно - на двух идеях: неверии и проказе. Мысль написать роман-фэнтэзи о «неверящем», о человеке, отвергающем саму концепцию явленного ему фантастического мира, впервые посетила меня в конце 1969 года. Но это зерно упорно не давало всходов: как я ни старался, мне не удавалось заставить его прорасти. До тех пор, пока в мае 1972 года мне не пришло в голову, что мой «неверящий» мог бы быть еще и прокаженным. Как только эти две идеи пересеклись, меня охватила творческая лихорадка. Следующие три месяца я провел, почти не вставая из-за письменного стола: делал наброски, вычерчивал карты, вырисовывал для себя образы, изучал все, что может иметь хоть какую-то связь с неверием с одной стороны и проказой с другой. Затем я начал писать.
Я сказал, что принцип срабатывает наоборот, поскольку для меня проказа представляла собой тему скорее «привычную», нежели экзотическую. Прежде мне никогда не доводилось сочинять фэнтэзи, и сам замысел написания книги о «неверящем» в этом жанре был, в некотором смысле, экзотическим. Зато, благодаря тому факту, что мой отец двадцать один год прослужил хирургом-ортопедом в Индии, о проказе и прокаженных я знал немало и не понаслышке.
В случае же с четырьмя новеллами, последовавшими за «Подлинной историей», то лежащие в их основе идеи могут быть обозначены ярлыками «Энгус Термопайл» и «Рихард Вагнер».
Причем, вопреки тому, что так и напрашивается на ум, к категории «привычного» в данном случае относится Энгус.

* * *

Первые наброски «Подлинной истории» были сделаны мною летом 1985 года. В то время я думал, что просто пишу рассказ: старался выжать что мог из посетившей меня идеи.
(А откуда взялась сама идея? Как ни странно, непосредственно из имен персонажей. Ведя машину по Альбукерку, я неожиданно поймал себя на том, что повторяю как мантру слова «Энгус Термопайл, Энгус Термопайл». С чего это имя привязалось ко мне, оставалось только гадать, но я сразу почувствовал его важность. Так и напевал одно и то же, причем не одну неделю. А потом невесть откуда всплыло и другое имя - Мори Хайленд. Я стал твердить нараспев оба, пока к ним не присоединилось третье - Ник Саккорсо. Эти имена так мне нравились, что у меня возникло желание сочинить рассказ, достойный героев, которых могли бы звать именно так.)
Мои первоначальные намерения основывались на обращении к архетипу. Замысел представлял собой некий вариант классического треугольника, историю, в которой Жертва (Мори), Негодяй (Энгус) и Избавитель (Ник) меняются ролями. (Замечу, к слову, что как раз к этому сводится основное различие между мелодрамой и драмой. В мелодраме представлены Жертва, Злодей и Избавитель. Драма предполагает наличие тех же типажей, но акцентирует внимание на смене ими ролей.) Мори становится жертвой Энгуса и получает избавление из рук Ника - но это, разумеется, не подлинная история. Подлинная заключается в том, как Ник превращает Энгуса в жертву, а Мори становится его избавительницей.
Однако, закончив первый, черновой вариант рассказа, я ощутил острое недовольство результатом по, самое малое, трем причинам, из которых две были осознанными. Во-первых, до меня дошло, что написанное мною никоим образом не обладало совершенством архетипа. Итог работы оказался куда хуже замысла, причем в большей степени, чем обычно. Я намечал создание равностороннего треугольника, что предполагает равное внимание как к каждому из персонажей, так и к изменению им своей роли. Но обеспечить желаемое равновесие мне не удалось.
В первом приближении проблема заключалась в том, что образ хрестоматийного злодея Энгуса оказался намного живее и ярче прочих: в сравнении с ним характер Мори оказался выписанным бледно, а Ника - невразумительно. В определенном аспекте это имело смысл: с точки зрения Энгуса побуждения Мори были неизвестны, а побуждения Ника не имели значения. Но результатом явилось то, что я лишь внимательно проследил процесс превращения Энгуса из Злодея в Жертву. Трансформация Мори из Жертвы в Избавительницу свелась к наброску, а то, как Избавитель Ник становится Злодеем, и вовсе осталось без внимания.
(Не будь я столь чертовски медлителен, это дало бы мне превосходный ключ к третьей, неосознанной причине своего недовольства.)
Я был весьма разочарован в себе.
Однако мною осознавалась другая причина недовольства: в отличие от других созданных мною персонажей, Энгус словно выворачивал меня наизнанку, выставляя напоказ темную сторону моей собственной натуры. Казалось, будто я не придумал его, а извлек откуда-то изнутри (используя терминологию Олдиса, обратился к «привычному»). И это заставляло меня стыдиться. Я чувствовал раздражающую уверенность в том, что всякий, кто прочтет «Подлинную историю», увидит «подлинного меня» и испытает подлинное отвращение.
Стыдясь написанного как с художественной точки зрения, так и с сугубо личной, я решил отказаться от публикации. В то время я думал, что этот рассказ никогда не увидит свет.
Однако время творит чудеса. Помимо всего прочего, оно дает возможность подумать. А пораскинув мозгами, я решил как-то разобраться со своим стыдом.
Конечно, с личным моим стыдом ничего поделать было нельзя. Я мог просто отбросить его. Время и размышления подтолкнули меня к выводу, что стыдиться мне, по существу, нечего. Предположим на миг, что мои первые страхи были реалистичны, что я и вправду являлся неким, чуточку подретушированным Энгусом Термопайлом, что «Подлинная история» выставляла этот факт на всеобщее обозрение, пробуждая у читателя отвращение. Что с того? Какое отношение могли иметь подобные выводы к самой «Подлинной истории»? Пусть, чтобы выписать образ Энгуса, мне пришлось покопаться в себе - тем лучше. Уж во всяком случае, я знал, о чем пишу. Ведь в конце концов самым главным для писателя является не то, что подумает читатель о его персоне, а то, сделал ли он, создавая свое произведение, все что мог. Удалось ли оно? Все прочее не имеет значения.
Относительно «Подлинной истории» ответ был таков: и да, и нет. Да, работая над новеллой, я делал то, что и предполагалось: принял идею «Энгуса» по той простой и самодостаточной причине, что она ко мне пришла, и последовал за ней туда, куда эта идея меня повела, вместо того, чтобы попытаться заставить ее служить моим целям. Но нет, я не сделал все для того, чтобы в художественном отношении произведение достигло как можно более высокого уровня.
Так и вышло, что на протяжении последующих двух лет я снова и снова переписывал «Подлинную историю», пропустив ее через мой текстовый процессор самое меньшее шесть раз. Теперь основное внимание уделялось Мори и Нику - мне хотелось сделать их образы живее и ярче. Но со временем эти потуги привели меня к заключению о полнейшей моей неспособности создать историю на базе архетипа. Оценивая результат, исходя из первоначальных намерений, я должен был признать свою затею провалившейся. Образ Энгуса захватывал меня настолько, что мне просто не удавалось заставить себя увидеть в Мори и Нике равно значимые персонажи. В том, что можно назвать пространственными рамками повествования, для них не хватало места.
(И снова он был здесь: ключ к третьей, неосознанной причине моего недовольства. Но я опять не разглядел правду.)
К счастью, от окончательной убежденности в том, что «Подлинная история» обречена на художественную несостоятельность, меня уберег психологический феномен, который доктор Ху именует «латеральным мышлением». Если перед вами маячит неприступный утес, а сзади вас настигает неодолимое чудовище, надо улепетывать в сторону. В соответствии с данным изречением я принялся спрашивать себя не «Что не так в моей новелле?», а «Что было не так в изначальном замысле?»
И то сказать, что? Некий огрех лежал прямо-таки на поверхности. «Подлинная история» основывалась лишь на одной идее, тогда как лучшие мои книги произрастали в основном из двух. Стало быть, проблема заключалась в отсутствии второй идеи.
Однако по существу как раз «Подлинная история» являлась второй идеей, а вовсе не первой. И когда я соединил ее с другой, добрых двадцать лет подспудно жившей в моем сознании, меня прорвало.
Подлинная история, однако, заключалась в том, что Энгус никогда не жаловался на обвинение. Он ни словом не помянул о наличии предателя в Службе безопасности, не предпринял ни малейшей попытки защититься и, по большей части, выказывал полное равнодушие к своей участи. Узнав, что «Красотка» будет разобрана на запчасти, Энгус впал в неистовство, однако не помешал Нику и Мори исчезнуть. Так или иначе, на это у него отваги хватило.
При всем его страхе перед заключением, он, по сути сам подписал себе приговор: оставаться в тюрьме, пока не сгниет.
Так заканчивается «Подлинная история». Разумеется здесь нет указаний на то, что события получат дальнейшее развитие еще в четырех новеллах - не говоря уж о том, что они получат эпическое осмысление в Вагнеровском духе, приобретя масштабность, размах и претенциозность, сопоставимые с таковыми «Хроник Томаса Ковенанта». А причина заключается в том, что источником данного цикла новелл послужила пластинка с записью оперы Вагнера «Сумерки богов». Таким образом, в действительности все началось на исходе 1966 года.
Нельзя сказать, что приобретя в сентябре 1966 года, эту пластинку, я впервые соприкоснулся с музыкой Вагнера вообще, однако то было мое первое знакомство с произведением из оперного цикла «Кольцо Нибелунга», знакомство, заставившее меня настолько быстро, насколько позволяло состояние моих финансов, приобрести записи остальных трех опер этого цикла - «Золото Рейна», «Валькирия» и «Зигфрид». В относительно короткий срок я уразумел, что обрел музыкальное alter ego - нечто вроде трансцендентального двойника. Волшебство Вагнера стало для меня источником вдохновения. По правде сказать, кое-какая литературная техника, примененная в «Хрониках Томаса Ковенанта», представляет собой экстраполяцию Вагнеровских музыкальных идей. И содержание «Кольца», а особенно «Сумерек богов» и «Валькирии», тронуло меня, пожалуй, сильнее любой другой истории, с какой мне случалось познакомиться.
Вскоре моя влюбленность в Вагнера вылилась в намерение написать цикл новелл, основывающихся на его эпосе.
Разумеется, в концептуальном, а не в буквальном смысле. Я не собирался пересказывать историю Вотана, обреченного на борьбу за сохранение могущества богов перед лицом угрозы, исходящей от великанов, гномов и людей. Нет, мне хотелось создать аналогию, позволяющую раскрыть ту же тематику и проблематику через образы сотворенные мною. Особенно зачаровывал меня сам Вотан, открывший, что понимание природы его могущества ведет к уничтожению и этого могущества, и его самого, и всего того, что за ним стоит. Более того, понимание природы собственного могущества заставляет его возжелать собственной гибели.
Но идея оставалась полностью и совершенно статичной до 1987 года., когда я сообразил, что использование «Подлинной истории» в качестве отправной точки для дальнейшего повествования откроет передо мной возможность скорректировать несоответствие первоначального замысла и его художественного воплощения. В случае развития темы новеллы в нескольких последующих произведениях относительный дисбаланс ролей превращался из недостатка в достоинство. Ведь как раз здесь и коренилась третья, неосознанная причина моего недовольства «Подлинной историей» - подспудное ощущение того, что работа осталась незавершенной и не может быть завершена без катализатора в виде второй идеи.
Из окончания «Подлинной истории» взаимосвязь эпоса Вагнера с судьбой Энгуса отнюдь не явствует. Пожалуй, в этом заключается единственное извинение тому, как много времени потребовалось мне, чтобы понять: Вагнер и Энгус нуждаются друг в друге. К счастью ли, нет ли - в зависимости от того, как отнестись к данному послесловию, - я не могу растолковать названную взаимосвязь без обращения к некоторым особенностям «Кольца».
В общем же плане оперный цикл Вагнера повествует о том, как боги были низвергнуты силой горестного проклятия и героического самопожертвования.

Золото Рейна

Над миром, в котором люди являются слабейшими и наименее дееспособными из населяющих его существ, горделиво властвуют боги (Вотан, его жена Фрика, богиня семьи и плодородия, Доннер - бог грома, Фро - бог света, Локи - бог огня, и Фрейя - богиня жизни), хотя они вовсе не древнейшие и не могущественнейшие силы в этой Вселенной. И власть их не безгранична: она зависит от способности принудить к повиновению две обладающих магическими и творческими способностями расы - великанов (созидателей всего исполинского) и гномов (созидателей всего малого). И те, и другие жаждут низвергнуть богов, дабы занять их место. Побуждаемый властолюбием Вотан вырезал из Мирового Древа жезл, на котором запечатлел сделки и соглашения, призванные закрепить его господство, которое, таким образом, становится частью естественного порядка. Но поскольку его превосходство основано на могуществе и законе, а не на любви или доблести, это порождает негодование. Чтобы полностью обезопасить себя и богов, Вотан заключает договор с великанами, дабы те возвели для него неодолимую твердыню, Валхаллу. Он намеревается поселить там героев, чтобы те сражались за него и могли дать отпор любому покушению на его власть со стороны и великанов, и гномов.
Однако ему незамедлительно приходится столкнуться с двумя проблемами: одна вызвана к жизни им самим, другая лежит за пределами его влияния.
Последняя связана с тремя водными жительницами, Девами Рейна, и вожделеющим их гномом Альбериком. (Должен признать, что мне эти Девы никогда не казались такими уж привлекательными.) Девы Рейна порождены одним из древнейших созданий, и смысл их жизни (во всяком случае, их обитания в Рейне) заключается в хранении золота Рейна, одного из изначальных (наподобие Мирового Древа) источников могущества. Тайна золота Рейна заключается в следующем: всякий, кто сможет «проклясть любовь», отречься от своей страсти и своих обязательств, завладеет золотом и переплавит его в кольцо, дающее власть навязывать свою волю другим. Альберик смешил дев, находивших его вожделение - и его одиночество - забавными. (Замечу, что персонажи, единственная роль которых сводится к тому чтобы состоять при архетипе, зачастую не отличаются чувствительностью.)
Однако они недооценили силу его одиночества и его желания. Непереносимые насмешки красавиц, которыми он не может обладать, приводят к тому, что Альберик «проклинает любовь», завладевает золотом и отливает из него кольцо. Он обретает господство над всеми прочими гномами, собирает немыслимые сокровища и начинает готовиться к схватке с богами. Так рождается зло, конец которому можно положить лишь вернув золото девам.
Проблема, которой Вотан мог бы избегнуть, будь он мудрее - то есть не будь столь жаждущим власти, - заключается в том, что, желая обеспечить строительство Валхаллы «по льготному тарифу», он заключил с великанами соглашение, выполнять которое не собирался: пообещал в уплату за Твердыню отдать им Фрейю (являвшую собой источник божественного бессмертия). Подобное коварство было совершенно недопустимым, ибо его верховенство базировалось именно на сделках и соглашениях, но Вотан - молодой, могучий и самонадеянный, - верил, что по воздвижении Валхаллы сумеет убедить великанов принять какую-либо другую плату.
Но как бы не так. Великаны заявляли: или Фрейя, или пропади пропадом Валхалла вместе с богами. (Они, ясное дело, понимали, что без нее богам не устоять, и требовали оговоренной платы, желая низвергнуть самого Вотана.)
Для Вотана как исполнение, так и неисполнение обещания грозило обернуться проклятием, но ему недоставало мудрости в полной мере оценить сложность своего положения. Вместо того, чтобы принять последствия своих собственных действий, он находит приемлемое, как ему кажется, решение: предлагает великанам принять в уплату сокровища Альберика, вместе с кольцом. Великаны соглашаются, поскольку о кольце они наслышаны.
Единственным, что делает Альберика уязвимым, являйся недоосмысление им истиной меры своего новообретенного могущества. Не осознавая собственной, почти божественной силы, он тешится своими сокровищами и возможностью безнаказанно мучить соплеменников. Это дает возможность одолеть его если не силой, то обманом. Поддержанный хитрецом Локи, Вотан завладевает кольцом с помощью уловки и тут же использует его, дабы подчинить Альберика и прибрать к рукам его сокровища.
Этим поступком Вотан вредит самому себе, ибо никакого права на кольцо он не имеет, но его снедает жажда даруемого кольцом могущества. Дело усугубляется тем что лишь после утраты осознавший истинное величие того чем обладал, Альберик проклинает кольцо. В апофеозе горя и ярости он возглашает:

Золото, что безграничною властью меня наделяло,
Ныне любому, кто им обладает, проклятием стало.
Блеск его яркий не радость приносит, а горе,
Всякий надевший его позабудет о счастии вскоре.
Будет страдать он и чахнуть, терзаем тревогой несносной.
Зависть за ним но пятам устремится змеей смертоносной.
Многих и многих оно приманит, завлечет, очарует,
Только добра никогда, никому и нигде не дарует.
Станут беречь его страстно, но вовсе напрасно, -
Ведь обладание им бесконечно, смертельно опасно,
В ужаса хватке влачить свои дни обречет без пощады,
Смерти заставит страшиться - и жаждать ее как награды.
Всякий владелец кольца, кто б он ни был, в обличье любом -
Будет до смерти своей его жалким, трусливым рабом.

Теперь Вотан в еще большей опасности. Кольцо проклято, но он жаждет его слишком сильно, чтобы отказаться. Однако ничего другого великаны взамен Фрейи не примут, а без нее боги станут смертными. Вотан не может просто объявить великанам войну, ибо нарушить сделку значит подорвать основу собственного могущества, источником коего являются запечатленные на жезле обеты. И единственный способ, каким может быть восстановлен естественный миропорядок, заключается в возращении кольца девам Рейна - что отдаст Фрейю в руки великанов.
Наконец Вотан начинает осознавать свое положение. С некоторой помощью со стороны Эрды, Матери Земли (еще одно изначальное существо) он решается наконец отказаться от кольца. Таким образом, кольцо достается великанам, Фрейя остается с богами, а Вотан получает Валхаллу.
Однако это половинчатое решение все равно оставляет его стоящим на краю, так сказать, провала. Естественный порядок вещей по-прежнему в опасности. Кольцо представляет собой угрозу богам. К тому же начинает действовать проклятие: великаны развязывают кровавую усобицу и истребляют друг друга, пока кольцом не завладевает последний из уцелевших. И этот последний ввергает себя в добровольное заточение (в качестве дракона), всецело посвящая жизнь одной-единственной цели: сбережению кольца, дабы им не смог завладеть кто-то другой.

Валькирия

Осознав эту дилемму, Вотан теряет покой. После интенсивных консультаций с Эрдой (результатом каковых, помимо всего прочего, стало появление на свет восьми дочерей-валькирий) он выясняет, что изжить творимое кольцом зло можно лишь возвратив кольцо девам Рейна. К несчастью, осуществить это сам Вотан не может: попытка отнять кольцо у дракона станет нарушением его соглашения с великанами. Однако, поразмыслив, он находит приемлемый способ решения проблемы - что нельзя сделать самому, можно поручить своему посланцу.
Сначала он вступает в связь с женщиной из людского племени, которая рождает ему сына Зигмунда (и, отнюдь не случайно, дочь - сестру Зигмунда Зиглинду), а затем старается воспитать сына сильным, дерзким и отважным настолько, чтобы тот совладал с драконом. Печально, но в соответствии с избранным методом воспитания брату и сестре приходится расти порознь, в одиночестве, среди невзгод и опасностей. Ни ей, ни ему и в голову не приходит, что отец может любить их - или нуждаться в них. Жизнь их безрадостна и сурова.
Все это слишком плохо, чтобы хорошо закончиться. В плане Вотана с самого начала имелась червоточина, что становится ясным, когда Зигмунд встречается с Зиглиндой. Их встреча оборачивается влюбленностью, а влюбленность беременностью. Это привлекло внимание Фрики: в качестве богини семейного очага она несла ответственность за наказание грешников, каковыми, бесспорно, являлись кровосмесители. Она заставляет Вотана признать, что всякий посланец представляет его самого, а стало быть, по большому счету нет разницы, кто фактически возьмет кольцо, Зигмунд или он. Получается, что Вотан не может использовать Зигмунда для решения своей проблемы, и у него не находится возражений против доводов Фрики, требующей для кровосмесителей смерти. С сокрушенным сердцем - и сознавая безвыходность своего положения - Вотан приказывает своей любимой валькирии Брунхильде проследить за тем, чтобы Зигмунд и Зиглинда были убиты мужем последней Хундингом.
И как раз самоотверженный героизм Брунхильды в корне меняет саму природу дилеммы.
Будучи любимицей Вотана, она воспринимает себя как воплощение его воли. Однако она чувствует горечь, с которой обрекает он на смерть своих отпрысков, и это не может ее не тронуть. А еще больше ее трогает страстная преданность Зигмунда Зиглинде, и в конце концов валькирия решает не помогать Хундингу расправиться с Зигмундом. Более того, она сражается за Зигмунда против Хундинга, прямо нарушив приказ Всеобщего Отца-Вотана.
Вне себя от ярости, Вотан лично убивает обоих - и Зигмунда, и Хундинга, - однако в сумятице схватки валькирия успевает ускользнуть вместе с Зиглиндой. Если Зигмунда уже не вернуть, то, может быть, удастся уберечь его сына. Она помогает Зиглинде скрыться в непроходимом лесу (по чистой случайности, том самом, в котором дракон укрывает свое сокровище), а сама встречается лицом к лицу с разгневанным Вотаном (что дает Зиглинде еще немного времени для бегства).
Поскольку Брунхильда дерзнула противиться ему, Вотан приговаривает ее к вечному сну, пробуждение от которого возможно лишь через позор - лишь в том случае, если ею овладеет смертный мужчина. Но, любя Брунхильду, он не желает ее позора, а потому окружает ложе спящей валькирии пламенем, пройти сквозь которое и приблизиться к ней дано лишь великому герою, совершенно не ведающему страха.

Зигфрид

Зиглинда тем временем углубляется все дальше в лес. Уже на волосок от гибели, она натыкается на пещеру, служащую с тех пор, как Альберик лишился власти над гномами, обиталищем Мима, брата Альберика. Мим предоставляет ей убежище, а когда Зиглинда умирает при родах, берет на воспитание ее сына Зигфрида. Гном намеревается вырастить из мальчика не ведающего страха героя, способного сразиться с драконом и отобрать у него кольцо для своего приемного отца.
Как и большая часть других планов в этой истории, замысел Мима оказывается не без изъяна. С одной стороны, и Вотану, и Альберику становится известно, что задумал Мим, к тому же у Альберика имеются на сей счет и свои соображения. Лишь в одном Мим преуспел: Зигфрид и впрямь вырос не ведающим страха. Однако это заставляет его презирать своего трусливого воспитателя и напрочь лишает желания делать для гнома что бы то ни было. Пытаясь обмануть Зигфрида, Мим уверяет его, что при встрече с драконом тот испытает удивительное, неведомое ему чувство (страх), и юный герой, невзирая на отвращение к гному, решает попробовать Однако Миму это не приносит никакой пользы.
Вместо того, чтобы познать страх, Зигфрид (со смехом) убивает дракона, забирает кольцо, а вдобавок прихватывает еще и магический талисман, шлем, позволяющий менять обличье. Мало того, кровь дракона наделяет его способностью понимать речь птиц, благодаря чему Зигфрид узнает, что Мим собирается дать ему яду. В праведном гневе Зигфрид убивает Мима, а когда, опять же от птиц, узнает про Брунхильду, страсть к приключениям побуждает его предпринять попытку ее вызволения.
По пути Зигфрид встречается с Вотаном, запрещающим ему приближаться к магическому пламени. Но Зигфрид не был бы собой, не поступи он наперекор: сломав копье Вотана, юный герой упорно стремится к своей цели - спасти заколдованную женщину.
(Само собой, для Вотана потеря копья означает гибель. Но, по правде сказать, у него были основания догадываться, что его копье едва ли остановит юношу. Его решение испытать отвагу Зигфрида имеет сложную природу. С одной стороны, он знает, что если его копье не сможет остановить Зигфрида, боги будут обречены, поскольку не смогут повлиять на то, как победитель распорядится кольцом. С другой стороны, ему понятно, что пока его копье - и его господство - не сломаны, мир не станет свободным от разрушительного действия его обетов. Он бросает вызов Зигфриду для того, чтобы погубить и одновременно спасти самого себя.)

Сумерки богов

Можно сказать, что для Брунхильды Зигфрид являет собой воплощенную мечту: он смертный, но несравненная доблесть приравнивает его к богам. Она одаряет героя своей любовью, а в придачу еще и заклятием, делающим его неуязвимым для любого врага, пока он не повернется к этому врагу спиной. Зигфрид отправляется в широкий мир на поиски новых приключений и славы, чтобы Брунхильда могла им гордиться. (Наверное, мне еще раньше следовало отметить, что среди достоинств этого храбреца красота отнюдь не значится.)
Почти сразу же он попадает во владения Гибичунгов, людского племени, отличающегося неудовлетворенным честолюбием и весьма своеобразной нравственностью. Правят этим народом неженатый Гунтер, его незамужняя сестра Гутрун и их сводный брат Хаган (сын и соглядатай Альберика). Гибичунги хотят руками Зигфрида добиться могущества и славы. Хаган жаждет кольца. Чтобы добиться своего, они составляют заговор и опаивают Зигфрида волшебным напитком, заставляющим его позабыть Брунхильду, а затем посылают к ней, чтобы он доставил валькирию Гунтеру. (Проделать это ему следует, выдав себя за Гунтера, то есть приняв облик последнего с помощью волшебного шлема.) Его наградой должна стать рука Гутрун. (Она далеко не красавица, но Зигфрид попросту позабыл, как могут выглядеть иные женщины.)
Оказавшись вырванной из своего пламенного убежища и доставленной к Гюнтеру, Брунхильда, понятное дело, не может не воспылать гневом по поводу столь явного предательства и яростно поносит Зигфрида. Хаган тут же дает Зигфриду другой напиток, отведав которого, тот напрочь забывает Гутрун и вспоминает Брунхильду. А вспомнив, вынужден признать справедливость ее обвинений. Хаган поражает Зигфрида копьем в спину, заявляя, что случившее вполне извиняет подобный поступок.
Однако и в смерти Зигфрид слишком силен для того, чтобы кто-либо смог забрать у него кольцо. А Брунхильда наконец прозревает истинную подоплеку его поступков. Дабы почтить возлюбленного, она приказывает сложить погребальный костер, восходит на него сама и соединяется с Зигфридом в очистительном огне. Кольцо плавится в пламени костра, и как только это происходит, Девы Рейна обретают возможность вернуть свое золото. История заканчивается восстановлением естественного порядка - Валхалла сожжена до фундамента, власти богов пришел конец, а люди, освободившиеся от чуждого деспотического господства, вольны стать наконец хозяевами своих судеб.
(Логика здесь присутствует глубочайшая, хотя и труднообъяснимая. С того момента, как было сломано копье Вотана, жизнь богов поддерживалась силой проклятия Альберика. Они не могли умереть. Хранителя кольца можно было убить, но это означало лишь переход кольца и всех связанных с ним несчастий к другому. Это должно было длиться до тех пор, пока кольцо - а стало быть, и проклятие, - не исчезнут из мира.)

* * *

- Ну, - могут спросить меня, - и какое, скажите на милость, отношение все это имеет к космическим пиратам и станциям?
Ответ будет достаточно прост, если только сначала ответить на другой, более конкретный вопрос. Если Энгус Термопайл является пиратом, грабящим рудники и корабли, то кому, интересно, сбывает он свою добычу? В конце концов, руда - это не наличные: при отсутствии возможности переработки она совершенно бесполезна. А переработка руды - процесс промышленный, требующий места, энергии и оборудования. Следовательно, такие пираты, как Энгус или Ник, попросту не могли бы существовать - а Полиция Объединенных Рудодобывающих Компаний не имела бы полномочий охотиться за ними, - не будь у них надежного рынка реализации награбленного. Так в каком же мире разворачивается действие «Подлинной истории»? В мире, где человечество не едино и люди открыто враждуют с себе подобными? Или же они противостоят чему-то еще, чему-то античеловеческому? И не является ли моральной основой выданного полиции мандата на силовые действия против пиратов тот факт, что пираты продают не только руду, но и интересы человечества?
После того, как этот вопрос был задан (в контексте «Кольца Нибелунга»), от «Подлинной истории» до следующей книги, получившей название «Запретное знание», осталось сделать лишь один маленький шажок. Стоило мне начать думать о представителях КОМРУДа как о богах, власти которых угрожает некий научно-фантастический эквивалент способных менять обличье гномов, я уже не мог остановиться, пока Энгус и Мори не уподобились в моем представлении некоей искаженной трактовке Зигмунда и Зиглинды. Ну, а потом, как уже поминалось выше, меня понесло.

Предыдущая страница 9 Следующая страница


Прыжок в столкновение. 10

* * *

Однако сам факт проведения мною параллели между этими образами показывает, насколько не буквальным было мое обращение к «Кольцу». «Кольцо Нибелунга» не есть мое повествование, это одно из семян, из которых мое повествование произросло. По разным причинам я отошел от первоисточника на весьма почтительное расстояние.
Прежде всего, у Вагнера присутствуют темы, которые мне не хотелось разрабатывать. Присущий его творению вариант структурного сексизма оставляет меня холодным. (Девы Рейна вызывают в моей памяти сцену из «Монти Питона и Святого Грааля», когда крестьянин кричит Артуру: «Ты не вправе прибрать к рукам верховную власть только потому, что подводная шлюха подсунула тебе меч!») И я не отвечаю за персонажи, чья сила проистекает из «невинности»: по мне, Зигфрид не ведает страха не потому, что «невинен», а потому, что слишком туп для восприятия реальности. Идея Вагнера, заключающаяся в том, что знание парализует, представляется мне неверной, и мой подход к этой проблеме отражен, в частности, в каждой из книг «Хроник Томаса Ковенанта».
Кроме того, «Энгус Термопайл» меняет все термины и понятия «Рихарда Вагнера». По самому своему построению история является скорее научно-фантастической, нежели мифопоэтической. Конфликты имеют природу политическую, а не архетипическую. По необходимости каждая валентность «Кольца» претерпела трансформацию, наиболее явственным результатом каковой является перекладывание ответственности с богов и гномов на плечи человеческих существ. Если жизнь людей в космосе следует охранять, делать это должны не Всеобщие Отцы или валькирии, а наследники Гибичунгов.
Последствия этой трансформации сказываются во всем - позволю себе лишь несколько примеров. Сила моих «богов» не в бессмертии, а в контроле над информацией. С точки зрения того порядка, который призвана охранять полицейская служба КОМРУД, инцест не является тяжким преступлением, а значит, мне не было надобности делать Энгуса и Мори родственниками. И я не использовал прямых аналогий с жезлом Вотана или кольцом Альберика - хотя в этом смысле способность Энгуса редактировать базы данных заслуживает внимания.
Однако так или иначе, «Кольцо Нибелунга» присутствует в каждой из четырех новелл, следующих за «Подлинной историей». Когда на сцену выступают такие персонажи, как Уорден Диос, Мин Доннер, Годсен Фрик и Хэши Лебуол, они, как можно было бы выразиться, «влекут за собой облачную тень славы» своих вагнеровских прототипов. И кто мог бы послужить лучшим воплощением гнома, чем Амнион, жаждущий, ни много ни мало, покончить с естественным существованием человечества? Могут ли Энгус и Мори сохранить в себе человеческое начало (не говоря уж о полноте своей личности), - это вопрос, который мог возникнуть лишь на почве пересечения «Подлинной истории» с «Кольцом Нибелунга».

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 7)
  • 15 (Страница 7)
  • 16 (Страница 8)
  • 17 (Страница 9)
  • 18 (Страница 9)
  • Послесловие (Страница 9)
    • Золото Рейна (Страница 9)
    • Валькирия (Страница 9)
    • Зигфрид (Страница 9)
    • Сумерки богов (Страница 9)


Стивен Дональдсон

Прыжок в столкновение.

Цикл: "Глубокий Космос" - 1

 Читать книгу

Аннотация

Стивен Дональдсон представляет космическую оперу, повествующую о жизни на затерянных в пространстве орбитальных станциях, о пиратах и полицейских, о пустоте Глубокого Космоса, ломающего человеческую психику и не знающего милосердия.Главные герои – Энгус Термопайл, пират и убийца; Мори Хайленд, лейтенант полиции, совершившая невольное преступление и ставшая жертвой Термопайла; Ник Саккорсо, легендарный звездный капитан, который может спасти Мори… или стать худшим из ее кошмаров.«Подлинная история» – первая книга эпопеи о Глубоком Космосе.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Стивен Дональдсон - Биография

Стивен Дональдсон

На основную страницу

Биография

Род. в Кливленде (шт. Огайо) в 1947 году, жил в Индии, где его отец работал в клинике, по возвращении в США окончил колледж в Вустере (шт. Огайо) с дипломом врача и два года проработал в больнице, после чего закончил Кентский ун-т (шт. Огайо) по специальности "филология", поступил в аспирантуру, но диссертацию не защитил, полностью переключившись на лит. деятельность; с 1979 г. - професс. писатель.

Состоявшийся в 1977 году литературный дебют экс-врача и аспиранта-филолога немедленно принес ему Британскую премию фэнтези, а спустя два года - и американскую премию Джона Кэмпбелла (как "самому многообещающему молодому автору"). Его дебютная трилогия о Томасе Ковенанте Неверующем - "Проклятье лорда Фоула", "Война Иллеарта" и "Сила, которая исцеляет" - стала бестселлером, после чего за дальнейшую судьбу молодого автора можно было не беспокоиться.

Однако за последующие два десятилетия Дональдсон написал, по американским меркам, немного: трилогию-продолжение - "Раненая страна" (1980), "Первое древо" (1982) и "Хранитель белого золота" (1983); несколько одиночных романов и сборник рассказов. Начал сериал в духе "космической оперы" под общим названием "Gap" (что можно перевести по-разному - "прорыв", "провал", "разрыв"...). Впрочем, и этот основательно затасканный поджанр фантастики "наследник Толкина" (а это не единственный из комплиментов, расточаемых автору критиками) сумел если и не облагородить, то по крайней мере основательно обновить...