Стивен Браст - Властелин Черного Замка

1 Стивен Браст

Предисловие

Те, кому мы доверили издание этой рукописи, сообщили нам, что было бы неплохо объяснить читателю некоторые события истории, которую мы имеем честь рассказывать - другими словами дать краткое описание того, что происходило в предыдущем томе этой работы. По мнению автора такая акция была бы по своей природе как бесполезной, так и саморазрушительной.
Что касается самого вопроса о разделении книги на несколько томов, автор не претендует на то, что он знает больше, чем знает; если в обычае тех, кто публикует такие работы делать подобные манипуляции, по известным только им причинам, так тому и быть. Тем не менее, это одна работа, и само предположение, что может быть кто-нибудь, кто обладает только одной ее частью, очень сильно бьет по автору, так как создает совершенно невыносимую ситуацию для читателя.
Если быть более точным и изложить дело в самой простой форме, то мы считаем, что в предыдущем томе было столько событий и такой природы, что если бы их можно было опустить без тяжелейшего ущерба для понимания всего рассказа, мы опустили бы их с самого начала. Любой знакомый с процессом написания истории хорошо знает, что большая часть работы состоит из попыток автора определить, что можно выкинуть. А после того, как эта тяжелая работа была закончена самым лучшим способом, на который историк был способен, представить себе ситуацию, в которой автор должен выбросить еще что-нибудь, означает отрицать истинность всей работы - и это еще более верно в отношении автора, который больше всего гордится своей краткостью, точностью, умением сузить фокус охвата, так что в рассказ не включено ничего лишнего, не необходимого, и ни одно сведение, даже самое важное, не повторяется дважды, так что даже одному постороннему слову не было позволено заползти в тело текста.
Больше того, даже попытка сотворить такое резюме могла бы поощрить попытки некоторых читатель пропустить том целиком, а это совершенно не в наших интересах, и, более того, мы считаем, что это и не в интересах тех, кто серьезно изучает историю.
Однако наши попытки объяснить это Владельцу издательства Знаменитая Гора в Адриланке потерпели полное поражение, и мы не видим никакой другой возможности, как сделать эту неприятную задачу наилучшим образом.
Итак, держа это в уме, вот это краткое изложение, насколько мы были способны его составить.
Наш старый друг Кааврен, не сумевший спасти жизнь последнего Императора-Феникса и полностью сломленный этой неудачей, до некоторой степени выпал из общественной жизни, и живет на покое со своей женой Даро, Графиней Уайткрест и своим сыном, Пиро, Виконтом Адриланки. Мы надеемся, что читатель вспомнит Даро, Тиасу, которая одевалась как Лиорн, и которую Кааврен безумно и внезапно полюбил, и больше не будем распространяться на эту тему.
Пиро, со своей стороны, получил предложение от Сетры Лавоуд, Чародейки Горы Дзур, об участии в некоторой важной миссии, и это предложение было послано в письме к его отцу, который, как читатель сразу поймет, был тем самым Каавреном, о котором мы уже сказали. Даже не зная о сущности миссии, Пиро отправился в дорогу, в сопровождении своего лакея Лара и Драконлорда по имени Китраан, который и привез письмо. Китраан, должны мы добавить, был сыном некоего Аттрика, которого читатель может вспомнить из нашей истории Гвардия Феникса .
Пиро, как мы уже сказали, отправился в дорогу, и пока он путешествовал, мы рассказали о некоем Кана, жившем далеко на западе, который пытается, силой, восстановить Империю и сделать себя самого Императором. Наш старый друг Пэл вовлечен в эту попытку, и полностью сознает опасность, которую представляет для этой затей Сетра Лавоуд. Читатель увидит в этом завязку определенной драмы, так как единственный сын Кааврена может столкнуться с один из самых близких друзей Кааврена. Мы осмеливаемся надеяться, что эта драма только увеличит наслаждение читателя от развертывающейся истории, так как хорошо известно, что искусство писателя, как и любое другое искусство, которым стоит заниматься, получает свою силу от создания напряжения и освобождения от него, и если в определенные моменты драматизм ситуации повышается, то читатель ожидает, что в последующем напряжение разрядится; пока такая драма не вступает в противоречие с историей и происходит не из ниоткуда, а из самих реальных событий, автор не видит причины, по которой он не должен использовать все доступные ему средства для увеличения удовольствия читателя.
Оказавшись на Горе Дзур, Пиро узнает, что он должен помочь единственной оставшейся в живых Наследнице из Дома Феникса, Зарике, и, более того, что этот персонаж является ни кем иным, как его другом детства, которую он знал вместе с компанией нескольких других людей, о которых читатель, если он не читал первого тома нашей работы, безусловно не имеет ни малейшего представления. На Горе Дзур находится и наш старый друг Тазендра; все они вчетвером, вместе с лакеями, сопровождают Зарику к Водопаду Врат Смерти. Их преследует старая месть в лице Гриты, дочки Серого Кота, которая пережила падение Империи. Грита и нанятые ею бандиты нападают на них у самых Ворот Смерти, и, опасаясь того, что эта битва помешает ее главной цели, Зарика прыгает вниз на Дороги Мертвых.
За этим последовало что-то вроде сражения на вершине Водопада, и все это происходило в то время, когда Зарика преодолевала Дороги Мертвых, Пэл следил за теми, кто сражался, Кана командовал своими войсками, а некий Маролан, выросший на Востоке и обученный Восточной магии, ехал на запад к дому своих предков. Мы уверяем читателя, что при всей кажущейся неразберихе одновременно происходящих событий, наш рассказ действительно отражает историю, и, более того, то, что события развертываются перед глазами читателя именно так, как это показано в 1-ом томе, позволяет легко и просто понять не только сами события, но и их взаимные связи.
Как хорошо известно, Зарика успешно преодолела Дороги Мертвых (хотя, в резюме совершенно невозможно воссоздать ее элегантное метафорическое путешествие, в котором каждый из Семнадцати Домов попался на ее пути и был превзойден, самый настоящий подвиг, но чтобы понять все его величие необходимо полное описание) и убедила Богов отдать ей Орб, который она принесла обратно из Дорог в наш мир.
Одновременно мы ввели двух молоденьких девушек, Дзура по имени Ибронка и Тиасу по имени Рёаана. Как без всяких сомнений ясно читателю, присутствие Тиасы является намеком на романтические хитросплетения, которые, безусловно, последуют, хотя автор элегантно избежал любого открытого намека на эти темы, предпочитая оставить их как сюрприз для читателя.
Все это привело нас к точке, с которой начинается этот том, и мы можем только выразить наши самые искренние извинения тем, кто остался недоволен этим кратким рассказом. Если читатель согласен с автором в том, что такие резюме больше вредят, чем помогают, автор может только предложить ему послать почтительную и вежливую заметку об этом Владельцу Издательства Славная Гора, город Адриланка, Графство Уайткрест, и надеятся, что это произведет желаемый эффект в будущем - и, если читатель не заинтересован в будущем, почему он должен волноваться о том, что случилось в прошлом?
- Паарфи

Книга Третья

Глава Тридцать Пятая
Как Пэл встретил Вадра и вступил с ним в беседу

Через двести сорок пять лет после Катастрофы Адрона, Зарика сумела вернуть Орб. С другой стороны, сама Зарика была неспособна сказать, сколько времени она провела на Дорогах Мертвых и в Залах Суда, но, конечно, это время измеряется в часах, самое большее в днях, а это вычисление доказывается тем фактом, что Зарика человек, а человеческое существо, чье тело животного скрывает в себе духовную сущность, не в состоянии не спать, двигаться и вообще оставаться активным на промежуток времени, который не укладывается в несколько часов или, самое большее, дней.
Держа это в уме, быть может будет трудно понять, что на самом деле время между тем моментом, когда Зарика прыгнула в Водопад, и другим, когда Сетра Лавоуд узнала о ней (так как, насколько мы понимаем, Чародейка Горы Дзур была первой, кто узнал о возвращении Зарики) должно измеряться в месяцах . Тем не менее спорить с этим не приходится.
Существует много объяснений этого феномена, пришедшие из самых разных источников, от Атиры Хангстона, который утверждает, что между прыжком с вершины Водопада и приземлением на Дорогах, Зарика, на самом деле, была в другом мире, и до Лиорна Пуштагре, который предположил, что Лорды Суда установили сознательный и хорошо продуманный контроль над всеми аспектами своего мира. Со своей стороны мы не будем делать попыток разрешить эту загадку, но вместо этого заметим, что время никогда не рассматривалось как нечто абсолютное до тех пор, пока создание Орба не дало ему возможность двигаться ровными интервалами, так что нет никаких причин считать время абсолютным в мире, где сила Орба просто не действует.
Какое бы не было объяснение, это тот самый случай: Значительная часть времени, миновавшего Зарику, вышла из Орба. Для историка это странное, отличающееся от обычного время может быть проблемой, так как история не имеет смысла без причины и следствия, а причина и следствие, в свою очередь, не имеют смысл без последовательности. Для наших целей мы поместим вновь появившуюся Зарику туда, куда она принадлежит настолько точно, как только возможно исходя из ее точки зрения . Осталось только исследовать, что произошло за это время с точки зрения других. А мы вынуждены настаивать не только на том, что прошло значительное время, но и на том, что это время было наполнено множеством событий.
Осознав это, становится ясно, что мы обязаны дать читателю отчет об этих событиях, так что когда мы в следующий раз увидим Зарику - то есть когда «два расходившихся потока времени опять сольются в единую реку», как изящно выразился уже упомянутый Пуштагре, читатель будет ясно представлять себе события, которые происходили до этого момента.
И начнем мы с Пэла. В последний раз мы видели его в маленькой деревушке около южных склонов Горы Дзур, а сейчас находим его уже за маленькой деревушкой, которая называется Скалой Торговца, на западных склонах Горы Висельника.
Мы освобождаем себя от описания Скалы Торговца по той простой причине, что события, на которые мы обратили свое внимание, происходят не в самой деревне, но, как мы видим, недалеко от нее, в тени горы с ее крутыми склонам, от странного пика которой бегут вниз многочисленные ручьи. В этот момент день уже близился к концу, и у одного из нижних склонов почтенной горы горел маленький костер. Пэл подошел к костру и сказал, - Добрый вечер, незнакомец. Могу ли я воспользоваться вашим костром? У меня есть сушеные фрукты и сыр, и, если вы не против, я был бы счастлив разделить их с вами.
- Добро пожаловать, сэр, - сказал другой, - и даже если бы у вас не было ничего, я все равно буду рад вашему присутствию. Так одиноко в этих горах, или даже у их подножия, и я всегда рад любой компании.
Пэл слез с лошади, стреножил ее, и, подойдя к костру, сказал, - Меня зовут Гальстэн, могу ли я поинтересоваться, к кому я имею честь обращаться?
- Я Вадр, и я возглавляю банду разбойников с большой дороги, но вам нечего волноваться на этот счет, так как я не работаю один, а мои товарищи сейчас далеко отсюда.
- А, теперь я чувствую себя более уверенно. Но могу ли я предложить вам эти фиги? Я попробовал их, и нашел их великолепными.
- Вы очень добры. Со своей стороны мне удалось сохранить немного вина, и, клянусь Богами, вам принадлежит половина от него.
- О, теперь я ваш должник, мой дорогой друг. Но скажите мне, как так случилось, что вы совершенно один, если, как вы сказали, являетесь главарем банды?
- Увы, на меня обрушились неприятности, и я расстался со своими товарищами. Но вы сами? Что привело вас в эти горы, одного, если вы простите мое любопытство?
- У меня есть миссия.
- Миссия?
- Да, точно, и очень серьезная.
- Ага! Вы сказали «серьезная».
- И если я сделал это?
- То есть, за нее можно получить вознаграждение?
- Вознаграждение? Ну, это не невозможно, и, в конце, это безусловно будет вознаграждено.
- В таком случае, не нуждаетесь ли вы в союзнике?
- Как, в союзнике?
- Да, вы понимаете, у меня есть меч, и, даю вам честное слово, я умею очень ловко с ним обращаться. Если это будет полезно для вас, мы, возможно, могли бы заключить что-то вроде соглашения. Откровенно признаюсь вам, что, потеряв всех своих товарищей, я не в состоянии решить, что мне делать дальше; на самом деле я сижу в этой дыре, пытаясь придти к кому-нибудь решению, и, пока я сижу здесь, я вижу, как мои небольшие запасы постепенно уменьшаются, скоро мне будет нечего есть. Вы уже и так помогли мне, хотя бы тем, что принесли мне еду, когда я уже начинал испытывать муки голода. Короче говоря, у меня самые серьезные проблемы, и я гляжу на вас как на того, кто может спасти меня. Вы понимаете, что у меня больше нет ничего; я надеюсь, что даже если вы не захотите взять меня на службу, вам понравится хотя бы моя честность.
- Вы чрезвычайно меня заинтересовали, молодой человек, и я должен сказать, что обдумаю ваше предложение со всей серьезностью.
- Я очень рад, что вы решили обдумать мое предложение, потому что мне совершенно не до шуток.
- А что о ваших товарищах?
- А что вы хотите знать о них?
- Говорите ли вы и от лица, тоже?
- Только при определенном условии.
- Условии? Давайте послушаем это знаменитое условие.
- Клянусь Перьями Феникса! Вот оно - сначала я должен найти их!
- А. Хорошо, я понимаю, что это может быть необходимо.
- И если я найду их, вы согласны?
- Разрешите мне подумать.
- О, - сказал Вадр, - пожалуйста поверьте мне, что я никогда не сомневался в праве джентльмена на размышление. Даже когда я был с моей бандой и мы находили путника, и когда я предлагал ему его жизнь в обмен на все ценное, что у него было, вот, даже тогда я не торопился и давал ему время на размышление.
- И вы были не правы. В таком случае есть так много чего, о чем надо подумать, но, первым делом, я бы подумал о том, не поможет ли моим целям воин с мечом, или, возможно, несколько, которые находятся недалеко; или, возможно, наоборот, затруднят мне достижение цели. Но пока я думаю, вы, возможно, расскажете мне, что вы делаете в этой области, и как так получилось, что вы разделились со своими товарищами.
- О, это очень легко объяснить.
- Тогда я внимательно слушаю.
- Нас наняла некая волшебница для выполнения миссии, но, увы, миссия оказалась слишком трудной для нас.
- Но вы должны понимать, что это ответ, слишком короткий, вызывает у меня множество других вопросов.
- Как, неужели?
- Я уверяю вас, что так оно и есть.
- Ну, здесь я ничего не могу поделать.
- Но вы можете ответить на них?
- Мой дорогой сэр, - сказал Вадр, - вам нужно только попросить, и я сделаю все, что в моих силах.
- Очень хорошо, тогда я начинаю.
- Как вы понимаете, я внимательно слушаю.
- Вы сказали, что вас наняла волшебница?
- Да, я сказал так, и я повторяю это.
- Тогда расскажите мне об этой волшебнице, так как совершенно необычно встретить кого-нибудь, знающего это искусство, в наше время, когда счастливый Орб больше не крутится вокруг головы Императора.
Таким образом Пэл очень скоро извлек из бандита всю историю о недавней встрече между Орлаан и Пиро, во всех деталях. И, хотя Вадр не вспомнил ничего, что помогло бы помочь установить личности Зарики и ее друзей, но он упомянул замечание Тазендры, что она знала волшебницу раньше, хотя и под другим именем.
- Грита? - сказал Пэл. - Именно так звали волшебницу? Грита? Вы уверены?
- Все именно так, как я имел честь сказать, мой дорогой сэр.
- А имя леди Дзур?
- Я никогда не слышал, чтобы кто-нибудь произнес ее имя.
- Но она носит форму, главным образом черного цвета, хотя и с намеком на серебро, какую мог бы носить Драконлорд, похожую на старую форму Лавоудов?
- Да, действительно.
- И именно она назвала волшебницу Гритой?
- И никто другой; на самом деле у меня нет сомнений, что леди Дзур и волшебница знали одна другую.
- Да, это более, чем интересно, - сказал Пэл, глубоко обдумав дело. - Верьте мне, мой друг, я полностью захвачен вашим рассказом.
Вадр поклонился. - И я этим очень доволен.
- Но вы должны прояснить мне одну вещь, мой дорогой разбойник.
- И что именно?
- Это касается лояльности.
- Как, лояльности?
- В точности. Предположим, что моя миссия войдет в конфликт с миссией этой Гриты, или Орлаан, или, быть может, ее зовут как-нибудь еще. Где тогда будет ваша лояльность?
- Ну, моя лояльность принадлежит тому, кто мне платит, по меньшей мере ненадолго.
- Ненадолго?
- Да. Например, если мы будем сражаться с Орлаан-
- Да, если мы будем сражаться с ней, что тогда?
- Тогда, так как вы наняли меня, я буду сражаться на вашей стороне, по меньшей мере до конца битвы.
- Итак, вы не фанатик, по меньшей мере в вашей лояльности.
- О, я думаю, что я вообще не фанатик. А что касается лояльности-
- Ну?
Вадр пожал плечами. - Я разбойник с большой дороги. Как вы понимаете, в моей профессии лояльность не имеет большого значения.
- Да, есть кое-что справедливое в том, что вы сказали. Но я должен знать, могу ли я рассчитывать на то, что вы останетесь лояльным на какой-то период времени.
- Если вы меня наймете, и я соглашусь, вы можете рассчитывать на меня.
Пэл кивнул. - Ловлю вас на слове, - сказал он.
- И вы можете мне полностью доверять, - добавил бандит. - Но что именно я должен делать?
- Во первых вы должны найти своих товарищей, так как они могут потребоваться нам.
- Это может оказаться не так-то просто.
- Награда компенсирует все трудности.
Вадр кивнул. - Ловлю вас на слове.
- И вы можете мне полностью доверять, - сказал Пэл.
Разбойник почтительно поклонился и стал собираться. Когда Вадр уехал на поиски своих товарищей, Пэл провел несколько минут в глубокой задумчивости; думая, он нахмурился, потом недовольно тряхнул головой, как если бы хотел избавиться от соломинки, застрявшей в волосах, или от мысли, вторгнувшейся в его размышления. Какое-то время спустя он разрешил себе короткую улыбку, после чего резко кивнул, как если бы принял решение. О результатах этого решения мы узнаем очень скоро.

Глава Тридцать Шестая
Как Кааврен наконец-то выехал из Адриланки с намерением посетить старого друга

Читатель может вспомнить, как Кааврен решил, что вместо того, чтобы разрешить истории омывать его, как если бы он был куском плавающего дерева на берегах Смеющейся Реки, приготовить себя для того, чтобы принять активное участие в ней. Более того, он решил, что сейчас не в том физическом состоянии, когда можно сделать чего-нибудь полезное; следовательно, опять-таки решил он, необходимо улучшить свое физическое состояние.
Таким образом он начал пытаться восстановить форму и физическое состояние, которыми он наслаждался раньше - и стал нагружать свое старое тело (или, во всяком случае, то, что он ощущал как старое тело) так усердно, как только мог. Он вставал до рассвета, и, даже не выпив стакан клявы, медленно выполнял серии движений, которым научился у Айрича, и которые были предназначены для того, чтобы привести его мышцы в такое состояние, чтобы они до некоторой степени болели от нагрузки, но не травмировали их - это были очень медленные движения, в результате которых каждый сустав его тела поворачивался, медленно растягивался, сжимался и опять поворачивался; результат, хотя Кааврен и не знал об этом, был очень похож на па и круговые движения танца змеи Иссол.
Все эти движения и па занимали больше получаса, и когда они заканчивались, Кааврен выходил из двери и бежал по самой обычной дороге, которая была длиной примерно в три мили. Мы должны сказать, поначалу он шел по этой дороге, но потом, через несколько недель, начал пробегать трусцой ее часть, потом все больше и больше, и конце концов стал пробегать весь путь, и с достаточно приличной скоростью.
Покончив с бегом, он делал долгую паузу, достаточную, чтобы выпить стакан воды и еще один стакан, в котором находилась смесь из различных фруктовых соков и состав которой он узнал много лет назад от Тазендры, которая утверждала, что эта смесь наполняет энергией тело, начинающее увядать. Выпив эту смесь, он шел в оружейную и там проводил по меньшей мере два часа, выполняя упражнения с мечом, которым научился в детстве и которых, на самом деле, никогда не бросал полностью. Он ударял, отбивал, нападал, отступал, шел по кругу и выполнял сложные комбинации движений, которые были разработаны самыми первыми Тиасами, мастерами меча, и были улучшены как в результате обширной практики, так и теоретических рассуждений, которые прошли проверку в боях. К этим традиционным способам боя Кааврен, как и подобает воину-Тиасе, добавил свою собственную технику, основанную на наблюдениями над хладнокровным спобом боя Айрича, агрессивностью Тазендры и жестокостью Пэла.
Закончив эти упражнения - а читатель должен понимать, что Кааврен, который вкладывал в них весь энтузиазм Тиасы, был полностью истощен и все в нем тряслось - он на этом не останавливался. Дальше он переходил к части, которая должна была сделать его мускулы сильнее. Иногда он поднимал тяжести; в другие дни пытался увеличить свою гибкость, растягивая руки и ноги до предела. А иногда он делал и то и другое.
Очень часто его жена, Даро, приходила к нему, когда он заканчивал упражнения, и своими руками терла и разминала его мышцы. Мы не знаем, помогало ли это Кааврену в его попытках вернуть свое тело к тому, что он называл «боевой готовностью»; но, без всяких сомнений, оба наслаждались этим.
Мы должны сказать, что когда он только начал выполнять свой режим, он открыл в терминах, не оставлявших места для сомнений, насколько плохо его физическое состояние. Он обнаружил, что очень быстро покрывается потом, что его дыхание становится тяжелым и прерывистым, и что иногда он с трудом стоит на своих дрожащих ногах; а по ночам он чувствовал себя так, говорил он сам себе, «как если бы пытался спать в бассейне из моей собственной боли и страданий».
Но он был Тиасой, и он принял решение; ничто не могло поколебать его решительность. И чем больше он его тело страдало от нагрузок, которым он подвергал его, тем больше крепла его решимость идти до конца.
Он играл в мысленные игры сам с собой, говоря себе, что сегодня он может еще чуть-чуть подтолкнуть себя, а завтра он точно уменьшит нагрузку (и это соглашение с самим собой завтра он, разумеется, нарушал), а еще он пытался убедить себя, что сейчас ему легче, чем вчера, а иногда внушал себе, что показывает свою храбрость перед толпой восхищенных поклонников, которые никогда не видели такой демонстрации силы и выносливости, и криками приветствуют его.
Но чаще всего он просто стискивал зубы и продолжал делать упражнения, толкая себя вперед только потому, что он решил сделать это, и его самолюбие не позволяло ему потерпеть поражение, остановиться или облегчить себе нагрузку.
В целом он проводил около пяти часов, занимаясь физическими упражнениями, после чего мылся и делал перерыв на завтрак - и хороший перерыв, так как за это время его охватывал нешуточный голод. Он еще раз выпивал смесь фруктовых соков по рецепту Тазендры, ел горячий хлеб, масло и свежую рыбу, которую Графиня приказала привозить в Замок Уайткрест прямо с рыболовного пирса. На добавку у него была кетна из коптилен Южной Адриланки, и различные овощи, про которые Графиня Даро утверждала, что они помогают улучшить слух и зрение.
Он ел не только в компании своей жены, но очень часто вместе с их гостью, Рёааной, и, пока недели становились месяцами, обе женщины не могли не заметить изменений в нашем старом друге, так как физические тренировки вызвали не только улучшение его здоровья, но и большие изменения в его душевной, или, если читатель предпочитает другой термин, эмоциональной сфере. Его глаза начали восстанавливать свой старый блеск; голос стал тверже и спокойнее, разговор точнее и интереснее. Едва ли нужно добавлять, что Даро наслаждалась этими переменами, и, хотя она и понимала, что ему придется уехать на более или менее продолжительное время и подвергаться большим или меньшим опасностям, тем не менее до этого были еще недели или месяцы, а Графиня Уайткрест, как настоящая Тиаса, в такие моменты вспоминала, что такое жить полной жизнью.
Что же касается их гостьи, то она, буквально через несколько дней после приезда, стала частью семьи. Она немедленно подружилась с поварихой и ее частенько можно было видеть на кухне, хрустящей поджаренной коричневой корочкой и болтающей обо всем на свете. Она полностью завладела сердцем Даро, потому что девичий энтузиазм заставил Графиню вспомнить себя саму в таком же возрасте, и Рёаана почти немедленно обнаружила, что совершенно естественно полностью довериться Даро, рассказывая ей все о своей собственной жизни и о надеждах на будущее, и, действительно, благодаря таким разговорам она осознала множество вещей о себе самой, о которых и не подозревала. Из-за душевной тонкости, которая, увы, так редка в Тиасах, она немедленно сообразила, что Кааврен очень редко хочет развлечься веселой беседой; что надо уважать его немногословность и желание тишины, так что в его присутствии она чаще всего сама развлекала себя, читая книги из весьма богатой библиотеки Замка Уайткрест, главным образом историю и поэзию.
Немного позже, когда Кааврен начал чувствовать, как его старая сила возвращается к нему, девушка сама вызвалась быть его соперником в тренировочных боях, предложение, которое он принял без особого энтузиазма, даже неохотно, но потом увлекся и обнаружил, что она действительно умеет, до некоторой степени, сражаться на мечах, так что теперь каждый день под конец тренировки Кааврена они по меньшей мере час сражались на рапирах с затупленными концами. Хотя он смог научить ее многим приемам из своей невероятной техники, которая делала его одним из самых опасных бойцов Империи, она, в свою очередь, дала ему возможность потренироваться в сражении против более молодого и менее дисциплинированного соперника; и он был убежден, что такая подготовка окажется жизненно-необходима для него. Действуя таким образом, как мы уже сказали, она очаровала буквально всех в доме, и благодаря ее влиянию и улучшению в состоянии Кааврена, в течении нескольких месяцев особняк Уайткрест был одной счастливой семьей. Конечно, все были в достаточной степени озабочены как судьбой юного Виконта, так и будущим отъездом Кааврена, но мы надеемся, что читатель понимает, что во время Междуцарствия у семей и у отдельных людей, охваченных неожиданной радостью, такие страхи и печали находились как бы на задворках их мыслей, к этим тревогам относились как тому, что невозможно контролировать и чем невозможно управлять.
Так что именно улыбающуюся, счастливую Графиню Уайткрест приветствовали Кааврен и Рёаана ранним полднем на террасе, выходившей на океан-море. Кааврен встал, когда она подошла и нежно поцеловал ее руку, когда она села рядом. Она улыбнулась своей гостье, которая так хорошо освоилась в их семье, и сказала, - Очень приятного дня вам обоим.
- Пусть так и будет, - сказал Кааврен. - Хотя я думаю, что море под нами волнуется; так что нет никаких сомнений, что где-то на юго-западе сейчас шторм, которого мы не видим.
- Трудно поверить, что милорд Кааврен вырос внутри материка, в сотнях лиг от океана, - сказала Даро Рёаане, - так как за то короткое время, что он живет здесь, он узнал море так же хорошо, как любой из нас, родившихся на его берегу. На самом деле милорд предсказывает бури, которые не чувствуют даже очень старые люди, и я не видела, что он хоть раз ошибся.
Кааврен улыбнулся. - Должен признаться, что я люблю океан-море так, как если бы родился здесь. Это покой, который, однако, никогда не наскучит.
- Действительно, - сказала Рёаана. - Волны все время пляшут для нас. Я обнаружила, что я никогда не устаю смотреть на них.
- Это успокаивает сердца, - сказала Даро. - Милорд Кааврен и я провели много волнующих часов, глядя на море. - Даро дружески улыбнулась Рёаане, и тут появилась повариха с холодным питьем, приправленным мятой и лимоном.
Кааврен немного отпил, а потом разрешил своему взгляду скользнуть на восток, ненадолго. Никто из них ничего не сказал, так как в этом не было необходимости: все они знали, что его озабоченные и встревоженные мысли обратили его глаза туда, где находился его сын, Виконт. Даро глядела на него, а Рёаана глядела на Даро.
Наконец Кааврен разрешил своему взгляду вернуться к океану-морю. Через какое-то время он сказал, - Моя дорогая, я должен сказать вам, что сегодня сделал «Построение Шести Долин» в очень приличное время, и, закончив, я был способен сделать его еще раз, а потом и в третий раз, и все это не произвело ничего, кроме слегка ускоренного пульса, необходимости более глубоко дышать и легкой дрожи в предплечье. Я не в состоянии вспомнить время, когда я мог сделать его трижды с настолько слабым эффектом, из чего я заключаю, что достиг такой формы, которую считаю достаточной.
Даро медленно кивнула, как если бы услышала слова, которых боялась, но о которых знала, что рано или поздно они будут произнесены. - И куда вы едите, милорд?
- Арилла, - сказал Кааврен.
- Конечно, - сказала Даро, опять кивнув и на этот раз, сумев улыбнуться. - Будет просто замечательно, если вы навестите старого друга.
- Да, - сказал Кааврен. - И, конечно, он живет недалеко от Горы Дзур.
- Да, - сказала Графиня. Потом она вздохнула. - Хотела бы я поехать вместе с вами.
Кааврен кивнул. - Я бы очень хотел этого.
- Увы, - сказала она. - Это невозможно. С тех пор, как муниципальное правительство исчезло, все должно делаться графством, а графство - это я.
Кааврен еще раз кивнул. - Если бы Пиро был здесь, он мог бы потребовать от города, что тот сам занимался своими делами. Но, с другой стороны, если бы Пиро был здесь, нам не надо было ехать вслед за ним.
Даро кивнула, пораженная исключительной точностью этого замечания.
- Я бы очень хотела сопровождать вас, сэр, - сказала Рёаана.
Кааврен улыбнулся. - Благодарю вас, моя дорогая, но, конечно, и это невозможно.
- Неужели, милорд, - сказала девушка. - Но-
- Да?
- Почему это невозможно? Мне кажется, что это не только возможно, но, напротив, очень просто.
Кааврен повернул голову и посмотрел на нее, чувствуя, как его глаза расширяются. - Как, вы серьезно?
- Милорд, уже по моему внешнему виду видно, когда я шучу.
- Вы хотите сопровождать меня?
- Да, милорд. Если я смогу.
Кааврен продолжал внимательно глядеть на нее. - И по какой причине?
Брови Рёааны поднялись. - Милорд? Вы хотите знать причину?
- Ну конечно. И вот доказательство: я спросил.
- Ну, это правда. Тогда я расскажу вам. Это та самая причина, из-за которой вы сами уехали из своего дома, когда были в моем возрасте.
- Как, вы считаете, что я уехал из дома, когда мне было столько же лет, как и вам сейчас? И что я сделал это по той же самой причине? - Свой вопрос Кааврен сопроводил вопросительным взглядом на Даро, которая в ответ только слегка пожала плечами, как если бы хотела сказать, что знания девочки пришли не от нее.
- Я не знаю точно, милорд, я просто предполагаю. Но разве я не права? - сказала Рёаана.
Кааврен прочистил горло. - Да, на самом деле вы не слишком ошиблись.
- И, милорд, могу ли я спросить, была ли у вас причина?
Кааврен хихикнул, как если бы понял, что юная Тиаса имела в виду. - Да, я вижу. Но, возможно, если вы все это понимаете, можете ли вы объяснить-
- Да?
- что мы скажем вашему отцу и вашей матери, если вы решите поучаствовать в этом приключении и сумеете так распорядиться собой, что во время его погибните.
- О, что до этого-
- Ну?
- Они поймут.
- Как они поймут?
- Без всяких сомнений.
- Прошу меня простить, моя дорогая девочка, но я не могу поверить в то, что они поймут это. Напротив, я убежден, что они ни в коем случае не поймут, и, более того, будут очень недовольны тем, как мы позаботились о молодой леди, которую они нам доверили. Я думаю, что если бы у меня была дочь вашего возраста, и если бы я отослал ее в какое-нибудь безопасное место, то я посчитал бы за очень плохой поступок, если бы ее опекуны послали ее в дикие места на поиски тех самых опасностей, от которых я надеялся защитить ее. На самом деле я чувствую, что более чем обеспокоен вашим поведением. Это мое мнение, и если вы думаете, что я неправ, хорошо, скажите мне это сейчас.

1 Следующая страница


Властелин Черного Замка 2

На лице Рёааны немедленно отразилось как горе, так и несогласие, тем не менее она не сказала ничего и только уставилась в пол веранды. Кааврен некоторое время смотрел на юную леди с вопросом, но, так как она не говорила ничего, опять перевел взгляд на океан-море.
Графиня, со своей стороны, несколько мгновений глядела на девушку, как если бы пыталась прочитать ее мысли по выражению лица.
- Милорд муж, - сказала Даро с легкой улыбкой. - Должна признаться, что есть одно обстоятельство, которое, как мне кажется, вы не учли.
- Ну, - сказал Кааврен, - если есть что-то, что я не учел, тогда скажите мне, что это такое, и я обдумаю его.
- Я не прошу не о чем другом, - сказала Даро.
- И?
- Вот оно: Мать и отец нашей гостьи - то есть Малипон и Рёаанак - будут крайне недовольны, когда узнают, что их дочь держат в цепях, скованной по рукам и ногам.
- Как, в цепях?
- Безусловно.
- Но почему ее необходимо сковать цепями?
- Так как, - немедленно ответила Даро, - я убеждена, что она перекусит или перетрет любые веревки, какие бы мы не нашли.
Кааврен нахмурился. - И тем не менее, - сказал он, - я по прежнему не понимаю-
Даро хихикнула. - Милорд, я клянусь, что если мы не свяжем ее, она убежит вслед за вами, а ей намного безопаснее путешествовать в вашей компании, чем одной.
Кааврен, все еще хмурясь, несколько минут обдумывал это. Потом внезапно улыбнулся. - Вы правы, мадам, как и всегда.
Даро улыбнулась ему в ответ.
- Но моя дорогая, - сказал Кааврен. - А если с ней действительно что-то случится?
- Я сама объясню им это.
- Но поймут ли они это объяснение. Представим себе -
- Милорд-
- Да?
- Очень трудно решиться на такое, но, да, я уверена, что они поймут.
Кааврен медленно кивнул головой, потом, еще подумав, сказал, - Очень хорошо, пусть будет так, как вы сказали.
- Что означает? - сказала Рёаана, взглядывая на него с выражением человека, который едва ли осмеивался даже надеяться.
- Да, - сказал Кааврен. - Вы можете ехать со мной.
Юная Тиаса просияла, и уже собиралась говорить, как ее прервала повариха, которая пришла с поклоном и новостью, что у входа для слуг стоит гонец, принесший послание.
- Да? - сказала Даро. - И для кого это знаменитое послание? Оно для милорда Кааврена или для меня?
- Миледи, - сказала повариха, - оно для нашей гостьи.
- Послание для меня? - удивилась Рёаана.
- Совершенно точно, - ответила повариха.
- Хорошо, - сказала Даро, - тогда пусть этот гонец придет сюда, к нам.
Повариха поклонилась и вышла, вернувшись через несколько мгновений с Теклой, одетым в ливрею Дома Дзур. Этот достойный человек поклонился всем присутствующим, и потом, адресуясь к самой молодой из них, сказал, - Не вы ли, миледи, Рёаана из Дома Тиасы?
- Да, так меня зовут, - сказала она. - А у тебя есть послание для меня?
Текла опять поклонился, подтверждая ее слова, и сказал, - Ваше Лордство все поняло совершенно точно. У меня есть послание. - Сказав это, он вынул маленький, свернутый в трубочку кусок пергамента, перевязанный серебряной ленточкой. Девушка немедленно схватила послание, развязала ленточку, развернула пергамент и сказала, - А! Это от моей дорогой подруги, Ибронки, о которой я так много вам рассказывала.
- Да, действительно, - сказала Даро. - И что она пишет?
Рёаана засмеялась. - Она пишет, что умирает со скуки, и просит меня найти ей способ развлечься.
- Будет ответ? - спросил Текла.
- О, ответ? - сказала юная Тиаса. - Ну-, - она нахмурилась и умоляюще посмотрела сначала на Даро, а потом на Кааврена.
- Насколько я помню, твоя подруга Дзур, и примерно твоего возраста? - сказала Даро.
- В точности, - сказала Рёаана.
Кааврен и Даро обменялись взглядами, после чего Кааврен вздохнул и сказал. - Очень хорошо. Она тоже может присоединиться к нам.
Рёаана счастливо улыбнулась.
- Ну, - улыбаясь сказала Даро Кааврену. - Вы определенно вызовите зависть всех вокруг, путешествуя в такой компании.
- Ба. Вам нравиться шутить со мной, - сказал Кааврен, в свою очередь улыбаясь.
- Да.
- И когда мы уезжаем? - с жаром сказала Рёаана, выдавая понятнoe нетерпение.
- Завтра рано утром, - ответил Кааврен.
- Тогда, - сказала Рёаана, обращаясь к гонцу, - скажи моей дорогой подруге Ибронке, чтобы она приготовилась к долгому путешествию, и была бы здесь с первым утренним светом. И не забудь передать ей, чтобы она захватила с собой достаточно длинный меч.
- Я передам ваше послание слово в слово, - сказал Текла, поклонился сначала Рёаане, потом всем остальным и ушел.
Когда он вышел за дверь, Кааврен повернулся к Даро и сказал, - Мы тоже должны начать готовиться к путешествию.
- Да, - сказала она. - Конечно, я понимаю это. С чего мы начнем?
- Я пойду в конюшни и попытаюсь выбрать лошадей, подходящих для долгого пути, а также подобрать снаряжение.
- Очень хорошо, - сказала Даро. - Тогда я прикажу поварихе приготовить такую еду, которая подходит для путешествия.
Кааврен кивнул и опять бросил взгляд на красноватое океан-море перед собой.
- Вы по-прежнему ищете корабли, милорд, - сказала Дро, улыбаясь.
- Я всегда делаю это, мадам, - сказал Кааврен.
- Однажды вы увидите их.
- Да.
Кааврен встал и вытянул руку. Графиня положила свою ладонь на его, Кааврен нагнулся и нежно поцеловал ее, потом кивнул Рёаане и отправился в конюшни, оставив Даро нежно улыбаться и глядеть ему вслед. Рёаана, в свою очередь, даже покраснела от смущения, глядя на такое выражение супружеской любви, и тоже встала, объяснив, что ей надо упаковать свои вещи.
Ибронка появилась ранним утром на следующий день, еще до рассвета, когда Кааврен только заканчивал приготовления к отъезду, а Даро и Рёаана пили кляву на террасе. Кухарка объявила о ее приезде, и вскоре она появилась сама, затянутая в черную кожу и с мечом на перевязи, висевшей у ней на плече. Рёаана встала и представила свою подругу Даро, которая приняла ее с изяществом, которое сделало бы честь даже Иссоле.
- И где, - спросила Рёаана, - наша дорогая Клари?
- Снаружи и ждет нас, держа еще одну оседланную лошадь.
Ибронка уселась и стала пить кляву вместе с подогретыми булочками, намазанными медом. Как раз в это время вошел Кааврен и сказал, что все готово.
- Милорд, - сказала Рёаана, - знаете ли вы, что нас четверо?
- Мне уже сообщили, - сказал Кааврен. - Да, что за замечательный отряд будет у нас - я и три юных девушки. Как и сказала Графиня, не один человек позавидует мне, когда мы будем ехать мимо толпы.
Он был, должны мы добавить, одет в свою старую, достаточно потрепанную одежду для путешествий, очень похожую на ту, которую он носил тогда, когда мы впервые имели честь представить его вниманию читателя в городе Ньюмаркет, почти восемьсот лет назад. На боку у него висел меч, который, как и он сам, был в шрамах и носил следы ударов, тем не менее был достаточно силен и гибок, и вполне мог нанести пару хороших ударов.
Кааврен выпил стакан клявы и съел булочку, хотя и отказался от меда, потому что считал, что это будет стоить им задержки в несколько часов, необходимых для того, чтобы счистить его с рук. Даро улыбнулась, глядя на это, и расправила длинный и тонкий воротник его накидки, как если бы было важно, чтобы он хорошо выглядел в джунглях - внимание, на которое наш друг не мог не откликнуться любящей улыбкой.
Его представили Ибронке, которой он торжественно поклонился, а потом сказал, - Я вижу, что у вас есть Нелшет.
Ибронка нахмурилась и сказала, - Милорд, я не поняла, что вы имели честь мне сказать.
- Ваш меч, - сказал Кааврен. - Он сделан в Нелшете.
- А. Может быть. Видите ли, я не слишком хорошо знакома с производителями оружия.
- Это хороший клинок из замечательной стали, которая делается из лучшей железной руды, добываемой на самом севере Гор Канефтали, и выплавленной специальным способом, известным только мастерам Крестауна, а потом выкованной в Нелшете или в его окрестностях. Я сразу заметил это по форме рукоятки и силуэту сердца на гарде, которое всегда отмечает оружие из Нелшета. Более того, вы найдете орнамент в форме буквы «Н» на самом лезвии, рядом с гардой. Это один из лучших типов меча в мире. У меня самого много лет был такой же, но я лишился его в суматохе перед компанией «Дорога Трех Рук», когда мне пришлось оставить его одному из офицеров Графа Роквея, так как у меня не было ни времени ни возможности получить его обратно. Я всегда сожалел о потере, и более всего из-за того, что этот офицер так и не воспользовался им.
- Этот, - сказала Ибронка, - подарок от моей мамы, и я дорожу им уже хотя бы поэтому, не считая других причин.
- Хорошо, но вы Дзур.
- Да, действительно, сэр. И что с того?
- Тогда, нет сомнений, что рано или поздно вы оцените и другие его качества.
Ибронка поклонилась.
- А что касается вас, Рёаана, - продолжал Кааврен, - то я думаю, что и вас есть достаточно длинная палочка и вы неплохо умеете играть с ней. Но не забывайте проверить ваши ножны каждый раз, когда мы остановимся, так как они не полностью соответствуют вашему оружию. Я хорошо знаю, что любой шаг по булыжнику отдается в ножнах, так что оружие может заклинить, к полному замешательству игрока.
- Я никогда не забуду это делать, - сказала Рёаана.
- Очень хорошо. - Он повернулся к Даро и сказал, - Подойдите, моя дорогая, и обнимите меня. Пришло время отъезда.
Даро бросилась в его объятья, и, поймав взгляд Рёааны, Ибронка дала увести себя с террасы и разрешить Графу и Графине побыть немного наедине и проститься друг с другом.
- Мадам, - сказал Кааврен, - не думайте, что я остался нечувствительным к вашему желанию сопровождать нас.
- Ах, сэр, неужели вы слышали, как я жаловалась?
- Нет, совершенно нет.
- Но тогда?
- Тем не менее, я знаю, что это трудно для вас. Если бы вам потребовалось уехать по такому важному делу, а мне бы пришлось остаться, да, мне было бы нелегко.
Даро улыбнулась. - Милорд, вы должны понимать, что я просто счастлива, когда вижу вас таким активным, и это побеждает ничего не значащую тоску, вызванную только бездельем.
- И, тем не менее, я хорошо знаю, что вы сделаны не из такой материи, чтобы глядеть на то, как другие действуют.
- Милорд, я уже неоднократно замечала, что для Тиасы вы необыкновенно сдержаны.
- И тогда?
- Тогда это разрешает мне быть необыкновенно терпеливой. Мое время придет.
- Тогда мне больше нечего сказать. Обнимите меня, мадам.
- С удовольствием.
Кааврен встретил Ибронку и Рёаану около боковой двери в особняк, и повел их в конюшни, где их ждали три оседланных лошади. Клари уже сидела на четвертой, поджидая пока ее спутницы сядут на своих. Кааврен огляделся по сторонам, заметил, что погода была хороша - тепло, но не жарко - и кивнул, как если бы удостоверился, что день вполне подходит для путешествия. Любой, кто хорошо его знал, немедленно заметил бы блеск в его глазах - воин снова взял в руки оружие после многих лет, в течении которых он считал себя бесполезным, а жизнь конченной. Он положил руку на рукоятку меча, взглянул на дорогу, по которой им предстояло ехать, потом повернулся к своим компаньонам по путешествию.
- Мы будем путешествовать налегке, - сказал Кааврен. - То есть мы не берем с собой вьючную лошадь. Это означает, помимо всего прочего, что мы будем есть не так хорошо, как мы бы хотели.
Обе леди немедленно ответили, что это не волнует их ни в малейшей степени. Они забрались на своих лошадей при помощи ночного грума, а сам Кааврен использовал для этого специальный камень. Невозможно описать его мысли, пока он сидел на лошади, глядя на замок. Прошло сотни лет с тех пор, как он в последний раз выезжал из него с какой-либо миссией или с тех пор, как он покидал свой дом, не собираясь вернуться в него ночью. Он закусил губу и нахмурился, потом, увидев, что Даро стоит у парадной двери, поднял руку в перчатке, отсалютовал ей, повернул голову лошади от замка, слегка коснулся шпорами ее боков и выехал на дорогу, а обе девушки ехали за ним, рядом друг с другом. Достойная Клари ехала последней.
Они долго спускались по Дороге Киерона, затем взяли восточнее и пересекли канал, причем как Ибронка так и Рёаана немедленно узнали места, так как именно здесь они и были, когда приехали в город. Надо сказать, что пока они ехали через Адриланку раздалось немало замечаний. Некоторые из этих замечаний выражали любопытство, другие удивление, третьи восхищение; и только раз или два они почти перешли границы того, что может сказать джентльмен при виде двух леди, путешествующих в компании одного джентльмена. Мы сказали «почти», потому что, во-первых, Кааврен, готовый испытать свой старый клинок на любом другом, был совсем рядом, и, во-вторых, достаточно было простого взгляда Тиасы, как замечание, которое готово было уже вырваться изо рта, немедленно возвращалось обратно, как будто его и не было. Конечно, ни Ибронка ни Рёаана не снисходили до того, чтобы обращать внимание на любые замечания, а Клари очень мудро сохраняла все свои мысли и действия целиком для себя самой, и вот таким образом они пересекли город и добрались до того, что все-еще называлось Дорогой к Восточным Воротам, несмотря на тот факт, что Восточных Ворот не было с того времени, как стены города были срыты, а это произошло тысячи и тысячи лет тому назад (по меньшей мере согласно мнению тех, кто утверждает, что у города некогда были стены; хотя большинство историков придерживается мнения, что этих стен никогда не существовало, и тогда название «Дорога к Восточным Воротам» становится загадкой, но мы надеемся, что читатель простит нас, если мы только отметим это и не станем углубляться в обстоятельное объяснение этого феномена, хотя он, возможно, того заслуживает).
Итак, хотя и постоянно наблюдая за окрестностями, на предмет разбойников, они, тем не менее, ехали весьма и весьма неплохо, проехав почти пятнадцать миль в первый день, и не менее двадцати в каждый из двух следующих. Спали они под открытым небом распределив смены. Их было только четверо, так что необходимость не спать четверть ночи их порядком утомила, и в результате на четвертый день они поздно встали и рано остановились; то же самое они повторили и на шестой. Даже если Кааврену не понравилась такая задержка, он не подал и виду.
Таким образом получилось, что ранним вечером шестого дня они проехали через Холмы Ожерелья, и, когда уже в сумерках, они спустились с них, Кааврен наконец-то с радостью увидел то, что он с трудом сумел описать своим спутницам, огни Брачингтонс-Мура, весело подмигивающие в сгущающейся темноте.

Глава Тридцать Седьмая
Как Маролан приехал в интересный город и у него было Видение

Был Первый день лета двести сорок седьмого года Междуцарствия, когда Маролан приехал в графство Саутмур или Южный Торфяник, а более точно, в маленькое баронство, которое называлось Беллоуз и располагалось у его восточной границы. Мы должны сказать, что хотя графство и называлось «Южный Торфяник», это наименование было по большей части незаслуженным. Хотя здесь были торфяники, пустоши и заливные луга, вместе с дельтами рек и множеством болот, находившихся ближе к северу, главным образом Саутмур состоял из джунглей, тропических лесов, орошаемых частыми дождями, и некоторого количества земли, пригодного для выращивания скудного урожая маиса и еще более скудных урожаев других злаков; кроме того здесь выращивали немного кетны.
Имя, должны мы сказать, произошло из-за одного из торфяников, найденных в регионе, а именно из-за того, довольно небольшого, который находится в северо-восточном углу и который оказался первым местом, рядом с которым поселились люди. Что касается баронства Беллоуз, надо добавить, что последний Барон пал жертвой непонятной болезни около восьмидесяти лет назад, оставив баронство вакантным.
Маролан, Телдра, Арра и варлок обнаружили это самым простым из возможных способов: Так получилось, что они повстречали крестьянина, который шел по дороге в Хорбис, деревню, в которой им удалось найти гостиницу прошлой ночью. Этот достойный Текла остановился, увидя двух аристократов, гордо едущих в сопровождении двух людей с Востока, собаки и кошки. Пока он таращил глаза, его спросили об имени места, в котором они находились. - Беллоуз, - скорее поскрежетал, чем произнес он.
Отпустив Теклу, они продолжали свой путь.
- Ну, это и есть мой дом? - сказал Маролан.
- Вы теперь в пределах Саутмура, и, если бы была Империя, которая признает титулы, вы были бы Графом.
Маролан обдумал это, потом сказал, - Я думаю, что нам надо поискать место, в котором мы могли бы провести ночь.
- И это будет первая ночь в вашем собственном владении, - сказала Телдра.
- Да, верно, - сказал Маролан. - И я был бы не совсем честным, если бы не сказал, что это меня радует.
- Так и должно быть, - сказала Арра.
Поскольку было невозможно найти гостиницу, эту ночь им пришлось провести под открытым небом, рядом с дорогой, где вместо крыши была крона нескольких деревьев, охраняемые «друзьями» варлока, во всяком случае так их называл сам человек с Востока. Когда рано утром следующего дня Телдра, Арра и варлок проснулись, они обнаружили, что Маролан уже встал и глядит на запад. Арра взяла его руку в свою и сказала, - Да, милорд. Именно в этом направлении, насколько вы можете видеть.
- И возможно еще дальше и еще. И, тем не менее, так как нет Империи, тогда что же это?
- Что Богиня захочет, - сказала Арра.
Маролан кивнул. - Возможно, - сказал он, - она захочет, чтобы я взял обратно то, что должно принадлежать мне. Вскоре несколько сотен колдунов и ведьм появятся здесь, а, потом, кто знает? Возможно я смогу найти и воинов.
- Сотни сейчас, - сказала Арра, - и тысяча завтра. А с воинами вы сможете потребовать себе всю эту землю.
- Тогда я так и сделаю, - сказал Маролан.
- А я буду рада, - сказала Телдра, подходя к нему, - предложить любую помощь, на которую способна.
- Сегодня ночью у меня был еще один сон, - сказал Маролан.
Арра быстро взглянула на него. - Расскажите мне о нем, - сказала она.
- Это был еще один случай, когда я искал что-то.
- Но что именно вы искали?
- Я не знаю.
- Вы не помните?
- Я помню, что во сне я тоже не знал, и, тем не менее, решил найти это, любой ценой.
- Все в порядке, - сказал варлок. - Я знаю многих людей, которые тоже не знают, чего они хотят, но, тем не менее, готовы убить за это, и это в мире бодрствующих. Тем более вы должны были хотеть найти что-то во сне.
- И, тем не менее, когда я проснулся, у меня было видение, как если бы что-то висело передо мной, посох или, быть может, палка, и эта вещь была черной, с драгоценным камнем на конце, тоже черным, и я спросил себя, не это ли то, что я искал во сне.
- Да, это возможно, - сказал варлок.
- Что-нибудь еще? - сказала Арра.
- Прямо перед тем, как я проснулся, мне показалось, что я гляжу на воду, но она была черной.
- Но, - сказала Арра, - откуда вы смотрели?
- С большой высоты.
- Быть может, вы были над морем и глядели вниз с высокой горы?
- Нет, мне показалось, что я летел.
- И вы видели черную воду?
- Только на мгновение, как я уже сказал, прямо перед пробуждением. А до того, да, я видел землю, но с большой высоты.
- Я рассказывала вам о летающих замках, которыми до Катастрофы Адрона владели многие из ваших предков, - сказала Телдра.
- Да, верно, - сказал Маролан, - хотя я не вспоминал об этом вплоть до этого мгновения.
- Не исключено, что какая-то связь есть, - сказала Арра.
- Возможно, - сказал Маролан, - что поблизости есть развалины одного из таких замков.
- Лично я уверен, что есть по меньшей мере один, - сказал варлок. - Во всяком случае я об этом слышал.
- И где это?
- Возможно в шестидесяти или семидесяти милях на запад отсюда.
- Очень хорошо, - сказала Арра.
- Согласна, - сказала Телдра.
Варлок жестом показал, что будет рад сопровождать их, так что, оседлав лошадей, они сели на них и отправились в путь. День был неприятно жарким, так что им приходилось часто останавливаться и поить своих лошадей в прудах или маленьких речках, через которые они переезжали, так что за десять или одиннадцать часов пути они проехали не больше пятнадцати лиг, тем не менее приведшим их, в конце этого времени, к стене, которая окружала небольшой город Насин, стоявший на Ручье Высокая Башня.
Насин, должны мы сказать, не был, по любым меркам, нормальным городком, как для Саутмура, так и для любого другого места. Начнем с того, что его имя, Насин, являлось исковерканным Нериз Сетин , или «Высокая Башня» на старинном языке Дома Дракона, который впервые появился в этом районе в Третьем Цикле во время Правления Дракона. На самом деле поблизости нет, и никогда не было никакой высокой башни; более того, город и река, протекающая рядом с ним, названы так по имени сторожевой башни, которую Лорд Дриен собирался построить здесь.
Лорд Дриен был известен своей любовью к экстравагантным планам всех сортов, и умением лучше, чем это обычно бывает, выполнять их. В этом случае ему в голову пришла идея построить некоторое количество башен, начиная с этого места, которые служили бы центрами связи между побережьем на юге, Мелким Морем на востоке, рекой Адриланка на западе и Горой Дзур на севере. Для этого он не только спланировал линию башен, начиная с Высокой Башни, но и привез (с большими затратами, должны мы сказать) некоторое количество архитекторов из Дома Валлиста, чтобы они помогли в постройке. Валлисты с энтузиазмом приехали, готовые начать хорошо-продуманный, хотя и амбициозный проект, и подготовили список материалов, которые для этого требовались. Материалы были собраны, вместе с армией Текл, готовых как выполнять тяжелую работу, так и обеспечивать стройку самым лучшим продовольствием, которое можно было достать в этой местности, где мало что можно было выращивать за исключением сахарного тростника и мокрого маиса.
Однако, едва Валлисты начали свою работу, как Гора Дзур, находящаяся в семидесяти или восьмидесяти милях к северу, внезапно взорвалась, то ли из-за волшебной деятельности Чародейки, то ли вопреки ей. В любом случае она исторгла замечательный поток лавы, который, в свою очередь, до такой степени перегородил реку, что она перестала быть судоходной; на самом деле проницательный читатель мог заметить, что ее стали называть ручьем, а не рекой; и мы должны добавить, что последующие годы не сделали ничего, чтобы увеличить поток воды, скорее напротив: ручей мелел с каждым месяцем, несмотря на более чем достаточное количество дождей, проливавшихся над областью.
В течении нескольких лет те, кто жил здесь ожидали, что уменьшившийся поток реки вернется в свое первоначальное состояние - то есть можно сказать, что они думали, что река вернет себе свое прежнее величие. Когда стало ясно, что само это никогда не произойдет, некоторые инженеры-Валлисты начали думать о возможности разблокировать ее или повернуть в другое русло, но прежде, чем решение было принято, Дриен отправился к Водопаду Врат Смерти, Цикл повернулся, новый Император, Лиорн, значительно меньше был заинтересован в экспансии, и проект был окончательно похоронен.
Однако за это время Валлисты так хорошо устроились в своих новых домах, что совершенно не собирались их оставлять, и, более того, крестьяне района не только ухитрялись добывать из земли достаточное для пропитание количество еды, но по-настоящему процветали (чему, должны мы согласиться, без сомнения способствовал тот факт, что номинальный барон района был поглощен неким судом и никогда не уделял достаточного внимания своему владению и выбиванию из него налогов). Конечным результатом, однако, была крошечная область, с центром в городке Насин, где Валлисты строили, строили и строили. Вокруг городка они построли стену из голубых и зеленых мозаичных плиток. В самом городе все здания были построены из камня; в некоторых случая из мрамора, привезенного тысячи лет назад из карьеров, находившихся около южного края Восточных Гор, а в других случаях из гранита, добывавшего на севере рядом с побережьем. Самый бедный владелец самого бедной конюшни для проката лошадей имел гранитный дом с мраморным фонтаном перед фасадом; дом Спикера, хотя уже десять тысяч лет как не было Спикера, мог бы, без сомнения, простоять еще десять тысяч лет, даже если бы новый Спикер так бы и не был назначен.
Читатель может себе представить, как изумились наши друзья, когда поздним вечером они проехали через ворота и оказались в окружении этих зданий; им даже показалось, как если бы они проехали через ворота некроманта, ведущие в другой мир. Никто из них не заговорил первым, будучи слишком удивленным, чтобы найти слова; со своей стороны и горожане нашли посетителей не менее удивительными, пока те ехали по главной улице - а эта улица, должны мы добавить, была вымощена тщательно обработанными прямоугольными камнями, так что лошади производили экстраординарно громкий звук во время движения по ней, а этот звук не только предупреждал горожан о новоприбывших, но и беспокоил лошадей.
- Давайте, - сказал Маролан, с трудом удерживая в повиновении свою лошадь, - попытаемся найти гостиницу.
Варлок молча указал на вывеску, на которой, под символом, который они не смогли понять, было выведено большими, жирными буквами «Гостиница».
- Я и не знал, - сказал Маролан, - что вы знаете эти символы.
Варлок пожал плечами.
- Хорошо, но тогда быть может вы можете найти и конюшни?
На этот раз Арра первой нашла вывеску, изображающую лошадь, нагнувшуюся над копной сена и крепко спящую, а над ней висел мешок с кормом.
- Ну, - сказал Маролан, - это кажется достаточно ясным.
Они приехали к платным конюшням, и Телдра вошла внутрь (они обнаружили, что, особенно когда надо было иметь дело с мужчинами, она лучше всех умела договориться о цене, а денег у них было не слишком много), пока все остальные сошли с лошадей и ждали снаружи. Вскоре после этого она вернулась с конюхом, который, не обращая внимание на необыкновенный вид группы, стоявшей перед ним, согласился обслужить их лошадей как можно более тщательно. Покончив с этим, они отправились в гостиницу, где Маролан, чувствуя в себе желание жить попросторнее, заказал каждому из них по отдельной комнате, после чего они съели ужин, состоявший главным образом из местной рыбы, которая называется «пресноводная белая рыба» и которая была приготовлена по системе, которую местные повара называют «двойное приготовление». Обычай требует, чтобы поджарив ее с ломтиками красных орехов и грибными ножками, они потом посыпали блюдо семенами кунжута и опять на короткое время ставили блюдо в духовку. Маролан и его друзья, пришли к заключению, что таким образом действительно получается нечто выдающееся, но совершенно не стоящее того времени, которое приходится ждать.
Кровати были мягкие, и, более того, надежно сделанные - здесь тоже проявились навыки умельцев из Дома Валлисты. Даже не нужно упоминать, что они хорошо спали, и, встав на следующий день рано утром, были готовы продолжать свой путь. Из всех них раньше всех встал варлок; Маролан нашел его в главном зале гостиницы, доедающим свой завтрак из свежего хлеба с медом, козьего молока и толстых ломтей бекона. Во время еды он, одновременно, разговаривал с Валлисой с костистым лицом и выдающимся вперед лбом. Когда Маролан появился, варлок встал и поклонился; Валлиста проделал тоже самое.
- Милорд Маролан э'Дриен, - сказал варлок, - разрешите мне предствить вам Сэра Финеола, Валлисту, который с удовольствием разговаривает с Восточниками.
Двое людей обменялись приветствиями, а потом, по знаку Валлисты, сели.
- Сэр Финеол, - сказал варлок, - утверждает что знает место, примерно в пятнадцати милях отсюда, где находится разрушенный замок, который когда-то летал над всем районом.
- Неужели? - сказал Маролан. - Ну, я буду очень благодарен, если вы возьмете меня туда.

Предыдущая страница 2 Следующая страница


3 Стивен Браст

- Я с удовольствием сделаю это, - сказал Валлиста. - Тем не менее рассказать об нем ничуть не труднее, чем показать его. Вы проходите через западные ворота и идете по дороге примерно три-четыре лиги до тех пор, пока дорога не поворачивает налево и не упирается в маленькое озеро. Вы обходите его слева и почти сразу же видите маленькую тропинку, которая ведет в холмы, а уже с верхушки любого холма вы увидите руины замка, раскинувшиеся прямо перед вами.
- Ну, мне кажется, что это действительно довольно легко, - сказал Маролан.
- Так оно и есть, - сказал Валлиста. - Тем не менее, если вы пожелаете, я с удовольствием провожу вас туда.
Маролан пожал плечами, что должно было означать, что это предложение, несмотря не его вежливость, совершенно не нужно.
Остальные присоединились к ним и тоже позавтракали, достаточно быстро, так как было ясно, что Маролан, хотя и не говоривший ничего, очень хочет как можно быстрее отправиться в дорогу. Когда все закончили есть, Маролан заплатил за всех - включая любезного Валлисту - местными монетами, которые он получил как сдачу в конюшне. Когда он делал это, Арра внезапно сказала, - Одно мгновение, милорд.
- Да?
- Могу ли я взглянуть на монету?
Маролан пожал плечами и передал ей одну. Это был серебряный орб - на одной стороне которого, действительно, был изображен Имперский Орб, а на реверсе, как это было обычно для монет Империи, трон и лицо. Арра внимательно проверила его, потом показала Маролану. - Приглядитесь к чертам лица, милорд.
Маролан так и сделал, потом сказал, - И что?
Телдра заглянула через плечо Арры и сказала, - Да, я тоже вижу это. Лицо похоже на ваше, милорд.
- Как, неужели?
- Нет никаких сомнений. Сильное сходство. Я даже рискну угадать, кого имели в виду на монетном дворе: это изображение вашего отца, Лорда Ролландара э'Дриена.
Маролан забрал монету назад и еще раз внимательно оглядел ее. На самом деле там было не только лицо, но и на стороне с орбом можно было разобрать символ Сариоли, означающий «17», указание на то, что монета сделана в Семнадцатом Цикле, и еще один крошечный символ, который при близком рассмотрении оказался джагалом.
- Она совсем свежая, - сказал Маролан.
Телдра кивнула.
Маролан опять уставился на первый портрет своего отца, который он видел в своей жизни, и, хотя он вызвал в его душе целую бурю эмоций, мы надеемся, что читатель поймет, если мы разрешим ему сохранить эти чувства только для себя.
Через несколько мгновений Маролан положил монету в кошелек, а хозяину протянул другую, сказав, - Пойдем. Пришло время ехать.
Они взяли своих лошадей из конюшни, владелец которой помог им как оседлать своих животных, так забраться на них, и отправились к западным воротам Насина и к дороге за ними.
Указания Валлисты оказались совершенно точными, и, следуя им, Маролан и его друзья через несколько часов езды оказались у цепочки невысоких холмов. Они взобрались на самый высокий из них, остановились и взглянули вниз.
Маролан даже не знал, чего он ожидает - возможно гор битого кирпича, а может быть того, что раньше было замком, а потом обрушилось внутрь себя. Вместо этого он увидел широкую область, по форме грубый круг, внутри которой валялись куски камня и кирпича. Не было ни малейшего знака, напоминавшего часть строения, не была никаких груд камней; просто разбросанные камни, без всякого указания, что из них когда-то что-то было выстроено человеком.
Маролан какое-то время глядел на них, и ни один из его друзей не осмеливался ничего сказать. Наконец Маролан слегка толкнул свою лошадь, и спустился вниз с холма. Остальные последовали за ним, по прежнему не произнося ни слова.
Когда они достигли подножия холма, окруженного камнями, Маролан слез с лошади и встал среди развалин, глядя по сторонам. Спустя несколько мгновений он глубоко вздохнул, закрыл глаза и оставался в таком положении до тех пор, пока Арра не осмелилась сказать, - Милорд, мне показалось, что вы глубоко задумались.
Маролан кивнул, - Да, и я пришел к решению.
- Если милорд будет так добр и скажет мне, что это за решение, я буду счастлива услышать его.
- Я решил, - сказал Маролан без дальнейших преамбул, - что я приехал домой.

Глава Тридцать Восьмая
Как Грита не только собирала информацию, но и оставила кое-что, что было собрано

Пока Вадр пытается собрать свою банду, а Пэл собирает информацию, мы предположим, что читатель не настолько наивен, чтобы поверить будто Грита, потерпев поражение у Водопада Врат Смерти, позабыла о своих планах о силе и мести. И в этом читатель будет абсолютно прав; она была очень далека от того, чтобы позабыть о них, напротив, ее решимость даже удвоилась. Отъехав на некоторое расстояние от того, что стало полем боя, она стала искать взглядом место, где она могла бы, оставаясь незамеченной, видеть всех тех, кто едет обратно по берегу Кровавой Реки. Гористая местность идеально подходит для такой тайной деятельности, так что она достаточно легко нашла такое место и ждала там с терпением того, кто уже сотни лет ждет удачного случая и решил прождать еще сотни лет, если это будет необходимо.
Читатель должен понимать, что такое качество, как способность оставаться терпеливой даже тогда, когда внутри все горит от ярости и желания мести, является очень необычной чертой характера, и даже такой, которая, в другом случае, могла бы считаться достоинством; и именно она делала ее такой опасной. Вот с этим терпением - росшим от десятилетия к десятилетию и питаемым ненавистью - она затаилась на своем наблюдательном пункте и ждала, пока Пиро и его друзья не проедут мимо. Как долго она собиралась ждать? Этого мы не в состоянии узнать - возможно недели, возможно года. Но в любом случае это должно было быть немного больше, чем день, потому что ее добыча остановилась отдохнуть на ночь в месте, находившимся в километре на север от нее, а на следующее утро направилась прямо по направлению к ней.
Разрешив им проехать мимо себя, она последовала за ними на таком расстоянии, чтобы у них не было ни единой возможности увидеть ее. Можно допустить и то, что для этого она использовала в некоторой степени и свое искусство; в любом случае, ее не заметили, пока она следовала за ними, не заметили и тогда, когда поздним вечером она притаилась совсем рядом с их лагерем, надеясь услышать что-нибудь из их разговора.
И на этот раз, должны мы сказать, у нее все получилось: Она услышала, как Мика объясняет Лару, каким образом он так хорошо вылечил свои раны от седла, пока Лар, в свою очередь, разглагольствовал о том, как правильно «успокаивать» железными или чугунными сковородками. Так как это было не совсем то, что Грита хотела услышать, но, тем не менее, именно это и было сказано, ей пришлось выслушать все это от начала до конца, как и читателю - хотя читатель, возможно, находится в более выгодном положении, так как ему не придется слушать весь разговор, но только краткий отчет о нем. Тем, кто сделал своей профессией подслушивание чужих разговоров - а мы относим к ним не только тех, кто делал это для Империи, но также и тех, кто делал это по своим личным причинам, того или другого сорта - хорошо известно, что чаще всего приходится выслушивать изрядное количество чепухи или никому не интересных разговоров, прежде чем собеседники доберутся до чего-нибудь действительно интересного.
Грита обошла лагерь по кругу, надеясь услышать разговор других своих врагов. И действительно, вскоре она сумела услышать то, что говорила Тазендра, но та обсуждала вопрос, какие изменения в моде могли бы произойти, если бы не вмешалось Междуцарствие - рассуждения, которыми мы не будем утомлять наших читателей.
Слушателем этого монолога - так как его было невозможно назвать раговором - был только Китраан; Пиро сидел в стороне и глядел в темноту (причем, так как костер горел за его спиной, он не мог ничего видеть) и не произносил ни слова, по видимому занятый своими мыслями.
Едва ли надо добавлять, что этой ночью Грита не узнала ничего. Однако, ее это ни в малейшей степени не обескуражило, и с терпением, о котором мы уже упоминали, она следовала за ними и весь следующий день, пока они возвращались по своим следам по берегу Кровавой Реки. После дня езды они опять разбили лагерь, и опять Грита подкралась к нему так близко, как осмелилась, надеясь узнать что-нибудь полезное. На этот раз Мика и Лар обсуждали крайне важный вопрос о том, как открывать бутылку с вином, если у тебя нет штопора, а также рассказывали друг другу о различных слышанных ими случаях, в которых аристократическая леди снисходила до флирта со слугой и об опасности таких связей. Грита передвинулась немного дальше, и на этот раз услышала, как Китраан сказал, - …беспокоюсь о том, что мы должны рассказать Сетре Лавоуд.
- Как? - ответил Пиро. - Что мы скажем ей? Конечно мы расскажем ей обо всем, что случилось.
- И тогда?
- Тогда она узнает.
- Па, это мне не нравится.
- Что именно вам не нравится?
- Возвращаться таким образом, потерпев полное поражение.
- Ну, Китраан, и что же вы предлагаете? Или вы предпочитаете не возвращаться?
- Нет, это не значит, что я собираюсь сбежать.
- А тогда что?
- Скорее следующее: Сначала я хотел бы совершить что-нибудь, а уже потом вернуться.
- Совершить что-то? Но что вы предложите такого, что мы можем совершить?
На этот раз другой голос, в котором Грита узнала голос Тазендры, вмешался в разговор, сказав, - Ча! как сказал бы ваш отец, мой добрый Виконт. Я знаю ответ на ваш вопрос!
- И ваше собственное «ча», - сказал Пиро. - Я достаточно хорошо знаю о том, что вы хотите сделать!
- Ну, и что вы скажете?
- И я скажу, - ответил Пиро, - в точности то, что уже говорил: Мы обязаны немедленно сообщить Чародейке о том, что произошло. После того, как мы сделаем это, и если мы решим, что у нас есть свои собственные дела, да, я не буду возражать против этого.
- Но к тому времени, когда мы вернемся на Гору Дзур, - сказал Китраан, - может оказаться, что уже слишком поздно.
- Не исключено, что это правда.
- И тогда?
- И тем не менее, мы обязаны это сделать.
- Возможно, - сказал Китраан, - мы могли бы послать одного из наших лакеев к Чародейке, чтобы он рассказал ей о том, что произошло, а в это время мы могли бы заняться своими делами.
- Почему нет, - с энтузиазмом воскликнула Тазендра. - Это идея. Что вы думаете об идее Китраана, Пиро?
- Да, это не пришло мне в голову, - признался Пиро.
- И вы думаете, что это хорошая мысль? - спросил Китраан.
- Я должен обдумать это.
- О, - сказала Тазендра, - мы не имеем ничего против обдумывания.
- Действительно ничего, - согласился Китраан. - Я сам, как вы знаете, использую каждую возможность, чтобы подумать, и мне совершенно не жалко предоставить другому такую же возможность.
- Это просто замечательно; я так и сделаю.
- И вы сделаете это прямо сейчас? - спросила Тазендра.
- Да, я делаю это каждое мгновение, - ответил Пиро.
- Очень хорошо, - сказал Китраан.
- Да. Тогда мне не надо ни говорить, ни спрашивать, - сказала Тазендра с вопросительно интонацией.
- В точности то, что вы спросили.
- Вы так думаете.
- Уверен.
- Ну, тогда я рада.
- И вы должны быть. Но, прошу прошения, я думаю.
- Конечно, - сказала Тазендра, замолкая.
- Очень хорошо, - через несколько мгновений сказал Пиро. - Я согласен. Мы пошлем одного из наших лакеев с сообщением.
И тут Грита услышала звук, который, как она решила после некоторых размышлений с ее стороны, был не чем иным, как аплодисментами, то есть тем звуком, который производят две руки, сойдясь вместе.
- Итак, - сказала Тазендра, это решено. Вот только-
- Да?
- Кого из них мы пошлем?
- О, - сказал Китраан, - это не имеет значения.
- Как не имеет значения, - удивился Пиро. - Ах да, ни один из них не является вашим лакеем.
- Точно, - сказал Китраан. - Поэтому об этом я больше не скажу ни единого слова.
- О, совсем наоборот, - сказала Тазендра. - Именно вы должны сказать как можно больше об этом.
- Действительно? - удивился Китраан. - И почему я должен это сказать?
- Ну, вы должны выбрать одного из них.
- Кто, я?
- Да, вы. А как вы считаете, Пиро?
- Я полностью согласен с вами, моя дорогая Тазендра. У вас, Китраан, нет лакея, поэтому вы будете совершенно беспристрастны и можете выбрать того, кто лучше всего справится с этим поручением.
- Очень хорошо, - сказал Китраан. - Тогда пускай едет Мика, потому что он более опытен и у него больше шансов доехать благополучно.
- Согласна, - сказала Тазендра.
- Согласен, - сказал Пиро.
- Я немедленно собщу ему, что завтра утром он должен выезжать
- Да, - сказал Китраан. - А мы, да, мы поедем по нашим собственным делам, и если Фортуна поможет нам, мы отомстим так, как хотим.
- Действительно, мы так и сделаем, - сказала Тазендра.
- Действительно, они так и сделают, - сказала себе Грита, мрачно усмехаясь и уползая во тьму.
Мика, которому сообщили о его миссии(читатель должен понять, что, хотя Грита ушла, временно мы продолжаем следить за Пиро и его друзьями), придерживался сразу двух точек зрения об этом деле. С одной стороны, с правой, он был польщен оказанным ему доверием, на что указывало порученное ему важное задание. Но с другой стороны, левой, он считал путешествие длиной в несколько месяцев, в сопровождении только самого себя и по опасным местам, весьма рискованной авантюрой. Но, так как у него не было выбора, и, более того, даже по беглому взгляду на лицо Тазендры было ясно, что ей не до шуток, будьте уверены, ему было не до споров; вместо этого он стал готовиться к отъезду, назначенному на утро следующего дня.
Пока он занимался подготовкой, Лар подошел к нему и сказал, - Я желаю тебе доброй Фортуны на время путешествия, мой друг.
- Благодарю тебя за добрые пожелания.
- А разве миссия не пугает тебя?
- Пугает меня? Ты хочешь знать, не пугает ли она меня?
- Да, хочу, потому что мне очень интересно.
- Ну, тогда она так и делает! - сказал Мика с большим энтузиазмом.
- Меня она бы тоже напугала, - сказал Лар.
- Да, - согласился Мика.
- Не считая бандитов, там есть и множество диких зверей.
- Я знаю.
- А могут быть и дорожные происшествия, которые являются простым неудобством, когда путешествуешь с группой, но могут оказаться смертельными для одиночки.
- Да, но-
- Можно умереть от голода во время долгой поездки.
- Если ты-
- И даже возможно умереть от жажды.
- Не имеешь ли ты в виду-
- Или можно заболеть-
- Ты закончил?
Лар остановился. - А. Я прошу простить меня. Мне кажется, что я тебя немного расстроил.
Мика пристально глядел на него. Лар с некоторым трудом сглотнул и сказал, - Ну, быть может я могу как-то помочь тебе подготовится к путешествию?
- Нет, - холодно сказал Мика.
- О, оставь, мой друг. Я извиняюсь. Тебе надо приготовить так много, а времени так мало. Разреши мне помочь тебе.
Мика смягчился, и они оба начали отбирать то, что безусловно понадобится Мике во время долгого одинокого путешествия, начинавшегося завтра. Тем временем Пиро, Тазендра и Китраан сидели вокруг огня, погруженные в свои мысли, и не догадывающиеся о том, что их разговор был подслушан именно той, на кого они решили поохотиться. Наконец костер догорел, Мика закончил собираться и все пошли спать.
Рано утром следующего дня, когда свет Топки только начал пробиваться через Затемнение, Тазендра отвела Мику в стороны, чтобы проверить, как он понимает свою миссию. - Ты приедешь на гору Дзур так быстро, как только сможешь, и ты передашь Чародейке это письмо, которое написал Пиро и которое я имею честь доверить тебе.
- Да, госпожа.
- К этому, - продолжала она, - я добавляю этот кошелек, который содержит семьдесят хороших серебряных орбов, которые в ходу до сих пор, и один золотой империал, все вместе должно тебе хватить при любых обстоятельствах, а также на покупку в горных деревнях, через которые ты поедешь, любой необходимой тебе еды и припасов. Кстати, будь осторожен, вынимая кошелек, потому что некоторые из тех, кто живет в горах, не делают разницы между монетами, принадлежащими им, и теми, которые они могут раздобыть любым способом.
- Я понимаю, госпожа, и я буду очень осторожен.
Тазендра кивнула и продолжала, - Если, случайно, что-то случится с письмом, ты должен рассказать Чародейке о том, что произошло - то есть как Зарика прыгнула в Водопад Врат Смерти и погибла, как нас предательски атаковала некая Грита, рассказы о которой она слышала от меня в прошлом, и что мы решили поохотиться на эту Гриту, а также на бандитов, которых она наняла и которые называют ее Орлаан. Не забудь назвать ей это имя, так как она может использовать его в будущем. Ты все понял?
- Судите сами, госпожа: Во первых письмо, если не получится, прыжок Зарики, атака Гриты, вы преследуете Гриту, Грита называет себя Орлаан.
- Да, все в порядке. И, если ты сможешь делать это не подвергая опасности свою миссию-
- Да, госпожа.
- Береги свою шкуру.
Мика поклонился, как если бы он, на самом деле, собирался сделать все, что было ему поручено, за исключением последних слов о его жизни, хотя собирался он делать это ради своей госпожи, ради самой миссии или по своим собственным причинам мы не знаем и гадать не будем.
Получив последние советы и, бросив последний взгляд на Лара, который поднял руку, приветствуя его, Мика поехал по тому самому пути, по которому они собирались ехать, то есть вдоль берега Кровавой Реки, верхом на своем пони, его верная табуретка свисала с бока лошади.
Лар смотрел на него, пока он не исчез, потом повернулся обратно к Пиро, как если бы хотел сказать, - А теперь, что с нами? - хотя, конечно, вслух этих слов он не произнес.
Пиро пожал плечами, как бы ему в ответ, повернулся к Китраану. - Ну, мой друг, вы так хотели найти эту Орлаан или Гриту. Есть у вас какой-нибудь план о том, как мы можем сделать это?
- У меня? Да меньше всех в мире. По моему мы должны спросить Тазендру.
- Меня? - удивилась леди Дзур. - Ну, по правде говоря, у меня никогда не было таланта в отношении планов. То есть в составлении планов. Выполнение их, да, это совсем другое дело.
- Да, - сказал Китраан. - Я понимаю это. Но, в старые дни, кто был тот, кто составлял планы?
- Кто это был? Ну, среди нас был Тиаса, так что мы не чувствовали необходимости искать кого-нибудь другого.
Пиро вздохнул, как если бы не ожидал другого ответа, только этот.
- Да, - сказал он, задумавшись на мгновение, - мы не в состоянии узнать, куда она отправилась, вернулась ли она назад так, как и пришла, или последовала за нами, или вообще совсем в другом направлении; так что-
- Как, - удивился Китраан, - вы думаете, что она, быть может, следит за нами?
Пиро пожал плечами. - Разве мы в состоянии это узнать?
- Ба! - воскликнула Тазендра. - Вы думаете, что ей хватит храбрости?
- Вы должны знать это лучше всех нас, - сказал Пиро. - Она у нее вообще есть?
- Ну, - сказала Тазендра, - если подумать-. - Она оборвала саму себя и нахмурилась. - Да, это не невозможно, - наконец сказала она.
- И тогда? - спросил Пиро.
Тазендра нахмурилась еще больше, замолчала и, очевидно, размышляла. Пиро, Китраан (и, конечно, Лар) хранили полное молчание, хорошо зная, что размышление не является особым талантом Тазендры, и поэтому ей необходимо обеспечить все возможности для того, чтобы она смогла преуспеть.
Наконец Тазендра встала и сказала, - Если вы, мои друзья, подождете меня здесь, я вскоре вернусь.
- Мы так и сделаем, - сказали Дракон и Тиаса.
Тазендра отошла от огня и начала тщательно проверять почву, окружающую лагерь, пока Пиро и Китраан, как и обещали, молча ждали, обмениваясь взглядами, но не делая никаких замечаний.
Через какое-то время леди Дзур вернулась.
- Ну? - озабоченно спросил Пиро, видя, что ее лицо в некоторой степени побледнело.
- Ну, - сказала Тазендра. - Вы правы. Она была здесь, сразу за лагерем.
- Осколки и черепки! - выругался Китраан.
- Да, - сказал Пиро, на лицо которого незаметно прокралось мрачное выражение.
- Но как вы можете быть уверены в этом? - спросил Китраан.
- Как? - переспросила Тазендра. - Потому что я посмотрела.
- Очень хорошо, я принимаю, что вы посмотрели. Но что вы увидели там?
- О, вы хотите знать, что я увидела? Хорошо, я скажу вам. В области, окружающей наш лагерь, я увидела следы.
- Замечательно, - сказал Китраан, - там есть следы
- Но тогда, - продолжала Тазендра, - мне представляется, что кто-то был там.
- О, я согласен, кто-то был там. Но почему вы решили, что это была Грита?
- Я немедленно объясню это вам, - слегка нетерпеливо сказала Тазендра.
- Замечательно, я слушаю.
- Это будет самое лучшее. Итак, так есть следы. Но, вы понимаее, что хотя мы проехали этим же путем два дня назад, наши собственные следы уже невидимы, как и следы подков, которые есть на наших лошадях, а это означает, что дождь и ветер стерли их. Если следы, которые я заметила, тем не менее там, вполне вероятно, что они были сделаны кем-то, кто был тал совсем недавно, и даже, я думаю, прошлым вечером.
- Да, в этом рассуждении что-то есть.
- Более того-
- Да?
- по какой причине кто-то - тот, кто оставил следы, так как я убеждена, что, если есть следы, должны быть и ноги, которые их оставили, а так как ноги обычно связаны с телом, значит есть и тело - по какой причине этот кто-то так осторожно и аккуратно ходил вокруг нашего лагеря, как не для того, чтобы следить за нами?

Предыдущая страница 3 Следующая страница


Властелин Черного Замка 4

- Да, с вашей логикой невозможно спорить, - заметил Пиро. - Особенно с теми вашими словами, что следы требуют ног и так далее.
- Вдобавок - сказала Тазендра, которую теперь, когда она начала изложение своих логических построений, можно было остановить от достижения ею конца примерно так же, как валун, начавший катиться, можно остановить до того, как кончится инерция движения, - следы были оставлены парой сапог с маленькими, квадратными пятками и с особым рисунком на подошве - другими словами это сапоги, специально сделанные скорее для ходьбы по дикой местности, чем по улицам города или для верховой езды. А так получилось, что когда мы в последний раз видели Гриту, я взглянула на ее сапоги, и они были в точности такого типа.
- Вот это наблюдательность, - прошептал Китраан.
- Более того, если кто-нибудь внимательно изучит эти следы, как это сделала я, он должен заметить, что следы производят впечатление, что человек долго стоял на месте, перенося свой вес вперед и назад, а такое обычно случается тогда, когда долго стоишь на одном месте и слушаешь. Из всего этого я заключаю, что Грита подкралась к нашему лагерю вчера вечером, что она безусловно пыталась подслушать наши планы, и, более того, ей это удалось.
Тазендра закончила, а Китран и Пиро уставились на нее с молчаливым восхищением, так как они даже не подозревали, что леди Дзур способна на наблюдения такого сорта, не считая уже рассуждения, которые сопровождали их. Наконец Пиро сказал, - Да, теперь я понял.
- И я, - добавил Китраан.
- Таким образом мы должны постоянно быть настороже, - сказал Пиро. - Вы согласны, Китраан?
- Целиком и полностью.
- А вы, Тазендра?
- О, я совершенно убеждена в этом, - сказала леди Дзур, мрачно кладя свою прекрасную руку с длинными пальцами на рукоятку своего гигантского меча.
- Или-, сказал Пиро.
Китраан повернулся и посмотрел на него. - Да? Или, сказали вы?
- Или, вместо того, чтобы все время быть настороже-
Тазендра нахмурилась. - Да? - сказал Китраан.
- Ну, возможно мы могли последовать за ней по ее следам.
Глаза Тазендры расширились. - Последовать за ней по ее следам?
- Возможно, - сказал Пиро.
- Вот это мысль, - сказал Китраан.
- И все-таки, - сказала Тазендра, - а что, если ее следы приведут нас в засаду?
Пиро пожал плечами. - Это не невозможно. Ну и что?
- Черепки и обломки! - воскликнул Китраан. - Но, тогда нас могут убить!
- Да, не исключено, - согласился Пиро.
- Но, - сказала Тазендра, - возможно, что мы сумеем повернуть засаду против тех, кто попытается поймать нас. Так мы обычно делали в старые дни, знаете ли; у нас это было что-то вроде привычки.
- Хорошая привычка, - сказал Китраан. - И тем не менее-
- Да?
- Я не убежден, что мы сможем сделать это.
Тазендра пожала плечами. - Ну, даже если мы проиграем, что произойдет? Мы умрем, это все.
- Да, верно, - сказал Китраан. - Вы нашли замечательный аргумент.
- Итак? - спросил Пиро, который, по правде говоря, слегкая сомневался в замечательности предложения Тазендры, но не хотел терять возможность. - Кроме того, - тихонько сказал он сам себе, - скорее всего никакой засады не будет.
- Хорошо, - сказала Тазендра. - Я согласна последовать за ней по ее следам.
- И я, - сказал Китраан.
- Тогда давайте соберем вещи и вперед, - сказал Пиро.
Мы должны добавить, на случай, если читатель не обратил внимания, что в их компании был еще один член, под которым мы имеем в виду достойного Теклу, Лара, однако его не спросили. Но этого, конечно, и следовало ожидать.
Лар собрал лагерь, благоразумно держа свои мысли при себе, и они отправились по следам Гриты, из добычи превратившись в охотников, а охотник, наоборот, стал добычей. А произойдет ли подобная трансформация в будущем, и будет ли она один раз или много, мы не откроем нашему читателю, по меньшей мере сейчас.

Глава Тридцать Девятая
Как Кана узнал о том, что делает Зарика, и предпринял свои меры.

Пока происходили эти события, на другой стороне континента - то есть в горах Канефтали - случилось кое-что, что никак не может быть проигнорировано осведомленным историком. Если быть более точным, то Хабил разыскала своего кузена - то есть Скинтера, Герцога Каны, или Императора Драгейры, как он с некоторых пор называл себя - в библиотеке и сказала, - Мой дорогой кузен, у нас есть проблема.
Скинтер перевел взгляд с карты, которую он изучал - а это было детальное изображение некоторых областей на северо-востоке Сантры - и сказал, - Нет, ни в малейшей степени.
Хабил остановилась, ее рот непроизвольно открылся. Чего бы она не ожидала услышать, но только не это; ей надо было многое сказать своему двоюродному брату, но она смогла из себя выдавить только одно, - Прошу прощения.
- Я сказал, моя дорогая кузина, что вы ошибаетесь. У нас нет одной единственной неприятности.
- И тем не менее, я убеждена-
- Скорее, у нас их слишком много.
- А! Теперь я поняла.
- Да. В добавление тому, что вы собираетесь рассказать мне, у нас еще есть вопрос о снабжении нашей армии, которая как раз сейчас пытается выйти из пустыни, и почти полностью исчерпала весь корм для лошадей, не говоря уже о галетах и сухарях для людей.
- Хорошо, - сказала Хабил. - Что еще?
- Еще, у нас есть проблема с Домами, которые вовсе не собираются переходить на нашу стороны и поддерживать нас, а ведь мы надеялись, что они это сделают, и очень быстро. Более точно, мы получили три вида ответов: первые говорят, что они никогда не поддержат нас, вторые - что они рассматривают вопрос, но еще не решили, и наконец, третьи вообще нам не ответили.
- Что касается Домов, я поняла, - сказала его кузина. - Что еще?
- Еще есть вопрос транспорта Мы не можем, например, идти к Адриланке по той простой причине, что не в в состоянии безопасно перевозить припасы. А наши корабли обязаны находиться между Хартром и Кандлтауном, из-за страха перед пиратами с Острова Элде.
- Так, транспорт. Есть еще что-нибудь?
- Конечно. Есть недовольство в тылу. На самом деле слухи о восстании пришли из Бригстауна, а отсюда до него никак не больше ста лиг.
- Да, я понимаю ваши опасения по поводу недовольства, мой дорогой кузен. Это еще не все?
- Да, так оно и есть. Не забудьте о разведке. С тех пор как наш храбрый Йенди отправился со своей миссией, увы, доклады прибывают менее регулярно, с меньшим количеством деталей, они стали неточными и ненадежными, что означает, в добавление ко всем остальным проблемам, что мы на самом деле не знаем, насколько плохи наши дела, как лучше всего разобраться с этими неприятностями, и что, может быть, есть проблемы, о которых мы даже не знаем.
- Поэтому, моя дорогая кузина, я и настаиваю, что у нас не одна проблема, у нас их множество. А теперь, когда вы убедились в этом, расскажите мне о новой неприятности, которую вы обнаружили.
Хабил села напротив него и сказала, - Хорошо, но прежде, чем я это сделаю, давайте обсудим другие проблемы, которые тревожат вас.
- Великолепно, давайте их обсудим, если вы хотите.
- Тогда начнем с проблемы запасов для Третьей Имперской Армии, как мы ее называем, под командованием Леди Суэры. Да, верно, там очень серьезные проблемы, но вчера я получила от нее послание, и она считает, что, хотя и непросто, ей удастся вырваться из пустыни, а хорошо известно, что дальше она собирается пересечь Пушту, где у нее не будет недостатка в хлебе, воде и даже траве для лошадей. Так что по моему мнению - и мнению Суэры - они сумеют решить проблему.
- Если вы так говорите, я верю вам. Что еще?
- Еще вы говорили о Великих Домах. Да, верно, мы получили совсем не те ответы, которые хотели.
- Клянусь перьями! Так оно и есть!
- Но дело совсем не так плохо, как вы думаете.
- Как, не так плохо?
- Да, не так. Подумайте, для примера, о Кейзмент. Она Йенди. Ее «нет» почти наверняка можно считать «да», особенно с той поры, как мы знаем, что ее единоутробный брат строит заговоры против нас, а нет никаких сомнений, что Кейзмент ненавидит своего единоутробного брата. И есть еще леди Дзур Сенния, которая написала, что очень мало думает о нас, но не сумела сделать ничего реального, и, более того, очень хорошо отозвалась о нас в разговоре с некоторыми Дзурлордами. Рёаанак слаб, и им легко управлять. Мистиваль готов согласиться, ему требуется только подтверждение от некоторых гаданий, магических кристаллов и других волшебных источников. Ньювел не ответил, так как сражается за нас со своим собственным Домом и, по его мнению, почти выиграл это сражение. Так что я думаю, что Лиорн, Ритзак, который действительно действует против нас, вскоре останется в одиночестве. А раз так, он может делать все, что угодно. У него нет достаточно силы, чтобы противостоять нам.
Кана нахмурился, но на этот раз ничего не ответил.
- О Великих Домах хватит, - продолжала Хабил. - Теперь перейдем к транспорту. Разве мы не строим флот? Разве мы не сотрудничаем с многими людьми из Дома Орка, делая это. Будьте уверены, их сотрудничество не скреплено печатью Дома, но разве оно стало от этого менее полезным? Потребуется время, но, я уверена, что вскоре мы сможем против любого пиратского корабля выставить два своих, и, следовательно, у нас будет транспорт.
Кана продолжал хмуриться, но, тем не менее, ничего не сказал и жестом попросил кузину продолжать.
- Что касается Бригстауна, пока слухи остаются слухами, меня они не беспокоят. Но, в любом случае, у вас есть бригада Домашней Гвардии, под командованием Баронессы Вунра, не правда ли? Этого должно быть достаточно, даже если донесения не врут. Итак, осталась только разведка. И что касается её-
- Да, - сказал Герцог. - Что он ней?
- Ну, мой дорогой кузен, я, к сожалению, должна возразить, что если бы наша разведка была в таком плохом состоянии, как вы утверждаете, я бы не получила важнейшую информацию, которая должна привлечь ваше внимание к проблеме, ради которой я и пришла к вам час тому назад.
Кана обдумал эту длинную и витиеватую фразу, потом сказал, - Очень хорошо. Тогда давайте услышим вашу проблему, и, быть может, мне удастся разобраться с ней так же легко, как вы разобрались с теми, о которых говорил я.
- Я бы не хотела ничего лучшего, - сказала Хабил.
- Тогда расскажите мне.
Хабил взяла в руку клочок пергамента. - Это только что прибыло по почте от нашего умного Йенди.
- Да, и?
- Все, о чем он упоминал раньше, чего он боялся, оказалось правдой.
- Более конкретно, пожалуйста.
- Я так и сделаю. На самом деле я буду более, чем конкретна, я буду абсолютно точной.
- Точность - замечательная вещь, моя дорогая кузина.
- Вот что он пишет: Существует Принцесса Феникс.
- Черепки и Осколки! Он уверен?
- Послушайте: Я убедился в существовании Принцессы Феникс, в этом нет ни малейших сомнений.
- Да, кажется, что он уверен.
- И настолько, что я верю ему.
- Тогда и я так поступлю. Что еще?
- Далее, эта Феникс, которую зовут Зарика, осмелилась ни больше ни меньше, чем попытаться достать Орб из самих Залов Суда.
- Ба! Разве это возможно?
- Гальстэн считает что это вполне возможно, потому что ей помогает Сетра Лавоуд.
- Кровь Лошади! Опять она!
- Боюсь, что так. Гальстэн не уверен, что она сумеет добиться своего - попытка связана с огромными опасностями. Во первых, она должна пересечь Пути Мертвых, потом ей нужно каким-то образом убедить Богов отдать ей Орб, и, наконец, ей надо уйти из Залов Суда живой и с Орбом в руках. Ничего из этого не просто.
- Ну, хоть что-нибудь хорошее. Но если у ней получится?
- Да, мой дорогой кузен. Вот тогда у нас будет проблема. На самом деле именно к ней я хотела привлечь ваше внимание.
- Н-да, а что делает Гальстэн?
- Пытается найти тех, кто ехал вместе с Феникс, в надежде узнать больше о ней и ее миссии.
Кана кивнул. - А пока он занимается этим, мы, со своей стороны, приготовимся к худшему.
- Согласна, - сказала Хабил. - И, тем не менее, как мы будем готовиться?
- Самым простым из всех возможных способов. Мы попытаемся забрать Орб себе.
- Как, отобрать у нее?
- Точно.
- Прошу прощения, мой дорогой кузен. Но как это вы собираетесь «забрать» Орб? И, более того, как мы можем забрать его, если мы даже не знаем, где он.
- Орб, сам по себе, мало чего может; требуется кто-то, кто может защищать его. Так что ответ на ваш первый вопрос: при помощи армии. И, моя дорогая кузина, так получилось, что у нас она есть; и совершенно замечательная.
- Очень хорошо, я принимаю то, что у нас есть армия. Но мы все еще не знаем, где находится Орб, или будет находиться, когда появиться.
- Верно, мы не знаем, где он появится, зато мы знаем, куда он в первую очередь направится.
Хабил нахмурилась. - Гора Дзур?
- Вы совершенно точны.
- Может быть вы и правы.
- Я убежден, что я прав. У Феникс нет силы - то есть армии - иначе мы бы услышали о ней намного раньше. И куда еще она может направиться?
- Принимаю и это. Она попытается достичь Горы Дзур. А мы?
- Мы соберем все наши силы, и совершим марш-бросок к Горе Дзур, чтобы перехватить Орб.
- С нашей армией?
- Да. На самом деле с двумя армиями, так как, уверяю вас, сейчас нет ничего более важного, чем это.
- И тем не менее-
- Да?
- Потребуются месяцы, чтобы перебросить их туда, разве не так?
- Конечно.
- А у нас есть в запасе эти месяцы?
- Моя дорогая кузина-
- Да?
- Вы знаете не меньше и не больше меня о Водопаде Врат Смерти и том, что лежит за ним. Мы не можем знать, сколько времени у нас есть. Быть может у нас есть года, а быть может уже поздно.

Несколько мгновений Хабил размышляла над этим, и в конце концов сказала, - Это план, сопряженный с огромным риском. Подумайте о том, что придется объявить самую настоящую войну Чародейке, а мы не знаем ее силы. И еще подумайте о том, что если эта Зарика сумеет овладеть Орбом, у нее в руках окажется вся сила магии.
- Да, это правда. Тогда, будьте уверены, у нас есть другой выход.
- Как, другой выход? И какой же?
- Отступить, и немедленно.
- Немыслимо!
- Согласен. И?
- А есть другие варианты?
- Нет, насколько я могу понять.
- Да, мой дорогой кузен, похоже вы правы. Мы должны идти к Горе Дзур.
- Да. Немедленно отошлите сообщение Суэре, и еще одно - гммм - кто командует нашими армиями на юга-западе? Тончин?
- Да, Тончин.
- Во первых, Суэру необходимо заменить на Изаака-
- Как, на Изаака? - удивилась Хабил. - Но мне кажется, что он слишком молод для такого поста.
- Да, верно. И Брор.
- Брор? Какая Брор? Надеюсь, вы не имеете в виду юную леди - капитана кавалерии - которая руководила исследовательской экспедицией на юг?
- Именно ее, и никого другого.
- Но она только капитан, и сейчас находится в кавалерийской экспедиции под командованием Тончина.
- Да, а теперь она заменит его. Следовательно Брор будет командовать нашими силами на юго-западе.
- И тем не менее, я по-прежнему не понимаю-
- Доверьтесь мне, кузина, - сказал Кана. - Я все объясню к вашему полному удовлетворению, но попозже.
- Очень хорошо. Приказ леди Суэра передать командование Изааку, приказ Тончину передать командование леди Брор. Будут ли приказы Изааку и Брор?
Кана кивнул. - Приготовьте приказы им обоим встретиться в окрестностях Горы Дзур, после чего без малейшего промедления атаковать Гору. И, более того-
- Да?
- Есть и дополнительные приказы.
И Кана объяснил, какие приказы должны быть отданы, но мы надеемся, что читатель разрешит нам немного отложить объяснение их, как ради усиления драматизма, так и для того, чтобы поразить читателя когда, в подходящее время, он все узнает.
Хабил, выслушав приказы, поклонилась и сказала, - Очень хорошо, все будет сделано. И все-таки-
- Ну?
- Я не понимаю, почему вы хотите заменить наших опытных генералов на неопытных юнцов.
- Как, вы не понимаете? Тогда я объясню вам это в двух словах.
- Я внимательно слушаю.
- Откуда берется опыт?
- Приходит с возрастом.
- А что определяет возраст.
- Ну, дата рождения, что же еще?
- Тогда давайте рассмотрим даты рождения наших опытных генералов и даты тех, кто их заменит.
- Но, признаюсь, я не знаю дат их рождения.
- Неважно, вам надо знать о них только одно: мы заменяем тех, кто родился до Катастрофы Адрона на тех, кто родился после. И подумайте о том, что Феникс может преуспеть.
- А! Теперь я поняла. Если Орб вернется, мы больше не сможем рассчитывать на верность тех, кто почувствует эффект этого возвращения.
- Это в точности моя мысль, дорогая Хабил. Теперь вы согласны?
- Целиком и полностью.
- Очень хорошо. Тогда займитесь этими депешами. Что касается меня-
- Да, что о вас?
- Я, при помощи нашей почты, отправлюсь прямиком в армию Суэры - то есть Изаака - с совсем маленьким эскортом, так что когда армии соединятся, я сам буду командовать ими во время атаки на Гору Дзур, а также возглавлю поиски Орба. Вы останетесь здесь и будете помогать в моих усилиях.
- Очень хорошо, я согласна. Но что о нашем Йенди?
- Дайте ему знать о нашем плане, чтобы он был способен помочь нам.
- Согласна.
- Хорошо. Тогда начнем немедленно. Совершенно невозможно узнать, когда появится Орб, так что жизненно важно, чтобы мы добрались до Горы Дзур раньше, чем это произойдет.
- Я немедленно напишу депеши. Вы посмотрите на них?

Предыдущая страница 4 Следующая страница


5 Стивен Браст

- Да, и сам подпишу их.
- Хорошо. Для этого мне понадобится час.
- Тогда до встречи.
- Тогда до встречи.
И тем не менее Хабил, уходя из библиотеки, уже обдумывала не только то, как выполнить свою часть плана Каны, но и некоторые другие идеи, свои собственные. Имели ли эти идеи какое-нибудь влияние на ход истории, мы узнаем в подходящее время.

Сороковая Глава
Как Маролан узнал о том, что делает Кана, и предпринял свои меры

Почти в то же самое время, когда происходила беседа, описанная в предыдущей главе, происходил и другой разговор, последствия которого также были очень интересны. А именно, как раз тогда, когда Кана узнал о Зарике, Маролан узнал о Кане. А случилось это так:
К тому времени вокруг руин замка выросло то, что можно было считать маленькой деревней. В первую очередь здесь поселились Маролан, варлок, Арра и Телдра, вместе с животными, которых варлок всегда держал недалеко от себя. Однако Маролан начал нанимать рабочих из Насина, которые должны были помочь ему разобрать груды битого камня и найти артефакты, которые могли пережить разрушение замка. Вначале он нанял двух юных Текл, помогавших ему - просто ходивших вокруг и внимательно глядевших под ноги. И, на самом деле, ему удалось найти насколько более или менее интересных вещиц, включая просто невероятное количество серебра, которое почему-то никто не заметил вплоть до этого времени. Вскоре эти рабочие сообразили, что намного легче построить временные жилища рядом с руинами, чем каждый день возвращаться в Насин.
Но и Маролан вскоре осознал, что он не в состоянии сделать свое дело, не двигая больших камней, так что ему пришлось нанять в помощь им несколько больших и сильных Текл постарше. Через несколько дней и эти Теклы обнаружили, что удобнее принести сюда самодельные палатки и спать на земле, так что Маролан нанял повара и стал покупать для них еду.
Тот простой факт, что Маролан был Драконлордом - и к тому же молодым Драконлордом - был вполне достаточен, чтобы он имел право отдавать приказы тем жителям Насина, которые ему были нужны. Присутствие людей с Востока, возможно, не слишком обрадовало местных жителей, но ни у кого из них не возникло желание поспорить с Мароланом и попытаться убедить его не иметь дела с тем, с кем он хотел иметь дело, и не слать того, что он хотел чтобы ему послали; и когда он однажды объявил, что из этих каменных блоков надо построить храм его покровительнице, Богине Демонов, для чего ему требуется еще больше рабочих (которым, заметим, он продолжал платить хорошим полновесным серебром за их работу), это было приветствовано негромким перешептыванием и охотным сотрудничеством.
Мы должны добавить, что легенды, повествующие о том, как Маролан нашел храм, полностью построенный и уцелевший во время падения замка, на самом деле основаны на одном единственном факте: во время раскопок местности, были найдены две совершенно невредимые стены, и Маролан увидев, насколько прочно они были построены, решил использовать их как основу для храма, то есть вновь построить, так близко, как возможно, комнату, стенами которой они являлись. Есть множество самых разнообразных теорий, чем эта комната была на самом деле: от главной башни замка, так как природа сооружения предполагает более низкую постройку или даже на уровне земли; вплоть до банкетного зала, как из-за размера стен, так и из-за того, что в то время замки многих Драконлордов имели банкетные залы, расположенные на самых верхних этажах, и, по причинам, которые не надо объяснять из-за их тривиальности, комната на верхнем этаже имела больше шансов пережить падение. Автор придерживается именно этой теории, но настаивает на том, что это не окончательное заключение.
Но, читатель, без сомнения, знает из опыта своих собственных проектов, будь они такие большие, как раскопки замка, или маленькие, вроде перестановки мебели в любимой комнате, никакая проблема не может быть решена без того, что на ее место немедленно не появились две новых. В случае Маролана новая проблема появилась перед ним, когда Телдра почувствовала, что вынуждена указать ему, что их денежные запасы совсем не вечны - на самом деле их вряд ли хватит даже на год, если он будет тратить их с такой скоростью, и, как хорошо известно, вечность значительно длиннее, чем один год, хотя какому-нибудь влюбленному, ожидающему возвращение своей любимой из долгого путешествию, может показаться, что это не так.
- Тогда, - сказал Маролан, - я должен найти способ пополнить эти запасы, если я в этом нуждаюсь. Может быть у вас есть какой-нибудь.
- Конечно, милорд. Как законный владелец всей этой области, вы можете потребовать подати с тех, кто живет здесь.
- Я могу?
- Да, при условии у вас есть средства, которыми вы могли бы подкрепить ваше требование.
- О, что до этого, я должен обдумать вопрос. Я не представляю себе, как я буду ходить, сам, из одного места в другое с протянутой рукой. Я чувствую, что, ну, это будет неправильно.
- Нет, вам не надо ходить.
- И тогда?
- Вы должны нанять сборщиков налогов, которые будут делать это вместо вас.
- Но тогда мне придется платить и этим сборщикам.
- Вы можете отдавать им часть того, что они соберут.
- Но разве они не будут грабить меня?
- Безусловно будут. Но это, тем не менее, намного предпочтительнее, чем если бы вы стали вырывать у них эти деньги вашими собственными рукам, и, кстати, ненависть всех этих людей будет направлена против сборщиков налогов, а не против вас.
- Хорошо, принимаю. Но где можно найти этих сборщиков налогов?
- Вот это легко сделать, милорд. Просто поищите в Насине тех, кто в состоянии платить подати, и предложите им собирать их.
Маролан не нашел никаких изъянов в этом плане и, не теряя времени, принялся осуществлять его, и с успехом, так как хотя и было некоторое ворчание по поводу податей, оно было совсем маленькое, как из-за того, что требования Маролана были достаточно скромны, так и из-за того, что самые старые представители местного населения, хотя они и не признавались в этом, были фактически рады увидеть, что какое-то подобие порядка возвращается в район, так как собирание налогов безусловно символизирует порядок. А что касается недовольства, которое охватывало людей, вынужденных отдавать свои деньги, оно чаще всего было направлено на сборщиков, а не на Маролана.
Как только монеты начали течь в сундуки Маронала, стройка храма пошла очень быстро - частично потому, что не терялось время на его планирование: Маролан хотел, чтобы постройка напоминала то самое здание, которое он знал по Черной Часовне, так что он подходил и говорил, - Поставьте этот блок на вершину этого. Сломанные блоки скреплялись вместе хитроумным и трудолюбивым Валлистой - которого с временем он начал использовать все больше и больше - и замок рос. Немного поразмыслив, он добавил небольшую комнату с задней стороны, в которой мог спать он сам и его товарищи, а также несколько альковов, так как Арра, жрица, сказала, что они необходимы ей для молитв и личного общения с людьми. Под храмом был вырыт и очень быстро отделан подвал, часть комнат которого использовалась как кладовые, но остальные, по большей части, были предназначены для жилья и работы Круга Колдунов Маролана (колдуны Круга все это время продолжали прибывать маленькими группами и, встретившись, начали посылать сигналы на восток, что, как они надеялись, должно было привлечь сюда других колдунов и ведьм). Когда, наконец, над храмом появилась крыша, Маролан почувствовал, что он действительно сделал большое дело.
Как-то раз, разговаривая с Аррой о храме, он предложил ей обдумать, что можно было бы использовать как алтарь. - Я думаю вернуться в Черную Часовню и забрать тот алтарь сюда. Что вы думаете об этой идее?
- Милорд, - сказала Арра, - разве только по этой причине вы хотите вернуться туда?
- Вы сами знаете, что нет, - сказал Маролан. - Там меня ждут и другие дела. - Сказав это, он машинально коснулся рукоятки своего меча.
Арра кивнула. - Милорд, я должна попросить вас еще раз взвесить разумность идеи о возвращении и битве; я не верю, что вы уже готовы. А что касается алтаря, то, по моему, он должен остаться там, где был.
- Ну хорошо, - сказал Маролан, принимая ее суждение. - Но, тем не менее, я должен найти что-то, что можно использовать как алтарь.
- Вот с этим я согласна, милорд, - сказала жрица.
- И? Как я найду это?
Арра нахмурилась. - Я должна подумать над этим. Я попрошу Богиню, и, возможно, она пошлет одному из нас сон.
- Это было бы похоже на нее, - согласился Маролан. - Раньше она так и делала. Но есть и другие проблемы-
- Да?
- Множество колдунов и ведьм для Круга уже начали прибывать. И, как вы понимаете, они добавляются к тем, которые уже здесь. Скоро их будет еще больше.
- С этим невозможно спорить, милорд.
- Ну, и я должен использовать их.
- Использовать их? Каким образом, милорд?
- Вы должны найти способ использовать силу Круга для того, чтобы помочь мне начать собирать армию.
Арра какое-то время обдумывала эту мысль, потом сказала, - Да, милорд. Будет именно так, как вы желаете.
Маролан кивнул.
Круг немедленно начал работать над новой задачей, и спустя несколько дней в маленькую деревню стали прибывать незнакомцы, каким-то образом услышавшие о том, что формируется армия, а, надо сказать, что это были люди, у которых не было ничего, кроме рук, вооруженных мечом. Армия Маролана росла медленно, но постоянно; за месяц он собрал тридцать или тридцать пять человек, и тут ему повезло найти некоего Драконлорда, по имени Фентор э'Мондаар.
Фентор родился за двести лет до Катастрофы Адрона в семье, переживавшей трудные времена. Достигнув соответствующего возраста он, чтобы помочь семье, завербовался в маленькую наемную армия. Эта армия, символом которой были три скрещенных копья, в свою очередь нанялась к некоему Дзурлорду и отправилась из города Драгейра в долгую компанию, целью которого был город Талью в Пуште. Мы сказали, что эта кампания была долгой; на самом деле она настолько затянулась, что потребовалось завербовать и обучить пополнение, состоявшее главным образом из Текл. И тут у Фентора обнаружились определенные способности в подготовке и муштре необученных солдат, что и стало его основным делом вместе с второстепенной обязанностью сортировать и оценивать донесения разведчиков, которые приходили время от времени.
Когда после Катастрофы Адрона Армия Трех Копий была распущена, а многие из ее солдат стали дорожными агентами, Фентор сумел найти работу у некоего предводителя небольшой армии, который собирался расширить свои владения примерно так же, как это сделал Кана на западе. Пока он этим занимался, выросло как его мастерство в подготовке новых солдат, так и в собирании данных разведки, вдобавок он получил опыт командования небольшими отрядами в битве.
Все это длилось до того дня, когда армия, к которой он принадлежал, не потерпела поражение от армии, которой командовала Суэра. Фентор сумел убежать и мог бы поступить на службе к Кане, но, в то время, когда он думал над этим, ему приснился сон, в котором он путешествовал на юг к горе золота. Хотя никто из Драконлордов не был особенно суеверным, а Фентор даже меньше чем остальные, он решил довериться сну, который становился с каждым днем все отчетливее, пока, спустя несколько недель, он не оказался в лагере Маролана. После короткого разговора с Мароланом, в ходе которого он рассказал о своем опыте и способностях, его наняли для тренировки медленно растущей армии Маролана.
Пока все это происходило, Маролан приобрел большое количество черной краски и выкрасил ею храм, решив, что если последнее святилище Верры было черным, и его должно быть таким же. Мы должны добавить - так это чистая правда - что Маролан проводил много времени тренируясь под управлением Фентора, как если бы был простым солдатом. Если Фентор и чувствовал какое-то неудобство, обращаясь с Мароланом точно так же, как он обращался с другими рекрутами, мы можем только сказал, что он полностью это скрывал; Маролан получал те же самые приказы и то же самое обращение - жесткое, суровое и безжалостное - как и все во время обучения.
В течении этого времени Круг Колдунов, замок и армия постепенно увеличивались, до того дня, когда один человек вошел в беспорядочную мешанину палаток, которую мы уже имели честь сравнить с маленькой деревней. Этот человек, во всяком случае внешне, мало чем отличался от любого из тех, кто приходил до него - Текла, который, судя по внешности, когда-то был дорожным агентом. И в этом, надо сказать, внешность не обманывала: как внутри, так и снаружи, помимо того множества индивидуальных характеристик, которые делают каждого из нас единственным в своем роде, он на самом деле не был ярко выраженной личностью. Так что он представляет интерес для нашей истории вовсе не из-за того, кем он был, но скорее из-за того, что он принес. А принес он то, что было наиболее ценным, и даже бесценным товаром в те времена сомнений и неопределенности: информацию.
Войдя, он немедленно представился первому встреченному солдату и спросил, где можно завербоваться. Его направили в палатку Фентора (который, муштруя новобранцев, взял на себя и их прием, а палатку сделал своим штабом), который, обращаясь к достойному Текле, повторил свой вопрос.
- Итак, ты хочешь стать частью личной армии Лорда Маролана?
Вновь прибывший(чье имя, увы, не дошло до нас), утвердительно кивнул.
- А ты понимаешь, что это не наемная армия, но, скорее, постоянная армия Драконлорда, который хочет защитить свои законные права?
Еще один кивок, означавший, что это тонкое различие его не интересует.
- И ты услышал, что будешь получать три пенни в день, тебе будут давать еду, хотя не изысканную, но вполне питательную, и ты будешь спать в кровати, хотя не слишком удобной, но теплой?
Текла поклонился.
- И дневную порцию вина, примерно три пинты?
Текла улыбнулся.
- Этого достаточно?
- Так и есть, милорд.
- Сержант. Зови меня Сержант.
- Да, Сержант.
- Что привело тебя сюда?
Текла пожал плечами. - Был выбор между вами и Каной, но он платит только два пенни в день, а порция вина намного меньше.
Фентор нахмурился. - Кем?
- Каной, милорд. То есть Сержант.
- Он набирает людей?
Текла кивнул.
- Он вербует людей здесь ?
- О нет, Сержант. Не здесь.
- А где?
- Стайбл-Поинт.
- Как Стайбл-Поинт? Ты, идиот, это же не больше чем в пятидесяти лигах отсюда.
- Верно, Сержант.
Фентор еще раз посмотрел на Теклу, потом громко сказал, - Капрал, примите этого человека. Я должен срочно найти Лорда Маролана.
Капрал появился даже раньше, чем Фентор ушел, а сам Драконлорд принялся искать Маролана. Маролан, в свою очередь, в это время совещался с Аррой, не нужно ли им расширить храм и достроить несколько запираемых помещений, в которых можно было бы хранить вино для собиравшейся армии. В разгар обсуждения появился Фентор, поклонился и сказал, - Прошу прощения, милорд.
- Что случилось, Сержант? - спросил Маролан, перенося все внимание на Фентора, так как знал, что тот не будет по пустякам прерывать его разговор.
Фентор поклонился и сказал, - Милорд, я только что узнал, что Кана появился в нашей области.
- Как, он пришел сюда?
- Да, милорд. Я немедленно пошел к вам.
- И правильно сделали! - сказал Маролан. - Пойдемте со мной, и мы поговорим.
- Я весь к услугам Вашего Лордства.
Маролан отвел его в сторону, подальше от всех, и, не переставая идти, спросил, сказал. - Итак, мой дорогой Сержант, я надеюсь, что это не шутка.
- Ни в коем случае, милорд.
- То есть вы уверены, что этот Кана приближается?
- В этом не может быт никаких сомнений, милорд.
- Хорошо. Но есть еще кое-что, что я хочу узнать.
- Очень хорошо, я отвечу, если смогу.
- Я не прошу ничего большего. Мой первый вопрос-
- Да?
- Кто это такой, Кана?
- Как, Ваше Лордство не знает?
- Да меньше всех на свете, уверяю вас. Если бы я знал, будьте уверены, я бы не спросил.
- Да, верно.
- Итак?
- Он командует довольно большой армией и верит, что может воссоздать Империю, а самому стать Императором. Он приходит из Гор Канефтали. Много было таких, вроде него, но он проглотил их всех, включая, совсем недавно, того генерала, которому я служил перед тем, как удивительно счастливая судьба помогла мне найти вас, милорд.
- Этот Кана - он Дракон?
- Да, милорд.
- Понял. Насколько велики его силы?
- Милорд, они просто чудовищны.
- И он собирается завладеть троном?
- Если сумеет, милорд.
- То есть вы считаете, что он попытается проглотить меня, как он проглотил многих?
- Милорд, я убежден в этом.
- Ну я должен сделать так, чтобы этого не произошло.
Фентор поклонился, но ничего не сказал.
- Как? - сказал Маролан. - Вы сомневаетесь во мне?
- Милорд-
- Вперед, вперед, не мямлите. Вы сомневаетесь во мне. Говорите прямо.
- Милорд, я не понимаю, за счет каких ресурсов вы сможете сопротивляться армии, которую Кана может выставить против вас.
- Разве у меня нет армии, и она не увеличивается?
- Недостаточно, милорд.
- Разве у меня нет Круга Колдунов, и разве он тоже не увеличивается?
- Недостаточно, милорд.
- Разве я сам не из Дома Дракона?
- Недостаточно, милорд.
- Ба!
- Все так, как я имел честь сказать вам.
- Сержант, мне начинает надоедать этот разговор.
- Мне очень жаль, что я слышу это, милорд. Видите ли, ваша досада никак не может изменить факты, и мой долг сообщить вам эти факты, как бы неприятны они вам не были, или как бы вам не хотелось никогда не слышать их.
Маролан поглядел на него пронизывающий взглядом, но Фентор спосконо выдержал его. Наконец Маролан сказал, - Но, тогда, что можно сделать?
- Мне, милорд? Я буду делать то, что вы мне прикажите, пока не погибну в бою. Разве Драконлорд может просить чего-нибудь другого?
- Я могу, Сержант. Я не желаю смело погибнуть, я хочу победить!
- Милорд, я прошу вас поверить мне, что и я не хотел бы ничего лучшего.
- Тогда расскажи мне, что для этого требуется от меня.
- Я должен обдумать это дело, милорд.
Вернувшись и глядя на здание храма, Маролан обратился к Арре, сказав, - То, что мы имеем, недостаточно.
- Как недостаточно, в каком отношении, милорд?
- Нам требуется такое здание, которое можно защищать: следовательно нам нужна стена, со сторожевыми башнями.
- На нас нападут, милорд?
- Я собирался, моя дорогая Арра, нападать сам. Тем не менее я должен считаться с возможностью, что не буду готов вовремя, и поэтому у нас должен быть план, как нам вынести осаду, прямую атаку, или и то и другое вместе.
- Это нужно самым тщательным образом спроектировать, милорд.
- Да.
- Я пошлю за архитектором Валлистой.
- Сделайте это немедленно.
- Да, милорд.
- И нам потребуется больше камней, чем есть здесь.
- Валлиста, без сомнения, знает, где взять их, милорд.
- Тогда пускай его найдут.
Валлисту нашли, и он провел несколько дней в оживленных дискуссиях с Мароланом, Аррой, Телдрой и варлоком.

Глава Сорок Первая
Как Кааврен и Айрич опять встретились и немедленно взялись за дело

Айрич встретил Кааврена и его товарищей по путешествию перед парадной дверью, и только тот, кто знал Айрича так же хорошо, как Кааврен, мог понять, насколько редким было выражение радости на лице старого Лиорна. В одно мгновение Кааврен слетел с лошади, они обнялись и какое-то время не двигались. Пока это длилось, слуги, не говоря ни слова, забрали лошадей, чтобы их накормить и почистить.
- Ах, мой дорогой Кааврен! Я должен был бы сказать, что удивлен увидев вас, но я слишком стар, чтобы начинать лгать, и, поэтому, вместо этого я скажу, что наслаждаюсь, увидев вас.
- Не больше чем я, старый друг. Я почувствовал себя моложе по меньшей мере на сто лет, только увидев вас! Но, вы сказали, что не удивлены?
- Ни в малейшей степени, дорогой Кааврен, - сказал Айрич, все еще не отпуская его. - Потому что я знал, что, несмотря на все, что случилось, вы, со временем, возьмете себя в руки, и я подозревал, что это рано или поздно приведет вас к моей двери.
- Ну, в этом вы не ошиблись, мне кажется, - сказал Кааврен, улыбаясь, даже скаля зубы, как он это делал семь столетий раньше.
Наконец они отделились друг от друга, и Айрич сказал, - Вы выглядите хорошо.
- Возможно, - сказал Кааврен. - Во всяком случае лучше, чем я выглядел год назад. Но что о вас? Вы, как мне кажется, в такой же форме, как и были в тот день, когда мы с вами встретились в том чудесном маленьком городке - как его имя?
- Ньюмаркет. Но подождите, кто эти юные леди, с которыми вы путешествовали?
Кааврен представил молодых девушек. Айрич почтительно поцеловал руку Рёааны, затем точно так же приветствовал Ибронку, после чего повел их всех в дом. Тем временем Клари показали дорогу на кухню.
Читатель, мы верим, вовсе не удивится, когда узнает, что даже за пять минуть общения с Айричем как юная Дзур, так и юная Тиаса - то есть Рёаана и Ибронка - были полностью очарованы им - его естественным обаянием, старомодной вежливостью, теплотой и благородным видом - причем до такой степени, что если бы Айрич был слегка менее благороден, чем он был, мы были бы вынуждены написать совершенно другую историю, чем ту, которую мы имеем честь предложить нашему читателю. Они все уселись в кабинете Лиорна, и три или четыре часа он и Кавврен вспоминали прошлые приключения, а также своих друзей, особенно Пэла и Тазендру. Они говорили о своем друге Аттрике, который погиб во время Катастрофы Адрона и чей сын сейчас путешествовал с Пиро (к большому удивлению и радости Айрича), о самом Адроне и о Сетре Лавоуд. Во время разговора между двумя старыми друзьями, в котором больше подразумевалось, чем говорилось вслух, обе девушки сидели и слушали, впитывая его в себя, очарованные намеками на приключения в то время, которое представлялось им навсегда ушедшей эпохой, а также великими историческими личностями, чьи имена упоминались время от времени так же небрежно, как говорят о любимом дяде или близком родственнике.
Вскоре, однако, разговор пошел о более серьезных вещах, и Кааврен рассказал Айричу о миссии Пиро, а Айрич рассказал Кааврену о визите Пэла (не упомянув, конечно, разговор о самом Кааврене).
- Итак, - сказал Айрич, - вы на самом деле не знаете, в чем состоит миссия Пиро?
- Меньше всех в мире, уверяю вас. А вы, вы знаете хоть что-нибудь о том, во что вовлечен Пэл?
Айрич вздохнул. - Я не знаю, но-
- Да, Айрич? Но?
- Вы сами знаете, что он всегда во что-то вовлечен.
- О, да.
- И, что касается этого раза, да, я не оптимист.
Кааврен знал Лиорна достаточно хорошо, и не стал требовать других объяснений - ему было вполне достаточно того, что у Айрича возникли определенные подозрения. Вместо этого он сказал, - А Тазендра?

Предыдущая страница 5 Следующая страница


Властелин Черного Замка 6

- Я не знаю.
- Ну, - сказал Тиаса, - в то что касается Пэла я знаю больше, чем вас. Вы упомянули волнения на западе. Вы слышали о Кане?
- Да, я слышал, как произносили это имя. Слухи достигли даже Ариллы.
- Так вот, Пэл сейчас работает на Кану.
Айрич кивнул. - Это именно то, чего я боялся.
- И это приведет Пэла к столкновению с Сетрой Лавоуд, и, более того, с моим сыном.
- Да.
- Что-то необходимо сделать, Айрич.
- И как можно скорее, - сказал Лиорн.
- Да. Мы должны найти Пэла и убедить его.
- Вы думаете, что мы сумеем?
- Я не знаю. Слева вопрос честолюбия и амбиций, справа дружба. С вами или с Тазендрой проблем не возникнет. Но с Пэлом-
- Да, я полностью вас понимаю.
- Мы выезжаем завтра на рассвете.
Кааврен улыбнулся. - Я не ожидал от вас ничего меньшего. Но нам придется как следует подумать, что мы сможем сказать для того, чтобы убедить его.
Айрич тряхнул головой. - Он будет убежден только увидев нас - или не будет. Что бы мы не сказали ему, на него это не повлияет.
Кааврен наклонил голову, молчаливо соглашаясь.
Айрич встал и сказал, - Вы, я верю, простите меня, если я на некоторое время оставлю вас, так как я должен сделать распоряжения по поводу нашего отъезда.
И Айрич вышел из комнаты, чтобы заняться приготовлениями. Пока его не было, Ибронка сказала, - Милорд?
- Да? - спросил Кааврен.
- Вы можете сказать мне, куда мы поедем и что будем делать?
- Нет, - сказал Кааврен. - На самом деле я боюсь, что сам не знаю. Или, скорее, я могу сказать вам только то, что мы собираемся искать нашего старого друга, Пэла. Я не могу сказать, как мы надеемся найти его, или, что случится, когда мы найдем его.
Приготовленный по распоряжению Айрича обед включал в себя детеныша кетны, которого начинили луком и чесноком, и внутри которого была серая куропатка, пойманная в силки в роще за прудом, вместе с пучками редиски из сада и шампиньонами, выросшими в тени Холмов Ожерелья, и все это было подано вместе с белым вином из собственного виноградника. Кааврен, со своей стороны, не переставая восторгался едой; а Айрич даже не делал попыток скрыть, насколько ему приятно получать комплименты.
После еды каждому из гостей показали спальню - так как было уже достаточно поздно - где они провели ночь, которая была лучше предыдущих не только из-за еды, но из-за настоящей кровати в теплой комнате, первый раз больше чем за неделю и последний, как они были уверены, на намного более долгое время. Айрич, который провел некоторое время объясняя Стьюарт что надо и чего не надо делать во время его отсутствия, привел в порядок документы, которые могли бы стать важными в том случае, если бы он не вернулся, и тоже отправился в кровать, заснув спокойным глубоким сном. Слугам было приказано не будить никого из них вплоть до позднего утра, так что, будьте уверены, получилась определенная задержка, зато в результате они встали свежие и готовые к путеществию.
Кааврен приветствовал Фоунда (которого не видел вчера вечером, потому что достойный Текла занимался приготовлениями для отъезда Айрича) как старого друга, и это приветствие было почтительно и неподдельным удовольствием возвращено Теклой. Когда же появился Айрич, лицо Кааврена расплылось в улыбке, так как Айрич был одет в ту самую коричневую юбку, доходящую до лодыжек, старые кожаные сапоги и простую красную куртку, а поверх всего надел золотой плащ, который был знаком принадлежности к Гвардии Феникса. Из-под плаща торчала рукоятка простой, но очень удобной шпаги, которую Лиорн приобрел тогда, когда стал гвардейцем, много лет назад.
Айрич увидел улыбку на лице Кааврена и слегка поклонился другу - никаких слов не требовалось. Вскоре появилась Клари и они отправились в конюшню, где их ждали шесть лошадей, в том числе одна вьючная, все оседланные готовые для поездки. Без церемоний они сели верхом, маленький отряд выехал из ворота имения и повернул на север.
- Достаточно жарко, - сказал Кааврен. - Нет необходимости слишком быстро гнать лошадей.
- Верно. Будем делать небольшие переходы.
- Согласен.
- Вы знаете, куда ведете нас?
- Что касается направления, мы поедем на север, конечно. Прямо на север, к Воротам Смерти. Если, достигнув гор, мы не увидим ничего, мы поскачем дальше на север, имея горы по правую руку от нас. Мы будем держать наши глаза и уши открытыми, и, надеюсь, рано или поздно услышим о нашем неуловимом Йенди.
Кааврен и Айрич, разумеется, скакали впереди, Рёаана и Ибронка за ним, а Клари ехала последней. Пока они ехали, Ибронка повернулась к подруге и сказала, - Я немного подумала и вспомнила одну вещь.
Рёаана улыбнулась, потом засмеялась и сказала, - Тогда давай посмотрим, сумею ли я угадать. То живое или нет, и какой же твой ответ?
- Ответ «нет» даю тебе, не на небе, не в воде.
- Но, любимая подруга, влезет ли ко мне он в руку?
- Да, удержишь, коль стоишь. Только это не кирпич.
- И наверное не кость. Он один, или их горсть? - спросила Рёаана.
- Много штучек небольших. Видишь каждый день ты их.
- На дороге мой ответ. Возле моря, разве нет?
- Очень ты умна тогда, только это не вода.
- Да, не глупой дочь растет. Это раковина, вот!
- Ну, попала прямо в цель. Угадала ты, поверь, - сдалась Ибронка. - Но это было слишком легко.
- Хорошо, я придумаю другую и попытаюсь сделать ее более сложной, а ты, со своей стороны, можешь сделать рифмы получше, чем я, мне так кажется.
- Очень хорошо, давай так и сделаем.
- Все в порядке, - сказала Рёаана через несколько секунд. - Я немного подумала и вспомнила одну вещь.
- Тогда давай посмотрим, сумею ли я угадать-
Таким образом - вместе с набором других дорожных игр, вроде «Свинья на Дереве», и «Веревка или Канат» - две девушки проводили часы долгого путешествия. Часы становились днями, дни неделями, к игре привлекли Клари, которая поразила их своей способностью изобретать умные рифмы, и иногда даже Кааврен и Айрич ненадолго присоединялись к ним.
Наконец местность начала становиться все более и более холмистой, и наконец они увидели вдали Южную Гору, начало Восточных Гор, и поняли, что вскоре будет значительно труднее ехать, хотя земля, на самом деле, был еще достаточно ровной.
На следующий день они увидели одинокого всадника на лошади. Через какое-то время стало ясно, что всадник едет по направлению к ним, и, так как это был первый человек, которого они встретили, Кааврен решил поговорить с ним, в надежде узнать что-нибудь о том, кого они искали, или вообще хоть что-нибудь новое. Когда, однако, всадник оказался ближе к ним, оказалось, что их дороги, на самом деле, не пересекаются, так что Кааврен повернул маленький отряд слегка на восток.
Спустя несколько мгновений и всадник изменил направление, направившись на восток. Кааврен отреагировал соответственным образом.
- Он не хочет встречаться с нами, - заметил Кааерен.
- Скорее всего, - согласился Айрич.
- Но это заставляет меня еще больше хотеть перекинуться с ним двумя словами.
Айрич кивнул.
Всадник, находившийся не далее четверти мили от них, остановился и, казалось, думал что делать. Кааврен перевел лошадь в галоп, Айрич скакал рядом с ним колено в колено, а остальные держались близко за ними. Одинокий всадник перед ними потянулся назад и достал что-то, что он взял в руку и вытянул вперед - вероятно, решил Кааврен, оружие.
Так как всадник собирался поиграть, Кааврен приготовился сделать ему одолжение, вынул свое собственное оружие, и по лязгу стали понял, что девушки сделали то же самое позади него, хотя, тем не менее, Айрич своего не вынул.
Он еще больше приблизился к незнакомцу и первым, что он заметил, была странность оружия, которым он собирался сражаться. Поэтому первые слова, которые он сказал, очутившись примерно в двадцати футах от незнакомца, были, - Ча! Вы что, собираетесь ударить меня табуреткой? - Но пока он говорил это, слова «табуретка» невольно вызвало одно воспоминание, другое, и он внимательно вгляделся в лицо всадника. Почти в то же самое мгновение Айрич сказал, - Мика! - и незнакомец воскликнул, - «Милорд Кааврен! Ваша Светлость Айрич! Клянусь Перьями Феникса, я спасен!
- Как, спасен? - сказал Кааврен, улыбаясь и убирая шпагу в ножны. - Тебе никогда не грозила опасность от нас.
- Да, но разве не быть в опасности не так же хорошо, как и быть спасенным от нее, не так ли?
- По крайнем мере ничуть не хуже, - согласился Кааврен. - Но давай, мой дорогой товарищ, будь хорошим другом и расскажи нам, что ты делаешь здесь и, самое главное, где твоя хозяйка, Тазендра?
Текла опять привязал свою табуретку к седлу и сказал, - Милорд, уверяю вас, что расскажу вам все, что вы хотите знать, даже если нет никакой другой причины, потому что я настолько обрадован тем что вижу именно вас, а не, как я опасался, бандитов весьма дурного пошиба, после чего мне пришлось бы храбро умереть, а это, как вы понимаете, не подходит к человеку с моими наклонностями, так как я только Текла.
- Да, я понимаю это, - улыбаясь сказал Кааврен. - Но, тогда, где Тазендра?
- Когда я видел ее в последний раз, она была жива и здорова. Она где-то позади меня, вместе с Пиро и Китрааном.
Кааврен глубоко вздохнул, а потом разрешил себе глубоко выдохнуть; при новости о том, что его сын цел и невредим, с его плеч свалилась немаленькая ноша. Потом он сказал, - Где-то позади, как ты понимаешь, не самое точное описание.
- Милорд, я не в состоянии быть более точным. Прошли месяцы, с тех пор, как я видел их в последний раз. Они едут, я уверен, в этом направлении, но, послав меня вперед, решили путешествовать более медленно. Но так получилось, что ко мне на дороге привязался дарр, который довольно долго гнался за мной, после чего я почти повернул обратно, и потом, более того-
- Как, еще больше? - сказал Кааврен.
- О, намного больше. Когда я покупал еду (вы же знаете, что я не горец и не могу добывать ее сам, особенного в горах), я заметил несколько очень плохо выглядевших личностей, глядевших на меня так, что мне стало не по себе, особенно учитывая то, что я по неосторожности дал им возможность увидеть мой кошелек. Мне пришлось прятаться от них, а это вызвало еще одну задержку, так как мне пришлось повернуть и уклониться далеко на восток. Потом, вернувшись на нужную дорогу, я обнаружил себя в чудесной долине с чудесной деревней, целиком окруженной снегом, и это было совсем не чудесно, и если бы не неожиданная оттепель, я и сейчас был бы еще там, то есть на несколько месяцев отстоял бы от своего поручения.
- Ну, мне кажется, сейчас мы узнаем что-нибудь новое, - сказал Кааврен, хихикнув. - Слезай с лошади и мы сможем спокойно поговорить.
- Милорд, - сказал Мика, - прошу вас поверить мне, что я не хотел бы ничего другого, но, увы, мне дали понять, что мое поручение самое что ни на есть срочное, и не может ждать.
- А, так ты выполняешь какое-то поручение?
- Совершенно точно, милорд.
- Это поручение тебе дала твоя госпожа, Тазендра?
- Да, она, а также милорд Пиро и милорд Китраан.
- Они все дали тебе поручение?
- И, кажется, считали, что оно очень срочное.
- Но ты можешь рассказать мне, в чем состоит это знаменитое поручение?
Мика немного подумал, потом сказал, - Я не вижу, почему я не могу.
- Как, ты можешь мне сказать?
- Могу, милорд, и, если вы хотите, немедленно сделаю это.
- Хочу ли я? Ну, мне кажется, что я уже час не хочу ничего другого!
- Хорошо, вот оно: Я должен доставить сообщение Чародейке Горы Дзур.
- Сетре Лавоуд?
- Да, милорд. Сообщение предназначено для Сетры Лавоуд.
- Но о чем ты собираешься сообщить ей?
- О неудаче нашей миссии, милорд.
- Как, вас постигла неудача?
Мика поклонился.
- То есть ваша миссия провалилась?
- Как бы печально мне не было признаваться в этом, милорд.
- Но что именно произошло?
- На вершине Водопада Врат Смерти на нас напали, и Зарика-
- Кто?
- Зарика, Феникс.
Какое-то время Кааврен глядел на него, потом сказал, - Итак получается, что есть Феникс по имени Зарика?
- Да, милорд. То есть была.
- Была?
- Да, милорд.
- Но - умерла?
- В ходе битвы она - то есть Зарика - прыгнула в Водопад Врат Смерти. Когда наши-
- Она прыгнула?
- Да, милорд. То есть она заставила свою лошадь прыгнуть с самого края Водопада. А ведь наша миссия была в том, чтобы безопасно доставить ее к-
- Да, понимаю. А битва?
- Мы имели честь обратить их в бегство, милорд.
- То есть вы победили.
- Без всяких сомнений.
- Но тогда получается, что ей не было никакой необходимости прыгать в Водопад?
- Ну, милорд, видите ли, после ее прыжка некоторые из наших врагов потеряли интерес к продолжению игры.
- Да, а как мой сын? Как он показал себя в битве?
- Милорд, я с большим удовольствием уверяю вас, что он действовал достаточно хорошо, и хорошим ударом свалил своего врага на землю, и, более того, за все время схватки ни разу не заколебался и не отступил.
Кааврен улыбнулся Текле улыбкой, полной любви, а потом спросил, - Замечательно, но кто же напал на вас?
- Банда разбойников, вместе с нашим старым врагом, Гритой.
- Грита? Дочь Серого Кота?
- Она самая, милорд.
Кааврен обменялся с Айричем многозначительным взглядом. Айрич нахмурил лоб, повернулся к Мике и сказал, - Я бы хотел услышать всю историю.
- Ваша светлость, - сказал Мика, - хочу вам напомнить, что моя миссия исключительно срочная.
Кааврен отвел его слова жестом руки. - Ты упомянул Гриту. Я знаю ее, и я знаю ее кровь. Тут не до шуток. Более того, это может иметь далеко идущие последствия, которые выходят за границы моего беспокойства о сыне или о твоей госпоже. Вы согласны со мной, Айрич?
- Уверяю вас, мой дорогой Кааврен, за все годы, что я вас знаю, вы никогда не говорили слова, настолько наполненные мудростью и проницательностью.
Кааврен повернулся к Текле и сказал, - Вот так. Какие доводы тебе еще нужны? Как бы ты не торопился, тебе придется найти немного времени и рассказать нам все, что случилось.
Мика поклонился. - Очень хорошо, милорд. Я немедленно сделаю это.
И Мика сразу же начал рассказывать историю их путешествия, пока Кааврен, Айрич, Рёаана, Ибронка и Клари внимательно слушали его, ни разу не прервав. Когда он, наконец, закончил, Кааврен что-то проворчал и вслух сказал, - Да. Ка я и говорил, мы просто обязаны найти Пэла.
- Верно, - сказал Айрич. - Но сейчас еще более важно найти вашего сына и его друзей.
- Как, вы так думаете?
- Я убежден в этом.
- Но почему, мой друг?
- Во первых, из-за Гриты. Я не уверен, что им удастся пережить следующую атаку без чьей-либо помощи.
- Да, есть что-то в том, что вы сказали. Что еще?
- Еще из-за из миссии.
- Да, но она провалилась, разве не так?
- Я не убежден в этом.
- Как, вы не убеждены? И, тем не менее, Мика сказал-
- Тогда больше не будем говорить об этом. Но есть и проблема с Каной.
- Да, конечно. Вот поэтому я и считаю, что мы обязаны найти Пэла.
- Да, но что Кана будет делать?
- О, что до этого, кто может знать?
- Может быть, мой дорогой Кааврен, что я могу.
- Вы можете? - сказал Тиаса, улыбаясь. - Ну, меня это не удивляет. И что это, по-вашему?
- Он должен начать подготовку к атаке Горы Дзур.
- Как, вы так думаете, Айрич?
- Я убежден в этом.
- Но почему?
- Потому что именно туда Зарика принесет Орб.
- Но ведь Зарика мертва, и никуда не может принести Орб.
- Может быть это правда, мой дорогой друг, а может быть и нет. Но, даже если Зарика не может принести Орб, как Кана может узнать это?

Несколько мгновений Кааврен обдумывал эту мысль, потом сказал, - Если это правда - а я даю слово, что почти убежден вашими словами - тогда мы, тем более, должны не искать Пиро, а возвратиться на Гору Дзур и предупредить Сетру.
- Что касается Сетры, - сказал Айрич, - Мика и так на пути туда, и легко сможет передать еще одно предупреждение.
- Ну, так оно и есть.
- И тогда?
- Тогда я согласен: мы должны найти Пиро. Но как мы можем сделать это?
- О, что до этого-
- Да?
Айрич нахмурился. - Я еще не знаю.
- Я мог бы довести вас, - сказал Мика. - Но, увы, я должен ехать дальше, к Горе Дзур.
- А ты можешь, - спросил Айрич, - описать нам, где они были?
На этот раз нахмурился Мика и, подумав какое-то время, покачал головой, показывая, что нет, не может.
- Тогда, - сказал Кааврен, - быть может мы продолжим следовать нашему старому плану и найдем Пэла?
- Нет, - сказал Айрич, сосредоточенно хмурясь. - Мы должны найти способ установить, где находится Пиро.
- Мне говорили, - сказал Мика, - что Восточные ведьмы могут каким-то образом найто человека по-
Он внезапно прервал свою речь, уловив взгляд, которым Айрич посмотрел на него, как только он начал говорить.
- Ну, даже если нам придется обыскать для этого все эти горы, - сказал Кааврен, - нам придется это сделать.
- Но что с Пэлом? - внезапно спросила Рёаана.
Кааврен повернулся к ней. - Вы, наверно, не расслышали. Мы решили, что должны найти Пиро; сейчас это более срочно.
- Да, милорд. Я поняла. Но разве это не тот самый случай, когда Пэл, скорее всего, тоже ищет вашего сына и остальных, так что найдя его мы найдем и их всех?
- Пожалуй, - сказал Кааврен. - Это может быть правдой. Но нам это не поможет.
- Но милорд, вы не спросили Мику, не видел ли он Пэла.
Кааврен мигнул. - Однако, и это правда. Мика, не видел ли ты какого-нибудь следа Пэла?

Предыдущая страница 6 Следующая страница


7 Стивен Браст

- О, конечно, милорд. Я видел его самого, два дня назад.
- Как, ты его видел?
- Я более, чем видел, милорд. Я говорил с ним.
- Ча? Неужели?
- Да, все было так, как я имел честь вам сказать.
- Да, но что он делал?
- О, что до этого, не могу вам сказать, милорд.
- Но тогда, о чем он спрашивал тебя?
- О, о том же самом, о чем и вы. Он спросил, что я делаю.
- И ты сказал ему?
- Конечно, я рассказал ему все.
Кааврен и Айрич обменялись взглядами. - И, - сказал Кааврен достойному Текле, - что он сделал после разговора с тобой?
- Что он сделал? Ну, пожелал мне приятного путешествия.
- И потом отправился в дорогу?
- Точно.
- И куда он поехал?
- Ну, насколько я могу вспомнить, он поехал назад, а я вперед.
- И именно в этом направлении он ехал, когда вы встретились?
Мика нахмурился. - Ну, надо сказать-
- Да?
- Не в точности в этом, но в близком.
- Так что когда вы расстались, он поехал по той самой дороге, по которой ты приехал?
- Ну, можно и так сказать, да.
И опять Кааврен и Айрич обменялись взглядами, после чего заговорил Лиорн, - Твое сообщение Сетре Лавоуд должно быть отложено на какое-то время, мой друг.
- Как, отложено? И тем не менее мне приказали-
- Твоя госпожа и все остальные в огромной опасности, Мика, и только ты можешь спасти их.
- Кто, я?
- В точности.
- И все-таки-
- Но, - сказал Кааврен. - У нас нет времени для споров. Поворачивай лошадь и веди нас к тому месту, где ты повстречал Пэла. И поскорее.
Мика, казалось разрывался между инструкциями своей хозяйки и новым жестким приказом, но, в конце концов, не осмелился не послушаться совместной воли Кааврена и Айрича, и, не говоря ни слова, повернул свою лошадь и повел их обратно по своему собственному следу. Когда они начали свой путь к горам, Кааврен повернулся к Рёаане и одобрительно кивнул, что заставило юную девушку вспыхнуть от гордости.
Они скакали весь день и часть ночи, до тех пор, пока как они сами, так и их лошади не выбились из сил, так что им пришлось остановиться на отдых, во избежание намного большей задержки, тем более что они очутились рядом с крошечным ручейком с вкусной водой. Кааврен взялся сторожить первым, и, когда все остальные уже спали, к нему подошел Айрич и сказал, - Что вы думаете об этом, старый друг?
- Ничего хорошего, - сказал Кааврен. - Пэл в двух днях перед нами. Как мы сможем догнать его?
Айрик потряс головой. - Не знаю. Но мы обязаны попытаться.
Кааврен уставился в темноту, зная, что там должны быть горы, хотя он и не мог видеть их. - Они где-то там.
- Да. Все они. Наши друзья, наши враги - и Пэл.
Кааврен кивнул. - Идите спать, мой друг. Вскоре я разбужу вас.
Айрич кивнул, дружески шлепнул Кааврена по плечу и пошел спать. Кааврен продолжал глядеть в темноту.
Был почти самый конец последней смены - то есть осталась совсем немного времени до того, как они все собирались встать, когда Клари разбудила Кааврена.
- Ну? - сказал Тиаса. - Что случилось?
- Милорд, - сказала Текла. - Ибронка попросила разбудить вас.
- Как, Ибронка? Разве сейчас не твоя смена?
- Да, милорд. Тем не менее она хочет поговорить с вами по делу, которое, как она считает, является очень срочным.
Кааврен вздохнул и встал, - Хорошо, я иду.
Он нашел леди Дзур, глядящую на запад, что Каврен нашел странным по двум причинам: во-первых потому, что в темноте ничего не было видно, а во-вторых это было не то направление, в котором они собирались ехать.
- Что случилось? - спросил Каврен, старясь прогнать раздражение из голоса.
- Милорд, - сказала Ибронка. - Кто-то приближается.
- Как, приближается?
- Да, приближается к нам.
- Я понял. Кто?
- Что до этого, я не могу сказать. Но они едут на лошадях, и их довольно много. Очень много.
- И вы говорите, что они едут по направлению к нам?
- Да, милорд. Это началось двадцать минут назад и разбудило меня.
- Как, это разбудило вас?
- Звуки, милорд. Лошадиное ржанье.
- А! А! Ведь вы же Дзур.
Ибронка поклонилась.
- Вы знаете, насколько они далеко?
- Прошу прощения, милорд, но не знаю. Возможно десть миль, а возможно и двадцать.
Каврен услышал вполне достаточно. Он повернулся к Клари и сказал, - Поднимай всех. Мы немедленно уходим.
Айрич, который всегда был наготове, мгновенно проснулся, повернулся к Кааврену и спросил, - Что это?
- Кана. Его войска позади нас, и приближаются.
- Вы считаете, что это Кана?
- Я должен предполагать так, пока не появится причина считать иначе.
- Да, верно. И тогда?
- У нас есть, - сказал Кааврен, - что-то около часа. Возможно два. И тогда, если мы не уйдем с их пути, они без сомнения убъют нас всех.
Глаза Айрича сузились и он кивнул.
Через несколько минут они уже скакали сквозь темноту. Кааврен, надо понимать, предпочитал не путешествовать ночью из-за риска несчастного случая и трудности соблюдать необходимую дистанцию; тем не менее мысль о конной армии насколько встревожила его, что он решил скакать несмотря ни на что, и предпочитал оставаться впереди преследователей, при условии, если эти преследователи вообще существуют.
Они сохраняли свою скорость до тех пор, пока было достаточно света, чтобы Мика, по ориентирам, мог найти, где он проезжал; после каждого ориентира они ехали быстрее. Но вот потемнело, и Кааврен начал регулярно оглядываться через плечо, но пока не видел признаком преследователей.
- Вы понимаете, - сказал Айрич, - что теперь, когда нам придется тратить больше времени, чтобы выбирать наш путь, они поедут быстрее, чем мы.
- И тем не менее, если они преследуют нас, им придется тратить больше времени, чтобы найти наш путь. А если нет, им придется тратить время для того, что найти дорогу в темноте.
- Да, верно. Кстати, если они действительно преследуют нас и они в конце концов настигнут нас, будем ли мы сражаться с ними?
- Скорее всего, - сказал Кааврен.
- Отлично, - сказал Айрич.
Горы стали заметно ближе, и Мика похоже точно знал, где он ехал. Кааврен, напрягая зрение, смотрел вперед, надеясь увидеть чей-нибудь силуэт или силуэты, но не видел ничего и никого.
Примерно через час Клари сказала, - Я вижу за нами тучу пыли.
- Хорошо, - сказал Айрич.
Кааврен пожал плечами.
Южная Гора стала заметно больше, тем не менее до нее было еще не близко. И как раз в этот момент Мика повернулся и воскликнул, - Здесь!
- Что здесь? - спросил Кааврен.
- Именно здесь я разбил свой лагерь, - объяснил Текла. - Под деревьями. Там, по другую сторону лагеря, есть река. Эта маленькая речка, чьего имени я не знаю, питается различными ручьями, текущими с гор, но пока она довольно долго течет у подножия Южной Горы, я скорее назвал бы ее ручейком; а я помню это, так как ехал вдоль этого ручья день за днем. На самом деле именно на берегах этого ручейка я и перекинулся двумя словами с Пэлом.
- Отлично, - сказал Кааврен. - Теперь, когда мы очутились около этого ручейка, нам не надо искать себе дорогу. Просто замечательно. Мы сможем ехать быстрее.
- Мы не только можем, - заметил Айрич, - но, как я могу предположить, должны. Видите ли, облако пыли за нами растет с каждой минутой.
- Я тоже заметил это, дорогой Айрич, - сказал Кааврен. - И мне представляется, что это может означать только одну из двух вещей. Первое, число наших преследователей могло вырасти, но мне это кажется маловероятным. Остается второе, что они стали ближе к нам. Именно по этой причине я полностью согласен с вами. Мы должны двигаться еще быстрее.
Так как никто не выразил несогласия ни с вычислениями Кааврена, ни с его предложением, его идея была немедленно выполнена - то есть они направились в горы с удвоенной скоростью. Таким образом, через некоторое время, им удалось оторваться от тех, кто либо преследовал их, либо, возможно, просто скакал в том же самом направлении, была ли это армия Каны, как считал Кааврен, или какая-то другая конная армия. Кааврен, со своей стороны, искусал свои губы до крови, и пытался во время скачки смотреть одновременно вперед и назад. Они скакали с очень хорошей скоростью, хотя им все время приходилось замедляться из-за Мики и Клари, чьи лошади были далеко не так выносливы, как лошади остальных, но которых Кааврен не хотел оставить позади.
Было уже за полночь, когда он внезапно сказал, - Стоп! - и натянул поводья.
- Ну? - хладнокровно спросил Айрич, становясь рядом с ним. Мы должны сказать, что к этому времени они уже скакали прямо на север вдоль по западному берегу той самой речки, которую им указал Мика, и Южная Гора смутно вырисовывалась в темноте, темнея перед ними немного дальше к востоку.
- Всадник, - сказал Кааврен.
- Где?
Кааврен указал на другую сторону реки, немного вперед. - Там - вы еще можете видеть его, едва-едва. Мчится от нас как ветер.
Айрич прищурился. - Да. Я его вижу. Откуда он взялся?
- Оттуда, - ответил Кааврен, указав на темное место в горах. - Похоже на то, что он выехал из пещеры.
- А это возможно? - спросил Айрич? - Вы знаете эти горы лучше меня; есть ли там пещеры?
- Есть, так это вполне возможно.
- Видел ли он нас?
- Возможно. Если у него есть приближающее стекло, он совершенно точно увидел нас.
- А вы не заметили ничего?
- Очень мало, - сказал Тиаса. - Только силуэт на лошади. Мне показалось, однако, что лошадь чалая, с отметинами на груди и на боках. Я упоминаю это для того, что сразу узнать ее, если нам придется увидеть ее еще раз.
- Хорошая мысль, - сказал Айрич.
- Как, - сказал Мика, - который подъехал во время этого разговора. - Вы сказали, что лошадь чалая?
- В точности.
- С отметинами, как если бы кто-то бросил белую краску ей на бока, а потом накапал на грудь?
Кааврен повернулся к лакею и кивнул, - Ты совершенно точно описал ее. Так что мне остается только спросить, что ты еще знаешь?
- О, - сказал лакей, - я не знаю ничего, за исключением-
- Да? За исключением?
- Грита ездит на лошади, очень похожей на эту.
- Я понял, - мрачно сказал Кааврен.

Сорок Вторая Глава
Как все располагались и что каждый делал, когда Междуцарствие кончилось, вместе с обсуждением некоторых эффектов, которые вызвало появление Орба в этом мире

Итак, мы довели каждого из тех персонажей, которые нас интересуют, почти до той точки во времени, когда Зарика вырвалась из Залов Суда, и нам осталось сделать последний шаг - то есть описать, где все эти люди находились в точности в этот момент, и как они ответили на манящий зов, который Орб, начиная с момента появления в нашем мире, посылал тем, кто когда-то был гражданами Империи.
Зарика, как мы уже имели честь сообщить читателю, знала, где находился Пиро в тот момент, когда она вырвалась из Залов Суда; но Пиро, со своей стороны, не знал, где была Зарика - на самом деле он был убежден, что Зарика погибла в Водопаде Врат Смерти. Для того, чтобы помочь читателю полностью оценить ситуацию, мы хотим начать с точки во времени, находящейся за несколько часов до появления Зарики в мире смертных. В этот момент мы легко можем найти Пиро, так как он стоит на скальном выступе у подножия Южной Горы. Мы должны объяснить тем, кто не путешествовал там, что Южная Гора вовсе не является самой южной точкой Восточных Гор - это почетное звание принадлежит Пику Терена - но, скорее, большой горой рядом с южным хвостом горной системы, и той, которая на самом деле отмечает ее самый западный край. Она получила свое имя, скорее всего, только из-за того, что является первой горой, которую встречаешь на своем пути, если едешь с юго-запада, или последней, которую видишь, когда едешь с северо-востока.
Со своего выгодного положения на маленькой скальной полке, о которой мы уже упоминали, Пиро посмотрел на север, потом на восток, где величественные горы маячили перед ним, и сказал, - Мой дорогой Китраан, у вас не возникло ощущение, что мы ходим по кругу?
- Э? Совсем нет, мой дорогой Виконт. Мы движемся на юг.
- Ну, как раз это я знаю, дорогой друг, и, по правде говоря, мы едем на юг намного быстрее, чем, как я думал, мы способны, учитывая все, что с нами случилось и что мы делаем каждый день: сначала едем вдоль подножия гор, потом вторгаемся внутрь по какой-нибудь достаточно опасной расселине, ничего не находим, спускаемся и продолжаем в том же духе. Но я имел в виду другое: Мне кажется, что Грита ведет нас за собой, как на поводке. Мы постоянно видим ее следы - силуэт на фоне горы, след ее лошади - но никак не можем поймать ее.
Китраан нахмурился. - И сколько времени мы уже в горах?
- В общем и целом, почти год.
- И сколько времени мы провели, охотясь на нее?
- Все лето, всю осень и большую часть зимы, которая, спасибо Лордам Суда, оказалась достаточно мягкой.
- Да, но тогда получается, что она должна знать, что мы преследуем ее.
- Точно.
- Тогда не приходиться удивляться, что нам так трудно поймать ее.
- Верно, но я хотел бы знать: она просто убегает от нас, или ведет нас куда-то?
- Вы имеете в виду засаду?
- Совершенно точно.
- Но, если бы она действительно хотела поймать нас в силки, почему она не сделала это за все те недели, что мы идем по ее следу?
- Возможно вы правы. И все-таки-
- Ну?
- Может быть и так, что она много раз пыталась, но мы постоянно обходим ее ловушки.
- А! Вы имеете в виду тот случай, когда загорелся кустарник?
- Да. И если бы Лар не оглянулся назад и не заметил тонкую струйку дыма, мы скорее всего оказались бы в ловушке между огнем и утесом.
- Да, верно. Что еще?
- Что еще? Разве вы забыли камнепад?
- Как, вы думаете, что она может быть ответственна и за него?
- Ну, он был слишком близко к нам. Настолько близко, что, на самом деле, мы могли бы попасть под него, если бы вы не заметили, что птицы внезапно взвились в воздух, и тем самым остановили нас, за что я должен поблагодарить вас.
- Вы уже сделали это тогда, мой дорогой Пиро.
- И с удовольствием сделаю это опять. И потом, еще был дракон.
- Да, верно, но я не представляю себе, что она в состоянии натравить его на нас.
- Ба! - сказал Пиро. - Вы не можете себе представить? Но это достаточно просто: если она знала, что мы следуем за ней как привязанные, она вполне могла привести нас к логову зверя.
- Без риска самой попасться на обед?
- Если она сумела приглушить звук лошадиных копыт и каким-то образом скрыть лошадиный запах, то, я считаю, это вполне можно было сделать. А вот мы должны были идти за ней по следу и пройти мимо логова.
- Да, Виконт, похоже на правду. И я должен сказать, что только ваша мгновенно придуманная идея с вьючной лошадью спасла нас.
- Ну, нам это стоило несчастной лошади.
- Лучше, чем кого-нибудь из нас.
- Верно, хотя в результате у нас было несколько голодных дней, пока мы не сумели ненадолго остановиться в деревне и купить еды для себя и лошадей. Так что, подумайте, было по меньшей мере три случая, когда она пыталась убить нас. И что будет в четвертый раз?
- Да, это серьезный вопрос, - согласился Драконлорд, - и он заслуживает тщательного рассмотрения.
- Вы так думаете? Тогда я доволен. Я не люблю задавать легковесные вопросы.
- Они совсем не такие, уверяю вас. Вот только-
- Да?
- Я не в состоянии ответить на этот.
- Тазендра, а вы что думаете об этом?
- Как, вы хотите знать мое мнение?
- Да, в точности. И вот доказательство: я спросил.
- Да, верно, вы так и сделали.
- И?
- Ну, во первых, я считаю, что мне бы очень хотелось найти Гриту, так как тогда я бы вонзила ей меч в тело, как мы обязаны были сделать двести пятьдесят лет назад.
- Да, в этом мы полностью согласны с вами; на самом деле именно для того, чтобы совершить это, мы и потратили так много времени, охотясь на нее. Но у вас, наверно, помимо первого есть и второе мнение?
- Да есть.
- И какое?
- Я думаю, что оно не имеет смысла.
- Как, не имеет смысла?
- Ни малейшего.
- И почему ваше мнение не имеет смысла? Вы понимаете, что сказали что-то такое, что сбило меня с толку.
- Потому что она больше не в горах.
- Как, не в горах? Хорошо, но где она?

Предыдущая страница 7 Следующая страница


Властелин Черного Замка 8

- Там, - сказала Тазендра, указывая на запад.
Они посмотрели в направлении, на которое указывал ее палец, и, действительно, увидели всадника на лошади, очень похожей на лошадь Гриты, скачущего во весь опор.
- Она собирается встретиться с теми всадниками, которые приближаются к нам, - заметил Китраан.
- Напротив, - сказал Пиро, пристально вглядываясь в местность. - Она удирает от них и едет совсем в другом направлении.
- Немного поразмыслив, - сказал Китраан, - я вижу, что вы правы. Но, куда бы она не стремилась, она делает это очень быстро.
- С этим я согласен.
- И я, - добавила Тазендра.
- Тогда, похоже, мы потеряли ее, - сказал Пиро.
- Похоже на то, - согласился Китраан.
- Но все-таки я хотела бы знать, - сказала Тазендра.
- Да? - сказал Китраан.
- Вы обратили внимание на ту группу всадников?
- Да, которые скачут, кажется, в нашем направлении.
- Да. И я хотела бы знать, кто они такие. Их шестеро, и, как вы сказали, они скачут прямо к нам - или, скорее, скакали. Теперь они резко остановились.
- Да, - мрачно сказал Пиро. - Если они посмотрят сюда, они найдут нас без всякого труда. - Сказав это, он положил руку на рукоятку своего меча.
- И? - сказал Китраан.
- И нам останется только спокойно ждать их.
- А это хорошее место? - спросил Китраан. - Учитывая, что за нашими спинами пещера, что мне не нравится.
- Напротив, - сказала Тазендра. - Я исследовала эту пещеру раньше, пока вы ухаживали за лошадями. Она едва ли пятнадцать футов в длину, и совершенно пустая.
- Ну, тогда в том, что касается пещеры, все в порядке. Но мы же не собираемся оставаться здесь, на виду у них? - сказал Китраан.
- Нет, - сказал Пиро, - если мы припадем к земле и оставим наших стреноженных лошадей там, где они находятся сейчас.
- Ну что ж, - сказал Китраан. - Это очень далеко от того, чтобы быть на виду. Но сможем ли мы достойно защищаться здесь?
Пиро пожал плечами. - Мы находимся достаточно высоко и в состоянии видеть все и всех. Более того, они не сумеют подняться по склону вместе с лошадями.
- Очень хорошо, - сказал Китраан. - Тогда у меня больше нет возражений, и я согласен спокойно и тихо ждать здесь.
- И я, - сказала Тазендра.
Лар поклонился и, уже выполняя приказ, ничего не сказал.
Пока Пиро стоял на не слишком высоко находившейся каменной полке Южной Горы и глядел на маленькую группу, которую, что он не знал, возглавлял не кто иной, как его собственный отец - то есть Кааврен - был еще один, который стоял на немного более высоком утесе и глядел на Пиро. Это был Вадр, который, после месяцев поисков, наконец нашел их следы на снегу, следовал за ними по пятам и наконец догнал их прошлой ночью. Однако теперь, когда он нашел их, он не знал, что делать. Ему так и не удалось найти свою банду, а без них он чувствовал себя безоружным. Более того, это был тот самый случай, когда он был абсолютно не в состоянии сделать хоть что-нибудь Дзуру, Тиасе и Драконе под ним, так как они все были хорошо вооружены и все уже продемонстрировали ему определенное умение в игре мечами, когда они встретились в последний раз.
Он в очередной, далеко не в первый раз спросил себя, где же находится его банда, и как так получилось, что он оказался не в состоянии найти ее за те долгие месяцы, которые он провел в горах и предгорьях, путешествуя на юг в самую жару, пережив сезон дождей, от которых он укрывался в пещерах или под нависающими скалами; и вот теперь настала зима, хотя и мягче, чем она могла быть, но все равно смертельно опасная в горах, и это заставляло его убивать, или, в других случаях, красть, а когда это не помогало даже покупать еду в тех маленьких деревушках, которыми могли похвастаться эти горы. И вот, наконец, он нашел то, что искал - но где был тот человек, который нанял его, человек непонятного Дома, но похожий на аристократа? И почему за все это время он не видел ни единого следа своей банды?
Конечно, он оказался не в состоянии ответить на эти вопросы, так что пока он наблюдал, ждал и думал что делать, и эта деятельность так заняла его, что по меньшей мере в течении часа он не подвинулся и на дюйм от того положения, которое он занимал, хотя ему было достаточно холодно лежать на покрытой снегом земле, по-прежнему глядя на находившихся под ним людей, которые, хотя и двигались и более свободно, чем Вадр, почти ничего не делали и только ждали. Чего они ждут, Вадр не мог сказать.
Только он достиг этой точки в своих рассуждениях, как вздрогнул, услышав легкий стук сапог по камню за своей спиной, и этот звук так напугал его, что он едва не закричал, и зашел так далеко, что потянулся за оружием. Однако он немедленно остановился, увидев ту, что стояла позади него, с циничной улыбкой, спрятавшейся в уголах рта.
- Орлаан! - крикнул он. - То есть Грита. - Он вскочил на ноги.
- Приятно встретиться, - сказала Грита таким голосом, что любой слушатель не приминул бы заметить изрядную долю иронии в ее тоне. - Что привело вас сюда?
- Как, вы хотите это знать?
- Да, я хочу, - ответила Грита.
- Это достаточно простой вопрос. Я следую за вашими старыми врагами.
- О, вы это делаете? И по какой причине?
- По какой причине? Чтобы найти их!
- Не пытайтесь выдавать себя за дурака, бандит. Вспомните, что я могу сделать.
- Я не забыл.
- И?
Вадр на мгновение задумался, но потом решил, что, пока нет идей получше, интересно увидеть, что будет, если он скажет правду. - Меня попросил Гальстэн.
- А, Гальстэн.
- Вы его знаете?
- Конечно. Он один из тех врагов, о которых я говорила вам в самом начале нашего знакомства.
- А. Я, видите ли, не знал об этом обстоятельстве, когда согласился помогать ему. И, более того, в это время вас совершенно невозможно было найти.
- И если бы вы сумели найти меня, что тогда?
- О, что до этого-
Грита жестом оборвала его и сказала, - Ну, если если этого не достаточно, я думаю, что как раз сегодня повстречала его.
- Как, повстречали?
- Да. Я только что увидела вас и приняла решение поговорить с вами. Но когда я была уже недалеко от вас - это было примерно полтора часа назад, я думаю - мне показалась, что я краем глаза заметила его силуэт. Я немедленно решила следовать за ним, что и сделала.
- А. И вы нашли его?
- Нет, но я нашла место, где начинается довольно крутая тропинка, ведущая сюда, к вам, и где я привязала свою лошадь.
- Место, где-
- Да. И моя лошадь исчезла. Я убеждена, что он украл ее.
- Как, он украл лошадь?
- Я уверена, что он это сделал.
- Это совершенно замечательно.
- Это еще почему?
- Я только что убедил себя, что он должен быть аристократом, а теперь вы говорите мне, что он, вместо этого, лошадиный вор.
- А вы думаете, что эти два понятия несовместимы?
- Да, я так думаю.
- Тогда вам придется узнать жизнь получше.
- Да, похоже я должен. Но тогда, должно быть, это его лошадь, которую я нашел вчера с перерезанным горлом. И, похоже, у нее была сломана нога.
- Да, это все может объяснить.
- То есть?
- Лошадь Гальстэна сломала ногу, он украл мою, следовательно я возьму вашу.
Вадр начал было протестовать, потом подумал, вздохул и кивнул, - Ладно, берите, - буркнул он.
Грита кивнула. - И, кстати, вы не знаете, где этот Гальстэн сейчас?
- Он только что проскакал вон в том направлении, - сказал бандит, указывая на запад. - И вот доказательство: я подумал, что это вы, так как узнал лошадь.
- Неужели? - сказала Грира, вытаскивая приближающее стекло, которое она приставила к глазу. И она умела неплохо использовать это стекло, что мы и докажем несколькими следующими словами, - Похоже на то, что он говорит с целым конным отрядом.
- Тогда это его союзники, - сказал Вадр. - И у меня были такие, но я не знаю, где они.
- Они со мной, - сказала Грита.
- Как, с вами?
- Да, теперь они служат мне.
- Да, но они мои.
- Нет, сказала Грита. - Они мои.
- И все-таки-
- Где ваша лошадь?
Вадр вздохнул. - По другую сторону этой рощи.
- Хорошо, - сказала Грита, убрала приближающее стекло в небольшой мешочек, висевший у нее на поясе и из которого она достала его, а оттуда, в свою очередь, вытащила то, что оказалось узким цилиндром из какого-то металла, возможно меди, так он имел золотисто-красный оттенок.
Вадр нахмурился. - Мадам, могу ли я спросить, что это за штука, которую вы держите в руке?
Грита кивнула. - Это одно из моих собственных изобретений. Его функции напоминают функции искры-камня, но намного более сложны, так как мне требовался прибор, основанный на силе Моря Аморфии, а не Орба. Я, однако, проделала с ним определенные проверки, и убеждена, что он сделает то, что я желаю, хотя и по-своему.
- То есть вы собираетесь устроить взрыв?
- Да. Как вы видите, этот конец, отмеченный маленькими черными полосками, я держу в руке. А другой конец-
- Да, другой конец?
- Он указывает туда, куда я желаю, чтобы была направлена его разрушительная сила.
- Да, но вы направили его прямо на меня.
- Вы очень наблюдательны.
- То есть вы собираетесь использовать эту штуку против моей персоны?
- Признаюсь, что вы совершенно точно угадали мое намерение.
- Я прошу вас подумать еще раз.
- Увы, мой дорогой бандит, это совершенно невозможно. Я украла вашу банду, и я собираюсь украсть вашу лошадь. И, вы понимаете, оставить вас, знающим все это, в живых, было бы в высшей степени неразумно.
- Итак вы собираетесь убить меня?
- Точно. И, к тому же, в это самое мгновение, немедленно.
- Мне бы хотелось найти способ убедить вас изменить свое намерение.
- Увы, - сказала Грита, - это маловероятно.
Вадр вздохнул.
Примерно в это же время Каврен сказал, - А что-то вижу.
- Что вы видите? - спросил Айрич.
- Я вижу, или, скорее, я думаю, что видел движение вон на том утесе.
Айрич нахмурился и внимательно посмотрел туда, потом пожал плечами и сказал, - Я не вижу ничего, но не сомневаюсь в вас.
- Сейчас я тоже не вижу ничего, и стал сомневаться в самом себе, Айрич, - хихикнул Кааврен. - Но, тем не менее, давайте отправимся в том направлении.
- С этим планом я полностью согласен.
Кааврен кивнул и повел маленький отряд вперед.
Пока он так делал, на некотором расстоянии позади него Пэл разговаривал с Драконлордом по имени Тсанаали э'Лания, и сказал, - Час назад они были на том утесе.
- Тогда именно туда мы и пойдем, - сказал Тсанаали.
- Они могли уйти оттуда.
- Естественно. Но могли и не уйти. И, даже если они ушли, должны остаться следы, так как, как вы понимаете, склоны гор покрыты снегом.
- Да, - сказал Пэл. - Я охочусь за ними уже довольно долго. Я бы не хотел потерять их теперь.
Тсанаали бросил на него неприязненный взгляд, потом сказал, - Я не понимаю, почему эти люди так важны моему командиру, леди Суэре.
- Нет, не важны.
- Как, не важны? Но, тем не менее, ее приказы-
- Ваша леди Суэра уже заменена на лорда Изаака.
- Какого Изаака? Надеюсь не на того, который является младшим офицером в штабе Суэры? Ему едва ли исполнилось даже двести лет.
- Что до этого, не могу вам сказать. Но что так оно и есть, сомнений нет.
Капитан развел руками. - Тогда почему они так важны для Изаака, кто бы он не был?
- Ну, на самом деле они важны только лорду Кане.
- Его Величеству?
- Ну хорошо, - сказал Пэл, пожимая плечами. - Его Величеству.
- Да, но почему эти люди важны его величеству?
- Потому что эти люди помогали одной леди, которую - Его Величество - хочет остановить любой ценой.
Лейтенант (номинально Тсанаали носил именно это звание) кивнул и сказал, - Тогда, по вашему мнению, мы должны проследить за ними, надеясь, что они приведут нас к ней, или мы должны убить их всех?
- Они не знают, где она.
- Вы уверены в этом?
- Да.
- Как?
- Что как?
- Как вы можете быть уверены в этом?
- А что бы вы сделали, если бы вашему кавалерийскому отряду стала угрожать копейная фаланга?
- Э? Ну, я приказал бы им рассредоточится, оставаться верхом и обогнуть ее с обеих флангов.
- Откуда вы знаете, что это самая правильная тактика?
- Это моя профессия - знать такого рода вещи.
- Абсолютно точно, - сказал Пэл, кланяясь.
Тсанаали бросил сердитый взгляд на Пэла и сказал, - Хорошо, но что мы должны сделать, когда найдем их?
- Уничтожить их, конечно, если сможете.
- Хорошо.
- И, мой дорогой Лейтенант, есть еще один вопрос.
- И какой же?
- Как я называю Его Величество принадлежащим ему титулом, так и вы, будьте так добры, называйте меня моим.
Тсанаали сжал челюсти, потом сказал, - Я получил приказ следовать всем вашим указаниям, Ваша Светлость, - Последние два слова с видимым трудом прошли через рот Драконлорда, - поэтому я сделаю все, как вы сказали.
- И это будет самое лучшее из всего, что вы можете сделать, поверьте мне.
- Ваша Светлость останется с нами?
- Я? Ни в коем случае, уверяю вас. Я поеду вперед, что проверить обстановку и убедиться, что они еще там; и если их уже там нет, узнать, куда они уехали.
- Хорошо, - сказал Драконлорд, который вполне резонно предположил, что Йенди собирается сделать не что иное, как избежать участия в сражении.
Пэл повернул голову в его сторону. - Мой дорогой Лейтенант, - сказал он.
- Да, Ваша Светлость?
- Скорее всего это будет довольно трудная битва, учитывая еще несколько других обстоятельств, к тому же все может случиться, будущего не знает никто. Вы знаете, что Изаак приближается к Горе Дзур с севера, тогда как Брор делает то же самое с запада.
- Брор?
- Да, некая Леди Брор, которая заменила Тончина.
- Я не знаю, кто это такая.
- Я тоже. Но это не имеет значения, важно лишь то, что может произойти.
- Да? И что же?
- Может так случиться, что вы не переживете эти битвы.
- Это всегда возможно, так как я солдат.
- Может так случиться, что и я не переживу эти битвы.
- Это всегда возможно, так как вы шпион.
- Но, - холодно продолжал Пэл, - если так случится, что мы оба переживем эти битвы, тогда, когда все будет кончено, я даю вам слово, что вырежу вам сердце.
- Вы так думаете?
- Да. Я вырежу вам сердце и накормлю им ваши мертвые губы, которыми вы сейчас имеете честь насмехаться надо мной.
- Что ж, посмотрим.
- Да, посмотрим.
Тсанаали ответил на этот комплимент резким кивком, после чего повернулся к своему отряду и дал сигнал двигаться вперед. Пэл, со своей стороны, повернул свою лошадь назад и поскакал к подножию Южной Горы.
Как раз в это время Кааврен и его друзья скакали к тому же самому месту. Они были ближе, но двигались медленнее.
Грита нашла лошадь Варда и повела ее туда, где ее ждали остатки того, что когда-то было бандой Варда, а теперь стало ее. Эту банду она, в свою очередь, повела туда, где ждали Пиро и его друзья, глядя на плотное облако пыли, которое предшествовало отряду Тсанаали. На самом деле они следили за ним с таким вниманием, что на время забыли о более маленьком отряде - то есть об отряде Кааврена - точнее до того момента, когда он оказался менее, чем в ста ярдах от них.

Предыдущая страница 8 Следующая страница


9 Стивен Браст

Именно Тазендра наконец заметила эту группу, слегка толкнула локтем Пиро и указала на нее.
- А это еще кто? - сказал Пиро, хмурясь и вытаскивая свой меч. Тазендра и Китраан также вытащили свои, а Лар подошел поближе, размахивая толстой железной сковородкой. - Я заметил их раньше, а потом как-то потерял их из виду, - заключил Пиро.
- Я не знаю их, - сказал Китраан, пристально глядя вперед.
Тазендра пожала плечами. - Возможно это тот самый дорожный агент, Вадр, с которым мы уже имели дело. Я могу откровенно сказать вам, что не доверяю ему с того времени, когда он объединился с Гритой и пытался убить нас.
- Если вы разрешите мне вставить слово, миледи, - сказал Лар, - это никак не может быть он.
- Как, - сказал Пиро. - Это не он?
Лар покачал головой.
- Но, - сказал Китраан, - почему ты так уверен в этом?
- Потому что дорожный агент мертв, - сказал Лар.
- Как, мертв?
- Абсолютно точно.
- Но, - сказал Пиро, - как ты узнал это?
- Самым простым из всех возможных способов, - ответил Лар. - Потому что его тело лежит примерно в тридцати футах позади нас.
- Клянусь Лошадью! - воскликнула Тазендра. - Это он?
Лар утвердительно поклонился.
- Но как он оказался там? - спросил Китраан.
- Он упал.
- Упал?
Лар кивнул.
- Когда? - спросил Пиро.
- Полчаса назад, милорд.
- Но, - сказала Тазендра, - почему ты не сообщил нам об этом обстоятельстве немедленно?
- Потому что, - сказал Лар, - милорд Виконт сказал, что я должен молчать.
Пиро поглядел на Лара, но не нашел, что сказать. Китраан прошел назад, поглядел на тело, которое упало почти им на голову, и сказал, - Это действительно Вадр.
- А этот, - сказал Пиро, опять глядя вперед, - выглядит очень похожим на моего отца.
- А этот, - сказала Тазендра, глядя на немного в другом направлении, - выглядит очень похожим на моего старого друга Пэла.
- Невозможно, - сказал Китраан, хотя было невозможно определить, о котором из этих двух высказываний он говорил, если не об обоих.
- И все-таки, - сказал Лар.
- Ну? - сказал Китраан.
- Если Вадр упал сверху - а я даю слово, что он так и сделал - тогда хотел бы я знать, а нет ли там наверху кого-то, кто сбросил его.
Китраан сделал еще шаг назад и посмотрел на каменную полку, находившуюся в тридцати или тридцати пяти футах над его головой, потом повернулся к Пиро и Тазендре и сказал, - Вы знаете, я думаю, что в том, что он сказал, много правды. Мне кажется, что имеет смысл понаблюдать за этим утесом над нами.
- Да, - сказал Пиро. - Сделайте это.
Итак, Пиро, хмурясь, глядел вперед, Тазендра, еще более нахмуренная, глядела вперед, а Лар с Китрааном уставились вверх, и все ждали, зная, что следующие мгновения должны принести ответы на все вопросы.
Тем временем, в тридцати или тридцати пяти футах над ними Грита повернулась к своей банде разбойников - чье число теперь составляло десять или двенадцать человек - и сказала, - Мы сейчас спустимся с утеса и убьем их всех. Не теряйте времени и не дайте им шанс защитить себя. Поняли?
Бандиты дали понять, что все ясно.
- Веревки готовы? - сказала Грита.
В ответ ей показали веревки, надежно привязанные к деревьям.
- Тогда - сказала она, - возьмем их всех.
Именно в этот момент Кааврен, скакавший к маленькому возвышению у подножия Южной Горы, внезапно остановился, потрясенный чувством, которое было тем более странно, что было хорошо знакомо.
Айрич взглянул на него, его глаза расширились, потому что и он почувствовал то же самое, и он удивился настолько, что оказался не в состоянии скрыть свое удивление.
В нескольких ярдах от них, и в то же самое мгновение, Тазендра воскликнула, - Он вернулся, или я норска!
- Кто вернулся? - сказал Пиро.
- Орб, - сказала Тазендра.
- Не может быть, - сказал Пиро.
- Невозможно, - сказал Китраан.
- Наоборот, так оно и есть, - сказала Зарика, появляясь из темноты пещеры, а Орб медленно вращался вокруг ее головы и испускал мягкий зеленый свет.
Китраан уставился на нее, Пиро повернулся к ней мгновением позже, а Тазендра не только повернулась, но, увидев Зарику, опустилась на одно колено, ее глаза широко раскрылись. Пиро и Китраан, посмотрев на нее, немедленно сделали тоже самое. Лар, со своей стороны, отбросил свою сковородку и распростерся на заснеженной земле.
Некоторые историки рассматривают этот день, тринадцатый день месяца джагала двести сорок седьмого года Междуцарствия, и этот момент, пятый час пополудни, как конец Междуцарствия и начало Правления Зарики. Другие утверждают, таким моментом является закладка первого камня в основание нового Императорского Дворца, тогда как, по мнению третьих, таким моментом является конец Битвы у Южной Горы или, иногда, Битвы у Горы Дзур (то есть Девятой Битвы у Горы Дзур, или десятой, как называют ее некоторые историки). Тем не менее другие утверждают, что Империя на самом деле не существовала, пока Зарика не поселилась в Императорском Дворце; еще одни думают, что она не существовала, пока последняя серьезная оппозиция не была раздавлена - что, в свою очередь, привело к множеству дебатов о том, что можно было считать серьезной оппозицией. Были написаны толстенные тома, защищающие и нападающие на эти различные времена и даты.
Конечно, никто не спорит с тем, что даты очень важны; вопрос представляет более, чем академический интерес, потому что многие вычисления, проделанные как моими многочисленными коллегами, так и еще более многочисленными предсказателями зависят от точного момента, когда опять появилась Империя. Следовательно, стоит потратить немного времени и обсудить проблему более тщательно. Будьте уверены, наше обсуждение будет кратким, так как, по мнению этого историка, вопрос значительно менее сложен, чем его часто считают.
Выразимся в самых простых терминах: Что такое Империя? Это политическая и экономическая организация из многих разнородных частей, объединенных под Орбом - артефактом как символическим, так и функционирующим. Пока Орб не функционировал, не было Империи; или, точнее, было то состояние, которое мы привыкли называть Междуцарствием. А что до вопроса о том, сколько этих меньших частей - герцогств, княжеств и так далее - должно признать себя подданными Империи для того, чтобы эта Империя стала «существовать», этот историк не рискует высказывать свое мнение. Не исключено, что Правление Зарики действительно началось в одну из более поздних дат, или, скорее всего, в том момент, когда она села на «трон» в своем временном дворце и начал оттуда руководить делами. Но, даже если это и так, Междуцарствие закончилось в тот момент, когда она вырвалась из Дорог Мертвых - то есть именно тогда, когда мы прервали наш рассказ.
Именно так, без сомнений, восприняли этот момент - как только почувствовали присутствие Орба - те, кто находился там. Читатель уже видел, что Кааврен, Айрич и Тазендра немедленно узнали об этом - то есть почувствовали в своем сознание эхо Орба.
Мы должны добавить, что, на самом деле, через много лет возникло недоумение в умах некоторых историков: Каким образом и как быстро те, кто когда-то был гражданами, попав под излучение Орба, узнали о нем? Так как мы только что обсудили эффект его появления, нам кажется, что это самое подходящее место для этого вызывающего сожаление, но необходимого отступления.
Недоумение по этому поводу и является, само по себе, частью ответа: Из миллионов живых, бывших гражданами Империи, только тысячи узнали о его возвращении, и это различие зависело как от расстояния данного индивидуума до Орба, так и, в определенной степени, от его ментальной чувствительности, личности и отношению к Империи вообще и к Орбу в частности.
Для немногих, таких как Сетра Лавоуд, возникло ощущение, что он никогда не исчезал: мгновенно и полностью она восприняла его, вместе со всеми его возможностями и связью с Зарикой. К другим, таким как Айрич, связь пришла, но несколько медленнее: впоследствии он рассказал, что немедленно узнал о том, что произошло, но потребовался небольшой период времени - несколько минут - прежде чем его сознание полностью привыкло к ней. Для Кааврена это был шок, ему потребовалось несколько секунд, чтобы понять, что произошло, и потом, когда он тоже совершенно сознательно разрешил ему занять свое место, возникло это удобное присутствие, которое мы все знаем так хорошо, что осознаем его только тогда, когда оно исчезает, или когда мы сами специально обращаем на него внимание (мы предлагаем читателю сделать это, хотя бы ради самообразования).
Другие узнали об этом намного более медленно, или отказались узнавать об этом, или, узнав, отказались принимать его призыв - среди последних были, например, Кана и его кузина, а также Тсанаали. И если такая реакция была самой частой, это, как кажется, должно была вызвать недоумение и дезориентацию, так как те, кто когда-то был гражданами, осознали странное, смутно знакомое ощущение, и такое, которое, даже покинув их сознание, не давало им возможность сконцентрироваться какое-то время, более или менее долгое.
Те же, кто почувствовали, но родились после Катастрофы Адрона, не имели личного опыта общения с Орбом и не знали о его возвращении, оказались вынужденными повторить опыт тех из наших предков, которые жили во время образования Империи: они должны были сделать сознательный выбор и стать гражданами, и, хотя они еще не знали об этом, они не могли не сделать этот выбор.
Мы обязаны добавить, что, использовав термин «почувствовали но родились», мы избежали одного из тех противоречий, которое непрерывно обсуждают сотни мыслителей-магов: Где между зачатием и рождением тот момент, когда от матери, которая является гражданиним, Орб входит в сознание ребенка, который, таким образом, становится гражданином? Мы не можем, в этой короткой работе, дать себе достаточно времени, чтобы исследовать этот вопрос так тщательно, какой он безусловно заслуживает, так что мы скажем только, что, как нам кажется , эта связь возникает где-то ближе к концу беременности матери. Мы надеемся, что читатель удовлетвориться этим объяснением, потому что другого у нас нет. Наша точка зрения состоит в том, что от тех, кто никогда не имел опыта быть гражданином, потребуется, в некоторой точке будущего, принять решение, соглашаться на эту связь или нет, и те, кто осознаёт это, способны сделать выбор в любой момент своей сознательной жизни.
Таким образом в тот момент вопрос о гражданстве в Империи возник перед каждым человеком.
Это и есть ответ на этот вопрос, который мы имели честь задать выше, и историк скромно предполагает, что с ним невозможно спорить. Междуцарствие закончилось в тот хорошо-известный зимний день двести сорок седьмого года, когда Зарика вырвалась из Залов Суда, неся Орб (а не, как считают одни, найдя его на земле уже выйдя из Залов Суда или, как считают другие, прочесав вдоль и поперек Пути Мертвых, куда он случайно попал, перенесясь из мира людей в момент Катастрофы Адрона, или был передал ей кем-то другим, кто на самом деле вернул его из Путей - кандидатами на эту не существовавшую честь называли Леди Итанор и Лорда Маролана - или она, на самом деле, носила его с собой всю жизнь, или, даже, родила его как ребенка, как предполагают некоторые сошедшие с ума мистики).
Итак, в этот день и в этот момент, все прошлые и потенциальные граждане Империи получили шанс опять стать ими, и, поэтому, в этот момент Междуцарствие кончилось, так что если и были слова, которые отметили это событие, как это часто случается в мгновения высокой исторической драмы, так это оказалось замечание Тазендры, - Он вернулся, или я норска.
Доказательством того, что эти слова отметили как само событие, так и начало распространения влияния Орба на всех тех, кто когда-то был гражданами Империи, является тот факт, что никакие другие слова не были записаны; а хорошо известно, что «историки» одной популярной школы нежно любят отмечать великие события словами, которые сопровождали их. И по какой причине, хотели бы мы знать, они игнорируют слова, отмечающие события, если эти слова не сумели, по их мнению, передать настоящий смысл происходящего?
Так что это не будет нас волновать по той простой причине, что мы поставили своей целью сообщить о том, что случилось, а не угождать вкусу публики, что искажает и портит труды некоторых из наших товарищей.
Да, слова произнесенные храброй Тазендрой не так величественны и полны великолепия, как слова Кейрона Завоевателя, «Море принесло нам спасение», или Андаунтры Первой, «Пусть то, кто сомневается в победе, попробует вырвать знамя из моей руки», или Сетры Лавоуд, «Я говорю с Горой, а Гора разговаривает с Орбом», или Лорда Куины, «Клянусь всеми Лордами Суда, это наконец доказано», или выражению элегантной сдержанности в знаменитом высказывании Тигарры, «Повернитесь, милорд; я позади вас», или в словах Део, «Миледи, добро пожаловать домой»; тем не менее сказаны были именно они, и наш долг историка ставит нас перед необходимостью положить их перед читателем. «Он вернулся, или я норска» вот слова, которые сопровождали конец Междуцарствия, если не восстановление Империи и царствование Зарики Четвертой.
Они также сопровождали и некоторые другие, сразу произошедшие события, более касающиеся читателя, который делает нам честь следить за развертыванием этой истории; и эти события мы сейчас предполагаем, без дальнейшего промедления, описать.

Сорок Третья Глава
Как, после долгой разлуки, старые друзья, наконец, встретились

Некоторые историки выражают веру в то, что Грита дала бы приказ остановить атаку, если бы могла сделать это - то есть если бы у ней было время отдать какой-нибудь приказ. Автор, со своей стороны, не имеет никакой возможности узнать, правда ли это, но просит отметить, что и ни один из его собратьев-историков также не в состоянии знать это наверняка. Нет никаких сомнений, что сама Грита, которая была гражданкой, и, более того, находилась очень близко к появившемуся Орбу, должна была узнать о том, что он вернулся; тем не менее стоит заметить, что три сотни лет назад она не выражала особой лояльности к Империи, подданной которой являлась; а раз так, почему она должна была сделать это сейчас?
Но, так как этот проблему невозможно решить никаким способом, нет никакой причины подробно останавливаться на ней - тем более, что, как мы знаем, даже если она и думала так, поступила она совершенно иначе. Команда была отдана, две или три веревки полетели вниз с обрыва, и небольшой отряд Гриты соскользнул по ним вниз, и каждый из бандитов держал оружие наготове. Их появление стало абсолютным сюрпризом: Пиро, Китраан и Тазендра стояли на колене перед Зарикой, а Лар вообще лежал на земле. Приземлившиеся бандидты имели и численное превосходство - их было десять или двенадцать, а наших друзей всего четверо плюс один лакей.
Исходя из этого, все должно было закончиться очень быстро - самым ужасным убийством.
Но была еще одна вещь, которая изменила весь ход битвы и, в конечном счете, определила ее исход: Орб. Самый живой из всех артефактов не терял зря времени, заставив почувствовать свое присутствие; действительно, он начал активно участвовать в защите самого себя спустя секунды после своего вторичного явления. И стал делать это, с самого начала, самым простым из всех возможных способов: самим существованием.
Заметим, что некоторые из нападавших были достаточно взрослыми и были гражданами перед Междуцарствием, и, даже спускаясь по веревке, они, каждый по-своему, почувствовали возвращение Орба - чувство на которое каждый из них, конечно, отреагировал по своему. А когда они оказались на земле, и первой вещью, которую они увидели, была Зарика, с Орбом спокойно кружащим вокруг ее головы, да, читатель сам может легко представить себе, что некоторые из них почувствовали себя немного больше, чем просто взволнованными. На самом деле двое или трое из них, увидев ее, немедленно бросили оружие и простерлись на земле, в то время как Лар, встревоженный внезапным появлением веревок с бандитами, вскочил на ноги и потянулся к своей сковородке. А некоторые другие, хотя и не собирались совсем не участвовать в сражении, были, по меньшей мере на какое-то время, сбиты с толку, что резко уменьшило их возможность атаковать.
Что касается остальных, читатель должен помнить, что они были весьма молоды - то есть теми, кто еще не родился во время Катастрофы Адрона - и не только никогда не были связаны с Орбом, но и не знали, что это такое; читатель, также, должен понимать, что Грита, планируя сражение, поставила более старших и более опытных бандитов в таком порядке, чтобы они приземлились первыми, так как по ее теории они были более хладнокровны и могли лучше справиться с любыми непредвиденными обстоятельствами. К несчастью для Гриты и ее отряда случилось совершенно особое непредвиденное обстоятельство, и она вывело из боя как раз тех, кто, как она рассчитывала, сумеет справиться с любой опасностью. Пока некоторые из этих индивидуумов, шокированные, застыли на месте, другие, соскользнувшие вниз по веревке, натыкались на них, в результате чего вместо того, чтобы подвергнуться атаке превосходящими силами, нашим друзьям пришлось отражать атаку только трех врагов, представлявших немедленную опасность - число, которое очень быстро уменьшилось до двух, когда Тазендра, первой пришедшая в себя, вскочила на ноги и снесла голову с плеч тому, кто был ближе всех к ней.
Китраан и Пиро пришли в себя на мгновение позже, что могло им стоить жизни, но их враги сами на мгновение отвлеклись, увидев как голова их товарища слетает с его плеч, и этой задержки оказалось вполне достаточной для Дракона и Тиасы, чтобы принять защитную стойку и проготовиться встретить тех, кто собирался напасть на них.
Китраан первым встретил удар врага и ответил хорошим ударом по руке с мечом, заставив того уронить меч и с проклятиями оставить соревнование. Пиро сохранял свою защитную стойку и выдержал атаку в хорошем стиле, сначала отразив удар мечом, направленный ему в плечо, а затем отклонившись назад, чтобы избежать удара в голову, и мягко сдвинувшись чуть в сторону, чтобы избежать удара в грудь, после чего заметив, что его соперник слегка потерял равновесие, ответил ему достойным ударом в верхнюю часть бедра, так что бандит оказался на земле и был не в состоянии подняться, а это заставило его бросить меч, признавая свое поражение.
Еще один бандит, наткнувшийся на своих товарищей в момент спуска и упавший на землю, попытался встать, но неожиданно его голова встретилась с тяжелым железным объектом в форме сковородки, находившейся в сильной правой руке Лара; после встречи бандит смог выполнить только одно доступное ему движение: упасть как мертвый.
Тазендра рванулась вперед, выискивая новую жертву - но это было уже слишком для бандитов. Один из них, по имени Грассфог, согнувшись, пробежал мимо Зарики в пещеру только для того, чтобы мгновением позже выйти оттуда с поднятыми руками, в знак сдачи. Двое или трое других бросили оружие, заявляя о нежелании продолжать соревнование. Один из оставшихся побежал, выбрав направление, которое должно было увести его как можно дальше от Тазендры и ее огромного меча, то есть на юго-восток, так что осталось всего пять невредимых пленников, побросавших свое оружие; и это были, в добавление к Грассфогу, мужчина по имени Тонг, женщина по имени Йаса, женщина по имени Ритт, и мужчина, которого назвали Брюхо как из-за весьма замечательного живота, который он приобрел, когда вел сидячий образ жизни, так и его способности к еде, про которые его друзья говорили, - Как Восточник.
Стоит спросить, почему в этой битве Тазендра не использовала замечательную силу, которую она получила под руководством Сетры Лавоуд. Увы, мы не состоянии достаточно уверенно ответить на это. Возможно, что ей помешало внутреннее чувство честной игры; то есть она побоялась получить несправедливое преимущество над соперниками. А возможно, что события развивались настолько быстро, что у нее не было времени привести свое сознание в соответствующее состояние, необходимое для волшебства. Но, по мнению автора, причина намного более проста: ей это не пришло на ум. В любом случае фактом остается то, что она не сделала это, и читатель волен вывести свое собственное заключение о причинах, по которым это произошло.
- Ну, - сказала Тазендра, опуская свой меч и хмурясь, - Это даже нельзя назвать беспокойством.
- Вы думаете, что нет? - сказал Пиро, опять глядя на запад. - Но, возможно, нас ожидают намного большие. Если все эти всадники нападут на нас, да, я полностью убежден, что нам потребуется пролить несколько капель пота для того, чтобы защититься от них.
Тазендра взглянула в том же направлении и сказала, - Может быть вы правы. Но, пока у нас есть время, первым делом я должна еще раз поклониться своей Империатрице.
- С эти планом, - сказал Пиро, - я согласен. Только я прошу вас обратить внимание, что мы не можем делать это все сразу, так как необходимо приглядывать за нашими пленниками.
- Верно, - сказал Китраан. - Но тогда, в каком порядке мы будем это делать?
- Тазендра первая, - решил Пиро. - Вы следующий, я последний.
- А Лар? - спросил Китраан.
- Лар выразит свое почтение после меня.
- Очень хорошо, - сказал Китраан - У меня больше нет ни вопросов, ни возражений.
- И тем более у меня, - сказала Тазендра, которая, без дальнейших отсрочек, поклонилась Ее Величеству по всем правилам этикета, а Феникс выразила ей признательность за приветствие с грацией и уверенностью в себе, что несколько противоречило тому, что она чувствовала, принимая такой жест, к которому совершенно не привыкла. Китраан подошел следующим, за ним Пиро, и, наконец, Лар, и все это время Зарика делала самое лучшее, что она могла, принимая реверансы и напоминая себе, что честь оказывается не ей, а Орбу и Империатрице, которых она представляет. Единственным знаком, выдававшим ее недовольство, была легкая оранжевая дымка, которая заволокла Орб.
В этот момент Зарика прочистила горло, собираясь произнести свою первую речь, как Империатрица, или, во всяком случае, ответить на выраженное ей почтение. Ее, однако, опередил голос, сказавший, - Похоже, в этом случае наше появление не менее уместно, но не было так уж необходимо. - Мы поторопимся добавить, что это был последний раз, когда мы ссылаемся на голос, а не на личность, которая говорила, поскольку произнесшим эти слова был не кто иной, как Айрич. На этот раз, вместо того, чтобы вместе с Тзендрой спасать Кааврена, он вместе с Каавреном собирался спасать Тазендру - хотя, как он сам сказал, их появление было не настолько необходимо, как это было в тот день, более двухсот лет назад, на который мы имели честь сослаться.
Как только эти слова были сказаны, все немедленно посмотрели в направлении голоса, после чего некоторые из присутствующих испустили удивленные вздохи.
- Отец! - крикнул Пиро.
- Милорд! - сказал Китраан.
- Ах, Кааврен и Айрич, - сказала Тазендра, бросаясь вперед и попадая в объятья своих друзей.
- Ба! - сказал Кааврен. - Не может быть, чтобы это были вы! Вы не изменились ни на капельку.
- Напротив, мой дорогой Кааврен, - сказал Айрич. - Это должна быть она, так как кто еще мог бы помешать нам почтительно приветствовать Ее Величество?
- Ах, какой вы важный, - сказала Тазендра. - Императоры приходят и уходят, а друзья остаются.
Кааврен, все еще держа ее в руках, хихикнул и сказал, - Нет, это не может быть Тазендра. Та леди Дзур, которую я знал, была неспособна на такую глубину ума.
- Ах, вы всегда смеетесь надо мной! Ну, теперь нет сомнений, что вы действительно Кааврен.
Мы должны сказать, что Рёаана и Ибронка держались довольно робко, неуверенные в том, что они должны делать или говорить. Наконец объятия закончились, Тазендра отступила назад и смотрела на своих двух друзей, пока Пиро, в свою очередь, бросился вперед, чтобы обнять своего отца. Пока он это делал, Тазендра заметила, - Ну, трое из нас здесь. Хотела бы я знать, где Пэл?
- Но, моя дорогая, я над вами, - сказал Йенди, который спокойно стоял на вершине утеса, с которого бандиты бросились в свою атаку.
Мы надеемся, что читатель разрешит нам, поскольку эти слова произнесены, сказать два слова о нашем совершенно непостижимом друге, Герцоге Гальстэне. Мы действительно не знаем, когда он сообразил, что следовал с самыми ужасными намерениями именно за сыном Кааврена. Мы не знаем и то, что произошло в его сердце, когда он осознал, что поставлен перед выбором между неутолимым амбициями и дружбой, которую он ценил больше, чем был в состоянии признаться, даже самому себе.
Но из всего, что мы знаем, можно быть уверенным в следующем: Когда две могучие эмоции - дружба и амбиции - наконец встали друг против друга в глубинах его сердца, решительный толчок, если он был, пришел от того же самого источника, как и для многих других - от Императорского Орба. Даже самому себе он не мог не признавать существование потока эмоций, который сопровождал его возвращение. Так что когда он сделал спокойное утверждение, о котором мы уже говорили, «Но, моя дорогая, я над вами», сражение в его сердце уже было закончено, амбиции отступили, дружба восторжествовала.
Тазендра повернулась и посмотрела вверх. - Пэл! Не вы ли послали этих бандитов в атаку против нас?
- Я? - сказал Пэл. - Меньше всех на свете. Моя атака идет с другого направления, и будет намного более серьезной.
При этих словах Тазендра, Кааврен и Айрич, который глядел на Пэла с открытым ртом, резко повернулись и посмотрели в указанном им направлении, и мгновенно сообразили, что, действительно, очень большая группа всадников скачет к ним, выглядя так, как если бы они не собираются останавливаться.
- Черепки и Осколки! - выругалась Тазендра.
- Что это? - спросил Кааврен.
- Специальный отряд армии Каны, - сказал Пэл. - Послан, чтобы перехватить Орб.
- Как, они знают об Орбе? - крикнул Пиро. - И, отец, кто этот человек? И Зивра - то есть Зарика - как вы выжили после прыжка в Водопад Врат Смерти? И что это за девушки, которых вы привели с собой? И что мы должны сделать с этим отрядом, который обрушится на нас через несколько минут?
Кааврен хихикнул. - Я думаю, сынок, что мы должны начать с последнего вопроса.
- Вы, как всегда, полны мудрости, - сказал Айрич.
- Нет, мой друг, это вы полны мудрости. А я всего лишь умен, иногда.
Айрич улыбнулся и ничего не ответил.
- И я тоже согласен, - сказал Йенди. - Только - это не ваш ли сын говорил обо мне?
- Да, - сказал Кааврен, с ласковой улыбкой глядя на Виконта.
- Великие Боги! И я провел столько времени, идя по его следам и пытаясь помешать его миссии. И чтобы сделать дело еще хуже, с ним была и Тазендра.
- Как, вы делали это? - сказал Кааврен, нахмурившись.
- Да, увы, похоже на то, что делал.
- Ну, а теперь?
- Теперь? Ну, теперь, конечно, все переменилось. Нам нужно найти способ выйти из этого положения. Дайте мне одно мгновение, я спущусь вниз и мы обсудим это дело.
- Ни в коем случае, - сказал Пиро.
- Ч то вы имеете в виду? - спросил Пэл.
- Вместо того чтобы вам спускаться вниз, я предлагаю нам всем подняться вверх. В конце концов веревки уже здесь, и я думаю достаточно прочные, чтобы выдержать всех нас.
Айрич улыбнулся. - Ваш сын, мой дорогой Кааврен, унаследовал способности своего отца.
- Вы согласны? - сказал Кааврен.
- Да, думаю, что да.
- И я, - сказал Пэл.
- И я, - сказала Тазендра.
- Вот только -, - сказал Айрич.
- Да? - сказал Кааврен.
- Что с ее величеством?
- А! Верно! - крикнул Кааврен. - Мы не можем потребовать от нее, чтобы она лезла по веревке.
- И, вдобавок, - сказал Айрич, - вопрос в том, унизится ли Ее Величество до отступления?
- Самый простой путь узнать это, - сказал Пэл, - спросить ее. Более того, мы должны сделать это как можно скорее, так как я даю слово, что эти всадники находятся совсем недалеко.
- Разрешите мне, - сказал Пиро. Потом, повернувшись к Императрице, он сказал, - Ваше Величество. Унизит ли вас отступление по веревке вместе с нами? Я обещаю вас, что на той позиции вы будете лучше защищены.
Зарика улыбнулась. - Уверяю вас, что после прыжка в Водопад Врат Смерти, я не имею никаких возражений против того, что пролезть тридцать футов по веревке, сделанной из доброй пеньки и хорошо закрепленной. Мне кажется, что мой долг, защита Орба, намного более важен, чем любое отвращение, которое я могу почувствовать, отступив на несколько шагов.
- Тогда, - сказал Пэл, кланяясь, со своей позиции надо всеми, - я бы предложил Ее Величеству немедленно сделать это, потому что мы не можем терять ни секунды.
Зарика кивнула и, без всяких дальнейших споров, схватила ближайшую веревку, после чего легко и изящно, перехватывая руки, добралась до верха, проигнорировала протянутую руку Пэла и сама залезла на скальный выступ. Оказавшись наверху, она оглядела выступ, как если бы оценивала его с точки зрения места, которое надо защищать, потом коротко кивнула Пэлу.
Пэл низко поклонился Ее Величеству, потом посмотрел вниз, на остальных и спросил, указывая на пленных бандитов, - А что с этими негодяями?
Кааврен пожал плечами, Айрич нахмурился, Тазендра засопела.
Виконт взглянул на них, вышел вперед и встал там, где они стояли на коленях. Он положил руку на свой меч и сказал, - Клянетесь ли в верности Ее Величеству, Императрице Зарике и Драгейранской Империи?
- Клянемся, - воскликнули они без колебаний, и не успели слова отзвучать, как каждый из них почувствовал (некоторые впервые, другие как забытое воспоминание, ставшее реальностью) прикосновение Орба, которое сделало их частью Империи.
Пиро повернулся назад, поглядел на Пэла, потом на Ее Величество, потом на отца, и пожал плечами.
- Отлично, - сказал Кааврен, бросая на Пиро одобрительный взгляд, который наполнил сердце молодого человека гордостью. - Тогда пусть они берут свое оружие и взбираются по веревке, по которой совсем недавно спустились, и, я уверен, они поняли, что сейчас принесли клятву Империи и, таким образом, лично Императрице.
Итак, проблема была решена, и пока пять новых солдат Империи - которые еще недавно были разбойниками с большой дороги - карабкались наверх, Кааврен взглянул на приближавшихся всадников и сказал, - Мы должны торопиться, если хотим достичь утеса над нашими головами.
- Я остаюсь последней, - вот ответ, который прозвучал сразу после этого замечания; два голоса прозвучали одновременно. Тазендра, которая была одной из говоривших, повернулась к другой и сказала, - Ваше имя, мадам?
- Ибронка, миледи.
- Ну, я полагаю, что вы Дзур.
- Я имею такую честь. Как и вы, насколько я вижу.
- Да, верно, - заметила Тазендра. - Поэтому пусть все остальные лезут вверх по веревкам, и, если последний бой должен быть дан на этом месте, мы примем его на себя, вы и я.
Пиро и Рёаана начали было протестовать, но Кааврен твердо сказал, - Нет, когда у Дзура такое настроение, не может быть и речи о спорах; мы только потеряем зря время. Пиро, это Рёаана; Рёаана, это мой сын Пиро и его друг Китраан. А теперь вверх, по веревкам, Айрич и я поднимаемся первыми, потому что наше место рядом с Ее Величеством. Затем вы, слуги, и последними наши храбрые леди Дзур. Вперед. Без разговоров. Вверх.
По этим словам, и, главное, по тону, каким это было сказано, все, кто слышал его, без всяких вопросов поняли, кто сейчас руководит обороной и что от споров ничего хорошо не получится, так что они полезли вверх по веревке, кто как мог. Однако единственным, у кого возникли проблемы с подъемом, оказался Лар; но не из-за физической слабости, а из-за нежелания расставаться со своей сковородкой, которая мешала ему держаться за веревку. Заметив это Мика и Клари, которые уже были наверху, сказали ему держаться изо всех сил и втащили веревки вместе с ним наверх, после чего опять сбросили их двум Дзурам, которые, в свою очередь, настолько быстро и ловко поднялись по ним, что оказались наверху еще до того, как приближающиеся всадники влетели на место, где они только что были.
Предводитель всадников - то есть Тзанаали - первым оказался под утесом, на котором ждали наши друзья, натянул поводья и поднял руку, указывая своему отряду, что они, тоже, должны остановить своих лошадей. Остановившись, но взглянул вверх на отряд - каким бы малым он не был - находившийся на вершине утеса и приготовившийся сражаться с ним. Тазендра, стоявшая на самом краю, вежливо поклонилась ему, на что он не обратил ни малейшего внимания. Этот отряд - в случае, если читатель забыл - состоял из Кааврена, Айрича, Тазендры, Пиро, Китраана, Ибронки, Рёааны, Зарики, Грассфога, Йасы, Тонга, Ритт, Брюха и трех лакеев - так как читатель не должен забывать о Клари, хотя, мы должны согласиться, она мало говорила за последнее время, читатель должен извинить ее за этот недостаток. Им противостоял отряд их тридцати пяти или сорока солдат-Драконов, некоторые из которых, правда, немного забеспокоились, увидев Орб, но, тем не менее, все Драконлорды были готовы выполнить свои долг, и командира, который, казалось, ясно дал понять, что он не шутит.
Пока Тсанаали глядел на отряд, он понял (так читатель должен понимать, что расстояние до вершины было не больше сотни футов), что среди них находится Пэл, и обратился к нему, - Могу ли я сделать себе честь и пожелать Вашей Светлости приятного дня?
Пэл поклонился ему, сказав, - И я тоже приветствую вас, мой дорогой Лейтенант, и с радостью вижу, что вы находитесь в добром здравии.
- Да, - сказал Тсанаали. - Не хочет ли Ваша Светлость мне сказать еще что-нибудь?
- Да, с удовольствием, - ответил Пэл. - Вы можете возвращаться. Ваша миссия потерпела неудачу.
- Но, - сказал Тсанаали, - разве это не Орб, который, как я вижу, вращается вокруг головы вон той леди?
- Я не спрашивал ее, - совершенно честно ответил Пэл. - Мне не кажется уместным задавать подобные вопросы.
- Я восхищаюсь вашей деликатностью. Тем не менее, как вы понимаете, вопрос очень важен, из-за сущности миссии, которая была доверена мне.
- Вы можете возвращаться, Лейтенант, - повторил Пэл. - Ваша миссия потерпела неудачу.
- Если Ваша Светлость спустится вниз, - громко сказал Лейтенант, - мы сможем обсудить этот вопрос.
- Лучше вы поднимайтесь наверх, - не менее громко ответил Пэл. - Я даю вам слово, что вы получите такой прием, который не скоро забудете, а обсуждение, которого вы так добиваетесь, будет честно и благородно.
- Как, вы приглашаете меня наверх?
- Да, я это делаю, и даю вам слово, что если вы примите приглашение, вы сделаете меня самым счастливым человек на свете.

Предыдущая страница 9 Следующая страница


Властелин Черного Замка 10

Хотя никто из них не услышал ответ офицера на это предложение, но они все увидели его белозубую усмешку и верхушку его шляпы, когда он поклонился. Потом он отвернулся и что-то негромко сказал своему отряду, после чего, не пытаясь скрыть свои намерения, они поскакали к тому месту у подножия горы, откуда начинался подъем на утес.
- Я думаю, - сказал Пэл, - что вскоре мы будем иметь честь выдержать их атаку.
- Это очень вероятно, - согласилась Тазендра.
- Да, - сказал Китраан.
- Я все еще думаю, - сказала Тазендра, - что вы должны представить нас вашим товарищам по путешествию.
- Немного позже, - сказал Кааврен.
- Хорошо.
- Думаете ли вы, - сказала Зарика, - что есть способ избежать сражения с ними?
- Ваше Величество, - сказал Пэл, - мы не можем рисковать и не сражаться с ними.
- Как, мы не можем?
- Нет. Напротив. Если они не решаться напасть на нас, мы будем вынуждены напасть на них.
- Как, вы думаете, что мы должны напасть на них?
- Ну, я предпочитаю не делать этого. Но, если Ваше Величество обдумает-
- Да?
- Если кто-нибудь из них убежит, местопребывание Вашего Величества станет известно.
- Ну, и тогда?
- Тогда Ваше Величество будет атаковано намного большими силами.
- Но кем?
- Каной, который послал этот отряд против Вашего Величества.
- То есть он стал предателем?
- Ваше Величество должно понять, что он считает себя Императором; поэтому, с его точки зрения, он не является предателем.
Зарика нахмурилась и тщательно обдумала вопрос. - Я понимаю, - наконец сказала она. - Тогда мы не должны пытаться убежать.
- Это и есть мое мнение, - сказал Пэл. - Я счастлив обнаружить, что оно совпадает с мнением Вашего Величества.
В этот момент Рёаана повернулась к Ибронке и сказала, - Как ты думаешь, они нападут?
- Не знаю, - сказала Дзур. - А не боишься ли ты, Рёаана?
- Немного. А ты?
- О, ну, возможно я слегка озабочена.
- Ты можешь смело довериться мне, подружка, и можешь быть уверена, что я не скажу никому.
- Я очень рада этому. Трудно не почувствовать некоторый трепет, потому что мы не в состоянии узнать, как мы поведем себя в битве, пока не попробуем это в первый раз.
- Ты совершенно права, Ибронка. Но я хочу заключить с тобой сделку - я останусь и буду сражаться, если ты поступишь точно так же.
- О, но это очень легко, моя дорогая, потому что, как ты понимаешь, я никогда не отступлю, пока ты сражаешься; если же я это сделаю, то, без сомнения, умру от стыда.
- Тогда каждая из нас будет оберегать честь другой. Согласна?
- Согласна. Вот моя рука.
- А вот моя.
- Теперь я достаю свой меч.
- А я свой, и теперь пускай кто-нибудь посмеет напасть на нас.
Совсем недалеко от них Пиро сказал Китраану, - Кто эти девушки?
- Не знаю, но они приехали с твоим отцом.
- Точно. Они нападут на нас, как ты думаешь?
- Кто, девушки?
- Нет, враги. Я прошу прощения, так как мои мысли внезапно перескочили на другую тему, а я не сказал вам об этом.
- Не о чем извиняться.
Китраан повернулся и внимательно осмотрел склон позади себя, потом нахмурился и сказал, - Им потребуется много часов, чтобы забраться по обрыву, и мы увидим их задолго до того, как они окажутся в состоянии напасть на нас. Нет, я думаю, что они займут позицию внизу, под нами, заберутся по флангам, а потом попытаются скоординировать действия обеих груп и напасть одновременно с двух сторон. Во всяком случае, именно так я бы действовал на их месте.
- Сколько их могут напасть на нас одновременно?
- Если они нападут плотным строем, возможно пять в ряд с этой стороны, и шесть с той. Таким образом, если они поделятся примерно пополам, их будет три ряда и небольшой резерв. Более того, тому, кто пойдет у самого края, придется внимательно глядеть себе под ноги, так он будет на самом краю обрыва, и, если упадет, может быть и не погибнет, но уж точно серьзно покалечится.
- Что касается этого, для нас это тоже верно.
Китраан пожал плечами. - Я встану у самой кромки обрыва.
- Напротив. Я хочу эту честь для себя.
Китраан начал было спорить, но потом сказал, - Нет сомнения, что нам назначат позиции, а это назначение мы будем обязаны принять, если мы верные солдаты Ее Величества, а сейчас, как вы понимаете, это именно то, чем мы являемся.
Пиро кивнул, соглашаясь, и вынул свой меч; Китраан сделал то же самое. Драконлорд поднял меч вверх и сказал, - Я получил это оружие от моего отца, как вы знаете. - Он внимательно проверил клинок, от рукоятки до кончика. - Его зовут Разум, потому что отец всегда верил в силы разумных доводов. А вы?
- От моей матери. Она нашла его в оружейной, когда я был совсем молод, и это один из последних мечей, сделанных фирмой «Руткор и Дочери», перед тем, как их дело лопнуло. Он замечательно подходит для того стиля, который предпочитает мой отец: легкий и быстрый, ударяет как змея. Я называю его Последний Довод.
- Последний Довод? Почему?
- Ну, по той же самой причине, по какой вы называете ваш клинок Разумом.
Пиро повернул его в руке, глядя на клинок, узкий, но прочный, и на элегантный изгиб чашечки гарды. Потом он повернулся к Китраану и сказал, - Может быть Разум восторжествует.
- Так всегда происходит, в конце концов, - улыбаясь сказал Китраан. - А что касается вас, да, у вас всегда будет средство убеждения, когда даже последний довод не помогает.
- Действительно, - улыбаясь сказал Пиро, они стали ждать начала атаки.
Пока шли все эти разговоры, Айрич тихо сказал Кааврену, - Мой друг, если он выжил, будучи почти год в глуши без чьей-либо помощи, имея дела с бандитами и выполняя поручение Сетры Лавоуд, да, я думаю, что сейчас не время беспокоиться о нем.
Кааврен с трудом улыбнулся, - А, так вы научились читать мои мысли, добрый Айрич? Ну, не буду отрицать, вы прочитали правильно. Тем не менее, чем бы это не кончилось, я буду с ним здесь, и-
- Уймите ваше воображение, мой дорогой друг. Сейчас не время, вы хорошо знаете это.
Кааврен кивнул, начал было говорить, но потом опять закрыл рот.
- Нет, вам не нужно просить, - сказал Айрич. - Я встану рядом с ним, а вы возьмете на себя ту сторону. Я отвечаю за него.
Кааврен улыбнулся. - Благодарю вас, старый друг.
- Это ерунда. Но что о вас, Тазендра? Почему вы выглядите так, как будто ваш любимый меч зазубрился?
- Ба, думаю о будущем деле. Их не больше сорока, а нас тринадцать, и вдобавок еще три лакея. Да, интересно, будем ли вспоминать об этой битве? Мне не кажется, что они сумеют задавить нас численностью, особенно учитывая то, что у нас есть преимущество в виде сильной позиции, они могут атаковать не больше чем пять человек в ряд, а мы можем защищаться шестью. Вы помните, как мы четверо сражались с намного большими отрядами? Хотя, конечно, от этого устаешь.
Мы должны взять небольшую паузу и объяснить, что, как заметил Пиро, утес, который они собрались защищать, был замечательно приспособлен для такого рода игр. Гора за их спинами была очень крутой, но сам площадка, которую они собирались защищать, была достаточно большой и давала место для маневра, тем не менее, войти на нее можно было только по достаточно узким тропинкам с двух сторон; следовательно только по этим тропинкам враг мог напасть на них (если, конечно, их враг не собирался залезть на гору над ними - что требовало очень трудного лазания по скалам - и оттуда сбрасывать камни им на голову; впрочем такие действия было легко заметить - хорошая причина, чтобы отказаться от них).
Кааврен хихикнул, услышав замечание Тазендры, покачал головой и вынул свой меч, так как он решил, что сейчас самое время сделать это. Тазендра стояла рядом с ним, и тоже достала свое оружие. Айрич сделал то же самое, потом перешел на другую сторону, где стояли Пиро и Китраан, и присоединился к Пэлу. Обе девушки заняли позицию рядом с Каавреном. Мика, конечно, поместился позади Тазендры, держа в руках свою табуретку, и Лар, со сковордкой в руке, позади Пиро. Клари, у которой не было оружия, приготовила достаточной величины камень, и стояла рядом с Ибронкой. Трое из новых рекрутов - Брюхо, Йаса и Тонг - стояли за Микой, остальные перед ним; Зарика одна стояла в середине, ее голова была наклонена, а глаза закрыты; Орб светился бледно-голубым светом, внутри которого время от времени пульсировал кроваво-красный сгусток, напоминавший сердце.
Заняв эту позицию, они ждали.

Сорок Четвертая Глава
Как они сражались в Битве у Южной Горы

Наши собратья-историки несколько пренебрежительно относятся к Битве у Южной Горы, предпочитая тратить чернила и усилия на приключения Зарики на Путях, ее спор с Богами, даже на события перед утесом и тем более на более поздние сражения, и почти ничего не пишут о столкновении, случившимся в тот самый день, когда Орб вернулся в наш мир.
В определенной степени мы можем понять такое пренебрежение - сражение было не слишком большим и, мы должны согласиться, не закончилось чей-то решительной победой. Тем не менее, студент, изучающий историю, не должен забывать, что, во-первых, это было первое сражение, в котором Зарика участвовала вместе с Орбом (мы не считаем стычку с бандитами, так как она не может считаться даже легкой схваткой), и, во-вторых, именно эта битва подготовила почву для более крупных сражений и интриг, которые вскоре проросли на ней.
Высказав это, мы, без дальнейших задержек, предлагаем вам описание Битвы у Южной Горы.
В данном случае нашим друзьям не пришлось долго ждать. Атака началась спустя две или три минуты после того момента, как они заняли свои защитные позиции, и, как и было предсказано, пришла с двух сторон полукруглого утеса - эти стороны, как мы пытались сделать ясным, были единственными направлениями, с которого атакующие вообще могли подняться на утес, не пытаясь залезть на высоты над и позади защитников, или, еще хуже, взобраться по крутому склону самого утеса.
Несмотря на уверенность Тазендры, результат сражения был далеко не предопределен. Их соперниками были не бандиты, но, как мы уже сказали, солдаты, и, более того, Драконлорды, привыкшие подчиняться приказам и знающие, как вести себя на поле боя. Их командир, Тсанаали, хотя и был достаточно молод, но хорошо разбирался в тактике небольших по объему сражений и был полон решимости сделать именно то, что требовал его долг - не говоря уже о том, что в этот раз он был к тому же подогрет явной ненавистью к Пэлу - а это чувство, безусловно, с ним разделял и горячий Йенди.
Атака началась, как и планировал Тсанаали, одновременным ударом обоих линий Драконлордов. С правой стороны (для удобства, мы будем обозначать направления от Зарики, справа от которой стояли Кааврен и Тазендра, и следовательно, действуя методом исключения, левая сторона была другой стороной, или, точнее, стороной, занятой Айричем и Пиро) находилась группа из шестнадцати или семнадцати солдат, под командованием самого Лейтенанта, в то время, как на другой стороне был все остальные, возможно человек двадцать, во главе с младшим лейтенантом, чье имя, как сообщают дошедшие до нас документы, было Марра.
Кааврен занял особую боевую стойку, как он чаще всего делал в условиях почти полного отсутствия места по бокам - рука выставлена вперед и чуть вниз, меч перпендикулярно земле, левая нога впереди, в левой руке кинжал, который он держал достаточно низко, рядом с ногой, лезвие которого также смотрело вперед; его глаза сузились и заблестели. Тазендра легко держала свой тяжелый меч правой рукой; в левой у нее была длинная узкая деревянная палка, на верхушке которой находился темный драгоценный камень, и этот посох она держала перед собой так, как будто намеривалась испускать из него огненные шары; тем не менее, самым устрашающим в ней было не то, что она держала в руках, а жестокая ухмылка на ее лице, как если в ее сознание не было никаких мыслей, кроме неистовой радости боя и предчувствия крови и смерти, как у молодого любовника, который предвидит, как прижмет влюбленные губы к нежной руке.
Оказалось, однако, что посох является более страшным оружием, и Тазендра, не теряя времени, немедленно это доказала. Еще сталь не ударилась о сталь, как она подняла его и верхушкой, украшенной драгоценным камнем, сделала короткое, но сложное движение, в результате чего один из нападавших издал сдавленный крик и упал, как подкошенный, хотя на нем не появилось никаких отметин. Хотя и не поддержанное сильной магической энергией - то есть Тазендра еще не успела включить возможности, предоставляемым Орбом, в то, что она уже знала - ее мастерство в Искусстве, тем не менее, явило себя в полном блеске. Нет почти никаких сомнений, что один такой случай - то есть смерть этого солдата - само по себе оказалось бы вполне достаточно, что испугать, или, по меньшей мере смутить, некоторых из них, или даже всех, если бы они были бандитами. Но, как читатель знает, они были не бандитами, а солдатами - воинами из Дома Дракона. Хотя они, конечно, заметили падение одного из своих товарищей, они продолжали атаку, как ни в чем не бывало.
Тазенда немедленно обнаружила себя, к некоторому разочарованию, лицом к лицу только с одним врагом, хотя, конечно, другие стояли за ним, ожидая своей очереди. Кааврен, стоя почти у самого края утеса, также очутился против одного врага. На самом деле это был, можно так сказать, матч один на один по всей линии, за исключение Тсанаали, который сражался сразу с двумя бывшими бандитами - ими оказались Йаса и Тонг. Мика оказался против одного Драконлорда, который высокомерным жестом показал ему, что он может убираться, если хочет спасти свою жизнь. Мика, однако, чересчур испуганный для того, чтобы говорить, отклонил это предложение, покачав головой. Солдат пожал плечами, как если бы хотел сказать, что, освободив свою совесть, больше ему нечего сказать - и, действительно, больше он ничего не сказал, так как в то же мгновение Мика изо всех сил ударил его своей верной табуреткой прямо по голове, и солдат, потеряв сознание, упал на землю. Совершив этот героической поступок, доблестный Текла собирался уже помочь своей хозяйке, но немедленно обнаружил, что на место упавшего солдата встала леди Дракон, и она, как оказалось, вовсе не собиралась так легко дать себя победить, как ее предшественник. Напротив, она стала очень умело орудовать мечом, так что Мика, который тоже отнесся к делу со всей серьезностью, был вынужден сражаться как только умел, выставляя свою табуретку между оружием врага и собственной кожей.
Тазендра, как обычно, не только непрерывно размахивала своим огромным мечом, но и не на секунду не преставала двигаться сама - то есть ее ноги постоянно двигались по земле, положение как ног, так и тела постоянно изменялось, так что ее враг оказался не в состоянии нанести по ней точный удар. Более того, эти попытки привели ее оппонента к тому, что он сам сдвинулся слишком влево от нее - то есть вправо от себя - и ударил плечом оппонента Кааврена, который, в свою очередь, после этого толчка оказался на самом краю обрыва. Кааврен всегда замечавший и использовавший малейшие возможности во всех делах, касающихся стали, сделал шаг вперед и нанес левой рукой сильный удар, который, хотя и был отбит, заставил его врага перелететь через край обрыва, после чего это индивидуум упал с высоты в тридцать футов прямо на камень, с результатами, о которых мы можем только предполагать. Немедленно на его место встал другой солдат, леди Дракон, и Кааврен, обменявшись с ней парой ударов, нанес ей прямой удар в горло, который завершил ее участие в этом конфликте, а очень скоро после этого и ее жизнь.
Почти в то же самое мгновение бешенный и неконтролируемый, на вид, удар Тазендры в голову ее врага превратился во внезапный удар в бок, который настолько глубоко проник вовнутрь, что заставил Драконлорда потерять всякий интерес ко всему, за исключением попыток остановить поток крови, лившийся из его тела, перед тем, как она вся окажется на земле.
Пока все это происходило, двое новоиспеченных рекрутов из банды Вадра, Йаса и Тонг, хотя и не слишком обрадовались, очутившись лицом к лицу с Драконлордом - которым был сам лейтенант - тем не менее восприняли свою недавнюю клятву со всей серьезностью, во всяком случае они не только не перестали сражаться, но и продолжали удерживать свою позицию в хорошей защитной стойке. Одна из них получил царапину на обратной стороне ладони, друг ой похожий порез на правой ноге выше колена, но раны не причиняли им серьезных неудобств и они продолжали защищаться со всей серьезностью, какой требовала ситуация.
Поскольку на этой стороне битвы какое-то время ничего не менялось, давайте посмотрим, что происходило на другой стороне. Айрич, который взял на себя край обрыва, сражался с привычным спокойствием и дисциплиной, отражая выпады своего врага тончайшими движениями шпаги или наручами доспехов, и ждал, пока в защите врага не возникнет просвет, который разрешит ему закончить дело одной атакой. Так получилось, что его противником был сержант, по имени Лаззо, который был солдатом почти две тысячи лет и который не собирался совершать ошибок того типа, которых ждал от него Айрич; быть может это был как раз тот самый случай, когда мысли Лиорна были заняты своим обещанием присмотреть за Пиро, который стоял справа от него. Но, во всяком случае, в результате все это время Айрич и Лаззо вели дуэль между собой, оба спокойные и хладнокровные, как будто участвовали в тренировочных упражнениях.
Но в данном случае Пиро не требовалась никакая помощь. Искусству защиты его учил собственный отец, который был одним из лучших инструкторов в мире. Хотя Пиро и не хватало опыта, он, тем не менее, не только великолепно знал теорию, но и так натренировал мышцы своего тела, что они парировали удары соперника и наносили ответный удар раньше, чем он сам узнавал об этом. Он знал, что при таких обстоятельствах должен сражаться в защитной манере, и принял особую стойку, повернувшись к своему оппоненту боком, и, как его научили делать в таких случаях, сделал из своего меч настоящий стальной щит, который было невозможно преодолеть. В другой руке он держал длинный кинжал, который был готов использовать, как только его соперник подставится. В уме он повторял различные лекции, которые ему дали, и напоминал себе самые важные советы, вроде «держи правильную позицию», " колени все время должны быть слегка согнуты», «запястье должно быть напряжено, но не сковано» и многие другие, в то же время сфокусировав свой взгляд на точке в центре груди врага, а конец клинка постаравшись направить точно в его глаза. Таким способом они оба делали множество точных движений, с напряжением, но без крови.
Стоявший рядом с ним Китраан, должны мы сказать, был безумно счастлив, как может только быть счастлив Драконлорд, сражающийся с другим Драконлордом. Его сердце билось, глаза сверкали, из губ доносились счастливые стоны, когда он отбивал, наносил удары и опять отбивал, как если бы для него на этом свете не было большего наслаждения. Его соперник, надо сказать, был старше и намного опытнее в такого рода делах, тем не менее, никто из них не мог получить преимущества над другим.
Так получилось, что из-за размера и формы утеса, на котором происходила битва и куда вели тропинки, там было место для пяти нападавших и шести защитников, и поэтому читатель должен понимать, что, неизбежно, один из солдат Тсанаали находил себя лицом к лицу с двумя соперниками. В этом случае таким оказался некий Драконлорд по имени Стоункуттер, ветеран, участник множества сражений, а противостояли ему Ибронка с Рёааной. Несмотря на весь опыт Стоункуттера и полное отсутствие его у двух девушек, которым он противостоял, это обстоятельство могло бы представлять определенную трудность для Драконлорда, если бы Ибронка, презирая представившуюся возможность напасть вдвоем на одного, не пожала плечами и опустила меч, предоставив Тиасе честь выдержать атаку, что Рёаана и попыталась сделать это, используя все свои возможности. Этих возможностей, должны мы с сожалением сказать, оказалось недостаточно - хотя Рёаана тренировалось как мечник и, действительно, имела определенные способности к бою на мечах, она была не пара опыту, мастерству и темпераменту Стоункуттера. Так что результат был легко предсказуем: обменявшись парой ударов Стоункуттер ранил ее в бедро, после чего он вскрикнула и упала на колени. Увидев это, Ибронка в свою очередь закричала, но это был крик удивления и ярости, она опять подняла свой меч, и прежде, чем Стоункуттер успел отдернуть меч обратно и вернуться в защитную стойку, Ибронка пронзила его своим мечом насквозь, на что Стоункуттер сказал, - Вы знаете, мадам, я думаю, что вы убили меня.
- Да, - сказала Ибронка, пожимая плечами, и в этот момент Драконлорд упал на землю и затих. Ибронка уже хотела встать на колени рядом со своей подругой, но, прежде чем она смогла это сделать, другой Драконлорд прыгнул вперед, встав прямо над недвижным Стоункуттером, и леди Дзур была вынуждена защищать себя от коварного удара, который мог бы разрубить ей голову напополам. Она парировала его в хорошем стиле и принялась защищаться со всей серьезностью.
Пэл поискал глазами Тсанаали, с которым пообещал перекинуться парой слов, и очень разгневался, когда не сумел найти его; так что про себя он решил проложить себе путь через весь вражеский отряд и повстречаться с ним. Приняв решение, он напал на врагов с такой жестокостью, какой ни один Дракон, как бы бессердечен он не был, никогда не встречал раньше. Его первый же удар пришелся в глаз пораженному воину, который уронил меч и отскочил назад, прижав руки к лицу. Пэл, не останавливаясь ни на секунду и даже не замедлившись, вместо этого шагнул вперед, в гущу врагов, и двумя быстрыми ударами - низким влево и высоким направо - ранил двоих из них, причем одного настолько серьезно, что тот был вынужден выйти из боя, так как рана на его шее сильно кровоточила.
Воин, стоявший прямо против Пэла, был не кто иной, как помощник Тсанаали, Мирра, у которого было достаточно времени, чтобы как следует прицелиться и ударить Йенди прямо в голову, и этот удар Пэлу с большим трудом удалось отклонить своей тонкой рапирой. Тем временем леди Дракон, находившаяся справа от Пела, настолько восстановилась после раны в икру левой ноги, что уже собиралась нанести страшный удар в открытое ей тело Пэла. Нет сомнений, что в этот момент дела Герцога Гальстэна были совсем плохи, его жизнь, образно выражаясь висела на волоске, но этим волоском оказалась Рёаана, которая, стоя на коленях справа от Йенди, смотрела за поединком, и внезапно бросилась вперед и воткнула свой кинжал в живот леди Дракон в тот момент, когда та уже собиралась закончить свою атаку, вонзив меч в Пэла. Это уже было слишком для леди, которая, дважды раненая, глухо застонала и упала на землю. Одновременно и Рёанаана, истощенная потерей крови, упала ничком рядом с женщиной, которой нанесла такую страшную рану.
В результате возникло определенное замешательство в рядах обеих сторон, так что Пэл сумел сделать шаг обратно, придя к заключению, что он сам не в состоянии прорваться через весь вражеский отряд, чтобы добраться до того, кого он хотел (и который был, хотя Пэл этого не знал, на другой стороне утеса). В то же самое мгновение дыра, возникшая в линии защитников в том месте, где упала Рёаана, была, совершенно неожиданно, заполнена Ларом, который выступил вперед, держа свою сделанную из железа сковородку с таким видом, как будто он сделал самую обыкновенную вещь в мире. И именно в этот момент, на другом конце линии, Айрич нашел просвет, которого дожидался, и ударил мечом прямо в сердце своего врага, убив того на месте.
На другой стороне утеса, Тсанаали удалось, после обмена несколькими движениями, нанести хороший удар и пробить оборону того, кого звали Тонг, нанеся ему ужасную рану в левую щеку. Получив рану, Тонг бросил меч и, шатаясь, сделал два шага назад; однако, на его место тут же встал один из его товарищей, Ритт, который яростно напал Тсанаали, как если бы хотел отомстить за болезненную рану, от которой страдал его друг. Драконлорд легко отбил его удары и не отступил ни на шаг, несмотря на то, что к атаке присоединилась Йаса, еще один недавний рекрут на службе Ее Величества. Йаса, держа в руках огромных размеров меч, яростно размахивала им, к некоторому опасению Мики, который был следующим в линии; тем не менее она делала это достаточно умело и Тсанаали никак не удавалось даже ранить ее, в то время как она, со своей стороны, уже успела нанести Драконлорду три или четыре неглубоких, но ноющих царапины - что было более чем удивительно, так как в ее руках было не такое оружие, которое способно нанести раны такого сорта, а такое, которое или промахивается, или вонзается глубоко. Тем не менее именно так и случилось, и дуэль продолжалась какое-то время без того, чтобы кто-нибудь их них получил ясное преимущество.
То же самое можно сказать и о Мике, которому требовалось все мастерство, которым он обладал, чтобы отчаянно защищаться от оружия, которое постоянно направлялось в него рукой, знавшей свое дело, и хотя у Мики не было никакого шанса перейти в контратаку, это, по мнению автора, вполне можно ему простить - немалым достижением нужно считать и то, что он так долго выдерживал эти атаки и ухитрился остаться целым и невредимым.
Тазендра больше не думала о таких вопросах, как число врагов или сражение с кем принесет ей больше или меньше славы, но, скорее, просто сражалась. То есть она продолжала наносить колющие и режущие удары, парировать, двигаться вперед и назад, отпрыгивать в сторону, уклоняться нагибаться, крутиться, как будто всю жизнь не занималась ничем другим. И ее активность принесла неплохие плоды: она сумела вывести из игры еще одного Драконлорда, с такой силой ударив его в лицо рукояткой своего меча, что тот потерял сознание; а сейчас она занималась тем же самым с солдатом, вставшим на его место.
Кааврен продолжал сражаться с привычной энергией и хладнокровием, защищаясь эффективными и точными движениями, отбивая удары, которые так и летели в него, намного быстрее, чем они появлялись, и время от времени без всякого предупреждения переходя в контатаки, направляя удары самым неожиданным образом; кроме того, у него было маленькое преимущество в движениях, так как край утеса находился слева от него и он знал, что его оппонент не может не знать о том, что один из его товарищей уже упал с него. Действуя таким образом он сумел проскользнуть под мечом врага и его узкий меч глубоко вонзился в тело Драконлорда, заставив страдающего от боли, растерянного солдата выйти из боя.
Мы должны объяснить, что, пока все это происходили, Зарика глядела на битву со смесью восхищения и ужаса, как если бы она никогда не видела такого потока крови, и была до глубины души потрясена тем, что все это, хотя бы частично, делалось во имя нее.
Но был еще один человек, недовольный тем, как развивалась битва, и этим человеком оказался Тсанаали - по меньшей мере именно в этот момент он предпринял внезапную атаку на своих врагов, потом отступил на пару шагов и, используя несколько мгновений, которые дал ему этот маневр, бросил быстрый взгляд на тактическую ситуацию, которая сложилась к тому времени. Очень и очень возможно, что если бы он был в состоянии отдавать приказы, он немедленно прекратил бы бой - так ему мгновенно стало ясно, что его отряд не способен прорвать упорную оборону Каврена и его друзей. Однако, такой возможности у него не было, так как на него наседали сразу двое оппонентов, то есть Йаса и Ритт.Таким образом битва продолжалась.
Айрич, с невозмутимым видом, продолжал хладнокровно сражаться, ожидая возможности для удара, и, ради Кааврена, время от времени посматривая на Пиро, чтобы быть уверенным, что юный Виконт не находится в сложном положении, из которого не сможет выйти без посторонней помощи.
Однако на самом деле у Виконта не было никаких проблем. Обнаружив, что противник не в состоянии пробить его защиту, он также заметил, что у него появилось время для анализа, и очень обрадовался. Он оказался в таком состоянии, когда, с одной стороны, любое движение выполнялось само по себе, без размышления, и, с другой, в полном противоречии с первой, его ум был занят все время обдумыванием ситуации. Можно сказать, что он думал в терминах оборонной тактики; глаза замечали любое, даже самое маленькое движение соперника, тело, двигалось, меч всегда был готов ударить врага в голову, и, где-то в сознании, он, хотя и не думая об этом, рассчитывал их относительное положение друг к другу после того, соперник парирует очередной удар, и куда он мог бы сдвинуться, чтобы оказаться в хорошем положении для создания прорехи в обороне другого и получении возможности нанести хороший удар. В результате не прошло и нескольких минут, как он нашел нужнуя ему дыру и мгновенно использовал ее, после чего Драконлорд обнаружил, что несколько дюймов великолепной стали вонзилось ему в горло. И, без сомнения, нет никакой необходимости замечать, что для этого индивидуума битва была окончена.
Следующим за Пиро стоял Китраан, который, хотя и другим способом, тоже оказался в своей стихии, как и Пиро. Для него это была та самая битва, которую он понимал и любил. Можно даже сказать, что, в некотором смысле, он ждал ее если не всю жизнь, но по меньшей мере начиная с того мгновения, когда впервые узнал, что такое война; в этом сражении он наконец-то нашел то, что Драконы постоянно требуют от таких игр. Тот факт, что его противник был Драконлордом, только увеличивал наслаждение. И даже тот факт, что он не получал и не наносил серьезных ран, ни в коем случае не уменьшал его удовольствие.
Ибронка, нахмурив свое хорошенькое личико, сражалась примерно так - хотя и не знала об этом - как сражалась Тазендра примерно восемьсот лет назад - дикие, на вид случайные взмахи меча, вперед, назад, в стороны, представлявшие немалую опасность как для тех, кто стоял рядом с ней, так и, должны мы согласиться, для ее соперника. Ее оппонентом, однако, был ветеран-наемник, который уже сражался с Дзурами раньше, и был абсолютно уверен, основываясь на своем богатом опыте, что, если он будет сражаться в защитной манере, оставаясь все время начеку, и не разрешит себе не во время отвлечься или, скажем, подвернуть ногу, он обязательно дождется момента, когда она сделает ошибку, которую можно будет использовать. Но пока этого не происходило, так что они продолжали свою дуэль, оба серьезные и собранные.
Но из всех них именно Лар, можно сказать, положил начало перелому в сражении. Среди всех движений вперед и назад, которые неизбежно сопровождают битву в такой тесноте, внезапно оказалось, что у него нет соперника - то есть пока все сражались, он нет. И поэтому он решил, что настало замечательное время для того, чтобы ударить кого-нибудь своей сковородкой, и этот простой план он немедленно начал выполнять, нанеся страшный по силе удар в голову Драконлорда, стоявшего справа от него и сражавшегося с Пэлом. Солдат, уловив движение краешком глаза, инстинктивно подставил меч, чтобы парировать удар, как если бы это был нормальный меч. Результатом этого было сразу два различных события: Во первых Пэл мгновенно использовал представившуюся возможность и яростным ударом пронзил сердце воина. Во-вторых сковородка ударилась о тяжелый меч Драконлорда с дерущим ухо скрежетом, который перекрыл звон мечей, тяжелое дыхание сражающихся, крики торжества и возгласы боли, обычные на поле боя.
Следующий ход опять остался за Пэлом: Все еще собираясь добраться до Тсанаали и закончить с ним все начатые дела, он решил, что нашел возможность сделать это и бросился вперед, с кинжалом в левой руке. Обменявшись ударами со следующим солдатом, он жестоким ударом вонзил кинжал тому в живот. Еще один повернулся лицом к Пэлу, совершенно не обращая внимание на Лара, который, увидев возможность, с огромным удовольствием трижды ударил его по голове; хотя, быть может, одного удара было вполне достаточно, еще два были уже чересчур.
После этого события стали происходить все быстрее и быстрее. Как только Лар весьма эффективно сбил своего человека с ног, его оружие издало такой громкий и неожиданный звук, что воин, сражавшийся с Ибронкой, разрешил себе на мгновение отвлечься и оглянуться, и этого мгновения леди Дзур вполне хватило, что захватить его клинок своим и, поворотом кисти, разоружить врага. Воин быстро отпрыгнул, спасаясь от огромного меча Ибронки, и наступил на ногу женщины, стоявшей за ним, после чего они оба упали.
Этого оказалось достаочно; Драконлордам не потребовалось ничего большего, чтобы понять, что это не их день. Они были солдатами, а не дураками. Они поняли, что сражение проиграно и нет никакого смысла без нужды расставаться с жизнью. Однако они не впали в панику, а, вместо этого, как бы договорившись между собой, в полном порядке отступили, разве что только несколько ускорили шаг, уходя тем же путем, что и пришли.
Тсанаали, увидев это, мгновенно осознал, что битва проиграна и скомандовал общее отступление, и его сторона также вышла из боя, оставив наших друзей одних на вершине утеса.
Пэл, наконец-то увидев Тсанаали, сделал два шага том направлении, в которым ушел его враг, но Айрич остановил его, сказав, - Нет, мой друг, этим вы ничего не добьетесь.
- Вы правы, - сказал Пэл, вздыхая. - Но, тем не менее, нам не удалось убить их всех.
Кааврен какое-то время глядел на уходящих Драконлордов, потом сказал, - Кто-нибудь ранен?
- Я боюсь, - сказала Йаса, что Тонг мертв. Остальные его друзья печально собрались около него, осознав что то, что в горячке боя показалось им относительно легкой раной в щеку, оказалось смертельной раной, которая заставила бывшего бандита и нынешнего солдата Империи умереть прямо на поле боя.
- И Рёаана ранена, - сказала Ибронка. - И это целиком моя ошибка. - С этими словами она опустилась на колени рядом с Тиасой, сказав, - Моя дорогая, ты тяжело ранена? Я никогда не прощу себя!
Рёаана, которая на самом деле не потеряла сознание, открыла глаза, храбро попыталась ободряюще улыбнуться своей подруге и едва слышно прошептала, - Я думаю, что не так тяжело.
Все остальные немедленно собрались вокруг нее, хотя Кааврен, Айрич Тазендра и Пэл продолжали внимательно глядеть вниз. Ибронка вытащила свой нож и, сняв плащ, начала резать его на ленты. Клари, которая вообще не участвовала в сражении, в ужасе воскликнула, - Госпожа! Что вы делаете?
- Но Клари, ты должна понять, что я собираюсь сделать перевязку, или ты не заметила, что бедная Рёаана ранена?
- О, я заметила это, - сказала Клари. - Вот только-
- Ну?
- Ваш замечательный плащ! Что скажет ваша мама?
- Но, как мне кажется, Рёаане перевязка требуется больше, чем мне плащ.
- Я не собираюсь оспаривать это, но вы должны заметить, госпожа, что здесь есть немало мертвых людей. Нельзя ли использовать плащ одного из них?
- Как, - сказал Китраан гневным тоном. - Раздеть воина, погибшего в честном бою?
- Невозможно, - согласился Айрич.
- Невероятно, - сказала Тазендра.
- Немыслимо, - хором сказали Кааврен и Пэл.
- Заешь, - тихо сказал Мика Лару, - я бы с удовольствием отдал свой собственный плащ, но, увы, у меня его нет.
- Как, у тебя нет? - сказал Лар. - Ну, на самом деле, у меня тоже. Нам надо найти плащи.
- Я согласен, мой друг, но я думаю, что мы не должны для этого раздевать мертвых. Если мы это сделаем, нам придется худо.
- Я убежден, что ты прав.
Пока происходил этот примечательный диалог, Ибронка, с помощью Пиро, бинтовала Рёаане ногу.
- Нам надо найти хирурга, - сказала Ибронка.
- В этих горах? - сказал Тазендра. - Их здесь нет. Мы должны сами сделать все, что в наших силах. Кто-то должен вскипятить воду.
- Для чего? - спросила Рёаана, которую, похоже, кипящая вода страшила больше, чем глубина ее раны.
- Не знаю, - сказала Тазендра. - Но Сетра Лавоуд сказала мне, что именно это надо делать в подобных случаях.
- Нам нужно также заняться ранами наших врагов, - сказала Зарика, говоря в первый раз.
- Как пожелает Ваше Высочество, - немедленно ответил Кааврен.
- Вы думаете, что они вернуться? - спросил Китраан.
Кааврен пожал плечами. - Кто может сказать?
- Вряд ли, - сказал Пэл, который глядел вниз через приближающее стекло. - Боюсь, что нет. Они перегруппировываются и, похоже, собираются ускакать туда, откуда появились.
- Но их раненые? - сказал Айрич.
Пэл пожал плечами. - Возможно они оставят для них лошадей. Но, боюсь, у нас есть намного больший повод для беспокойства.
Кааврен поглядел на него, - И это?
Пел убрал стекло от глаза и сказал, - Грита.

Сорок Пятая Глава
Как вслед за Битвой у Южной Горы были приняты некоторые решения

Кааврен и Айрич нахмурились, а Тазендра повернулась и посмотрела на Йенди, - Что о ней? - хором сказали они.
- Она как раз сейчас разговаривает с Тсанаали, который является предводителем тех, кто напал на нас.
- Грита и Тсанаали, - предположил Кааврен.
- Тсанаали и Кана, - заметил Пэл.
- Грита и Кана, - мрачно заключил Айрич.
- Что мы должны делать? - спросила Тазендра.
Пэл нахмурился. - Это хороший вопрос, Тазендра, - сказал он.
- Неужели? Тогда я удовлетворена.
- И вы совершенно правы. Но, увы, я не знаю на него ответа.
- Ну, не расстраивайтесь так, - сказала ласково леди Дзур.
- Вы понимаете, - продолжал Пэл, как если бы Тазендра ничего не сказала, - Кана теперь узнает, что Орб вернулся, поймет, где он находится и пошлет против нас все свои силы.
- Не против нас, - сказал Кааврен. - Против Горы Дзур.
- Горы Дзур? - сказал Пэл.
- Точно. Нам необходимо скакать к Горе Дзур, так быстро, как только возможно, и я буду сильно удивлен, если окажется, что он не в состоянии предвидеть это.
Тазендра огляделась. - Нам необходимо скакать туда? Но и здесь очень сильная позиция для обороны, - сказала она.
- Против десятков тысяч? - улыбаясь сказал Пэл.
- Почему нет? - наивно сказала Тазендра. - Мы уже делали так раньше.
Пэл уставился на нее, не зная, как ответить на такое преувеличение.
Тут вмешалась Зарика. - Я прошу вас вспомнить, что и здесь у нас есть дополнительные ресурсы. То есть, как вы сами видите, Орб вернулся. Кстати, - добавила она, обращаясь к Тазендре, - моя дорогая, следующий раз, когда вы попытаетесь использовать волшебство или магию для любой цели, вы можете вспомнить, что теперь вам доступен Орб; это может сделать вашу работу проще.
Тазендра, которая вздрогнула при этом замечании, которым Ее Высочества удостоило ее, погрузилась в обдумывание этой мысли. Пока она занималась этим, Пэл заметил, - Да, то, что Ваше Высочество сделало нам честь сказать, совершенно верно. Но что из того?
- Подождите, - сказала Зарика. Она закрыла глаза, как если бы концентрируясь, и немедленно Орб наполнился странным пульсирующим светом, чем-то средним между бледно-зеленым и слабо-оранжевым, если такую вещь можно себе представить. Спустя мгновение она опять открыла глаза, а цвет Орба вернулся к приятной лазури.
- Я думаю, - сказала Императрица, - что вскоре смогу использовать его еще лучше.
- Если Ее Величество разрешит задать вопрос -, - сказал Пэл.

Предыдущая страница 10 Следующая страница


11 Стивен Браст

Зарика кивнула и, предвидя вопрос Йенди, ответила на него, - Я сообщила Сетре Лавоуд о том, что здесь произошло, и о том, что, как мы ожидаем, будет дальше.
- Понимаю, - сказал Пэл. - Но, Ваше Величество, есть что-нибудь, что она в состоянии сделать?
Империатрица пожала плечами. - Она Сетра Лавоуд.
- Да, с этим трудно спорить, - сказал Пэл, но по его тону было ясно, что он не убежден.
Ибронка закончила бинтовать ногу Рёааны и сказала, - Готово. Давай посмотрим, можешь ли ты стоять.
- Ба. Разве имеет значение, могу ли я стоять? Я убеждена, что я могу скакать. - Тем не менее, когда с помощью подруги она попыталась встать на ноги, то опять упала на землю, не столько из-за боли в раненой ноге, столько из-за изнеможения, вызванного большой потерей крови.
- Ну, - сказал Кааврен нахмурившись, - мне не кажется, что вы способны скакать, пока. Но это, как вы понимаете, в любом случае не имеет значения, так как я боюсь, что нам не на чем скакать.
- Наши лошади? - сказала Тазендра.
- Я думаю, что наши соперники по бою решили забрать наших лошадей с собой.
- Всех? - воскликнул Китраан.
- Так мне кажется, - хладнокровно сказал Тиаса.
- Я не очень уверена, что смогу хорошо идти, - сказала Рёаана, чье положение на земле было намного красноречивее любых слов. - Вы должны оставить меня здесь.
- После того, как ты восстановишь свои силы, мы сделаем тебе костыль, - сказала Ибронка, как и все остальные не обращая внимание на предложение Рёааны оставить ее здесь.
- В любом случае у нас нет даже надежды найти их, - сказал Айрич.
- И, - добавил Пиро, - у нас нет даже надежды обеспечить нормальное лечение их раненым.
Пэл пожал плечами, как если бы эта последняя деталь вообще не интересовала его.
Кааврен поглядел кругом, нахмурился и сказал, - С разрешения Вашего Величества, я думаю, что мы останемся здесь на ночь и отдохнем. Нет никаких причин для спешки, так как мы в любом случае не в состоянии догнать их. Хороший ночной отдых пойдет нам на пользу, и мы увидим, как наша храбрая Рёаана будет чувствовать себя утром.
- Если это ваш совет, Капитан, - сказала Зарика, - тогда это именно то, что мы и сделаем.
Ноздри Кааврена раздулись, а его глаза сузились, когда он услышал, как к нему обращаются с этим титулом. Он начал было что-то говорить, но Зарика предпочла не обращать внимание на его слова, и повернулась к Рёаане, чтобы сказать ей пару ласковых слов.
- Ваше Величество, - сказал Кааврен.
Зарика повернула голову к нему. - Я говорю с другим человеком. Не прерывайте вашу Империатрицу, Капитан.
Так как она уже вторично дала ему этот титул, Кааврен открыл рот, чтобы что-то сказать, но Зарика уже повернулась назад к Ибронке, и стала о чем-то говорить с ней. Кааврен повернулся к Айричу только для того, чтобы обнаружить, что Лиорн стал походить на красивое и странное каменное изваяние, типа тех, которых немало на Южной Горе. Каврен засопел и не сказал ничего.
Пиро повернулся к Лару. - Ты, Мика и… ты, - сказал он, указывая на Клари. - Разбейте здесь лагерь.
Лар поклонился и, собрав остальных слуг, начал делать то, что ему приказали. Тем временем Грассфог, Йаса, Ритт и Брюхо стояли вокруг своего покойного товарища, Тонга, и тихо говорили между собой. Хотя они и были бандитами, но, тем не менее, искренне утешали друг друга, обмениваясь воспоминаниями, посвященными Тонгу.
- Как печально, - сказал Грассфог, - что наш друг лежит здесь мертвый, а у нас даже нет вина.
- Это ваш обычай, - поинтересовался Пиро, - напиваться, когда умирает друг?
- Ни в коем случае, - ответил Грассфог. - Я просто отметил, что оба эти утверждения являются правдой и оба, увы, достойны сожаления.
Айрич и Кааврен постарались сделать все возможное, чтобы помочь тем Драконлордам, которые были ранены, но не убиты, включая Стоункуттера, который, несмотря на его мнение в момент удара Ибронки, был не мертв, но тяжело ранен, хотя его рана была очень болезненна и Айрич не видел в ней ничего хорошего.
Так как эта глава нашей истории посвящена решениям, принятым после сражения, мы надеемся, что читатель не будет удивлен, если мы переместимся от сцены на поля боя в то место, где, как заметил Пэл, Грита была занята беседой с Тсанаали. Она весьма уверенно и хладнокровно подъехала туда, где Драконлорд собрал своих солдат вместе со всеми лошадьми, которых они подобрали по пути. Приблизившись к нему, она просто сказала, - Итак, вы потерпели поражение.
Тсанаали пожал плечами. - Они заняли очень сильную позицию и храбро защищали ее. Мы не смогли прорвать их оборону.
- Ба. Вас было по три на каждого из-.
- Мадам, если у вас есть что сказать, вы можете сделать мне честь и сказать это самой себе. И если в вашей голове находятся именно те мысли, на которые указывает ваше лицо, вы можете перекинуться парой слов с Йенди, находящимся на этой проклятой горе, посколько у него в голове точно такие же мысли, и вы оба можете обсудить порядок, в котором я могу предоствить вам удовлетворение. А до того, как вы примите решение, мадам, позвольте мне занятся моим делом. Есть некоторые вопросы, которым я должен уделить внимание. Эти вопросы могу быть или не быть важными в ваших глазах, но я даю вам слово, что самое меньшее, чем я озабочен сейчас, это оценка вами того, как я выполняю свой долг.
- То есть вы собираетесь послать сообщение К - Его Величеству?
- Да, собираюсь.
- И вы расскажите ему об услуге, которую я оказала вам? О том, как я предупредила вас о предательстве Йенди и рассказала вам, где найти Орб?
- Да, я скажу ему.
- И, если вы так сделаете, не будет ли он признателен мне?
Тсанаали более внимательно посмотрел на Гриту, подумав о том, что она не похожа на тех, кто просто так задает такие вопросы. - Так что же вы желаете узнать?
- Могу ли я сопровождать вас?
- То есть вы хотите ехать вместе с моим отрядом?
- Да.
- И для чего вы хотите этого?
- Потому что вы будете там, где будет Орб, а там, где будет Орб, будут и мои враги. А я хочу быть там, когда они умрут.
- Я понимаю.
- И я потороплюсь добавить, что, возможно, смогу помочь - Его Величеству.
- О? И каким образом?
- Я не хочу говорить об этом сейчас, Капитан, за исключением того, что есть вполне определенные услуги, которые я хочу попросить у Его Величества, и что я знаю о, скажем так, некоторых ресурсах , которые, как я считаю, он будет не прочь получить. И вы можете сказать Его Величеству, что если я получу то, что хочу, я буду рада отдать эти ресурсы в его распоряжение, и обещаю, что он ничего не потеряет во время этого обмена.
Тсанаали внимательно оглядел ее - крайне неприглядна на вид, тем не менее знает что-то, что может помочь Его Величеству Кане. - Очень хорошо, - наконец сказал он, и прежде, чем она успела что-то сказать, отвернулся от нее. Потом, отдав приказ своему отряду, повел его так быстро, как только мог, к Горе Дзур.
И теперь, когда мы упомянули этот загадочный природный феномен, давайте перенесем в него наше внимание и посмотрим, что происходит в доме Сетры Лавоуд.
Так как Тазендра уехала, чтобы выполнить одну миссию, а Некромантка отправилась выполнять другую, Чародейка, в тот момент, когда мы глядим на нее, осталась одна, если не считать ее слугу, Такко. И, тем не менее, можно без боязни ошибиться сказать, что она никогда не бывала одна, потому что при ней всегда находился кинжал, чье имя дошло до нас как Ледяное Пламя, а, благодаря этому оружию, у нее всегда была при себе Гора Дзур. Точная природа связи между горой и волшебницей находится далеко за рамками этой работы, но вполне уместно сказать, что, когда мы глядим на нее, мы всегда должны помнить, что они являются частью друг друга таким способом, который как совершенно бесспорен, так и совершенно непостижим.
Она бесцельно идет по своему дому, как если бы не знает точно, в каком месте своих владений хочет находиться. Она идет с опущенной головой и закрытыми глазами - хотя читатель нисколько не удивится узнав, что после того, как она столько лет прожила здесь, у ней нет никакой необходимости в зрении для того, чтобы знать, где она находится или куда собирается пойти или о препятствиях, если они есть, которые могут быть по дороге. И, пока она идет, ее правая рука время от времени касается рукоятки Ледяного Пламени.
И, на ходу, она начинает очень тихо говорить, ее губы едва двигаются, хотя вблизи не было никого, с кем она могла бы беседовать. В некоторый момент этого монолога без слушателей, она заходит так далеко, что вытаскивает кинжал из ножен на бедре, держа его мягкой, но крепкой хваткой человека, который знает его длину, и начинает размахивать им в манере, которая кажется совершенно бессмысленной, как если бы она не обращает никакого внимания на свою руку, на ладонь или на кинжал, который держит. При этом она продолжает внешне бесцельно идти, внешне бесцельно говорить и внешне бессмысленно размахивать кинжалом какое-то время до тех пор, пока, не обнаружив, что дошла до кухни, не открывает глаза и не видит Такко.
- Ну, - сказала она, обращаясь к этому достойному, - я сделала все, что могла.
- Гора?
- Гора Дзур сейчас защищена, настолько хорошо, насколько это было можно сделать.
- А сама Императрица?
- Я занимаюсь этим последние несколько дней. Как я уже сказала, мой друг, я сделала все, что могла.
Такко перевел взгляд на потолок над ней. - А Боги? Сделали ли они все, что могли?
- Они не могут делать ничего, пока не наступит кризис.
- Да, - сказал Такко. - И в этот момент они, без сомнения, будут беспомощны.
Сетра хихикнула. - Это и есть их обычай, не так ли?
- Но вы же знаете, что они более ограничены в своих действиях, чем вы.
- Это может быть, мадам, - серьезно сказал Такко. - Но и вы знаете, что я предпочитаю не обсуждать мое собственное положение.
- И все-таки, если мы не обсуждаем его-
- Для этого сейчас пришло время, мадам?
Сетра вздохнула. - Нет, мой дорогой друг. Насколько я могу судить, нет.
- И тогда?
- И тогда, как я уже сказала, я верю, что сделала все, что могла.
- А что касается эмиссара, которого Боги послали к вам?
- Я дала ей указание не возвращаться сюда. Она принесет намного больше пользы, оставаясь с маленьким Драконом, а не здесь, со мной.
- Возможно вы правы, юная леди, - сказал Такко. - Но Дракон непредсказуем, а эта демонесса никому не известна. Нет ничего хорошего в том, что это все, на что мы можем опереться.
Сетра Лавоуд разрешила выражению недовольства пересечь свое лицо, без сомнения реакция на выражение «юная леди», которое она никогда не любила. - Они вовсе не все , на что мы можем опереться, и вы это хорошо знаете.
- О, вы говорите о стали?
- Ну, не презирайте сталь. Императрица, кажется, только что одержала победу над силами, которые были высланы против нее. И вся наша магическая деятельность будет бессмысленной, если армия сумеет победить и схватить Императрицу. Это будет означать конец Орба, и еще пятьдесят лет без Орба, и я не думаю, что кто-нибудь сможет удержать их от вторжения. На самом деле после повторного появления Орба они начали узнавать о моих иллюзиях, и совершенно невероятно, что мы сможем сохранить их даже неделю после того, как он исчезнет снова.
- О, я вовсе не презираю сталь. Тем не менее, настоящая опасность находится не там. Что-то необходимо сделать.
- Я была бы просто счастлива узнать побольше, - сказала Сетра, - если у вас есть какие-то предположения о том, что мы можем сделать.
- У меня их нет.
- Тогда мы будем делать то, что можем. И самое главное сейчас - защитить Орб. Как только он будет в безопасности-
- Мы оба знаем, - сказал Такко, - что тогда Орб будет на нашей стороне. Вопрос в другом, достаточно ли этого?
- Мы оба знаем, - сказала Сетра, с чем-то вроде намека на насмешку в своем голосе, - что Джейноны намного более страшная опасность, чем этот выскочка с востока. Но-
- Да, - сказал Такко. - Но. Но этот один единственный из Канефтали может открыть дорогу Создателям. Вот об этом я и беспокоюсь.
- Да, и именно против этой угрозы я выставила стражей как вокруг Великого Моря Аморфии, так и вокруг Горы, как вы хорошо знаете, Дри'Чазик-а-Таккнаро Дзур .
Такко пожал плечами, не обратив внимание на свое полное имя, которое всегда означало, что Чародейка недовольна им. - Мы оба знаем, что вы более тонки и искусны, чем я. Но есть ли у вас достаточно мастерства, чтобы полностью защитить нас от Создателей?
- Но если даже я не могу, кто может?
- Некромантка.
- Как, вы так думаете?
- Да, я так думаю.
- Я не думаю, что некромантия может помочь в делах такого рода.
- Как не может, Чародейка? Разве речь идет не о переходе из одного мира в другой, из одного плана существования в другой? И разве это не в точности то, в чем наиболее искусна Некромантка? На самом деле я полностью убежден, что именно по этой причине, а не по какой-нибудь иной, боги послали нам эту демонессу.
- Я никогда не думала об этом таким образом.
- И?
Чародейка обдумывала эту мысль довольно долго, и, наконец, сказала, - Да, Такко. Я думаю, что вы правы.
- Я убежден в этом, Чародейка.
- Но, - сказала Сетра, - теперь, когда Орб вернулся, я могу дотянуться до нее через любое расстояние, поговорить с ней об этом и понять, сможет ли она обеспечить такую защиту.
- Это было бы хорошо.
- Да, но даже в самом лучшем случае ей потребуется какое-то время, чтобы что-нибудь сделать.
- Да, я знаю. А тем временем вы должны просто делать самым лучшим образом то, что вы можете.
- Я всегда действую именно так.
- Да, я знаю это, Чародейка. Я знаю, что вы так и делаете.
В этого самое время Зарика решила поговорить с Каавреном, который молча сидел рядом Айричем, Пэлом и Тазендрой. Когда она подошла, все четверо встали, как один, и поклонились ей, каждый на свой манер, приветствие, которое Зарика достаточно рассеянно вернула.
- Пожалуйста, сядьте, - сказала она.
Решив, что это приказ, они подчинились. Зарика, однако, осталась стоять и обратилась к Кааврену.
- Скажите мне, Капитан, в каком тактическом положении, по вашему мнению, мы находимся?
Кааврен не обратил внимания на титул, который она ему дала, хотя, как уже понял читатель, ему было не очень удобно слышать его, и честно сказал, - Ваше Величество, оно не слишком хорошее.
- Да?
- Мы хотим достичь Горы Дзур, потому что там мы сможем находится в относительной безопасности, пока Ваше Величество собирает войска. Но я убежден, что этот претендент, Кана, не остановится ни перед чем, чтобы завладеть Орбом, и армия, которую он имеет в своем распоряжении, мягко говоря, громадна. Если сказать в двух словах, наше положение очень тяжелое.
Высказав это, Кааврен разрешил своей голове упасть на грудь, как если бы он погрузился в размышление. Зарика кивнула, принимая его приговор, потом взглянула на друзей Кааврена и сказала, - А вы, которые имеете огромный опыт в этих делах, вы согласны с моим капитаном?
- О, да, - сказала польщенная Тазендра. - Обстоятельства настолько печальны, что почти безнадежны. Это очень радует меня.
Айрич, со своей стороны, сказал, - Ваше Величество, нет сомнений, что нам противостоит весьма значительное войско, и в этом я не могу не согласиться с капитаном. Откровенно признаться, я не представляю себе, как мы можем победить. Но я твердо знаю, что мы должны попытаться, и мне этого достаточно.
- А вы, - сказала Императрица, обращаясь к Пэлу. - Вы согласны с остальными?
- Ни в коем случае, - ответил Йенди.
- Как, вы нет?
- Да, я делаю себе честь быть полностью несогласным с ними.
Остальные поглядели на Пэла, который сопроводил эти слова изящным поклоном в их направлении.
- И в каком отношении вы с ними не согласны? Пожалуйста, уточните.
- О, Вашему Величеству не следует бояться, что я буду говорить общими фразами. И я не спорю с тем, существуют чудовищные силы, действующие против нас. Но-
- Да, - сказала Императрица. - Но?
- Но есть обстоятельство, на которое мои друзья не обратили внимание.
- Я надеюсь, - сказала Императрица, - что, так как вы обратили внимание на это обстоятельство, а они нет, вы сделаете нам честь и поделитесь с нами результатами ваших размышлений.
- Я как раз собираюсь сделать это.
- И?
- Все очень просто, - сказал Йенди. - В первый раз за сотни лет мы, четверо - то есть Айрич, Тазендра, Кааврен и я - собрались вместе и объединились. Подумайте о том, что мы сделали в прошлом. Лично я убежден, что нет такой силы, какого бы рода она не была - которая сможет выстоять против нас.
Зарика нахмурилась, обдумывая это, но ничего не сказала.
Айрич слегка улыбнулся.
Тазендра оскалила зубы и сказала, - Ах, мой дорогой Пэл. Как я узнаю в этом вас!
Кааврен медленно поднял голову, посмотрел на своих друзей глазами, в которых плясали огоньки, и сказал, - А вы знаете, моя дорогая, я думаю, что может быть вы правы.

Сорок Шестая Глава
Как Маролан повстречал удивительного и уникального Индивидуума, который принес с собой некоторое возбуждение в его лагерь

В разгар Рыночного Дня первого года правление Императрицы Зарики Четвертой Лорд Маролан узнал о определенный волнениях в его лагере, под которым мы имеем в виду место, на котором располагались храм и связанные с ним укрепления, которые как раз сейчас строились. Сам он в это время находился внутри храма, обсуждая с Аррой светильники и другие декоративные предметы, которые хотел там разместить, причем Арра настаивала на том, что простота и строгость лучше подчеркнут природу Богини, тогда как Маролан склонялся к более изысканным украшениям. Это обсуждение было прервано молодым человеком из Дома Теклы, который был одним из тех, кто помогал строителям в работе. Молодой человек вошел, почтительно приветствовал Маролана и сказал, - Милорд, кое-что произошло.
- Да? И что именно? - захотел узнать Маролан, который всегда предпочитал знать побольше деталей, когда слышал о тревожных событиях.
- Вы хотите, чтобы я рассказал вам, что случилось?
Маролан нахмурился. - Как, разве ты не понял этого из моего вопроса?
- О, конечно понял милорд.
- И тогда?
- Тогда я расскажу вам.
- Ну, - сказал Маролан, - наверно за это я должен поблагодарить Верру.
- Должен ли я подождать, пока вы это сделаете?
- Говори!
- Сейчас.
- Ну?
- Ну, первая вещь, которая случилась, это то, что в лагере появился волк.
- Как, волк?
- Да, милорд.
- В лагере?
- Да, милорд.
- Хорошо, что еще?
- Еще появился дзур.
- Ага! - сказал Маролан, который начал понимать. - А не было ли моего друга варлока рядом с этими животными?
- Да, милорд, был. Прямо среди них.
- Ну, если то все, тогда-
- Прошу прощения, милорд, но это не все.
- Что, есть что-то еще? Тогда немедленно скажи мне об этом.
- Это все варлок, милорд. Он утверждает, что волк и дзур появились только потому, что кто-то вошел в лагерь.
- Ну, и ты видел этого незнакомца?
- Нет, милорд.
- И тем не менее варлок говорит, что незнакомец есть?
- Нет, милорд.
- А что же он говорит?
- Он сказал, чтобы вы пришли туда, милорд.
- А. Теперь я, наконец-то, понял, почему ты сюда пришел.
- Тогда я выполнил свой долг, милорд.
Маролан пожал плечами, набросил на них плащ, и вышел наружу, под свет, настолько яркий, особенно по сравнению с полумраком храма, что ему пришлось прищуриться. Тем не менее он увидел приземистую фигуру варлока, стоявшего вместе с волком и дзуром в центре небольшой группы народа, которые, похоже, оживленно разговаривали друг с другом. Маролан пошел прямо к ним.
Когда он подошел ближе, он заметил, что там находился и Леди Телдра, а также Фентор, его сержант, причем его рука была сжата на рукоятке меча, как будто он был готов выхватить его в любой момент. Последним членом группы была женщина, очень высокая, очень бледная и очень худая. Но самым замечательным в этой женщине было то, что оба члена семьи варлока, каждый на свой манер, выказывали безусловные признаки враждебности по отношению к ней, как если бы они ждали только слова команды, чтобы разорвать ее на клочки.
Приблизившись Маролан заметил, что незнакомка, кто бы она ни была, не обращала никакого внимания на угрозу, исходящую от животных, или, по меньшей мере, не заботилась о ней. Когда он подошел еще ближе, Фентор повернулся и поклонился, и что-то негромко сказал незнакомке, которая также в некоторой степени наклонила свою худую голову. Во многих отношениях она походила на леди Дракон, хотя ее глаза были, пожалуй, слишком широко расставлены, а благородный нос, хотя и наличествовал, был, тем не менее, недостаточно выдающимся.

Предыдущая страница 11 Следующая страница


Властелин Черного Замка 12

- Ну? - сказал Маролан.
- Милорд, - сказал Фентор, - эта женщина появилась в лагере, не называет своего имени и не говорит, для чего пришла. Вы согласны со мной, мой добрый варлок?
- Почти.
- Почти?
- Да, вы ошибаетесь в одном пункте, мой дорогой Сержант.
- Тогда не скажите ли вы мне, в чем именно я ошибаюсь?
- Она не женщина, - холодно сказал варлок.
- Как, не женщина? - одновременно сказали Маролан и Фентор.
- Нет, она не живая, ее внешний вид - видимость.
- А, - сказал Маролан.
- Более того, - продолжал варлок, - она также Некромант, и, определенно, наиболее могущественный из всех, кого я знал или о ком слышал.
- Ба, - сказал Маролан, - откуда вы знаете все это?
- Сиренг сказала мне, - ответил варлок, указывая на дзура. - И, если этого недостаточно, она появилась внезапно, вместе с потоком золотых искр, а это означает путь, по которому могут пройти только некроманты.
- Да, это правда, милорд, - сказал Фентор. - Варлок предупредил нас о ней за несколько минут до ее появления, и мы все видели, как она появилась ниоткуда, в точности так, как он описал.
Маролан нахмурился, не будучи уверен, как он должен ответить на такую информацию, потом повернулся к незнакомке и вежливо поклонился ей. - Я Маролан, Лорд Саутмура, - сказал он. - И это моя земля.
- Тогда это вы, кого я пришла посмотреть, - сказала Некромантка, говоря низким, но не неприятным для слуха голосом, хотя почти лишенным интонаций, и с произношением, которое, хотя и довольно чистое, скорее напоминало то, с которым говорили в Городе Драгейра перед Катастрофой.
- Ага! - воскликнул Фентор. - Она говорит! Мне становится интересно.
- Если вы позволите, - сказала Телдра Фентору с металлом в голосе. Фентор пожал плечами и замолчал.
- Ну, - сказала Маролан, - вы не только видите меня, но и вы говорите со мной.
- Да, верно, но у меня есть еще кое-что, о чем я должна рассказать вам.
- Как, еще?
- Точно.
- Тогда говорите, я слушаю.
- Вы хотите, чтобы я вам рассказала?
- Я прошу прощения, но вы из той же самой семьи, что и мальчишка, который - но нет, этого не может быть. Ну, ответ на ваш вопрос, да, если вы можете, в этот самый момент - под которым, как вы понимаете, я имею в виду сейчас - сделайте мне честь сказать то, что вы хотите сказать, и не тратьте времени зря, больше, чем требуется, и, даю вам слово, я буду вам крайне признателен.
- Тогда я расскажу вам.
- Я буду вам признателен.
- Огромная армия Герцога Каны идет в этом самом направлении, собираясь сделать то, что считается злом, и вы являетесь единственной силой, которая в состоянии остановить ее.
- Кто, я?
Некромантка утвердительно поклонилась.
Маролан нахмурился. - И во имя кого я должен использовать свою силу?
- Во имя Его Величества Зарики, Императрицы.
- Императрицы по имени Зарика? - сказал Маролан.
Некромантка поклонилась опять.
- Она как-то отличается от Императора Каны и от других претендентов, о которых я так много слышал?
Некромантка в третий раз обозначила свое согласие.
- Итак, - сказал Маролан, пожимая плечами. - Еще одна Императрица. Но что делает эту Императрицу более легитимной, чем Кана?
- Орб, - сказала Некромантка.
Маролан повернулся и посмотрел Телдру, чьи глаза широко раскрылись от удивления. - Он вернулся? - воскликнула Иссола, которая, родившись после Катастрофы, ничего не знала о его присутствии.
- Так мне сообщили, - сказала Некромантка.
Телдра уставилась на Некромантку, Маролан продолжал глядеть на Телдру, а Фентор глядел на Маролана, ожидая любого знака, чтобы начать действовать, если, конечно, он должен будет что-то сделать. Некромантка, должны мы добавить для полноты картины, казалось не смотрела ни на кого и ни на что, хотя ее глаза были направлены в сторону Маролана.
- Ну? - сказал Маролан, обращаясь к Телдре.
- Милорд, я не знаю.
- Но это возможно?
- Я, э, я могу себе представить, что это возможно , милорд.
- А есть ли возможность узнать это совершенно точно?
Тут вмешалась Некромантка. - Любой, кто занимался волшебством или магией во время, которое называется Катастрофой, способен, приложив совсем мало усилий, узнать, вернулся ли Орб или нет.
Телдра кивнула. - Да, это кажется разумным.
Маролан кивнул Фентору. - Найди мне такого.
- Да, милорд.
Сержант вернулся очень быстро, за ним шла среднего возраста леди Тсалмот, которая участвовала в строительстве укреплений. Она поклонилась Маролану и представилась как Ойдва.
- Ойдва, - сказал Маролан, - правда, что вы волшебница?
Она, казалось, вздрогнула. - Милорд, - сказала она. - Да, правда, у меня были некоторые познания в Искусстве, но это было много лет назад.
- До Катастрофы?
- В точности, милорд. С тех пор волшебства в нашем мире нет.
- Но, если Орб вернется, что тогда?
- Если он вернется, милорд? О, это никогда не произойдет.
- Почему это никогда не произойдет?
- Потому что он был уничтожен во время Катастрофы.
- О? И откуда вы это знаете?
- Откуда? Ну, если он не погиб, то где он?
- Не вам спрашивать меня об этом, - резко сказал Маролан.
- Да, милорд.
- Для чего вы можете использовать волшебство?
- Для чего я… ну, милорд, есть множество вещей-
- Вы можете разжечь огонь при помощи него?
- Да, но, да, конечно.
- Делайте.
- Милорд?
- Сделайте это сейчас. Начните с огня, пусть он загорится в том горшочке, на который я вам указываю.
- При помощи волшебства, милорд?
- Да, да. При помощи волшебства.
- Но если-
- Попытайтесь, как если бы Орб вернулся.
Леди Тсалмот заколебалась, потом сказала, - Милорд, конечно я сделаю, как вы сказали. Но вы обязаны знать, что это бессмысленно. Если бы Орб действительно вернулся, я бы узнала это просто ощутив-
Внезапно ее голос оборвался, а глаза стали блестящими и широкими, как новенькие пенни.
Маролан, который не мог не заметить замечательное выражение, появившееся на ее лице, и, более того, тот факт, что она упала на колени, как если бы ее посетило видение, посланное богами, посмотрел на нее и просто сказал, - Итак?
- Я считаю, - тихо сказала Телдра, - что Орб вернулся.
Ойдва, очевидно услышав эти слова, взглянула на Телдру, с трудом сфокусировала на ней свой взгляд и кивнула. Потом она повернулась и самым простым жестом зажгла огонь в том месте, на которое указал Маролан. Вполне возможно, что это она оказалась первой, кто использовал Орб для волшебства после Междуцарствия, хотя с полной уверенностью это утверждать невозможно.
- Милорд, - сказала Некромантка, привлекая к себе внимание Маролана.
Маролан посмотрел на нее и резко кивнул. - Очень хорошо, я принимаю, что Орб вернулся. И я принимаю, что она - как ее имя?
- Зарика Четвертая, - сказала Телдра, которая конечно знала Историю, и была способна поставить правильный номер, связанный с именем.
- Да, - продолжал Маролан. - Я принимаю, что у этой Зарики есть Орб. И что тогда?
- Тогда, - сказала Телдра, - долг любого джентльмена обеспечить поддержку и защиту легитимной Императрице.
Вот над этой мыслью Маролан размышлял достаточно долго. - Очень хорошо, - наконец сказал он. - Я должен обдумать этот вопрос. В любом случае ясно, что я не могу разрешить этому - как его имя?
- Кана.
- Да, я не могу разрешить этому Кане захватить мои земли. Поэтому я соберу свою армию, какой бы она не была. Мы выходим завтра утром.
- Милорд, - сказал Фентор. - Я не думаю, что мы в состоянии сделать необходимые приготовления между сейчас и завтра.
- И почему?
- Ваше Лордство должно подумать о провизии, которую надо заготовить, о приказах на марш, оружие и припасах, размещенных-
- Сколько времени надо на все это?
Фентор заколебался. - Я думаю, что мы управимся в три дня, милорд.
- Три дня?
- Да, но, возможно, если сильно поднапрячься-
- Утро послезавтрашнего дня.
Фентор мигнул, потом кивнул, - Очень хорошо, милорд. Я немедленно займусь этим.
Маролан повернулся к варлоку, который мирно стоял рядом с собакой, кошка сидела между его ног. Ни от волка, ни от дзура, конечно, не осталось и следа. Маролану потребовалось несколько мгновений, чтобы восстановить спокойствие - в конце концов он узнал несколько потрясающих новостей - после чего сказал, - Вы уезжаете немедленно, чтобы обнаружить где они, сколько их и что они делают.
Варлок поклонился, соглашаясь с планом, после чего повернулся и немедленно начал проводить его в жизнь, пес и кошка последовали за ним.
Варлок, должны мы сказать, не стал терять много времени, собирая еду для себя и корм для своей лошади (его семья, как он называл их, была способна сама прокормить себя охотой) и сразу приступил к своей миссии, то есть ушел через час. Фентор, со своей стороны, немедленно начал готовить армию, созданную Мароланом - едва ли, как говорили все, даже три тысячи человек - для выступления в поход.
Маролан вернулся в храм, чтобы продолжить беседу с Аррой, которую нашел, стоящей у алтаря и водившей руками по его гладкой, полированной поверхности, как если бы это было домашнее животное, которое она гладила, или драгоценное сокровище, и она одна отвечала за его судьбу.
Она поглядела на вошедшего Маролана и почтительно поклонилась ему. Маролан без всяких предисловий объяснил ей то, что он только что узнал и рассказал о действиях, которые только что предпринял. - Ваше мнение? - заключил он.
- Я не понимаю, почему вы сделали мне честь и спросили мое мнение, - ответила жрица.
- Вы верите в это? Я имею в виду Орб.
- Милорд, вы должны понимать, что это не тот вопрос, с которым я хорошо знакома.
Маролан вздохнул и кивнул. - Ну, я могу только надеяться на то, что поступил правильно, и, более того, я собираюсь продолжать делать то же самое. Вы понимаете, вопрос об Императрице, настоящей Императрице, заставил меня задуматься, и я не был полностью уверен, как я должен реагировать.
- Милорд, что вызвало ваши колебания?
- Такое понятие, как служить другому. Эта идея мне не очень нравиться.
- Я поняла.
- Но Телдра, которой я доверяю, кажется чувствует, что я должен именно так поступать, и считает это само собой разумеющимся.
- Если вы хотите, я могу попросить Богиню дать нам совет.
- Я не вижу причин не делать этого, - сказал Драконлорд.
- Тогда я немедленно спрошу ее.
- Да, а я подожду результатов, так как, видите ли, мы обсуждаем не самую маленькую проблему. Как мне представляется, от решения, которое я в конце концов приму, зависит не только моя судьба, но и что-то намного большее.
- Что касается этого, - сказала Арра, - у меня нет и тени сомнения в этом.

Сорок Седьмая Глава
Как Тазендра воплотила в жизнь предложение Императрицы

Кааврен проснулся рано утром следующего дня от замечательно-громкого звука, больше всего похожего на «бум», которое делает тяжелый ствол дерева, когда падает с большой высоты в такую каменистую долину, в которой такие падения вызывают громкое эхо. Он мгновенно вскочил на ноги и обнаружил, что все остальные тоже проснулись, и весь лагерь слегка напуган этим звуком. Он спросил себя, кто сейчас сторожит, и, машинально, не задумываясь, попросил, чтобы Орб сообщил ему время - что доказывает, как быстро он, по меньшей мере в некотором отношении, свыкся с его возвращением.
Узнав время, он быстро определил, что это была последняя стража, которая разделялась, согласно схеме, которую он составил вчера, между Йасой и Тазендрой, поэтому он немедленно позвал леди Дзур. - Тазендра?
- Я здесь, - спокойно ответила она, выходя из-за большого камня, над которым, как осознал Кааврен, стояло облако тяжелого серого дыма, причем этот дым продолжал идти из-за этого камня так, как если бы там только что залили огонь.
- Клянусь Лошадью! - крикнул Кааврен. - Вы ранены?
- Ба, пустяки.
- Как, пустяки? - сказал Кааврен, пока все остальные, полностью проснувшись, с изумлением глядели на нее. - Видите ли, ваше лицо почернело, большая часть вашей одежды сгорела и изорвана вплоть до точки, за которой начинается ваша скромность, и, если я не ошибаюсь, дым все еще идет от вашей левой руки.
- Ну, - сказала Тазендра, пожимая плечами и пытаясь привести в порядок остатки своей одежды. - Все не так плохо, как кажется.
- Но что случилось?
- О, что до этого?
- Да?
- Ее Величество, - здесь она поклонилась в направлении Зарики, - были правы.
- Это не удивляет меня, - сказал Кааврен. - Но в чем именно она была права?
- Мой друг, вы знаете, что я изучала волшебство под руководством Сетры Лавоуд.
- Да, для меня это не новость - сын сказал мне об этом, и, более того, я имею честь видеть сам, как вы устроили здесь маленькое представление, которым мы все насладились.
- И, более того, я была волшебницей в старые времена.
- Я не в состоянии забыть, как вы множество раз спасли нашу жизнь при помощи камней-вспышек, которые вы готовили для нас. Но что с этого?
- Ее Величество сделало мне честь и предложило, чтобы в следующий раз, когда я буду использовать заклинание, я взяла бы силу из Орба.
- Да, и?
- И я подумала, что прежде попытаться использовать заклинание на враге, я должна попробовать его.
- Вы сами подумали об этом, Тазендра?
- Целиком и полностью.
- Да, это хорошая мысль.
- Я счастлива слышать, что вы так говорите, мой друг.
- Итак, вы решили попробовать его?
- Да, и хорошо, что я так сделала, потому что Орб изменился.
- Как, изменился?
- Точно.
- В каком отношении он изменился?
Тазендра нахмурилась, как если бы она искала слова, которые ей требовались, чтобы объяснить трудную концепцию. - Примерно, - сказала она наконец, - как если бы вы пытаетесь поднять валун и обнаруживаете, что он сделан из бумаги.
- Но это просто здорово, если вы действительно хотите поднять его, - заметил Кааврен.
- Я попыталась начать с маленького огонька. Но, вместо того, чтобы поджечь палку, которую я приготовила для проверки заклинания огня, произошел взрыв, сопровождавшийся огромным количеством дыма и немалым шумом.
- О, на шум я обратил внимание, - сказал Кааврен. - И, более того, я заметил и дым. Чем может быть вызвана такая перемена?
- О, что до этого, я не могу сказать.
Кааврен повернулся к Зарике, как если бы хотел спросить ее мнение об этом странном феномене, но Императрица только пожала плечами, как если бы хотела сказать, что, поскольку ей не довелось ощущать присутствие Орба до Междуцарствия, ей не с чем сравнивать.
- Возможно ли, - сказал Кааврен, - что сам Орб изменился, и волшебство стало более могущественным.
- Если это так, - внезапно сказала Ибронка, - тогда, вероятно, ногу Рёааны можно вылечить.
Тиаса, которая сидела на земле, встрепенулась и с надеждой подняла взгляд. Пиро взглянул на Ибронку, потом на Рёаану, потом на Зарику и, наконец, на Тазендру, как если бы он обдумывал вопрос о неизвестном потенциале и открывающихся возможностях.
- Я очень мало знаю о лечении, - сказала Тазендра, немного смутившись, как бы стыдясь того, что обнаружился предел ее знаний.
- Я думаю, - сказала Ибронка, - что вы знаете больше, чем кто-нибудь другой из нас.
В этот момент Грассфог неуверенно прочистил горло.
- Ну? - сказала Ибронка, быстро поворачиваясь и бросая на него взгляд.
- Какое-то время я был помощником хирурга, незадолго до Междуцарствия.
- Как, ты?
Грассфог наклонил голову.
- И каким образом ты из помощника хирурга превратился в бандита?
- Совсем просто, - ответил Грассфог. - Моя госпожа умерла, и ни одно из лечебных заклинаний, которые я помнил, больше не имело силы, и я хотел есть, так как хорошо знал, что каждая живая тварь должна есть, чтобы жить, а я был живым, пока; если бы я перестал есть, я перестал бы жить, но я хотел продолжать жить.
- Да, я поняла это, - сказала Ибронка, пораженная удивительной справедливостью этого объяснения. - Но, как ты думаешь, теперь, когда Орб вернулся, ты смог бы вылечить ногу моей подруги?
- Возможно, - сказал Грассфог, с некоторым колебанием. - Видите ли, прошло много времени. Тем не менее я не нежелаю попытаться.

Предыдущая страница 12 Следующая страница


13 Стивен Браст

- То есть ты хочешь? - сказал Пиро.
- Безусловно, - сказал Грассфог.
- В таком случае, - сказал Кааврен, - сделай это немедленно.
- Я попробую, уверяю вас. Ну, - сказал он молодой Тиасе, - постарайтесь лечь поудобнее.
- О, мне достаточно удобно.
- Тогда разрешите мне посмотреть вашу рану.
- Как, - сказала Ибронка, - ты хочешь проверить ее ногу? Здесь? Перед, о, здесь?
Пиро почувствовал, как краснеет, хотя и не был уверен, что вызвало краску на его щеках, и, в некоторой растерянности, отвернулся, а потом предложил спросить у отца, который пришел посмотреть, как слуги возятся с завтраком. Китраан, со своей стороны, немедленно согласился с этим планом и вызвался помочь своему другу выполнить эту сложную задачу.
Кааврен посмотрел на своего сына полным изумления взглядом и предложил перенести Рёаану на некоторое расстояние от лагеря, что было бы хорошо как по соображениям скромности, так и по медицинским и магическим требованиям.
Пока все это происходило, Тазендра отправилась к маленькому ручейку, текшему у подножия горы, где вычистила себя, после чего вернулась в лагерь и, с помощью Айрича, попыталась, насколько это было в ее силах, залатать прорехи в своей одежде (читатель должен понимать, что не могла просто переодеться, так как ее чемодан исчез вместе с украденной лошадью). Когда же она вернулась обратно в лагерь, Рёаана стояла на ногах, опираясь на Ибронку и улыбалась Грассфогу.
- Да это просто чудо! - воскликнула юная Тиаса.
- Да, то, что вы сказали, правда, - согласился бывший бандит. - Кажется, что теперь силу Орба намного легче использовать, чем раньше. Мне представляется, что-
Но конечно Рёаану не интересовали детали. - Что бы не послужило причиной, - радостно сказала она, - это настоящее чудо. Я думаю, что с помощью палки смогу ходить почти как любой другой. Я вообще не чувствую боль, и ощущаю только слабость в ноге.
- А шрам есть? - спросила Ибронка.
- Нет, совсем нет, - ответила Рёаана.
- А! Это слишком плохо, - с сочувствием сказала леди Дзур.
Кааврен слегка усмехнулся при этом обмене репликами, а потом сказал, - Вперед, сворачивайте лагерь. У нас впереди долгий путь, и мы должны выйти немедленно.
- Милорд, - сказал Грассфог, - могу ли я потратить немного времени и посмотреть, что я могу сделать для тех из наших врагов, которые только ранены?
- Нет, - холодно сказал Пэл.
- Да, - сказала Зарика, с укоризной взглянув на Пэла.
- По моему мнению, Ваше Величество, - сказал Кааврен, - он должен сделать все, что может, чтобы помочь тем, кто умирает. А что касается тех, кто выживет, подумайте о том, что это враги и что нет ничего хорошего в том, чтобы иметь их, живых и здоровых, в нашем тылу.
- Я не всегда могу сказать, кто выживет и кто умрет, - сказал Грассфог, - пока не начал их лечить.
- Более того, - сказала Зарика, - я думаю, что мы можем принять их слово.
- А дадут ли они свое слово? - сказал Кааврен.
- Убейте всех, кто не даст, - холодно сказала Императрица.
- Очень хорошо, - сказал Кааврен. - С этим планом я согласен. Но работай как можно быстрее, - добавил он, глядя на запад. - Я хочу выйти через час.
Все остальные согласились с этим требованием и немедленно принялись за работу. Пока они занимаются процессом, который те, кто склонен к военной терминологии, называют «сняться с лагеря», мы, ради полноты картины, сделаем короткое, но важное исследование в других местах, где также происходили некоторые события. Хотя эти события были недостаточно масштабными, если нам можно использовать такой термин, для того, чтобы посвятить им целую главу нашей истории, они, тем не менее, слишком важны для того, чтобы игнорировать их без опасности оставить читателя в недоумении, как и почему дальнейшие события случились так, как они случились.
Почти в то же самое время, когда Императрица покидала лагерь, ведомая бесстрашным Каавреном (которого Зарика настойчиво продолжал называть Капитаном), Кана, который скакал во главе колонны пехоты, встретился с гонцом. Он разрешил гонцу подойти к себе, после чего сказал, - Ну, кто тебя послал?
- Генерал Брор, Ваше Величество.
- А. И что генерал хочет сообщить мне.
- Следующее, Ваше Величество: все войска движутся согласно вашим указаниям, и наши передовые части будут в виду Горы Дзур через девять дней марша с такой скоростью.
- Ну, это хорошая новость. Я рад.
- Генерал очень обрадуется, когда узнает, что Ваше Величество обрадовалось. Но есть ли еще какие-нибудь дополнительные указания, которые я должен ей передать?
- О, что до этого, я должен проконсультироваться с Изааком на предмет координации движения. Пойди, найди его и скажи, что я хочу встретиться с ним.
- Как прикажет Ваше Величество.
Через короткое время Изаак, все еще не понимающий, каким образом он сумел получить назначение на нынешний пост, подъехал и вступил в разговор с Каной.
- У меня есть вопрос, мой дорогой Изаак, - сказал последний. - Сможем ли мы достичь Горы Дзур за девять дней?
- Ваше Величество, - сказал Изаак, - я так думаю .
- Как, вы так думаете?
- Можно сказать, что мы так будем, если у нас не будет никаких непредвиденных задержек. - Хммм, - сказал Кана, - Хорошо, посмотрим, будут ли они у нас.
Изаак поклонился и вернулся к своим делам с выражением озабоченности во взгляде и хмурым лбом.
Теперь мы должны взять с собой читателя в точку, отстоящую на несколько часов и на некоторое расстояние от этой армии - а именно к небольшому отряду этой армии под командованием Тсанаали. Когда мы глядим на них, они скачут на запад с весьма приличной скоростью, и именно эта скорость стала предметом разговора, так как Марра сказал, - Капитан, такой аллюр убьет наших лошадей.
Тсанаали нахмурился и поглядел назад на остатки своего отряда, отметил, насколько широко они растянулись, заметил и обильный пот, покрывавший ближайшую к нему лошадь, и, со вздохом, дал сигнал, что они должны замедлить свой ход.
- Вы правы, Марра, и вы правильно сделали, что сказали мне об этом. Я был слишком озабочен тем, чтобы прибыть как можно быстрее.
- Я понимаю, Капитан.
- Я самом лучшем случае нам понадобится восемь дней, чтобы добраться до туда.
Марра кивнул. - Я думаю, что, скорее всего, девять.
- Да, возможно девять. Однако мы не можем допустить, чтобы это заняло больше времени.
- Да, Капитан, я понимаю, но -
- Да, Лейтенант?
- Когда мы доедем, что мы будем делать?
- Что касается этого, я не могу сказать наверняка. Мы будем сражаться, или нас поставят в охранение. Но, более важно, что пока мы путешествуем, мы в состоянии узнать, будет ли организованное сопротивление Его Величеству, и сообщить ему об этом, когда приедем.
- Я понимаю, Капитан. Тогда, через несколько дней, мы должны начать внимательно глядеть по сторонам.
- Верно, Лейтенант. Кстати, как наши припасы?
- У нас их полно, Капитан. С лошадями наших недавних соперников и с их вьючными лошадьми мы хорошо обеспечены. Нам нет нужды останавливаться, пока мы не доедем до Горы Дзур.
Капитан кивнул, потом уперся взглядом в горизонт. - Гора Дзур, - тихо повторил он.
Значительно дальше в пространстве, и, как мы уже предполагали, на неопределенном расстоянии во времени, в Залах Суда, Верра сидела на своем трона, а на ее коленях сидела та, кто, на вид, казалась совсем маленькой девочкой. Но, вместо того, чтобы говорить или играть с ребенком, Верра, обращаясь к Богам, сказала, - Мы начали действовать. Не только Орб вернулся, но и Сетра Лавоуд послала эмиссара к Маролану - тому самому Драконлорду, с которым я, как вы помните, говорила не так давно.
- Да, - сказал Ордвинак. - Я, во всяком случае, не в состоянии это забыть. Но что этот Драконлорд будет делать, когда эмиссар появится перед ним? Разве это не тот самый случай, когда маленькая армия не только не обучена и плохо организована, но и на каждого ее солдата приходится по тридцать солдат врага?
- А, - сказала Верра. - Я думаю, что вы должны продолжать смотреть на то, как развивается это дело.
- Хорошо.
- И сейчас это все развивается просто замечательно, установилась связь между Горой Дзур и Орбом, а также между Горой Дзур и Мароланом с его колдунами. И Маролан, я надеюсь, вскоре должен установить связь с Орбом. Таким образом три стороны треугольника сойдутся вместе. А треугольник - очень жесткая структура и ее будет трудно сломать.
- Вы говорите абстрактно. А я говорю о разнице в силах - один против тридцати.
- Абстракции, мой дорогой, не всегда дальше от правды, чем факты; иногда они даже ближе.
- Не уверен.
- Тогда давайте посмотрим. Настоящая проверка стратегии происходит на поле боя, а вовсе не в мозгу стратега.
Эти слова вызвали шепот среди остальных Богов, однако ни один из них не высказался против них.
- В данном случае, - сказал Траут, говоря в первый раз, - Верра права. Мы должны ждать и смотреть.
Пока Траут говорил, ребенок на коленях Верры придвинулся ближе к ней, как если бы искал у Богини защиты.

Сорок Восьмая Глава
Как Маролан приготовился к битве, и был вынужден обдумать процесс отдачи команд, поскольку он включал в себя размышление

Маролан стоял перед храмом, который строился по его желанию, и встречал одинокого всадника, человека с Востока, который путешествовал в компании собаки и кошки, и который был известен в этих краях как Варлок. Рабочий, работавший на крыше храма, заметил Варлока десять минут назад и немедленно послал слово Маролану, который помчался встречать его, так что, к тому времени, когда всадник спешился, Драконлорд стоял рядом с его стременем, а невдалеке, но так, чтобы ничего не слышать, собрались как те, кому всегда было интересно увидеть эту загадочную личность, так и те, кто был счастлив смотреть на рабочих, получая двойное удовольствие: во-первых наблюдать как другие работают, а они нет, и во-вторых и более изысканное наслаждение - глядеть на рост нового здания.
- Вы быстро вернулись, - сказал Маролан.
- Да, верно. Вы даже еще не вышли.
- Мы должны были уйти вчера, но, кажется, нам не удастся уйти раньше завтрашнего утра.
- Возможно так даже лучше.
- Как, вы так думаете.
- Почти уверен.
- Судя по вашему замечанию и, более того, судя по тому, что вы вернулись так быстро, я предполагаю, что у вас есть кое-что сказать мне, причем такого, что может заставить меня изменить свои планы.
- Это не невозможно.
- Хорошо, тогда пойдемте в храм, найдем бутылку местного вина, которое, хотя и немного слишком пряное, тем не менее вполне приятно на вкус, и тогда вы выложите мне все ваши новости.
- У меня нет ничего против вашего плана.
- Тогда давайте выполним его.
И, бок о бок, высокий Драконлорд и низенький человек с Востока вернулись в храм, сопровождаемые неразлучными псом и кошкой, где Маролан быстро отыскал бутылку холодного вина и два бокала. Пока Маролан орудовал щипцами для вина так хорошо, как только мог (Телдра только недавно показала ему, как использовать этот сложный инструмент), Варлок сказал, - Ну, самое первое, что вы обязаны узнать, это то, что армии на марше и идут сюда.
- А, вы видели их?
- Я или Автла, что одно и тоже.
- Очень хорошо, если вы так говорите, я принимаю это. Итак армии на марше. Больше, чем одна?
- Две. Одна с запада, другая с севера.
- А число солдат?
- В той, которая с запада, почти сорок тысяч.
- Сорок тысяч? - воскликнул Маролан. - Возможно я должен заняться второй.
- Увы, вторая почти шестьдесят, включая пехоту и кавалерию.
- Верра! - воскликнул Маролан.
- Более того, - сказал Варлок.
- Да?
- Если армия, которая идет с запада, не изменит своего направления, то, как мне кажется, она пройдет прямо через нас.
- Хмм. Тогда, на самом деле, нам придется защищаться, а не атаковать.
- Да, верно, милорд.
- И, тем не менее, я предпочел бы сам напасть на них.
- Ну, это то, что решать вам самим. Я, видите ли, ничего не понимаю в таких делах.
- Совершенно ясно, что мне надо тщательно обдумать все эти дела. Каждый день к нам прибывают новые рекруты; чем дольше мы остаемся на месте, тем больше времени мы можем потратить на их обучение, а Фентор утверждает, что это сделает их намного более полезными в настоящем бою. Кстати, когда, скорее всего, враг будет у нас?
- Две недели, возможно месяц.
- Вы можете рассчитать, более или менее точно, где они встретятся?
- Если они продолжат идти так, как идут сейчас, они встретятся в точке, немного на север отсюда, но, конечно, мы не в состоянии узнать это совершенно точно.
- Очень хорошо, я должен подумать-
- Есть еще кое-что, - прервал его Варлок.
- Как, еще? И что именно?
- Небольшой отряд, возможно двадцать-двадцать пять человек, скачет с востока, и намного быстрее.
- Ну, должно быть много таких.
- Да, но этот особый.
- Почему?
- Что до этого, я не знаю, но Сиренг уверяет меня, что в это отряде есть что-то, что делает его таким важным.
- Очень хорошо, я обдумаю и это. Что-нибудь еще?
Варлок кивнул и сказал, - Некромантка осталась с нами?
Маролан кивнул, - Да, она здесь, хотя я не знаю почему.
- Я немного узнал о ней.
- Ого! Расскажите мне.
- Есть множество слухов о ее загадочном появлении из ниоткуда и о том, как она шла в место, которое называется Гора Дзур.
- Я слышал об этой горе, - сказал Маролан. - Она, помимо всего прочего, часть моего феода(феодальное поместье).
- Как, она? Но разве вы не знаете, что она обитаема?
- Обитаема? - сказал удивленный Маролан. - Я не знал об этом обстоятельстве.
- Как, вы не знали? А, может быть те, кто работают на вас, более свободно говорят со мной, чем с вами. Но нет никаких сомнений, что там кто-то обитает, и, должен я сказать, очень мрачный кто-то.
- И тем не менее, - сказал Маролан, - я не получал оттуда дани.
- О, что до этого, - сказал Варлок, - я не могу ничего сказать.
Маролан нахмурился, и, казалось, какое-то время размышлял, потом просто пожал плечами, повернулся и позвал Фентора, который на данный момент был его заместителем (или, как говорят военные, вторым по старшинству). Когда этот достойный Драконлорд появился, Маролан, в двух словах, рассказал ему все, что он узнал, и попросил предложений.
- То есть нам с нашими тремя тысячами придется противостоять сорока тысячам?
- Да, это именно то, что мы должны сделать, дорогой Полковник - читатель может обратить внимание, что, по мере роста армии Маролана, росло и звание Фентора - если только-
- Да, если только?
- Если только вы не придумаете способ остановить эти сорок тысяч, не используя наши три.
- Ну, на самом деле, я не верю, что я смогу такое придумать.
- Тогда нам потребуется наша армия. Хотя-
- Да?
- У нас есть наши колдуны. - Надо сказать, что при упоминании их полковник невольно поежился, но не решился громко объявить о своих возражениях, если они у него конечно были, своему сюзерену. - Но будет ли этого достаточно, - продолжал Маролан, пожимая плечами, - кто может сказать?
- Ваша Богиня, - предложил Фентор.
Маролан вздрогнул, как если бы не ожидал ответа на свой вопрос. Однако подумав, он сказал, - Вы знаете, это может быть правдой. Может быть мы спросим ее. И, тем не менее, она не говорит с нами тогда, когда мы хотим. Несколько дней назад, когда пришло слово о приближающихся армиях, мы попросили ее дать нам знамение, и не получили ничего - или, в любом случае, ничего такого, что можно было бы считать знамением.
- Кто может понять Богов? - с облегчением сказал Фентор. - Но сейчас мы точно знаем об армиях. Каковы ваши намерения, что бы вы хотели сделать?
- Я бы хотел напасть на них, - сказал Маролан. - Тем не менее мне кажется, что наш лучший шанс - упорная оборона.
Фентор нахмурился, как если бы он обдумывал возможность защиты этой области. Наконец он сказал, - Это место мы сможем защищать достаточно хорошо, хотя против такой силы будет трудно устоять. И, как я уже говорил вам раньше, чем больше времени будет у нас для подготовки и обучения новых рекрутов, которые все время прибывают, тем лучше для нас, и, следовательно, хуже для нашего врага. Но, конечно, возможно, что они решат обойти нас.
- Да, но если мы у них на пути-
- Да. Этот генерал любит пожирать всех, через чьи земли он идет.
- Тогда у нас нет другой возможности, как только предположить, что, как мы и думали, он нападет на нас.
- Точно.
- Очень хорошо. Позаботьтесь об обороне. Вы знаете-
- Да, милорд?
- Мне кажется, что в последнее время я слишком много размышляю. Я спрашиваю себя, действительно ли это естественное следствие того, что мне постоянно приходиться отдавать приказы?
- Да, милорд, чем больше вы приказываете-
- Ну?
- Тем больше вы должны размышлять.
- Я не уверен, что мне это нравится.
- Со временем вы привыкните к этому.
- Я привыкну? Тогда все хорошо. Но я полагаюсь на ваше слово.
- Вы можете.
- Очень хорошо. Вы знаете, что нужно делать?
- Целиком и полностью.
- Великолепно, потому что я должен уехать по важному делу.
- Как, уехать, милорд? Будет ли ваша поездка долгой?
- Нет, день или два.
- Но, милорд-
- Вам придется управлять всем здесь, пока меня не будет.
- Очень хорошо, милорд, - сказал полковник. - Но могу ли я спросить, с чем связана эта поездка?
- Гора Дзур, - сказал Маролан. - Я должен выяснить, что это за мрачная личность, которая живет на моей земле и не собирается ни нанести мне визит вежливости, ни, тем более, платить мне дань, в которой я нуждаюсь.
- Но, милорд, сейчас время-
- Да, - сказал Маролан, и с этими словами он повернулся и приказал, чтобы оседлали его лошадь. Как только это было выполнено, Маролан немедленно уехал, не давая полковнику время для ответа; он просто повернул лошадь на север и поскакал с хорошей скоростью.
Пока он занимается этим, мы считаем, что настало время опять взглянуть на того, чьим именем названа эта история, то есть на Виконта Адриланки.

Сорок Девятая Глава
Как Зарика потребовала лошадей для своей маленькой армии.

Предыдущая страница 13 Следующая страница


Властелин Черного Замка 14

Путешествуя пешком, и довольно медленно, Пиро и его друзья за это время сумели, тем не менее, достаточно далеко уйти от того места, в котором мы видели их в последний раз: Южная Гора уже исчезла за горизонтом позади них, и они шли по широкой степи, лишь кое-где испещренной лесами, которая лежит между Мелким Морем и Смеющейся Рекой.
Ибронка, Рёаана, Китраан и Пиро шли на некотором расстоянии позади старших, что разрешало им говорить между собой более свободно, так как хорошо известно, что присутствие отца или матери мешает даже самым невинным разговорам. И, кстати, как раз сейчас они вели беседу на тему, невинную по любым меркам, так как они говорили о технике защиты - предмет, которое старшее поколение одобрило бы без всяких сомнений.
- На самом деле, - продолжал Китраан, - это был один из самых первых технических приемов, которым я научился у моего учителя. Высокий удар, низкий удар, потом опять высокий, опять низкий, и тут два высоких подряд.
- О, а потом два низких подряд, - согласилась с ним Ибронка. - Да, это техника начинающих, но, несмотря на это, она все равно эффективна.
- О, что до эффективности, - сказал Пиро, - я не спорю с этим - мой отец говорил об этом в выражениях, не оставляющих места для сомнения, и, как и вы, я настаиваю, что не только выучил это, но и применяю его постоянно в бою. Вопрос в другом -
- Что это за вопрос? - спросила Рёаана.
- Я уже готов к тому, что задать его, - сказал Пиро.
- Хорошо, - сказала Ибронка, - задавайте.
- Вопрос в том, чему это учит нас?
- Как, - сказал Ибронка, - вы считаете, что это должно научить нас чему-нибудь?
- Без всякого сомнения, - сказал Пиро. - Давайте порассуждаем: я бью вам в голову, вы парируете, я бью вам в бок, вы парируете. Теперь, я опять бью вам в голову, потом опять в бок. Теперь, к этому времени вы хорошо знаете, что я делаю - то есть вы знаете, что вскоре я поменяю свой ритм, в надежде застать вас врасплох.
- Ну, - сказала Ибронка, подумав, - это верно; если вы делаете это, я буду знать, что вы собираетесь делать.
- И тогда? Как вы думаете, сработает ли мой план?
Все остальные на мгновение задумались, а потом Китраан сказал, - Вы знаете, это все равно может сработать. То есть, даже зная, что случится, рука настолько быстро привыкает к ритму, что трудно мгновенно поменять его.
- Точно, - сказала Рёаана. - Именно это и делает эту технику такой эффективной.
- Согласен, - сказал Пиро. - Итак, я повторяю свой вопрос: Чему это учит нас?
- А, - сказала Ибронка, - Вы говорите о философии?
- Или, - сказал Пиро, - о защите. Это одно и то же.
- Верно, - заметила Рёаана.
- И? - сказал Пиро. - Какой ответ?
- Я знаю, - сказал Китраан.
- Тогда скажите нам, - предложили остальные.
- Это говорит нам, что в бою думать - то есть вспоминать то, что знаешь - совсем не так важно, как мы привыкли считать.
- Да, но у меня есть другой ответ, - сказала Ибронка.
- Ну, мы выслушаем и ваш ответ, - сказали другие.
- Вот он: Это показывает важность агрессивности - то есть быть тем, кто начинает атаку.
- Да, - сказал Пиро, - и в этом много правды. Но, может быть, у кого-нибудь есть и другие ответы?
- У меня, - сказала Рёаана. - Это показывает нам важность правильного использования времени. То есть создание ритма - очень могущественное оружие.
- Я думаю, - сказал Пиро, - что и это тоже правда.
- Но тогда, - сказали другие. - Каков ваш собственный ответ?
- Как, вы думаете, что у меня есть ответ?
- Я совершенно уверен в этом, иначе вы не стали бы задавать этот вопрос, - сказал Китраан, улыбнувшись.
- Ну, вы совершенно правы, - сказал Пиро, улыбаясь в свой черед. - Хотя я должен сказать, что согласен со всеми ответами, которые услышал здесь.
- И тем не мнее, - сказала Рёаана, - вы понимаете, что мы очень хотели бы услышать вас собственный ответ.
- Вот он: Если я знаю, что вы собираетесь сделать, я могу сам сделать что-то другое, застав вас врасплох. Таким образом, я из защиты перехожу в атаку и могу управлять ритмом боя, и все это внезапно, именно тогда, когда вы думаете , что это неважно. Или, если подойти к делу с другой стороны, это показывает нам важность того, чтобы гибким было не только тело, но и сознание, чтобы они оба могли легко приспосабливаться к изменившейся ситуации.
- Ну, - сказала Ибронка, - я думаю, что и в ваших словах много правды.
- Вы так думаете? - сказал Пиро, чувствуя, что слегка покраснел, причем почему, он не знал сам.
- Да, и я поздравляю вас с этим.
- Как жаль, - сказала Рёаана, - что у нас сейчас, увы, почти нет возможности проверить наши идеи защиты. Это так досадно.
Ибронка кивнула. - Да, но подожди чуть-чуть. В этой компании нам не придется долго ждать того момента, когда придется вынуть меч из ножен вовсе не для того, чтобы поточить его об камень.
- О, что до этого, - сказал Китраан, - то, нет никаких сомнений, вы правы. Это не может продлиться долго.
В ответ на эти слова Ибронка улыбнулась, выражение, которое замечательно подходило к ее красивому лицу.
- На самом деле, - сказала Рёаана, - мы не для того уехали из наших домов, чтобы прокатиться из одного места в другое, хотя бы и в такой приятной компании.
- Но, - сказал Китраан, с поклоном признавая, что этот комплимент относится и к нему - почему вы уехали из своего дома?
- О, что до этого, - сказала Рёаана, бросив быстрый взгляд на свою подругу.
- Ну, правда в том, - сказала Ибронка, слегка покраснев, - что нам сказали сделать так. Но Рёаана все объяснит.
- Я?
- Почему нет?
Рёаана постаралась, при помощи Ибронки, самым лучшим образом ответить на этот вопрос, а потом, в свою очередь, помогла Ибронке рассказать о себе, затем они сравнили свои ответы с рассказами Пиро и Китраана, и таким образом история каждого из них четырех постепенно становилась известна всем.
Мы привели этот разговор для того, чтобы показать, как наши друзья проводили время. Тем временем более старшее поколение больше интересовалось преследованием врага. Кааврен всегда шел первым, голова вытянута вперед, ноздри расширены, и вообще был похож на гончую. Зарика шла следом, временами немного придерживая себя, чтобы всегда держаться точно за его спиной; можно сказать, что таким образом она вырабатывала Императорскую серьезность характера. За ними шли Айрич, Тазендра и Пэл - Айрич мало говорил, но много улыбался, Тазендра не умолкала почти ни на секунду, и Пэл время от времени вставлял пару замечаний. Далее следовали бывшие бандиты, которые из-за лояльности к Императрице, или, возможно, убежденные кончиком меча, приставленным к горлу, перешли на сторону наших друзей: Грассфог, Йаса, Брюхо и Ритт; замыкали колонну слуги, за которыми шел арьергард в виде более молодого поколения, которое мы уже имели честь описывать.
Ближе к концу дня они нашли маленькую деревушку, называвшуюся Балитауном и находившуюся в самой южной части района, называвшегося Агат, по причинам, о которых мы, увы, не имеем не малейшего понятия, и который, в любом случае, никак не мог считаться каменистой областью. Без сомнение это имя была дано кем-то, кто взял его у другого района, в котором агаты различных сортов совершенно обычное явление, потому что именно таким образом имена чаще всего ассоциируются с местностями; действительно, на каждый «Каменный Ручей», названный так потому, что рядом течет речка, полная камней, приходится два или три таких, которые названы из-за Леди Каменный-Ручей, которая первая поселилась там, и еще несколько в честь Лорда Каменный-Ручей, который основал там новый город или сделал что-нибудь еще, не менее значительное. Так как в нашей Империи есть множество мест, где можно найти агаты, и так много благородных семейств, которые взяли свои имена от таких мест, то, следовательно, нет никакого надежного способа установить источник имени этого района, по меньшей мере до тех пока неизвестные нам сейчас записи будут выпущены в свет (автор, как правило, не опирается на устную традицию, как на надежный источник исторических данных!). И так как мы, таким образом, не в состоянии определить происхождение этого имени, мы не будем больше тратить время читателя, обсуждая его.
В этой деревне было мало чего такого, на чем мог бы остановиться глаз - то есть она состояла из того, что когда-то было почтовой станцией, а сейчас превратилось в подобие крытого рынка, в котором каждый Рыночный день собирались продавцы и покупатели, и еще маленькой гостиницы, отмеченной вывеской, на которой был нарисован букет голубых цветов, и которая подновлялась каждый год и заменялась раз в десять лет, так что оставалась в хорошем состоянии - на самом деле намного лучшем, чем сама гостиница, треснувший фундамент которой провалился в землю почти на фут в своей передней части и, возможно, на полфута в задней, так что в целом все строение опасно перекосилось вперед. Внутренности гостиницы были наполнены Теклами и различными хитроумными приспособлениями, которые использовали принцип наклонной плоскости, чтобы помешать бутылкам с более или менее крепкими напитками свалится на пол, к чему они стремились благодаря уклону гостиницы. В придачу к Теклам и этим разнообразным устройствам, в гостинице находились и наши друзья, которые вошли в нее несколько минут назад, когда, идя по дороге, заметили ее.
Дав своим глазам несколько мгновений, чтобы привыкнуть к полумраку, царившему внутри (в помещении было только одно окно, в задней стене, и два светильника, свисавшие с потолка), наши друзья огляделись, только для того, чтобы обнаружить, что все, находящиеся в комнате, уставились на них, и любой разговор, даже если он был, немедленно прекратился. Будьте уверены, они походили на сплоченный маленький отряд, вторгшийся в расположение врага, и благодаря как своей величине, так и тому, что среди них находилась сама Зарика с Орбом, медленно кружащимся над ее головой, сумели удержать захваченную позицию, так как с незапамятных времен не было головы Императора, более достойной этого артефакта, и уже одной Императрицы было вполне достаточно для завоевания вражеской территории, даже и без компании шестнадцати других вооруженных личностей, входивших в ее маленькую оккупационную армию. И мы должны добавить, что этот отряд вошел в переполненную народом гостиницу, так как был как раз Рыночный день, и это был единственный постоялый двор на пятьдесят миль вокруг.
Какое-то время никто не говорил, и тишина могла почти невыносимой, возможно даже угрожающей, если бы Зарика не сказала, - Капитан, поговорите с ними.
Кааврен, опять мигнувший, услышав этот титул, не ответил ничего, но прочистил горло и сказал, - Приветствую. Не продаются ли где-либо поблизости лошади? Мы готовы заплатить за них серебром.
Послышался тихий шепот, но, какое-то время, ни одно слово из него не выделялось. Наконец дородная женщина с густыми бровями сказала, - У меня есть несколько, но как раз сейчас они слегка вспотели и нуждаются в отдыхе.
- Я бы очень хотел, - сказал Кааврен, - поглядеть на них.
- В таком случае, милорд, - сказала Текла, - я была бы рада показать их вам, и в эту самую минуту, если пожелаете. Хотя-
- Да?
- Пока вы здесь, не захотите ли вы попробовать образцы маскинонга?
- Маскинонга?
- Да, он похож на обыкновенную щуку, но намного больше, хотя костей в нем меньше, а вкус просто необыкновенный. Нигде во всем мире-
- К лошадям, пожалуйста.
- Конечно, милорд.
Кааврен повернулся к Зарике и вопросительно поднял бровь.
- Да, - сказала Императрица. - Мы, тем временем, останемся здесь; мы сможем немного отдохнуть и восстановить силы, я думаю.
- Как пожелает Ваше Величество, - сказал, кланяясь, Кааврен.
Вскоре они уже сидели, заняв один маленький столик и один очень длинный стол, из-за которого местные поспешили уйти, чтобы дать им место. Пиро обнаружил, что сидит напротив Ибронки, с одной стороны от него сидела Рёаана, а с другой Китраан. - Ну, мой друг, - сказал Китраан, когда они уселись, - мне кажется, что у нас на самом деле было приключение .
- Это чистая правда, - сказал Пиро. - И тем не менее вы говорите так, как если бы оно закончилось.
- О, ни в коем случае, уверяю вас. Напротив, ясно, что мы только в середине его, и до конца еще очень далеко. И, тем не менее, нам уже сейчас есть что вспомнить, не правда ли?
- О, что до этого, я не могу не согласиться с вами. Но, тем не менее, я так напряженно думаю о том, что с нами случится дальше, что мне трудно даже вспомнить о том, что мы уже пережили.
- Тогда, - внезапно сказала Ибронка, - не могли вы рассказать мне и моей подруге, - тут она указала на Тиасу, - о том, что вы уже сделали, так как ваш разговор, видите ли, заинтриговал нас в высшей степени, не правда ли, моя дорогая Рёаана?
- О, что до этого, - сказала ее подруга, которая быстро взглянула на Китраана, прежде чем слегка покраснеть и опустить взгляд, - я не отрицаю, что мне бы очень хотелось услышать это.
Ибронка внезапно взглянула на свою подругу с подозрением, но потом быстро повернулась к Пиро с Китрааном и улыбнулась. Китраан, который не заметил этого мгновенного обмена взглядов, посмотрел на Пиро, который заметил его, но не понял. - Ну, - сказал Виконт, - вы должны понять, что встреча с Чародейкой Горы Дзур - не то, что можно легко забыть.
- Как, - сказала Ибронка, - вы видели Чародейку?
- Видел ли я ее? - сказал Пиро. - Даю вам слово, что я был к ней так же близко, как сейчас к вам.
- И как она выглядит? - сказала леди Дзур. - Вы должны рассказать нам об этом.
Пиро нахмурился, и после того, как несколько раз открывал и закрывал рот, повернулся к Китраану и развел руками.
- О, что до того, как она выглядит, - сказал Китраан, - ну, да, она очень загадочна.
- Как загадочна, - слабым голосом сказала Рёаана. - В каком отношении?
- Ну, в любом, - сказал Китраан, чувствуя, что не в состоянии описать Сетру Лавоуд, затруднение, в которое попадал не только он один, как свидетельствует бесконечное число исторических трудов и романов - на самом деле автор может открыто признаться, что из всех задач, которые он ставил перед собой, представляя эти события читателю, те, которые связаны с Сетраой Лавоуд, безусловно являются самыми сложными. В данном случае Китраан обнаружил, что ему нечего сказать, и предпочел не отвечать на вопрос.
- И потом, - сказал Пиро, пытаясь спасти своего друга от растерянности, которую он чувствовал и сам, мы имели честь сопровождать Зивру - то есть я хотел сказать Императрицу Зарику - в ее поездке к Водопаду Врат Смерти.
- О, так это были вы?
- Мы? - сказал Китраан, возвращаясь в разговор. - Конечно это было мы! И, клянусь честью, во время этой миссии нам не раз приходилось вытаскивать мечи из ножен!
- Так вы сражались?
- Сражались? Конечно! И если вы не верите мне, вы можете спросить наших не самых приятных попутчиков, сидящих по другую сторону стола, потому что некоторые из них были по другую сторону наших мечей.
- И, тем не менее, - сказал Пиро, - во всех этих случаях они не сумели получить преимущество над нами, и в этом мой друг Китраан сыграл немалую роль.
- А, так это правда? - неожиданно сказала Рёаана. - Что он, то есть Китраан, так много сделал в той битве?
- Конечно, - сказал Пиро.
- Ну, я не отрицаю, что мой меч попробовал крови в тот день, - скромно сказал Китраан.
- Ба, - сказал Пиро. - Тогда он везде и всюду, мой друг Драконлорд. Как и наш другой друг, леди Дзур, Тазендра. Они, вдвоем, очень быстро разрешили все проблемы и так ответили на все возникшие вопросы, что не осталоась места для возражений.
Китраан улыбнулся. - Что ж, я не отрицаю, что сыграл свою роль, тем не менее мой друг ничего не сказал о том, что именно он руководил нашим маленьким отрядом во время боя.
- Как, вы? - сказала пораженная Ибронка. - Вы командовали во время этой схватки?
- О, что касается этого… - сказал Пиро. - Ну, должен же был кто-то принимать решения. И, так как с нами больше не было Зарики, и, так как мы знали, что она мертва-
- Как, - сказала Ибронка, глядя на Пиро взглядом, в котором читался настоящий интерес, - вы думали, что Ее Величество умерла?
- Ну, вы понимаете, в тот момент она не была Ее Величеством, - сказал Пиро, как если бы это все объясняло.
- Тем не менее, - сказала Ибронка, - почему вы подумали, что она мертва? - Мы должны отметить, что леди Дзур слегка понизили голос, когда говорила «она», указывая этим, хотя бы самой себе, что Императрица тогда не была Императрицей.
- О, - небрежно сказал Китраан, - мы все решили так, когда она прыгнула в Водопад Врат Смерти.
- Как, - сказала Рёаана. - Она прыгнула в Водопад Врат Смерти?
- Не совсем точно. - заметил Китраан. - Будет точнее сказать, что, по ее команде, ее лошадь прыгнула в Водопад с площадки над обрывом, а она сама сидела на лошади.
- Но каким образом она осталась в живых после такого прыжка? Разве не сказано, что этот водопад по меньшей мере в три мили глубиной?
- Я слышал о четверти мили, - сказала Ибронка. - Тем не менее-
- К сожалению мы не состоянии услышать всю эту историю от нее самой, - сказал Пиро.
Китраан кивнул. - Она, кажется, не хочет обсуждать это. В последний раз, когда я спросил ее, она только сказала, «Увы, это убило мою бедную лошадь». Но что до нас, немного трудно настаивать на своем, когда она Императрица.
- Да, - сказала Ибронка. - Это я понимаю. Но, тем не менее-
- Да, - сказал Пиро. - Мне тоже очень бы хотелось услышать от нее рассказ об этом. Быть может когда-нибудь такой день придет. Но сейчас, как мне кажется, нам надо идти вперед, и далеко вперед, прежде чем мы сможем позволить себе удовольствие посмотреть назад.
- Верно, - воскликнула Ибронка. - Какие бы приключения у нас не были в прошлом, в будующем нас ждут еще более захватывающие события. Вы согласны со мной, Виконт?
- Даже если бы я не был, - неожиданно для самого себя сказал Пиро, - я не в состоянии выразить несогласие с вами.
Ибронка нахмурилась. - Ого! И почему?
- О, - сказал Пиро, резко покраснев. - Потому что, то есть я хотел сказать-
- Да? - сказала леди Дзур, по настоящему смущенная.
- Ну, я имел в виду - но подождите, не вернулся ли мой отец? Да, да, это он, нет сомнений. Возможно он нашел лошадей. Откровенно признаться, я был бы рад опять поехать верхом; последние несколько дней мои ноги уже не так радуются пешей прогулке, как я сам; хотя не подумайте, что я жалуюсь.
- Да, да, - сказал Китраан, бросаясь на помощь другу. - Возможно это он. Смотрите, он даже подошел к Императрице и, без сомнения, рассказывает ей о результатах своей миссии.
- Я убежден, то это именно то, что он делает, - сказал Пиро.
- И тем не менее, - сказала Ибронка, - хотела бы я знать, что вы имели в виду-
- Нет сомнений, - сказал Китраан, - что мы вскоре узнаем ответ, и поэтому, возможно, нам надо быть готовыми быстро уйти отсюда.
- Вы правы, - сказал Пиро. - Я расплачусь.
- Нет, - сказала Ибронка, - разрешите мне.
- Глупости, - сказал Китраан. - Я запла-
- Нет, - сказала Рёаана, - я настаиваю на том, чтобы я-
В этот момент Зарика, сидевшая в конце стола, обменявшись несколькими тихими словами с Тазендраой и Пэлом, встала и объявила, - Мы приобрели лошадей и снаряжение - или, точнее, мы вернули себе своих, так как те, которых мы преследуем, продали их на мясо два дня назад. Так как мы занимаемся делами Империи, я распорядилась так, что некоторая сумма будет собрана, и в том числе, будет оплачен счет у хозяина гостиницы, но все это будет после, когда мы уже будем в пути. Я извиняюсь перед нашим храбрым капитаном, которому не удалось отдохнуть, как всем остальным из нас, но, тем не менее, мне жалко тратить время. Итак, приготовьтесь немедленно уехать.
На это было нечего сказать, так что послышался только одобрительный шепот; потом они встали и вышли за дверь, где нашли, как и сказала Зарика, собственных лошадей, ждущих их на улице - в добавление, конечно, к некоторому числу других лошадей, которые раньше принадлежали к отряду Тсанаали, и которых он тоже продал на мясо. Кроме того Ее Величство распорядилось обеспечить все лошади экипировкой - из простой кожи, без украшений, но очень прочной и надежной.
Каждому потребовалось какое-то время, чтобы найти свою лошадь и вновь познакомиться с ней; за это время Зарика успела переговорить со слугами и договориться о корме и других припасах. Когда она закончила, уже стемнело, и были некоторые разговоры о том, чтобы остаться здесь на ночь, на что Зарика сказала, что до ночи еще добрых два-три часа, а ей жаль каждого часа, который можно потратить на путешествие, так что они выехали, как только были готовы, оставив деревню Балитаун, анналы которой отметили это событие, не упомянув, что вокруг головы одного из посетителей кружился Орб, и даже не осознав, что, на самом деле, это происшествие являлось маленькой частью несколько больших событий; например, одно из них, на которое мы не стали тратить время наших читателей, было само приобретение лошадей, но мы предпочли не отвечать на этот вопрос, а, хотя и мимоходом, описать разговор между нашими четырьмя юными друзьями.

Пятидесятая Глава
Как Маролан попытался собрать некоторые суммы, которые, как он считал, должны были быть выплачены ему, как владельцу Саутмура

Маролан, который в это самое время ехал к той, на которую мы уже имели честь намекнуть, не имел возможности поговорить ни с кем, за исключением собственной лошади, которая, даже когда он случайно что-то говорил ей, не отвечала.
От лагеря Маролана до Горы Дзур было не очень далеко - только сорок или сорок пять миль, и Маролан легко проехал это расстояние, оказавшись у цели в разгар утра следующего дня. В данном случае сказав «оказавшись у цели», мы имели в виду, что в этот момент он остановился у подножия горы, вытянул шею и стал глядеть вверх, на внушающую уважение громаду, вершина которой была закрыта Затемнением, спрашивая себя, что он должен сделать теперь. В конце концов он решил поискать дорогу, путь или хотя бы какую-нибудь тропинку, по которой его лошадь могла бы подняться наверх, и, после некоторых поисков, нашел одну - хотя, на самом деле, совсем не ту, по которой, как может вспомнить читатель, взбирались на гору наши друзья, примерно год назад, но другую, не такую крутую, но значительно более узкую.
По этой тропинке Маролан ехал очень осторожно, так как любил свою лошадь и не хотел бы, чтобы она пострадала, так что было уже далеко за полдень, когда он добрался до ровного плато перед вершиной Горы Дзур, немного выше Затемнения. По каждую сторону плато вверх вздымались пики, высотой по меньшей мере в несколько сотен футов. Он внимательно оглядел плато, и из-за яркой Топки, светившей у него за спиной и вызывавшей длинные тени перед ним, оно напомнило ему о позднем полдне в Восточных землях, в которых он родился и вырос.
Потом, нахмурясь, Драконлорд внимательно оглядел оба пика, сначала один, затем другой. В этот момент ему показалось, что он заметил движение слева от себя, так что он продолжил смотреть в этом направлении, и вскоре убедился, что это кто-то - или что-то - живое, и, более того, оно медленно идет по направлению к нему.
Убедившись, что его меч свободно ходит в ножнах, он повернул свою лошадь в этом направлении и поскакал навстречу. Очень быстро стало ясно, что это к нему медленно приближается человек, с трудом пробираясь между камнями. Вскоре человек оказался настолько близко, что уже можно было разглядеть, что это женщина, одетая во все черное, за исключением одной единственной вещи, возможно геммы, которая сверкала синим на ее поясе. На первый взгляд она казалась безоружной. Маролан спрыгнул на землю и встал перед лошадью, выжидая. Наконец она оказалась перед ним, слегка поклонилась и сказала, - Меня зовут Сетра Лавоуд.
Маролан вернул поклон, сказав, - Я Лорд Саутмур.
- Хорошо, но вас зовут Маролан, - сказала Чародейка, - и я думаю, что именно так я и буду вас называть.
- Вы знаете мое имя? - удивился Маролан.
- Да, по всей видимости.
- Но как?
- От одной демонессы, которую вы знаете. Она общается со мной.
- А, понял. И?
- И давайте пойдем отсюда, Лорд Маролан, вернемся в мой дом, где нам будет намного удобнее поговорить. Я обещаю конюшню для вашего коня и вино для вас, которое, надеюсь, придется вам по вкусу.
- Тем не менее-
- Как, неужели у вас есть возражения против этого плана?
- Я… то есть я хотел сказать… нет, на самом деле у меня нет возражений.
- То есть вы согласны?
- Хорошо, согласен.
- Тогда следуйте за мной, милорд.
- Я иду след в след.
- Очень хорошо, потому что я вас веду.
- Да, но, как Граф, мне кажется, что по этому пути именно я должен вас вести.
- Есть кое-что справедливое в том, что вы сказали, Лорд Маролан, вот только-
- Да?
- Я знаю, куда надо идти.
- Да, в ваших рассуждениях много логики.
- Я очень польщена, что вы так думаете.
- Но, кстати, куда вы ведете нас? Потому что мне кажется, что мы вошли в пещеру, и моя лошадь выглядит не слишком довольной этим обстоятельством.
- Ну, скоро мы достигнем конюшни, там есть еда для нее, и ваша лошадь будет более чем довольна. Но, пока я веду вас, как вам самому кажется, куда мы направляемся?
- Внутрь горы.
- Совершенно точно.
- Вы живете внутрь горы?
- О, нет, нет. Только внутри ее части.
- Тем не менее у вас не должно быть трудностей с местом для хранения запасов.
- О, что касается этого, вы не можете быть более правы - у меня есть столько места, сколько я пожелаю.
- Но, жилые помещения-
- Мои жилые помещения вполне комфортабельны, и вы вскоре увидите их своими глазами.
- Хорошо, пусть так, но все равно, жить внутри горы это…это странно.

Предыдущая страница 14 Следующая страница


15 Стивен Браст

- Неужели? А сколько гор вы видели изнутри?
Маролан на мгновение задумался, потом сказал, - Я много раз укрывался в пещерах от ливней и ураганов, но, на самом деле, вы правы, я никогда не видел гору изнутри.
- Так что, как вы понимаете, вы не можете ни с чем сравнить.
- Это верно, и тем не менее мне кажется - но вот конюшня, как вы и говорили.
- Неужели это поразило вас, сэр?
- Ни в малейшей степени, мадам.
- Оставьте вашу лошадь здесь, и я прикажу, чтобы о ней позаботились.
- Я уже не сомневаюсь ни в одном вашем слове.
- Это самое лучшее, поверьте мне.
- Вы видите, я опять иду за вами.
- Великолепно.
- Этих ступенек, их много?
- Простите меня, если я никогда не считала их, но, как вы видите, мы должны попасть в место, расположенное очень близко от вершины горы, так именно там я разместила комнаты, в которых живу.
- Понимаю. Как и то, что здесь, да, может быть очень много ступенек. Но это не очень важно, так как в любом случае мне пришлось бы карабкаться вверх, а ступеньки легче, чем тропинки в горах.
- Это в точности мое мнение, именно для этого я и вырезала эти ступеньки в камне.
- И очень хорошо сделали.
- Я опять польщена, что вы так думаете. Но мы уже добрались до жилых помещений. Теперь, еще немного усилий, и вы сможете отдохнуть.
- Не могу отрицать, что буду рад сделать это.
- Кстати, а вы разбираетесь в винах?
- Почему нет? Я люблю вино, если оно хорошее.
- Тогда вам придется быть судьей.
- Очень хорошо, я буду счастлив попробовать образцы, которые вы мне дадите.
- Замечательно, так как, видите ли, у меня тут множество места, которое идеально подходит для хранения вина, так что я посвятила его значительную часть решению этой благородной задачи.
- Как, благородной?
- Вы думаете, что слово плохо выбрано?
- Я никогда не думал о том, какое слово может быть применено к хранению вина.
- Ну - а, мы пришли. Садитесь, пожалуйста. Ну, лично мне представляется, что хранение вина намного более благородная вещь, чем большие группы незнакомых людей, сходящихся вместе на земле, до которой им нет никакого дела, только для того, чтобы перезать глотку друг другу.
- Я никогда не думал об этом таким образом - но кто это?
- Вы можете называть его Такко; в последнее время я зову его чаще чем кого-нибудь другого. Такко, принесите юному Драконлорду вино. Что-нибудь перцовое, я думаю, с богатым букетом. И мне такого же, которое вы выберете для него.
Слуга поклонился и ушел.
- Итак, что вы хотели мне сказать? - спросила Чародейка.
Маролан быстро поглядел по сторонам, вспомнил, где находится, оценил спокойную, темную элегантность обстановки, осознал, что он, в некоторой степени, с самого начала потерял контроль за ситуацией, и, более того, он не имеет ни малейшего понятия ни о том, с кем столкнулся, ни о ее силах, возможностях и ресурсах.
- Я здесь, - без предисловий сказал он, - для того, чтобы обсудить с вами вопрос о дани.
- Как? - сказала Сетра, очевидно растерянная. - Вы хотите получить с меня подать?
Маролан откашлялся. - Ну, вообще-то, это не совсем точно.
- Тогда объясните точнее.
- Я сейчас сделаю это.
- С нетерпением жду.
- Вот оно: Я Граф Саутмура.
- С этим я не спорю.
- Как, вы не возражаете?
- Да меньше всех в мире, уверяю вас.
- Это очень хорошо.
- Я рада, что вы так думаете.
- О, я так и думаю. И поскольку я Граф Саутмура-
- Да, так как вы Граф Саутмура?
- И, более того, Гора Дзур находится в графстве Саутмур-
- Да?
- Тогда мне кажется…
- Да? - сказала Чародейка после некоторого времени ожидания. - Вам кажется-? А, кстати, вот и вино.
- Да, и я нахожу, что оно великолепно.
- Вы так считаете? Тогда я удовлетворена.
- Я рад, что вы удовлетворены.
- Но вы что-то хотел сказать. А, вам кажется-?
- Да, мне кажется, что вы должны платить мне дань, потому что я ваш суверен.
- Что я-?
- Судя по выражению вашего лица, я могу заключить, что удивил вас.
- Пожалуй да, - сказала Чародейка, немного подумав.
- Но это не было моим намерением.
- Тем не менее, признаюсь, вам это удалось. Я поражена.
- И тем не менее, кажется-
- Но какую именно подать вы можете получить у меня, что бы вы хотели?
- О, - сказал Маролан, внезапно смущенный, потому что он не заходил так далеко в своих расчетах, - ну, ту, что положена по обычаю.
- По обычаю?
- Да. Извините меня, но по вашему лицу проскользнуло странное выражение.
- И если это так?
- Мне показалось, что вы пытаетесь скрыть улыбку.
- Ну, это не невозможно.
Маролан резко встал. - Тогда, возможно, мы должны пойти в такое место, где будет достаточно просторно для того, чтобы посмеяться вместе.
На эти слова Сетра Лавоуд, не выдержав, засмеялась, но быстро взяла себя в руки. - Я не думаю, мой дорогой лорд сюзерен, что вы хотите сразиться со мной на дуэли. Кстати, как вы видите, я вооружена только ножом.
- Ба. Где нибудь в ваших кладовых должен быть и меч.
Чародейка хихикнула. - Ну, хватит. Садитесь и пейте ваше вино, юный Дракон.
- Сесть? Я так не думаю. Я настолько далек от таких мыслей, что должен попросить вас немедленно вооружиться. - И для того, чтобы Сетра оценила серьезность его намерений, он вынул свой меч.
Сетра вздохнула. - Мне показалось, что вы вынули оружие.
- Да, и если я так и сделал? Давайте, вы должны знать, что это утверждение не допускает двусмысленности, но, напротив, может быть понято только одним единственным способом.
- О, с этим я не спорю, и тем не менее-
- Ну?
- Я вижу, что вы не направили его на меня.
- Ну, я обещаю вам, что сделаю так в тот момент, когда вы вооружитесь.
- То есть вы держите ваше оружие направленным не на меня только потому, что я невооружена?
- Как, и это удивляет вас.
- Конечно.
Маролан нахмурился. - Но почему?
- Я начинаю думать, что вы на самом деле не имеете понятия о том, с кем разговариваете.
Маролан пожал плечами. - Вы сказали мне только имя.
Сетра склонила голову набок, как если бы вид юного Драконлорда с этой стороны мог подарить ей ключ к его характеру, который невозможно было найти другим способом. Пока она изучала его, ее руки бесцельно касались синей рукоятки кинжала, видевшего у ней на поясе. Через какое-то мгновение она вздохнула и встала на ноги. - По какой-то причине, Маролан, мне не хочется убивать вас. И, тем не менее, так как вы настаиваете-
- Мадам, - сказал кто-то за спиной Маролана.
Взгляд Сетры сфокусировался на точке, находившейся где-то за плечом Маролана. Юный Драконлорд не стал поворачиваться, но, скорее, скользнул в сторону, так что он мог видеть того, кто стоял за его спиной, не теряя из виду, даже на мгновение, своего оппонента. Таким образом он заметил странного сморщенного маленького человека, которого читатель уже встречал раньше.
- Что случилось, Такко? - сказала Сетра.
- Я прошу вас вспомнить то, что сказал вам несколько лет назад.
- Такко, - сказала Сетра, которая все еще не вытащила свой кинжал. - Я должна заметить, что за эти годы ты сказал мне тысячи тысяч самых разных вещей. Что ты имеешь в виду?
- Нужно ли, чтобы я повторил эти слова, мадам?
- Боюсь, что необходимо.
Лицо Такко странным образом дернулось, и он медленно произнес, - Он придет с востока, сильный в незнании, с недостатком терпения, скрывающий свой ум под высокомерием-
Маролан почувствовал, как его глаза сузились, и он низким голосом сказал, - Если это относится ко мне, сэр, я вынужден настаивать-
Такко продолжал, - И он будет искать кровь, но найдет черный жезл, и этот жезл в его руке спасет мир.
Сетра пристально поглядела на Такко. - Он-?
- Черный жезл? - сказал Маролан.
Такко кивнул Сетре, резко повернулся, и вышел.
Сетра перевела взгляд на Маролана, который сказал, - Мадам-
Сетра покачала головой и сделала быстрое движение пальцами, после чего клинок Маролана раскололся по всей длине, начиная от головки эфеса, и упал на пол, скорее со звяканьем, чем с грохотом.
Марокан расширенными глазами посмотрел на Чародейку. - Мадам-
Сетра опять села, со странным выражением на лице, как у того, кто только что увидел что-то сверхъестественное.
- Мой меч -, - сказал Маролан.
- Вскоре мы позаботимся и об этом, милорд Маролан.
- И тем не менее, я настаиваю-
- Пожалуйста, - сказала Сетра. - Давайте не будем сражаться. И клянусь вам, что не имела ни малейшего намерения оскорбить вас. Более того, я думаю, что со временем полюблю вас. А что касается вашего меча, то мы найдем для него замену. О, да, относительно подати, я найду, без всякого сомнения, что-нибудь подходящее.
Маролан глядел на нее во все глаза, не в состоянии точно определить, как он должен отвечать на эти удивительные слова. Но прежде, чем он был способен на что-то решиться, Сетра продолжала, как если бы ничего не случилось.
- Пожалуйста, садитесь, - сказала она. - Расскажите мне о себе. Судя по тому, как вы нападаете на согласные, как если бы они были вашими врагами, вооруженными мечом, и глотаете гласные, как на закуску, вы выросли на Востоке. Разве я не права?
Маролан какое-то время поколебался, как если бы не был уверен, что над ним не смеются, но, в конце концов, сдался и опять сел. - Да, я вырос на Востоке.
- Не встретили ли вы там ученицу, у которой было много вопросов к вам, так как она очень интересовалась Востоком?
- А у вас были ученицы?
- Да, за эти годы у меня было несколько.
- Но, что они учили? То есть я имею в виду, какую науку?
- Волшебство, конечно.
- Волшебство?
- Магию.
- Я знаю Восточное магическое Искусство. Быть может это разные слова для одной и той же вещи?
- Нет, не думаю. Возможно теперь, когда Орб вернулся, я могу показать вам кое-что из волшебства, если вы станете гражданином.
- Гражданином?
- Империи.
- Но вы понимаете, что я ничего не знаю об этом.
- Я не сомневаюсь, что со временем вы все поймете. Там, где вы жили на востоке, это было королевство?
- Нет, это было маленькое княжество, в котором я жил, но потом, в Черной Часовне-
- Черной Часовне?
- Да, это деревня, в которую я попал. В этой Черной Часовне не было ничего, кроме Черной Часовни.
Сетра нахмурилась, как если бы в этом имени, Черная Часовня, было что-то, что заинтересовала ее.
- То есть вы попали в деревню, где поклонялись черному?
- Ну, да, можно сказать и так.
- Пешком?
- Я действительно туда пришел, да.
- А не встретили ли вы там одного дурака?
- Откуда вы знаете это?
- И дурак привел вас к вашему имени?
- Я…да, пожалуй, можно и так посмотреть на это.
- А потом этот дурак привел вас к леди, которая ехала с кучером?
Маролан нахмурился. - Нет, это было несколько сложнее. Там была одна леди, был там и кучер, и этот кучер привез другую леди, но это было спустя сотня лет-
- И леди привела вас к трем сестрам?
- Я - ну, на самом деле, там была только одна из них. Тем не менее-
- И вы видели сон о черном посохе?
- Вот это чистая правда.
- И вода, которая никогда не видела света дня?
- Но как вы все это знаете?
Сетра продолжала внимательно разглядывать Маролана. - Есть одно старое пророчество, - сказала она. - Очень старое.
Маролан задвигался на своем стуле. - Я не слишком уверен, - сказал он, что мне приятно быть человеком из пророчества.
- Да, но все это произойдет только в том случае, если ваша родственная душа является богиней.
Вот теперь, без сомнения, Маролан, удивился по-настоящему. - Как вы можете знать-?
- Я, - сказала она, - Чародейка Горы Дзур.
- Но, мадам, каким образом то, что вы являетесь Чародейкой Горы Дзур, дает вам возможность все это знать?
- Я очень много читаю, - ответила Сетра. - Но лучше расскажите мне об этой деревне, Черная Часовня, которая, как вы понимаете, меня чрезвычайно заинтересовала.
Вскоре, даже не понимая, как это произошло, Маролан отвечал на вопросы Чародейки, причем ему самому казалось, что делать так - самая естественная вещь в мире. Действительно, настал вечер, а он обнаружил, что по-прежнему отвечает на вопросы о себе самом, причем так полно, как никогда не делал раньше, и что иногда ему даже требовалось остановиться и как следует подумать, чтобы постараться дать своей хозяйке наиболее правдивый и полный ответ на вопрос, который, будь он задан кем-либо другим, Маролан счел бы в лучшем случае бестактным, а в худшем - смертельным оскорблением. И при этом она очень редко говорила что-нибудь о себе, и только очень общими словами, что почему-то не вызывало у Маролана никаких вопросов, во всяком случае до того, более позднего, времени, когда он стал прокручивать в памяти замечательные события этого дня.
В какой-то момент он обнаружил, что принял приглашение остаться на ужин; совсем не малое дело - так как Восточная культура, которая воспитала его, считала бесчестным есть вместе с врагом. Хотя он никогда не мог вспомнить, какие блюда ему подавали, он совершенно точно помнил, что они были восхитительного вкуса, хотя во время ужина он, главным образом, был занят беседой с Сетрой, в ходе которой она продолжала задавать самые разные, но главным образом личные вопросы, на которые он отвечал полностью и откровенно. И эта беседа, должны мы добавить, продолжалась несколько часов.
Ранним утром следующего дня Маролан уже скакал от Горы Дзур, на лошади, которая не выглядела отдохнувшей, и с «податью» Сетры Лавоуд, вложенной в ножны, висевшие у него сбоку. Мы должны сказать, что к тому времени он уже знал, что это оружие обладает множеством необычных свойств, но еще не знал, какие они - Чародейка сказала ему очень мало, просто вручив его ему с насмешливым замечанием, пока он готовился к отъезду. Он, надо сказать, к тому времени полностью позабыл о дани, ради которой, как ему казалось, приехал, так что принял подарок с молчаливым изумлением. «Мы еще встретимся, я уверена» были последними словами Чародейки, на которые Маролан ответил вежливым поклоном.
Во время путешествия обратно Маролан часто клал левую руку на головку эфеса своего нового оружия, пытаясь понять странное чувство, которое приходило к нему, когда пальцы касались рукоятки, тем не менее он упорно отказывал себе в удовольствии вынуть его из ножен, которые были из дерева и железа, покрыты кожей и украшены странным символом. Эту ночь он провел под открытым небом, и только на следующий день приехал в свой лагерь, в котором он с радостью увидел, что во время его отсутствия постройка храма резко продвинулась. Более того, ему показалось, что и его маленькая армия значительно увеличилась, что также не могло не радовать его.
Отдав лошадь на попечение конюха, он заметил Варлока, стоящего около храма и говорившего с Леди Телдрой. Пес и кошка лежали у его ног, причем оба выглядели так, как если бы не были уверены, что вокруг все безопасно. Телдра и Варлок взглянули на него и поклонились, и Маролан вежливо вернул им приветствие.
- Добро пожаловать обратно, - сказала Телдра. - Я надеюсь, что ваше путешествие было приятно.
- И, - добавил Варлок, - я надеюсь, что оно было полезно.
- И то и другое, - лаконично сказал Маролан. - Но скажите мне, что произошло здесь, пока меня не было? Есть новости?
- В некотором смысле, - сказал Варлок.
- В некотором смысле?
- То есть до известной степени.
- Ну, я уверен, что вы можете сказать мне более ясно, чем в этих словах.
- Я только имел в виду следующее: Есть новости некоторого сорта, но я их не знаю. Я обратил внимание, что постоянно появляются разведчики, о чем-то говорят с нашим командиром, Фентором, и он посылает их обратно. Но я не знаю, что они ему сообщают.
- А, хорошо, теперь я все понял в точности, и я поговорю с Фентором.

Предыдущая страница 15 Следующая страница


Властелин Черного Замка 16

- Замечательный план, если мне можно высказать свое мнение, - заметил Варлок.
- Милорд, - сказала Иссола, не разрешите ли вы принести вам что-нибудь освежающее?
- Ну конечно, Телдра. Это было бы замечательно.
- Я немедленно сделаю это.
- Тогда внутрь, рядом с алтарем. И пошлите ко мне Фентора и Арру, мы должны кое-что обсудить.
- Немедленно, милорд.
- И, - добавил Варлок, - пожалуйста примите мои комплименты относительно вашего нового оружия. Нет ли какой-нибудь истории, связанной с ним?
- Действительно есть, и немедленно, как только все остальные подойдут. Я был бы рад рассказать вам ее.
- А я был бы рад ее выслушать. А что с Некроманткой?
Маролан недовольно нахмурился. - Да, пускай и она приходит. Это будет военный совет. Нам надо многое обсудить.
Вскоре они все собрались вместе, и Маролан какое-то время молча изучал своих друзей и товарищей. Фентор, однако, заговорил первым, сказав, - Я думаю, что наша армия стала совершенно другой за то время, пока вас не было. И, я вижу, вы получили подарок от Чародейки.
- Подарок? - сказал Маролан. - Ну-. - Здесь он остановился. В его сознание крутилась мысль, что это, скорее, подать, но он не решился высказать ее и просто пожал плечами.
- Нельзя ли взглянуть на него? - сказал командующий его армии. - Так как, если я не ошибаюсь, это клинок Морганти.
- Что?
- Он обладает определенными качествами.
- Качествами какого типа?
- Он уничтожает душу того, кого убивает.
Маролан нахмурился. - И много таких ходит по свету?
- Слишком много. Но мало какой из них, я думаю, так же могуществен, как ваш. Высвободите его из ножен, и мы узнаем это наверняка.
- Очень хорошо, - сказал Маролан, и в первый раз вынул свое оружие - событие, не менее знаменательное, по-своему, чем восстановление самой Империи, и не в малой степени потому, что при помощи этого клинка была сохранена эта самая Империя; не самый широко известный факт, но автор продемонстрирует его по ходу нашей истории.
Внешне в мече не было ничего необычного - хорошего размера, как раз для воина-Дракона, из черного металла, который, казалось, не отражал свет, с прямой крестовиной и гладкой черной рукояткой. Эффект от появления этого простого на вид длинного меча оказался чересчур сильным. Телдра и Фентор, которые, возможно, были менее чувствительны к психическим феноменам, чем другие, обнаружили, что они стоят, сделав несколько шагов назад, и не знают, что заставило их там оказаться. Вот как Телдра описывала это позже, «как если бы сама Смерть замаячила перед нами, вытянув руки в ужасном приглашении, которому было абсолютно невозможно сопротивляться». Фентор, со своей стороны, осознал, что прилагает все силы для того, чтобы не задрожать, хотя оказался неспособен стереть со своего лица выражение страха и безотчётного ужаса.
Варлок издал крик, почти стон, и его семья немедленно приняла свою альтернативную форму, превратившись в рычащего дзура и ощетинившегося волка - в первый раз за все время кто-нибудь мог бы увидеть их трансформацию, но никто этого не заметил в возникшей суматохе. Он быстро-быстро заговорил на каком-то Восточном языке, который Маролан раньше никогда не слышал, и стал делать различные жесты пальцами правой руки.
Арра также делала разные жесты, хотя совершенно другие, причем одновременно руками и ногами - казалось, что она хотела предохранить себя от этой вещи или, быть может, создать барьер между собой и Мароланом. И хотя совершенно невозможно переместиться с места на место, не преодолев разделяющее их пространство - по меньшей мере невозможно сделать это, используя традиционное Восточное колдовство - тем не менее это выглядело так, как будто Арра так и сделала, с такой скоростью она оказалась на расстоянии в несколько ярдов от обнаженного оружия.
Даже Некромантка заметно испугалась и, сделав пару движений руками, создала что-то вроде переливающегося и колышущегося барьера между собой и Мароланом - барьер, которому она через несколько мгновений разрешила растаять в никуда, из которого он и вырос, но который, тем не менее, оставил большое впечатление в сознании тех, кто его видел. Это она сделала, а что до того, что она думала и чувствовала, увы, у нас нет никакого способа узнать, но, представляется совершенно ясным, что она, как и все остальные, была поражена и сильно испугана силой, исходившей из руки Саутмура.
Читатель может ожидать, что на Маролана обнаженный клинок подействовал еще более сильно чем на всех остальных, но, на самом деле, все было совершенно иначе, и мы немедленно опишем это в деталях: Он почувствовал себя так, как если бы опять повстречался со старым другом, которого не видел множество лет; одновременно у него возникло такое чувство, какое бывает у того, кто в первый раз видит человека и немедленно понимает, что будет любить его всю оставшуюся жизнь. И даже более того, он ощутил, как по его телу разливается волна удовлетворения, как если бы после хорошего ночного сна он проснулся, найдя готовую кляву и наступающий день, наполненный только теми событиями, которые он хотел бы совершить.
И, самое главное, Маролан осознал, что больше всего, и даже больше чем раньше, ему хочется найти кого-нибудь, кого можно убить. И лучше всего не одного, а многих, очень многих, что сразиться с ними и уничтожить их душу. Сколько времени они так стояли, никто из них впоследствии не смог сказать, но после того, что показалось часами, Маролан наконец произнес два слова, - Мой сон.
- Ваш сон? - сказал Варлок.
- А, - сказала Арра. - Да, милорд, я помню его. И я верю, что это было предвидение; нет никаких сомнений, что этот сон был послан Богиней.
- Сон, - опять сказал Варлок тоном, который ясно говорил, что ничего другого он сказать не в состоянии.
Маролан повернулся к нему и кивнул, - Да, я видел сон о том, как держу в руке черный жезл.
- Так это и есть ваш черный жезл? - сказал Варлок.
- Да, - сказал Маролан. - Да, это он.
На это было нечего ответить, так что Варлок не сказал ничего. Следующим набрал воздуха в легкие, если читатель разрешит нам так выразиться, Фентор и сказал, - Милорд-
- Да?
- Дайте мне десять таких, и мы не испугаемся никого.
- Что касается десяти, то, боюсь, их будет очень трудно найти. Но, в любом случае, один у нас есть.
Постепенно, колеблясь, все опять уселись, с опаской поглядывая на «черный жезл», как если бы это была гремучая змея. Через мгновение - и с колебанием - Маролан убрал его в ножны, и с удивлением - и радостью - обнаружил, что все еще каким-то образом ощущает его; зато все остальные были очень рады, что больше не видят и не ощущают его, хотя осталось весьма тусклое, как будто шедшее издалека чувство смутного неудобства, какое ощущаешь во время путешествия, если убежден, что забыл взять с собой все необходимое, но не можешь вспомнить, что именно.
- Итак, - сказал Маролан, как если бы ничего выбивающего из обычного хода вещей не произошло, - я хотел бы знать, Фентор, как развивались события, пока меня не было.
Фентор дважды мигнул, медленно и вдумчиво, как если бы для того, чтобы сделать это требовалась максимальная концентрация, потом сказал, - Прошу прощения, милорд?
- События. Что случилось, пока меня не было?
- А! Да! Война!
- Да, приближающееся вторжение в наш дом огромной армии, я надеюсь, что вы не забыли об этом?
- На самом деле на какое-то время забыл.
- Но, теперь вы вспомнили?
- О, без сомнения, милорд.
- Хорошо. Итак, были ли какие-нибудь события в связи с этим?
- Да, милорд.
- И вы можете мне рассказать о них?
- Если Ваше Лордство захочет.
- Захочу ли я? Я думаю, что по меньшей мере час хочу только этого.
- Тогда, милорд, вот они: Мы получили донесения, что большая армия движется быстро, еще большая армия движется несколько медленнее, и одна маленькая группа преследует еше меньшую группу. Более того-
- Да, более того?
- Я вычислил, где они пересекутся.
- И?
- Да, милорд?
Маролан тихо застонал, сжал и разжал кулаки, потом сказал, отчетливо выговаривая слова, - Где, согласно вашим вычислениям, они пересекутся?
- Гора Дзур, милорд.
- Гора Дзур, - повторил Маролан.
- Да, милорд.
Маролан посмотрел на всех остальных, находящихся в этой комнате, и встретился глазами с каждым из них. - Ну, - сказал он после небольшой паузы. - Их необходимо остановить.
- Неужели Гора Дзур так важна? - спросила Арра. - Если так, ее необходимо защитить.
- Да, - сказал Маролан.
- Очень хорошо, - сказал Фентор.
- Когда они будут у нас?
- Три дня, может быть четыре, и точно не более недели, если они внезапно не остановятся или не поменяют направление.
- Наши приготовления?
- Закончены, насколько мы были в состоянии.
Маролан посмотрел на Некромантку. - Вы можете помочь?
- Милорд?
- Волшебство. Я мало знаю о волшебстве. Мне сказали, что это потрясающая вещь. Не знаю. Сжечь их огнем, обрушить камни им на голову, или сотворить иллюзию гигантской бабочки с зубами в девять дюймов. Что-нибудь.
- Я тоже не очень много знаю о волшебстве, но-
- Да?
- Я могу попробовать что-нибудь сделать.
Он кивнул, потом повернулся к Арре. - Мои колдуны и ведьмы?
- Мы можем сделать очень мало, но все, что в наших возможностях, мы сделаем. Мы можем заставить врага испугаться, а наших воинов сделать сильными и уверенными в себе.
- Это не мало, - сказал Фентор.
Маролан кивнул и повернулся к Варлоку, который сказал, - Я буду здесь, но, откровенно говоря, я не знаю, что могу сделать-
- Возможно я смогу узнать, - сказал Маролан. - Я должен обдумать все это более тщательно. Возврашайтесь вечером, все, примерно в семь часов, после того, как я уже обдумаю наше положение, и мы вместе посмотрим, какие планы можно разработать.
- Очень хорошо, - сказали все остальные, и с последним взглядом на оружие, висевшее на баку Маролана, оно оставили его наедине с самим собой и несколькими картами, которые принес Фентор, для того, чтобы дать ему возможность обдумать предстоящее сражение.
Прежде чем закончить эту главу нашей истории и перейти к описанию битвы, мы хотели бы воспользоваться представившейся возможностью и сказать два слова об этом конфликте в целом.
Девятая Битва у Горы Дзур(или, если читатель препочитает, Десятая) произошла не поблизости от самой Горы Дзур - напротив, поле битвы было в сорока или сорока-пяти милях к югу от нее, и сражались главным образом на берегах маленькой речки, называемой Ручьем Лостуара, которая течет по большей части с востока на запад, рядом с южной границей Графства Саутмур - на самом деле, когда-то она и была его границей, до тех пока, в течении нескольких столетий, не отклонилась на юг по причинам, которые только она одна знает, и это перемещение, хотя и полностью одобренное различными Графами Саутмура, не очень понравилось Графу Ядима, так что после после окончания Пятнадцатого Правления Иссолы границей стали некоторые холмы и долины, которые обещали сохранить свое положение в пространстве. Но поскольку, и это надо помнить, из всех тех битв, которые назывались «Битвой у Горы Дзур», по меньшей мере три произошли не ближе, чем за двадцать миль от подножия горы, это имя просто продолжало старую традицию, только и всего.
Нельзя сказать, что армия Маролана - или Фентора - была готова так, как того хотел Фентор, и, действительно, только тот факт, что некоторые из рекрутов имели опыт сражений (и они все, конечно, стали сержантами) спасал ее от, говоря словами Фентора, «полной неразберихи от фронта до тыла и с одного фланга до другого». Вместо этого она была, опять-таки говоря словами сего достойного командира, «очень близка к тому, чтобы разрешить себе потерять некоторое количество солдат убитыми, прежде чем полностью рассеяться». Конечно, придерживаясь этого мнения, Фентор делал все от него зависящее, чтобы помешать этому, и когда до него долетело слово, что одна из армий - меньшая из двух - разбила лагерь не больше, чем в десяти милях от него, он немедленно занялся деталями доставки припасов и линиями передвижения, так как считал, что все это необходимо для битвы, которую считал неизбежной.
На следующее утро после того, как Маролан вернулся с Горы Дзур (то есть того самого утра, когда Фентор узнал о приближении вражеских войск), Фентор и Маролан говорили между собой, стоя на крыше храма (с завершением которой, должны мы добавить, строительство не остановилось), и глядели на восток, туда, где враги разбили лагерь.
- Итак мы договорились, - сказал Маролан. - Мы должны атаковать и навязать им сражение прежде, чем подойдет вторая армия.
Фентор вздохнул. - Я не вижу другого пути. И тем не менее-
- Да?
- Вы понимаете, их намного больше. Однако они не ожидают нападения, и этим, может быть, можно воспользоваться.
- Верно, они нет, а мы да. Но-
- Да?
С необученными войсками, - опять вздохнул Фентор, - маневры, требуемые для защиты, намного легче выполнить, чем те, которые требуются для атаки.
- Ба! Да что там требуется? Вы говорите, в атаку, она атакуют.
- Милорд-
- Да?
- Поверьте мне, это намного более сложно, чем вы считаете.
Маролан выглядел неубежденным.
- Должен ли я объяснить, милорд?
Маролан вздохнул. - Я думаю, что так будет лучше всего. - Готовясь слушать и попытаться понять, он выпил глоток воды, глубоко вздохнул и бросил взгляд в противоположном направлении, после чего внезапно нахмурился и сказал, - А это еще что такое?
Фентор проследил его взгляд, тоже нахмурился и сказал, - Что именно?
- На той стороне храма появилось кое-что, чего не было раньше.
- А! Зубцы, милорд.
- Зубцы?
- Да. Для обороны.
- Для - кто приказал это сделать?
- Я, милорд, когда вы уехали. Вы бы заметили их еще вчера, если бы не были так заняты.
- О, в этом я не сомневаюсь. Но по какой причине они здесь?
- Милорд, нам потребуется выдержать атаку - которая очень возможна, даже если мы атакуем первыми - и эти немногие изменения помогут нам продержаться подольше, прежде чем-
- И вы сделали эти изменения в храме - храме, посвященном моей покровительнице, Богине - не спросив меня?
Фентор хладнокровно посмотрел на него. - Милорд, вы уехали, и если бы я ждал вашего возвращения, я потерял бы много времени. Более того, вы сами сказали мне как следует приготовиться ко всему. Я должен был придумать быстрое решение, и я его нашел.
- И поступили неправильно, - сказал Маролан.
Щеки Фентора слегка покраснели, и он неловко поклонился Маролану.
Маролан внимательно оглядел его, и, в первый раз, показал некоторые признаки того, кем он стал впоследствии. Он сказал, - Вы считаете, что поступили правильно?
Фентор не произнес ни слова.
- Ответ! - сказал Маролан.
- Да, милорд! - сказал Фентор, глядя ему в глаза.
- Хорошо, тогда объясните мне почему, и я, возможно, соглашусь с вами.
Фентор, у которого опыт командования был совсем мал, не говоря уже о высшем командовании, удивленно поглядел на него.
- Вы, согласитесь?
- Возможно.
Фентор стал серьезным. - Тогда я объясню вам свою мысль.
- Так и сделайте, - сказал Маролан.

Пятьдесят Первая Глава
Как наши друзья готовились к битве, включая некоторую дискуссию о том, как нужно подслушивать разговоры, и как это может привести к передаче важных сообщений

Пока Фентор пытался объяснить Маролану некоторые основные положения военной науки - которые, возможно, будут интересны только самой незначительной доле наших читателей - мы перенесем наше внимание в место, находившееся в пятнадцати милях оттуда - потому что, когда Маролан и Фентор глядели на восток, Зарика и Кааврен глядели на запад.
- Признаюсь, - сказала Зарика, - что я бы чувствовала себя лучше, если бы знала, сколько их здесь.
- Хорошо, - сказал Кааврен. - Так как вы подняли этот вопрос, я могу попытаться ответить на него. Ясно, что те, кого мы преследуем, либо соединились с намного большей армией, либо вскоре сделают это. Я, как и вы, хотел бы знать это поточнее, а также размер и точное расположение этой большой армии, о чем, в данный момент, мы можем только гадать.
- Если способ узнать это?
- Я могу сходить и посмотреть.
- Я бы хотела, чтобы вы послали кого-нибудь другого. Вас я хотела бы иметь рядом с собой, чтобы пользоваться вашими советами.
- Какой совет я могу дать, если я ничего не знаю о враге?
- О, что до этого, я не знаю. Но все равно, пошлите кого-нибудь другого.
- Очень хорошо. - Кааврен нахмурился, задумался, а потом что-то тихо сказал Китраану и Пэлу, которые поклонились и исчезли, не произнеся ни единого слова. Потом Кааврен повернулся к Зарике и сказал, - Ну?
- Да?
- Вы хотите, чтобы я дал вам какой-нибудь совет?
Зарика покачала головой.
- Как, нет?
- На самом деле, Капитан, я хочу вашей компании. Я обнаружила, что если вы поблизости, я себя чувствую намного более уверенно.
Кааврен изо всех сил сжал зубы, стараясь помешать любой эмоции отразиться на его лице, и издал какой-то звук, вроде ворчания, как он привык делать в то время, когда, как Капитан Гвардии Феникса (о чем он привык думать как о своей «старой» жизни) слышал как Император произносил какую-нибудь очередную глупость, на которую он, Кааврен, был не в состоянии ответить честно и почтительно.
Зарика совершенно правильно интерпретировала его ворчание и ответила на него единственно-возможным образом - то есть сделала вид, что не заметила. Вообще обычно ее действия соответствовали ее положению, как действия Кааврена соответствовали его. Читатель может заметить, что, с этой точки зрения, Зарика все больше и больше соответствовала своей роли - она действовала, можно сказать, все больше и больше по Императорски, с каждым прошедшим днем. Было ли это потому, что она происходила Дома Феникса, и, более того, из семьи, которая породила многих Императоров? Или благодаря свойствам своего характера? Или благодаря подготовке, которую она получила в юности, хотя и не знала об этом?
Увы, это не тот вопрос, на который может ответить историк. Мы знаем, как она действовала, потому что существует множество совершенно ясных записей на этом счет, не говоря уже о бесчисленных письмах и дневниках тех, кто общался с ней. Но мы не можем знать, почему , и, более того, мы с большим подозрением глядим на тех, кто утверждает, что знает это.
Час или два спустя, Пэл и Китраан вернулись и представились, сказав, - Мы просим разрешения сообщить о результатах нашей миссии.
Кааврен кивнул, а Зарика сказала, - Я бы не хотела ничего другого. Вы узнали что-нибудь?
- Конечно, - сказал Китраан.
- Отряд, с которым мы сражались раньше, находится в двух милях от нас, - сказал Пэл.
- Что они делают? - нетерпеливо спросила Зарика.
- То же, что и мы, - ответил Китраан. - То есть отдыхают.
Зарика кивнула. - Да, мы близко. Если, как представляется, их цель Гора Дзур, тогда они собираются встретить нас там через два дня, и хотят отдохнуть.
- Без сомнения Ваше Величество право, - сказал Пэл, слегка кланяясь.
- Хорошо, - сказал Кааврен, - Теперь давайте послушаем подробности. Насколько я понимаю, вы забрались в их лагерь, не правда ли?
- Точно, - сказал Китраан. - То есть мы были так близко от Гриты, как я сейчас к-
- Грита? - сказал Кааврен, быстро взглянув на Айрича, а потом на Пэла. - Грита там?
- Мы видели, как она говорила с ними несколько дней назад.
- Верно, но я не знал, что она все еще с ними.
Йенди кивнул. - Это она. Я узнал ее еще издали - как вы понимаете, ее фигуру трудно с кем-нибудь перепутать.
- И вы подошли ближе?
- Ближе? - переспросил Китраан. - Он шел по их лагерю так, как будто был невидимым и не было ни малейшей опасности быть увиденным, или, можно сказать, как если бы они не смогли бы нам ничего сделать, даже если бы увидели.
- Там было несколько препятствий, мешавших им увидеть нас, - сказал Пэл. - Так что можно было подобраться совсем близко, не будучи замеченным. А их часовой был невнимателен.
Китраан поглядел на Пэла, как если бы хотел спросить, откуда взялась такая странная оценка, но передумал и и не сказал ничего. Каврен, однако, все понял совершенно точно и сказал, - Тогда расскажите нам то, что они говорили.
Пэл разрешил легкой улыбке пересечь его лицо. - Вы считаете, что я подслушал их личный разговор?
- Я думаю, что вы могли, - сказал Кааврен. - И почти уверен, что вы так и сделали.
- Ну, вы не ошиблись.
- И?
- Грита объяснила юному лейтенанту, что то, что она назвала «главной армией», находится только в десяти или одиннадцати милях от них, и что только один маленький гарнизон расположен между ними и Горой Дзур.
- Гарнизон?
- Так объяснила Грита.

Предыдущая страница 16 Следующая страница


17 Стивен Браст

- Что мы знаем об этом гарнизоне?
- Грита сказала, что в нем не больше нескольких тысяч человек, а их оборонительные сооружения крайне слабы.
Да, главную армию это надолго не задержит, - сказал Кааврен, - если эта главная армия действительно достойна своего имени. Есть еще что-нибудь?
- Да, есть.
- Тогда давайте послушаем.
- Они говорили о нас.
- Неужели они делали это? - сказал Кааврен. - Но я не удивлен. Я должен был заметить зуд в шее. Моя мама всегда говорила мне, что если твоя шея слегка зудиться, это означает, что кто-то говорит о тебе.
- Да? - сказал Китраан. - Я не слышал об этом. А что если шея, сзади, не зудится, а болит?
- Это означает, что кто-то вонзил кинжал в вашу шею.
Китраан внимательно посмотрел на капитана, спрашивая себя, не смеются ли над ним; но Кааврен уже смотрел на Пэла, который сказал, - Грита очень хочет причинить нам вред, мой друг.
- Ну, это мы уже знаем. Но есть ли у нее план, что она собирается делать?
- О, у нее всегда есть план. Это у ней в крови.
- А. Печь говорит, что свеча жжется? Но дальше, мой друг. Давайте выслушаем этот знаменитый план, так как я не сомневаюсь, что вы подползли достаточно близко и оставались там достаточно далеко, чтобы услышать каждую подробность.
- Да, вы недалеко от истины, - сказал Пэл, разрешив себе слабую улыбку.
Тем временем, пока он говорил, все остальные собрались вокруг и даже придвинулись поближе, чтобы лучше слышать. Зарика нахмурилась, как если бы подумала о том, можно ли это разрешить, но, в конце концов, не сказала ничего. Пэл, со своей стороны, быстро заметил зрителей, но потом опять перенес внимание на Императрицу и Кааврена.
- Она хочет, - сказал Пэл без дальнейших вступлений, - захватить нас врасплох между их отрядом и армией, к которой мы все так близки.
- Неужели это ее план? - сказал Китраан, и на его лице отразилось изумление.
- Без всяких сомнений, - ответил Пэл.
- И, тем не менее, я ничего такого не слышал.
- Вы слышали, мой друг, - хладнокровно сказал Пэл. - Однако, не услышали.
- Как, я не услышал? Тем не менее, даю слово, мое внимание было сосредоточена на их разговоре, а не на чем-нибудь другом.
- Тем не менее, когда Грита сказала, что они будут молотком, что, по вашему мнению, она имела в виду?
- Ну, не знаю.
- А когда лейтенант заметил, что главным в этом деле является наковальня?
- Ну-
- И Грита сказала, что надо подождать, пока наковальня примет лучшее положение перед ударом?
- Даю слово, - прошептала Зарика, - я думаю, что только теперь сама стала понимать.
- У Пэла великолепный слух, - сказал Кааврен, тоже тихим шепотом. - Я имел возможность заметить это раньше.
- Но тогда, - продолжал Китраан, - они сказали где и когда?
- Да, они сказали и это, - ответил Пэл, - и в выражениях, которые не оставляют место для недопонимания.
- Ба! - воскликнул Китраан. - Невозможно!
- Как раз наоборот.
- И тем не менее-
- Слушайте, мой юный друг, и учитесь.
- Очень хорошо, я слушаю.
- Когда мы сидели-
- Сидели!
- Ну хорошо, когда мы там лежали, скорчившись-
- Я до сих пор не могу поверить, что человек может занимать так мало места.
- О, это можно сделать, поверьте мне - ведь, как вы понимаете, нас не должны были видеть.
- Да, верно, не видеть и не слышать - хотя, откровенно признаюсь, в то время я был убежден, что весь лагерь слышит, как бьется мое сердце, во всяком случае прежде, чем они заметили джентльмена, которого мы оставили спящем на посту.
- Ба. Там не было настоящей опасности.
- Итак, признаюсь, вы убедили меня. Но давайте продолжим. Пока мы лежали скорчившись, эта Грита и лейтенант Тсеранок -
- Тсанаали, - мегко поправил его Пэл.
- Да, Тсанаали, говорили между собой.
- Точно, - сказал Пэл.
- И я внимательно слушал, что каждый из них сказал другому.
- Ба!
- Но, я действительно слышал все, что они сказали.
- Да, это я принимаю.
- И хотя только теперь, после вашего объяснения, я понял их слова о молотке и наковальне-
- И правильно сделали, поверьте мне.
- я даю слово, что они не упоминали никаких дат, времен или мест.
- Но, они говорили о лошадях.
- Лошадях?
- Да, разве вы не помните?
- Да, припоминаю, что Грита что-то такое сказала о лошадях, но она говорила о лошадях вообще, а не о конкретных лошадях.
- Разве конкретная лошадь не является представителем общего класса лошадей?
- И все-таки-
- И если кто-нибудь выскажет какое-то утверждение, справедливое для всех лошадей, разве отсюда не следует, что это должно быть верно для конкретной лошади?
- Ну, да, верно, - сказал Китраан. Тазендра, хотя на ее лице было выражение сомнения, тем не менее не рискнула прокомментировать это высказывание.
- Ну, - подсказал Пэл, - что они сказали о лошадях?
- Очень мало, на самом деле. Только то, что им нужна вода.
- Точно! Она сказала, что лошадям нужна вода. Клянусь Орбом, ваши уши в полном порядке!
- Вы так думаете? Это хорошо. Теперь я чувствую себя лучше, по меньшей мере в отношении собственных ушей.
- И вы совершенно правы, так как они совершенно замечательно работают.
- Но, быть может, чего-то не хватает между ними.
- Вы так думаете?
- Это вполне возможно. Потому что, даже хотя мы согласились, что мои уши слышат хорошо, но-
- Да?
- я не в состоянии представить себе, как замечание о то, что лошадям требуется вода - а Боги знают, что это чистая правда, потому что они устроены иначе, чем клидоги, которые могут много дней жить без воды, а клидоги устроены так, что на них нельзя ездить - я не в состоянии представить себе, какой ум нужен для того, чтобы привести нас к выводу о том, где и как они планируют сразиться с нами.
- И тем не менее, - сказал Пэл, - мне это все объяснило.
- Невозможно.
- Чепуха.
- Но, все-таки-
- Кааврен, а вам это все объяснило?
- Почти все, - сказал Кааврен. - То есть теперь я могу указать место на карте, где они атакуют нас, а также это назвать точный час, в который это случится.
Теперь Китраан уставился уже на Кааврена, как если бы тот был призраком, вынырнувшим из Водопада Врат Смерти. - И, тем не менее, я не понимаю -
- Все в порядке, - сказал Пэл. - Наша достойная Тазендра тоже не понимает, и тем не менее она наш близкий друг.
- На самом деле, - самодовольно сказала Тазендра, - я действительно не понимаю, но подобные вопросы совершено не нарушают мой внутренний покой.
- Как, они не-? - удивился Китраан.
- Нет, потому что вскоре Пэлу надоест эта игра, и он покажет мне того, с кем надо сразиться, потом я буду сражаться, все эти хитроумные размышления будут забыты, а помнить будут только саму битву и ее результат.
Китраан с восхищением поглядел на Тазендру. - Вы знаете, я никогда бы не поверил, что Дзур способен так хорошо объяснить сердце Дракона.
Тазендра поклонилась, принимая комплимент, Китраан поклонился ей в ответ, потом повернулся к Пэлу, который, если говорить правду, сам был просто поражен обменом мнений, свидетелем которого он стал. Однако спустя мгновение он вспомнил о дискуссии, в которой участвовал, и сказал, - Это совсем не так трудно понять, мой юный друг. Давайте вспомним, что у нас есть лошади, не так ли?
- Мой рассудок уверяет меня, что они у нас есть, - сказал Китраан. - Впрочем, остальные части моего тела тоже не сомневаются в этом.
- Но тогда, как нам сообщила Грита, мы должны напоить их, дать им воды.
- Да, конечно, это совершенно естественно.
- Ну, и где мы можем сделать это?
- Я бы представил себе ручей или реку.
- В этом районе их совсем мало.
- И, тем не менее, разве мы не находимся рядом с одной из них?
- Конечно. Именно поэтому мы выбрали это место для дневного отдыха, хотя еще совсем не темно.
- Да, и что из этого следует?
- Следует то, что достаточно внимательно проверить хорошую карту, и это подскажет нам, где мы должны быть завтра, и где должна быть вражеская армия - так как у них тоже есть лошади, и где должны будут оказаться Тсанаали с Гритой, так как и они едут верхом. И, так как мы движемся быстрее, чем армия, и, более того, знаем, что Тсанаали хочет объединиться с ними -
- А! Наконец-то я понял. Но, где же карта? Признаюсь откровенно, я не вижу ни одной.
- Мой дорогой, - сказал Пэл, - у нас есть все карты, которые когда-либо были сделаны.
- Как, они у нас есть?
- Конечно. Ведь у нас есть Орб.
Выражение изумления скользнуло по лицу Китраана. - Я не подумал об этом, - сказал Китраан. - Внезапно он повернулся к Пиро. - А вы поняли?
- На самом деле, - усмехнулся Пиро, - я не постыжусь признаться перед лицом Графа, моего отца, да, должнен сознаться, что удивлен ничуть не меньше, чем вы.
Кааврен, со своей стороны, разрешив себе тепло улыбнуться Пиро, повернулся к Зарике, - Не будет ли Ваше Величество так любезно, чтобы нарисовать нам карту этой области, чтобы мы определили место их атаки - или засады.
Зарика, твердой рукой, набросала карту (предварительно заставив Орб ярко вспыхнуть - так как уже было достаточно темно), и, как и было обещано, вскоре они были способны определить, что самое вероятное место встречи с врагом - маленькая речка, зовущаяся Лостуар, рядом с южной границей Графства Саутмур.
- Это будет поздний полдень послезавтрашнего дня, - сказал Пэл.
- Или, скорее, утро следующего после него, поскольку я думаю, что, зная об их планах, мы можем захотеть отложить атаку до утра, - сказал Кааврен
- Это вполне возможно, - сказал Пэл, - вот только-
- Да?
- А где мы возьмем воду для лошадей, если остановимся не доезжая до Лостуара?
- В полдень завтрашнего дня мы будем вот здесь, рядом с маленьким городом. Там мы купим бочонки и повозку, и наполним бочонки водой, или в самом городе, или вот здесь, - он опять указал на карту - у этого ручья. - Когда Кааврен посмотрел на Зарику, она кивнула, одобряя его план.
- Если можно, - сказал Айрич, говоря в первый раз.
- Да? - сказал Кааврен.
Лиорн притянул своей длинный изящный палец и указал на одно место на карте. - Давайте поедем сюда, немного на юг от того места, где они ждут нас, так как тогда, по меньшей мере, мы появимся с неожиданного направления.
Остальные немедленно согласились с этим планом, и, так как решение было принято, стали устраиваться на ночь. Когда лагерь затих, Пиро, который расстелил свой матрас рядом с Китрааном, сказал, - Мой дорогой друг, вы кажетесь взволнованным.
- Как, я?
- Так мне кажется.
- Ну, признаюсь, я расстроен.
- Тогда скажите мне, что вас расстроило, и возможно вместе мы найдем способ успокоить вас.
- Хорошо, я сделаю то, что вы мне предложили. Вот оно.
- Я весь внимание.
- Пэл пробрался в лагерь врага и подслушал разговор Гриты с Тсифалли.
- С Тсанаали, мой дорогой.
- Ах, да. Пэл подслушал ее-
- Как и вы, на самом деле.
- и, помните, раньше-
- Да? Раньше?
- Грита, сама, как мы решили, забралась к нам в лагерь и сумела подслушать наши планы.
- О, согласен, я думаю, что она так и сделала, негодяйка!
- Тогда получается, что мы слышали их планы, а она слышала наши.
- Да, и?
- Откуда мы знаем, что она не подслушала наши планы и на этот раз?
- Что вы имеете в виду?
- Но, мне показалось, что мы видели множество людей, бродящих вокруг и, быть может, подслушивающих.
- Но, Китраан, у нас есть часовые.
- Да, есть, Пиро. Я знаю это, потому что мне пришлось ударить одного из вражеских часовых как следует по голове, чтобы помешать ему поднять тревогу.
- Вот, вы видите? У нас есть часовые, и их никто не бил по голове.
- Поэтому?
- Поэтому никто не крался в ночи и не подслушивал нас.
Китраан какое-то время обдумывал это, потом с сомнением в голосе сказал, - Ну, если вы в этом убеждены…
- О, да, уверяю вас.
- Очень хорошо, для меня этого вполне достаточно.
- Я рад слышать это.
- Благодарю вас. Теперь, после нашего разговора, я засну беспробудным сном.
- И будете совершенно правы, если сделаете это.
И Китраан немедленно заснул крепким сном. Спустя десять или пятнадцать минут Пиро встал и отправился на поиски своего отца.

Четвертая Книга

Пятьдесят Первая Глава
Как те, кто был не в состоянии думать мыслями других, удовлетворился тем, что думал своими собственными

Теперь мы должны обратить наше внимание на место, в котором еще никогда не были - место, которое находится за границами Империи (хотя, если быть совсем точным, был период в тридцать или тридцать пять лет во время Девятого Правления Дракона, когда Империя претендовала на него) - и расположенное где-то в двадцати пяти милях от побережья на юго-запад.
Это, как уже понял читатель, не что иное, как остров Элде: примерно семнадцать сотен квадратных миль богатой, плодородной почвы в центральной и юго-восточной частях; каменистый берег, дающий возможность ловить рыбу, на востоке, и несколько скромной высоты гор, населенных главным образом племенем козлов с очень дурным характером, вместе с северной ветвью племени «дубинноголовых», которые действуют так, как если бы эти горы были самой северной частью их собственной страны, хотя, политически, это часть Королевства Элде.
Северная часть острова, примерно две сотни миль вдоль берега и девяносто или девяносто пять поперек, от побережья до гор, имеет только два города, которые заслуживают такого имени. Первый из них - порт Салют, названный, как нам рассказали, согласно древнему обычаю вывешивать флаги в знак уважения, когда Имперские суда входили в пролив. Второй город называется Крипна, слово, которое, как нам сообщили, означает «сухое место» на исконном языке острова, который больше не используется нигде, за исключением каких-нибудь торжественных событий. Крипна находится у излучины реки (которая называется Кидин, что означает «река»), и которая течет с гор в Салют.
Крипна - город значительного размера, гордящийся восемью или девятью тысячами постоянных жителей, не говоря уже о достаточно большом числе крестьян, которые обрабатывают близлежащие земли, моряков на баржах, которые помогают торговле между горами и побережьем, и некоторым количеством пресноводных рыбаков, которые работают на реке и постоянно соперничают со своими береговыми собратьями.
Без сомнения, много чего можно сказать об обеих сторонах - то есть, хотя слава устриц и мидий, добытых на северном побережье Элде (или южном побережье Империи) гремит повсюду, репутация длинной рыбы из Кидина давно перешагнула через пролив - и эта репутация только подогревается количеством кораблей, не сумевшим добраться до своей цели из-за «случайных происшествий» с транспортными судами, отплывшими из Салюта.
Существует множество способов приготовить длинную рыбу, например дубиноголовые крестьяне в верхней части реки насаживают ее на раскаленный стержень, а в нижней жарят вместе с овощами и некоторыми специями - но возможно самым лучшим является самый простой: быстро обжарить в масле с небольшим количеством чеснока, добавить немного местного сладкого лука, порезать на ломтики, добавить капельку соуса из горького ореха, подавать вместе с только что приготовленной гузкой молодого гуся под белое вино Рулин из горного винограда. Так, во всяком случае, это блюдо подается именно сейчас в гостинице, находящейся в десяти или двенадцати милях от Крипны, на дверях которой висит вывеска с серебряным кубком.
Индивидуумом, который подавал его, был некий Карнаро, человек примерно тысячи трехсот лет, с редкими волосами, длинным лицом и незначительным животом - свидетельствовавшим, возможно, о качестве его еды. Он унаследовал эту гостиницу благодаря удачной женитьбе, после того, как обнаружил, что ему совсем не нравиться закидывать и поднимать сети, а ведь этого требовала работа на барже. Серебряный Кубок был выстроен примерно на две тысячи лет раньше, после того, как был открыт способ добывать ликёр из самого обычного гороха. Идея изобретателя состояла в том, что его «горохо-ликёр», который был в некоторых отношениях похож на ушку Людей с Востока, широко и далеко распространится, так что сделает их обоих богатыми и знаменитыми, а его секрет он откроет только на смертном ложе и только своему наследнику.
На самом деле получилось так, что тот, кто делал один глоток этого напитка никогда не просил второго, и, так как было невозможно прожить на доходы от горохо-ликёра, он был вынужден открыть гостиницу, и, на его счастье, нашел повара, намного более умелого в искусстве готовить, чем он сам в искусстве дегустировать.
Тем не менее, под его прилавком всегда был кувшин или два гороха-ликера, который использовался для чистки или для экспериментов над теми странниками, которые просили попробовать что-нибудь такое, что бывает только в этом районе. Те, кто регулярно посещали Кубок (в котором, на самом деле, не было ни одного серебряного кубка) обычно пили то вино, о котором мы уже имели честь упоминать, или крепкий темный портер, который здесь варили зимой.
В данном случае Карнаро, подав обед леди, которая носила простой, но хорошо сделанный плащ желтого или золотистого цвета, заметил незнакомца, вошедшего в его гостиницу, и поторопился обслужить его.
Незнакомец оказался молодым человек между шестью или семью сотнями лет, с впалыми щеками, глубоко посаженными глазами и длинными элегантными руками. Он носил форму, в которой Карнаро узнал мундир военного, черный с серебряным, которые носили в старое время в Империи, которая когда-то была за проливом. Все это не в малой степени подогрело любопытство нашего достойного хозяина, но он сдержал свои эмоции и просто приветствовал гостя, спросив, чем он мог бы услужить ему.
- О, самым простым из всех возможных способов, мой друг, - последовал ответ.
- Тем лучше, - сказал Карнаро.
- Я ищу кое-кого, женщину, которая приехала в этот район семьсот или восемьсот лет назад. У нее благородная внешность, прекрасные подбородок и волосы, она отличается изысканным вкусом и говорит аристократическим голосом. Я предполагаю, что, хотя она прожила здесь весь тот период времени, о котором я сообщил, у нее должно быть мало друзей и она, в основном, держится одна. Не знаешь ли ты такую женщину?
- Действительно, я ее знаю, - немедленно сказал Карнаро, даже не думая что-то скрыть. - Как раз сейчас она здесь, в моем заведении.
- А. Это очень радует меня. Вот тебе монета за труды. И здесь вторая, если покажешь ее мне.
- Ничего не может быть легче, потому что я только что принес ей еду. Ее зовут Тресб, она сидит в том углу и ест.
Только теперь незнакомец заметил женщину, спокойно сидевшую в углу, на которую не обращали внимание ни крестьяне ни купцы, регулярно посещавшие гостиницу. Он немдленно определил, что она подходит под описание, которое он дал хозяину, и, более того, соответствует небольшому рисунку, который он принес с собой.

Предыдущая страница 17 Следующая страница


Властелин Черного Замка 18

Уплатив хозяину обещанную монету, он подошел к женщине за столом, и, когда он взглянула на него, вежливо поклонился ей и сказал, - Мне сказали, что я найду вас здесь. Меня зовут Удаар.
- Да? - сказала она, как если бы спрашивала, почему это имя должно интересовать ее больше, чем еда и вино на столе перед ней.
- Меня послали, чтобы найти вас.
- Этого не может быть, - сказала она. - Никто не знает, где я, или что я вообще жива, и даже мое имя.
- На Элде, как я только что узнал, вас зовут Тресб, - сказал тот, кто представился как Удаар. - Но ваше настоящее имя - Иллиста, и меня послал к вам Его Императорское Величество Кана.
Та, к которой обратились, как Иллисте, удивленно вздернула брови, но быстро овладела собой. - Да, вы правы, во всяком случае это мое имя. По меньшей мере так меня звали много лет назад. Но я не только не знаю никакого Императора, но и вообще не знаю никого по имени Кана.
- А может быть вы помните Графа, жившего на востоке Империи, которого звали Скинтер?
Она нахмурилась. - Да, мне кажется, что я припоминаю этого молодого человека. Он жил в горах, если я не ошибаюсь. Драконлорд, который был вовлечен в дуэль за право послать цветы некоторой фрейлине Империатрицы в начале последнего правления Феникса.
Удаар поклонился. - Ваша память делает вам честь.
- Скинтер - это Кана?
- Он самый.
- И сейчас он называет себя Императором?
- Как и много тысяч других людей, миледи.
- Много тысяч других называют себя Императором?
- Нет, много тысяч других называют Кану Императором. Но я вижу, что вы любите пошутить. Хорошо, можете шутить, если вам так хочется. Но моя миссия здесь не имеет с шутками ничего общего, и вот доказательство: Я никогда не стал бы пересекать пролив и потом скакать всю дорогу, только для того, чтобы услышать шутку, как бы остроумна она ни была.
- Я понимаю. Хорошо, я буду говорить с вами очень серьезно, так как вы этого желаете. И начнем с того, что я задам вам серьезный вопрос: Что этот Скинтер, или Кана, хочет от меня?
- Что касается этого, возможно, после того, как вы поедите, мы сможем найти более уединенное место, где я объясню вам мою миссию.
- Очень хорошо, я согласна. Я закончу есть, и, если вы попросите бокал, разделю с вами остатки этого замечательного вина. Если, конечно, вы сами не проголодались; в таком случае я рекомендую вам без малейших сомнений заказать длинную рыбу.
- Я благодарен вам за вино, миледи. Этого более чем достаточно.
- Очень хорошо.
Удаар сделал знак хозяину, и перед ним незамедлительно появился бокал. Он выпил свое вино и позволил Иллисте молчаливо наслаждаться своей рыбой. Когда она сделала знак, что кончила есть, Удаар, по прежнему ничего не говоря, оставил пару монет на столе, знак вежливости, который заставил Иллисту поклониться. Уже в темноте они вышли из Серебряного Кубка, и он указал ей на нанятый им экипаж, который состоял из двух ослов и самой комфортабельной кареты, которую только можно было найти в этой области. Иллиста привязала свою лошадь сзади и сказала, - Надо проехать пол лиги в этом направлении, потом-
- Прошу прощения, миледи, но я знаю, где находится ваш дом.
- Вы знаете? Что ж, меня это не удивляет. Хорошо, поехали. Но какова ваша роль? Сюдя по цветам, которые вы выбрали, а также по некоторым особенностям вашего лица, я могу заключить, что вы из Дома Дракона.
- Вы очень проницательны, миледи. Но вы, насколько мне известно, Феникс. Одна из немногих, оставшихся в живых.
- А. Теперь я поняла, в чем моя ценность для Каны.
- Вы проницательны, миледи.
- Но когда вы сказали немногих, скольких вы имели в виду?
- Насколько мы знаем-
- Да?
- Вы и еще одна.
- И кто эта «еще одна»?
- В точности мы не знаем. Ребенок вырос в атмосфере полной секретности, и только недавно она обнаружила себя.
- Обнаружила себя? Тогда, наверно, она бросила вызов Кане?
- Да, это можно выразить и таким образом.
- Хмм. Есть и другой способ?
- Другой способ выразить это - сказать, что она вернула Орб.
Иллиста уставилась на него с молчаливым изумлением. Наконец она сказала, - Вернула Орб? Но, тем не менее, даже на этот остров, куда меня сослали семьсот лет назад, прилетело слово, что он был уничтожен.
- И, тем не менее, это не тот случай.
- Хорошо, но что же я могу сделать? То есть, если у нее есть Орб-
- О, у нее есть Орб, но больше ничего.
- По моему это уже очень много.
- Но у нее есть, самое большее, двадцать бойцов. У Каны их сотни тысяч.
- И он ведет их на битву?
- В то самое время, когда мы с вами разговариваем.
- И он хочет, чтобы они завладели Орбом?
- Да, по всей видимости.
- И все-таки? Что я могу сделать?
- Вы? Вы продемонстрируете, что подчиняетесь ему. То есть вы будете представителем вашего Дома и покажите народу, что Дом Феникса согласен с тем, что Цикл повернулся и что вы признаете легитимность Каны.
- А в обмен на это?
- Место в Совете и титул Принцессы. Некоторые земли, которые Империя забрала у вас, будут вам возвращены. И доход в десять тысяч Империалов.
- Я хочу больше.
- Больше денег?
- Нет, еще один дополнительный стимул.
- Назовите его.
- Есть несколько личностей, из-за которых, когда-то, у меня были большие…неудобства. Я прошу право и возможностей наказать их за это.
- Это будет сделано.
- Как, вы отвечаете даже не зная, кто они?
- Его Величество знает, кто они.
- Откуда он знает?
- Ему сказали.
- Кто?
- Та же сама персона, которая сообщила ему и вашем существовании.
- И кто она?
- Ее имя Грита.
- Как вы понимаете, это ничего мне не говорит.
- Увы, это все, что я знаю.
- Очень хорошо, но как так произошло, что она пришла к этому Кане и рассказала ему о моем существовании?
- Ей удалось подслушать некоторые разговоры между этой девицей, претендующей на то, чтобы стать Императрицей, и ее друзьями, в результате чего ей пришло в голову, что вы можете быть полезной Его Величеству. Придя к этому заключению, она решила поговорить с Императором и рассказать ему о вашем существовании.
- И какую роль во всем этом играете вы?
- Я имею честь быть одним из придворных Его Величества, членом его Гвардии, таким образом я слышал весь разговор. Его Величество оказал мне честь и предложил, чтобы я взял на себя эту миссию.
- Теперь я все поняла.
- И?
- И - но подождите, мы подъехали к моему дому - в этой хижине я прожила все долгие годы моей ссылки.
- Да, миледи.
- Мы должны остановиться здесь.
- Конечно.
- Мы останемся здесь ровно столько времени, сколько потребуется, чтобы упаковать мое немногочисленные вещи. Я полагаю, что корабль ждет?
- Да, Ваша Светлость.
- Как мне нравятся такие слова, - сказала Иллиста.
Удаар поклонился, но сказал, - Однако, нет никакой необходимости уезжать немедленно.
- Напротив, - сказала Иллиста. - Я не хочу провести даже одну лишнюю ночь на этой земле, месте моей ссылки.
- Очень хорошо, - сказал Удаар, кланяясь еще раз. - Корабль и экипаж на материке ждут вас, и нет никакой необходимости откладывать отъезд.
- Тем более нет никакой причины для задержки с моей стороны.
- Тогда, насколько я понял, Ваша Светлость согласна с нашим предложением?
- Кое-какие вопросы я еще должна обдумать.
- Если это такие вопросы, ответ на которые я могу помочь найти, я готов приложить все мои силы, чтобы быть вам полезным.
- Прошу прощения?
- Я помогу, если смогу.
- Я не прошу ничего большего. Но сейчас мне надо упаковать вещи. А вы пару минут отдохните, пока я готовлюсь уехать из этого проклятого дома на этой проклятом острове.
Меньше чем через час Иллиста упаковала все свои вещи - или, в любом случае, те, которые она хотела сохранить - в три маленьких чемодана. Она и ее слуга, молчаливый и глупо-выглядевший мужчина по имени Нивок, который был с ней всю ее жизнь, забрались в экипаж и, не бросив назад даже прощального взгяда, начали путь к гавани.
Этой ночью они остановились в гостинице, которая выглядела двойником Серебряного Кубка, за исключением того, что длинную рыбу здесь готовили с лимоном и каперсами (род съедобных растений), и, по мнению Иллисты, пережарили. Номера, однако, были достаточно комфортабельны, Иллиста и Удаар имели по отдельной комнате, Нивок спал в конюшне, и никто не задал ни одного вопроса. На следующий день, около полудня, они приехали в Салют и оттуда, даже не задержавшись, чтобы осмотреть город (который Иллиста никогда не видела, хотя прожила сотни лет в одном дне пути от него), они немедленно наняли баркас, доставивший их на борт корабля, на котором приехал Удаар. Как и обещал Удаар, все его распоряжения были выполнены: капитан ждал, корабль был готов, и еще до наступления темноты они отчалили в направлении материка.
Так получилось, что в эту ночь вода в заливе была совершенно спокойна и даже ласкова - или, точнее, она не была бушевала, как обычно - так что даже в то время, когда ночной ветер над южным берегом развевал прекрасные волосы Иллиста, она не слишком страдала от морской болезни, и они благополучно добрались до крошечной естественной гавани, которая, насколько нам известно, даже не имеет имени, и которую можно найти в двадцати или двадцати пяти милях к югу от Ридгли; это одно из самых близких к Салюту мест, где можно высадиться на берег. Здесь их встретил экипаж, очень похожий на тот, который довез их до Салюта, и Драконлорд с бочкоподобной грудью по имени Хиртринкнеф.
- Добро пожаловать домой, Удаар, приветствую и вас тоже, Ваша Светлость.
- Спасибо, Ринк.
Иллиста поклонилась.
- Я надеюсь, - продолжал Хиртринкнеф, увлекая Удаара в сторону, пока Нивок грузил чемоданы в экипаж, - что путешествие было не неприятным, и все прошло так, как желал Его Величество?
- Откровенно признаться, у меня немного болит горло, но, помимо этого, все остальное в полном порядке.
- Боль в вашем горле? Я думаю, что это от соленого воздуха, или, быть может, вы надышались холодными испарениями?
- Возможно. Но мне кажется, что этим я обязан бесконечным вопросам нашей гостьи, так что мне пришлось говорить чуть ли не каждую минуту нашего путешествия, объясняя ей ситуацию в Империи, насколько я ее себе представляю. Она желала знать степень опустошения, вызванного чумой и Мародерами, размер и силу оппозиции, позицию Принцев - множество вещей, на которые я не мог ответить, даже если бы хотел, и много таких, на которые я мог ответить только предположительно, и несколько таких, от ответа на которые я предпочел увильнуть, но не было такого мгновения, когда бы мне разрешили помолчать.
- А. Ладно, у меня есть кое-что для вас. Моя бабушка научила меня делать травяную настойку, в которую надо добавить горячую воду, лимон и немного меда, и она, без всяких сомнений, вылечит ваше горло. Я немедленно приготовлю ее, как только мы остановимся.
- Кстати, когда это будет?
- Очень скоро. Еще ночь, а я предпочитаю путешествовать днем; следовательно мы отдохнем в Клиффсайде, до которого не больше пяти миль.
- Великолепно. И, насколько я вижу, чемоданы погружены, мы можем ехать.
- Согласен.
Через несколько часов они были уже в Клиффсайде, где провели остаток ночи, и, специально договорившись с хозяином, добавили к этому несколько часов следующего дня, после чего отправились дальше вдоль берега, следующий раз остановившись, так уж получилось, в небольшом городе Меринна. Мы надеемся, что читатель уже имел, или еще будет иметь, возможность, посетить этот городок - но мы без всякого сомнения рассчитываем на то, что читатель по меньшей мере многое слышал о нем. В любом случае мы не будем описывать его низкие, многоцветные по краям кирпичные дома или «берджии», его элегантные магазины, которые привлекают всеобщее внимание, и его знаменитых улыбающихся констеблей в их известных всем желтых туниках, крутящих в руках свои жезлы власти. Все эти вещи существуют и сейчас, несмотря на прошедшие годы; и Меринна по прежнему, по мнению автора, каждым своим кусочком является настолько восхитительным курортным городом, насколько можно надеяться найти.
На самом деле наиболее интересное в Меринне - каким образом она сумела пережить Междуцарствие почти не пострадав - то есть почему она сама пострадала так мало, тогда как все вокруг нее было почти полностью уничтожено. Ответ лежит в том месте, которое мы только что покинули: Остров Элде. В течении шести тысяч лет до Катастрофы Адрона Меринна была под неофициальным покровительством Королей Элде, которые многими путями создали себе город, в котором, после высадки на материк для официального визита или личного посещения, можно было хорошо отдохнуть.
Поэтому Короли Элде не видели никакой причины перестать покровительствовать маленькому городу на побережье из-за некоторых политических неприятностей своего большого соседа за проливом. Поэтому королевский совет Элде дал понять Мародерам, которые пользуясь Междуцарствием и портами Элде, совершали набеги на побережье Драгейры, что Меринна и ее окрестности должны остаться неприкосновенными. Они даже пошли еще дальше, и время от времени посылали продовольствие, чтобы спасти голодающих, а также лекарства для защиты от чумы.
Итак, так было перед Междуцарствием, по большей части во время Междуцарствия, так и есть до сего дня - и читатель достаточно хорошо знает, как мало интересного можно сказать об этом. Они провели там ночь, в «Портере», а потом позавтракали фруктовыми кексами, которыми так славится эта гостиница, и клявой, которую Иллиста попробовала в первый раз с того времени, когда была вынуждена уехать из Империи.
- А теперь, - сказала Иллиста, покончив со своей клявой и дожидаясь задержавшегося Нивока, - я думаю, что пришло время оставить побережье и отправиться внутрь страны на встречу с Его Величеством.
- Очень и очень скоро, - сказал Удаар. - Есть еще один маленький вопрос, который требует нашего внимания.
- Маленький вопрос? Хорошо, давайте обсудим его, так как я обеспокоена, как трехлетний ребенок, оказавшийся на полюсе.
- Тогда я буду краток, как взмах стартового хлыста.
- Я не прошу ничего другого.
- Прежде, чем мы покинули остров-
- Да, прежде этого?
- Ваша Светлость сделала мне честь упомянуть, что вы должны обдумать некоторые вопросы, прежде чем принять окончательное решение.
- У вас память, как у Атиры.
- Так что теперь, прежде чем везти вас дальше, я обязан спросить, закончили ли вы свои размышления?
Иллиста внимательно поглядела на Драконлорда, а потом сказала, - Вы ведь больше, чем обычный посланник, не правда ли?
Удаар утвердительно поклонился.
- Очень хорошо, - сказала Иллиста, когда никаких других слов не последовало. - Я действительно закончила обдумывать предложение Его Величества, и ничего не имею против его плана.
- То есть вы согласны.
- Да, у вас есть мое слово.
- Я не прошу больше. Мы немедленно уезжаем.
- Вы знаете, - заметила Иллиста, - я всегда хотела осмотреть этот город, так как я много слышала о нем, как в старые времена, так и от Совета Элде.
- То есть вас допрашивали на Совете Элде?
- Я сама пришла туда первой, как только приехала на остров, и попросила у них убежище. Мне было сказано, «У нас большой остров, мадам, и вы можете жить там, где захотите».
- Он сам сказал это?
- Его собственные слова.
- А знал ли он, что вы входили в Императорский Двор? И то, что вы были близким родственником Его Императорского Величества, который в тот момент занимал трон?
- Я объяснила ему все это, как только пришла.
- Некоторые могли бы счесть это оскорблением.
- Конечно.
- На самом деле таким образом он оскорбил саму Империю.
- Это в точности мое мнение: я рада, что оно совпало с вашим.
- О, действительно совпало. И, более того-
- Да?
- По моему необходимо сообщить об этом Его Величеству.
- Это не секрет.
- Что ж, как только все это мелочи, мешающие безопасности Империи, будут устранены, мы посмотрим, что можно сделать.
- Да, конечно - но подождите.
- Да?
- Куда мы едем?
- Едем? Во Дворец, конечно.
- Но - а, я забыла. Ведь ни Дворца, ни города больше нет.
- Вы говорите о старом Дворце и старом городе?
- Да.
- Вы должны понять, что все это было давно.
- Вы правы. Прошу прощения, я ошиблась. И где будет новый Дворец и новая столица Империи?
- Сейчас это Хартр, или, скорее, маленькая деревня недалеко от Хартра, где вам придется подождать результатов некоторых переговоров. Мы едет как раз туда. Позже столица будет перенесена в Адриланку.
- Адриланка? Это же Графство Уайткрест, и я не думаю, что Графиня Уайткрест поддержит Его Величество - мы были в довольно прохладных отношениях, когда я покидала двор.
- Я предполагаю, что вы не все знаете о событиях, которые произошли после того, как вы оказались вне Империи.
- Да, действительно, не все.
- Она сама была изгнана из дворца.
- Неужели? Ну, меня это не огорчает.
- И ответ на ваше замечание-
- Да, ответ?
- Я думаю, что, когда придет время, Графиня Уаткрест больше не будет представлять проблему.
- Очень хорошо, я принимаю ваше мнение. Значит мы направимся в Хартр. Да, это довольно длинное путешествие, и я должна подготовиться к нему.
- Это будет самое лучшее, уверяю вас.
- А вы были в Хартре раньше, мой дорогой Драконлорд?
- Никогда. А вы, Ваша Светлость?

- Да. Несколько раз.
- Возможно Ваша Светлость будет так добра и расскажет мне о нем, пока мы будем ехать.
- Если вы хотите.

Предыдущая страница 18 Следующая страница


19 Стивен Браст

Таким образом они провели несколько часов достаточно приятного путешествия, потому что Удаар, на самом деле, действительно хотел узнать все о Хартре, а Иллиста, со своей стороны, наслаждалась разговором с таким внимательным и отзывчивым собеседником. Эту ночь они провели в жалком отеле у дороги, где хозяин, обрадованный клиентам, сделал все, что было в его силах, чтобы гостям было удобно, несмотря на плачевное состояние его гостиницы, и весь следующий день они провели в дороге.
- Похоже, вы погрузились в свои мысли, мой друг, - сказала Иллиста.
- Да, вы правы.
- А могу ли я спросить, что это за мысли.
- Конечно, сейчас я вам все объясню, и, как только я это сделаю, вы немедленно поймете, почему я обдумываю свои собственные мысли.
- Ба. Как если бы вы могли думать чужими.
- Я имею в виду, что обдумываю мысли, которые не хотел бы разделить с кем-нибудь другим, вот и все.
- Это я поняла, но вы выразили это совершенно абсурдной фразой.
- Этого я не отрицаю.
- Очень хорошо, объясняйте.
- Объяснить что?
- Объясните, что заставило вас обдумывать мысли, которые вы не хотели бы разделить с другими.
- Очень хорошо. Это все из-за расписания-
- Да, расписания?
- Как раз сегодня силы Его Величество должны были атаковать Гору Дзур, и, поэтому, сегодня тот самый день, когда Орб должен попасть ему в руки, и Империя будет в безопасности. Теперь вы понимаете, почему я погрузился в свои мысли.
- Да, теперь я все полностью поняла. Будет достаточно волнительно ждать несколько дней, пока гонцы не сообщат нам о результатах сражения.
- Это будет не так долго. Если Удача будет на нашей стороне, мы все узнаем достаточно быстро.
- И как это возможно?
- Разве вы не знаете, что Орб вернулся?
- Да, вы мимоходом упоминали об этом.
- Неужели вам не знакомо ощущение его присутствия?
- Почти. Ба самом деле у меня не было ощущения гражданства с момента начала моей ссылки.
- А. Ну, Его Величество исправит положение.
- Это хорошо.
- Так что вы должны понять, что я хорошо знаю, что такое ощущение гражданства, поэтому без всяких трудностей смогу связаться с Его Величеством и узнать о результатах битвы.
- А, теперь я поняла, что вы имеете в виду. Но, если битва не будет успешной-
- Если мы не услышим результат - это уже скажет нам о результате.
- Да, поняла. И тогда?
- В этом случае я попрошу вас оставаться в гостинице, к которой мы сейчас едем, пока мы не получим сообщение для вас.
- Очень хорошо. И вы знаете, что это будет за сообщение?
- Примерно, Ваша Светлость, но мне дали понять, что Хабил-
- Кто?
- Кузина Каны.
- Хорошо.
- Мне дали понять, что Хабил разработала план на то, что она называет «непредвиденными обстоятельствами», и вы являетесь частью этого плана.
- Да, хорошо иметь план на случай этих обстоятельств, и я не возражаю, что меня включили в этот план, но, конечно, все это при условии, что это не помешает мне получить то, что я хочу.
- Эти обстоятельства не помешают вам, я убежден в этом.
- Замечательно, - сказала Иллиста. Потом она нахмурилась и задумчиво произнесла, - Непредвиденные обстоятельства.
- Мадам? - сказал Удаар.
- Если попытка захватить Орб силой не будет иметь успеха по какой-нибудь причине…
- Да, если?
Иллиста покачала головой и не ответила, будучи какое-то время занята своими собственными мыслями.

Пятьдесят Третья Глава
Как старый вопрос о том, что означает конец правосудия, обсуждался опять, на этот раз с уникальной точки зрения Лиорна, в деталях изложившего свое мнение

Когда утро следующего дня осторожно просочилось через Затемнение, положение было следующее: армия Каны, под командование Леди Брор, находилась в ста или ста десяти милях на запад от Горы Дзур. Вторая армия Каны, во главе которой стоял Изаак, разбила лагерь рядом с городком Насин, который читатель, возможно, помнит, как по его домам, так и потому, что глядя на них Маролану пришло в голову построить храм. Этим утром в лагере Изаака был как сам Кана, так и маленький отряд под командованием Тсанаали. Зарика и наши друзья также достигли места, куда собирались попасть; это место располагалось вне Насина, и, на самом деле, меньше, чем в десяти милях от сторожевых постов Изаака.
Маролан стоял на крыше храма, построенного по его желанию, и изучал работу Фентора, одновременно терпеливо слушая, как командующий его армией подробно объяснял использование окопов, подмостков, контрфорсов и прочих устройств, придуманных современный военной наукой, которые этот достойный Драконлорд сумел установить буквально за несколько дней. Наконец Фентор сказал, - Ну, милорд? Этого достаточно?
- Для чего? - спросил Маролан.
- Чтобы вы поняли.
- Ни в малейшей степени, - сказал Маролан. - Но это не имеет значения. Вы говорите, что этого будет достаточно, и я верю вам.
- Я не сказал, что этого достаточно.
- Как, вы не говорили?
- Нет, но это лучшее из того, что можно было сделать.
- Очень хорошо.
- То есть Ваше Лордство все еще собирается атаковать их?
- Да, собираюсь. И если после этого нам придется отступить, хорошо, у нас есть укрепления, в которые мы можем отступить.
Фентор поклонился, принимая неизбежное. - И могу ли я предложить-
- Да?
- Когда битва начнется, здесь будет замечательное место, из которого вы сможете все видеть.
- О, что до этого-
- Да?
- Я думаю, что из первой линии будет видно еще лучше.
- Милорд? Вы собираетесь лично возглавить атаку?
- Почему нет?
Фентор заколебался. Ему очень не хотелось объяснять Маролану, что тот недостаточно искусен в в руководстве сражениями, чтобы принимать решения на поле боя. Вместо этого он прочистил горло и сказал, - Но, тем не менее, в позиции позади войск лучше получать сообщения и принимать решения.
- В таком случае, мой дорогой Фентор-
- Да?
- Так как вы все это знаете лучше, чем я, я бы предложил вам остаться здесь.
- Как, мне?
- А почему нет?
- Потому что, милорд, мое место рядом с теми, кто будет сражаться.
- И мое тоже, - сказал Маролан.
- И, тем не менее, если вас убъют-
- Ну и что? Если меня убъют, разве это помешает вам принимать решения? Наоборот, я легко могу себе представить, что без меня вы будет легче принимать решения, чем со мной.
Фентор опять прочистил горло, так как эти слова оказались неприятно близки к его мнению. - Если вы действительно думаете так, милорд, почему не-
- Потому что это моя армия, мой феод (феодальное владение) и моя ответственность. И потому, что пока я живу, все ошибки тоже будут мои.
- Я надеюсь, что их не будет, милорд.
- Я тоже надеюсь на это. Поэтому поймите меня правильно: мы не собираемся дать галантную битву и грациозно проиграть. Напротив, мы собираемся победить, любой ценой.
- Милорд-
- Да?
- Я не знаю, возможно ли это.
- Поглядим. Но ясно одно: Я сделаю все необходимое, чтобы победить. Все.
- Это совершенно естественно, милорд.
- Тогда вы согласны?
- Мы не можем драться с желанием проиграть. И, если мы хотим победить, все остальное придет само.
- Я очень рад, что мы поняли друг друга, в отношении этого вопроса. Так как вы настаиваете на участии в битве, я бы хотел, чтобы вы были рядом со мной и помогали мне советами.
- Очень хорошо, милорд.
- Наша армия готова?
- Люди готовы идти, если Ваше Лордство имеет это в виду.
- А мы знаем, где враг?
- Да, знаем.
- Тогда вперед и сразимся с ним.
- Я немедленно отдам приказ, милорд.
- По дороге пошлите ко мне Телдру, Арру, Варлока и Некромантку, и пускай кто-нибудь оседлаем мою лошадь.
Фентор поклонился и отправился отдавать свои приказы. Когда те, кого назвал Маролан, присоединились к нему на крыше храма, Маролан какое-время изучал их, как если бы искал слова, которые ему требовались. Наконец он смущенно кашлянул и сказал, - Арра, все подготовлено?
- Все, - сказала она, - за исключением того, что мы не знаем, когда начинать.
- Что касается этого, слово дойдет до вас.
- Очень хорошо, - сказала она. - Мы будем готовы.
- И вы, - сказал Маролан, обращаюсь к Варлоку. - Вы поедете со мной?
- Охотно.
- И вы готовы помочь мне, как мы и договаривались?
- Конечно. Я не хочу ничего другого.
Маролан повернулся к Некромантке и сказал, - А вы?
- Лорд Маролан? - сказала демонесса, обращаясь к нему тоном, имитирующим человеческое любопытство.
- Вы поможете мне?
- Милорд, именно для этой цели меня послали сюда.
- Как, для того, чтобы помочь мне?
- Чтобы помочь восстановлению Империи. То есть Боги послали меня помогать Сетре Лавоуд, а она, в свою очередь, послала меня помогать вам.
- Вас послала Сетра Лавоуд?
Некромантка утвердительно поклонилась.
- И она считает, что победа в этой битве поможет восстановлению Империи?
Некромантка опять молча показала, что, на самом деле, это тот самый случай.
Маролан обдумал эти замечательные открытия, после чего сказал, - Тогда вы в моем распоряжении?
- Целиком и полностью.
- Это очень хорошо. Мне нечего сказать об Империи, я про нее почти ничего не знаю. Но я не собираюсь склонять колени перед этим Каной, кто бы он не был, и, более того, я чувствую определенную симпатию к Сетре Лавоуд. Итак, вы помните наш последний разговор?
- Как если бы он был вчера, милорд.
- Клянусь Богами! Я надеюсь на это, потому что это было как раз вчера.
- А. Неужели? Я прошу прошения; время - это что-то такое, что смущает меня.
- В любом случае вы помните разговор, а это самое главное.
- Да, милорд.
- Хорошо. А вы, моя дорогая Телдра-
- Да, милорд?
- Вы останетесь здесь, и проследите за тем, чтобы здесь все было в порядке, если нам придется отступить.
- Что должно быть в порядке?
- Послушайте, и я вам объясню.
- Очень хорошо, я слушаю.
- Во первых, вдоль всего рва на расстоянии двадцати футов друг от друга должны находиться бочонки со свежей водой.
- Колодец полон, и хотя ручей течет медленно, уровень воды в нем достаточно высок. Еще?
- Рядом с каждым бочонком должна быть корзина с печеньем.
- Насчет печенья я поняла, ведь мы пекли его три дня подряд. Что еще?
- Рядом с бочонками необходимо положить чистое полотно для перевязки ран.
- Насчет полотна я поняла, у нас есть достаточно большой запас. Что еще?
- Это все.
- Я немедленно распоряжусь.
- Вы запомнили все, что требуется?
- Ваше Лордство само может судить: Вода, печенье, полотно.
- Правильно.
- Очень хорошо.
- Итак, все готово. Я жду только слова о том, что армия готова двигаться.
Телдра поклонилась. - Тогда мне не остается ничего другого, как пожелать вам самой большой удачи, милорд.
Остальные дружно повторили это пожелание, и, пока они это делали, пришел сигнал, что лошадь Маролана оседлана, а его армия готова к походу. Через несколько минут, без всяких церемоний, Маролан уже сидел верхом и вел свое войско - числом, насколько мы знаем, где-то между тремя и четырьмя тысяч человек - навстречу армии самопровозглашенного Императора Каны.
Как раз в тот момент, когда Маролан верхом, должны мы добавить, на чисто белом мегаслэпе, двинулся вперед, недалеко от него Грита вышла из небольшого шатра, который был поставлен для удобства того, кто называл себя Императором, то есть Каны. Выходя, она прошла мимо знакомой фигуры.
- О, Лейтенант, - сказала она, отвешивая ироничный поклон, - я надеюсь, что этот день будет достаточно хорош для вас, и мы скоро будем иметь возможность встретиться, как мы и договаривались.
Со своей стороны Тсанаали вернул ей как поклон, так и иронию, сказав, - Я с нетерпением ожидаю возможности так и сделать - если, конечно, переживу предстоящую битву.
- Вы сомневаетесь, выживите ли вы? Неужели вы опасаетесь этой маленькой банды, с которой нам предстоит иметь дело?
- Их? Да меньше всего на свете. Но, скорее, я не считаю невозможным, что, поскольку я охраняю Его Величество, вы сумеете воткнуть кинжал мне в спину.
Грита хихикнула. - Я должна смотреть на это как на оскорбление?
- Нет необходимости терять время, отвечая на подобные смехотворные претензии.
- Вы, однако, никогда бы не стали так поступать так с врагом - убивать его при помощи хитрости?
- Я никогда не добивался победы ценой моей чести - и никогда не буду так делать. В этом различие между нами.
- Неужели? А не думаете ли вы, что, возможно, между нами есть и другое различие: я целеустремленна.
- А я нет?
- Вы выполняете ваш долг так хорошо, как можете, будучи уверенны, что вам никогда не потребуется сделать что-нибудь такое, что входит список, список вещей, которые благородный человек не должен делать. В то время как я-
- Да, вы?
- А я собираюсь совершить то, что решила совершить, и никакие препятствия не остановят меня - будут ли это физические препятствия, поставленные кем-либо, или они существуют только в сознании.
Тсанаали пожал плечами. - Вы только сказали другими словами то, что я сделал вам честь объяснить раньше.
- Неужели? Хорошо, Лейтенант, если вы считаете это единственным различием, я согласна.
- Я очень рад. Тогда, до тех пор пока мы не встретимся в более благоприятных обстоятельствах, я желаю вам-
- А, но потерпите еще секунду, прежде чем мы закончим нашу приятную беседу.
- Да, мадам?
- Его Величество попросил меня найти вас и послать к нему. Так как я нашла вас совсем близко от его шатра, моя задача стала намного легче.
- Я немедленно иду к нему.
- Так будет намного лучше, так как утро уже почти в разгаре, прекрасное время, чтобы закончить дело.
- Да. А после этого наше собственное дело.
- Лейтенант, мы уже достигли соглашения на этот счет; нет никакой необходимости повторять это опять. Кроме того, я думаю, что после того, как вы поговорите с Его Величеством, ваш ум будет занят совсем другими заботами.

Предыдущая страница 19 Следующая страница


Властелин Черного Замка 20

Тсанаали нахмурился. - Объясните.
Грита пожала плечами. - Я только имела в виду, что у Императора есть для вас особые инструкции; и вы будете так заняты этими инструкциями, что вам будет не до личных дел.
- И откуда вы так хорошо знаете, что Его Величество намеревается поручить мне?
- Потому что именно я предложила ему эту миссию.
- Миссию?
- Да.
- Что за миссию?
- Есть одна благородная леди, которую надо защитить и доставить к Его Величеству.
- И вы сказали, что именно я должен сделать это.
- Ни в коем случае. Но, после того, как я объяснила ему, что для этого потребуется, он послал меня на поиски вас. И теперь-
- Ну?
- И теперь вы заставляете его ждать, а это не то, что он любит, знаете ли. - И прежде чем офицер смог сказать хотя бы одно слово, она прошла мимо него и отправилась по своим делам.
Пока Тсанаали, все еще озабоченный, просит разрешения предстать перед Его Величеством, в нескольких милях от него Тазендра, сидя в тени старой плакучей ивы, точит свой меч. Эта ива стоит на вершине маленького холма - очень маленького холма, едва большего чем груда камней - у подножия которого находится что-то вроде лощины, в которой бежит достаточно полноводный ручей или даже маленькая речка, вдоль которой стоят еще несколько деревьев с голыми ветками, главным образов ив, скрывающих холм из виду. Тазендра и наши остальные друзья разбили что-то вроде лагеря на обеих берегах ручья.
Пока она заканчивала свою работу, к ней подошел Пэл, и она, взглянув на него, сказала, - Итак, пришло время выходить?
- Почти.
- Ба. Почти может длиться сотню лет.
- Ну, как вы понимаете, торопиться некуда. Мы знаем, где они, и-
- Как, мы знаем.
- Точно. Кааврен и Пиро сходили на разведку.
- А! Отец и сын. Ну, это хорошо. Вы знаете, я иногда сожалею, что у меня нет сына или дочки. А вы, сожалеете ли вы?
- Я? Нет, я никогда не думал на эту тему. Но вы знаете, еще не поздно.
- Для меня? О, да. Но есть только один человек, за которого я могла бы выйти замуж, но, увы, он не из моего Дома, так что это совершенно невозможно.
- Я не знал об этом. Это кто-нибудь такой, кого я знаю?
- Знаете ли вы его? Я думаю, что да. Это наш друг, Айрич. Но давайте посмотрим, что делают остальные. Сегодня будет петь сталь, и я не удивлюсь, если в деле поучаствует и немного волшебства, так как у меня в руке будет посох.
И не дав Пэлу ответить на это потрясающее заявление, которое она так небрежно обронила, Тазендра встала и пошла туда, где Грассфог и его друзья разожгли маленький костер и пили кляву.
- Ну, - сказала она, обращаясь к сему достойному мужу, - ты и твои товарищи, вы готовы к сегодняшнему веселью?
- Готовы? - переспросил Грассфог. - Я не могу себе представить, что есть что-нибудь, что подготовит нас лучше, так что, волей-неволей, ответ да.
- И вы с нетерпением ожидаете открытия игр?
- Миледи, - сказал недавний бандит, - почему вы считаете, что я должен с нетерпением ждать этого?
- Ну, почему бы и нет?
- Миледи, я уже был приятно разочарован, когда, после поражения нашей банды, нас всех не убили, что было бы, как вы должны согласиться, в порядке вещей.
- О, этого я не отрицаю; но Ее Величество милосердна.
- Я осведомлен об этом.
- И?
Грассфог пожал плечами. - И мы получили еще несколько дней жизни, за что очень благодарны. Так что если мы умрем сегодня-
- Да, если вы умрете?
- Это будет для нас намного хуже. Мы заработали несколько дней, а мы смотрим на каждый день жизни, особенно на тот, который был получен благодаря отсрочке смертного приговора, как на подарок. Так что, как вы понимаете-
- Да?
- Мы не торопимся играть, но ничего не изменилось бы и в том случае, если бы мы рвались в бой. Мы сделаем то, что нам прикажут, и умрем, когда придет время умирать, и будем благодарны за время между этими событиями.
Тазендра потрясла своими длинными волосами и сказала, - Мой друг, мы смотрим на веши совершенно иначе.
- Клянусь Богами! Мы должны! Потому что, во-первых, я не Дзур.
- Да, это чистая правда. А во-вторых?
- А во-вторых вы не бандит.
- Ты знаешь, но я думаю, что твои слова - большая правда.
- Большая правда? Ба, я работаю только с маленькими правдами. Маленькие правды, маленькие кошельки, маленькие награды. Так учил нас наш предводитель, Вадр - потому что он считал, что маленькие кошельки скорее всего не вызовут больших погонь. А большие погони ведут к плену, а плен для бандита не обещает ничего хорошего. И, как мне кажется, он был прав.
- Ты так думаешь?
- Я думаю, что первый же раз, когда он отступил от этого принципа, привел его к смерти.
- Определенно, это хороший аргумент за этот принцип.
- Да, я тоже так думаю.
- И, тем не менее, лично я всегда была более счастлива, когда мы занимались большими делами.
- Тогда вы, должно быть, с нетерпением ожидаете начала сегодняшнего праздника.
- О, конечно, конечно. И, более того, мне очень жаль, что вы все нет.
Грассфог пожал плечами. - Мы будем сражаться точно так же, и, когда все кончится, разве это будет иметь значение, не правда ли?
- Да, я думаю, что вы правы.
- Тогда хорошо, что все хорошо.
Тазендра нахмурилась и попыталась понять смысл этой фразы, но, в конце концов, дружески улыбнулась Грассфогу, потом небрежно кивнула и пошла туда, где сидели Пиро, Китраан, Ибронка и Рёаана. Когда она подошла, Китраан взглянул на нее и сказал, - Как вы думаете, в сегодняшней битве будет много волшебства?
- Ну, - сказала Тазендра, - я собираюсь попытаться использовать мое новое заклинание; и я легко могу себе представить, что будет и еще кто-нибудь, кто сделает то же самое. Но что заставило вас задать этот вопрос?
- Мы обсуждали это между собой, - сказал Китраан.
- Это правильно и вовремя, - немедленно сказала Тазендра. - Перед битвой обычно много говорят. Некоторые спят, но это скорее необычно и говорит о таком хладнокровии, которое, признаюсь, далеко за границами моих возможностей. Некоторые хотят побыть одни и помолчать, и я уважаю это, хотя-
- Да, - сказал Китраан. - Мы только что обсуждали одну тему.
- О, но это совершенно другой вопрос. Для того, чтобы судить, необходимо знать, какую тему вы обсуждали.
- Хорошо, я немедленно скажу вам.
- Да, я слушаю.
- Мы обсуждали волшебство и его использование в предстоящей битве.
- Достойный предмет для обсуждения; так я скажу, - изрекла Тазендра без малейших колебаний.
- Я рад, что вы так думаете, - сказал Китраан.
- А я хотела бы знать, - сказала Рёаана, - использовать волшебства, не противоречит ли это -
- Да?
- …нашей чести?
- Чести? Но, как это может противоречить?
- Потому что Орб на нашей стороне.
- Ну, и если он у нас?
- У наших врагов его нет. Следовательно мы в состоянии делать то, что они никак не могут сделать.
- И, тем не менее, если бы они выбрали стать гражданами, разве они не смогли бы воспользоваться Орбом?
- Конечно, - сказала Рёаана. - Но если бы они сделали это, им пришлось бы сдаться.
- Да, есть кое-что в ваших словах, - согласилась Тазендра. - А вы, Пиро, что вы думаете об этом?
- О, - сказал Пиро, - что касается меня-
- Да?
- Я обдумываю этот вопрос.
- Да, он стоит того, чтобы его обдумать, - согласилась Тазендра. - Но что касается меня-
- Да, что касается вас?
- В таких случаях я всегда хотела бы услышать мнение моего друга Айрича.
- Тогда давайте позовем его, - сказала Ибронка. - Я тоже, с удовольствием, услышала бы его мнение.
- Согласен, - сказал Пиро. - Давайте спросим его.
- Очень хорошо, - сказала Тазендра. - Айрич! Подойдите, пожалуйста, мы хотели бы задать вам вопрос.
Лиорд сидел, опершись спиной на дерево, скрестив перед собой лодыжки и закрыв глаза. Улышав свое имя, он открыл их, слегка улыбнулся, встал, подошел к Тазендре и поклонился. - Вы что-то хотели, моя дорогая?
Мы должны добавить, что Кааврен, Пэл и Зарика, которые негромко разговаривали между собой, заметили это, и, не обменявшись ни единым словом, решил последовать за Айричем и послушать разговор.
- У нас возник спор, и мы бы хотели, чтобы вы разрешили нашу проблему.
- Я к вашим услугам, как всегда. Что за предмет спора?
Айричу быстро объяснили, в чем суть дела, после чего он нахмурился и пожал плечами, - Ну, - сказал он, - я считаю, что этот вопрос можно прояснить достаточно легко. Моя дорогая юная Тиаса, я боюсь, что вы считаете предстоящее нам дело самым обыкновенным сражением.
- Да, а разве нет? - сказала Рёаана, по настоящему заинтригованная.
- Нет, это намного больше, чем сражение. Это шаг к восстановлению Империи.
- Да, и если это так?
- Защита Империи является первым долгом дворянина, в любые времена. Нападение на Империю означает совершить тяжелое преступление, а те люди, которые это делают, становятся преступниками. И это тяжелое моральное преступление находится за границами закона. Любой аристократ может объявить незаконной ту или иную вещь - но совершить преступление означает сделать что-нибудь неправильно, и противостоять Империи означает совершать преступление. Так что вопрос не в том, что кто-то хочет проверить себя в бою; нет, речь идет о предотвращении огромного зла.
- А разве метод, который при этом будет использован, неважен? - спросила юная леди Дзур, выглядя несколько скептически.
- Важен? - сказал Айрич. - Очень! Это вопрос высшей важности. Благодаря ему цель будет достигнута или нет. Если цель настолько важна, как может не быть важен метод достижения цели?
Рёаана потрясла головой и взглянула на Тазендру, как за помощью, но леди Дзур не обратила внимания на эту молчаливую просьбу и просто насупила брови, как если бы пыталась постичь логику Лиорна; вместо него на помощь Рёаане пришел Пиро, который сказал, - Милорд, разрешите мне попытаться объяснить проблему в других терминах, чтобы мы смоги достичь полной ясности в этом вопросе.
- Очень хорошо, - сказал Айрич. - Ясность важна в любое время, но особенно тогда, когда вы собираетесь рисковать жизнью. Я слушаю.
- Насколько я понял, точка зрения леди состоит в следующем: Действительно ли вы сказали, что если цель, которую мы поставили перед собой благородна, мы можем использовать неблагородные средства, чтобы достичь ее?
- Ни в малейшей степени, - ответил Айрич.
- Но, тем не менее, то, что вы имели честь сказать нам, может быть интерпретировано в точности таким образом.
- Тогда я прошу вас разрешить мне полностью прояснить свою позицию.
- Мне разрешить вам? Милорд, я верю, что выскажу общее мнение, если скажу, что мы бы не хотели ничего другого в мире.
- Очень хорошо, тогда вот то, во что я верю: Как тот, кто говорит, что цель оправдывает средства, так и тот, кто говорит, что цель не оправдывает средства, оба ошибаются.
- Оба ошибаются? - спросила Тазендра, внимательно следившая за ходом разговора. - Невозможно! Вы же понимаете, что они говорят противоположные вещи, поэтому если первый прав, второй должен ошибаться, и если первый ошибается, второй должен быть прав. Разве это не логично?
- Это логично, формально, - согласился Айрич.
- И?
- И это, однако, неполно. В нашем случае неправилен не ответ - неправилен вопрос.
- Ба! Как вопрос может быть неправилен?
- Ну, например, если я спрошу вас предпочитаете ли вы сражаться в битве с пустыми руками или держа в руке кусок одежды, вы сказали бы мне, что вопрос неправилен; на самом деле вы могли бы предпочесть достаточно длинный закаленный меч или изогнутую саблю.
- И не только могла бы, мой дорогой Лиорн, но и безусловно так бы и сделала.
- Поэтому, как вы видите, в этом случае мы имеем дело с неправильным вопросом.
- Да, но-, - Тазендра запнулась, неубежденная.
Вместо нее заговорила Рёаана, сказав, - А в том случае, который мы обсуждаем, почему этот вопрос неправилен?
- Это в точности то, что я хотела узнать! - воскликнула счастливая Тазендра.
- Вот ответ. Имеется связь между целями и средствами их достижения, но ни один из них не может оправдать или опорочить другой.
- Но тогда, что же может? - сказал Пиро.
- Поступать по закону или против закона.
Рёаана нахмурилась, начала было говорить, но вместо этого вопросительно посмотрела на Айрича, приглашая его продолжать. Айрич поклонился. - Если, например, я нахожусь дома и хочу посетить соседа, который живет дальше по дороге, которая ведет на восток, то, конечно, я не поеду на запад. Мое решение поехать на восток не оправдано моей целью, но, скорее, определяется ею.
- Но разве не правда, - спросила Рёаана, - что есть много путей, ведущих к цели?
- Действительно, так часто говорят, - ответил Лиорн. - Но человек может идти только по одному. И решение о том, какой путь выбрать, определяется целью. Так что человек должен не только знать свою цель, но быть осведомлен и в других вопросах - об опасностях, поджидающих его на одном пути, о виде, которым он, возможно, будет наслаждаться на другом, или о задержке, вызванной наводнением, на третьем. И все эти вопросы, подчиненные цели, влияют на решение о дороге, которую мы выбираем.
- Получается, - сказал Пиро, который внимательно следил за рассуждениями Лиорна, - что если кто-нибудь использует бесчестные способы достижения цели, из этого следует, что сама цель бесчестна? Или, если не бесчестна, то каким-нибудь образом загрязнена?
Айрич посмотрел на Каврена и улыбнулся. - Ваш сын, - сказал он, - очень быстро соображает. Он слушает, он понимает, а потом сам делает следующий шаг.
Более старший Тиаса гордо улыбнулся и поклонился, а более молодой слегка покраснел и не смог удержаться от того, чтобы не бросить быстрый взгляд на Ибронку - взгляд, который леди Дзур пропустила, так как в это время опустила глаза вниз.
- А молодая Тиаса удовлетворена моим ответом?
- Милорд, - сказала Рёаана, - вы дали мне так много идей, которых стоит обдумать, что мне на это надо какое-то время.
- Очень хорошо, - сказал Айрич. - А Дракон?
- Мне все достаточно ясно, - сказал Китраан. - Ее Величество говорит, что надо сражаться, и я буду сражаться.
- Я думаю, что этот молодой джентльмен мне решительно нравится, - прошептала Тазендра.
- А что скажет юная леди Дзур, которая все это время оставалось необычно тихой?
Ибронка улыбнулась. - Я восхищаюсь вашей логикой, милорд, и, более того, я думаю, что должна сделать честь себе самой и согласиться с вами по всем пунктам.
Айрич внезапно повернулся и сказал, - И я не могу не поддаться соблазну и спросить, что думает наш Йенди об моих доводах.
Пэл разрешил себе слегка улыбнуться. - Мне кажется, что я могу припомнить множество разговоров на эту тему, пока мы сидели в гостиной нашего дома на улице Резчиков Стекла. И так как мое мнение с тех пор не изменилось, я не вижу необходимости вновь высказывать его. Я ограничусь одним единственным наблюдением.
- И каким именно? - спросила Тазендра. - Я, со своей стороны, всегда находила ваши наблюдения интересными и своевременными.
- Вот мое наблюдение, - сказал Пэл, кланяясь в направлении Тазендры. - Требуется определенным образом искривить логику, чтобы всерьез обсуждать вопрос об бесчестности использования нами магии, когда мы собираемся вступить в бой с армией, в которой на одного нашего бойца приходится тысяча.
- Как я люблю такие случаи! - крикнула Тазендра. - Неужели действительно такое соотношение?
- По меньшей мере, - сказал Пэл.
- Но это еще лучше, чем тогда, в Пепперфилде, когда нас было три против тысячи.
- Я очень рад, что вы наслаждаетесь этим, - сказал Йенди.
- О, да, уверяю вас.
- Тогда все хорошо. Но что об этом соотношении думает Императрица? Так ли она наслаждается этим как вы? - Пел, улыбнувшись своей тонкой улыбкой, вопросительно взглянул на Зарику.
- Что думает Императрица? - спросила Зарика, которая внимательно слушала разговор, но все еще не высказала своего мнения.
- Если вы снизойдете до того, чтобы сказать нам.
- Императрица, - сказала Зарика, отчетливо произнося каждый слог, - думает, что-
- Да?
- Что пришло время садиться на лошадей и идти в бой.
- Ага! - крикнула Тазендра. - Вот самое лучшее мнение, которое я услышала сегодня!

Пятьдесят Четвертая Глава
Как сражались в Девятой(или Десятой, в зависимости от того, на мнение какого историка вы опираетесь) Битве у Горы Дзур

До полдня не хватало еще двух часов, когда авангард маленькой армии Маролана заметил то, что казалось совсем маленьким отрядом - возможно двадцать или двадцать пять человек - который то ли остановился, то ли просто отдыхал рядом с дорогой, которая вела из Насина в Гравели. Это было сообщено Маролану, который, даже не взглянув на Фентора, ехавшего рядом с ним, просто сказал, - Очистите от них дорогу.
Фентор тоже не обратил на это особого внимания, за исключением того, что повернувшись назад, сказал, - Сомкнуть ряды, - а потом, через несколько секунд, - Вперед.
«Чистка», о которой говорил Маролан, прошла, на самом деле, на удивление просто; солдаты, которые не ожидали атаки, увидев, что их атакует отяд, в котором в три раза больше людей, поторопились отступить на четверть мили обратно по дороге, где доложили, что на них напал отряд, в котором было в десять раз больше человек, чем у них. Этот рапорт был очень холодно принят дежурным офицером, неким Саакрю, который немедленно передал его вышестоящему командиру, добавив, что они повстречались с врагом, и сделав предположение о силе врага, причем, надо сказать, что его догадка была достаточно точной - это был опытный офицер и он уменьшил наполовину цифру, которую сказали ему.
Вышестоящий командир, кавалерийский полковник, которая также имела немаленький опыт в подобных делах, выделила силы, достаточные для того, чтобы «очистить дорогу», и, одновременно, послала гонца к бригадиру, отвечавшему за это крыло армии Изаака. Бригадир проконсультировался с самим Изааком, так как они как раз беседовали в тот момент, когда пришло сообщение, и Изаак предложил немного отступить, чтобы армия могла перестроиться и уплотниться, а не идти, как сейчас, растянутым походным строем. Как легко догадаться, был немедленно отдан приказ уплотниться, и полки начали выполнять его, настолько эффективно, насколько возможно.
Маролан, со своей стороны, спокойно продолжал ехать по дороге, очищенной от врагов, пока не достиг неровного поля, или, скорее, пологого склона горы, на котором, до Катастрофы, пасли скот. Увидев его, Фентор сказал, - Это хорошее место для того, чтобы оглядеться, милорд.
- Очень хорошо, давайте сделаем это.
Маролан отдал армии сигнал остановиться, и, вместе с Фентором, поскакал на вершину холма, где как он, так и Фентор, достали свои приближающие стекла и внимательно оглядели окрестности. Спустя мгновение Маролан сказал, - Ну?
- Дела идут именно та, как мы и хотели, милорд. Они еще не уплотнились. И, как мне кажется, пред нами находится отряд, который нам вполне по силам.
- Есть какая-нибудь причина для того, чтобы не развернуться не напасть на них?
- Нет, я не вижу ни одной такой причины.
- Тогда давайте немедленно сделаем это.
- Я отдам приказ, милорд.
Через несколько минут, благодаря упражнениям, которыми с ними занимался Фентор, роты и батальоны развернулись на поле в атакующую линию. Узнав, что все готово, Маролан, который еще не знал важность церемоний, напыщенных речей и вдохновляющих высказываний, убеждающих отчаявшихся людей сделать невозможное, отдал приказ идти в атаку, и сам поскакал впереди всех. (Необходимо добавить, что ни одно из последовавших событий не доказало, что Маролан должен был произносить какие-нибудь храбрые слова, чтобы ободрить армию, и, насколько этот историк может определить, он никогда не научился этого делать). С левой стороны от Маролана скакал Варлок, справа Фентор, и недалеко от них была загадочная Некромантка.
Увидев их через свое приближающее стекло, Саакрю, который, получив подкрепление, приказал своим войскам держать позицию, заметил, - Мы должны попытаться замедлить их продвижение до тех пор, пока не получим еще подкреплений, или приказ отойти.
Как раз в это время, согласно военным историкам, которые изучали материалы со своей классической тщательностью для того, чтобы иметь возможность затеять свои обычные пререкания из-за пустяков, Изаак, который был намного более заинтересован в захвате банды, в которой находилась Зарика и Орб, чем в уничтожение несколько большего отряда, двигавшегося с другого направления, отдал приказ тщательно прочесать район, где, согласно словам Гриты, разбила лагерь Зарика. Изаак, который, несмотря на свою молодость, был известен как очень тщательный командир, отрядил для этой цели батальон в три или четыре тысячи человек, который должен был прочесать этот район в поисках вражеского отряда в десять-двадцать человек - история знает несколько случаев подобного неравенства сил, но читатель должен вспомнить, что, во-первых, Изаак не чувствовал себя уверенно из-за Орба, границ возможностей которого не знал, и, во-вторых, он считал это не битвой, а скорее акцией такого же рода, которую проводят несколько офицеров полиции, узнав, что в окрестностях города скрывается печально знаменитый бандит.

Предыдущая страница 20 Следующая страница


21 Стивен Браст

Так что после всего этого, читатель не должен удивиться узнав, что Кааврен, который первым заметил приближение регулярного отряда, хладнокровно заметил Зарике, - Я думаю, что они пришли за нами.
- Сколько их?
- Сотня или, возможно, сто пятьдесят, считая с теми, которые на флангах.
- Вижу. Это именно то, что мы ожидали.
- Нет, - сказал Кааврен. - Меньше.
- И это хорошо, - выразила надежду Ее Величество.
- Напротив.
- Как, разве не хорошо, что их меньше?
- Да, не хорошо. Они не атакуют, они ищут.
- И что это означает?
- Что их много, намного больше, чем мы думали.
- А. Но вы не кажетесь испуганным.
- Мой сын, Пиро, предупредил меня, нас могли подслушать, когда мы разрабатывали свои планы.
- Я понимаю. И они изменили свои планы?
- Ваше Величество совершенно точно поняло ситуацию. Именно по этой причине я приказал держать лошадей оседланными и всем приготовиться к быстрому отступлению.
- И что вы предлагаете сделать, Капитан?
- Отступить.
- В каком направлении?
- Они приближаются с северо-востока, давайте поскачем на юго-восток, в надежде найти их фланг и прорваться сквозь него. Более того, если я правильно помню карту, которую Ваше Величество имело честь начертить, нам может повести и мы наткнемся на маленький город, который называется Насид, Насин, Наситер или что-то еще в этом роде. В этом городке, возможно, мы найдем место, где сможем укрыться, пока не разработаем другой план.
Зарика помрачнела, очевидно недовольная мыслью об отступлении, и еще более недовольная идеей о необходимости скрываться. - Есть ли альтернатива? - спросила она.
- Да, есть, это то, что мой друг Айрич приготовился сделать.
- И что же это?
- Галантно умереть, защищая Орб.
- Поняла. Хорошо. Итак, согласно вашему мнению, у нас есть две альтернативы?
- Да, Ваше Величество.
- Тогда я выбираю первую из них.
- Очень хорошо, - хладнокровно сказал Кааврен, как если бы ему было абсолютно все равно, какое решение будет принято.
И не с большими церемониями, чем позволил себе Маролан, отдавая приказ об атаке, они отбросили свои планы, которые так тщательно разработали, вскочили на лошадей и поскакали на юго-восток, пытаясь избежать превосходящих сил противника, которые неумолимо приближались к ним. Кааврен выбирал дорогу, за ним скакал зоркий Пэл. Зарика была прямо за ними, с Айричем справа и Тазендрой слева. Остальные скакали позади, а Пиро с Китрааном прикрывали тыл.
В течении следующих полутора часов они дважды едва не наткнулись на врага, но оба раза Пэл заранее предупреждал их, а Кааврену удавалось найти новое направление, которое предлагало защиту от вражеских глаз, так что их до сих пор не нашли. Еще через тридцать или тридцать пять минут они обнаружили узкую тропинку, ведущую в Насин, и Кааврен немедленно повел их по ней.
К этому времени Маролан прошел через свое первое сражение, после которого он ощутил, больше чем что-нибудь другое, сильную растерянность. Причину для этой растерянности мы немедленно объясним, потому что она не была, на самом деле, той обычной растерянностью, которая может охватить любого на поля боя, а особенно командира, который сражается рядом со своими воинами - а происходила от того, что ни один из врагов не появился рядом с ним. Напротив, стоило ему вынуть свой меч - «черный посох» из ножен, как любой враг, находившийся поблизости, немедленно поворачивался и бежал изо всех сил. В стычке с таким небольшим количеством бойцов с каждой стороны, эффект оказался решающим.
- Похоже, что поле боя осталось за нами, милорд, - отрапортовал Фентор.
- Итак мы сделали это, - сказал Маролан. - Потери?
- Девять раненых, один, возможно, смертельно.
- Хорошо, потери врага?
- Мы взяли дюжину пленных, есть и шесть трупов, которые наши солдаты ограбили, согласно обычаю. И я не могу сказать, сколько у них раненых.
- Не имеет значения, - сказал Маролан, если, как вы сказали, поле боя осталось за нами.
- Да.
- Как вы думаете, что мы должны делать с ним?
- Милорд?
- У нас есть поле, хорошо, почему бы нам не сделать с ним что-нибудь?
- Согласно вашему плану, милорд-
- Ну?
- Мы должны немедленно идти вперед.
- Очень хорошо, давайте сделаем это. Давайте найдем, где собрались наши враги, и увидим, как они отреагируют на нас. Я думаю, что это было бы лучше всего.
- Да, милорд. Я отдаю приказы.
И пока Фентор отдавал приказы о наступлении, Саакрю, который тоже видел результаты стычки, отдавал свои. Он позвал к себя гонца и, через него, послал сообщение своему командиру, в котором сообщал о том, что случилось, просил инструкций и требовал подкреплений Сделав это и предвидя, что враг, одержав победу, не имеет никакой причины останавливаться, он ожидал, что его отряд, напротив, скоро будет иметь честь выдержать еще одну атаку. Соответственно, он как мог лучше подготовил защитную позицию, а его барабанщик выбил мелодию, неформально известную как «Следите за своими манерами», но официально называемую «Приготовьтесь удержать вашу позицию против ожидаемой атаки врага».
Атака последовала без промедления, о результатах ее мы немедленно сообщим нашему читателю.
Маролан, должны мы сказать, обнаружил, что перенесся в странный мир воина-Дракона. Это было чувство, которого он не испытывал никогда раньше, и даже не имел понятия о нем, так как, как помнит читатель, вырос на Востоке, далеко от своего Дома, и никто не мог подсказать ему, чего следует ожидать. Кровь забурлила в его жилах, зрение сузилось и, одновременно, расширилось, так что он стал видеть как битву рядом с ним, так и все сражение целиком; на самом деле часто-повторяемое выражение, что у Драконлорда в бою вырастает «корона из глаз», никогда не было большей правдой. Но и помимо этого Маролан обнаружил, как и бесчисленные поколения Драконлордов до него, что он «создан для битвы». К тому же его меч - то есть его черный посох - сам по себе был создан именно для таких моментов. Впоследствии Маролан даже не смог сказать, каким образом он оказался на ногах: сам ли он спешился, или его сбросили, или он сам спрыгнул с захромавшей лошади; но, в любом случае, он шел пешком, уклоняясь и ударяя, рубя и завывая, как настоящий горный дракон, пока, наконец не остановился, разочарованно осознав, что больше рубить некого, что все враги или мертвы или сбежали с поля боя.
А остальное сражение? Читатель может предположить, что так как Маролан прогнал всех своих врагов, тот фланг, на котором он сражался, одержал полную победу, и в этом будет совершенно прав. Однако на другом фланге соревнование было гораздо более жаркое, чем на первом, и потери с обеих сторон были значительно больше, но в конце концов отряд Саакрю не смог больше выдерживать натиск и должен был, нехотя и без паники, отступить, так что когда Маролан опять стал способен слышать сообщения, Фентор, который теперь глядел на своего сюзерена с выражением почтения, смешанного с хорошей долей страха, смог доложить ему, что враг отброшен.
- Тогда мы немедленно продолжаем, - без малейшего колебания сказал Маролан. - Какие у нас потери?
- Сорок один мертвый, и, возможно, три сотни раненых.
- Возможно?
- Мы все еще собираем и перегруппировываем наших солдат, рассеянных по всему полю боя.
- А у врага?
- Мы не знаем. По меньшей мере тридцать мертвых - большинство из которых, милорд, вы убили лично - и около сотни пленных. Но, конечно, мы не знаем, сколько врагов страдают от ран, так как они не бы ли настолько вежливы, чтобы сообщить нам.
- Очень хорошо.
- Милорд-
- Ну?
- Потребуется какое-то время, прежде чем мы снова будем способны пойти вперед.
- Сколько времени?
- Час.
- Это слишком много.
- Милорд-
- Мы опять атакуем через три четверти часа. Проследите за этим.
- Да, милорд.
И Фентор отправился присматривать за этим, тихо бормоча какие-то слова о нехватке кавалерии.
К этому времени, то есть к полудню, как без сомнения заметил читатель, главная часть армии Изаака уже была готова вступить в соревнование. На самом деле атака Маролана имела эффект, очень похожий на тот, когда шмель летает над ушами дзура - и, хотя ни Маролан ни Фентор не знали об этом, они собирались залететь дзуру прямо в рот; то есть они собирались идти вперед, а армия Изаака, быстро перестроившаяся, уплотнившаяся и готовая к бою, сейчас находилась с трех сторон от их маленького батальона.
Необходимо также заметить, что Саакрю тоже не знал об этом. Этот факт может, частично, объяснить его реакцию, когда он, в тот момент когда пытался заново организовать и приготовить к бою свой дважды разбитый отряд, получил приказ, посланный несколькими часами раньше, в котором ему предписывалось отступить и избегать вступать в сражение с врагом.
- Избегать боя? - крикнул он, вперившись взглядом в гонца, который вообще не имел никакого отношения к этому делу. - И сейчас мне говорят избегать сражения? После всего этого, когда мои люди деморализованы, раненых столько, что полевые хирурги не в состоянии заняться ими всеми, а все наши запасы еды и оружия попали в руки врага - что, заметим, не было правдой, но только потому, что солдаты Маролана еще не заметили, насколько близко они находятся к лагерю Саакрю - и теперь он хочет, чтобы я не вступал в сражение. Клянусь Богами! Я очень хотел бы избежать сражения! И более того, я очень хотел бы иметь подкрепление, которого потребовал два часа назад!
Гонец, у которого был немалый опыт выполнения своего долга во время битвы, достаточно терпеливо слушал его, твердо зная что, со временем, либо он получит от него сообщение, которое надо доставить, либо его отпустят, но никакого настоящего вреда ему никто не причинит. В последнем случае это и будет ответом - мысленным. Наконец Саакрю успокоился, кратко обрисовал произошедшее сражение, как он понимал его, и потребовал отставки или, в любом случае, инструкций, которые больше годились к нынешнему положению дел. Гонец поклонился и отправился передавать его сообщение.
К тому времени, когда Маролан был готов двигаться вперед, Зарика вошла в Насин - первый город, в который она вошла как Императрица (остановка в Балитоуне или позабыта или игнорируется большинством историков), факт, который не только отмечен в летописи города, и действительно был большим событием. На самом деле каждый год в его честь происходит парад и потешная битва, а Королева Урожая в роли Императрицы торжественно проезжает в этот день по главной улице. На самом деле настоящая Императрица, вместо того, чтобы ездить по главной улице, затаилась между лавкой свечника - что безошибочно можно было определить по запаху - и заброшенным зданием почты. Так получилось, что в городе в этот день вообще было мало людей, и ни один из них не знал о битве, которая происходила снаружи, да и отряд Императрицы не привлек особого внимания - факт, который нынешние жители предпочитают не знать, так что мы приносим наши извинения любому человеку из этого прекрасного города, который читает эти строки, но не собираемся и на волосок отступить от правды, как бы неприятна эта правда не была для самосознания некоторых индивидуумов или гражданской гордости некоторых городов.
Кааврен искал место, в котором они могли бы спрятаться (он, конечно, немедленно отверг почтовую станцию, о которой мы только что упомянули, так как прекрасно знал, что в первую очередь обыскивают именно заброшенные здания), когда Айрич прочистил горло. Кааврен немедленно повернулся к нему, бросив на него вопросительный взгляд.
Не произнеся ни единого слова, Айрич жестом показал на другую сторону главной улицы и дальше направо, то есть восток (наши друзья вошли в город с юга). Кааврен нахмурился и сказал, - Ну, Я вижу только несколько маленьких домов и - ага! Да. Мы не настолько опередили погоню, как я думал. Их тут человек двадцать или тридцать, и, значит поблизости их должно быть намного больше. Мы должны либо оставить лошадей и попытаться спрятаться где-нибудь в этом городе, либо попытаться обогнать их.
- Хорошо, Капитан, - сказала Зарика. - Что из этого вы бы посоветовали?
- Я расположен скрываться не больше, чем Ваше Величество, - сказал Кааврен. - И, более того, мне очень нравится эта лошадь.
- Очень хорошо, - сказала Императрица, как если бы этих причин было вполне достаточно. - Так мы еще верхом, нам нужно только повернуть лошадей и продолжить скакать тем аллюром, который вы, Капитан, найдете самым подходящим для нас.
- Лошади, - сказал Кааврен, мгновенно оглядев их, - устали, но еще не истощены - как, я могу добавить, и мы сами. Поэтому я поведу вас легкой рысью. Вперед.
- И без дальнейших разговоров капитан (на роль которого в ежегодном параде Насина, вынуждены мы заметить, настолько не обращают внимания, что даже заменили его безымянным генералом, который, кажется, должен представлять то ли Маролана, то ли Фентора, то ли их обоих сразу) повел их к выезду из Насина. Через несколько минут Кааврен приказал остановиться, сказав, - Мой дорогой Пэл, не будете ли вы так добры направить ваши острые глаза назад и сказать, преследуют ли нас теперь?
- С удовольствием, - сказал Пэл.
Кааврен и Пэл поскакали на вершину утеса, спешились и лежа на земле, внимательно изучили окрестности при помощи приближающих стекол, причем Кааврен глядел вперед, а Пэл назад.
- Сейчас я не вижу ничего, - сказал Йенди.
- Хотел бы я сказать тоже самое, - заметил Кааврен. - Более того, хотел бы я понять смысл того, что я вижу.
- Интересно, - сказала Императрица. - Тогда скажите мне то, что вы видите. Возможно я смогу прояснить его смысл.
- Неужели Ваше Величество так думает?
- Ну, если вы видите, как несколько тысяч вооруженных человек сражаются между собой, тогда, на самом деле, у меня есть некоторая идея о том, что это означает.
Кааврен глядел на Императрицу с молчаливым изумлением, пока Зарика, слегка улыбнувшись, не сказала, - Дорогой Капитан, разве вы забыли, что у Императрицы есть Орб, и что, благодаря Орбу, я могу связаться с любым гражданином.
- Клянусь Лошадью, - сказал Кааврен. - Я действительно забыл об том обстоятельстве. Могу ли я спросить, с кем Ваше Величество связалось?
- В это самое мгновение с Сетрой Лавоуд, и не с кем иным, а она, как вы помните, более чем заинтересована в исходе нашего предприятия.
- Это я помню очень хорошо. А не сообщит ли мне Ваше Величество суть ее сообщения, ведь тогда я буду способен принять самое лучшее решение о нашем дальнейшем передвижении?
- Я сделаю это немедленно. На самом деле я как раз собираюсь сделать это.
- Тогда я слушаю.
- Как сообщила мне Чародейка, Лорд Маролан сражается с армией Каны, и даже в тот момент, когда мы с вами разговариваем. И если вы видите битву-
- Я вижу.
- Тогда, без всякий сомнений, это она и есть.
- Очень хорошо, но-
- Да?
- Кто это, Лорд Маролан?
- О, что до этого-
- Ну?
- Я знаю об этом меньше всех в мире, уверяю вас.
- Но он на нашей стороне?
- Он Драконлорд, который решил защищать Империю, хотя из лояльности ко мне, к Империи, к Сетре Лавоуд или, скорее всего, просто из-за нелюбви к Кане, я не знаю.
- Неважно, этого достаточно, я думаю. Что-нибудь еще?
- Да.
- Что именно?
- Его армия намного меньше армии Каны.
Кааврен кивнул. - Мне тоже так показалось, с первого же взгляда. Но тогда мы не можем ожидать, что он победит.
- Да, верно.
- Но, возможно, мы в состоянии использовать эту битву, чтобы обезопасить себя, по меньшей мере временно.
- Да. Если мы достигнем Горы Дзур, им будет на так-то просто выбить нас оттуда.
- Что ж, тогда это настоящий план.
- Очень хорошо, Капитан, давайте приведем этот план в жизнь.
- Как пожелает Ваше Величество.
И Кааврен повел свой маленький отряд, который, тем не менее, включал в себя саму Империатрицу, так, чтобы обойти сражение и, по возможности, держать направление на Гору Дзур, а в это время Маролан оказался перед лицом поражения, в первый раз за всю свою карьеру.
Это произошло почти случайно, хотя, будьте уверены, неравенство сил делало что-то похожее почти неизбежным. Но, на самом деле, не бригадир послал подкрепление в ответ на настоятельные просьбы Саакрю, а, скорее, некоторые отряды из тех, что искали Зарику, попали под командование Саакрю как раз в тот момент, когда Маролан пошел в третью атаку. Саакрю умел пользоваться возможностями, когда получал их, или, скорее, понимал, что если разрешить этим четырем или пяти тысячам человек уйти, то уже ничто не сможет остановить врага, пошедшего в атаку. Поэтому он, после некоторой дискуссии о старшинстве, порядке отдачи приказов и верховном командовании, все-таки сумел добиться подчинения от командиров этих отрядов, перегруппировал их и закрыл ими свои фланги.
В результате он добился крупного успеха, и только то, что Фентор почти мгновенно осознавший, что произошло, сумел заставить Маролана, находившего в экстазе боя, выслушать себя, помешало уничтожению его маленькой армии. Сам Маролан возглавил отступление, пробился через вражеский отряд, пытавшийся завершить окружение, и, пропустив своих солдат, вернулся обратно и сражался в арьергарде, пытаясь помешать преследованию.
В тот момент, когда он смог остановиться и опустить меч, был уже второй час пополудни, и он должен был, согласно любой логике, быть полностью истощенным - и, тем не менее, благодаря странной силе, дарованной ему Богиней, или благодаря каким-то особенностям своего замечательного оружия, или благодаря особой природе Драконлорда в бою, или, возможно, благодаря все этим вещам вместе взятым, он, согласно всем свидетельствам, не выказывал ни малейших признаков усталости, когда советовался с Фентором о том, что делать дальше, пока они перегруппировывались на верхушке холма недалеко от того самого места, с которого они начали свою первую атаку (сегодня этот холм называется Холмом Битвы из-за ошибочного утверждения о том, что битва проходила именно здесь).
Первыми словами Маролана был простой вопрос, - Потери?
- Я не знаю точно, милорд, но мы сильно пострадали. Убитых и взятых в плен по меньшей мере две сотни человек, и примерно столько же раненых, хотя раны по большей части легкие.
- Очень хорошо. Сколько у нас времени до того, как они опять пойдут в атаку?

- Несколько минут, я думаю. Им потребуется времени не больше, чем надо для того, чтобы организовать бригаду или две.
- Тогда давайте отступим к тем укреплениям, которые вы так умно подготовили. Вы согласны с этим планом?
- Полностью.
- Тогда выполняйте его, нет никакой причины для колебания.
- Понял, милорд.
- Фентор-
- Милорд?
- Вы были правы.
- Сэр?
- Я не имел понятия о том, сколько их. Или, если быть более точны, я знал число, но я не знал, что оно означает. Вы были правы.
- Да, милорд. Как и вы.
- Как и я?
- Конечно. Мы здорово задержали их и еще более озадачили; ваш маневр был более успешным, чем я мог себе представить.
- Да, но - мы не сможем удержать их, не так ли? Даже в наших укреплениях?
- Да, похоже это тот самый случай. Но, насколько я помню, вы приготовили несколько трюков, которые должны, по меньшей мере, задержать их.
- Верра! Я совсем забыл о них. Да, пусть армия немедленно отступает, как мы и решили, а я обдумаю эти вопросы. Кстати, а где Некромантка и Варлок?
- Недалеко. Никто из них не пострадал. Я пошлю их к вам.
- Очень хорошо.
Психология армии - странная вещь. После первых нескольких побед в маленьких стычках, в душе каждого солдата Маролана полыхало пламя, они были готовы броситься без колебаний на любого врага, а сейчас они были медленны, боязливы и неуверенны в себе - и это притом, что, на самом деле, только один из трех сражался с врагом; многие были в резерве, другие только переходили с места на место, а остальные находились на таких позициях, где не было врагов. Тем не менее их настроение и боевой дух были абсолютно одинаковы, и Маролан, даже тогда, уже был достаточно чувствителен, чтобы понять это, и достаточно умен, чтобы считаться с этим, принимая решения.
Его лошадь привели к нему в тот же момент, когда к нему подошли Накромантка и Варлок; он жестом показал им сопровождать его и поскакал обратно к укреплениям, для подготовки которых Фентор так тяжело работал. Будьте уверены, что эти укрепления не были того сорта, которыми мог бы гордиться современный военный инженер, и они представляли из себя немногим больше, чем препятствия, которые затрудняли врагу прямую атаку и давали некоторую минимальную защиту от волшебного или метательного оружия, направленного против них; тем не менее, если бы этот предполагаемый военный инженер, о котором мы уже упоминали, узнал о недостатке времени и о тех ничтожных ресурсах, с которыми Фентору пришлось иметь дело, он, без всяких сомнений, почтительно приветствовал бы Драконлорда, создавшего эти конструкции.
Мы не станем тратить лишних слова на описание отступления - хотя по единодушному мнению тех, кто был там, оно потребовали от них почти нечеловеческой выносливости - и просто скажем, что когда армия Маролана вернулась в эти укрепления, уже было темно, и каждый солдат уснул, с оружием в руках, на своем посту.
Мы также должны добавить, что, как раз в это время, маленькая группа, ведомая Каавреном и включавшая в себя Императрицу, сумела проложить дорогу вокруг фланга армии Каны, хотя, откровенно говоря, не без затруднения. Это затруднение случилось уже в миле от Насина, когда, для того, чтобы избегать довольно значительного отряда врагов, они наткнулись на еще более значительный отряд - находившийся на самом краю линии поиска Империатрицы и Орба.
Зарика вытащила свой меч и сказала, хладнокровно, как настоящий Драконлорд, - Сколько их?
Кааврен, чье оружие было уже в его руке, сказал, - Возможно сто. Нет, мне кажется, что немного меньше.
- Их ровно девяносто четыре, включая офицеров и тех, кто, возможно, не будет сражаться, - сказал Айрич.
Зарика улыбнулась. - Вы быстро считаете.
- Да простит меня Ваше Величество, если я сделаю себе честь и поспорю с ней, но я не считал их.
- Тогда как вы узнали их точное число?
- Самым простым из всех возможных способов. Мы видим перед собой спешенную кавалерийскую роту, готовящуюся к атаке - о чем свидетельствует знамя, которое держит леди, стоящая посредине - которая состоит из сорока вооруженных людей, четырех сержантов, лейтенанта и капитана. Это дает нам сорок шесть. Что касается остальных, мы видим два взвода легкой пехоты, каждый из которых состоит из двадцати солдат, капрала и младшего офицера. Это увеличивает нашу сумму до девяноста. Если мы включим еще обычных трех гонцов и одного врача, которые будут сражаться только в случае крайней необходимости и никогда не участвуют в атаке, которую, как вы видите, они начинают, мы обнаружим, что перед нами девяносто четыре человека; или, скорее, девяносто, если мы предположим, что четверо не будут атаковать, что, заметьте, как раз наш случай - вы видите, что четверо осталось позади.
- Вы, Ваша Светлость, кажетесь очень уверенным, - сказала Императрица.
- Есть небольшое сомнение по поводу того, с каким видом воинской части нам придется иметь дело, - сказал Айрич. - Ваше Величество может заметить, что мечи спешенной кавалерии явно слегка изогнуты, и что они идут в атаку не тем ровным, с равномерными интервалами строем, как это делает пехота - а пехота является скорее легкой, чем тяжелой, так как, во-первых, у них нет копий, а, во-вторых, это можно установить по их оружию - два меча, или меч и кинжал. И если вы обратите внимание на их легкий шаг и четкий ритм - они, судя по всему, много маршировали и часто участвовали в таких атаках - то поймете, что скоро они перейдут на бег. А, вы видите, вот. Они действительно хорошо обучены.
К тому времени, когда Лиорн закончил свою замечательную речь, Кааврен уже выстроил их маленький отряд в линию, оба конца которой были изогнуты назад. Он не стал ничего говорить о неудачных особенностях ситуации - то есть о том, что им предстоит сражаться в соотношении четыре к одному на открытом месте, где нет никаких препятствий, которые могли бы помешать атаке, и нет времени для того, чтобы произвести хоть какой-нибудь маневр. Другими словами у него не было другого выбора, как просто сразиться с хорошо организованным отрядом тренированных воинов-Драконлордов.
Кааврен нахмурился, рассматривая приближающегося врага, потом внезапно сказал, - Моя дорогая Тазендра.
- Да? - сказала леди Дзур, которая стояла в нескольких шагах от него.
- Если вы способны что-то сделать, тогда лучшего времени для этого не найти.
- О, я способна что-то сделать.
- Очень хорошо.
- И, на самом деле, я собираюсь это сделать. Вот только-
- Да?
- Я не в состоянии определить, какое заклинание подошло бы нам лучше всех. Видите ли, я задолго предвидела такой момент, я приготовила так много их-
- Ба! Вы можете сделать что-нибудь такое с дымом, огнем и таким грохотом, которое сорвало бы их атаку?
- Да, конечно, я думаю, что могу сделать что-нибудь в этом духе.
- Тогда, моя дорогая, я прошу вас немедленно сделать это. Как вы видите, они уже почти перед нами.
- Очень хорошо, мой дорогой. Огонь и дым и - но молния и гром, будут ли они тоже подходящие?
- Конечно да, они все.

Предыдущая страница 21 Следующая страница


Властелин Черного Замка 22

- Тогда я начинаю-.
- Только мягко.
- Мягко?
- Вспомните, что было, когда вы сделали проверку.
- Верно. Итак, мягко.
- Очень хорошо, вперед.
И Тазендра начала действовать, подняв свой длинный тяжелый посох, который она держала в левой руке, и сделав им некоторые жесты, одновременно что-то тихо говоря.
- Это будет иметь некоторый эффект, - заметила Зарика.
Если бы добрый капитан был не так поглощен наблюдением за тем, сколько времени у Тазендры заняло произнести заклинание, он, безусловно, был бы просто счастлив его результатом - а это была вспышка, которая заставила всех закрыть глаза, и увидеть точки, когда открыли их, после которой появилась длинная линия пламени, достигшая высоты в десять или двенадцать футов, и хотя она была не меньше, чем в двадцати ярдах перед ними, его жар заставил их почувствовать себя неудобно. Эти эффекты, сами по себе весьма зрелищные, сопровождались молнией, которая, как это принято в волшебстве и в природе, сопровождалась ударом грома.
Если строго придерживаться фактов, необходимо сказать, что эффект от заклинания был несколько меньше, чем можно было предположить - около пяти или шести врагов были убиты на месте, и возможно тридцать получили ожоги, вполне достаточные для того, чтобы отбить у них охоту сражаться. Но читатель должен понять, что и ни один из оставшихся больше не горел желанием идти в атаку - да и вообще делать что-нибудь другое, кроме как резко развернуться и со всех ног броситься назад, подальше от пламени.
- Да, хорошо сделано, - заметил Кааврен.
Тазендра поклонилась.
- Да, - подтвердила Зарика. - Вот только-
- Да?
- Вы сможете погасить его?
Тазендра помрачнела. - Я не уверена, что знаю, как это сделать, - сказала она.
- В таком случае, - сказал Кааврен, - могу ли я предложить немедленно отправиться вон в том направлении, и как можно быстрее. Ветер дует на нас, а я не сомневаюсь, что огонь распространяется по ветру, и я не думаю, что как следует оценю иронию быть убитым нашим собственным заклинанием.
- Согласна, - сказала Зарика.
- Тогда давайте немедленно сядем верхом, если наши лошади еще не сбежали из-за огня.
- Нет, - сказал Айрич. - Лакеи сделали совершенно замечательную работу, стреножив их; так что они не слишком счастливы, но, тем не менее, убежать им не удалось.
- Тогда вперед.
Они так и сделали, очень быстро, так что прежде, чем их враг нашел время сообщить об их присутствии и попросить подкрепления, они уже были достаточно далеко и нашли то, что казалось грубой дорогой, или, возможно, недавно протоптанной тропой, ведушей от Насина на запад.
Пока они скакали, Тазендра спросила Тиасу, - Ну, вы удовлетворены?
- Более чем удовлетворен, мой дорогой друг, - сказал Кааврен. - Вы спасли нам жизнь.
- Ерунда, - сказала Тазендра, счастливо улыбаясь. - Я могу сделать то же самое еще тысячу раз.
- Возможно, нам это потребуется, - сказал Тиаса.
Зарика, услышав это, сказала, - Извините меня, Капитан, но вы кажетесь обеспокоенным.
- Возможно слегка, - ответил Кааврен.
- И, тогда, в чем причина вашего беспокойства?
- Вот она. Мы не в состоянии скакать дальше с такой же скоростью всю ночь, если не хотим убить лошадей; и, тем не менее, я боюсь остановиться. Нет никаких сомнений, что они уже преследуют нас на свежих лошадях. И они безусловно схватят нас, как бы наша умелая леди Дзур не старалась нас спасти.
- Скоро будет темно, - сказала Императрица. - Разве мы не в состоянии скрыться от них в темноте?
- Я не уверен. Но, кажется, мы должны попытаться, или, по меньшей мере, бросить лошадей. Иначе очень скоро мы убьем их.
Она кивнула. - Еще час, и будет темно. Мы поищем место, где можно спрятаться.
- Ненавижу прятаться, - заметила Тазендра.
- Тогда, - сказал Кааврен, - не думайте об том, что мы будем прятаться, но, скорее, смотрите на это как на сохранение наших сил для завтрашней атаки.
- Вот так мне нравится больше, - сказала Тазендра.

Пятьдесят Пятая Глава
Как сражались в Девятой (если изучать географию или Десятой, если изучать личности) Битве у Горы Дзур - продолжение

Зарика и ее эскорт сумели найти место между двумя холмами недалеко от дороги, где бежал маленький ручеек и где они провели несколько нервных часов, дав отдохнуть лошадям и самим себе, насколько получилось, поддерживая постоянно бодрствующую стражу всю ночь - или, более точно, до того мгновения, когда Рёаана подошла туда, где спал Кааврен и сказала, - Я слышу, как что-то движется.
Кааврен мгновенно вскочил на ноги и вслушался (так как хорошо известно, что Тиасы лучше слышат стоя на ногах, а Дзуры, например, лучше слышат, когда их ухо прижато к земле).
- Это враг, - прошептал он. - Как я думаю, они ищут нас, даже ночью. Этот Кана более чем хочет завладеть Орбом. Давайте, будите всех остальных, но как можно тише, и седлайте лошадей.
Так получилось, что эта сложная операция была выполнена, почти в полной темноте, быстро, бесшумно и без неприятных происшествий. Очень скоро они уже опять ехали, хотя и небыстро. Кааврен направился на северо-запад, надеясь оставаться параллельно дороге, но боясь скакать по ней, пока не будет ясно, что это безопасно. После примерно часовой скачки капитан решил, что на какое-то время они в безопасности и приказал остановиться для короткого отдыха.
- Ну, что вы думаете, Капитан? - спросила Императрица.
- Ваше Величество, мы в трудном положении. До Горы Дзур еще по меньшей мере два дня пути, и против нас брошено огромное количество людей. Если они находятся между нами и Чародейкой, да, это может привести к трудностям. А если они нас найдут, это может привести к большой неудаче. Но я не вижу альтернативы нашему плану - то есть двигаться дальше к Горе Дзур, по возможности избегая преследователей.
- Очень хорошо. Сколько времени мы еще можем отдыхать?
- Только несколько минут. Увы, я был бы рад дать всем отдохнуть до рассвета, но враг слишком близко.
Зарика кивнула. - Мы в ваших руках, Капитан.
При этих словах на лицо Кааврена скользнула тень, как от внезапной боли или от болезненного воспоминания. Зарика сделал вид, что ничего не заметила, и тень быстро исчезла. Несколькими минутами позже, Каврен отдал приказ, и они опять вскочили на лошадей и поскакали, аккуратно выбирая дорогу, согласно карте Зарики и тем немногим ориентирам, которые можно было увидеть в полях вокруг дороги.
Когда первые лучи рассвета побежали по полям Саутмура, Кааврен остановился и сказал, - Ну, мой дорогой Пэл, поднесите к вашим острым глазам приближающее стекло и скажите, что вы видите.
Спустя несколько мгновений Пэл ответил, - Очень грубые и ненадежные укрепления, защищаемые несколькими тысячами человек.
- А знамя?
- Я не узнаю его.
- Айрич?
Лиорн взял стекло, посмотрел через него и сказал, - Это штандарт Графов Саутмура.
- Кто мог бы поднять такой штандарт? - спросила Зарика.
- Были слухи, - ответил Айрич, - что наследник Ролландара э'Дриена пережил Катастрофу.
- Тогда это должен быть Маролан.
- Очень может быть, - ответил Айрич.
- Ролландар всегда был лоялен к Империи; возможно его отпрыск тоже. В любом случае он сражается с нашими врагами.
- Несмотря на уверения Сетры Лавоуд, - сказала Зарика, - я бы хотела быть уверена в его лояльности прежде, чем мы подойдем к нему.
- Я пойду и спрошу, - сказал Пиро.
- Я пойду вместе с вами, - сказал Китраан.
- Это хороший план, - сказал Кааврен, сам глядя в приближающее стекло. - Но, я думаю, что у меня есть лучше.
- Тогда давайте выслушаем ваш план, Капитан.
- Я предлагаю объединиться с ними, по той простой причине, что у нас нет выбора. К тому же одно то, что он сражался вчера и сражается сегодня с нашими врагами, достаточно, по-моему, чтобы гарантировать, что там нам будут рады.
- Сможем ли мы, - спросила Императрица, - достигнуть укреплений раньше, чем это сделают враги?
- Да, я думаю, что да, - ответил Кааврен, снова беря в руку стекло. - Но - что это? Есть еще один отряд, поменьше, прямо у нас по пути.
- Меньше? Достаточно маленький, чтобы мы смогли пройти сквозь него?
- Возможно, - сказал Кааврен. - В любом случае мне очень хочется попробовать сделать это. Если я не ошибаюсь, в этом отряде есть кое-кто, кого я узнал.
- Кто именно?
Кааврен повернулся к Империатрице и столпившейся позади нее остальным членам своей маленькой группы, и разрешил мрачной ухмылке пересечь свое лицо.
- Один старый друг, - сказал он.
- Грита? - сказал Пэл.
- Вы назвали ее.
- Сколько людей в ее отряде?
- Конный эскорт примерно в сто пятьдесят человек.
- Из-за неравенства сил прямая атака невозможна, - заметил Пэл, - если только наш друг Тазендра не сможет повторить свой трюк с огнем.
- Почему нет, - сказала Тазендра. - Я могу сделать это сотню раз, если необходимо. (Читатель может обратить внимание на то, что оценка уменьшилась ровно в десять раз; мы не можем сказать в точности почему, а гадать не будем).
Кааврен продолжал глядеть через стекло.
- Они не движутся, - сказал он. - Они расположились так, как если бы знают, где мы находимся и куда мы собираемся идти, и хотят помешать нам достичь укрепления.
- Есть такая возможность, что они точно это знают? - спросила Зарика.
Кааврен пожал плечами. - Я не могу себе представить, как, - сказал он. - Но кто может сказать, что это невозможно?
- Я могу, - сказала Тазендра. - Это невозможно, так как тогда это было бы заклинанием, против которого нет контрзаклинания. А Сетра сказала мне, что этого не бывает, и я верю, что она должна знать такие вещи.
- Но, - спросила Зарика, - как это виляет на наше нынешнее положение?
- О, никак, - сказала леди Дзур. - Но Кавврен спросил, кто знает, возможно ли это, и я-
- Я поняла, - сказала Императрица.
Потом она опять обратилась к Кааврену, сказав, - Итак?
- Итак, - ответил тот, не отнимая от глаза стекло, - я готов предложить напасть на них, рассчитывая на искусство нашего дорогого друга, которая знает, что возможно а что невозможно. Вот только-
- Да, только?
- Только если она повторит в точности то, что сделала в предыдущий раз, мы окажемся перед стеной огня, и может оказаться весьма и весьма проблематично убедить наших лошадей проскакать через нее. И, знаете, я не считаю, что должен буду наказать их за это. Поэтому, Тазендра, вы должны найти заклинание, которое не помешает нам пробраться через область, которую сейчас занимает наш враг.
- Я могу сделать и так, - гордо сказала Тазендра.
- Очень хорошо. Но это еще не все.
- Есть еще что-то? - спросила Зарика.
- Обстоятельства изменились, и мы должны обсудить, как это изменение должно повлиять на наш план действий.
- Что вы имеете в виду, говоря об изменении обстоятельств?
- Отряд, который поднял флаг Графа Саутмура-
- Ну?
- На него напало то, что кажется настоящей армией.
- Да, это действительно несколько меняет обстоятельства, не правда ли? - хладнокровно заметила Зарика, обращаясь к Лиорну.
- Да, мы не в состоянии - а. Враг атакует.
- И?
- Однако они используют только маленькую часть своих сил. Очевидно они пытаются понять, потребуется ли настоящая битва, или защитники просто сдадутся без боя
- Ответ?
- Потребуется битва. Ага, они сражаются у стен. Атакующие отступили. Ну, это была не слишком серьезная атака.
- То есть вы думаете, что будет другая?
- Я убежден в этом.
- Быть может у нас есть время для того, чтобы достичь укреплений прежде, чем начнется атака?
- Возможно, - сказал Кааврен. - И, тем не менее, я не могу советовать такой план. Учитывая неравенство сил, защитники могут не выдержать решительной атаки. Пока нам лучше побыть здесь. И нам надо найти способ обойти сражение и попытаться добраться до Горы Дзур.
- Очень хорошо, если это ваш совет, мы так и сделаем. Когда мы должны начать?
- Когда битва будет в самом разгаре. Так что очень скоро. Они подвели основные силы. Клянусь Богами! Десятки тысяч человек собираются у этих стен, а защищают их всего несколько отчаянных храбрецов. Это будет просто кошмарное убийство. Однако, мы должны - но это странно…
- Что странно, Капитан?
Вместо того, чтобы ответить, Кааврен продолжал глядеть сквозь свое стекло; и чем больше он глядел, тем больше его рот открывался, то есть нижняя челюсть отвисала, а это, как показала наука, ведет к тому, что кровь течет от лица в печень, что происходит при какой-нибудь сильном всплеске эмоции, например при удивлении.
Подождав мгновение, Императрица опять спросила, - Капитан? Что там?
По всей видимости к этому времени вся кровь капитана собралась в печени, потому что на его лице не осталось ни кровинки. Когда он опять не сумел ответить на вопрос Императрицы (такая реакция никак не может считаться настоящим ответом, так как в ней не было деталей, которые она хотела, и даже общей информации, которую она ожидала с большим нетерпением), она воскликнула, - Клянусь Орбом! Что происходит? Разве вы не видите, что я умираю?
Кааврен сглотнул и оторвал глаз от приближающего стекла. - Прошу прошения, Ваше Величество. Я не уверен, что понимаю то, что происходит.
Пэл прочистил горло. Все посмотрели на него и сообразили, что у него есть свое собственное приближающее стекло, которое он, поклонившись, и вручил Императрице. - Я думаю, - сказал он, - что могу объяснить, что происходит.
- Да? И что? - в один голос спросили Кааврен и Зарика.
- Некромантия.
- Некромантия? - спросила Императрица, нахмурившись.
- Тела тех, кто был убит во время первой атаки используются защитниками, и чем больше убивают нападающих, тем больше их поднимается и сражается против своих бывших товарищей. Это не слишком красиво, но, как кажется, очень эффективно.
Кааврен немедленно опять приставил стекло к глазу, а Зарика сказала, - Невозможно.
- Действительно ли Ваше Величество так считает?
- Ну, хорошо, маловероятно. Кто может быть насколько умел в сером искусстве?
- О, что касается этого, - сказал Йенди, - лично я не знаю никого. И, тем не менее, я думаю, что это именно то, что сейчас происходит.
Мы думаем, что читатель легко может представить себе разочарование тех, у кого не было стекла. Каждый старался протолкнуться вперед, для того, чтобы увидеть как можно яснее невооруженным взглядом, и надеялся, хотя никто не просил, что ему дадут стекло. В своем стремлении лучше увидеть замечательное зрелище, о котором они только что услышали, они стали настолько неосторожны, что едва ли не дошли до того самого вражеского отряда, который стоял у них на пути. От очень вероятной катастрофы всех спас не кто иной, как Айрич, который, как всегда, сохранил самообладание и заметил, - Если мы хотим сразиться с врагом, мы должны, я думаю, разработать что-то вроде плана.
Кааврен опустил стекло, оглянулся и нахмурился. - Хватит. Все остаются вон за теми кустами, и никто не высовывается.
Зарика, не произнеся ни слова, вернула стекло обратно Пэлу, после чего вопросительно посмотрела на Кааврена.
- По моему, - сказал капитан, - мы должны сделать в точности то, что предложил наш добрый Айрич.
- Атаковать? - спросила Императрица.
- Почему нет?
- Я тоже не вижу никакой причины против.
Кааврен кивнул. - Всем приготовиться. Мы атакуем. Моя дорогая Тазендра, вы подготовили ваше заклинание?
- О, конечно. Но не нужно никаких приготовлений, я просто приведу его в действие, когда вы захотите.
- Очень хорошо, - сказал Кааврен. - С ожившими трупами за ними, и огнем перед ними, я думаю, что мы будем в состоянии достигнуть нашей цели.
- Нашей цели? - спросила Императрица. - Но какая у нас цель теперь? Мы опять попытаемся прорваться к укреплениям?
- Да, думаю, что да. Я поглядел кругом, вокруг нас множество врагов. И я боюсь, что в такой ситуации достигнуть Горы Дзур просто невозможно. Более того, с некромантией и энергичной обороной, которые я вижу перед нами, я думаю, что это единственное правильное решение.
- Хорошо, я не возражаю, Капитан, только-?
- Да, Величество?
- Я надеюсь, что как только мы начнем атаку в направлении этих укреплений, которые мы видим вон там, вы опять не поменяете вашего решения.
- Ваше Величество, я надеюсь, что для этого не будет причины. Тазендра, вы готовы?
- Вы хотите то же самое заклинание, но без огня?
- В точности, моя любовь. То же самое заклинание, но без огня. Вы понимаете, что нам придется проехать через них, и я буду очень разочарован, если мы все сгорим в пламени, которое сами и создали.
- Да, да. Я все поняла, - сказала Тазендра.
- Очень надеюсь на это, - сказал Кааврен.
Императрица оглядела свою армию: Кааврен, Айрич, Пэл и Тазендра; Рёаана, Ибронка, Пиро и Китраан; Грассфог, Йаса, Ритт и Брюхо; Клари Мика и Лари, не говоря о самой Императрице. Зарика закрыла глаза и, как всем показалась, на несколько мгновений сконцентрировалась на чем-то далеком, после чего открыла глаза и сказала, - Чародейка согласна. Более того, она говорит, что мы правильно поняли то, что видели - Лорды Суда послали к Чародейке демонессу, которая способна поднимать мертвых, а Сетра послала ее к Саутмуру.
- Демонесса, - сказал Айрич, нахмурившись.
Зарика проницательно посмотрела на Лиорна. - Да, демонесса. И Некромантка. И мы должны работать с этим. Это орудия, которые Лорды Суда дали нам для восстановления и зашиты Империи. Вы хотите что-нибудь сказать по этому поводу, милорд?
Айрич наклонил голову, - Абсолютно ничего, Ваше Величество.
Пиро, со своей стороны (мы не хотим, чтобы читатель полностью потерял из виду того, чьим именем названа эта история), смотрел на это противостояние с чем-то вроде благоговейного страха, и был очень рад, что не находится между этими гигантами - один из которых был его старый друг, а второй - старый друг его отца.
Это было, должны мы добавить, одно из тех мгновений жизни юного Виконта, когда его точка зрения на мир изменилась, немного, но существенно: он окончательно понял, что его друг действительно является Императрицей, и это чувство, как легко может представить себе читатель, включало элементы гордости, смешанные с некоторой печалью.
Императрица, со своей стороны, кивнула Айричу. - Очень хорошо. - Потом она повернулась к капитану. - Итак, ведите нас. Мы попытаемся соединиться с этим графом и его демонесской-некроманткой, и может быть Лорды Суда будут смотреть на нас.
Пэл хихикнул и протянул руку в сторону битвы, - Как мне кажется, именно это и произошло там.
- Итак, вперед, - сказал Кааврен. - Все на коней. Это будет не так-то просто. И помните, что мы обязаны, любой ценой, защищать Императрицу.
- Что до этого-, - начала было Зарика, но Кааврен оборвал ее взглядом, который напомнил ей, что она не просто Зарика, но, сама по себе, воплощение будущего Империи. Поэтому она проглотила, если читатель разрешит нам воспользоваться таким выражением, остаток того, что она собиралась сказать и просто кивнула.
- Пэл, возьмите Пиро и Китраана и охраняйте тыл.
- Очень хорошо.
- Айрич, вы поедете справа, вместв с Рёааной и Ибронкой. Грассфог и вся ваша банда слева. Тазендра остается рядом со мной.
- А я, Капитан? - сказала Императрица.
- Если Ваше Величество снизойдет до того, что останется около Айрича, это разрешит мне сосредоточиться на том, что необходимо сделать.
Зарика сжала губы, но, пересилив себя, сказала, - Очень хорошо. Я доверяю вам, но, если на меня нападут, я надеюсь, что вы разрешите мне защищать саму себя.
Кааврен поклонился. - Я не только разрешаю, но и советую Вашему Величеству делать это как можно энергичнее. А теперь, если все готовы, садимся в седло и готовимся к атаке.
Тазендра улыбнулась. - И это будет замечательная атака.
- Да, - сказал Кааврен, пожав плечами.
Он поднял руку, и двенадцать или тринадцать мечей вылетели из ножен одним движением - вместе, как ясно и без объяснений, с одной железной сковородкой и табуреткой, сделанной из твердого дерева, которые тоже были наготове.

Предыдущая страница 22 Следующая страница


23 Стивен Браст

Спустя несколько мгновений лошади уже скакали к укреплениям. Кааврен посмотрел налево и направо, потом сказал, - Медленнее, моя любовь. Не выезжай передо мной.
Прошла еще одна секунда; он скомандовал, - Шагом, - и сам сделал так, убедившись, что никакого нет впереди его. И потом, - Вы готовы, моя дорогая Тазендра?
- Да, конечно, мой добрый Капитан. Вот только-
- Да?
- Ну, я не знала, что так трудно держать меч в одной руке, посох в другой и одновременно пытаться удержать эти поводья, так как иначе я не могу сказать моей доброй лошади, в чем состоит ее долг. Это мешает.
- А вы в состоянии держать поводья в зубах?
- В зубах? Но, тогда, как я смогу говорить?
- Ну, как кажется, чем-то вам придется пожертвовать, и я не могу себе представить, что вы уберете меч в ножны.
- Да, вы правы, я не должно переживать по этому поводу. Очень хорошо, в зубы.
- Но вначале, моя дорогая, скажите мне, готовы ли вы произнести заклинание?
Тазендра, с поводьями в зубах, что-то утвердительно промычала, и Кааврен решил, что это было да. Со своей стороны он привстал на стременах и какое-то мгновение внимательно разглядывал солдат врага - которых теперь было очень хорошо видно, и которые лихорадочно вытаскивали свои мечи, готовясь встретить атаку.
- Атака! - крикнул Кааврен.
- Ой! - сказала Тазендра. - Я потеряла поводья.
- Но, - сказал Кааврен, - вы можете произнести заклинание?
- О, конечно.
- Тогда немедленно сделайте это.
- Сейчас?
- В это самое мгновение, пожалуйста.
- Очень хорошо.
И Тазендра выполнила заклинание со значительным успехом - чтобы кто не говорил о Тазендре, нет никаких сомнений, что она, под руководством Сетры Лавоуд, достигла немалого мастерства в магии. И действительно, не будет преувеличением сказать, что Тазендра Лавоуд была первой из великих волшебников, которые действовали после Междуцарствия, и многие из тех, кто сегодня стремятся достичь вершин мастерства, должны помнить, что была почти никому не известная леди Дзур, которая, в сопровождении Чародейки Горы Дзур, первой нашла дорогу на гору.
Но, как мы уверены читатель хочет, не откладывая дела в долгий ящик, узнать точные результаты ее заклинания, поэтому автор уступает этому желанию и собирается совершенно точно объяснить то, что случилось, причем в таких деталях, которые будут достаточны для удовлетворения любого любопытства.
Было потрескивание, как и раньше, за которым последовали несколько очень громких ударов грома - на самом деле в те дни, когда волшебство на полях сражений было далеко не самым обычным делом, один этот звук был бы вполне достаточен, чтобы, по меньшей мере, смутить любого, чьи нервы были не из железа. А что касается бедных лошадей, нечего и говорить об эффекте, который это на них произвело, так что, мы уверены, читатель легко сам сможет себе представить этот эффект.
Но читатель может быть уверен, что заклинание нашей леди Дзур не ограничилось несколькими громкими звуками - одновременно с ними последовали несколько вспышек света, каждая из которых произошла от быстро-исчезнувшего крутящегося шара, появившегося от некоторого праздничного заклинания, которое все еще используется в священные дни и с которым, мы уверены, читатель хорошо знаком. Каждая вспышка света, которая попала во вражеского солдата, или убила его, или, по меньшей мере, оставила его лежащим раненым и без сознания. Что касается количество врагов, которые таким образом были выведены из строя, то их количество не было особенно велико - возможно десять или одиннадцать человек. Но природа атаки была настолько неожиданна, а сама магическая атака настолько внезапна, что Кааврен и его отряд пролетели мимо оставшихся в живых врагов прежде, чем те осознали это. На самом деле все произошло настолько быстро, что ни у тех и ни у других не было возможности скрестить оружие. Так что из всех них только Пэл успел слегка коснуться своей шляпы, проносясь мимо Гриты, которая лежала на спине, сброшенная лошадью, и сказать, - В следующий раз, мадам. - Со своей стороны Грита опять не решилась проверить свои волшебные или магические возможности и сразиться Тазендрой, хотя, учитывая силу Орба, которую на этот раз могла использовать леди Дзур, это заранее было бы безнадежно.
Так что они прошли через вражеский отряд и, со всей возможной скоростью, поскакали по дороге туда, где находился Маролан, руководивший обороной.
Надо добавить, что эти события не остались незамеченными теми, кто находился внутри укреплений.
- Моя дорогая Телдра, - заметил Маролан, протягивая ей приближающее стекло и указывая направление. - Что вы думаете об этом?
- Мне кажется, что было использовано волшебство, - через мгновение ответила Иссола. - хотя меня трудно назвать экспертом в подобных делах. Но, после того как Орб вернулся, мы должны были ожидать, что волшебство снова появится в мире.
- О, с этим я не спорю, вот только-
- Да, милорд?
- Это появившееся волшебство использовали против нас или за нас? Вы понимаете, что это слегка беспокоит меня. Все мои планы основаны на том, что, пока у нас есть доступ к некоторым магическим возможностям, у наших врагов ничего такого нет.
- Да, я понимаю это, милорд. Ну, как вы понимаете, я почти уверена, что это волшебство было использовано вон той маленькой группой, которая, похоже, решила добраться до нас.
- Это и мое мнение. И, более того, они, кажется, использовали волшебство, чтобы проделать проход в довольно значительном отряде наших врагов, что заставляет меня подумать, что по отношению к нам они настроены достаточно дружественно.
- Да, это очень возможно.
- И все-таки-
- Да, милорд? Все-таки?
- Я спрашиваю себя, не является ли это хитростью наших врагов?
- Это возможно, милорд. Но, хотя у меня не военный склад ума, я не могу понять, для чего враги, в такой степени превосходящие нас числом, должны придумывать какую-то хитрость, чтобы привести эту маленькую группу за наши стены. Мне кажется намного более вероятным, что если они действительно хотят доставить кого-нибудь за стену, им надо только продолжать делать то, что они делают сейчас, и немного подождать.
Маролан повернулся к Фентору, который стоял рядом с ним, изучая развитие сражения и эффект, который ожившие трупы произвели на врага. Ну? - спросил Маролан. - А что вы думаете об этом анализе?
- Милорд, я думаю, что я никак не смогу улучшить результат, который получила леди.
- Очень хорошо, - проворчал Маролан. - Откройте ворота в укреплениях и дайте им пройти через них, если, конечно, им удастся до них добраться. А потом немедленно закройте за ними.
- Я присмотрю за этим, - сказал Фентор.
Маролан кивнул и опять полностью сконцентрировался на битве - даже тогда у него было редкое умение полностью сосредоточиться на одном предмете, и только тогда, когда требуемое решение принято, перенести внимание на следующий вопрос. На самом деле сейчас этот следующий вопрос был тем сражением, которое происходило прямо перед укреплениями. Он решил, что, без всякого сомнения, паника, вызванная появлением оживших трупов, постепенно заканчивается.
- Ну, - сказал он, опять обращаясь к Фентору, - мы выиграли немного времени, но, боюсь, это все. Они реорганизуются и, зная, что мы можем сделать, просто проложат себе дорогу через неживых солдат, как если бы они были живыми. И даже легче, чем через живых, так как эти ожившие трупы, на самом деле, сражаются намного хуже.
- Согласен, - сказал Фентор. - Мы выиграли время, но это все.
- Тогда у меня есть вопрос: Что мы сможем сделать за то время, которое выиграли? Так как я понял, что в битве время становится одним из самых ценных ресурсов, и, как и люди, лошади, оружие и запасы, должно использоваться как можно более эффективно.
Фентор поклонился. - Разрешите мне сказать, милорд, что вы, по-видимому, за час битвы выучили вещи, которые некоторые генералы, под чьим командованием я служил, не удосужились узнать за всю жизнь, и я не сомневаюсь, что в самое короткое время вы будете обучать меня военной науке.
Маролан разрешил себе слегка улыбнуться, принимая комплимент - так как еще не родился аристократ, полностью нечувствительный к лести, особенно если лесть идет от сердца и совершенно искренняя - но потом сказал, - Да, хорошо, мой друг, но вопрос остается. Что мы можем сделать за это время?
- Возможно мы узнаем, если поговорим с Варлоком. Так как, если я не ошибаюсь, вы вместе с ним разработали некоторые планы.
- Да, верно. И, кстати, сейчас самое время сделать это - вы видите, что враги полностью отошли назад, подчиняясь сигналу барабанщиков; это может означать только то, что они перегруппировываются, готовясь к новой атаке.
- Я сделаю себе честь полностью согласиться с Вашим Лордством.
- Тогда я немедленно поговорю с Варлоком.
- Да, но где он?
- Не имею ни малейшего понятия.
- Как, вы не знаете, где он? Но, тогда, как сможет Ваше Лордство поговорить с ним?
- Он колдун и я колдун.
- И?
- И мы способны общаться прямиком, сознание в сознание, так же легко, как люди говорят друг с другом.
- И вы можете делать это?
- Да, с некоторыми.
- Мне говорили, что в старое время можно было использовать Орб и говорить с тем, кого ты хорошо знаешь.
- Тогда вы понимаете.
- Полностью.
- Для такого способа общения даже колдуны и ведьмы должны хорошо знать друг друга.
- Это более чем естественно. И вы достаточно хорошо знаете его?
- Я почти так думаю. На самом деле я убежден в этом, так именно для этого мы с ним проверили проверку прежде, чем я вернулся в эти стены, а он отправился по моему поручению.
- Тогда мне нечего сказать, милорд, за исключением того, что какой бы план вы оба не подготовили, он должен сработать немедленно - так как вы видите, что враг уже перегруппировался для новой атаки.
- Я делаю это сейчас, мой друг.
Мгновением позже Маролан сказал, - Ну, я поговорил с ним.
- И что он сказал?
- Что он начинает свою атаку.
- А вы знаете, в какой форме будет его атака?
- О, об этом я знаю даже меньше, чем о том месте, где он находится.
- Ну, тогда мы должны наблюдать за всем.
- Первым делом мы должны наблюдать за этим штурмом, потому что они, кажется, всерьез собираются пробиться через наши силы, и, на этот раз, все выглядит так, что они добьются своего несмотря на все усилия Некроматнки и ее ходячих трупов. А после этого пройдет очень мало времени до того, как они задавят нас количеством.
- Да, что правда, то правда - но что это? Кажется, что маленькая группа, которую мы видели раньше, уже внутри наших стен. Давайте пойдем и посмотрим, кто это.
- Я пойду впереди, - сказал Маролан.
- Я следую за вами, милорд.
И Маролан спустился с достаточно высокого места, на котором находился (на самом деле он стоял на крыше храма) и отправился туда, куда на своих взмыленных и тяжело дышащих лошадях прискакал маленький отряд. Подойдя к ним Маролан без колебаний слегка наклонил голову и сказал, - Я Саутмур. Есть ли у вашей группы предводитель, к которому я должен обращаться?
Ответ пришел немедленно. - Я думаю, что вы можете говорить со мной. Меня зовут Зарика, и, как вы можете заключить из-за Орба, крутящегося над моей головой, я ваша Императрица.
- Моя Императрица! - воскликнул Маролан, мгновенно выпрямившись и уставившись во все глаза сначала на Зарику, потом на Орб, а потом опять на Зарику.
- Встать на колени было бы вполне подходяще, - заметила Зарика.
- Моя Императрица! - повторил Маролан, с лица которого никак не могло сойти выражение ужаса. - Но, тогда, не означает ли это, что мое графство принадлежит Империи? Даю слово, что еще три месяца назад у меня не было даже клочка земли!
- Не делаете ли вы себе честь подшучивать надо мной, сэр?
- Возможно чуть-чуть, - ответил Маролан. - И, тем не менее, вы можете видеть-
- К ней нужно обращаться как к Вашему Величеству, - прошептала Телдра в ухо Маролана, и, одновременно, Кааврен сказал то же самое, только не шепотом.
Одной Маролан ответил пожатием плеч, второму удивленно подняв брови, и, возможно, дело могло бы принять неприятный оборот, если бы Зарика не решила улыбнуться - а, как признавалось множество придворных и дипломатов, ее улыбка была совершенно неотразима - и сказала, - Милорд Маролан, если вы не признаете меня, то, могу ли я поинтересоваться, почему вы делаете себе честь сражаться за меня в этой битве? И, насколько я вижу, очень эффективно.
Маролан поклонился, принимая комплимент, и сказал, - В этой битве я сражаюсь по самой простой причине: меня попросила так сделать Сетра Лавоуд, а она мой друг.
- Тогда, милорд, возможно и я смогу стать вашим другом, тоже, и тогда вы сможете сражаться за меня ради меня самой.
- Почему нет, всегда можно использовать друзей.
- Я очень рада, что вы так думаете.
- Сетра Лавоуд, чтобы доказать свою дружбу, дала мне меч. - И с этими словами Маролан коснулся рукоятки меча, висевшего у него на бок у - а надо добавить, что на это оружие все обратили внимание.
Зарика опять улыбнулась. - Я верю, что вы делаете себе честь, торгуясь со мной. А вы уверены, то вы действительно Дракон, мой друг? Так как вы начали говорить, как Креота.
- Если вы хотите оскорбить меня, мадам, боюсь, что я слишком недавно приехал в эту страну, чтобы понять ваши слова. Я прошу вас высказаться более определенно.
- А, вы выросли на Востоке?
- Да, там.
- Тогда это многое объясняет. Я должна была бы смотреть на вас сердитым взглядом, как это делает мой бравый капитан, или бросить на вас взгляд, полный благородного презрения, как, если вы заметили, делает наш добрый Лиорн. Но, вы знаете, я думаю, что вы мне нравитесь. Поэтому я хочу доказать мою дружбу к вам, сказав, что, если Империя устоит, вы получите еще три северных графства в придачу к этому. Что вы скажете на это?
- Я скажу, что желание Вашего Величества приказ для меня.
Зарика рассмеялась. - Да, мой дорогой юный Драконлорд, вы действительно нравитесь мне. И в данный момент мое единственное желание - слезть с этого животного, которое уже устало от моего общества, как и я от его, и немного пройтись на своих собственных ногах туда, где мы обсудим, что мы в состоянии сделать для того, чтобы добыть для вас эти три графства.
Маролан поклонился. - Очень хорошо, Ваше Величество. - Потом он взглянул на Кааврена, затем перевел взгляд на Айрича. - И если кто-нибудь из вас захочет выразить мне словами, что вы так красноречиво говорите без них, то, без всяких сомнений, мы сможем вместе обсудить эти вопросы, как они того заслуживают.
- Конечно, - сказал Кааврен, - я всегда буду только рад быть к вашим услугам. Но, вначале, я бы предложил обсудить способы борьбы с нашим общим врагом, и только потом приложить усилия для того, чтобы уменьшить наше собственное количество.
Айрич только пожал плечами.
- Все это очень хорошо, - сказала Императрица, - но сейчас есть кто-нибудь, кто сможет подержать мое стремя?
- С разрешения Вашего Величества, - сказал Маролан, - я бы хотел попросить предоставить эту честь мне.
Зарика улыбнулась. - С удовольствием, милорд.
Пока Маролан выполнял свою почетную службу, все остальные спустились с лошадей так, как только могли, без такой роскоши, как поддержка стремени. Кааврен, первым спустившийся на землю, поклонился и сказал, - В настоящий момент я исполняю обязанности капитана Ее Величества. Меня зовут Кааврен, раньше я был из Кастлрока, а сейчас из Уайткреста.
- Действительно я рад видеть вас, - сказал Маролан, несмотря на то, что Зарика нахмурилась, по видимому в ответ на выражение «в настоящий момент», которому храбрый Тиаса разрешил выбежать из своих губ.
- А это, - сказал Маролан, - мой сенешаль, Леди Телдра. А вон там мой генерал, чье имя Фентор, и который, я уверен, с огромным удовольствием приветствовал бы вас всех, если бы он не был так занят руководством продолжающейся битвой.
Кааврен кивнул и надлежащим образом представил всех остальных. Когда церемония была завершена, Маролан проинструктировал Леди Телдру проследить за размещением всех, и особенно Ее Величества, самым наилучшим образом, при условии, что они смогут остаться в живых после этой битвы.
- Все возможно, - согласилась Императрица. - В настоящий момент, однако, я хотела бы понять наше положение и понаблюдать за битвой.
- Очень хорошо, - сказал Маролан. - Хотя как раз сейчас у нас что-то вроде временного затишья. Враг готовится к очередному штурму и я-
- Да, и вы?
- Я только что отдал приказы, которые, как я надеюсь, выиграют нам немного времени, и во время этой передышки мы, быть можем, найдем какую-нибудь новую идею. Но, пока, я полагаю, что крыша храма - вот этого большого строения - обеспечит Вашему Величеству хорошее место для обзора.
- Очень хорошо, - сказала Зарика.
- Если Ваше Величество разрешит, - сказала Телдра, - я покажу вам дорогу наверх.
Зарика улыбнулась и сказала, - Да, пожалуйста. Будет немного досадно, хотя, несомненно, и приятно, смотреть на битву, в которой я не могу участвовать.
- Я присмотрю за лошадями, - сказал Кааврен.
Императрица кивнула. - Когда закончите, присоединитесь ко мне. И вы, все остальные, тоже можете составить мне компанию.
Пиро и Кааврен попросили остаться, чтобы помочь Кааврену, а остальные последовали за Императрицей и Телдрой на крышу храма. Пока они шли, Рёаана прошептала Ибронке, - Да, нельзя сказать, что здесь не хватает солдат, не правда ли?
- В самом деле? - заметила леди Дзур. - Я не обратила внимание.
- Как, разве ты не заметила всех этих прекрасных мужчин в черном и серебряном?
- Да, признаюсь, я не заметила их.
- Моя дорогая, ты не больна?
- Я? Да меньше всех в мире, уверяю тебя. И, откровенного говоря, моя дорогая подруга, если ты хочешь быть такой же милой, как и раньше, не говори больше о подобных вещах.
- Если ты так хочешь-
- О, да, уверяю тебя.
- Очень хорошо, тогда мы больше не будем обсуждать их.
- Ты просто прелесть, моя дорогая, и я очень благодарна тебе.
Удивление Рёааны, однако, длилось очень недолго, потому что, пока они поднимались на крышу храма, Ибронке не удалось скрыть вздоха, вышедшего, казалось, прямо из ее сердца, и взгляда, брошенного назад, в направлении Пиро, Виконта Адриланки, так что эти взгляд и вздох стали достаточным ответом на все вопросы, которые были у Рёааны на эту тему.
И как раз в этот момент раздался крик, - Они пошли в атаку! - так что Рёаана побежала посмотреть.

Пятьдесят Шестая Глава
Как сражались в Девятой(или в Десятой, как иногда считают, хотя все эти номера, на самом деле, совершенно неважны) Битве у Горы Дзур - окончание

Невозможно описать чувство, порожденное атакой всей армии Изаака на маленькие укрепления, окружавшие храм Маролана. Использование чисел, вроде десять к одному или сто к одному, не в состоянии передать эмоции, которые вызвало у осажденных зрелище подавляющих сил врага, пошедших в атаку. Сердца бились, руки сжимали оружие, на лицах выражение, которое можно было счесть маской решимости - так как никто, что бы он не ощущал на самом деле, не захочет дать солдату рядом с собой понять, что происходит в его сердце.
Наиболее распространенной эмоцией, однако, был страх. Тем не менее, это не был, на самом деле, страх врага или страх погибнуть, выполняя свой долг. Можно уверенно сказать, что никто, от Маролана до самого последнего солдата под его командованием, никогда не бывал в настолько тяжелом положении; тем не менее страх смерти в сражении бледнеет по сравнению со страхом показаться трусом или слабаком другим солдатам в линии.
Нет сомнения, что в этот момент многие подумали об Империи. На самом деле только стремлении к краткости заставило нас пожертвовать описанием эффекта, который произвело на армию Маролана появление Орба, но читатель может быть уверен, что видимый знак того, за что они сражаются, стал для многих солдат чем-то вроде опьяняющего напитка, и их решимость умереть по этой самой благородной из причин заставила их стоять тверже, или, как обычно выражаются солдаты, «овладеть ногами». Для остальных это был вопрос личной гордости. «Я не побегу, " мог бы сказать себе такой солдат, «до тех пор, пока вот этот человек слева от меня не сделает то же самое». И, во многих случаях, этого оказалось достаточно.
Многим помогало держать себя в руках присутствие сержантов - иногда потому, что сержантов любили и солдаты не хотели позориться перед ними, а в других случаях потому что сержантов ненавидели, и солдаты не хотели доставить им удовольствие, показав свою слабость.
И, будьте уверены, только у некоторого, совсем маленького числа их были совсем другие чувства: некоторые мечтали о возможности умереть славной смертью в бою, и этот момент казался им величайшим моментом их жизни; они с жаром ждали, когда враг подойдет ближе, обещая себе забрать с собой по меньшей мере троих врагов.
Но, что бы не происходило в их сердцах, они держались твердо, пока ноги солдат Каны и его генерала, Изаака, выбивали из земли звуки, напоминающие те, когда в Саутпоинте «громовые волны» обрушиваются на побережье этого тропического городка. Но вместе капелек воды эта волна состояла из солдат - многие из которых были закаленными воинами-Драконлордами, ни в чем не уступавших защитникам. Но вместо того, чтобы разбиться о песок, эта волна должна была проломить хлипкие баррикады, которые защищали немногие, недавно собранные вместе и уже истощенные предшествующим сражением солдаты Маролана. А вместо грома, вызванного ударами волн по воде, были звуки ударов металла о металл и крики раненых.
Можно было предположить, что, при этих обстоятельствах, все взгляды будут прикованы к нависшей над ними волне (если читатель разрешит нам продолжить еще дальше нашу метафору). И в этом предположении читатель будет почти прав - почти, но не полностью. Была одна пара глаз - принадлежавших Маролану - которая не только не глядела на врага, но, напротив, что-то искала, пытаясь увидеть то, что находилось за наступавшей солдатской массой. Даже когда до врага оставалось не больше нескольких сотен метров, Маролан с крыши своего храма продолжал искать, как если бы он ожидал увидеть кого-то или что-то, что должно было появиться совершенно неожиданно.
И читатель, мы верим, не слишком удивится узнав, что, на самом деле, он нашел то, что искал.
- Там! - крикнул он, указывая налево. - И там, тоже! - сказал он, показав направо. Вы их видите?
- Что это? - спросила Императрица, встав рядом с ним и пытаясь увидеть то, на что оказывал.
- Разве Ваше Величество не видит? Там, за этим холмиком!
- Клянусь Богами! Что это?
- Волки.
- Ни их там сотни. А это, что это?
- Дзуры. Кажется их десять или двенадцать с этой стороны, и еще девять или десять с той.
- Но - они нападают на врага!
- Я очень надеюсь на это! Если бы они стали нападать на нас, наш план был бы не так хорош.
- Но, разве это возможно?
- Это было подготовлено, - сказал Маролан.
- Подготовлено? И кто подготовил его?
- Я имел эту честь.
- Но кто выполнил эту идею?
- Варлок, - сказал Маролан.
- Кто это такой, Варлок? - сказала Зарика.
- О, он мой очень приятный друг, которого мы встретили во время нашего путешествия и который очень сведущ в искусстве магии Востока - а я надеюсь, что Ваше Величество не относится к этой магии с пренебрежением.
- С пренебрежением? Да меньше всех на свете. Но даже если бы я склонялась к этому, едва ли я могла думать так сейчас, когда эти бестии напали на наших врагов, вызывая тем большую растерянность в их рядах, чем больше их появляется. Вы видите? Атака заколебалась и остановилась справа, а они еще даже не дошли до наших укреплений. И слева они тоже пятятся назад. А те, кто в центре, внезапно обнаружили, что остались в одиночестве - вы можете отчетливо увидеть испуг на лицах офицеров. Мы спасены!
- На мгновение, - согласился Маролан. - В любом случае мы выиграли еще немного времени. Теперь нам осталось только как следует использовать его.
- Да, я целиком согласна с вашим рассуждением. А у вас есть план, как можно использовать этот подарок?
- Нет, пока, но я надеюсь найти его.
А пока они стояли и смотрели, как, уже в третий раз, атакующая волна отхлынула от них. И, как и раньше, возникла пауза, пока вражеская армия перегруппировывалась.
- Сколько еще времени до темноты? - спросил Маролан.
- Им хватит, - ответил Кааврен.
- Да.

Предыдущая страница 23 Следующая страница


Властелин Черного Замка 24

- А! - внезапно воскликнула Императрица. - Но кто это?
- Где? - спросили Кааврен и Маролан.
- Там, вы видите? Всадник, который, похоже, решил сам добраться до укреплений, и скачет там, где лежит много тел павших врагов. И, похоже, там еще есть волк и дзур, которые бегут рядом и хватают его лошадь за пятки.
- О, - сказал Маролан. - Это и есть Варлок, а волк и дзур, как видите, не хватают его лошадь за пятки, а, скорее, охраняют и сопровождают ее.
- Невозможно, - сказала Императрица.
- Ваше Величество вскоре узнает, сказал ли я что-нибудь неправильно, так как он уже почти здесь, а Фентор - это мой генерал - уже приказал открыть проход в наших укреплениях, чтобы он мог войти.
Проход был открыт и всадник вошел внутрь. Пока он спрыгивал на землю, Императрица не сводила с него глаз (а в это время, хотя никто из глядевших на него не заметил трансформации, его товарищи опять вернулись в свою обычную, не слишком эффектную форму, став ободранным белым псом и маленькой черной кошкой).
- Но, ведь он Восточник, - крикнула Империатрица.
- Да, верно, - заметил Маролан. - Многие из тех, кто практикуется в Восточной магии, являются Восточниками.
Зарика повернулась к нему, как если бы хотела сделать ему замечание за то, что он осмелился говорить с ней в ироническом тоне, но в конце концов не сказала ничего, но перевела свой горящий взгляд на фигуру человека с Востока, который как раз сейчас взбирался по грубой деревянной лестнице на крышу храма. И тут она на самом деле что-то сказала (и это не ускользнуло от быстрых глаз Кааврена), ведь, пока она смотрела на него, ее губы слегка двигались, как если бы она пробормотала «О, это он! Это он! Но каким образом он попал сюда?», но это была сказано настолько тихо, что не достигло ничьих ушей, кроме ушей нашего бравого капитана, который помрачнел, услышав эти слова, и не мог не удивиться и не спросить себя об их смысле. Поэтому, когда Варлок подошел поближе, Кааврен очень внимательно глядел на него, и был вознагражден за свою внимательность, успев увидеть быстрый взгляд, как бы внезапный шок, промелькнувший по лицу человека с Востока, который, однако, мгновенно спрятал свое удивление, получив знак от Императрицы - знак, который как и шепот, так и выражение лица не было замечено никем, кроме Кааврена. Однако наш остроглазый Тиаса заметил и еще кое-что: оба товарища Варлока, которых он никогда не видел раньше, заметив Императрицу, бросились к ней со всех ног, остановившись только тогда, когда Варлок что-то приказал им резким, свистящим шепотом.
Тем временем Маролан, который не заметил ничего, сказал, - Ваше Величество, это Варлок, мой добрый друг и храбрый товарищ, а теперь и ваш лояльный подданный. Варлок, это Ее Императорское Величество Императрица Зарика.
В это мгновение Телдра, до этого времени скромно стоявшая сзади, подошла к Маролану и что-то прошептала ему в ухо. Маролан кашлянул и сказал, - Прошу прощения. Ее Величество Зарика Четвертая, Империатрица Драгейры, Принцесса из Дома Феникса, Герцогиня Боксвилла и Неравы и прочая, прочая и прочая. - Закончив свою речь, Маролан взглянул на Телдру, которая мимолетно улыбнулась, как если бы сказала Маролану, что он хорошо выполнил свой долг.
- Большая честь, Ваше Величество, - сказал Варлок.
- Рада видеть вас, Варлок. Но, подождите, это не имя для вас. Есть ли у вас титул?
- Титул, Ваше Величество? Но я даже не гражданин.
- Хорошо, вы не были, но теперь вы стали, потому что я объявляю вас гражданином. И, более того, вы можете называть себя Виконт Бримфорд, это будет ваш Имперский титул, и, так как у вас очевидно нет Дома, вы получаете его по наследству. Мы надеемся, что вы примите этот подарок, как нашу благодарность за услуги, которые вы оказали Империи.
Варлок - то есть Лорд Бримфорд - быстро встал на колени и коснулся губами протянутой руки. Маролан, глядевший на это, был поражен тем глубоким впечатлением, которое произвела на Варлока оказанная ему честь - ему показалась, что рука человека с Востока задрожала, коснувшись руки Ее Величества.
Потом Бримфорд опять встал, поклонился и отошел на несколько шагов, хотя его взгляд остался прикованным к лицу Зарики, и он глядел на нее так, что это могло бы рассматриваться совершенно неприличным, если бы кто-нибудь дал себе труд подумать об этом. Императрица сама, через мгновение, повернулась к Маролану и сказала, - Итак. Наш друг выиграл для нас немного времени, что мы можем сделать с ним?
Маролан медленно покачал головой. - Ваше Величество, честно признаюсь, что не знаю. Меня вообще изумляет, что мы так долго продержались. Но силы врага по-прежнему намного превосходят нас, и, похоже, они решили идти в очередную атаку. И теперь, когда животные, призванные нашим другом, убежали, я не знаю, как остановить их. Они в состоянии очень быстро перегруппироваться и прорвать нашу обороны, как если бы наши укрепления были только фигурками, вырезанными из самых тонких листов бумаги, какие обычно показывают толпам народа в театрах там, где я родился.
- Мы и сами похожи на эти вырезанные фигурки, - заметил варлок Бримфорд, который, как показалось Кааврену, с большим трудом сумел оторвать свой взгляд от Императрицы.
- У меня есть идея, - заметил Кааврен.
- Хорошо, - сказала Зарика. - Давайте выслушаем ее.
- Вот она: Вы способны общаться с Чародейкой, разве не так?
- Да, способна.
- И разве сейчас ситуация другая, чем во время Катастрофы, когда она оказалась в состоянии спасти Орб примерно тем же самым способом, каким сам Адрон спас наши жизни, переместив нас с одного места в другое?
- Я ничего не знаю о вас, но, действительно, Чародейка таким образом спасла Орб.
- Очень хорошо, значит она в состоянии проделать то же самое и с вами, то есть безопасно переместить вас на Гору Дзур. Это мой план.
- Это ваш план? - сказала Зарика. - А что об остальных, вас всех?
- Мы не имеем значения, - сказал Каврен. - Вы и Орб, вот кого надо сохранить. А мы, все остальные, не важны.
Маролан, услышав это, поглядел на своих солдат, которые, не жалея себя, сражались последние два дня, но, если он и собирался сделать какое-то замечание, то оказался не в состоянии сделать это, потому что прежде, чем он открыл рот, Зарика сказала, - Я отвергаю этот план.
- И тем не менее, - сказал Кааврен, - подумайте-
- Нет, - сказала Зарика. - Есть ли у кого-нибудь еще какой-нибудь план?
Кааврен, хотя и с некоторым трудом, не стал настаивать на своем предложении.
- Тогда, - сказала Тазендра, внезапно подходя к Императрице, - у меня есть план.
- Я знаю ваш план, мой друг, - сказал Кааврен.
- Как, вы знаете?
- Конечно. И я докажу это, рассказав ваш план в деталях. Вот он: Вы хотите предложить нам храбро сражаться, как подобает героям, и славно умереть за Империю.
Тазендра уставилась на Кааврена с огромным удивлением. - Как, вы научились читать мысли, как если бы они были буквами, написанными на бумаге и принесенными вам?
Кааврен пожал плечами.
- Есть ли у другой план? - сказала Зарика. - Если нет, тогда я очень близка к тому, чтобы принять план Тазендры.
- Что до этого-, - начал Кааврен.
- Кто это подошел к нам? - спросила Императрица.
Маролан поклонился. - Это мой друг из Восточных стран, в которых я вырос. Моя высшая жрица, Арра. Арра, это Ее Величество, Императрица. Но скажите мне, почему вы здесь?
- Чтобы поинтересоваться, милорд, - ответила женщина с Востока, почтительно поклонившись Императрице, - нет ли чего-нибудь, что мы могли бы сделать для вас?
Маролан покачал головой, - Нет, если вы не можете заставить этот храм летать.
- Нет, - сказала Арра. - Увы, на это у нас не хватит сил, если, конечно, вы не найдете мне еще по меньшей мере пятьсот колдунов для помощи тем, кто уже есть.
Маролан внезапно пристально поглядел на нее. - Вы говорите серьезно? Если бы у нас было еще пятьсот колдунов или ведьм, вы смогли бы поднять этот замок?
- О, конечно. С Кругом, надлежащим образом организованным, увеличенным в числе и направленным, это было бы возможно. Даже сейчас-
- Да, даже сейчас?
- Если бы вы каким-нибудь образом заставили его летать, мы смогли бы удержать его в воздухе, но-
- Вы можете? - сказал Маролан.
- Вы можете? - сказала Императрица.
- Вы можете? - сказал Кааврен.
- Вы можете? - сказала Тазендра.
- О, конечно. В конце концов у нас есть сила сотен колдунов, работающих вместе. Если его поднять, нам вполне хватит силы, чтобы удержать его в воздухе.
- Но насколько?
- О, бесконечно, - небрежно сказала Арра. Это не трудно. Но поднять его-
- Да, но я могу сделать это, - сказала Тазендра, пожимая плечами.
- Вы можете? - сказала Императрица.
- Ну, это не такое уж большое здание. И, если вы помните, в старое время все замки э'Дриенов летали.
- Черепки и Осколки! Это правда! - крикнули все остальные.
- На самом деле, - заметил Маролан, - этот храм выстроен из остатков такого упавшего замка.
- Но, вопрос падения, это как раз то, что беспокоит меня, - сказала Императрица, взглянув на Арру.
- Я уверяю вас, мадам, что -
- Обращайтесь к ней как к Ее Величеству, - сказал Кааврен.
- Очень хорошо, я уверяю вас, Ваше Величество, что мы в состоянии удержать его в воздухе.
- Нам нужно будет поговорить, моя дорогая, - тихонько сказала Телдра на ухо Арре.
- Но, - сказала Тазендра, - даже если он упадет-
- Да, если он упадет? - спросила Зарика.
- Подумайте о том, как много врагов мы раздавим, упав им на голову.
- Меня это убедило, - сухо сказал Кааврен.
- Насколько большую область вы сможете поднять? - спросила Императрица.
- Ваше Величество, - ответила Тазендра, это не вопрос области, это вопрос веса.
- Я поняла, моя дорогая. Но, как вы понимаете, они связаны. В начале вы сказали, что сможете поднять храм.
- О, храм, конечно.
- И конюшни?
- Легко.
- А укрепления?
- Возможно.
- Тогда мы ограничимся замком и конюшнями, так как мне не нравится слово «возможно», когда речь идет о такой большой высоте.
- Очень хорошо.
- И вы сможете удержать его?
- Что до этого-
- Да?
- Я уверена, что, если я узнаю соответствующее заклинание, выполнить его будет достаточно просто.
- Разве заклинание подъема в воздух отличается от заклинания удержания в воздухе?
- Поднять - это достаточно простое заклинание левитации, хотя и требует много силы. Но, с силой, которая течет через Орб-
- А удержание?
- Кто-нибудь должен знать и это заклинание.
- Я думаю, - сказала Императрица, - что большинство тех, знал это заклинание погибли, упав с большой высоты. А что до остальных, я не удивлюсь, если большинство из них, если не все, находились в Городе Драгейра. А если и остался еще кто-нибудь, я не знаю, как их искать.
- И тем не менее, - сказала Тазендра, - если эта леди, - тут она поклонилась Арре со всей вежливостью, которую могла себе позволить по отношению к человеку с Востока, - может использовать свою силу чтобы удержать его-
- Они опять перестраиваются, - заметил Маролан.
- Итак? - сказала Тазендра.
- Итак? - сказала Арра.
Зарика посмотрела на Маролана и Кааврена, потом на Арру, и наконец сказала, - Очень хорошо, давайте сделаем это.
- Мы будем готовы через две минуты, - сказала Арра.
- А я, - сказала Тазендра, - уже готова.
- В таком случае, - сказала Зарика, - будет лучше всего, если мы подождем две минуты.
- Немного больше, - сказал Маролан.
- Почему? - удивилась Императрица.
- Быть может Ваше Величество даст нам немного времени, чтобы отвести солдат в храм, а не оставлять их там, где они будут убиты или взяты в плен?
- А! Да, конечно, вы совершенно правы.
Маролан поклонился. - Я очень рад, что Ваше Величество смотрит на вещи таким образом.
- Сколько времени вам надо?
- Полчаса.
- А сколько у нас времени до того, как враг пойдет в атаку?
- Я не могу сказать, но это будет очень скоро.
- Но не раньше, чем через полчаса?
- Я надеюсь на это.
- Как и я. Начинайте.
Вскоре после этого Генерал Изаак появился около платки Каны, попросил разрешения войти, и немедленно получил это разрешение.
- Ваше Величество, - начал Изаак, кланяясь.
- Да, Генерал. Атака готова?
- О, почти полностью. Но произошла очень странная вещь, а я не доверяю странным вещам.
- Ну, и какая вещь случилась на этот раз? Наши планы были расстроены уже трижды, и вы пообещали мне, что на этот раз вы любой ценой возьмете эти проклятые укрепления. Если эта странная вещь помешает вам сделать это, то, предупреждаю вас, ничего хорошего вас не ждет.
- Ваше Величество, мне кажется, что враг покинул свои укрепления.
- Покинул их?
- По меньшей мере мне так кажется.
- И как вы оцениваете этот действительно странный поступок?
- Ваше Величество, я не знаю, что и подумать.
- Как быстро мы сможем атаковать?
- Войска только что перегруппировались. Через двадцать минут мы можем начать приступ.
- Тогда сделайте это.
- Да, Ваше Величество.
- И давайте мне знать о каждом изменении в ситуации.
Изаак поклонился и отправился отдавать приказы. Спустя двадцать минут он вернулся, и, опять, был немедленно пропущен к Кане.
- Ну, Генерал. Атака подготовлена?
- Атака? О, да, насколько это возможно, атака подготовлена.
- Тогда вы сделали совершенно правильно, придя ко мне, потому что я хочу сам посмотреть за ней.
- Ваше Величество, определенно есть на что посмотреть, вот только-
- Да, да, на атаку конечно стоит посмотреть. Я в этом не сомневаюсь. Давайте пойдем на нашу наблюдательную вышку. И я не забыл, что вы обещали мне, что на этот раз никакой неудачи не будет.
- О, что до этого-
- Да? Не говорите мне, Генерал, что вы не в состоянии выполнить свое обещание, так как мне уже надоели всевозможные отсрочки.
- О, что касается этого, я не сомневаюсь, что мы займем их укрепления, и, более того, сделаем это с минимальными потерями, или вообще без потерь.
- Ага! Так-то лучше!
- Да, но-
- Что такое «но», Генерал? Вы знаете, что я не люблю никаких «но». Или вы можете взять их позицию, или не можете. Раньше вы говорили, что можете, и вы только что повторили это.
- Да, Ваше Величество. Нет никаких проблем, если мы захотим атаковать их позицию. Я сказал это, и я повторяю это еще раз. Только я боюсь-
- Вы боитесь? Генерал не должен ничего бояться.
- И тем не менее я боюсь.
- И чего же вы боитесь?
- Я боюсь, что занять эти укрепления будет никчемной победой, если вообще это можно будет назвать победой.
Кана нахмурился. - Что такое вы говорите мне?
- Я говорю вам, или, скорее, хочу сказать вам-
- Да?
- Это очень трудно выразить словами.
- Победите трудности, Генерал.
- Хорошо, я это сделаю.
- И, я надеюсь, быстро.
- Я уже победил их.
- Замечательно. Вы скажите мне?
- В это самое мгновение, если вы хотите.
- Если я хочу? Да вы сможете вообразить себе что-нибудь другое в этой жизни, чего я бы хотел за последний час?
- Тогда вот: Они все сбежали.
- Сбежали?
- Сбежали.
- Да, но, сбежали ?
- Совершенно точно, Ваше Величество. Сбежали .
- Хорошо, но куда они сбежали?
- Ваше Величество действительно хочет знать это?
- Стал бы я иначе спрашивать, вы, упрямец?
- Если Ваше Величество снизойдет до того, чтобы выйти из палатки, тогда, я думаю, ответ будет более чем очевидным.
- То есть все, что я должен сделать, чтобы узнать ответ, выйти наружу?
- Точно.

Предыдущая страница 24 Следующая страница


25 Стивен Браст

- Хорошо, тогда я так и сделаю.
Кана вышел из своей палатки, и, мгновение спустя, вернулся обратно.
- Да, вот теперь я понял, куда они убежали.
- Да, Ваше Величество.
- Насколько они высоко?
- Я не могу сказать. Возможно полмили, возможно больше.
- Как долго они могут оставаться там?
- До Междуцарствия замки оставались в воздухе годами. А теперь, когда Орб вернулся, наши враги могут воспользоваться его силой.
Кана нахмурился. - Это едва ли можно назвать честным, - заметил он.
Генерал, у которого не было приготовлено ответа на это замечание, предпочел промолчать.
Что касается истории, то можно сказать, что эта фраза завершила Девятую(или Десятую) Битву у Горы Дзур, так как войска больше не предпринимали как оборонительных, так и наступательных действий в этом районе (который, как мы уже указывали в начале, находится на некотором расстоянии от Горы Дзур). Однако, как несомненно знает читатель, нам осталось еще обсудить множество вопросов, связанных с ней. Поэтому, мы чувствуем себя обязанными, прежде чем закончить эту главу нашей истории, сказать пару слов о том, что случилось в пределах храма, который сейчас висел над землей, как это делали некоторые замки до Междуцарствия.
Сказать, что храм был переполнен, означало бы совершить то, что можно назвать только чудовищным преуменьшением. Имейте в виду, что алтарная комната, спроектированная самим Мароланом (которому, должны мы добавить, помогал некий Креота), должна была вмещать, самое большее, тысячу и сто верующих, и исходя из этого числа был определен скелет всего здания. Да, верно, были и другие комнаты, крыша и немного земли за пределами самого храма. Но сейчас в храме было по меньшей мере пять тысяч живых существ (людей, лошадей и людей с Востока), причем многие из них были ранены, более или менее серьезно.
Из большей части крыши, фактически, сделали госпиталь, а маленькая часть стала командным штабом, в котором находились Маролан, Фентор, Кааврен и Империатрица, которые обсуждали ситуацию и принимали решения. Одну из самым маленьких комнат внутри храма Арра предназначила для себя, хотя и разрешила Телдре и некоторым избранным тоже находиться там. Колдуны и ведьмы Арры занимали большой подвал, специально предназначенный для них. Все они, согласно своему обычаю, старались не общаться с остальными - на самом деле они образовывали что-то вроде небольшой общины, о которой можно написать много томов, задача, которую мы оставляем любому из наших собратьев-историков, который почувствует склонность к этому предмету. Нам же достаточно сказать, что они делали то, что должны были делать, проводя большинство своего времени встав в круг, взявшись за руки и распевая некоторые песни, и таким образом не давали замку упасть на землю.
В одной из маленьких комнат, примыкающей к алтарной, расположились бывшие бандиты во главе с Грассфогом; так как они чувствовали себя не такими, как все остальные, то тоже старались ни с кем не общаться. А в алькове, предназначенном для личных бесед между Верховной Жрицей и верующими, собрались Пиро, Китраан, Рёаана и Ибронка.
Они вместе испытали внезапный страх, когда здание задрожало, зашевелилось, стало двигаться и, наконец, стало подниматься.
- Это сработало, - заметил Пиро.
- Я надеюсь, - сказал Китраан, - что им удастся его удержать. Мне очень не понравится, если этот храм внезапно упадет.
- Лично я, - сказала Рёаана, - уверена, что мне очень не понравится внезапная остановка, которая неизбежно бывает в конце внезапного падения.
- А я-, - сказала Ибронка.
- Да, вы? - сказал Китраан. - На что вы надеетесь?
- Надеюсь? О, я не надеюсь ни на что. Я думаю только о том, как я рада, что в этой комнате нет окна для того, чтобы глядеть наружу, так как я не думаю, что мне понравился бы вид из него.
- Неужели? - сказала Рёаана. - Ну, я не уверена. Да, я напугана, слегка, но думаю, что наслаждалась бы любым видом.
- Ага, вот видишь, - сказала Ибронка, - это и есть причина. То есть я бы испугалась, а если бы я испугалась, мне бы стало стыдно, а никому не хочется испытывать чувство стыда.
- Тогда, - сказал Китраан, - можно смело сказать, что вы боитесь испугаться.
- А чего еще можно бояться? - наивно спросила Дзур.
- Внезапного падения, - сказал Пиро, - и внезапной остановки, которая последует за ним.
- Вы шутите, - сказала Рёаана, - и в данный момент так приятно отвлечься от реальности. Ты согласна, моя дорогая Ибронка?
- О, можно сказать… - Голос Ибронки упал, как если бы она запнулась, наткнувшись на слово, а Пиро поклонился, принимая комплимент.
- Вы очень добры, - сказал он.
- Моя дорогая Ибронка, - сказала Рёаана. - В последнее время ты говоришь и действуешь очень странно. Ты не больна?
- Почему нет? - сказала леди Дзур, слегка покраснев. - Очень может быть. Возможно у меня легкий жар.
- Я недеюсь, что нет, - заметил Китраан. - Вряд ли нам удастся здесь вылечить вас, так как нормальное лечение в такой тесноте-
- Глупости, - сказала Рёаана. - Орб вернулся. Разве любой целитель не в силах справиться с легкой болезнью, если он будет использовать волшебство?
- Да, да, верно, - сказал Пиро. Вы правы, миледи, и, я надеюсь, нам нечего бояться болезней.
- Ба, - сказал Китраан. - Что мы все время говорим о страхе? Мы должны подумать о том, что мы должны сделать, чтобы выпутаться из этого положения. Сейчас время говорить не о страхе, а о том, что мы можем помочь совершить.
- Вы правы, мой друг. Нам повезло, мы имели честь стать частью великих событий - настолько великих, что, что бы не произошло с нами в будущем, я думаю, что это уже не так-то важно.
- Ах! - сказала Ибронка, поглядев на Пиро с выражением, которого он не понял, но из-за которого быстро отвел взгляд.
Это не ускользнуло от внимания Китраана, который сказал, - Мой дорогой Виконт, а вы сами в порядке? Кажется, что вы внезапно покраснели.
- Возможно, - наивно заметила Рёаана, - его поразила та же самая болезнь, что и Ибронку, и которую, как мы уже говорили, будет не так-то легко вылечить.
Ибронка взяла руку Рёааны и горячо прошептала ей в ухо, - Почему ты меня мучаешь? Послушай, так не поступают настоящие подруги.
Рёаана, в свою очередь, прошептала ей, - Именно так и поступают настоящие подруги. А как еще он узнает о твоих чувствах?
- Ох, лучше я умру!
Тем временем Пиро, который ничего не знал о том, что произошло между двумя девушками, сказал, - Давайте поговорим о чем-нибудь другом.
- Точно, давайте так и сделаем, - быстро сказала Ибронка.
- Очень хорошо, - сказал Китраан. - И о чем же нам поговорить?
- Давайте поговорим о будущем, - сказала Рёаана, возвращаясь в разговор.
- О, да, - сказал Китраан. - Действительно, давайте поговорим о будущем. Какая тема может быть лучше?
- На самом деле, - сказала Ибронка, - подумайте о том, что возможности ничем не ограничены. В будущем может случиться абсолютно все.
- Вы так думаете? - сказал Китраан. - Тогда вы, наверно, не думаете, что дорога, по которой уже идут наши ноги, предназначена специально для нас?
- Ни в малейшей степени, - сказала Ибронка, которая настолько пришла в себя, что тоже присоединилась к общему разговору. - Мы сами создаем наше будущее.
- Верно, - сказал Пиро. - Мы создаем наше будущее, как прошлое создало нас.
- Но, тем не менее, мы создали и наше прошлое, - сказала Рёаана.
Таким образом, переходя от видов страха к общефилософским вопросам, наши четыре юных друга проводили время, пока посвященный Верре храм Маролана летел над армией Каны. Пока они продолжали обсуждение (которое эффективно отвлекало их от страха), над их головами некоторые другие тоже обсуждали будущее, хотя, если нам будет позволено так выразиться, в менее абстрактом смысле.
- У нас есть, - сказал Маролан, - то, что можно назвать отсрочкой.
- Верно, - заметил Кааврен. - Но насколько? С четырьмя маленькими бочонками воды и двумя вина, пятьюдесятью ящиками печенья и еще какой-то съедобной мелочью, которая была в кладовой, я не думаю, что мы окончательно решили наши проблемы.
- Тогда насколько этого хватит, Капитан? - спросила Зарика.
- Два дня, а потом мы начнем голодать.
- Очень многое можно сделать за два дня, - заметила Зарика.
- Как врагам, так и нам, - вставил Фентор.
- Этот разговор начинает звучать слишком знакомо, - сказала Императрица.
- А можем ли мы двигаться? - спросил Кааврен. - То есть, Тазендра, можете ли вы заставить его перемещаться в каком-нибудь направлении?
- Медленно, - сказала Тазендра.
- Насколько медленно? То есть сколько времени нам потребуется, чтобы достичь Горы Дзур?
- Лет пять, хотя может быть и шесть.
- Да, это чересчур медленно, - предположила Императрица.
- Нам нужен план, - сказал Маролан.
- Ну, - заметила Телдра, которая всегда оказывалась рядом с Императрицей или Мароланом, когда им что-то требовалось, - могу ли говорить?
- Если вам есть что сказать, - сказала Императрица, - тогда, конечно, расскажите нам это.
- Я благодарю Ваше Величество и только хотела бы заметить, что, если нам нужен план, я бы напомнила, что среди нас есть Йенди.
- Точно! - воскликнул Кааврен. - Он здесь, в углу, разговаривает с Айричем. Пэл, мой друг! Не могли бы вы уделить мне две минуты вашего времени?
Пэл подошел со своей обычной грацией, поклонился и сказал, - Мой дорогой друг, у вас есть даже два часа.
- Хорошо. Вы понимаете наше положение?
- Если вы хотите сказать, что мы летаем над головами врагов, которых намного больше, чем нас, и у нас есть еда только на несколько дней, то, конечно, я понимаю наше положение. Но если есть что-то еще, что вы имеете в виду, я с удовольствием узнаю об этом.
- Нет, нет, - сказал Кааврен. - Ваша оценка, как всегда, абсолютно точна.
- И?
- И нам нужен план.
- А, - сказал Йенди. - Ну, так получилось, что у меня есть, по меньшей мере один.
- Уже?
- Я только что обсуждал его с Айричем и этой демонессой, которая так умело поднимает мертвых, а также с Восточником, чьи животные так забавны. Мы рассмотрели его с разных точек зрения и согласились, что это хороший план.
- И тогда? - спросила Императрица. - Давайте выслушаем этот знаменитый план.
- Я могу немедленно рассказать его Вашему Величеству, хотя я хотел бы предупредить Ваше Величество, что он не слишком остроумен.
- Как, не остроумен?
- Нет, наоборот, он довольно скучен.
- Я принимаю, что он не остроумен. Но если он решит все наши проблемы, он может быть настолько скучен, насколько вы хотите.
Пэл поклонился и объяснил свой план, а его результаты мы откроем читателю по ходу нашего рассказа.

Пятьдесят Седьмая Глава
Как выполняли план Пэла, и как открылись подробности разговора, о котором мы упоминали некоторое время назад

В некоторое время следующего дня Ибронка, с широко раскрытыми глазами, сказала своей подруге Рёаана, на чьем лице тоже было написано изумление, - Итак, это и есть Гора Дзур?
- Это удивительно!
- Это чудесно!
- Только подумай о том, что видели эти стены, подумай о веках, которые прошли мимо них.
- И наши ноги, Рёаана, идут по залам, через которые проходила Сетра Лавоуд - сама Сетра Лавоуд! И она ходит, до сих пор.
- О, это изумительно! - сказала Тиаса. - Как ты думаешь, мы встретимся с Чародейкой?
- Возможно.
- И что мы должны сказать, когда увидимся с ней?
- Возможно «Как поживаете?» подошло бы.
- Ты так думаешь?
- Это то, что пришло мне в голову.
- Мы можем спросить Леди Телдру; я думаю, что она тоже поднялась сюда.
- Сколько наших здесь?
- Я знаю об этом меньше всех в мире, дорогая Ибронка. Но ты на самом деле хочешь узнать сколько их, или ты хочешь узнать кто ?
- О, что до этого-
- Ну, даю тебе слово, что не знаю, бродит ли здесь некий Тиаса, о котором ты возможно не спрашивала; но разреши мне сказать тебе, что ты отчаянно краснеешь каждый раз, когда я говорю о нем.
- О, какая ты жестокая, Рёаана.
- Меньше всех в мире. Я просто пытаюсь подтолкнуть тебя.
- Но почему?
- Потому что, моя любовь, я не его подруга и не могу подтолкнуть его.
- Это не причина. И вообще, зачем торопиться?
- Торопиться? Судьба свела нас вместе, и может точно так же легко оторвать друг от друга. Допустим завтра его пошлют по важному делу в Гуйкэн, где так много красивых девушек, или Соранах, где они так привлекательны? Что тогда?
- О, прекратим этот разговор; ты же видишь, как я взволнована.
- Это и есть моя цель.
- Пожалуйста.
- Ну ладно, хорошо.
На самом деле Пиро и Китраана телепортировали на Гору Дзур несколькими часами раньше, и, как друзьям Чародейки, им разрешили идти туда, куда они хотели; так что сейчас они сидели в библиотеке Сетры, медленно попивая бутылку вина «Путник», или вина «Путешественник», как его называли в то время, названного так потому, что оно могло, благодаря особому процессу брожения, переживать длинные путешествия не теряя во вкусе.
- Ну вот, мой дорогой друг, - сказал Китраан. - Мы вернулись обратно, и, кажется, кое-что увидели с тех пор, как уехали отсюда.
- Да, действительно, - согласился Пиро. - И кое-что сделали, тоже.
- Хотя, будьте уверены, надо сделать еще больше - особенно вам.
- Особенно мне? Почему вы сказали так? Разве есть что-то такое, что я должен сделать, а вы не должны?
- Па, вы прекрасно знаете, что я имею в виду.
- Не имею ни малейшего понятия, уверяю вас.
- Вы, может быть, думаете, что она будет ждать вечно? Что завтра она не повстречает какого-нибудь энергичного Дзурлорда, который вскружит ей голову, а послезавтра увезет?
- О ком вы говорите, мой друг?
- Мой дорогой Тиаса, вы неискренни. Если вы не знаете, о ком я говорю, почему в это самое мгновение ваше лицо стало таким красным?
- Давайте не будем говорить об этом.
- Напротив, давайте не будем говорить о чем-нибудь другом
- Замечательно, если вы настаиваете, давайте поговорим об этом.
- Хорошо. Но, вместо того, чтобы говорить со мной, вы должны поговорить с ней.
- И что я должен сказать ей?
- Сказать ей? Вы же знали девушек раньше.
- О, да.
- И у вас наверняка была хотя бы одна знакомая, разговор с которой волновал вашу кровь?
- О, да, несомненно.
- И что вы сказали ей?
- Что я хотел бы узнать ее получше.
- Хорошо.
- Что я думаю, что она самая привлекательная и красивая девушка на свете.
- Очень хорошо.
- Что я никогда раньше не встречал другую такую, с которой могу говорить так свободно.
- Я должен запомнить эти слова.
- И что для меня будет большой честью, если я смогу проводить ее на ночной праздник.
- И это сработало, не так ли?
- Конечно.
- Тогда о чем тут вообще говорить?
- Мой дорогой Китраан?
- Да?
- Я не понял, что вы имели честь сказать мне?
- Только то, что если это сработало раньше-
- Черепки и Осколки! Те же самые слова? Я не могу говорить Ибронке те же самые слова!
- Великие Боги! Почему нет?
- Почему нет?
- Почему нет? Вы спрашиваете меня почему нет?
- Да, действительно, я спросил вас почему нет. И если этого не достаточно, я спрошу еще раз. Почему нет?
- Потому что-
- Да?
- Потому что, ну, потому что для Ибронки это чистая правда!
- А! - сказал Китраан, подумав какое-то мгновение. - Этого обстоятельства я не учел.
- Да, но теперь-то вы это поняли, не правда ли?
- О, целиком и полностью, мой бедный друг. Но тогда, поговорите с ней о чем-нибудь другом.
- И о чем?
- О, о самых обыкновенных вещах. Например поговорите с ней об ее семье, или о еде, или о философии. Вы знаете, она интересуется философией.
- О, я не в состоянии. Когда я пытаюсь поговорить с ней, у меня прерывается дыхание, а горло сжимается.
- Ах, мой бедный друг, я полностью понимаю вас.
- Вы?
- Да, уверяю вас, что это так.

Предыдущая страница 25 Следующая страница


Властелин Черного Замка 26

- Тогда пожалейте меня и давайте поговорим о других вещах.
- Очень хорошо, мой друг, только-
- Да?
- Одно предостережение.
- Очень хорошо, я выслушаю ваше предостережение, если вы настаиваете на этом.
- Хорошо, так вот вы должны помнить, что она не Тиаса.
- Еще бы! И я не Дзур!
- Точно.
- Это и есть ваше предостережение?
- Да, все целиком.
- Хорошо, я запомнил его.
- Я только это и хотел, Виконт.
Как читатель несомненно заключил из этих разговоров, все больше и больше из тех, кто находился в храме, прибывали на Гору Дзур, перенесенные волшебной силой Тазендры, которой временами помогала сама Чародейка. Невозможно было сделать это очень быстро - как хорошо известно выполнение трудных заклинаний требует высокой степени концентрации, которую невозможно поддерживать долго, и, более того, заклинание, которое давало возможность такого перемещения, было достаточно грубым и трудным для выполнения, так как тогда еще не было его элегантной вариации, разработанной Аттирами Кримел и Трайс, которые проделали эту гигантскую работу в Твабриджском Университете. Необходимо добавить, однако, что переброска неживых предметов была намного легче, так что только сорок или сорок пять человек прибыло на Гору Дзур, зато очень большой, во всяком случае по весу, груз, состоящий главным образом из еды, воды и фуража, проследовал в обратном направлении.
Зарика, которая заняла одну из гостевых комнат Сетры, попросила прислать к ней Пэла. Йенди пришел и, поклонившись, сказал, - Чем я могу быть полезен Императрице?
- Я хочу сказать вам, Йенди, что ваш план оказался очень хорошим. Пока мы перебрасываем войска сюда, избегая потерь, и посылаем им припасы, армия Каны тает на глазах. Сражения с живыми трупами, атаки волков и дзуров, заклинания молнии и стены огня, все это полностью деморализовало их. Вскоре Кана должен будет развернуться и идти обратно, иначе он рискует остаться вообще без армии.
- А если он решит привести войска сюда, чтобы осадить Гору Дзур?
- Тогда нам будет очень легко вернуться в крепость Лорда Маролана, где они будут не в состоянии даже коснуться нас. Но, если за это время он достаточно ослабеет, мы можем решить просто сразиться с ним. Вы все рассчитали совершенно точно.
- Я очень рад, Ваше Величество. Это все?
- Нет, есть еще кое-что.
- Я к услугам Вашего Величества.
Зарика заколебалась, потом сказала, - Я знаю кое-что о вас, Герцог.
Пэл поклонился и спокойно ждал, когда Ее Величество продолжит.
- Орб, вы понимаете, много слышит и запоминает все, что слышит.
- И я может быть могу сделать себе честь, спросив Ваше Величество, что оно еще знает обо мне, кроме моего имени и титула, которому, как Ваше Величество безусловно знает, я не придаю большого значения.
- Я знаю кое-что об вашей деятельности до Междуцарствия.
- Неужели?
- О, но вы Йенди. Это я знаю. Значит есть множество дел, которые вы сделали и о которых я совершенно ничего не знаю. Но я знаю, что во время Катастрофы вы изучали искусство Доверительности.
- Ваше Величество хорошо информировано.
- Вы знали Уэллборна?
- Я имел эту честь, когда был еще совсем молодым
- Я слышала, что он знал и воплощал в себе все, что можно сказать о Доверительности.
- Я слышал то же самое. Более того, я убежден, что это чистая правда. Он был мудр и знал, как надо слушать, знал, как надо молчать, знал и то, как надо сказать достаточно, но не слишком много. Я знаю, что для Его Величества, Последнего Императора, он был огромной поддержкой.
Зарика кивнула. - За исключением вас самих, Герцог, почти никто из студентов, изучавших доверительность, не пережил Катастрофу. И я не знаю никого из тех, кто закончил курс и стал мастером.
- И я тоже, Ваше Величество.
Зарика посмотрела на Пэла так, как если бы испытывала его характер или проверяла его храбрость, а возможно и то и другое вместе. Наконец, со вздохом, она сказала, - Моя совесть больно ранит меня, ваша Доверительность.
Пэл сделал шаг назад, и - редчайший случай в его жизни! - на его лице отразилось выражение величайшего удивления. Очень долго он не мог ничего сказать, и, на самом деле, его руки задрожали. Кто может знать, какие мысли и чувства пронеслись через амбициозные и горящие вены Йенди? Уж конечно не Императрица; потому что именно в это мгновение она не могла даже поднять глаза, чтобы встретить его взгляд.
Наконец Пэл, или, как мы обязаны сказать, Герцог Гальстэн, сумел совладать со своими эмоциями, и настолько твердым голосом, насколько он был в силах, произнес ответные слова, - Я перевяжу ваши раны, Сир.
Как только он сказал эти слова, завершающие ритуал и попавшие в давно подготовленную схему, которая не использовалась, но не была забыта, он сумел успокоиться и не допустить, чтобы его лицо выдало то, что происходило в его сердце - жестокую радость неожиданного триумфа.
Спустя час он вышел из комнаты Императрицы, а вскоре и сама Императрица вышла из нее, нашла Такко и попросила этого достойного привести ее к Сетре Лавоуд.
- Ваше Величество, - сказала Чародейка, кланяясь. - Чем я могу быть вам полезна?
- Я должна вернуться в храм.
- Очень хорошо, - сказала Сетра, как если бы это было самое естественное требование в мире. - Сейчас?
Через две минуты Императрица уже стояла на крыше храма Маролана. Сам Маролан и Тазендра, занятые разговором, поклонились ей. Она вернула им приветствие и сказала, - Моя дорогая Тазендра, вы выглядите усталой. Не слишком ли сильно вы напрягаетесь?
- Совсем нет. Я просто описываю доброму Маролану процесс волшебства.
- А, - сказала Императрица. - А вы, Граф, что вы об этом думаете?
- Это совершенно удивительно, Ваше Величество. Я вообще не знал, что можно сделать так много. И так легко!
- У него, - заметила Тазендра, - есть что-то вроде врожденного таланта в этой области.
- Просто вы хороший учитель, - сказал Маролан.
- То есть вы собираетесь, - заинтересовалась Императрица, - серьезно изучать это Искусство, а не магию Востока, которую, как я понимаю, вы уже изучаете?
- Я думаю, что собираюсь продолжать изучать их обоих, - сказал Маролан. Но теперь, после того, как Ваше Величество так милостиво даровало мне гражданство -, - Зарика поклонилась, - я обнаружил, что так жажду познать это искусство, как никогда не жаждал ничего раньше. И действительно, мне уже удалось выполнить несколько маленьких заклинаний, которые должны еще больше осложнить жизнь нашим врагам, и Тазендра уверяет меня, что через неделю я буду способен телепортировать неодухотворенные объекты в известные мне места.
- Не сомневаюсь, что если вы решитесь, то станете одним из самых совершенных волшебников, - сказала Зарика, - или даже чародеем, и очень быстро.
- Я надеюсь на это, Ваше Величество. Сама Чародейка тоже согласилась обучать меня, так что, как вы понимаете, у меня не будет недостатка в искусных преподавателях. Но простите меня, мой энтузиазм заставил меня забыть правила вежливости. Чем я могу быть полезен Вашему Величеству?
- Где варлок, Бримфорд?
- Внизу на поверхности, где-то бродит, - сказал Маролан. - Старается собрать как можно больше зверей, чтобы развлечь наших друзей снизу. А я скажу Вашему Величеству, что не в восторге от их лагеря; это не самое удобное место для жизни. Только прошлой ночью на лагерь напало тридцать волков, и врагам пришлось искать себе новое место для ночлега, потом дзуры атаковали с другой стороны, так что и новый лагерь пришлось передвинуть, а затем ожили те, кто был убит в этих атаках, так что им пришлось заниматься этим в третий раз. Я не верю, что кто-нибудь из этой армии сумел заснуть прошлой ночью, а также и в то, что им удастся поспать этой ночью и еще многими следующими.
- Этой армии, да. Но, как вы помните, есть еще одна армия, даже большая, чем эта, и она все еще идет к Горе Дзур.
- То, что сказало Ваше Величество, конечно правда, - сказал Маролан. - Мы видели их, опять благодаря друзьям Лорда Бримфорда, но мы, пока, не делаем ничего, только наблюдаем.
- Очень хорошо. Маролан, вы хорошо знаете Восточную магию; не могли бы вы мысленно дотянуться до Бримфорда?
- Могу ли я? Конечно. Но, как мне кажется, Ваше Величество может сделать это значительно легче.
- Я? Но я почти не знаю этого человека.
- Тем не менее, с Орбом-
- Мой дорогой Дракон, благодаря Орбу я мысленно связана с сотней тысяч человек, причем это число увеличивается каждую минуту. Можете ли вы себе представить, как трудно найти кого-нибудь; необходимо связаться с каждым и понять, тот ли он, с кем я хочу поговорить. Нет, нет. Если вы знаете отпечаток его сознания, вы можете найти его намного проще, чем я.
- Очень хорошо, - сказал Маролан. - Я буду только счастлив выполнить поручение Вашего Величества. Но что Ваше Величество хочет передать ему?
- Чтобы он немедленно вернулся; я хочу поговорить с ним.
- Как пожелает Ваше Величество.
Мы должны сказать, что, хотя связаться с Бримфордом было нетрудно, перебросить его в храм было совсем нелегко - хорошо известно, что послать кого-нибудь от себя намного легче, чем перенести его к себе . Но Тазендра и Маролан вместе так слаженно выполнили этот трюк, что заслужили восторженные похвалы Зарики.
Что касается Варлока, которому сообщили, что Императрица желает поговорить с ним, то он поклонился ей и уверил, что целиком к ее услугам.
- Это хорошо, мой дорогой Бримфорд. Есть несколько вопросов, которые я хотела бы обсудить с вами. Пойдемте, давайте найдем такое место, где мы сможем поговорить друг с другом, и нам никто не помешает.
При этом предложении на лице Бримфорда отразилось некоторое внутреннее волнение, но спорить он не стал; вместо этого он потребовал, чтобы его пес, Автла, и кошка, Сиренг, подождали его, а сам пошел вслед за Императрицей в храм, все еще переполненный, хотя за помещением с алтарем и одной из боковых дверей, находился маленький пустой альков, в котором несколько дней назад Пиро и его друзья вели философские беседы. Дверь этой комнаты Императрица закрыла за ними обоими и, повернувшись к Бримфорду, сказала, - Клянусь Богами! Лацло! Это ты!
Варлок немедленно упал на колени и, взяв ладонь Императрицы, нежно коснулся ее губами. - Зивра! - сказал он. - Как ты очутилась здесь? И Императрицей? Ты, ты, Императрица? Что это значит? Когда я увидел тебя, я был уверен, что умру на месте!
Зарика улыбнулась, - Тогда тебе жаль, что ты увидел меня?
- Жаль? Жаль! Даже если бы я прожил десять тысяч лет, я бы никогда не пожалел ни о чем. Но почему ты попросила этого Драконлорда связаться со мной, вместо того, чтобы сделать это самой?
- Никому не нужно знать, что мы… давно знакомы. И, более того, я хотела приятно удивить тебя? Как, я добилась этого?
- Я очарован! Но что с тобой?
- О, со мной?
- Да, рада ли ты видеть меня?
- Как тебе не стыдно спрашивать? Я глубоко ранена.
- Я вылечу все твои раны, если ты пообещаешь не бросать меня!
- Вылечишь? Ваши слова тревожат меня, сэр!
- А, теперь ты хочешь пококетничать со мной? О, моя дорогая Зивра, если бы ты знала, что ты со мной сделала! Ты помнишь наш последний разговор?
- О, как я могу забыть его? В твоем маленьком чердаке в Южной Адиланке.
- Да, да. И ты сказала, что собираешься уехать и не знаешь, вернешься ли когда-нибудь.
- В тот день я была очень испугана. Я только что простилась с друзьями, и я прощалась с тобой, последним из всех. Я боялась, что это будет навсегда.
- Жестокий день!
- И для меня это было нелегко, Лацло.
- О, ты не должна называть меня так. Я отказался от своего имени, и сейчас ты дала мне новое.
- Хорошо, тогда Бримфорд.
- Но давай, рассказывай. Что произошло дальше?
- А дальше Сетра Лавоуд открыла мне секрет моего рождения, и сказала, что я должна отправиться в путешествие по Дорогам Мертвых и вернуть Орб! И ты должен знать, что из всего, через что я прошла с того времени, самым трудным было расстаться с тобой в тот день.
- Ты ужасно страдала, моя любовь. Если бы я мог облегчить твои страдания! Но я-
- Да, но ты?
- Я тоже ускакал в ту же ночь, даже не остановившись, чтобы собрать свои жалкие пожитки. У меня было несколько монет, я купил на них лошадь и вместе с Автлой и Сиренг умчался в ночь, ослепленный горем.
- О!
- Ночь еще не кончилась, а я уже убил свою несчастную лошадь, потом я шел пешком, не знаю куда, потом нашел еще одну, брошенную на какой-то равнине, и опять поскакал.
- О!
- Я думал, что поскольку у меня нет цели, можно, наконец-то, завершить мою задачу и найти свое имя.
- И ты нашел его?
- Я думаю, что никогда не найду его.
- О, не говори так!
- Почему? Неужели ты думаешь, что для меня это важно?
- Как, а разве нет?
- Теперь, когда я опять нашел тебя, для меня ничего не важно. Вот только-
- Да?
- Ты теперь Императрица!
- И что это меняет?
- Моя дорогая Зивра - или Зарика, или Ваше Величество, или как еще я должен называть тебя-
- Для тебя, надеюсь, я всегда буду Зивра.
- Тогда ты Зивра. Но-
- Да, но?
- Если у Зивры есть знакомый Восточник, это одно. Но совсем другое, если придворные будут говорить, что у Императрицы есть любовник, человек с Востока. Что тогда?
- Не думай об этом, мой друг! Мы не будем объявлять об этом всему миру! Это не касается никого, кроме нас. Как ты понимаешь, я не скажу этого даже тем, кто перенес тебя ко мне.
- То есть ты хочешь скрыть это от придворных? Я не знаю, что такое жизнь во Дворце, но не верю, что такую тайну можно сохранить надолго.
- Ну, и если нет?
- Тогда все об этом скоро узнают.
- Тогда пусть узнают.
- Моя дорогая Зивра, ты не может так считать! Подумай о скандале!
- Я уже подумала о нем. На самом деле, я более чем подумала о нем, я спросила о нем кое-кого.
- Что? Кого?
- Кого еще, как не того, у кого есть право знать все такие вещи, то есть Императорскую Его Доверительность.
- Его Доверительность? Но ведь сейчас нет человека, занимающего такую должность.
- Нет есть, потому что я только что его назначила.
- Ну, и что он сказал?
- Он сказал, что важно - нет, жизненно важно - чтобы Императрица, то есть я, оставалась спокойной и рассудительной, и чтобы не разрешала чересчур сильным эмоциям повлиять на мои решения.
- Ну, это кажется достаточно мудрым. И?
- Он спросил, как может повлиять на мои решения то, если я буду проводить время в слезах по любовнику, которого потеряла.
- О, так ты плакала?
- Плакала? Без тебя мои глаза были красными тридцать часов в день! Разве ты не знаешь, что я не могу жить без тебя?
- О, скажи это опять! Знала бы ты, как забилось мое бедное сердце, услышав их!
- А! Что ты делаешь? Ты знаешь, что я не могу повторить то, что я сказала, когда ты делаешь это!
- Ну, постарайся.
- Ах, ты усатый щекотан!
- Разве их меньше любят за это?
- О, нет, ни в коем случае, но только-
- Да?
- Ты знаешь, я должна вернуться к своим обязанностям на Гору Дзур, а ты должен продолжить убеждать солдат армии Каны дезертировать.
- Как, прямо сейчас?
- В это самое мгновение.
- Но когда я снова увижу тебя?
- Сегодня ночью.
- Ты даешь мне слово?
- Слово Императрицы Драгейры. Я надеюсь, что этого будет достаточно.
- О, да, да!
- Тогда ты счастлив?
- Безумно! Ты же знаешь, что я люблю тебя.
- И я люблю тебя, но у нас больше нет времени.
- Есть ли у меня время для того, чтобы поцеловать твою руку?
- Вот она.
- Ах, я ухожу счастливейшем человеком на свете.
- И на прощанье я желаю тебе всего хорошего, мой любимый.
- Искусительница!
- Мой собственный Восточный дьявол.
- Моя эльфийка!
- До свидания!
- До свидания!
Счастливый Бримфорд взлетел вверх по лестнице на крышу, где, узнав, что Тазендра пошла немного отдохнуть, и нет никого, кто мог бы перебросить его назад, нашел пустой уголок, где вместе с Автлой и Сиренг (которые казались особенно счастливыми, видя настроение своего хозяина), лег на пол, чтобы поспать несколько часов. Зарика, со своей стороны, оставшись на какое-то мгновение одна в маленькой комнате, счастливо улыбнулась, - Ну, похоже я должна работать по настоящему, чтобы стать хорошей Императрицей, потому что только так я могу заслужить свое счастье. О, только бы это произошло!

Пятьдесят Восьмая Глава
Как Кана преодолел свое поражение, Императрица преодолела свою победу, а Арра - свой страх высоты.

И действительно, дела, кажется, шли именно так, как хотелось Императрице: Даже в тот момент, когда она произносила свои слова, Кана получал доклад от своего генерала, Изаака.
- Итак, - сказал Кана, - вы говорите, что количество дезертиров растет с каждым часом, а многие из дезертиров направляются прямиком в лагерь врага?
Изаак наклонил голову.
- И мы не в состоянии остановить эти магические атаки?
Изаак опять молча подтвердил его слова.
Теперь кивнул Кана, - Мы снимаемся с места, как только армия будет готова.
- Очень хорошо, - сказал Изаак, говоря тихо, почти шепотом, как обычно говорят генералы, потерпевшие позорное поражение. - Куда мы должны идти? К Горе Дзур?
- Да, хотя у меня нет ни малейшей надежды овладеть ей. Но, тем не менее, там мы должны повстречаться с армией Леди Брор, так что мы туда и пойдем. Есть и другие причины.

Предыдущая страница 26 Следующая страница


27 Стивен Браст

- Ваше Величество-
Кана махнул рукой, заставив его замолчать. - Наша попытка захватить Орб силой провалилась. Хорошо, мы обязаны найти другой способ. Мы будем продолжать делать вид, что воюем, но, к счастью, в моем арсенале есть и другое оружие.
Изаак поклонился и сказал, - Я счастлив слышать это, Сир. Да, кстати, я знаю, что эта женщина - Грита - которой вы доверили передать некоторые послания, успешно добралась до Насина и скачет на запад.
- Хорошо. А что об остальных делах? Артефакт, который она нам дала и который я приказал послать на запад несколько дней назад?
- Достиг своего назначения, Сир. Мы получили слово, что дело движется хорошо, хотя я не знаю, о чем идет речь.
- Не имеет значения, Генерал, знаете ли вы об этом или нет. Все, вы может идти.
После ухода Изаака Кана тихонько пробормотал сам себе, «Вот как себя чувствуют после поражения. Не могу сказать, что это мне нравится. К счастью у этого кота есть не только усы. Наша попытка забрать Орб провалилась - Императрица добралась или очень скоро доберётся до Горы Дзур. Очень хорошо. Мы пойдем вперед и будем готовы, потому что мои другие планы уже действуют».
К тому времени, когда этот разговор завершился, Зарика, при помощи Сетры Лавоуд, снова была в недрах Горы Дзур, где попросила прислать к себе Кааврена.
- Ну, Капитан, как идут дела?
- Я думаю, что все идет замечательно. Насколько я могу судить, Претендент потерял уже почти пять тысяч человек дезертирами.
- И скольких из них наняли мы?
- Примерно половину. Я ожидаю, что в ближайшее время он начнет отступление.
- И куда он пойдет? К Горе Дзур?
- Самое вероятное, так как там он либо сможет заняться осадой, или, по меньшей мере, соединиться со своей второй армией.
- Даже с нашим волшебством, нашей некромантией и колдовством Маролана и варлока, мы не в состоянии сражаться с его армией в открытом бою.
- Что касается этого, я имею честь полностью согласиться с Вашим Величеством. Вот только-
- Да?
- Ветер, как говорят Орки, переменился. С каждым часом наше положение улучшается. Благодаря агентам, которых так усердно завербовал Пэл, мы собираем силы, а Претендент теряет их.
- То есть мы побеждаем.
- Да, Ваше Величество.
- Мне нравится побеждать.
- Это меня не удивляет. Как Ваше Величество понимает, это значительно приятнее, чем терпеть поражение.
- Я убеждена в этом. Более того, я думаю, что наслаждаюсь победой. Но есть одна вещь, которая возбудила мое любопытство, Капитан.
- Если Ваше Величество соизволит рассказать мне о ней, тогда я, если смогу, удовлетворю ее любопытство.
- Откуда взялись все эти агенты Гальстэна, которые так усердно вербуют дезертиров из армии Претендента в нашу?
- Из разведки самого Каны.
- Из его разведки?
- Точно.
- Но как это возможно?
- Самым естественным путем: Пэл - то есть Герцог Гальстэн - возглавлял эту разведку, прежде чем перешел на сторону Вашего Величества.
- Что?
- Да, все именно так, как я имел честь сообщить Вашему Величеству. Он работал на Кану до того, как вы вернули Орб. Ваше Величество должны знать, что многие поддерживали Претендента, не имея другого выбора. Но, когда Орб вернулся-
- А. Я понимаю. Ну, кажется, получив его лояльность, я сделала даже лучший шаг, чем думала.
Кааврен поклонился.
- Хорошо, - сказала Императрица. - Но что теперь мы должны делать, по вашему мнению?
- Мое мнение - мы должны ждать, ждать и наблюдать.
- Ждать - это я понимаю. Но, за чем мы должны наблюдать?
- За его следующим шагом. Он должен знать, не хуже нас, что происходит. Он не может ждать, наоборот, он должен действовать. А мы должны наблюдать за тем, что он делает, и быть готовы ответить ударом на удар.
- Не кажется ли вам, что трудно встретить атаку, когда не знаешь заранее, как именно на тебя нападут?
Кааврен пожал плечами. - Да, конечно, намного легче парировать удар в голову, если соперник заранее сообщает, что будет бить именно туда. Но, как я обнаружил, чаще всего мои оппоненты не хотели сообщить мне, куда и когда они собираются наносить свои удары. И это случалось настолько часто, что и я, в ответ, стал держать свои намерения в секрете.
- Я принимаю вашу точку зрения, Капитан. Но не испытывайте мое терпение.
Кааврен поклонился. - Это все, Ваше Величество?
- Да, пока все.
Кааврен поклонился еще раз, отступил на три шага назад, сделал четкий военный поворот и отправился на поиски Пэла, чтобы узнать, как идут дела с вербовкой новых рекрутов. Примерно в это же время Арра спустилась по маленькой железной винтовой лестнице в подвал храма - большое помещение без перегородок, с каменным полом, на стенах которого висели черные шпалеры, заполненные странными диаграммами и рисунками, которые, по-видимому, имели отношение к мистическому миру Восточной магии.
Войдя, она увидела прямо перед собой несколько сотен восточных колдунов и ведьм, которые сидели на полу, разделенные на восемнадцать кругов, по тридцать четыре колдуна в круге; внутри круга они держались за руки, запечатывая его. Пенье доносилось непрерывно из каждого круга, хотя время от времени один из колдунов, почувствовав прикосновение к плечу, вставал, и его заменял другой. Арра смотрела на эту сцену с некоторой долей неудовольствия. Пока она наблюдала, хмурясь и размышляя, к ней подошел один из людей с Востока, одетый в свободную черно-коричневую мантию с откинутым кашюшоном, поклонился и приложил ладони ко лбу.
- Жрица, - сказал он. - Вы выглядите расстроенной.
- Нет ничего нового, Эстебан; у нас по-прежнему на три Круга меньше того количества, которое требуется для заклинания такой силы.
- И?
- И я признаюсь вам, Эстебан, что предпочла бы не падать с такой высоты.
- То есть вы боитесь этого?
- Есть два вида страха: рациональный и иррациональный. Но если я справлюсь с рациональным страхом, который поселился в мой душе из-за мысли, что наш Круг слабее, чем должен быть, то, я верю, и мой иррациональный страх будет намного слабее.
- Вы сказали, что Круг слаб.
- Слабее чем должен быть, да.
- Тем не менее вы очень хорошо знаете, Арра - о, я имел в виду Жрица - что мы можем пополнить эти три Круга.
- Конечно, если никто не заболеет, если все смогут петь четыре часа вместо трех, и смогут выжить с только двумя часами перерыва между сессиями и шестью часами сна. Сколько еще времени мы сможем выдерживать такие условия?
- Все было бы не так плохо, если-
- Нет, Эстебан. Я знаю, что вы собираетесь сказать. Если бы мы прекратили призыв.
- Точно.
- Но, мой друг, я не могу пойти на это. Мы должны увеличиваться.
- И, тем не менее, если храм упадет, разве это увеличит наше число? Если мы все умрем, после этих усилий-
- Храм не должен упасть.
- Вы лучше меня знаете пределы наших возможностей.
- Только на несколько сотен колдунов больше, и мы будем способны создать три дополнительных круга, достигнув магических чисел двадцать один и тридцать четыре - то есть двадцать один круг, в каждом из которых будет по тридцать четыре колдуна. И вот тогда я буду уверена, что мы сможем удержать в воздухе строение в сотни раз большего веса, и держать вечно.
- Я знаю об этом.
- Вот поэтому я не могу остановить песню, которая призывает к нам новых колдунов.
- И, тем не менее, даже если они появятся, как они сумеют попасть сюда, учитывая то, что происходит внизу?
Арра улыбнулась. - Армия внизу уходит.
- Как, у вас было Видение?
- Точно. Через тридцать часов все будет чисто.
Эстебан поклонился. - Я сдаюсь, Жрица. Вы оказались правы, опять.
- А что о вас самом, Эстебан, мой друг? Что вы можете сказать о себе самом?
- О мне самом? Что я могу сказать?
- Как дела с Теей?
- А, она вежлива со мной.
- И это все?
- Увы, это все.
Арра улыбнулась. - Вы преодолеете ее сопротивление, со временем. Кто в состоянии сопротивляться вам?
- Мне представляется, Жрица, что вы сами являетесь замечательным примером сопротивления мне.
- Вы хорошо знаете, что мое положение делает любую подобную связь невозможной.
- Так вы это объясняете, Жрица, и я должен, волей-неволей, верить вам.
- Так, хорошо, что еще? А, как условия жизни?
- Напряженные, но не невыносимые.
- Стесненные?
- О, ни в малейшей степени, хотя было бы неплохо время от времени выглядывать наружу.
- О, в этом я не сомневаюсь. Скоро, я думаю.
- Да, как только армия внизу уйдет, мы можем вернуться на землю.
- Мы можем, мой дорогой Эстебан, но я не уверена, что мы захотим.
- Жрица? Я не понял, что вы имели честь сказать мне.
- Я говорила с Лордом Мароланом, и он рассматривает возможность того, чтобы оставить храм здесь.
- Здесь? В миле над землей?
- О, это не слишком высоко, разве нет?
- Он не может думать оставить его здесь!
- Почему нет? Может быть вы не знаете этого, мой дорогой Эстебан, но его родственники тысячи лет жили в летающих замках.
- Как, и они никогда не падали?
- О, да, во время Великого Несчастья, о который вы наверняка слышали от Леди Телдры, они упали все. Это должна была быть ужасная катастрофа; я не сомневаюсь, что сотни погибли. Нет никаких сомнений, что именно поэтому ее и назвали Великим Несчастьем.
- Ну, разве это не достаточно, чтобы убедиться, что это плохая идея?
- О, но теперь у него есть мы, как вы понимаете. Он говорит, что обдумывает постройку целого замка вокруг этого храма, причем даже на время стройки не собирается касаться земли.
- Ох, эти эльфы - странные существа.
- Не могу с этим спорить.
С этими словами Арра, бросив последний взгляд вокруг, вернулась в храм.

Пятьдесят Девятая Глава
Как ненастоящий Император и настоящая Императрица проводили свои планы в жизнь

У читателя есть, к этому времени, некоторые намеки на то, что, очутившись лицом к лицу с поражением в войне, Кана ни в коем случае не опустил руки, но, напротив, уже начал выполнять планы, которые, как он надеялся, обеспечит ему окончательную победу. Нам остается только начать рассматривать эти планы, а эти требует переместить наше внимание очень далеко от тех событий, которые происходили в окрестностях Горы Дзур.
Итак место, на которое мы обратим наше внимание теперь, находится в графстве Мервин, расположенном вдоль Великого Канала - или почти в географическом центре Империи, как любой может увидеть. В северо-западном углу графства, гранича с каналом, находится баронство, называемое Лораан, которое находится под управлением Дома Аттиры с того времени, как канал был построен. Единственной причиной основания этого баронства, однако, была трудность, описанная во многих песнях, нескольких письмах и еще меньшем числе документов, находящихся в канцелярии клерков графства, проложить канал через твердый камень этой области. Потребовались совместные усилия Имперских инженеров и самого барона - умелого волшебника - чтобы вырыть канал, так что баронство стало наградой этому волшебнику.
Таким образом первый барон, получив эту бесплодную и бесполезную землю, решил хоть как-то использовать ее и построить интересный дом, который он собирался сделать из этого самого твердого камня. Поначалу он собирался назвать это место Красный Камень, потому что камень, действительно, имел красный цвет, но его дальний родственник уже был владельцем графства, находившего далеко на востоке, которое называлось Красные Камни; так что, чтобы избежать путаницы, он назвал свой дом Ситрия, по имени своей тогдашней любовницы.
Вот в эту Ситрию и приехала некоторая персона, которую, хотя мы и пренебрегали ей некоторое время, надеемся, читатель не забыл: это была кузина Каны, Хабил. Подойдя к двери и позвонив в колокольчик, она назвала свое имя слугам и пожелала, чтобы они спросили у барона, не уделит ли он ей пару минут своего времени. Барон, спокойный, ученый человек, который посвятил себя изучению мистических магических наук, не нашел причины для того, чтобы быть грубым и невоспитанным человеком, так что оторвавшись, хотя и, если сказать правду, с некоторым сожалением, от своей работы, он согласился побеседовать с гостьей.
Они встретились в гостиной - в которой, как и во всех остальных комнатах его крепости, не было окон, но которая освещалась светом, льющимся из хитроумных ламп, висящих вдоль всей комнаты.
- Как хорошо, что вы нашли возможность увидеться со мной, Барон, - сказала Хабил. - Я знаю, что вы очень заняты.
- О, не думайте об этом, мадам. Могу ли я спросить, что привело вас в наши места? Так как, если я не ошибаюсь, ваш дом находится далеко запад, в горах, не правда ли?
- Да, верно, но как получилось, что вы слышали обо мне?
- Самым простым способом: Моя кузина вышла замуж за младшего сына Маркиза Мистиваля, который имел честь участвовать в некоторой встрече, которая произошла в вашем доме. Эта встреча, как вы должны понимать, очень активно обсуждалась в самых разных Домах, и в ходе этих обсуждений выплыло и ваше имя.
- У вас удивительная память, Барон.
- Мадам, вы мне льстите. Но все-таки скажите мне, что привело вас сюда?
- Ну, я здесь, чтобы увидеть вас, сэр.
- О, я польщен, но может быть хватит шутить. Вы не могли проделать путь в сотни лиг только для того, чтобы увидеть меня!
- И, тем не менее, это именно то, что я сделала.
- Как, вы проделали это путешествие только ради разговора со мной?
- Я так сказала и, более того, я настаиваю на своих словах.
Барон нахмурился и сказал, - Ну, если я не собираюсь обвинять леди во лжи, у меня нет другого выбора, как поверить вам.
- И поскольку то, что я вам сказала, правда, вот вам еще одна причина для того, чтобы верить мне.
- Миледи, я нахожу себя полностью побежденным этими причинами, и это оставляет мне только одну единственную возможность, а именно поинтересоваться, нет ли какой-нибудь особой причины для вашего путешествия. То есть что именно вы желаете сказать мне?
- Так как вы откровенно спрашиваете, я не менее откровенно отвечу. Я хочу предложить вам одну вещь, за которую, если я правильно информирована, вы будете мне благодарны.
- Вы чрезвычайно заинтриговали меня, мадам. Молю, скажите больше.
- То есть вы хотите, чтобы я продолжала?
- Я желаю этого всем сердцем.
- Тогда я так и сделаю.
- Уверяю вас, что я весь внимание.
- Тогда слушайте, мой друг: Мы слышали, что ваши ученые занятия привели вас в область некромантии.
- Да, это правда; но есть что-нибудь неправильное в этих занятиях?
- Ни в малейшей степени. Более того, мы узнали, что вы исследуете связь между душой и телом.
- Я допускаю, что действительно заинтересовался этим предметом после того, как мой старший дядя, Маркиз Блаквайн, рассказал мне о своих исследованиях в ходе моего обучения.
- Тогда нас правильно информировали. И не правда ли, после того, как вы приняли гражданство, ваши исследования стали более продуктивными?
- Конечно. Доступ к Орбу бесценен для волшебника.
- Да, я понимаю это. Но дело в том, что сейчас нам нужен умелый Некромант, который в состоянии использовать Орб.
- Конечно, но только до тех пор, пока не потребуется предать Империю-
- А если потребуется?
- О, в этом случае я вынужден отклонить ваше предложение.
- А вы уверены в том, мой дорогой Барон? Прежде, чем вы ответите, разрешите мне показать вам кое-что.
- И что вы желаете показать мне?
- Этот посох.
- Ну, он кажется очень похожим на обычный посох волшебника, хотя и существенно короче.
- На самом деле, однако, в нем есть кое-что совершенно необычное.
- Действительно? И в чем его необычность? Он не кажется мне каким-то замечательным ни с какой стороны - белый, с красной отметкой на конце. Что делает его достойным внимания?
- Разве вы не заметили, что внутри него есть душа без тела?
- Что? Такую вещь совершенно невозможно сделать! Видите ли, я исследовал этот вопрос. Как только тело умирает, душа какое-то время цепляется за его, но через еще некоторое время оказывается на Дорогах Мертвых, или даже проходит путь, который приводит окончательной реинкарнации. То есть нет такого времени, когда душа странствует одна, без тела.
- Но что будет, если некая сила вырвет душу из еще живого тела?
- Невозможно!
- Ни в коем случае.
- И что может вызвать такую вещь?
- Катастрофа Адрона.
Барон уставился на Хабил, открыв рот. Наконец он сказал, - Но кто нашел такую вешь?
- Кто? Это неважно. Одна волшебница-самоучка, которая исследовала область недалеко от Горы Дзур.
Глаза Лораана опустились на посох, и он с придыханием сказал, - Иметь такой артефакт…
- Он может стать ваш, мой друг, и очень легко.
- Может?
- Я отдам его вам немедленно, если вы дадите мне слово, что выполните совсем простую задачу, которую мы хотим от вас.
- Простую задачу, вы сказали?
- Даю вам слово, она вам вполне по силам.
- И тем не менее, риск-
- Милорд, если мы победим, нет никакого риска. И даже если мы потерпим поражение, что я считаю невозможным, но нельзя пренебрегать ни единой возможностью-
- Да, вы осторожны, это, безусловно, добродетель.
- Даже тогда возможность того, что ваше участие вскроется, ничтожно мала.
- Вы уверены в этом?
- Клянусь.

Предыдущая страница 27 Следующая страница


Властелин Черного Замка 28

- Вы искушаете меня.
- Да, именно это я и делаю. Это совсем простая задача, без малейшей опасности для вас, а что касается награды-
- Тогда расскажите о вашей задаче! - воскликнул Лораан, который глядел на посох горящим огнем взглядом.
Хабил улыбнулась улыбкой дипломата после удачных переговоров.
Через очень короткое время гонцы понеслись от Канала, находившейся неподалеку маленькой деревне, в которой какое-то время назад была основана почтовая станция Каны и которая неоднократно оказывалась полезной ему, на восток. Так как следовать за этими гонцами на их быстром, но лишенном событий пути может оказаться скучным для читателя, мы, вместо этого, обратим наше внимание на Пиро, Виконта Адриланки, когда он и его друг, Китраан, идут по ничем не украшенным, но тем не менее величественным залам Горы Дзур.

Шестидесятая Глава
Как семья, еда и философия действительно оказались хорошими темами для разговора, с особым подчеркиванием роли граната

Как раз в этот момент Пиро и Катраан мельком увидели Волшебницу в Зеленом (на которую им указал Лар, который, в свою очередь, узнал об этой загадочной личности от Такко), но еще не видели Сетру Лавоуд, которая, несомненно, была занята пересылкой запасов еды Маролану и, в обратную сторону, переносом солдат его армии на Гору Дзур.
- Что-то я видел не очень много солдат из храма Маролана, - заметил Китраан. - Где же они расположились?
- О, на этот вопрос достаточно легко ответить, - сказал Пиро. - Лар сказал мне, что, когда они появляются, их посылают наружу, в лагерь на склонах горы.
- Холодный и неудобный, как мне кажется, лагерь.
- Возможно. Но мне сказали, что Чародейка сделала все, что в ее силах, чтобы обеспечить тепло, да и некоторые удобства там тоже есть.
- Тем не менее, признаюсь, я рад, что нахожусь здесь, а не снаружи.
- О, в этом я с вами согласен, мой дорогой Китраан. Нет ничего лучше, чем после путешествия в диких и опасных местах наслаждаться надежной крышей над головой и теплой едой.
- Я не могу не согласиться с вами, Виконт. Кстати-
- Да?
- По поводу теплой еды, да, я думаю, что кухня всего в двух ступеньках ниже по этому коридору, а, как вы знаете, нас пригласили съесть все, что здесь есть.
- Верно, и, как кажется, этот Такко вполне приличный повар.
- Я тоже заметил это.
- И тогда?
- После вас, мой дорогой Виконт.
- Я проложу вам дорогу, милорд.
Однако войдя в кухню Виконт так резко остановился, что Китраан, не ожидавший этого, достаточно сильно ударился об него. Драконлорд уже начал в уме составлять тактичное замечание - некоторое наблюдение, которое одновременно могло бы служить как извинением, так и мягким упреком, когда он, то есть Китраан, заметил причину, по которой Пиро внезапно застыл на месте.
Быстро решив, но его друг потерял дар речи, Китраан обогнул Пиро, поклонился и сказал, - Дорогие Леди, какое неожиданное удовольствие увидеть вас.
- Да, действительно, - сказала Рёаана. - Мы послали Клари за вином и решили сами раздобыть несколько бисквитов, чтобы устроить настоящий пир. Не хотите ли присоединиться к нам?
- Замечательная идея, - сказал Китраан, - и я с легким сердцем подписываюсь под ней. А вы, Виконт, согласны со мной?
- Что такое? О, конечно, конечно. Да, вино и бисквиты, чудесная мысль, клянусь честью.
Появилась Клари с вином, ее немедленно послали за бокалами, Китраан и Рёаана стали искали бисквиты, в это время Пиро тщательно изучал уголок потолка кухни, возможно собираясь увидеть, не оставил ли какой-нибудь паук там свою паутину; Ибронка, со своей стороны, не менее тщательно изучала нижний угол кухни, без сомнения для того, чтобы увидеть, нет ли там следов грызунов.
Когда Клари вернулась, они все вместе отправились в ближайшую гостиную. Клари, войдя в нее, подвинула стол и расставила стаканы, после чего ее попросили отнести воды солдатам, находившимся в лагере снаружи.
- Это хороший план, - заметила Ибронка. - Ты должна принести им воды, иначе они выпьют всю воду из ручьев, текущих с Горы Дзур.
- Взможно, - сказала Клари, - вместо этого лучше принести им свежие фрукты, которые я заметила в кухне.
- Быть может это еще лучше, - сказала Ибронка. - Ты же знаешь, насколько опасной может стать цинга для любого человека на этой горе, где в изобилии растут только маленькие яблоки и красные ягоды.
Клари благоразумна подавила в себе ответ, который пришел ей в голову, повернулась и ушла. Когда Клари занялась этим жизненно необходимым делом, Китраан заметил, - Моя дорогая Рёаана, есть одна тема, которую я хотел бы обсудить с вами, а именно, что делать с экономикой некоторых районов Гор Канефтали.
- Неужели, сэр? Ну, это произошло замечательно вовремя, потому что у меня тоже есть несколько вопросов, касающихся подготовки небольших подразделений, которые я хотела бы обсудить с кем-нибудь, и, кажется, никто лучше Дракона не в состоянии ответить на них.
- Отлично, тогда если вы будете так добры и составите мне компанию, мы вместе погуляем по этим удивительным коридорам и обсудим эти вопросы.
- Я бы не хотела ничего другого.
- Ваша рука?
- Вот она.
И, не сказав больше ничего, они вышли из гостиной, оставив Пиро и Ибронку совершенно одних.
В это время Пиро изучал верхний угол комнаты так же неослабно, как он это делал на кухне несколько минут назад; внимание Ибронки было сосредоточено на кончиках ее сапог. Конечно, не прошло и нескольких минут, как молчание стало невыносимым. Наконец Пиро сдался, не сумев придумать убедительную причины для того, чтобы убежать из комнаты, и, прочистив горло, сказал, - Мадам, нет ли у вас брата?
Ибронка внезапно взглянула вверх, как если бы только что узнала о его присутствии. - Нет, - тихо сказала она.
- А, - сказал Пиро.
После еще нескольких минут неприятного молчания он сказал, как если бы не был уверен, что правильно понял, - Нет брата?
- Нет.
Пиро опять прочистил горло и осмелился сказать, - Наверно вы переживаете из-за этого.
- О, вы так думаете? А у вас есть брат?
- Нет.
- А, - сказала Ибронка.
В Горе Дзур было замечательно тихо, темный камень глушил любые разговоры или другие звуки, которые могли бы проникнуть через более тонкие стены.
- Или сестер? - добавил Пиро.
- И сестер у меня нет, - сказала Ибронка.
- А, хорошо.
Пиро начал указательным пальцем рисовать маленькие круги на ручке своего кресла. Ибронка, со своей стороны, слегка подвинулась в кресле и бросила обеспокоенный взгляд на дверь, как если бы надеялась на спасение (а спасение, мы должны добавить, не могло придти, так как Рёаана и Китраан, не сказав друг другу ни одного слова, встали по концам коридора так, чтобы никто не мог войти в комнату).
Наконец Пиро в третий раз прочистил горло и сказал, - А вы знаете о переплетенных макаронах, которые делают, отваривая куриные яйца, как это делают на Южном Побережье?
- Да. Я ела это в Хартре.
- И вам они понравились?
- Ну, да, можно сказать понравились.
Пиро кивнул, пытаясь найти, что бы такое еще сказать, но ничего не нашел и замолчал.
Ибронка быстро взглянула вверх и заметила пот на верхней губе Пиро - этот пот, на самом деле, очень походил на влагу, возникшую на ее ладонях.
- Ну, - сказал Пиро, - тогда скажите мне: если бы у вас был брат-
- Виконт, - сказала Ибронка.
- Да? - сказал Пиро, обрадованный любым предлогом, который мог помочь ему выйти из этой разговора, который напоминал ему блуждание заблудившегося путника по пустыне. - Да, что?
- Подойдите ко мне Виконт и поцелуйте меня, иначе я умру от смущения.
Пока происходили все эти события, Клари, верная своему долгу, шла по лагерю, раскинувшемуся на склонах горы, или, скорее, по тому месту, где будет лагерь, когда здесь появится армия. А сейчас здесь было только несколько офицеров и солдат, занятых определением тех мест, где надо вырыть уборные, разместить палатки, установить павильоны и склады для еды, а также конюшни. Клари шла через все это с осторожностью вора-карманника, прибирающегося по рынку, и давала каждому встречному по фрукту до тех пор, пока ее корзина не опустела.
Самый последний фрукт, великолепный гранат, достался некому Драконлорду средних лет, выделявшемуся могучим сложением и приятным веселым лицом под необычно густой шевелюрой.
- Это мне? - спросил он.
- Конечно, - ответила Клари.
- Ну, тогда я благодарю вас. Присядьте, пожалуйста.
- Разве вы не заняты?
- О, да, есть много вещей, которые надо сделать. Но пять минут больше, пять минут меньше, разницы никакой.
- Этот стул очень удобен.
- Я рад услышать это.
- Наверно неудобно носить его с собой на марше?
- Он сложится, если убрать эту подпорку, а здесь нажать.
- Как умно!
Драконлорд поклонился.
- У вас, должно быть, есть немалый опыт солдатской жизни.
- О, да, конечно, если мы будет считать года. И, если мы будем считать армии, то, тоже, я должен согласиться. А вот если считать битвы, тогда, возможно, не так много.
- Но вы наверняка дрались в последнем сражении, разве нет?
- О, да, и я даже слегка выпачкал свой меч в крови.
- О!
- Ерунда. Кто-то попытался отделить мою голову от плеч, и, как мне кажется, я задел этого неблагоразумного приятеля по руке, когда уклонился и контратаковал в ответ.
- Это звучит так волнующе!
- Скорее неприятно. Хотя то, что случилось на следующий день было еще более неприятно, по своему.
- О, и что это было?
- Ну, во-первых, меня при помощи волшебства перенесли с одного места на другое.
- Да, я могу себе представить, что это не слишком приятно. На самом деле мне это тоже не понравилось.
- И, во-вторых, я внезапно обнаружил, что не знаю, за какую армию сражаюсь.
- О, но как это может быть?
- Ну, мы шли в бой, будучи на службе у нашего друга Саутмура-
- Милорда Маролана, да.
- Да. Хороший Драконлорд, насколько я могу судить. Перед Междуцарствием мне пришлось послужить у его отца. Э'Дриен, та же линия, как и у моей уважаемой матушки, хотя я склонен думать, что больше взял от э'Терикс, линии моего отца.
- Да, и?
- И вот сегодня мне сказали, что я нахожусь в Императорской армии, а ведь это совсем другое дело.
- Как, вы не хотите быть в Имераторской армии?
- Ну, по меньшей мере без того, чтобы меня спросили.
- Я поняла. То есть вы не знаете, находитесь ли вы в Императорской армии, или служите в армии Маролана, а он отдал свою армию на службу Империи?
- Да, возможно, это как раз тот самый случай. И, как вы понимаете, я неуверен, а это, в свою очередь, меня раздражает.
- Да, но в любом случае вы сражаетесь как за Лорда Маролана, так и за Империю. Разве это плохо?
- Ну, если посмотреть с такой стороны, нет, не плохо. И, будьте уверены, когда все закончится, я, без сомнения, смогу обнаружить, к какой армии принадлежу и, если выясниться, что я не на службе Маролана, я опять завербуюсь к нему.
- Возможно тогда вы уже будете офицером.
- Никогда в жизни. У меня нет ни малейшего желания быть офицером. От офицеров ожидают слишком многого.
- Тогда сержантом?
- Еще хуже, даже офицером быть лучше.
- Но тогда, скажите мне, если вы не хотите повышения-
- О, совершенно не хочу, уверяю вас.
- То почему вы хотите быть простым солдатом?
- Потому что это самые приятные люди, каких я только встречал.
- Ну, эта причина вообще не пришла мне в голову.
- И, тем не менее, это чистая правда. Так что, за исключением того, что надо время от времени сражаться, а это надоедает, я нахожу, что жизнь солдата самая приятная штука на свете. Я ценю дружбу, пение-
- Как, пение?
- О, конечно. Мы часто поем по ночам, сидя вокруг костра. «Я ненавижу солдатскую жизнь», «Офицер тоже должен целоваться», «Только дураки служат в армии», «Эй, девочка, хочешь выйти замуж за солдата» и многие другие.
- Я бы очень хотела послушать их.
- Я спою их вам, когда вы захотите.
- Но жить все время без крыши над головой - разве это не надоедает?
- А вы сами жили так?
- В последнее время, боюсь, слишком часто. Я ехала вслед за моей хозяйкой с одного конца света на другой, и крыши над нашей головой чаще всего не было и в помине.
- А, хорошо, но, видите ли, мне это нравится.
Клари кивнула. - Тогда вы должны быть солдатом.
- Вы так думаете?
- Я в этом убеждена.
- Тогда решено. Я буду солдатом.
- Но вы уже солдат!
- О, действительно. Ну, в таком случае-
- Да?
- Не хотите ли разделить со мной этот замечательный гранат?
- Я бы не хотела ничего лучшего.

Шестьдесят Первая Глава
Как становится ясно, что если Сетра Лавоуд неспокойна, никто не может быть спокоен

Армия Маролана - или, должны мы сказать, Императорская армия, хотя в тот момент никто еще не был в этом полностью уверен - продолжала увеличиваться. Магические атаки, не обращая внимания на приказ Каны приготовиться к движению, продолжались, разложение армии пошло еще быстрее, а дезертиров было больше, чем когда бы то ни было - и многие из этих дезертиров повстречались с агентами Пэла, и многие из этих многих захотели служить Маролану (или Империи, даже сами агенты не знали этого точно). Из каждой присоединившейся к армии сотни человек, один или два что-то знали о магии, и, следовательно, став гражданами и получив в свое распоряжение силу Орба, могли достаточно научиться телепортации и помочь в переброске запасов продовольствия, что, в свою очередь, давало возможность Сетре Лавоуд, Сетре Младшей, Волшебнице в Зеленом и Тазендре больше времени для переброски войск - операция, которая близилась к завершению.
- Но, - заметил Маролан, который учился волшебству с такой одержимостью, что ее невозможно описать, - я не могу не поражаться, для чего это все.
- Похоже на какую-то великую цель, - сказала Арра, - хотя, будьте уверены, как женщина с Востока, я мало знаю о таких вещах.
- Я тоже вырос на Востоке, и, следовательно, знаю не больше, чем вы. Хотя, - добавил он, подумав, - три графства на севере сами по себе кажутся достаточно хорошей целью.
- Да, милорд.
- И, так как наша армия растет, приближается день, когда я смогу отправиться обратно на Восток, чтобы позаботиться о некоторых делах, которые я оставил незаконченными.
Прежде чем Арра смогла ответить, кто-то другой сказал, - Я прошу прощения сэр, что я не могла не услышать ваши слова, но ваш проект крайне заинтересовал меня.
Маролан резко повернулся, нахмурился, и сказал, - И я прошу вашего прощения, мадам, но к кому я имею честь обращаться?
- Я Сетра.
Маролан еще больше нахмурился, - Я опять прошу вашего прощения, но я имел честь встречаться с Сетрой Лавоуд и-
- Я ее ученица.
- А. Действительно, тогда большая честь познакомиться с вами, мадам.
- И для меня не меньшая, милорд.
- Разрешите мне представить вам моего друга, Арру.
- Миледи, - сказала жрица, приседая.
Сетра Младшая кивнула ей и, опять обращаясь к Маролану, сказала, - Но я слышала, что вы собираетесь на Восток вместе с армией.
- А. Да, у меня есть такой маленький проект. Я вырос на Востоке и был вынужден убежать оттуда, очень быстро, не наказав некоторых личностей, которые причинили мне некоторое беспокойство.
- Так что вы собираетесь вернуться туда во главе армии, и привести все дела в порядок?
- Это и есть в точности мое намерение, миледи.
- Когда время для этого придет, я была бы в полном восхищении, если бы вы разрешили мне сопровождать вас. Может быть, я докажу вам, что вы ничего не потеряете, взяв меня с собой. Хотя я не Сетра Лавоуд, тем не менее я ее ученица.
- То, что вы сказали, чрезвычайно заинтересовало меня, мадам, - сказал Маролан, - и мы безусловно поговорим об этом побольше.
- Да, я с нетерпением предвижу, как мы делаем это.
- Как и я. Но вначале надо решить проблему с этим Уайтстоуном, или Скинтером, или Каной, или как еще он называет себя. - Маролан подошел к краю крыши и посмотрел вниз. Даже с этой высоты можно было легко различить движение армии Каны, как будто много муравьев медленно ползли по дороге тонкой колонной, а многие тысячи все еще ждали в лагере приказа на передвижение. - Я решил, - продолжал Маролан, - что этот парень меня раздражает. Его необходимо придавить, как муравья.
- В этом проекте участвуем мы все, милорд.
- И, тем не менее, сейчас мы должны ждать, - вздохнул Маролан. - Лучше скажите мне, что вы думаете. Разве этот храм не может стать замечательным залом для танцев?
- Залом для танцев, милорд?
- Да. Я собираюсь выстроить замок, и думаю, что это строение, сейчас храм, могло бы стать замечательным залом для танцев, в котором уже есть маленькие альковы для приватных разговоров.
- Но сейчас это храм?
- Да, посвященный Верре, моей Богине-покровительнице.
- И вы, вместо этого, собираетесь превратить его в зал для танцев?
- Моего замка, да.
- Я думаю, что вам действительно нужен замок; видите ли, такова традиция.
- Да, и мне сказали, что летающие замки являются моей семейной традицией.
- Точно.
- Вскоре я смогу сам использовать заклинание полета. Я уже почти умею делать его.

Предыдущая страница 28 Следующая страница


29 Стивен Браст

- Но если этот храм станет залом для танцев-
- Да?
- Что подумает об этом ваша Богиня?
- Именно о Богине я и думаю. Вы выросли в Стране Эльфов - о, то есть в Империи. Я был бы благодарен вам за ваш совет.
- Все, что я знаю, в вашем распоряжении, милорд.
- Ну, там, где я вырос, обычно есть такие места, где люди могли бы собраться и молиться своим Богам, а то и разговаривать с ними. Однако здесь, как кажется, если кто-нибудь хочет поговорить со своим Божеством, он делает это в одиночестве. Так ли это?
- Вы все сформулировали просто замечательно, милорд. В больших городах есть алтари и церкви, а кое-где даже маленькие храмы, посвященные некоторым божествам. Но редко когда там можно увидеть больше одного или двух человек, за исключением, возможно, некоторых календарных дат, которые священны для того или другого из них.
- Тогда вместо храма, где могут собраться все, кто поклоняется Богине, быть может больше подойдет небольшое, более скромное помещение.
- На самом деле я знаю многих, у которых есть такие комнаты. Они используют их, когда хотят, чтобы их не тревожили, оставили наедине со своими мыслями.
Маролан кивнул. - Именно это и заставляет меня построить такое помещение. Возможно высокая башня без окон, взбираться на которую надо при помощи винтовой лестницы. Место одиночества и уединения. Я обдумаю этот вопрос.
- Восточники, - сказала Сетра Младшая, - верят, что Божество питается их молитвами, и чем больше людей будет поклоняться ему, тем больше оно будет довольно. Мы же верим, что то, что происходит между человеком и Божеством, очень личное дело, касающееся только их двоих, вроде разговора между двумя людьми, который не должен больше никого интересовать.
Маролан поклонился. - Вы, кажется, знаете очень много о людях с Востока.
- Охотник должен знать свою жертву.
Маролан нахмурился, но решил не дать разговору повернуть в этом направлении, и сказал, - Но тогда, если это не что иное, как разговор между двумя людьми, почему они Боги? То есть, почему надо вообще говорить с ними?
- Я провела много часов, разговаривая с Сетрой Лавоуд на эту тему.
- И к каким выводам вы пришли?
- Ну, назвать это «выводами», милорд, мне кажется неверно.
- Тогда что вместо них?
- Возможно «предположения» было бы более точно.
- О, я тоже люблю точность во всех вещах.
- Хорошее качество, милорд, и я приветствую его в вас.
- Хорошо, но расскажите мне предположения, о которых вы только что упомянули.
- Вы желаете услышать их?
- Конечно, и я не хочу ничего лучшего.
- Тогда, кажется, если отложить в сторону суеверия невежественных Восточников, - Маролан, хотя и несколько возмущенный этими словами, предпочел не обратить на них внимание, так как очень хотел услышать остаток того, что она собиралась сказать, - большинству из нас надо верить, что наша жизнь, то есть то, что мы из себя представляем, имеет какую-то цель, большую, чем мы сами.
- Ну, это может быть правдой, хотя я никогда не думал об этом. Но как это связано с тем, что человек связывается с Богом?
- Послушайте, и я попытаюсь вам это объяснить.
- Очень хорошо.
- Быть Богом - значит воплощать в себе принципы, большие чем жизнь, то есть большие, чем повседневное существование. Следовательно, если кто-то действует в соответствии с желаниями Бога, он действует для цели, большей, чем он сам. Вы поняли?
- Почти, - сказал Маролан. - И, тем не менее-
- Да?
- Я не уверен в том, что касается высшей цели, о которой вы имели честь мне говорить.
- В каком отношении вы не уверены?
- Правда ли, что люди желают достичь ее?
- А вы?
- Нет, - сказал Маролан.
Сетра Младшая улыбнулась. - Ну, вы еще так молоды. Быть может, придет день, когда вы захотите.
- Я не говорю, что это невозможно, вот только-
- Да?
- Мне кажется, что мир будет лучше, если вместо обсуждения и обдумывания высших целей, мы все будет честно заниматься свои собственными делами. Пускай Теклы пашут поля, и пускай быки и мулы честно служат им; и пускай лорд защищает их от бандитов. Пускай Империя, если уж она должна быть, облегчает торговлю и гарантирует, что дороги безопасны. Мне кажется, что служение высшей цели скорее приводит к неприятностям, а не помогает. Подумайте о нашем враге, Кане. Если бы он не был так сосредоточен на том, что, без сомнения, представляется ему высшей целью, он был бы вполне доволен тем, что имел, и нам не потребовались бы все эти усилия, чтобы раздавить его.
- Да, несомненно, в ваших словах есть доля правды. Но подумайте о Ее Величестве, которая тоже сосредоточена на том, что можно назвать высшей целью. И, если бы она этого не делала, мы бы не имели никакой Империи. Или у нас была бы Империя, управляемая кем-нибудь вроде этого Каны, который, как я думаю, не является тем человеком, которому можно доверять, так как я не думаю, что его поддерживают Боги или Цикл, а без поддержки их обоих его правление будет самой настоящей тиранией.
- Да, вы привели хороший довод, мадам. Я думаю, что мне придется его как следует обдумать.
- Я рада, сэр, что дала вам материал для размышлений. Я верю, что мы будем получать большое удовольствие от компании друг друга, когда все это закончится.
Маролан поклонился. - Я уже предвижу наши долгие и приятные беседы. Но сейчас-
- Да, я должна вернуться к моей скучной работе пересылка ящиков и бочонков в одну сторону, и людей в другую. Сейчас это должно пойти несколько быстрее, так как я заручилась помощью друга, волшебницы, которая носит только зеленое. Нет никаких сомнений, что немного позже вы повстречаетесь и с ней.
- Я был бы очень рад. И я собираюсь как следует обдумать тип того замка, в котором буду жить, когда все эти неприятности закончатся.
- Сетра Малдшая покачала головой. - Мне кажется, милорд, что вы слишком уверены в окончательном поражении этого Каны.
- Да, а почему я должен сомневаться? Наша армия растет, его уменьшается. У нас ест волшебная сила Орба, у него ее нет. У нас даже есть демонесса-некромантка и колдуны Востока, а у него только самые обычные средства атаки и защиты. Какие возможности есть у него?
- Все, что вы сказали, правда, но-
- Да?
- Но я все равно озабочена.
- И у вас есть причина для этой озабоченности?
- Да, и, более того, я думаю, что это весьма основательная причина.
- Тогда расскажете мне о ней, и я обдумаю ее.
- Это очень просто: я только что рассталась с Сетрой Лавоуд.
- И?
- И она озабочена.
Сетра Младшая поклонилась и пошла по своим делам. Маролан смотрел, как она идет, и если бы кто-нибудь в этот момент посмотрел бы на его лицо, он бы убедился, что Маролан, тоже, был сильно озабочен.

Шестьдесят Вторая Глава
Как три женщины разговаривали между собой, и эта беседа оказалась более интересной, чем смех влюбленных

Пиро и Ибронка вышли из гостиной, держась за руки и смеясь. Они опять присоединились к Рёаане и Китраану, и этот последний сказал, - Ну, и что это за смех. Вы должны рассказать нам, почему смеётесь, и, если нам будет смешно, мы посмеёмся вместе с вами.
- Почему мы смеемся? - сказал Пиро, едва сдерживаясь, чтобы не разразиться громким смехом.
- Да, да, - сказала Рёаана. - Вы должны рассказать нам об этом.
- Ну, - сказала Ибронка, - мы смеемся потому, что-
- Да? - сказал Китраан. - Потому что-?
- Я не думаю, - сказал Пиро, по-прежнему говоря с трудом, - что я в состоянии объяснить, и, даже если я сделаю это, вы поймете.
- О, но вы можете попробовать, - сказала Рёаана.
- Тогда скажите мне, - сказала Ибронка, причем по ее щекам текли слезы от смеха, - не покажется ли вам смешным, что у него растут волосы на тыльной стороне ладони.
Пиро поднял свою руку и показал, как если бы кто-то сомневался. Это действие, со своей стороны, непостижимым образом стало источником еще большего веселья, судя по реакции на него Пиро и Ибронки.
- Да, по совести говоря не могу сказать, что меня это позабавило, - сказал Китраан. - Видите ли, у нас всех есть волоски на обратных сторонах ладоней.
- Да, вот, это и доказывает, - сказал Пиро.
- Что доказывает?
- То, что я был прав: Вы не поймете.
Пиро и Ибронка посмотрели друг на друга и опять принялись хохотать. Китраан поглядел на Рёаану, которая пожала плечами и сказала, - Возможно мы ошиблись.
- Да, очень возможно, - согласился Китраан.
- Однако, это всяко лучше того, что было, - предположила Рёаана.
- Возможно, - не стал спорить Китраан.
Пока эта беседа пришла к такому глубокомысленному заключению, Пиро и Ибронка шли впереди них, продолжая свой разговор - они обсуждали кое-какие предметы, не только волосы на руках, но и, например, сковородки, растения-телепаты, каменную мелочь, и все они вызывали у них безудержные приступы смеха. Китраан и Рёаана только пожимали плечами и шла за ними по коридору.
- Возможно, - сказала Рёаана, - Кана решит напасть на нас, учитывая огромное неравенство в силах.
Китраан с надеждой кивнул головой.
Пиро и Ибронка, чуть ли не бегом, вели их через логово Сетры Лавоуд, их безудержное веселье наконец немного поутихло, сменившись веселым дурачеством; они исследовали каждый уголок и каждую портьеру, бегали наперегонки, как если бы были детьми, а потом решили поиграть в только что придуманную игру: когда их друзья были далеко от них, они целовались так, чтобы их не заметили.
Итак, мы надеемся, сказано достаточно, чтобы читатель получил представление о том, что произошло с Пиро и Ибронкой - мы не сомневаемся, что ели бы мы продолжили в том же духе, читатель очень скоро соскучился бы, как, на самом деле, соскучились Китраан и Рёаана.
Не желая сделать ничего, что могло бы опечалить или даже разозлить нашего читателя, мы от впечатляющего зрелища новой, только что открывшейся любви, перенесем наше внимание к холодной ненависти, давно родившейся и тщательно вскормленной. Итак, мы перенесемся с востока на запад, в место, находящееся недалеко от портового города Хартр, и посмотрим на трех женщин, объединенных жаждой власти и мести, чья встреча, безусловно, будет более интересна для читателя, чем продолжение сцены, свидетелем которой он только что был.
Они встретились в маленькой почтовой станции меньше чем в полу лиге на восток от Хартра. Это был приятный дом, часто наполнявшийся музыкой, и, несмотря на вывеску, на которой была изображена коричневая кружка, был известен в округе как Пеффа, по причинам, про которые, как мы должны сознаться, ничего не знаем. В нескольких шагах от Пеффы находился маленький дом, где можно было снять комнаты на неделю или на год, и, так как Иллиста остановилась именно там, она часто приходила в Пеффу, чтобы провести там день, немного поесть, скромно выпить, укрепиться в своей ненависти и продолжать ждать слова от Каны.
В этот день она жестом дала понять хозяйке, жизнерадостной Креоте с ямочками на подбородке и густыми бровями, что хочет поговорить с ней. Заметив, что гостья хочет привлечь ее внимание, хозяйка подошла к столу Иллисты и поинтересовалась, как она может услужить своей гостье.
- Моя дорогая женщина, - сказала та. - Я бы хотела на несколько дней снять комнату в вашем прекрасном заведении.
- Да, миледи, и разрешите мне сказать, что мы будем просто счастливы от такой гостьи.
Иллиста наклонила голову и сказала, - В первый день я буду обедать хорошим гусем, приготовленным с изюмом и апельсинами, которого я нашла совершенно подходящим для себя. На следующий день я хочу тушеную говядину, которую вы готовите на огне и которая даже лучше гуся. На третий день пускай будет молочный поросенок, поджаренный на вертеле-
- О, да, с с жиром, падающим на тушащуюся говядину. Из-за этого сегодня говядина даже лучше, чем всегда.
- Несомненно. Я хочу сказать, моя дорогая хозяйка, что совершенно удовлетворена тем, как вы обслуживаете меня, и тем не менее-
- Да, миледи? Тем не менее?
- Я не могу не спросить, нет ли чего-нибудь такого, что бы вы особенно порекомендовали?
- О, Ваше Лордство хочет знать, нет ли у нас чего-нибудь особого, чего нет нигде?
- Да, точно.
- Ну, миледи, есть, но это самая обыкновенная вещь. Это наша рыба.
- Ваша рыба?
- Да. В конце концов, миледи, мы живем на берегу, и нам приносят рыбу буквально через несколько минут после того, как ее поймали.
- Но какой сорт рыбы?
- О, как Ваше Лордство может спрашивать? Здесь единственное место на побережье, где можно найти настоящую плачущую рыбу, которая, как миледи безусловно знает, знаменита по всей округе.
- Но что это за рыба? Так как, клянусь честью, я не думаю, что слышала о ней раньше.
- Ну, миледи, это говорит нам только о том, насколько плох этот мир без Империи, так как в старые дни - но сейчас не время и не место сожалеть об этом. Плачущая рыба похожа на глубоководную розовую рыбу, но привкус у нее не такой резкий, и, если ее приготовить с несколькими листьями базилика и небольшим количеством черной смородины, имеет довольно пряный вкус, поэтому ее так и назвали. На самом деле нет другой такой рыбы, которая-
- Очень хорошо, принесите ее сейчас вместе с любым вином, которое вы порекомендуете.
- Замечательно, миледи. Я немедленно займусь ею.
- Ах, мгновение.
- Да?
- Приготовьте две. Если я не ошибаюсь, леди, которая только что вошла, присоединится ко мне, и, если она голодна, вряд ли ей будет приятно смотреть, как я ем, что, я уверена, было бы неприятно мне самой, если бы я была на ее месте.
- Тогда эта леди ваша подруга?
- Нет, я никогда не имела чести видеть ее раньше.
- Но тогда откуда вы знаете, что она присоединится к вам?
- О, это очень просто, моя добрая женщина. Мне сказали, что, раньше или позже, леди из Дома Дракона найдет меня здесь. И, как вы видите, эта леди из Дома Дракона. Часто ли вы видели Драконов здесь?
- Никогда, миледи.
- Вот, значит это она и есть.
И действительно, не успела Иллиста закончить фразу, как Хабил, узнав ее по описанию, подошла и попросила разрешения присоединиться к ней.
- Конечно, - сказала Феникс. - Я ждала вас. Настолько, что, на самом деле, даже заказала для вас рыбу, на случай, если вы голодны.
- Это хорошая рыба?
- Так мне сказали.
- Тогда, если два хорошо, то три еще лучше, так как мы ожидаем еще одну.
- Еще одну?
- Да, и хотя я никогда не встречалась с ней, мне дали ее описание, которое, если оно точно, замечательно подходит к леди, которая только что вошла в этот очаровательный дом.
- Тогда три, - хладнокровно сказала Иллиста.
И, пока хозяйка бегом помчалась на кухню, чтобы приготовить рыбу, третий член этой компании, Грита, подошла к столу и сказала, - Вы Хабил? Тогда я благодарю вас за вашу почту, которую вы и ваш кузен так умело воссоздали, потому что, если вы мне поверите, еще три дня назад я была графстве Саутмур. И хотя я не слишком много спала, будьте уверены, я совершила это путешествие не без приятности.
- Тогда вы, должно быть, Грита.
- Да.
- Тогда я рада вас приветствовать, - сказала Иллиста. - Я очень много слышала о вас.
- И, надеюсь, ничего хорошего.
- Я слышала, что вы очень целеустремленны и решительны.
- Вы чересчур вежливо выражаетесь о моих качествах.
- А вы возражаете против этого?
- Ни в малейшей степени; наоборот, давайте будет вежливы, изо всех сил.
- Тогда, моя дорогая Маркиза, если мы решили быть вежливыми-
- О, конечно, давайте будет вежливыми.
- тогда представьте меня вашей подруге.
- А, прошу прощения. Но я решила, что вы знаете ее.
- И почему я должна знать ее?
- Потому что, моя дорогая Грита, если я могу называть вас так-
- Конечно можете. Интимность - это даже лучше, чем вежливость.
- Тогда, дорогая Грита, я предполагала, что вы знаете ее, потому что именно вы направили ее к нам, а нас к ней.
- А, тогда вы должны быть Иллистой, и я должна была догадаться об этом хотя бы по покрою и цвету вашего платья.
Иллиста, которая хладнокровно слушала этот разговор, кивнула и сказала, - Вы произнесли мое имя.
- А наша прелестная Маркиза произнесла мое, - подхватила Грита, - так что остается только назвать ее имя, и это имя, которое мы обе знаем, не правда ли? Кузина Императора - если он действительно Император. Я не знаю последних новостей. Удалось ли вашему кузену приобрести Орб?
- Нет, - сказала Хабил. - Попытка действовать силой, увы, провалилась.
- Насколько я знаю, вы говорили, что такая возможность есть, - заметила Иллиста.
- Да, и эта возможность превратилась в реальность. К счастью, благодаря вам обоим, леди, у нас есть и другие возможности. А должна сказать, моя добрая Грита, что вы оказались более, чем полезны.
- Я рада слышать, что чем-то помогла - тем более, что это приближает меня к моей собственной цели.
- Хорошо, - сказала Иллиста, - но что у вас за цель?
Грита улыбнулась, и если бы гадюка была бы способна улыбаться, то на ее губах появилась бы точно такая же улыбка, которая искривила губы Гриты, и сказала, - Моя цель совпадает с вашей, миледи.
- А! Так вы говорите о мести?
- О, да, месть. Более того, месть по отношению к четырем особым личностям.
- Четырем?
- Да, это их число.
- Как странно получается, моя добрая Грита. Ведь четыре - это и мое число.
- Я знаю, - сказала Грита, улыбаюсь своей особой неприятной улыбкой.
- Вы говорите мне-?
- Да, именно о них.
- Кто вы?
- Я дочь одного из ваших старых знакомых, Лорда Гарланда.
- Не может быть!
- Я настаиваю на этом.
- Кто такой Лорд Гарланд? - спросила, нахмурившись, Хабил.
- Он не представляет никакого интереса для вас, - холодно сказала Грита. - Он мертв.
Хабил нахмурилась еще больше, и, казалось, хотела что-то еще спросить, но, подумав лучше, только констатировала факт, сказав, - Похоже, что вы обе имеете общих врагов.
- Точно, - сказала Грита.
- И они являются и вашими врагами, тоже, - добавила Иллиста. - Просто замечательно, как хорошо все сложилось.
- Вы понимаете, - сказала Грита, - что лично я заинтересована в вашей Империи вовсе не ради нее самой. Я помогаю вам только потому, что, если вы победите, моя месть станет намного легче.

Предыдущая страница 29 Следующая страница


Властелин Черного Замка 30

- Я поняла, - сказала Хабил. - Хотя ваша месть меня совершенно не интересует, но, так как вы помогли нам, а мы заключила с вами сделку, я сдержу свое слово и буду помогать вам всем, чем только могу.
- А я, - сказала Иллиста, - откровенно скажу вам, что была бы счастлива опять получить место при дворе, поэтому я с большой радостью помогаю вам, но жажда мести привлекает меня еще больше.
- То есть мы поняли друг друга? - сказала Хабил.
- Абсолютно, - хором сказали другие.
- Ну, - сказала Грита, - тогда вот имена: Кааврен, Айрич, Пэл и Тазендра.
- Пэл, - сказала Иллиста, - это Герцог Гальстэн - герцог без герцогства. Я помню его с суда. Ох, как бы я хотела схватить его лицо и выкручивать до тех пор, пока он больше не смог бы улыбаться своей презрительной улыбкой.
- О, да, - сказала Хабил. - Как раз в этом случае я рада помочь вам всем, чем могу. Он был нашим доверенным лицом и предал нас. За это он должен быть наказан.
- Это будет не так трудно, - заметила Грита.
- Как не трудно? - удивилась Иллиста. - Я прошу обратить внимание на то, что он Йенди.
- Да, и что из того?
- Вряд ли возможно восторжествовать над Йенди: их тайны непроницаемы, а их планы слишком глубоки.
- Я согласна с Иллистой, - сказала Хабил. - Даже если вы попытаетесь противостоять плану Йенди, вы, скорее всего, сделаете именно то, что он от вас хотел.
- Да, верно, - сказала Грита, - действительно очень трудно узнать его тайны.
- И тогда?
- И я не собираюсь это делать. Зато у меня есть кое-что получше.
- И что это такое? - спросила Хабил.
- Я узнала тайну Зарики.
- Да, - сказала Хабил. - Я не сомневаюсь, что это может оказаться полезным.
- В особенности еще и потому, - добавила Грита, - что сама Зарика думает, что эта тайна известна только ей самой - и нашему Йенди.
- Вы так думаете? - сказала Иллиста.
- Кажется, что в вашем голосе прозвучало сомнение, моя дорогая.
- Да, признаюсь, может быть. Я спрашиваю себя, почему вы совершенно уверены в том, что Йенди знает ее?
- О, самый простым способом: Он стал Доверительностью Зарики.
- Да, это кое-что, будьте уверены.
- И что может быть более естественным, чем рассказать своей Доверительности о-
- Да?
- о любовнике.
- А! - хором сказали остальные.
- Более того, - сказала Грита со своей злой улыбкой, - этот любовник - Восточник.
- Что вы такое говорите? - воскликнула Хабил.
- Все так, как я имела честь сказать вам.
- И откуда вы сами знаете это все?
- Вы должны понимать, что я строила планы своей мести много лет.
- О, это я понимаю, - согласилась Хабил.
- И, подготавливая свое мщение, я пристально наблюдала за своими врагами.
- Это совершенно естественно.
- Одним из этих врагов является Кааврен.
- Да, я в этом уверена.
- Поскольку я ненавижу его больше всех остальных, я, как вы понимаете, наблюдала за ним больше, чем за кем-нибудь другим.
- Да, правда.
- У него есть сын.
- И это мы знаем.
- У этого сына есть друзья.
- В этом никто не сомневается.
- Одним из его друзей была не кто иная, как Зарика, которая жила тогда под вымышленным именем.
- Черепки и Осколки!
- И мне повезло, наблюдая за сыном Кааврена, наткнуться на любовника Зарики. Он человек с Востока, клянусь вам. Она часто бывала в Южной Адриланке, где живут Восточники, приходила к нему в гости и проводила с ним часы, совершенно одна.
- Но где сейчас этот Восточник?
- С нашими врагами. Это именно он так сильно мешал нам у Горы Дзур, призывая этих ужасных животных.
- Он?
- Точно.
Вы понимаете, - сказала Иллиста, - что я не до конца уверена в вашем рассказе, но, тем не менее, признаюсь, что вы меня убедили.
- А это самое главное, - сказала Грита.
- Да, но теперь мы должны обсудить, как использовать эту информацию, - сказала Хабил.
- О, что до этого, - сказала Иллиста, - я знаю кое-что от путях Двора.
- Да? - спросили остальные.
- Вы должны оставить это мне.
- Согласна, - сказала Грита.
- И я тоже, - сказала Хабил. - Итак, мы собираемся напасть на Йенди. Откровенно признаюсь, меня это радует; как я уже сказала, я ненавижу его намного больше, чем остальных.
- Что касается меня, - сказала Грита, - то я бы хотела получить на свое попечение Тиасу, хотя бы на несколько часов, а лучше дней. Сейчас его зовут Граф Уайткрест.
- Граф? - удивилась Иллиста. - Не может быть!
- Он женился и получил этот титул.
- А. Ну в это я могу поверить. Он совсем не урод. Но дурак. Граф Уайткрест, скажите на милость! Ну, моя дорогая Хабил, это объясняет некоторые замечания, сделанные вами не так давно, что не будет никаких проблем, когда мы захотим сделать Адриланку столицей.
- Точно, - сказала Хабил. - Он и его семья, они будут… удалены. Как вы сказали, он дурак.
- Они все дураки, - сказала Грита.
- Но не Темма, - заметила Иллиста.
- Да. Герцог Ариллы. Вы правы, он далеко не дурак. Мы должны избавиться от него быстро и эффективно, - согласилась Грита.
- Согласна. А Дзур?
- Дзур это Дзур, - сказала Грита, пожимая плечами. - Не давайте ей возможность вытащить свой меч-переросток, и она не будет проблемой. Или, скорее, возможность использовать заклинание. С появлением Орба она стала кем-то вроде волшебника. Но остается полной дурой. Нечего волноваться о ней.
- Да, кто еще?
- Все.
- Только давайте попытаемся не ссориться с Сетрой Лавоуд.
- А есть какая-нибудь причина для этого? - спросила Хабил.
- Не о которой я знаю.
- Тогда хорошо.
- И я напоминаю вам обеим, - сказала Хабил, - что Империя - то есть войска, которыми командует мой кузен - остаются в вашем распоряжении до тех пор, пока вы действуете в наших интересах.
- О, да, - сказала Хабил. - Мы вполне понимаем это. И обратное тоже правда, как говорят арифметики.
- Естественно.
- В таком случае, - сказала Иллиста, - давайте разработаем планы.
- Но как мы может строить планы, - сказала Грита, - не зная результатов сражений, происходящих сейчас на востоке, не говоря уже о других вещах - кстати, моя добрая Хабил, вы нашли, как использовать тот посох?
- О, конечно. И хорошо использовать, я надеюсь.
- Великолепно. Но, пока мы не узнаем, что случилось-
- План для всех случаев, - сказала Иллиста.
- Случаев? - удивились другие.
- Точно. Нам надо разработать несколько планов: один на случай, что наш добрый Кана победит, другой - что он потерпит поражение, и третий, предполагающий, что вопрос останется нерешенным, и мы будем способны как-то повлиять на него.
- Но, - сказала Хабил, - как бы мне не претила сама мысль обдумывать вторую возможность, две первые я понимаю; но что вы имеете в виду под третьей?
- Третья, - заметила Иллиста, - самая вероятная. Рассмотрите, например такой план: Кааврен сейчас главный советник Феникса с ее Орбом, не правда ли? А Дзур ей помогает, как может. Если, например, убрать их обоих, поможет ли это планам вашего кузена?
- О, безусловно.
- Тогда это и есть третий случай, и, в действительности, тот, который, как я уже имела честь сказала вам, я считаю наиболее вероятным.
- Да, теперь я поняла, - сказала Хабил.
- И я, - сказала Грита.
- Хорошо, - сказала Иллиста. - Тогда, если мы все согласны, давайте разрабатывать наши планы.
- Согласна, - сказала Хабил.
- Согласна, - сказала Грита. - Но сначала-
- Да?
- Сначала надо разобраться с рыбой, которую наша добрая хозяйка как раз сейчас несет нам. Я вижу три блюда, а это означает, что вы подумали о всех нас.
- Да, - сказала Иллиста, - и что с того?
- Тольо то, что вы очень хорошо думаете. Я предвижу, что наше объединение принесет нам много пользы.
- Давайте выпьем за нас и наше объединение, - сказала Хабил
- Нет, - сказала Грита, - давайте лучше выпьем за наших врагов.
- Наших врагов? - удивились остальные.
- Конечно. За наших врагов - и пускай они умрут в муках.
Три женщины дружно осушили свои бокалы.

Шестьдесят Третья Глава
Как Императрица почувствовала беспокойство, которое стало еще больше, когда она услышала о разговоре, свидетелем которого сейчас станет читатель

Мы очень рады, и, надеемся, читатель тоже будет рад вернуться, наконец, к Кааврену, который как раз в этот момент поднимается вверх по склону Горы Дзур. Читатель, мы не сомневаемся, удивится, попав на эту тропинку, так как мы оставили его, только несколько дней назад, на крыше храма Маролана. На этот вопрос мы ответим очень скоро, а пока подождем, пока наш друг не окажется перед Зарикой, что разрешит нам узнать ответ на наш вопрос, пока Кааврен будет рассказывать Императрице о результатах своей миссии.
Мы должны согласиться и с тем, что Кааврену потребуется какое-то время, чтобы проехать по тропинкам и добраться со внутренних помещений Горы Дзур; на самом деле ему еще потребовалось время и для того, чтобы пройти по ее коридорам, и ему было бы совсем не просто добраться до своей цели, если бы он не наткнулся на Сетру Младшую, которая привела его в гостиную, в которой в настоящее время находился Двор Зарики. Когда он вошел, она была занята разговором с Айричем, который внезапно прекратила. Айрич, обратив внимание на ее поведение и решив, что дело пойдет о вещах личного характера, вежливо поклонился и ушел, на прощанье улыбнувшись Кааврену дружеской улыбкой.
- Капитан! - воскликнула Зарика.
- Ваше Величество, - сказал Кааврен, кланяясь. - Я немедленно пришел к вам. Если Ваше Величество предпочитает, чтобы я сначала почистился-
- Капитан, приберегите эти тонкости этикета для того времени, когда у меня будут Дворец и Двор. Несмотря на все гостеприимство и комфорт Горы Дзур, мы все равно можем считать, что находимся на поле битвы, и нет необходимости в подобных формальностях.
- Очень хорошо, Ваше Величество. Не хотите ли выслушать мой рапорт?
- Я не хочу ничего другого на свете.
- Тогда вот: Я оставался рядом с передовым отрядом армии Каны, хотя и так, чтобы они меня не видели - что доказывается хотя бы тем, что я стою перед вами - пока не понял, куда они направляются.
- Да, и тогда?
- Как только я это сообразил, я решил их обогнать. Даю слово, я не терял даром времени, а я способен скакать намного быстрее, чем войско на марше. Поэтому, меньше чем через день, я нашел их цель.
- И эта цель-
- В двух днях пути на юг отсюда находится лагерь их второй армии, о которой мы слышали от Саутмура, но не знали его точного расположения.
- И удалось ли вам узнать ее размер?
- По меньшей мере пятьдесят тысяч солдат.
- Как много!
- И будет шестьдесят тысяч, когда остатки первой армии соединятся с ними.
- То есть нас могут разбить в бою.
- Не уверен, Ваше Величество. Если они захотят напасть на Гору Дзур, нам будет нужно только удержать нашу позицию. Подумайте о том, что на нашей стороне не только Орб, Некромантка и Лорд Бримфорд, а также, судя по тому, как идут дела, девять тысяч солдат - но и сила самой Горы Дзур, которая, как знает Ваше Величество, еще никогда не была захвачена ни одним врагом. Я верю, что мы сможем сдержать их.
- Да, это тот случай, когда мы можем попытаться.
- Есть и еще кое-что.
- Да?
- Не знаю как - и никто не знает - но слово о том, что случилось с армией Изаака -
- Изаак?
- Это генерал, который стоит во главе армии, потерпевшей поражение от отряда Вашего Величества.
- Хорошо, продолжайте.
- Слово долетело до второй армии, которой командует некая леди по имени Брор.
- И это слово произвела впечатление на армию?
- Совершенно верно, Ваше Величество. Быть может у них еще не так много дезертиров, зато очень много разговоров, а еще больше взглядов в сторону Горы Дзур.
- И тогда?
- Армия Брор не желает идти на приступ Горы Дзур.
- Хорошая новость. Есть что-нибудь еще?
Да, вот: Кана, каким бы он ни был, далеко не дурак. Я не верю, что он рискнет пойти на штурм в таких обстоятельствах.
- Вы уверены?
Кааврен пожал плечами. - Нельзя быть ни в чем уверенным, Ваше Величество.
- Тогда мы должны быть готовы к защите этой позиции. Присмотрите за этим.
- Как пожелает Ваше Величество. Есть что-нибудь еще?
- Только одно.
- И это?
- Если вы так уверенно говорите о наших шансах-
- И?
- Почему тогда Сетра Лавоуд кажется обеспокоенной?
Кааврен нахмурился. - А что, она действительно обеспокоена?
- Так сказал мне Лорд Маролан.
- Должен сознаться, что знаю об этом меньше все на свете.
Рапрошавшись с Ее Величеством, Кааврен, опять в сопровождении Сетры Младшей, вышел наружу, окунувшись во все увеличивающийся хаос лагеря на склонах Горы Дзур, где он сумел, однако, найти того, чье лицо ему было знакомо.
- Ваше имя Фентор, не правда ли?
Другой подтвердил, что да, действительно, его так зовут.
- У вас есть запас оружия?
- Очень небольшой, милорд. Большинство из них еще не-
- А пики?
- Пики?
- Пики.
- Да, есть. Я думаю, что смогу найти несколько.
- Где?
- Я покажу вам.
- Тогда ведите меня, и я пойду за вами.
- Вот, это все, что у нас есть.
- Замечательно, - сказал Кааврен, беря две их них. - И могу ли я взять нескольких людей из вашей армии?
- Столько, сколько пожелаете.

Предыдущая страница 30 Следующая страница


31 Стивен Браст

Кааврен поблагодарил генерала (так как отныне это был его ранг, хотя его настоящее место в цепи командовании было, тем не менее, непонятно), и, быстро пройдясь по лагерю, нашел двух солдат, которым приказал последовать за собой.
Пока они шли, он сказал, - Вы поклялись служить Империи, Императрице и Орбу, даже ценою ваших жизней, если потребуется, и подчинятся приказам вышестоящих офицеров, если они не противоречат вашему долгу перед Империей, не правда ли?
- Ну, то есть да, милорд, - сказал один.
- Конечно, - сказал другой.
Кааврен кивнул и, так как на этот раз он сам мог найти дорогу, вскоре привел их к двери в комнату Императрицы. Потом он дал по пике каждому из них, сопроводив это следующими словами, - Оставайтесь здесь, пока вас не освободят, и не давайте никому войти внутрь без разрешения Ее Величества. Я устрою распорядок замены караула, а также лейтенанта или сержанта. До этого времени исполняйте свой долг.
- Да, Капитан.
- Да, Капитан.
Устроив это, Кааврен занялся задачей, о которой только что говорил, и читатель может быть уверен, что он выполнил ее со своей обычной эффективностью.
Увидев, как поживает наш друг Кааврен, читатель может поинтересоваться, что происходит с Сетрой Лавоуд, о которой мы ничего не слышали в последнее время. Что же происходило в душе Чародейки, ведь мы слышали от двух разных людей, что у нее есть определенные опасения, а это указывает на знание чего-то такого, что не знает никто из тех, кто окружает ее?
Необходимо открыть читателю, что на самом деле она принимала гостью, и как раз в тот самый момент, когда Кааврен занимался выставлением стражи в комнаты Императрицы, причем этой гостьей была не кто иная, как наш друг Тазендра - или, как мы должны назвать ее сейчас, Тазендра Лавоуд, одетая в традиционные для Лавоудов костюм строгого черного цвета, без всякой вышивки, орнамента или украшений.
Тазендра легко нашла ее в одной из редко посещаемых помещений Горы Дзур, широкой, пещерообразной комнате, которая каждым уголком свидетельствовала о своем происхождении - то есть о том, что она была вырезана в твердом горном камне. В этот момент Чародейка стояла между двумя серебряными сталагмитами - или по меньшей мере тем, что казалось ими - и держалась руками за каждый из них. Глаза ее были закрыты, как если бы она сосредоточилась на чем-то, но, на взгляд Тазендры, она не выглядела так, как если бы прилагала какие-нибудь большие усилия. Тем не менее, с усилиями или без, каждый из сталагмитов постепенно, хотя и не быстро, изменял свой цвет: от серебряного к серому, потом светло-розовому и, наконец, оранжевому, который становился все более и более ярким, пока просто не запылал. Так как Тазендра не имела ни малейшего понятия не только о том, что означают эти изменения цвета, но и, на самом деле, о природе этих сталагмитов, мы тоже не в состоянии поделиться с читателем этой информацией, которая, мы должны допустить, возбудила большой интерес в самых любопытных из наших читателей.
Вскоре Чародейка осознала, что в комнате есть еще кто-то и открыла глаза. Сталагмиты немедленно потеряли свой цвет, вернувшись к серебристому сиянию, которое испускали с самого начала, а Сетра улыбнулась Тазендре, сказав, - А, мой друг, как я рада видеть вас.
- Я надеюсь, что я не помешала чему-нибудь срочному, мадам.
- Это важно, моя дорогая Тазендра, но не срочно. Я затыкала некоторые эфирные дыры, через которые существа, о которых мы обе знаем, пытались получить доступ к этому миру.
- Я прошу прощения, моя дорогая Сетра, но для меня это звучит очень и очень срочным.
- Нет, не настолько, во всяком случае с тех пор, как Орб вернулся. Джейноны сильны, но медлительны.
- Я преклоняюсь перед вашим знанием, добрая Чародейка, - сказала Тазендра, сопровождая подходящим движением свои слова.
- Но что привело вас сюда?
- Кое-что важное, - ответила Тазендра, - хотя и не срочное.
- А, так вы стали остроумной!
- Вы так думаете?
- Я убеждена в этом, моя дорогая леди Дзур.
- Хорошо, но даю вам слово, что это получилось случайно.
- О, я не сомневаясь в этом. Но вам не о чем беспокоится, в этом нет ничего плохого.
- Вы уверены?
- Целиком и полностью. Много людей становятся остроумными без всяких неприятных последствий, многие из них Дзуры. Да, конечно, упражнение в остроумии часто приводит к обмену ударами, и, даже если этого не происходит, является предвестником звона стали.
- Ну, если вы уверяете меня, что это не тот случай, мне нечего расстраиваться из-за этого.
- Да, вы правы. Но скажите мне, что это за дело, которое важно, но не срочно?
- Были слухи, моя дорогая Сетра, что ваши слова и выражения лица не слишком уверены, когда речь идет о планах Каны, и это в то время, когда, по мнению многих из нас, мы на пороге великой победы.
- Допустим, и тогда?
- И тогда вместо того, чтобы слушать эти слухи и заниматься никому не нужными обсуждениями, которые могут породить только смятение в умах и ложные идеи, я решила придти к вам и честно спросить об этом - решение, которое я выполнила только что, как вы, без сомнения, заметили.
- Моя дорогая Тазендра, какая замечательная мысль пришла вам в голову!
- Вы так думаете?
- Я в этом убеждена. Вы не только стали остроумной, но и, более того, стали по-настоящему умной.
- Да, но-
- Нет, нет. Это совершенно безвредно, уверяю вас.
- Как хорошо, что вы успокаиваете меня!
- Ерунда. Но откуда пошли эти слухи? То есть кто именно выразил обеспокоенность на мой счет?
- О, я сама слышала, как это говорили Маролан, Леди Телдра, Пэл, Императрица и-
- Как, Императрица?
- Да, она тоже заметила это, если, конечно, я правильно поняла ее, что, признаюсь, вполне возможно.
- Тогда пойдемте, мой друг, немедленно навестим Ее Высочество, и я объясню ей свои мысли. И если она действительно заметила что-то в этом роде, будет самое лучшее, если она узнает мои мысли об этом деле, так что она будет способна принимать правильные решения, а, будучи Императрицей, она обязана делать это.
- Замечательно, моя дорогая Сетра. Идите впереди, я следую за вами.
- Очень хорошо.
Когда они пришли, Императрица была ничем не занята, или она решила, что, независимо от того, что хочет Чародейка, это более важно, чем то, чем она занималась; в любом случае их немедленно попросили войти те два стражника, которых Кааврен поставил у двери.
Когда они вошли, Императрица встала, дружески приветствовала Тазендру и глубоко поклонилась Чародейке.
- Моя дорогая Сетра, - сказала Зарика. - Как я рада видеть вас здесь. Я только что обдумала кое-что, и тут появились вы, как раз тот, кто сможет ответить на мои вопросы.
- Вы хотите знать, - сказала Сетра, - почему, в то время, как все, как кажется, идет так хорошо, я кажусь еще более озабоченной, чем обычно.
Глаза Зарики расширились. - Откуда вы узнали это? Ах, но я забыла, кто вы такая. Но, моя дорогая, вы сами задали себе вопрос; пожалуйста садитесь и, если захотите, не будете ли так добры, чтобы ответить на него?
- Я немедленно сделаю это.
- Но не раньше, чем вы сядете, я надеюсь.
- Но я жду Вашего Величества.
- Хорошо, я сажусь.
- И я.
- И я, - добавила Тазендра, чтобы не оставаться на ногах.
- Теперь я готова, - сказала Сетра.
- Я слушаю, - сказала Императрица.
- Как и я, - сказала Тазендра.
- Ответ очень простой: я провела несколько часов вместе с нашим добрым Йенди.
- Герцогом Гальстэном? - сказала Императрица.
- Пэлом? - сказала Тазендра.
- Да, именно так его и можно называть.
- Да, и что с того?
- От него я узнала кое-что о характере претендента.
- Ну, похоже вы хорошо провели время. На самом деле я должна была бы сделать тоже самое. Но, что именно вы узнали?
- Это очень решительный парень, храбрый, у него есть определенные организаторские способности, но мало воображения.
- Ну, все это не кажется таким уж ужасным.
- Нет, не кажется, пока остается в определенных рамках. Но разве, услышав это, у вас не возникли определенные вопросы?
- Нет, пожалуй нет, за исключением одного: как такой довольно-таки обыкновенный генерал мог действовать настолько удачно, вплоть до последнего времени.
- Именно этот вопрос и возник в моем мозгу.
- Да, но как вы ответили на него?
- Герцог Гальстэн ответил, когда я спросила его.
- А! - крикнула восхищенная Тазендра. - Пэл это Пэл! Как я узнаю его в этом!
- И что это был за ответ? - спросила Императрица.
- Опять очень простой: у Каны есть кузина.
- Очень хорошо, - сказала Тазендра, не в силах сдерживаться. - У него есть кузина. Но, моя дорогая Сетра, это не слишком замечательное качество. У многих людей есть кузины и кузены. У меня тоже был кузен, но его убили, когда он попытался взобраться на Гору Дзу - то есть он умер, пытаясь совершить подвиг.
- Да, но у этой кузины, Маркизы Хабил, есть все, чего нет у Каны: способность предвидеть и определенная мудрость, которая дает ей возможность видеть суть происходящих событий, она не боится разрабатывать планы, которые можно посчитать дерзкими, и даже грандиозными.
- Да, действительно, нападение на Орб можно посчитать дерзким, а попытку восстановить Империю не имея его можно смело назвать грандиозной.
- Точно. Боле того-
- Да?
- У нее есть воображение.
- О, из того, что вы сказали, это ясно без объяснений.
- И, когда Гальстэн говорил о ее схемах, о том, как она придумывает их, составляет четкие планы для их выполнения, а потом выполняет, я услышала в его голосе кое-что, что испугало меня.
- Да, и что же вы услышали?
- Восхищение.
- Ааа, - сказала Императрица. Быстро обдумав слова Сетры, она сказала, - Да, я поняла.
- И я спросила нашего доброго Йенди, способна ли Хабил начать - или побудить начать своего кузена - атаку, которую мы только что выдержали, не имея других схем и других возможностей в запасе, на случай, если атака не удастся. Он ответил, что нет, не способна.
- И из этого, - сказала Императрица, - мы можем заключить, что у Каны есть альтернативные маневры, и что эти альтернативы готовятся или выполняются прямо сейчас.
- В точности.
- А мы знаем, что это за схемы и что они включают?
- Ваше Величество-
- Да?
- У меня нет даже тени догадки. Вот именно это и тревожит меня в последнее время.

Шестьдесят Четвертая Глава
Как Зарика переехала в Адриланку

В Фермерский день поздней зимы Зарика начала свой знаменитый поход на Адриланку. Если быть более точным, она вообще не начинала никакого похода на Адриланку. Вместо этого, тщательно обдумав то, что сказала Чародейка, обсудив дело с Каавреном, Мароланом, Фентором и еще несколькими советниками, она приняла решение (которое Кааврен, со своей стороны, горячо одобрил), взять армию, которая сейчас, целиком, располагалась на склонах Горы Дзур, и попытаться отогнать передовые части армии Брор, которые, по ее словам, были «настолько близко к нашей парадной двери, что у меня руки чешутся».
Вылазка оказалась даже более успешной, чем надеялся Кааврен. И не только потому, что была разбита передовая бригада (в которой, в конце концов, было значительно меньше солдат, чем в Императорской армии), но и благодаря эффективности и умению командиров, а также скорости маневра, которая вызвала страх и растерянность среди армии Каны, так что он, не зная в точности, какие силы действуют против него, скомандовал общее отступление. Надо заметить, что до этого момента Кана был даже слишком удачливым генералом. То есть он никогда, даже в случае поражения, не был вынужден отступать, и просто не знал, как выполнить эту нелегкую задачу. Более того, двое его генералов, Изаак и Брор, были молоды и не имели достаточного опыта, и элементарно растерялись, когда потребовалось принимать ответственные решения по отводу назад большой армии перед лицом сильного и решительного врага. Некромантка и варлок Бримфорд добавили свои собственные таланты, как и Сетра Младшая, Тазендра, Волшебница в Зеленом и Маролан; в результате армия Изаака была уничтожена почти полностью. Кааврен, хотя и был обеспокоен возможностью ловушки (победа, по его мнению, пришла слишком легко), все-таки убедился, что враг действительно разбит, и потребовал от Маролана (который на этот раз командовал передовой дивизией) нажать еще. Едва ли надо добавлять, что не потребовалось много слов, чтобы убедить Маролану продолжить натиск.
На второй день Зарика, осознав что произошло, решила присоединиться к армии. Хотя Кааврен попытался предостеречь ее, указав на то, что это может быть опасно, она в ответ заметила, что присутствие Орба не может не поднять настроение армии.
- О, в этом отношении я не спорю с Вашим Величеством, - сказал Кааврен. - Но, тем не менее, поскольку мой долг состоит в том, чтобы защищать вас, я не могу не сказать вам об опасности.
- Я поняла, Капитан. Вы выполняете свой долг, а я принимаю решения.
Кааврен поклонился и был вынужден согласиться. Императрица подозвала к себе Маролана. Надо сказать, что на Гору Дзур Маролан перенес себя сам (в последние дни он проводил много времени изучая волшебство, и уже был способен выполнить этот магический подвиг), и сообщила ему, что, насколько она смогла определить, до будущего собрания его Дома, он является Наследником от Дома Дракона, а это означает, учитывая, что Дракон - следующий Дом Цикла, у него есть определенные обязанности, и, например, он должен познакомиться с Орбом.
- А могу ли я отказаться, - спросил он, - от этого положения?
- Нет, - сказала она. - Возможно, я знаю не все, и вы не являетесь следующим в линии. Но Орб сказал мне, что из четырех Драконлордов, которые находились к трону ближе вас, трое умерли в Катастрофу Адрона, а четвертый был осужден Домом за какую-то бестактность.
- Я исследую дело, когда ситуация станет более стабильной.
- А тем временем к вам надо обращаться Ваша Светлость.
- Ко мне?
- Ну, если вы не захотите, этого не будет, как я думаю, за исключением некоторых дворцовых приемов.
- Но двор еще не существует.
- Да, верно.
- Я бы предпочел, насколько я понял объяснения Леди Телдры, быть Главнокомандующим.
- Этот пост я предложила Сетре Лавоуд.
- Ну, в ее квалификации я не сомневаюсь, но разве неправда, что сейчас она чувствует, что не в состоянии покинуть Гору Дзур?
- По большей части. Но я, тем не менее, чувствую, что она будет лучшей Главнокомандующей, не покидая Горы Дзур, чем любой другой на поле боя.
Маролан вздохнул и сказал, - Увы, с этим невозможно спорить.
- Тогда решено. А что касается двора-
- Да?
- Как раз сейчас я решила создать его.
- И где?
- В портовом городе Адриланка.
- А разве он не подвергается регулярным атакам пиратов с острова Элде?
- Возможно. Но сейчас наши дороги настолько плохи, что, как я уверена, мне будет легче управлять Империей из места, где можно легко добраться до моря - то есть из порта на берегу океана-моря.
Маролан поклонился и сказал, - А как вы собираетесь добраться туда?
- Вместе с наступающей армией, так как я не верю, что кто-нибудь сможет остановить нас.
Маролан распрощался с Ее Высочеством, и, выйдя из комнаты, оказался лицом к лицу с Каавреном, который поклонился и сказал, - Два слова, сэр, если вы не возражаете.
- Два слова? - сказал Маролан. - Это совсем не много. И как они будут разделены?
- О, по одному на каждый из двух разных вопросов.
- Очень хорошо, тогда давайте услышим первое слово.
Учитывая, что темперамент Императрицы мог завести ее далеко за границы ее же безопасности, Кааврен, как из-за своего поста, так и не в меньшей мере из-за его чувства долга, должен был устроить тысячи дел, и все они сходились, как к фокусу, к главному делу: безопасности Империатрицы.
Держа это в уме, он сказал, - Первое слово касается положения моей роты стражников, а именно я хотел бы, чтобы она по большей части располагалась прямо за вашей дивизией и перед Ее Величеством. А это влечет за собой необходимость того, чтобы между вами и мной был какой-то просвет, достаточный для того, чтобы дать пыли осесть - так как, вы же понимаете, Ее Величество не собирается глотать пыль, поднятую вашей пехотой.
Маролан, который раньше никогда не думал о таких вещах, сказал, - Очень хорошо, я не вижу тут никаких проблем. И тогда?
- Тогда остался только вопрос о хорошей связи между вашей дивизией и моим отрядом, для того, чтобы эта щель не могла быть использована кем-нибудь для прямой атаки на Ее Величество, и необходимо распорядиться о небольшом конном отряде, который должен будет охранять ее от проникновения врага.
- Очень хорошо, я прикажу Фентору поговорить с вами на эту тему. А ваше второе слово?
- Мое второе слово касается определенных взглядов, которые я, может быть, бросал во время нашей первой встречи. Мне показалось, что вы нашли эти взгляды оскорбительными, и, если это действительно так, я бы предложил отложить обсуждение этой темы до тех пор, пока Ее Величество не окажется в Адриланке, и в полной безопасности.
- А, так вы хотите поиграть?
Кааврен пожал плечами. - На самом деле нет. Я потерял интерес к таким играм несколько сотен лет назад. Но если вы захотите поиграть, я, конечно, поучаствую в этом развлечении.
Маролан нахмурился. - Вы должны понимать, мой добрый Капитан, что я не так давно нахожусь в этой стране, и там, где я вырос, такие дела устраиваются значительно более простым способом.
- И как же они устраиваются?
- Если бы кто-нибудь оскорбил меня, я бы немедленно выхватил меч, пронзил им его и вопрос был бы решен.
- Ну, на самом деле, сэр, я думаю, что можно было сказать много хорошего о таком обычае. Он сохраняет время, легко выполним и тот, кто, останется на ногах, в состоянии посвятить свою энергию другим делам, а не обдумывать игры, в которые ему надо играть в будущем. Но-
- Да?
- Но факт тот, что тогда вы не пытались пронзить меня мечом - потому что, даю вам слово, я бы заметил, если бы вы попытались - а это указывает, возможно, что вы не посчитали себя оскорбленным.
- Да, верно, не посчитал. А должен был?
- Что до этого, я не могу сказать. Одни бы посчитали, другие нет. Но уверяю вас, что у меня никогда не было даже тени мысли, что вы робки и застенчивы.
- Я очень рад услышать это. Потому что если бы вы решили, что я робок, мне пришлось бы всерьез подумать о том, как изменить ваше мнение о себе. Мне было бы крайне печально, если бы кто-нибудь с вашей отвагой и репутацией так подумал обо мне, и то уважение, которое я питаю к вам, немедленно потребовало бы от меня доказать вам, что вы ошибаетесь.
- Я все понял, и разрешите мне поблагодарить вас за те добрые слова, которые вы произнесли в мой адрес.
- Всегда к вашим услугам, сэр. Итак?
- Итак, как кажется, нет никаких причины для ссоры между нами, и это меня очень радует, в немалой степени из-за восхищения, которое вызывает во мне все, что вы сделали.
- Вы очень добры.
- Совсем нет.
- Тогда до свидания, Граф, и разрешите мне сказать, что в самом ближайшем будущем мне хотелось бы поговорить с вами опять.
- И мне тоже. До свидания.
И, вежливо поклонившись друг другу, они расстались; Маролан отправился на поиски Фентора, а Кааврен занялся подготовкой охраны Империатрицы во время ее будушего марша на Адриланку.
Замечание Ее Величества, которое мы взяли на себя смелость процитировать, о том, что никто не сможет остановить ее марш, оказалось совершенно правильным. Армия Каны продолжала пятиться, одновременно уменьшаясь, и хотя снабжение наступающей Императорской армии было не простой задачей, а им занималась Сетра Лавоуд, которая и не подумала покинуть Гору Дзур, тем не менее она делала это с таким умением и расторопностью, какие редко можно было увидеть в истории военного искусства, в результате чего армия дошла до Адриланки в поразительно короткое время.
Но время, как знает всякий, имеет значение только тогда, когда связано с каким-нибудь событием. То есть час, проведенный в ожидании любовницы намного дольше, чем час, когда любовница уже пришла. Точно так же очень быстрый, по стандартам военной науки, марш от Горы Дзур до Адриланки был достаточно долгим с точки зрения тех, кто разрабатывал этот план и претворял его в жизнь.
В любом случае ровно через четырнадцать дней после выхода из Горы Дзур Империатрица, так и не повстречавшись с врагом, стояла впереди своей армии (если, конечно, не считать, что это была Армия Маролана; историки не сошлись во мнениях на этот вопрос) на той самой дороге, по которой больше чем год назад ехали Пиро с Китрааном. Сам Пиро тоже был тут, как и Ибронка, ехавшая рядом с ним, Китраан и Рёаана. Пэл, в роли Его Доверительности, стоял рядом с Ее Величеством, как и Кааврен, Капитан Гвардии Феникса (которая уже увеличилась до трицати или тридцати пяти гвардейцев, набранных из солдат). Тазендра осталась сзади, на Горе Дзур, чтобы помогать Чародейке; Айрич вернулся в свой дом в Арилле, сказав, что церемонии ему не интересны и он ничем не может помочь Ее Величеству, но что он готов вернуться в любой момент, когда потребуется. Маролан, со своей стороны, был настолько зачарован, если читатель разрешит нам использовать маленькую игру слов, изучением волшебства, которое ему преподавали сама Сетра Лавоуд и ее ученица, что буквально заставлял себя отрываться от него, чтобы выполнять свой долг как командира дивизии. Бывшие бандиты были далеко, в арьергарде армии, в компании Бримфорда и Некромантки, и никто из них не хотел быть узнанным.
Императрица, в элегантном экипаже (реквизированном день назад в деревне Камбри и наскоро украшенном несколькими склонными к искусству Драконлордами), приказала остановиться перед тем, что могло считаться воротами Адриланки, если бы у Адриланки вообще были какие-нибудь ворота. Тем не менее, будьте уверены, что это была граница города Адриланка и Графства Уайткрест, и в этой точке Пиро сообщили, что Ее Величество желает поговорить с ним, так что он выехал вперед, спрыгнул на землю и поклонился Ее Величеству.
- Ну, мой друг, - сказала Императрица. - Или, лучше сказать, Виконт.
- Да, Ваше Величество? - сказал Пиро. - Чем я могу быть полезен вам?
- Самым простым из всех возможных способов, мой дорогой друг, хотя и таким, что я даже не могла представить себе, когда уезжала, что буду просить вас о нем.
- Хорошо, но что это? Вы знаете, что вам нужно только назвать его, и я сделаю все, что вы захотите, если не из-за нашей старой дружбы, но хотя бы из-за моего долга перед Импрериатрицей.
- Хорошо сказано, мой дорогой Пиро. Вот то, что я прошу: разрешаете ли вы мне войти в город?
На какое-то мгновение Пиро потерял дар речи, так как никогда не думал, что, как Виконт Адриланки, имеет и некоторые официальные обязанности, а не только титул, который он, откровенно говоря, до этого момента считал совершенно бессмысленным. Он бросил быстрый взгляд на своего отца, на чьем суровом лице увидел намек на гордую улыбку, затем встал на колено перед Императрицей и сказал, - Ваше Величество, от всего сердца приветствую вас в Адриланке, и мое единственное желание, чтобы вы, покинув ее в прошлом году, никогда не сожалели, что вернулись обратно.
Зарика кивнула головой в истинно королевской манере и на ее лице появилась легкая улыбка, которую Пиро безошибочно истолковал как дружескую. Потом, когда Пиро отошел, она сказала, - Позовите, пожалуйста, Графиню Уайткрест.
На самом деле Даро позвали еще вчера, послав гонца ей домой, и ей пришлось приложить все свои силы, чтобы сдержаться и не сесть немедленно на коня и помчаться прямиком к мужу и сыну, которые, как ее уверили, оба были живы и здоровы, и ехали вместе с Ее Величеством. Чтобы избавиться, хотя бы в некоторой степени, от скуки ожидания, она занялась своим туалетом: оделась в платье в стиле Лиорна, ярко красного цвета с золотым шитьем, которое замечательно ей подходило, вместе с некоторыми небольшими, но элегантными сережками из драгоценных камней и изумрудным ожерельем. Потом она поехала в своей карете в место, в котором ей требовалось быть - то есть в самый восточный край города - и там терпеливо ждала.

Предыдущая страница 31 Следующая страница


Властелин Черного Замка 32

Когда гонец Ее Величества наконец-то позвал ее, Даро немедленно вышла вперед и, несмотря на торжественность момента не смогла не улыбнуться счастливой улыбкой; так как, как ей и обещали, они были здесь и оба, Пиро и Кааврен, улыбнулись ей в ответ.
На вопрос Зарики она ответила вполне подходящими словами, правда впоследствии она никак не могла их вспомнить, хотя они были что-то вроде «хорошего ветра для путешествия», как говорят Орки, потому что как только ее отпустили и Зарика вошла в город, Даро немедленно бросилась в объятия мужа и сына.
Что касается самого входа в город, то, помимо церемонии, о которой мы только что рассказали, все была на редкость тихо и спокойно. Согласно приказу Зарики не было сделано никакого публичного объявления, так что, хотя по улицам и циркулировали слухи о том, что Ее Величество собирается посетить город, никто не мог точно сказать когда, или по какой из множества дорог, ведущих в город, она приедет. Будьте уверены, слова летят быстрее ветра, и постепенно толпы народа начали выстраиваться на улицах, чтобы посмотреть на Императрицу, и Кааврену пришлось призвать на помощь некоторых из своих стражников, чтобы расчистить дорогу Императрице, но если степень роскоши соответствует важности события, то ее отсутствие вовсе не говорит о незначительности происходящего.
Это отсутствие, однако, не было замечено никем из участников событий, по той простой причине, что их мысли были направлены совсем в другом направлении - действительно, только войдя в город Императрица сообразила, что она не имеет понятия о том, куда ехать и где будет ее двор, не говоря уже о том, где разместить армию (которая, заметим, к этому времени разрослась до двенадцати тысяч человек).
Зарике, с некоторым опозданием, эти вопросы пришли в голову уже тогда, когда она с триумфом ехала по улице Резчиков Стекла, когда Кааврен, который сидел рядом с ней, сказал, - Ваше Величество, я уже подумал о том, где вся армия должна разбить лагерь.
Зарика с облегчением улыбнулась, и сказала, - Ну, Капитан, как хорошо, что хоть у одного из нас есть мысли, так как даю вам слово, что до этого самого мгновения я даже не думала об этом.
- Едва ли долг Вашего Величества состоит в том, чтобы входить в такие незначительные детали.
- Ну, мой дорогой Капитан, я не могу сказать, является или нет размещение тысяч солдат такой уж незначительной деталью, но, в любом случае, я благодарна вам за то, что вы о нем подумали. И?
- Вдоль реки есть несколько мест, где можно разбить лагерь. И, кстати, не будет ли слишком нескромно поинтересоваться, где само Ваше Величество собирается остановиться?
- Это совершенно не нескромный вопрос, но, увы, на который в настоящий момент я тоже не в состоянии ответить. Дом моих опекунов слишком мал для такого количества народу.
- В таком случае не могу ли я сделать себе честь и предложить Вашему Величеству воспользоваться Замком Уайткрест?
- А вы уверены, что это не стеснит вас, Капитан?
- Я бы посчитал большой честью присутствие Вашего Величества в моем доме.
- Очень хорошо, Капитан, сначала я должна навестить моих дорогих опекунов, но, после этого, я и мой двор разместятся в Замке Уайткрест до того времени, пока мы не сможем построить Дворец. Решено.
- Я займусь этим делом.
Кааврен немедленно разыскал Пиро, который ехал вместо со своими тремя товарищами, и сказал, - Мой дорогой сын, нам оказана великая честь: Ее Величество остановится в нашем доме вместе со всем двором. Вы должны немедленно найти Графиню и сообщить ей об этом, чтобы она могла заняться всеми необходимыми приготовлениями.
- А, это действительно большая честь.
- Так оно и есть, и я рад, что ты именно так воспринимаешь это.
- О, мой дорогой отец, конечно. Но я хотел бы знать-
- Да?
- Сколько людей у нас будет жить?
- О, что до этого, я не знаю. Возможно пара десятков.
- Двадцать! В особняке?
- Да, ну и что? У нас есть место, не правда ли?
- Да, я убежден, что у нас есть достаточно места, не так ли?
- Да, я тоже уверен в этом, но я хочу спросить-
- О чем?
- Не будет ли у нас комнаты еще для одного человека?
- Если ты имеешь в виду твоего друга Китраана, я не вижу причины, по которой мы не в состоянии найти место для него.
- На самом деле, - сказал Пиро, покраснев, - я имел в виду не его.
Кааврен, чьи глаза стали даже еще острее, когда он опять оказался на Императорской службе, не мог не заметить краску на щеках Виконта.
- То есть, - сказал он, - есть еще кое-кто, с кем бы ты хотел жить под одной крышей?
- Если это возможно, да.
- Но, ты же понимаешь, сынок, если этот кто-то, случайно, окажется девушкой-
- Да, и если это так?
- Ну, едва ли это будет достойным для молодого человека из хорошей семьи, если-
- Да, если?
- Ну, если такой поступок не сопровождается объявлением о намерении жениться.
- А! - сказал Пиро, покраснев еще больше, чем раньше. - То есть-
- Да?
- С вашего разрешения и с разрешения моей дорогой матушки-
- Ну, с этими разрешениями
- И с согласия ее мамы-
- Да, конечно, с ее согласием-
- Тогда мы были бы не против объявить о таком намерении!
- А, а! - сказал Кааврен, гордо улыбаясь. - Итак, ты собираешься жениться?
- Да, мой дорогой отец. Это именно то, чего я хочу. Она для меня все.
- Я думаю, как ты понимаешь, что я не собираюсь делать ничего, что могло бы помешать твоему счастью, мой дорогой сын; и я конечно поговорю с твоей мамой.
- То есть вы согласны?
- Разве ты в этом сомневался?
- Но, отец, вы даже не спросили, на ком я собираюсь жениться.
- Ты думаешь, что я не знаю? Тем не менее, уже несколько месяцев ты находишься в обществе прекрасной юной Тиасы, которая-
- О, Рёаана? Да, да. Она прекрасная девушка, без всякого сомнения.
- Да, но тогда? Может быть я что-то не понимаю-
- Но я собираюсь жениться не на ней.
- Не на ней?
- Конечно, ни в коем случае.
Кааврен, в замешательстве, нахмурился. - Но, мой дорогой Пиро, если не Рёаана, то кто?
- Кто? Ее подруга, Ибронка! О, я никогда не испытаывал подобные чувства. Разве вы сами не заметили, как вьются волосы за ее ушами? А изгиб шеи? А как много страсти и огня она вкладывает даже в самое простое дело-
- Ибронка? - сказал Кааврен, с расширенными от изумления глазами.
- Ну да, отец, Ибронка. Разве вы не заметили-
- Ты хочешь жениться на этой девушке, Виконт? - крикнул Кааврен.
- Я ничего так не хочу, как этого.
Кааврен уставился на своего сына, и когда он наконец сумел что-то сказать, из его горла бышло что-то вроде лягушачьего кваканья, - Что такое вы сказали мне?
- Я? Что Ибронка и я любим друг друга, и хотим пожениться. Поэтому, как вы понимаете, мы хотим жить под одной крышей-
- Виконт!
- Да, отец?
- Это невозможно!
- Невозможно?
- Это мерзко!
- Что вы такое говорите мне? - воскликнул Пиро. - Но она-
- Она Дзур.
- И?
- Да, но вы Тиаса.
- Я прекрасно знаю об этом, даю вам слово. И тем не менее-
- Как вы можете даже подумать о такой ужасной вещи? Я запрещаю это! Я абсолютно запрещаю это! Что бы сказала ваша мать?
- И тем не менее, - сказал Пиро, щеки которого опять вспыхнули, - мне кажется-
- Нет! И не говорите мне никогда об этом! Я дал вам поручение, и вы должны немедленно выполнить его, сэр! Вы слышите меня? Немедленно!
Мы должны сказать, если читатель еще не догадался, что Китраан, Ибронка и Рёаана были свидетелями этой сцены, видели огонь в глазах Кааврена и его гневные жесты, но были досточно далеко и не слышали ни единого слова из разговора, так что им оставалось только тревожиться ничего не понимая, хотя и недолго. Пиро с некоторым трудом проглотил гневные слова и слезы разочарования, и отправился к Замку Уайткрест, не сказав ни единого слова, зато так пришпорив свою лошадь, что она поскакала яростным галопом. Он ехал настолько быстро, что, хотя Графиня простилась с Ее Величеством почти час назад, она приехала всего за несколько минут до того, как он вошел.
- А, Виконт! - воскликнула она. - Как хорошо видеть вас дома.
- Мадам, - сказал он, кланяясь. - Я должен сообщить вам, что Ее Величество сделало нам честь, решив остановиться вместе со своим двором здесь, во Дворце.
- Это замечательная новость и, на самом деле, великая честь, хотя это и означает, что мне надо очень много сделать. Но, Виконт, почему на вашем лице такое странное выражение и почему вы не торопитесь обнять вашу мать?
- Что до этого, мадам-
- Да?
- Вы должны спросить об этом моего отца.
- О, Пиро? Что вы говорите мне?
- Мне нечего больше сказать, мадам. А теперь прошу извинить меня. Мое поручение выполнено, и теперь-
- Да, теперь? Куда вы идете?
- Я знаю об этом меньше всех в мире, уверяю вас. Но я должен куда-нибудь пойти, и один, иначе, обещаю вам, я сделаю что-нибудь такое, о чем буду очень сожалеть.
- Пиро!
- Прощайте, Мама.
С этими словами Пиро быстро поклонился своей матери и, не говоря больше ни одного слова, повернулся и выбежал из дома.
Грассфог, который ехал вместе со своими товарищами, находился прямо за местом Пиро в колонне (так как армия, приближаясь к Адриланке, выстроилась во что-то, напоминающую четкую колонну), и когда юный Тиаса уехал по поручению, которое мы только что описали, он повернулся к Йасе, которая скакала рядом с ним, и заметил, - Ты видела, мой друг? Мы не должны быть здесь.
- Я не поняла, что ты сказал мне, - сказала Йаса. - В каком смысле мы не должны быть здесь?
- Разве ты не заметила сцену, которая только что произошла между капитаном и его сыном?
- А почему я должна была ее заметить? Это не мое дело, и я не обратила на нее никакого внимаия.
- Намного умнее было бы послушать, потому что, во-первых, информации, как и денег, никогда не бывает слишком много; и, во-вторых, это научило бы тебя кое-чему, и теперь для того, чтобы ты узнала это, мне придется объяснять это самому.
- Ну, если есть что-нибудь, чему я могу научиться, я с удовольствием выслушаю все, что ты тебе хочется сказать.
- Этот молодой человек, Пиро, только что порвал со своей семьей.
- Ты так думаешь?
- Я убежден в этом. Если бы ты слышала разговор и увидела выражение его лица, или заметила, как он стегнул свою лошадь, ты бы тоже убедилась в этом, как и я.
- Но почему он порвал со своей семьей?
- Из-за девчонки.
- А, леди Дзур?
- Естественно.
- И его отец не одобрил ее?
- Его отец не понимает, что поток времени - поток, состоящий из больше чем двухсот лет, я полагаю - смыл все эти социальные условности старой Империи.
- То есть он думает, что эти социальные условности необходимо соблюдать?
- Да, кажется.
- Возможно он прав.
- Да, Йаса, возможно в этом он прав.
- И если он-
- Да? - сказал Грассфог. - Если он?
- Тогда мы не должны быть здесь.
- И это как раз именно то, что я имел честь сказать тебе, мой друг.
И они поехали дальше по улицам Адриланки.

Шестьдесят Пятая Глава
Как Маролан решил назвать дом, который он собирался выстроить, Черным Замком

Лорд Маролан э'Дриен, Граф Саутмур и Комадующий Первой Дивизией Императорской Армии Ее Величества Зарики Четвертой, был настолько потрясен и восхищен своими новыми способностями, что несколько раз чуть не убил себя, в основном пытаясь телепортироваться в место, которое не представил себе достаточно ясно, или напрягая свой мозг, настолько усталый после выполнения подряд нескольких заклинаний, что он отказывался выполнять эти сложные и запутанные магические трюки.
После одной из таких попыток, когда он остался в живых только потому, что Сетра Лавоуд как раз в этот момент пыталась ментально поговорить с ним и узнала о его опасном положении, Чародейки, резко упрекнув его, прочитала целую лекцию, в которой говорила о риске такой деятельности.
- Рассмотрим вопрос, - сказала она. - Допустим, что если бы вам сказали, что вам доверили честь создать и руководить армией, но потом, когда вы уже сделали это, убили себя неудачным использованием заклинания. Неужели вы хотите, чтобы именно это осталось в анналах истории?
Маролан объяснил, что, с его точки зрения, история может писать все что ей угодно и его это совершенно не касается.
- Хорошо, а что скажут ваши друзья? Как они будут себя чувствовать, если все так печально закончится?
- О, они несомненно найдут себе новых друзей.
- А что о ваших врагах? Что с теми, которых вы собирались наказать, особенно на Востоке? Предположим, что до их ушей долетит слово, что им больше не надо опасаться вашей мести, потому что вы, играя с силами, которых еще не в состоянии контролировать, убили сам себя?
Маролан нахмурился и задумался. - Ну, да, это правда, об этом я как-то не подумал.
- Тогда я прошу вас, мой друг, задумайтесь. Не напрягайтесь так. Подумайте о том, что у вас, даже без всяких этих неестественных способов продолжения жизни, впереди еще две тысячи лет.
- Вы выдвинули очень веские аргументы, мадам.
- Я очень счастлива, что вы так думаете
- И, тем не менее, это очень трудно, я хочу учиться-
- Есть и другие способы учиться.
- И какие?
- Вы можете читать книги.
- Читать книги?
- Конечно.
- Книги по волшебству? Разве они существуют?
- Но их есть не меньше миллиона. Было и больше, но, увы, некоторые из наиболее редких были уничтожены во время Катастрофы Адрона.
- Клянусь Веррой! Я не знал об этом. Но сколько времени у меня это займет?
- Прочитать миллион книг? Но, что до этого-
- Нет, чтобы научиться читать на этом странном языке, в котором есть десять разных способов, чтобы произнести один символ, и сто - для комбинации из двух.
- Как, вы не умеете читать?
- О, я читаю. То есть я умею читать на нескольких языках. Но так получилось, что тот, на котором мы с вами сейчас разговариваем, не является одним из них.
- Я думаю, что через неделю вы сможете читать достаточно хорошо, чтобы прочесть несколько моих книг, полезных для вас.
- Тогда я начну прямо сейчас. Вы сможете обучить меня?
- Я попрошу Такко обучить вас.
- Ваш слуга?
- Мне довелось узнать, что у него есть определенный талант в преподавании такого рода вещей.
- Очень хорошо, мне бы хотелось начать немедленно.
- Тогда начинайте, - сказала Сетра Лавоуд и немедленно призвала к себе Такко.
В результате уже меньше чем через неделю Маролан уже пожирал Упражнения для Ментальной Гибкости Суиво и Основы Трансформации Энергии Блудорна. Начиная с этого момента Маролан на некоторое время исчез, для большинства из своих друзей. Он оставался в здании, которое первоначально предназначалось для храма, и из которого собирался сделать зал для танцев, и делил время между чтением и выполнением упражнений для начинающего волшебника. На самом деле, за исключением еды и сна, он бы не делал ничего другого, если бы не мудрый Суиво, который в предисловии к своему труду настаивал на абсолютной необходимости, во время изучения волшебства, держать свое физическое тело в полном порядке. Маролан, у которого еще не было никакого опыта чтения, не знал, что читатель любой книги с инструкциями вправе не обращать внимания на те лекции, которые находит неудобными, решил выполнять указания Суиво буквально, и заставил себя по меньшей мере час в день упражняться с мечом в компании примерно дюжины солдат его армии (или, может быть, Имперской армии), которых он оставил для себя как почетную стражу.
Оставшееся время он проводил в дискуссиях с неким Валлистой, которого нанял для постройки замка. Этот проект, который поначалу представлялся ему очень срочным, теперь стал скорее темой для обсуждения, так как он никак не мог принять окончательное решение и обсуждал его с Фентором и Телдрой, за исключением того, что он объявил, что центральное здание - то есть то, где он сейчас жил - будет не залом для танцев, но библиотекой; реакция на это Валлисты, который уже в основном спроектировал весь замок, осталась неизвестной. Кроме того в течении этого периода он послал слово арендаторам своей области, что любая книга по волшебству будет засчитываться как годовой платеж. В результате его завалили книгами, хотя, на самом деле, только две или три из них были как-то связаны с волшебством.
Так уж получилось, что одна из них была, возможно, самой распространенной из всех опубликованных до Междуцарствия книг, предназначенных специально для тех знающих грамоту Текл, которые хотели продвинуться в волшебном искусстве ровно настолько, чтобы предохранить себя от обманщиков с костями в руках и проклятий ревнивых соседей. Это была Основы Волшебной Защиты неизвестного автора, которая содержала несколько неточных изображений определенных рун и пиктограмм для охранных заклинаний. Прочитав ее, Маролан, во время одного из нечастых разговоров с Сетрой Лавоуд, спросил, почему книга в совершенно недвусмысленных словах настаивает на том, чтобы все эти руны были нарисованы черным цветом.
- Для того, чтобы увеличить их эффективность, - сказала Сетра. - Разве вы не знаете, что черный цвет связан с волшебством с момента рождения этого искусства?
- Нет, я не знал об этом. Но почему именно черный?
- По очень простой причине, мой друг, - сказала Чародейка. - Все вещи, которые существуют на самом деле, имеют цвет.
- А бесцветное стекло?
- Бесцветное стекло имеет цвет того, что находится за ним.
- Хорошо, а вода?
- Вода имеет цвет того, в чем содержится, или того, что в ней отражается.
- Очень хорошо, я принимаю, что все вещи имеют цвет.
- Не все вещи, мой друг. Все вещи, которые существуют на самом деле.
- Да, но - нет, продолжайте.
- Волшебство имеет дело с трансформациями и энергиями, которые не существуют, и поэтому считается, что оно не имеет цвета. Черный - это и есть отсутствие цвета.
Маролан задумался. - Мне всегда казалось, - сказал он, - что светлое - это не больше, чем отсутствие краски.

Предыдущая страница 32 Следующая страница


33 Стивен Браст

- Есть что-то в том, что вы сказали, и тем не менее-
- Да, я понял. Хорошо, тогда я назову свою крепость Черным Замком, потому что я надеюсь превратить ее в цитадель волшебства.
- Тогда я хотела бы заметить вам кое-что.
- И что именно?
- Есть множество волшебников, которые посчитают это имя своеобразным вызовом.
- Пускай, - сказал Маролан, пожимая плечами. - Пускай думают то, что им заблагорассудится. В любом случае-
- Да?
- Я не думаю, что захотел бы жить в месте, которое называется Светлым Замком.
- Пожалуй я могу понять, почему вы не хотите.
Как легко может заключить читатель, большинство планов того, каким будет Черный Замок, были разработаны без прямого участия Маролана, который погрузился в изучение волшебства, поэтому решения принимались, как мы предполагаем, Леди Телдрой и обычно одобрялись Мароланом, причем это одобрение обычно выражалось рассеянным кивком, сопровождаемым славами «Да, да, конечно». Вскоре Телдре удалось нанять Лорда Карвера, того самого Валлисту, который спроектировал Главное Здание порта Хартр, или «Голубую Иглу», как ее обычно называли, глядя на которую невозможно было отделаться от иллюзии, что внутри ее намного больше пространства, чем казалось снаружи. Этот достойный, который не получал вознаграждения всё Междуцарствие, жадно воспользовался возможностью, и, тщательно изучив множество летающих замков прошлого и постоянно консультируясь с Телдрой, разработал детальный план того, как можно построить здание, которое будет носить гордое имя «Черный Замок».
Маролан снизошел до разговора с благородным Карвером ровно три раза: в первый раз, когда хотел убедиться, что этот самый Карвер все правильно понял о башне без окон, которую Маролан хотел построить как место, в котором он сможет общаться с Богиней; во второй раз, чтобы сообщить ему, что требуется целое крыло, в котором будут жить Арра и ее Круг Колдунов; и в третий раз для того, чтобы одобрить окончательный план, что он и сделал обычными словами «Да, да, конечно. Если Телдра думает, что это хорошо, вы можно начинать», после чего вернулся к своему чтению.
Таким образом, постройка Черного Замка началась всерьез. Читатель, возможно, может поинтересоваться, где Маролану удалось достать средства для такого амбициозного проекта. Постройка замка, даже на земле и без услуг такого знаменитого архитектора, как Карвер, не такое дело, которым стоит заниматься не имея достаточного количества денег, а серебряные монеты, найденные Мароланом во время раскопок остатков летающего замка дано исчезли - на самом деле средств Маролана едва хватало, чтобы содержать армию, с которой читатель уже знаком.
На ответ мы уже намекали выше: Маролан, следуя неизменной традиции всех аристократов, требовал дань, или, по меньшей мере, платежи в некоторой форме, с тех Текл, которые работали на его земле, а также обложил налогом (хотя, будьте уверены, достаточно скромным) тех купцов, которые или жили в его владениях или ехали через них. В данном случае собрать эти налоги оказалось намного проще, чем читатель, возможно, думает: марш Армии Каны через герцогство, вместе с неизбежными грабежом, изнасилованиями, побоями и, в отдельных случаях, даже убийствами, которые сопровождают марш даже самых дисциплинированных армий, оказался вполне достаточным аргументом, чтобы убедить крестьян, что относительно скромные требования Графа, поддержанные традицией и Империей, на самом деле не так уж неразумны. Более того, многие из более старых семей, вспоминавших о старых днях с чем-то вроде умиления, помнили церемонии и величественность служения Драконлорду, а также благополучно забыли все неприятности из-за грабежа, изнасилования, побоев и убийств, которые сопровождают существование постоянной армии самого великодушного из аристократов.
Так что эта дань приходила в виде зерна, еды, медных пенни, а также в виде некоторых книг, поток которых не сокращался, несмотря на то, что некоторые из них разкрадывались сборщиками налогов. Благодаря ей Маролан оказался способен не только содержать свою армию (или, может быть, Императорскую армию), строить Черный Замок, поддерживать и увеличивать Круг Колдунов, но и жить так, как подобает аристократу, то есть устраивать приёмы для благородных посетителей в таком стиле, который Леди Телдра считала приемлемым в нынешних условиях.
Он сделал так, что черный мрамор и обсидиан привезли с далекого севера, а белый мрамор (для внутренней отделки) прислали из близкого севера, серебро - из Кантрипа, медь и хорошую сталь из кузниц и месторождений Тиренги, стекло с юга, а древесину тика из Дерево-на-Море, находяшимся на далеком северо-западе (эта последняя была прислана в Адриланку на корабле, а только потом перевезена по суше, так как невозможно было перевезти ее через центр страны, по-прежнему находившийся под влиянием Каны). Были выписаны не только материалы, но и строители - Лорд Карвер знал всех лучших ремесленников и специалистов, и потребовал, что Маролан (или, скорее, Телдра) использовал только их, по меньшей мере тогда, когда они освободились от работы над Императорским Дворцом, который также строился в это время.
И несмотря на все это - визг блоков, грохот молотов, выплавку изделий из меди и серебра, создание и возведение строительных лесов (что, как вы понимаете, происходило высоко над землей), Маролан продолжал изучать волшебные искусства - читать, экспериментировать, практиковаться.
Хотя, заметим, во время постройки замки и учебы Маролана вся остальная Империя далеко не стояла на месте, тем не менее для того, чтобы как можно более элегантно развернуть наше историческое плотно, мы отложим рассказ о деталях первого года правления Зарики, и обратим наше внимание на ту благородную персону, чьим именем названа эта история: на Виконта Адриланки.

Шестьдесят Шестая Глава
Как Пиро отправился обратно на Восток, где ему не удалось побыть одному

Пиро скакал на северо-восток от Адриланки, и, нужно сказать, не имел никакого понятия о том, куда он едет. Внутри него все клокотало, и единственная мысль, которая вылетела из этого котла, сводилась к тому, что ему требуется побыть одному. Даже мысль о том, что он может увидеть своего друга Китраана, кого-нибудь другого из своих знакомых, и даже саму Ибронку, странным образом вызвала у него отвращение. Читатель может сказать, что внезапно бросить все и сбежать, было бесчестно по отношению к Ибронке, и автор не может не согласиться с этим; но читатель должен также понимать, что юный Виконт никогда еще не испытывал такого взрыва эмоций, и, из-за отсутствия опыта, оказался побежден своими переживаниями.
Поэтому он продолжал гнать лошадь на восток, пока, наконец, опыт всадника не пробился через ее душевную суматоху и он не осознал, что если не хочет убить свою лошадь, должен бросить поводья.
В этот момент он был уже за городом, в маленькой лесистой долине между двух холмов, где некому было его видеть, и к тому же было уже совершенно темно. Так что он соскочил на землю и некоторое время шел, ведя лошадь на поводу, пока не наткнулся на маленький ручеек, где он вымыл свою лошадь, снял с нее седло, тщательно вычистил ее, и вообще провел много-много времени, ухаживая за нею. Пока он работал, его рассудок постепенно стал спокойнее, и он даже сумел заняться, по меньшей мере в некоторой степени, той странной человеческой деятельностью, которую мы называем «думать».
В первую очередь мысль об Ибронке, звук голоса, то, как она двигается, огонь в ее глазах - все это настолько отчетливо пришло к нему в голову, что он почти почувствовал, что она находится здесь, рядом с ним; но он решительно отбросил эти картины в сторону. «Я приму решение, рано или поздно», сказал он себе. «Но я не в состоянии сделать это сейчас». Он посмотрел вокруг, надеясь на то, что на него, внезапно, нападут бандиты - в нынешнем состоянии духа, решил он, маловероятно, что кто-нибудь сможет справиться с ним, а если он ошибается, даже лучше. Увы, бандиты никогда не появляются там, где их ждут, хотя бы по той очевидной причине, что те, кто так делает, редко занимаются своей профессией достаточно долго.
Спустя какое-то время Пиро встал, вновь оседлал лошадь и повел ее на поводу, пока не наткнулся на маленький кабачок, стоявший в стороне от дороги и почти невидимый, в который он вошел и снял себе комнату на ночь. Некоторое время он размышлял, стоит ли ему как следует напиться и, хотя бы ненадолго, забыть о своих неприятностях, или будет лучше всего вообще обойтись без вина, тем более что денег у него почти не было (за исключением того, что было в карманах его седла), но потом он спустился вниз в общую комнату, где купил бутылку острого и пряного вина.
Взгляд, брошенный на зал, сказал ему, что свободных столиков нет вообще; более того, комната была настолько переполнена посетителями, что большинство из них стояло, разбившись на маленькие группы, громко разговаривавшие между собой - тем не менее ему удалось найти стул в углу, и одним взглядом потребовать от Теклы освободить его.
Усевшись, он вжался спиной в угол, затем одним глотком осушил свой стакан и немедленно наполнил его опять. Второй он выпил более медленно, и огляделся. Казалось, что у всех вокруг на губах была улыбка, а их голоса были радостно оживлены. Тот Текла, чей стул он захватил своим взглядом, почтительно поклонился и, подняв свою кружку, сказал, - Сегодня великий день, разве не так, милорд?
- Как, ты так думаешь? - сказал Пиро.
- О, милорд! Я убежден в этом!
- И что заставляет тебя думать, мой добрый друг?
- Милорд, разве вы не слышали новости?
- Ну, возможно нет. Расскажи мне о них, и после того, как ты это сделаешь, я буду уверен, что знаю их.
Текла, как оказалось, не сумел найти изъян в этой логике, поэтому просто сказал, - Тогда вот: Орб вернулся, и Империя опять существует.
- Ба. Это случилось несколько недель назад.
- Да, слухи были, будьте уверены, некоторые старые бабы настаивали, будто они чувствуют, что Орб вернулся. Но теперь все уверились в этом, потому что Императрица въехала в Адриланку.
- Я просто потрясен, - горько сказал Пиро. - Кто мог бы такое предугадать?
Текла, услышав, каким тоном это было произнесено, смутился, но решил, что настроение этого дворянина, возможно, не совсем такое, как у остальных; поэтому он вежливо поклонился и предпочел исчезнуть. После чего Пиро остался один и мог пить свою бутылку в полном одиночество, в результате чего прикончил ее в рекордно короткое время. Он спросил самого себя, действительно ли он собирается опьянеть по-настоящему, а если нет, то сейчас как раз самое время остановиться. После подходящих и долгих размышлений, выпитое вина ответила за него на этот вопрос, и он начал вставать, чтобы заказать себе еще одну. Но прежде, чем он успел подняться на ноги, искомая бутылка появилась, как по волшебству, на столе прямо перед ним.
Пиро нахмурился, поглядел на бутылку с темной жидкостью, которая так резко контрастировала со светло-голубой наклейкой, и, подумав какое-то мгновение, разрешил своим глазам пройди дорогу, которая начиналась от бутылки, продолжилась на ладони, которая держала ее, затем шла вдоль руки, пересекала плечо, потом забиралась на прилегающую к ней шею, и, наконец, заканчивалась на лице. Какое-то мгновение ему потребовалось для того, чтобы вспомнить это лицо, после чего он вскочил на ноги.
- Лар! - крикнул он.
- Милорд, мне показалось, что вам нужна еще одна бутылка.
- Что ты здесь делаешь?
- Что я здесь делаю? Принес вам еще одну бутылку.
- Но-
- Да, милорд?
- В первый раз за много часов Пиро почувствовал, как на его губы забралось что-то вроде улыбки, и он сказал, - Хорошо, мой друг, ты принес ее; теперь ты должен помочь мне ее выпить.
Лар поклонился. - Я буду иметь честь сделать это.
Лар достал из своего кармана маленький, хитроумно сделанный складной штопор, который Пиро успешно использовал для того, чтобы открыть бутылку, после чего они молча чокнулись друг с другом.
- А теперь расскажи мне, добрый Лар, каким образом ты очутился здесь?
- Самым простым, милорд. Я последовал за вами.
- Ты последовал за мной?
Лар утвердительно кивнул.
- И откуда?
- Во-первых, от того места, где вы оставили нас, а потом от Замка Уайткрест.
- То есть ты ехал за мной всю дорогу?
- Почти. Видите ли, когда вы помчались из Замка, я остался далеко позади. Моя лошадь не в состоянии состязаться с вашей достаточно долго.
- А потом?
- Ну, потом я опять нашел вас, когда вы вели вашу лошадь на поводу. Кстати, она не охромела?
- Нет, только истощена.
- Ну, не могу винить ее за это.
- Очень хорошо, Лар. Теперь я понял, как ты нашел меня. Но есть еще кое-что, что я хочу знать.
- Если я смогу ответить на ваш вопрос, милорд, я обязательно сделаю это.
- Я хочу знать, почему ты последовал за мной.
- Почему? Ну, потому, что это мой долг.
Это замечание было сделано с такой настоящей преданностью, простая констатация факта, что Пиро не нашел слов для упрека.
Между тем праздник вокруг них продолжался еще несколько часов, пока, постепенно, народ не начал уходить из зала таверны, и Пиро не пригласил Лара сесть. Еще через некоторое время Лар опять встал и, осторожно поддерживая Виконта за плечо, проводил его в нанятую тем комнату.
Когда Пиро проснулся, Лар, не говоря ни слова, протянул ему дымящийся стакан клявы, полный толстым кремом и медом, который Пиро немедленно осушил до дна, и если он и не сказал ни слова, на его лицо отразилась вся благодарность Лару, которую бы тот хотел.
Когда достойный Лар решил, что Пиро снова способен поддерживать разговор, он сказал, самым спокойным и небрежным тоном, каким только смог, - И куда мы отправимся, милорд?
- Не знаю, - сказал Пиро, достаточно тихим голосом, который, тем не менее, заставил его вздрогнуть от боли в голове. Спустя несколько мгновений он заметил, - Я не верю, мой дорогой Лар, что Боги Суда предназначили мне стать пьяницей. Похоже, я не в состоянии выдержать последствия, хотя бы из-за своего сложения.
- Милорд, - сказал Лар, найдя единственное слово, на которое слуга всегда может опереться, когда все другие ответы сопряжены с опасностью для жизни
Пиро вздохнул и бесцельно махнул рукой, что Лар правильно интерпретировал, как пожелание еще одного стакана клявы, который он и принес, быстро и молча.
Со вторым стаканом клявы внутри себя, Пиро уже стал способен подумать, и поэтому отвергнуть идею поесть. Он оказался также способен спросить себя, почему вчера он выпил так много вина, и, отвечая себе, вспомнил все причины для этого, так что он наклонил голову, мгновенно побежденный своими эмоциями.
- Хозяин-, несмело сказал Лар.
Пиро опять поднял голову и сказал. - Все в порядке. Пошли, отправимся в путешествие. Поедем обратно на восток. Я присоединюсь к армии Маролана, и, так как он Драконлорд, раньше или позже он будет с кем-нибудь сражаться, и вскоре я наслажусь хорошей дракой, во всех смыслах.
- Да, милорд. Но вы… то есть вы хотите ехать сейчас?
- Да, я хочу отправиться немедленно. Возможно моя голова скатится с плеч, пока мы едем. Если так произойдет, то, я клянусь тебе моим правом на Ворота Смерти, что буду на верху блаженства.
- Да, милорд. Я приготовлю лошадей.
В данном случае Пиро потребовалось достаточно много времени, чтобы дойти до не слишком сложной мысли о том, что он должен сам добраться до того места, где он должен подняться на лошадь, но, в конце концов, они оба были снаряжены для путешествия и готовы ехать, хотя и медленно; так что Пиро тронул поводья, и они поехали неторопливым шагом обратно на восток, по направлению к графству Саутмур и Черному Замку.
На ночь они остановились в гостинице, которая была двойником предыдущей, только на этот раз Пиро, уже начавший чувствовать себя намного лучше после целого дня упражнений (так как читатель обязан узнать, если еще не знает, что сидеть на движущейся лошади само по себе является хорошим физическим упражнением), ограничился одним маленьким стаканом вина в сопровождении скромного обеда из поджаренной на вертеле кетны и хрустящих хлебцев. Он спокойно проспал всю ночь, проснувшись только однажды, когда лицо и голос Ибронки возникли в его сознании. Он кусал себя за губу до тех пор, пока не пошла кровь, чтобы удержаться от громких стонов (не желая показать свою слабость Лару, который спал у него в ногах), и заставил себя подумать о других вещах.
Они опять сели на лошадь и продолжили ехать по той же самой дороге, по которой ехали год назад, направляясь к Горе Дзур. Пока они ехали, Пиро заметил, - Ты знаешь, мой дорогой Лар, я часто слышал разговоры о том, как болит сердце.
- Да, милорд. Я тоже слушал как используют это выражение, чаще всего в песнях.
- И, тем не менее, я никогда не думал, что эта боль может быть-
- Милорд?
- такой болезненной , какой она является на самом деле. Ты знаешь, я скорее предпочел бы получить пару дюймов хорошей стали в грудь, если бы сумел устроить так, чтобы обменять ту боль на эту. Ты понимаешь, что я не жалуюсь, просто указываю на интересный феномен.
- Да, молодой хозяин, понимаю.
- Хорошо. Я думаю, что теперь мы сможем поехать немного быстрее. На самом деле я бы хотел, больше всего на свете, почувствовать удары ветра по лицу и возбуждение, когда это замечательное животное стелется по дороге.
- Милорд, я был бы счастлив так и сделать, но вначале я прошу вас обратить внимание на два обстоятельства.
- Ну, хорошо, и что же это за знаменитые обстоятельства?
- Во первых ваша лошадь способна бежать намного быстрее и дальше, чем моя, так что, рано или поздно, вам придется остановиться и ждать меня.
- Да, это я понял. А что второе?
- А второе то, что сзади нас находится всадник, который приближается к нам с поистине потрясающей скоростью, так что мы должны, возможно, подождать, пока он проскачет мимо, чтобы избежать нежелательной встречи.
- Очень хорошо, я согласен, мы подождем, пока этот всадник не проскачет мимо.
Всадник, однако, не проскакал мимо, но, наоборот, догнав Пиро и Лара, отпустил поводья.
- Ибронка! - крикнул Пиро, вставая в стременах.
И действительно, это была леди Дзур, которая, не говоря ни слова, прыгнула со своего седла прямо на Пиро, вышибла его из седла на землю, так что он приземлился на спину, почти не дыша, а Ибронка, лежа на нем, покрыла его лицо поцелуями.
Пиро, когда опять мог дышать, сказал, - Но, мадам, у вас слезы на щеках.
- Это слезы радости, Виконт.
- Как это?
- Я пыталась поговорить с вами целых два дня.
- Поговорить со мной? Как?
- Через Орб.
- Ага. Это и есть, без всяких сомнений, причина, почему я, так часто, отчетливо слышал ваш голос в моей сознании. Но я не знаю-
- Не имеет значения. Теперь мы вместе.
- Вместе? Да, но, моя дорогая Ибронка, мой отец-
- Я знаю о вашем отце. Он говорил со мной.
- Он говорил с вами?
- Он был - то есть он никогда не опускается до невежливости.
- О!
- Он был достаточно холоден, однако, так что мне пришлось сесть перед огнем, чтобы опять согреться. Конечно, я немедленно простилась с Ее Величеством, и больше никогда моя нога не ступит на пол Особняка Уайткрест.
- О!
- Не могли ли вы встать? Видите ли, мы лежим на дороге, и людям, для того, чтобы пройти, требуется обходить нас.
- Пускай.
- А если кто-нибудь из них наступит на нас?
- Тогда Лар ударит его по голове своей знаменитой железной сковородкой.
- Очень хорошо. Есть еще кое-что.
- Расскажите мне.
- Я сумела использовать силу Орба, чтобы поговорить с моей мамой.
- И-?
- Она согласна с вашим отцом во всех отношениях.
- О!
Ибронка зарылась головой в плечо Пиро. Виконт погладил ее волосы и сказал, - Они не правы.
- Конечно.
- Я думал, что могу оторвать себя от вас, и для вас это было бы лучше всего, если бы я так и сделал, ведь тогда вы бы сумели забыть меня и-
- Вы ошибаетесь, Пиро.
- Да, возможно. Как я рад видеть вас здесь. Но-
- Да?
- Что мы можем сделать?
- А куда вы направляетесь?
- Предложить свой меч Маролану. Кстати-
- Да?
- Как вы нашли меня.
- Я не знаю.
- Вы не знаете?
- Я просто точно знала, где вы должны быть.
- Ну, это любовь.
Ибронка улыбнулась и еще крепче обняла его. Наконец она встала и помогла ему подняться на ноги.
- Где Клари? - встав спросил он.
- Она позади меня. Моя лошадь значительно быстрее ее пони, и, говоря откровенно, она не слишком хороший наездник. Но она едет за нами.
- Тогда давайте поедем дальше, но шагом.
- Да, с этим планом я согласна.
Они опять сели на своих лошадей, и, имея достойного Лара позади себя, ехали колено к колену в дружеском молчании. К концу дня они оказались близко к западной границе графства Саутмур, и стали искать гостиницу.
- Если моя память не отказывает мне, - заметил Пиро, - это дорога на Насин, и именно здесь она пересекается с Дорогой на Мелкую Реку. Следовательно именно тут мы должны повернуть на восток.
- Очень хорошо. Но что я слышу? Лошади. Возможно это Клари.
- Тогда давайте подождем и увидим.
- Там несколько лошадей. Трудно сказать точно в этих сумерках. Может быть это дорожные агенты?
- Очень надеюсь на это, - сказал Пиро, касаясь рукоятки своего меча.
- Ну, если вы так сказали, пускай так и будет. Правда, откровенно говоря, у меня нечего красть, за исключением моей лошади и моего меча, но я всегда рада попытке.
- А у меня есть несколько монет, которые едва ли стоят усилий всех бандитов мира, но, даю слово, я, как и вы, буду рад любой попытке.
Оказалось, однако, что это вовсе не дорожные агенты, но достойная Клари, которую дружески приветствовали все трое: Пиро, Ибронка и Лар.
- Но кто едет за тобою? - спросила Ибронка.
- Как, вы сами не можете догадаться?
- Потому что это мы, - сказал Китраан, появляясь именно в это мгновение. - Это Рёаана и я. Как вы могли себе вообразить, что, после того, как мы вместе прошли через все это, вы можете бросить нас!
- О, мои друзья! - воскликнул Пиро, и слезы выступил у него из глаз. - Но как вы нашли нас?
- Самый простым из всех возможных способов, - ответила Рёаана. - Мы ехали за доброй Клари.
- Но, Клари, как ты нашла нас?
- Уверяю вас, милорд, это было совсем не трудно. Я просто спрашивала у всех, кто ехал мимо, не видели ли они прекрасную юную леди Дзур, которая едет на сером в яблоках жеребце и летит как ветер. Так что мадам трудно пропустить.
- Да, теперь я верю, что это было достаточно просто, моя дорогая Клари. Вот только-, - он повернулся к Рёаане и Китраану, - почему вы делаете это?
- Почему мы делаем что? - удивилась Рёаана.
- Почему вы решили поехать за мной?
- Ну, - сказал Китраан, - хотя бы для того, чтобы найти вас. Вы же не можете себе представить, что наша маленькая банда вот так возьмет и распадется, не правда ли?
- Откровенно говоря, - сказал Пиро, - я думал, что я один.
- Вы никогда не будете один, - сказала Ибронка.
- Хорошо сказано, - заметила Рёаана. - И, если я не ошибаюсь, сейчас мы будем совсем не одни.
- Что вы имеете в виду?
- Посмотрите, кто скачет за нами.
- Не могу сказать, потому что почти ничего не вижу в этой темноте.

Предыдущая страница 33 Следующая страница


Властелин Черного Замка 34

- Да, верно, - сказал Китраан. - Но так получилось, что я видел их несколько часов назад, и я знаю, кто это такие.
- Ну, и кто это такие?
- Никто иные, как мы, - сказал Грассфог, как раз в этот момент подъезжая к нашим друзьям. - То есть я, Йаса, Ритт и Брюхо.
- Но, - воскликнул Пиро, - почему вы здесь?
- О, мы вообще не любим армию. А теперь, когда, кажется, мы выполнили свой долг перед Ее Величеством, мы решили уйти в отставку. А поскольку нам некуда идти, мы подумали, что было бы неплохо присоседиться к вам, так как вы, похоже, приятная компания. Если, конечно, вы не возражаете против нашего присутствия.
- Ни в малейшей степени, - сказал Пиро. - Но как вы нашли нас?
- Как же еще? Мы ехали за Китрааном и Рёааной.
- Великие Боги! А еще кто-нибудь, случайно, не должен появиться?
- Нет, я не верю в это, милорд. Насколько я знаю, позади нас нет никого.
- Просто замечательно, - заметил Пиро. - И я не могу сказать, что я не тронут-. - Тут его горло сжало, он замолчал и некоторое время не мог говорить, переполненный эмоциями, которые затопили его в головой.
Китраан кашлянул, чтобы скрыть свое смущение, - сказал, - Итак вперед, давайте найдем какую-нибудь гостиницу и отпразднуем воссоединение нашей банды.
- Я целиком согласен с этим планом, - сказал Пиро, - вот только-
- Да?
- У вас есть деньги?
Китраан покопался в карманах и выкопал шесть медных пенни. У Рёааны было еще меньше, и вместе с тем, что было у Пиро, они едва наскребли один единственный орб. Что касается Грассфога и его друзей, у них вообще не было ничего.
- У нас хватит на буханку хлеба, немного сыра и пару бутылок вина, - сказал Китраан. - И, с моей точки зрения, я бы не возражал против сна на свежем воздухе. Последний год мы достаточно часто так и делали.
- Точно, - заметила Рёаана.
- Да, но-, - сказал Пиро и оборвал сам себя. - Добрый вечер, сэр.
- И вам, молодой человек, - сказал джентльмен, который подъехал на тележке, запряженной пони. Этот джентльмен, одетый в простой, но хорошо сделанный костюм, украшенный знаками торговца-Креоты, остановил свою повозку и вежливо наклонил голову, сопроводив свой вежливый жест словами, - Вы слышали, что Орб вернулся?
- Да, - сказал Пиро. - Это не ускользнуло от моего внимания.
- О, - сказал незнакомец, - но разве это не самая замечательная вещь на свете? Империя существует опять! Дороги будут безопасны, деньги опять потекут в карманы, и я-
- Да, и вы?
- Я стану богатым.
- Расскажите мне, дорогой сэр, как вы собираетесь стать богатым? Видите ли, я очень интересуюсь этим, так как слишком молод для того, чтобы знать, как изменится жизнь с появлением Орба.
- Тогда я объясню вам это в словах, которые не оставят места для сомнения.
- И это будет лучше всего, уверяю вас.
- Тогда вот: Я приеду с моей маленькой тележкой в Насин, и так приобрету товары, сделанные из хорошей глины этого района, а также стеклянные бутылки из песка Большой Песчаной Равнины.
- Очень хорошо, вы купите горшки и бутылки.
- Точно. Потом я возьму эти горшки и поеду с ними в Ружграунд, где делают вино, варят пиво и производят спирт. Там я продам горшки и бутылки, и получу взамен некоторые из них, наполненные вином, пивом и спиртом, вместе с хорошей суммой денег.
- Итак у вас есть вино, пиво и спирт. Что дальше?
- Дальше я повезу их в Холмы Ожерелья, где людям почти нечего выпить, но есть очень много железа.
- То есть вы меняете их на железо.
- На сковородки, кастрюли, даже мечи и пики.
- Я понял. И что вы собираетесь делать с этими железными вещами?
- Ну, я привезу их обратно в Насин, где местные жители будут просто счастливы купить их у меня за хорошие деньги, и где, вдобавок, я опять смогу приобрести горшки и бутылки.
- Ну, все это кажется достаточно простым.
- О, так оно и есть. Единственная проблема-
- Да, что за проблема?
- Дороги не безопасны. На самом деле дороги полны опасностей для торговцев, вроде меня. Или, можно сказать, они были полны.
- Были?
- Да. Теперь опять есть Империя, и но один из дорожных агентов не рискнет появиться на главной дороге из страха встретиться с отрядом Императорских войск, или даже солдатами, которые служат Графу, который тоже вернулся.
- А, но с этим, мой дорогой сэр, я должен не согласиться, хотя и сделаю это самым почтительным образом.
- Как, вы не согласны?
- Очень почтительно.
- Но, с чем именно вы не согласны?
- Есть еще множество бандитов, дорожных агентов и просто разбойников на этих дорогах.
- О, возможно на дорогах поменьше, но здесь, на прекрасном широком пути между Насином и Ружграундом, их не должно быть - но что вы делаете?
- Я? Я вытаскиваю свой меч.
- Но почему вы сделали это?
- Для того, чтобы приставить его к вашей груди, мой дорогой сэр.
- То есть вы собираетесь ранить меня?
- О, нет, нет. Поверьте мне, мне было бы очень досадно, если бы пришлось нанести вам даже малейшую рану. И я обещаю вам, что не сделаю этого, если-
- Да? - сказал торговец слабым голосом, который больше походил на писк. - Если?
- Если вы отдадите мне свой кошелек.
- Вы хотите мой кошелек?
- Ну конечно. Разве у вас есть какие-нибудь возражения, разве не хотите отдать его мне?
- Но… то есть нет, совсем нет.
- Очень хорошо.
- Вот он.
- Вы крайне вежливы. А теперь-
- Да, милорд? И теперь?
- Теперь мне не остается ничего другого, как только пожелать вам приятного и мирного доброго вечера.
- Вы очень добры.
- Как хорошо, что вы говорите так.
Купец, несмотря на все еще трясущиеся руки, сумел стегнуть своего пони и немедленно возобновил прерванное путешествие. Пиро проверил кошелек и сказал, - Шесть Империалов и немного мелочи. - Потом, поглядев на своих друзей, он заметил, - Кто-то хочет сделать какое-нибудь замечание? Если так, то, даю слово, что сейчас, после того, что я сделал, самое время для то, чтобы расстаться.
Китраан некоторое время испытующе глядел на Виконта, потом негромко сказал, - Вы совершенно серьезны, не шутите?
- Абсолютно, мой друг - так как я надеюсь, что все еще могу называть вас так. Я взял этот кошелек, и не собираюсь возвращать его. Напротив, я собираюсь достать еще много других, и таким же способом.
- Что касается меня, - сказал Грассфог, - мне очень нравилась жизнь, которую я вел раньше, так что я охотно приму вас, как главаря.
- А что вы, Китраан?
Драконлорд нахмурился. - Империя-
- Да? Что с Империей?
Вопрос вызвал молчание, которое длилось, пока юный Драконлорд тщательно обдумывал его. Читатель легко может представить себе, что когда, фигурально выражаясь, на карту поставлена жизнь, можно немного подумать, и Пиро не стал возражать против этого. Читатель также может сообразить, что и обе девушки, Ибронка и Рёаана, использовали это время для того же самого - то есть, для размышления.
Наконец Китраан сказал, - Мой дорогой Виконт, я не уверен в мудрости вашего поступка, и у меня есть серьезные сомнения в том, что он правилен, но-
- Да, но? - сказал Пиро, обертывая свой синий плащ Тиасы вокруг шеи, чтобы защититься от холодного ночного ветра.
- Вы, как вы сказали, собираетесь и дальше идти таким же курсом?
- Да, полностью, хотя я и не требую, чтобы кто-нибудь другой сопровождал меня.
- Хорошо, и я, послушав свое сердце, нашел, что ваша дружба для меня значит больше, чем что-либо другое.
- Очень хорошо, - сказал Пиро, принимаю эту причину без всяких вопросов или комментариев. - Кто-нибудь еще?
- Вы знаете, - сказала Ибронка, - что я хочу только быть с вами, а все остальное не имеет значения. Вы можете стать бандитом, можете восстать против Империи, которую мы только что имели честь помочь восстановить, а можете даже попытаться сбросить Лордов Суда с их тронов; я останусь с вами.
- Она сказала и за меня, - сказала Рёаана. - Как и, другими словами, Китраан.
- В таком случае, - сказал Пиро, - так как наш друг, с которым мы только что заключили небольшую сделку, очень скоро сообщит о нас, мы можем воспользоваться тем небольшим временем, которое нам осталось, и найти хорошую гостиницу, где мы сможем спокойно отдохнуть в последний раз.
- Я знаю одну гостиницу, - сказал Грассфог, - в которой хорошо относятся к разбойникам с большой дороги, и где обычно силы закона не появлялись, даже во времена старой Империи, а сейчас она вообще находится в центре восьми графств, которые отделились от Империи, а рядом нет ничего, кроме редких баронств, так что закон, как вы легко можете себе представить, обходит этот район стороной. На самом деле я часто думал о том, чтобы осесть там, так как там полно дорог, которые можно выбрать.
- И как далеко это отсюда? - спросил Пиро.

- Несколько часов езды хорошим темпом, и мы увидим ее дверь.
- Тогда показывай дорогу, - сказал Пиро.

Шестьдесят Седьмая Глава
Как Герцогу Кана пришлось подвергнуться некоторым унижениям для того, чтобы выполнить свои планы

Его Королевское Величество Император Драгейры, Герцог Кана, Граф Скинтер, Барон Леви, Броадтайта и так далее, и так далее, вошел в гостиницу Пеффы, одетый в грязный коричневый плащ, висевший над простыми черными рейтузами и рубашкой, претендовавшей на то, что она белая, хотя и вышедшая из моды; на нем были грубые башмаки вместо изящных сапог, а на поясе не было даже кинжала. Некий менестрель, Иссола, расположившийся рядом со входом в общий зал, играл на цитре и пел популярные песни слащавым негромким голосом, изредка удивительно чисто беря высокие ноты. Недалеко, в самом лучшем месте для того, чтобы слышать музыку, находился стол, за которым сидели две женщины, одна из которых была без сомнения аристократкой (одетой в платье, украшенное не чем иным как золотом, цвет, который, по традиции, носят представители Дома Феникса), а другая была в плаще с капюшоном, как и Его Величество, так что определить ее Дом было совершенно невозможно. Перед этими женщинами стояли почти пустые тарелки, на которых были только остатки сухофруктов и рыбьи кости, а также бутылка белого вина, полная больше чем на половину.
Когда он подошел к столу, обе женщины начали было вставать, но он жестом приказал им оставаться сидеть. Женщина с капюшоном заговорила первой, сказав, - Я рада, что вы прибыли без всяких неприятностей, мой дорогой кузен. Я была очень озабочена узнав, что вы выехали, не взяв с собой эскорта.
- Дороги достаточно безопасны, Хабил, - ответил Кана. - Особенно для бедного человека, у которого на первый взгляд нет ничего такого, что стоило бы украсть.
- Ваше Величество, не хотите ли выпить вина? - спросила другая.
- Да, благодарю вас, Иллиста. Вино всегда приятно освежает, особенно после путешествия. Но не обращайтесь ко мне как к Вашему Величеству. Нас могут подслушать.
- Как Ваше - то есть как вы хотите. Но нас совсем не слышно из-за этого пения.
Кана сделал маленький глоток вина, и, без дальнейших преамбул, сказал, - Вы получили слово от Удаара?
- Только то, что он благополучно прибыл, и ему пообещали аудиенцию.
- Тогда это дело пошло.
- Да. Но я не думаю, что о результатах его миссии мы узнаем раньше, чем через несколько дней.
- Очень хорошо. Я думаю, что его миссия закончится успешно, потому что, как вы понимаете, если он потерпит поражение, нет смысла продолжать борьбу.
- То есть, - сказала Иллиста, - вы считаете, что все зависит от его успеха, и если его миссия не удастся, все наши усилия будут напрасны?
- Не совсем точно, - сказал Кана. - Но, если ему не удастся выполнить то, что он должен сделать, тогда, по меньшей мере, мы должны будем начать все с начала. Но нет ничего, что заставит меня отказаться от борьбы - на самом деле, если до этого дойдет, я сам, лично, двинусь на Замок Уайткрест, где находится эта Феникс со своим двором, и буду сражаться, пока не погибну.
- Давайте надеяться, - сказала Хабил, - что до этого дело не дойдет.
- Согласен. И, более того, давайте надеяться, что Удаар справиться со своей миссией, и наши планы будут выполнены,
- Да, давайте надеяться на это, - сказали остальные.
- Тогда начнем, - сказал Кана, - с этого барона - как его имя?
- Лораан.
- Точно. Что с ним?
- Он наш, телом и душой. Видели бы вы его благодарность, когда я отдала артефакт ему в руки. Он умрет за нас.
- Замечательно.
- Если я могу -, - начала Иллиста.
- Ну конечно, если у вас есть вопрос, самое время его задать.
- Тогда я так и сделаю, - сказала Феникс. - Слышали ли вы о нашей подруге, бастарде?
- О Грите? - сказала Хабил. - Да. Она сказала, что ее приготовления закончены, и как только леди Дзур уедет из Горы, она присмотрит за ней и за Лиорном.
- Очень хорошо. Что с Тиасой?
- Он нашла способ изгнать его из двора, и, как только его удалят, он будет легко уязвим множеством способов.
- Согласна. Что с Йенди?
- Грита говорит, что он самый искусный, но она берется позаботиться и о нем.
- Ну, это хорошо, если получится. Но как она собирается добраться до него?
- Он стал Императорской Доверительностью.
- Так и мне говорили, - сказал Кана.
- Ну и что?
- Теперь на него можно напасть, есть путь.
- Великолепно. И, кроме того-
- Да?
- Без своих друзей он намного менее опасен.
- Да, я понимаю.
- Тогда, - сказал Его Величество, - нам остается одна единственная проблема.
Хабил кивнула. - Влияние волшебства вообще, и этого варлока в частности.
- Вы поняли совершенно точно, моя дорогая кузина.
- Ну, мы уже обсуждали, что нужно сделать с ним.
- Верно, мы это сделали, и, более того, мы попытались, и наши усилия ни к чему не привели.
- Мы выбрали неправильного бога, вот и все.
- Так вы и сказали.
- Ну, у вас есть другая идея?
Кана покачал головой. - Нет, увы. А у вас, кузина?
- Нет.
- Ну, со своей стороны, я кое-что приготовила.
- Тогда расскажите нам об этом.
- Я не вижу причин для промедления, - сказала Хабил. Она встала и, поклонившись Иллисте, сказала, - Мадам, я могу считать, что вы останетесь здесь?
- Да, останусь.
- Хорошо. Тогда я чрезвычайно надеюсь, что мы еще поговорим в будущем, когда у нас будет что-нибудь сообщить вам.
- А я, - сказала она, - конечно желаю вам самой большой удачи.
Кана тоже встал, поклонился и вместе с Хабил вышел из гостиницы. Иллиста, со своей стороны, осталась одна и продолжала слушать музыку.
Кана и его кузина отправились в тот самый дом с меблированными комнатами, в котором жила Иллиста, и вошли в номер, находившийся на нижнем этаже, в котором была, например, такая роскошь, как отдельный вход. Войдя, они первым делом проверили номер, который состоял из трех комнат - две ванны и маленькая гостиная - чтобы быть уверенным, что никого другого в нем нет. Убедившись, что все в порядке, Кана сказал, - Вы знаете, что надо сделать?
- Я тщательно изучала этот вопрос, мой дорогой кузен, пока не убедилась, что способна точно говорить вам, что необходимо делать на каждом шагу.
- Очень хорошо. Что сначала?
- Во первых, вы должны быть абсолютно чистым. Я приготовила вам воду с мягким мылом и различные растения, а вот губка, которую принесли сюда из моря сразу после того, как нашли. После того, как вы почиститесь, вы должны вытереться насухо, тоже очень тщательно - вот полотенце - а потом вот этим маслом вам надо смазать все ваше тело.
- Маслом?
- Да, оно очень похоже на то масло, которое используют при бальзамировании.
- Вы понимаете, что это не та мысль, которая меня радует.
- Его запах вовсе не такой уж неприятный.
- Это поможет. Насколько я могу понять, это будет длинный процесс.
- Достаточно длинный и тяжелый. Возможно вам стоит перед ним поесть.
- Всю дорогу сюда я ел хлеб и сыр. Так что я думаю, что достаточно подкрепился.
- Очень хорошо.
Закончив эту часть ритуала, Кана встал, совершенно голый, в центре гостиной. - Что теперь?
Хабил достала горшочек с синей краской и кисточку, а также лист бумаги, на котором она заранее записала все необходимое.
- Теперь вас нужно раскрасить.
- В синее, во имя всех Богов?
- Так мне сообщили.
- И чем же вы меня разукрасите?
- Различными символами, по всему телу. Вот этот на груди. Этот на правой ягодице. А этот на животе.
- Но их чересчур много, насколько мне известно.
- Да, очень много, и вы весь будете покрыты ими, так что я буду рисовать их очень маленькими.
- Это пахнет языческим поклонением какому-нибудь восточному божку.
- Поднимите ваши руки, чтобы я могла достать ваши бока.

Предыдущая страница 34 Следующая страница


35 Стивен Браст

- Они подняты.
- Возможно это действительно пахнет язычниками, кузен, но с каждым богом надо говорить на его языке, и если мы хотим добиться цели, к которой стремимся, нужно соблюдать его условия. Хорошо, теперь вы можете опустить руки.
- С этим я не могу не согласиться. Эти картинки, - заметил Кана, роняя руки и чувство собственного достоинства, - напоминают символы Сариоли.
- Да. Они содержат его имя на этом странном алфавите Сариоли, где каждый символ относится только к одному звуку, или даже части звука. И, более того, если эти символы проиграть, как музыку - так как символы, которые используют Сариоли для своего алфавита, являются одновременно нотами, и в этом отношении мы последовали за ними - они прозвучат как некоторая мелодия, священная для этого бога.
- Я знаю эту мелодию. Должен ли я напевать ее?
- Позже. Ну вот, вы готовы.
- Надеюсь, что рисовать больше не потребуется.
- Да. Теперь вы видите, почему необходимо было намазаться этим странным маслом: все рисунки лежат на нем, а не на вашей коже. Их будет очень легко смыть.
- Я невероятно рад этому. Что теперь?
- Теперь мы должны погрузиться в темноту.
- Этот бог, он, что, такой застенчивый?
- Возможно. Или, может быть, для того, чтобы вы не отвлекались ни на что постороннее.
- Я надеюсь, что первое, так как даю вам слово, что темнота отвлекает меня больше, чем что-нибудь другое.
Хабил потушила все лампы, и, использую черную морскую ткань, специально принесенную для этой цели, заткнула все щели в дверях и в единственном зашторенном окне, через которые мог проникнуть свет. Когда в комнате стало настолько темно, что даже собственная рука Каны, проведенная взад и вперед перед глазами, не произвела никаких видимых изменений, он сказал, - Что теперь, кузина?
- Вы помните его имя?
- Да.
- И можете произнести его?
- Длинный вариант или короткий?
- Длинный.
- Тристанграскалатикрунагор.
- Очень хорошо. Я думаю, что для этого вы тренировались не один день.
- Оно не выходило из моего сознания все время поездки сюда, как и эта мелодия, о которой мы с вами говорили.
- Вы помните символы, связанные с его именем?
- Это круг, и внутри круга есть стрелка, указывающая на центр, а еще ассиметричная метка с четырьмя крыльями, четырехгранником и полумесяцем.
- Я вижу, что вы поработали на совесть, кузен.
- Что с этим символом?
- Вы должны представить себе имя бога, нарисованное большими буквами, а потом нарисовать этот символ, причем, рисуя, вы должны все время тихо повторять его.
- Насколько большим должен быть мой рисунок?
- Достаточно большим, чтобы вы смогли полностью встать внутри него.
- Очень хорошо, но как я могу нарисовать его, если я ничего не вижу?
- Сделайте все, что можете. Может быть, важен не точный вид символа, но сам акт его рисования.
- Возможно это тот самый случай. Я сделаю, как вы и сказали, все, что в моих силах. Но чем я должен нарисовать его?
- Вашей собственной кровью?
- Очень хорошо. Тогда мне нужен нож.
- Вот он.
- Где?
- Здесь.
- Я не вижу - ой.
- Вы поранили себя?
- Немного. Зато теперь у меня есть кровь, чтобы нарисовать его.
- Очень хорошо. Пока вы рисуете его-
- Да, пока я рисую его?
- Не забудьте представить себе имя бога и негромко повторять его.
- Вы уже говорили это. Очень хорошо. Могу ли я начинать?
- Да, начинайте.
Хабил внимательно слушала звуки, с которыми ее кузен рисовал этот сложный символ на полу комнаты, использую свой палец как перо, а собственную кровь как чернила; она слышала и имя бога, которое он, рисуя, повторял снова и снова. Потребовалось немало времени, которое Хабил заполнила, переминаясь с ноги на ногу и надеясь, что она не сделал ничего неправильного. Наконец, очень тихо, он сказал. - Сделано. Что теперь?
- Теперь встаньте в центре символа, который вы нарисовали-
- Я уже сделал это, насколько я в состоянии в этой темноте.
- Тогда вы должны петь или напевать мелодию, о которой мы с вами говорили.
- Очень хорошо.
- И пока вы будете делать это - вы все еще держите нож в руке?
- Да, в левой руке.
- Хорошо, протяните вперед вашу другую руку. Не двигайтесь; не выходите из символа. Я иду к вам - вот.
- Что вы дали мне? Кажется, оно шевелится.
- Это норска.
- А что с ней?
- Продолжайте напевать мелодию и перережьте норске горло.
- Если я это сделаю, ее кровь зальет большую часть символа.
- Это не имеет значения.
- Очень хорошо, я готов начать.
- Может быть бог появится, - сказала Хабил.
- А что если нет?
- Это будет означать, что наша попытка не удалась.
- И тогда?
- Тогда мы попытаемся опять.
- Может быть бог появится, - с жаром сказал Кана.

Шестьдесят Восьмая Глава
Как боги были озадачены некоторыми действиями Каны

В том туманном, сумрачном и смущающем месте, где умы смертных теряли всякое понятие о том, что реально, а что вымышлено, и где Боги решают судьбу Человечества в целом и человека в частности, и где само время является настолько неясным понятием, что является предметом серьезного обсуждения, то есть в Залах Суда, Боги изучали продвижение в делах того, что, как они надеялись, опять станет Драгерианской Империей.
Здесь темнота, казалось, была совершенно материальной, и ее нужно было разрывать, когда один из Богов бросал на другого божественный взгляд; а случайный луч настоящего света, долетавший из-за большого круга, являвшегося Залами, медленно пролетал вдоль помещения, как если бы был живой искрой, стараясь найти дорогу в темноте, прежде чем потухнуть; но даже в этом месте, созданном сном существ, находящихся за пределами нашего понимания, разговор, если он обращался к Империи, становился общим, и привлекал интерес всех, или почти всех из присутствующих, за исключением маленькой фигурки, девочки, соскользнувшей с коленей Верры и молча бежавшей по полу, как если бы ребенок знал, что разговоры взрослых не могут не быть скучными.
- Ваша Феникс не делает ничего с Орбом, - заметил Ордвинак, - но только забавляется и играет. Она и ее товарищи мечутся с места на место, устраивают замечательные вспышки света, и даже не приближаются к главной цели: защитить наш мир от Создателей.
- Более того, - заметил Келхор. - На северо-западе был спасен умирающий человек.
- Как это? - спросил Ордвинак.
- Он был настолько близко к смерти, что, даже в дни старой Империи, его бы назвали мертвым человеком. Его сердце остановилось, и только мозг еще чуть-чуть действовал. Тем не менее, один волшебник, Атира-
- Значит, - сказал Ордвинак, - нам действительно удалось очистить Орб и усилить степень его воздействия. Но, как вы понимаете, это, пока, не приблизило нас к нашей главной цели, то есть такому функционированию Империи, которое даст силу защите от Создателей.
- Демонесса, - заметил Кехор, - доказала свою эффективность.
- А Кана доказал, что он на грани отчаяния, - сказала Марансё.
- Отчаяния? - переспросил Ордвинак.
- Я так думаю.
- Что он сделал?
- Он попытался говорить прямо со мной, хотел, чтобы я появилась. Похоже, он желал заключить со мной сделку - то есть он хотел мою помощь против меня самой, но он-то этого не понимает. У меня было большое искушение так это и сделать, и закончить с ним.
- И почему ты этого не сделала, сестра? - спросила Верра. - Кажется, это был совершенно замечательный случай.
- Да, с ним было бы покончено, но не с его кузиной и не с его организацией. На самом деле теперь он должен понять, что боги против него.
- И, - сказала Нисса, - если теперь они знают это, быть может достаточно убедить их отказаться от других попыток?
- Что касается его кузины, - сказала Морансё, - я думаю, что это только сделает ее более осторожной и более аккуратной. Необходимо разобрать на кирпичики всю структуру организации, построенной Каной, или ее полностью уничтожить; вот мое мнение. Смерть самого Драконлорда не даст нам ничего.
- Да, - сказала Верра. - Подумав, я склонна согласиться с тобой.
- Что-нибудь хорошее надо сказать и о Кане, - заметил Ордвинак. - Он решителен и целеустремлен. Возможно мы должны были поддержать его претензии, а не этой Феникс.
- А Цикл? - возразил Барлен. - Что с ним? Разве вы забыли про него? Так как он, уверяю вас, о нас не забыл. То есть он продолжает поворачиваться, одобряем мы это или нет.
Ордвинак вздохнул. - Да, вы правы, старый бог.
- Если посмотреть на ситуацию в целом, - сказал Барлен, - Феникс сделала в точности то, что она и должна была сделать, заняв пост Императрицы, или, по крайней мере, большую часть. Многие из лучших элементов Империи, созданной Каной, сейчас в ее руках, и она постоянно работает над тем, чтобы добыть еще больше. После того, как Герцог Гальстэн перешел на ее сторону, разведка Дракона почти скончалась; это был тяжелый удар.
- Как, он переметнулся? - сказал Ордвинак.
- А вы не знали? - удивилась Верра.
- Ну, это хорошо, я думаю.
- О, конечно.
В разговор вмешалась Кейрана, сказав, - Морансё, моя любимая.
- Да, дорогая сестра?
- Ты сказала, что Кана хотел, чтобы ты появилась перед ним?
- Конечно. Он откуда-то узнал один из самых старых ритуалов, и замечательно точно выполнил его. Я слышала, как он называл мое имя так ясно, как сейчас я слышу твои слова, обращенные ко мне.
- Я поняла, но-
- Да?
- Но почему он позвал именно тебя?
- Могу себе представить, - сказала Марансё, - что он почувствовал, что от помощи бога ему не будет никакого вреда. Возможно, я должна была сделать вид, что помогу, а потом предать его, но ты сама знаешь, насколько это трудно.
- Чистая правда. Но это не ответ на мой вопрос.
- Как?
- Почему он выбрал тебя из нас всех?
- А почему бы и нет? Разве я не богиня? Или ты позавидовала мне, моя любимая?
- Не в этом случае, моя драгоценная, хотя в прошлом, признаюсь, я завидовала твоей красоте и талантам; но кто нет?
- Ах, ты так добра.
- Но в этом случае я просто интересуюсь и хочу понять. Какое именно качество из всех многочисленных талантов и возможностей, которыми ты обладаешь, привлекло его настолько, что он захотел именно твоей помощи, а не кого-нибудь другого.
- Теперь, когда ты спросила, моя дорогая родственница, я тоже начала спрашивать себя об этом. Большинство из тех, кто поклоняется мне, живут на Востоке. На самом деле, - сказала она, обращаясь к Верре, - меня сильно задело, что ты заключила договор с этим твоим маленьким Драконом, так как он вырос на Востоке и изучал Восточные магические искусства, следовательно должен был искать моего покровительства.
- Потому что, обожаемая сестра, - сказала Верра, - я знала, что он перейдет от Восточных искусств к тем, которые изучают в Империи, - тут она кивнула Кейтане, - и в будущем перейдет к изучению самого старого из всех магических искусств, которое явлется моей областью.
- Тем не менее, - заметила Кейрана, - в нем нет крови предков, кооторая позволила бы ему овладеть этой силой полностью.
- Что до этого, - сказала Верра, - мы еще увидим.
- Но, - настойчивым голосом сказала Кейрана, - я опять спрашиваю тебя, Морансё, почему именно ты? Что его привлекает?
- Не могу понять, - сказала богиня, немного подумав. - Но, тем не менее, раз уж ты затронула эту тему-
- Ну?
- Я тоже очень хотела бы это узнать.

Послесловие

Рецензия на книгу, составленная в форме исходящего документа, дополненная некоторыми жизненными наблюдениями и советами для достижения мудрости, Илином, магом
Материал из Издательства Университета, который сопровождает Мощный Разряд Мудрости, ни Одно Слова Которого не Может Быть Оспорено: Доказательство Неудачи, Этической, Моральной, Литературной, Исторической, Грамматической, Интеллектуальной и Так Далее Работы и Личности Паарфи Раундвудского, Бывшего Члена Университета - Поверхностный Обзор делает ясным, что Издательство Университета спешно подготовило этот шеститомник в печать как раз в то время, когда печатался второй том Виконта Адриланки , что было не слишком мудро, так как такая книга может и будет рассматриваться как печальный случай недозрелого плода; и это при том, что на пространстве почти в 3700 страниц собрались вместе больше дюжины бывших коллег Паарфи: профессора истории, литературы, фольклора, специалисты по стилю и этикету и некоторым другим дисциплинам, с одной единственной целью, а именно продемонстрировать неудачу Паарфи Раундвудского.
Давайте для начала заметим, что, несмотря на все, что можно сказать или о чем нужно помолчать, основное впечатление, полученное от чтения этого шеститомника состоит в том, что Университет, публикуя этот труд, убежден, что введенные в заблуждение души тех, кому настолько не повезло, что они обманули самих себя, решив, что наслаждаются книгами Паарфи Раундводского, будут, прочитав даже первый из этих томов, просто ошарашены, пелена спадет с их глаз, и они постараются избежать этого сомнительного удовольствия в будущем.
Так что если какой-нибудь придворный прочитает, например, Второй Том, главы ХХIV-XL, которые объеденены заголовком О Публичном Пьянстве Паарфи , он, начиная с этого момента, предаст анафеме Гвардию Феникса ; а серьезный читатель (или тот, кто считает себя таким) может, после прочтения в Четвертом Томе глав ХС-СХХХIII, озаглавленных Обычные Заблуждения в Понимании Истории, Опубликованные, Распространяемые, Усиленные или Поддерживаемые Паарфи Раундвудским, с Дополнительными Заметками о Нескольких Простых но Всеобщих Заблуждениях, из-за Которых Паарфи не Сумел Использовать Свое Положение Ответственного и Достойного Доверия Автора для того, чтобы Избавить Публику от Иллюзий , и узнает, что то, что Паарфи описывает как «полированная экзотическая твердая древесина», на самом деле, как доказывается в книге, является древесиной из дерева черного ореха, которая не является ни экзотической, ни, по меньшей мере технически, твердой, а тем более полированной (древесина черного ореха получает свой цвет и прочность только тогда, когда ее смазывают жиром, долго выдерживают в темноте, а потом смазывают опять), и вследствие этого поклянется самой страшной и обязывающей клятвой, что человек, способный увековечить такие опасные заблуждения, является автором, которого в будущем стоит избегать. У автора этого обзора есть знакомый в Издательстве Университета, который сообщил ему, что Университет был уверен, что Мощный Разряд будет продан в количестве, вполне сравнимом с самым последним творением Паарфи. Увы, связки нераспроданных и не украденных томов (за исключением, что интересно, Пятого Тома, О Развратном Поведении Паарфи Раундвудского, с Огромным Количеством Великолепных Гравюр и Офортов, Многие из Которых Выполнены в Цвете, Изображающих Каждую из Актрис, Манекенщиц, Воительниц, Куртизанок, Дорогих Проституток и Подающих Надежды Юных Женщин-Писательниц, с Которыми Имя Паарфи Было Связано, Были ли Эти Связи Доказаны (ГлавыI-LIV), или Просто Слухи, Хотя и Основанные на Веских Доводах (ГлавыLV-СIV), или Недостоверные или Вообще без Всяких Доводов (Главы СV-СLХ) , который оказался целиком распроданным в тех некоторых местах, в которые обозреватель заглянул во время своей утренней прогулки по району книжных лавок) соседствовавших с постоянно уменьшающимися стопками, которые были огромными запасами последнего тома Виконта Адриланки, продемонстрировали, что, в то время как аппетит читающей публики на романы Паарфи Раундвудского превосходит способность типографии удовлетворить его, почти никто не захотел узнать об ошибках автора.
Таким образом автор обзора верит, что его долг - суммировать и прокомментировать тома Университета для тех, кто никогда не прочитает их, для того, чтобы такая огромная и во многих отношениях удивительная работа (хотя, конечно, этот титул является предварительным) дошла до тех, кому она предназначена. Итак. Сущность всех аргументов Университета состоит в том, что Паарфи взял тему и свел ее к незначительным, предназначенным для потехи толпы нелепым выходкам толстяка и его ссорам на публике; что Паарфи не хватает подготовки и образования, что он попросту фигляр, и к нему больше невозможно относиться как к уважаемому или уважающему других историку. Точка.
Немного странно для книги, которая претендует на то, что появилась только для того, чтобы восстановить историческую справедливость, но Мощный Разряд превосходит самого себя когда имеет дело с чистыми слухами. Моими любимыми местами, разбросанными по самым разным томам, являются те, в которых авторы пытаются не доказать, нет, но намекнуть или заставить читателя придти к выводу, что книги Паарфи написаны совсем не самим Паарфи, но некими ремесленниками по указаниям Паарфи, или из-за известной всем лености Паарфи, или вообще из-за его неспособности писать, а это последнее вызвано заболеванием венерического характера. Во всех шести томах не делается ни малейшей попытки доказательства, но только очень легковесная гипотеза. И тем не менее каждый день появляются все больше и больше юных писателей, которые пишут, как Паарфи, хотя в самых подробных отчетах утверждается совершенно противоположное.
Увы, встречи обозревателя с Паарфи были реже и короче, чем можно было надеяться. Тем не менее Паарфи Раундвудский не скупится на время для своих менее удачливых, чем он, коллег-писателей и охотно дает советы по многим литературным вопросам, так что несколько дней назад автор отчета сумел повстречаться с ним в этом городе, городе художников и писателей, в верхной комнате большой таверны, и подслушать его разговор с одной юной леди, которая спросила, не сможет ли Паарфи прочитать и прокомментировать ее рукопись, которая была при ней. Вслед за чем, быстро проглядев первую страницу, Паарфи объявил, что, насколько он заметил, у нее есть проблемы со спряжениями, а также есть несколько существительных, находящимися как мужском-пассивном роде, так и в женском-активном (включая множество потенциальных родов); что он видит необходимость немедленно сопрячь их подходящим образом, возможно с некоторыми предлогами, о которых он помнит. Когда юная леди предположила, что они могут отправиться, вместе с рукописью, в ее комнату, где произведут необходимые исправления и перечитают ее вместе, Паарфи Раундвудский утвердительно кивнул и сказал ей, что хотя можно много сказать хорошего о таком решении проблемы, он чувствует, что ее выбор глаголов очень ограничен и вообще полностью неправилен, но, с его помощью, вместе они сумеют найти найти глагол, который подходит для их обоих.
Именно в этот момент, поняв, что Паарфи собирается уйти из таверны, обозреватель престал перед уважаемым автором и прямо спросил его о некоторых вопросах, затронутых в Мощном Разряде - снизойдет ли он до ответа на обвинения, что он больше не пишет книги, но использует некоторых подмастерьев, одни из которые проводят исследования, другие составляют планы, пишут и описывают, а третьи редактируют книгу, в то время как он, со своей стороны, только надзирает за работой; или на то, что Виконт Адриланки является, в сущности, прямым и очевидным воровством произведения, которое, в самом лучшем случае, можно назвать непристойной уличной балладой, популярной несколько сотен лет назад, «…и Бандит Никогда не Расставался со Своим Мечом».
- Ну, - проворчал Паарфи, не выглядя даже на капельку смущенным, - Я слышал эту песню, это верно. Я мог бы даже пропеть ее вам, так как у меня, как считают многие, сильный и мелодичный голос, особенно когда мне аккомпанируют на хорошо настроенном струнном инструменте. Конечно я слышал песню. Если мы не мертвы , как мы можем не слышать песни?
Обозреватель согласился, что это так, и что, действительно, никто из нас не может избежать этого, как бы мы этого не хотели; и уже приготовился задать ему другие вопросы, когда Паарфи провел рукой по волосам и поглядел на всех тех, кто собрался в верхней комнате таверны.
Немедленно в комнате стало тихо.
- Я верю, что вы разрешите мне сказать два слова об Университете, Издательстве Университета и о том, что они называют неточными утверждениями и искажениями научной истины. Вот эти два слова: Они не и сейчас , или, наоборот, сейчас и не . У кого-нибудь из присутствующих здесь этим вечером есть с собой экземпляр Гвардии Феникса ? Подойдите, подойдите, я оставлю свое имя на обложке некоторых из них. Так. Хорошо. Теперь я нахожу Восьмую Главу, озаглавленную «В которой выясняется, что в городе Драгейре нет полиции», переворачиваю несколько страниц, пока не нахожу место, где наши герои обнаруживают, что враг превосходит их численно и они в отчаянном состоянии, но, тем не менее, враг не знает, продолжать или отступить. Гм:
Теперь соотношение сил немного выровнялось, хотя преимущество все еще оставалось на стороне Драконлордов, которые замешкались, не зная, что делать дальше.
- Мне кажется, - заметил Кааврен, - что не время отступить.
- Ну нет! - воскликнула Тазендра. - Я только начала разогреваться.
- Согласен с Каавреном, - сказал Айрич.
Потом, все более и более громким голосом, Паарфи продолжал, - Не время отступить ? Не время отступить? Сейчас время отступить, вот что я написал. Сейчас . Очевидная ошибка, и такая, которую можно легко исправить, или, по меньшей мере, мы так думали; и тем не менее мы ошибались, как и в успешном напечатании Гвардии Феникса , и пока читатель за читателем убеждался в моей собственной тупости и даже неполноценности, как писателя, я требовал, я просил, я молил и жаловался, писал письма в Университет, чтобы изменили это и исправили в будущих изданиях. (Я даже не упоминал, чтобы вы знали, о случайной лишней запятой в первой фразе, которую я вам прочел, потому что понимаю, что любой издатель не в состоянии даже на йоту исправить эти запятые.) Каждый раз, когда я просил, они соглашались; и каждый раз они ничего не делали. Есть, - продолжал Паарфи, его белый костюм отливал оранжевым в свете ламп, - такие авторы, которые убивают издателей за то, что те поставили не там, где должно быть сейчас (и, без сомнения, наоборот), и никакой стражник, офицер или судья в их стране не накажет и даже не сделает выговор такому автору. Однако мы не убили никого . Вместо этого мы просто убрали нашу работу и нас самих из их мелких жизней о не , сейчас , не сейчас и сейчас не .
- Вот, и мы говорим это вам всем, сейчас ! И если не сейчас, то когда ?
Если он и сказал что-то еще толпе, собравшийся тем поздним вечером в таверне, это потонуло в одобрительном реве собравшегося общества, к которому присоединился и ваш обозреватель, который имеет честь подписаться здесь,
Илин, Маг.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Предисловие (Страница 1)
  • Книга Третья (Страница 1)
    • Глава Тридцать Пятая
      Как Пэл встретил Вадра и вступил с ним в беседу       (Страница 1)
    • Глава Тридцать Шестая
      Как Кааврен наконец-то выехал из Адриланки с намерением посетить старого друга       (Страница 1)
    • Глава Тридцать Седьмая
      Как Маролан приехал в интересный город и у него было Видение       (Страница 2)
    • Глава Тридцать Восьмая
      Как Грита не только собирала информацию, но и оставила кое-что, что было собрано       (Страница 3)
    • Глава Тридцать Девятая
      Как Кана узнал о том, что делает Зарика, и предпринял свои меры.       (Страница 4)
    • Сороковая Глава
      Как Маролан узнал о том, что делает Кана, и предпринял свои меры       (Страница 5)
    • Глава Сорок Первая
      Как Кааврен и Айрич опять встретились и немедленно взялись за дело       (Страница 5)
    • Сорок Вторая Глава
      Как все располагались и что каждый делал, когда Междуцарствие кончилось, вместе с обсуждением некоторых эффектов, которые вызвало появление Орба в этом мире       (Страница 7)
    • Сорок Третья Глава
      Как, после долгой разлуки, старые друзья, наконец, встретились       (Страница 9)
    • Сорок Четвертая Глава
      Как они сражались в Битве у Южной Горы       (Страница 10)
    • Сорок Пятая Глава
      Как вслед за Битвой у Южной Горы были приняты некоторые решения       (Страница 10)
    • Сорок Шестая Глава
      Как Маролан повстречал удивительного и уникального Индивидуума, который принес с собой некоторое возбуждение в его лагерь       (Страница 11)
    • Сорок Седьмая Глава
      Как Тазендра воплотила в жизнь предложение Императрицы       (Страница 12)
    • Сорок Восьмая Глава
      Как Маролан приготовился к битве, и был вынужден обдумать процесс отдачи команд, поскольку он включал в себя размышление       (Страница 13)
    • Сорок Девятая Глава
      Как Зарика потребовала лошадей для своей маленькой армии.       (Страница 13)
    • Пятидесятая Глава
      Как Маролан попытался собрать некоторые суммы, которые, как он считал, должны были быть выплачены ему, как владельцу Саутмура       (Страница 14)
    • Пятьдесят Первая Глава
      Как наши друзья готовились к битве, включая некоторую дискуссию о том, как нужно подслушивать разговоры, и как это может привести к передаче важных сообщений       (Страница 16)
  • Четвертая Книга (Страница 17)
    • Пятьдесят Первая Глава
      Как те, кто был не в состоянии думать мыслями других, удовлетворился тем, что думал своими собственными       (Страница 17)
    • Пятьдесят Третья Глава
      Как старый вопрос о том, что означает конец правосудия, обсуждался опять, на этот раз с уникальной точки зрения Лиорна, в деталях изложившего свое мнение       (Страница 19)
    • Пятьдесят Четвертая Глава
      Как сражались в Девятой(или Десятой, в зависимости от того, на мнение какого историка вы опираетесь) Битве у Горы Дзур       (Страница 20)
    • Пятьдесят Пятая Глава
      Как сражались в Девятой (если изучать географию или Десятой, если изучать личности) Битве у Горы Дзур - продолжение       (Страница 22)
    • Пятьдесят Шестая Глава
      Как сражались в Девятой(или в Десятой, как иногда считают, хотя все эти номера, на самом деле, совершенно неважны) Битве у Горы Дзур - окончание       (Страница 23)
    • Пятьдесят Седьмая Глава
      Как выполняли план Пэла, и как открылись подробности разговора, о котором мы упоминали некоторое время назад       (Страница 25)
    • Пятьдесят Восьмая Глава
      Как Кана преодолел свое поражение, Императрица преодолела свою победу, а Арра - свой страх высоты.       (Страница 26)
    • Пятьдесят Девятая Глава
      Как ненастоящий Император и настоящая Императрица проводили свои планы в жизнь       (Страница 27)
    • Шестидесятая Глава
      Как семья, еда и философия действительно оказались хорошими темами для разговора, с особым подчеркиванием роли граната       (Страница 28)
    • Шестьдесят Первая Глава
      Как становится ясно, что если Сетра Лавоуд неспокойна, никто не может быть спокоен       (Страница 28)
    • Шестьдесят Вторая Глава
      Как три женщины разговаривали между собой, и эта беседа оказалась более интересной, чем смех влюбленных       (Страница 29)
    • Шестьдесят Третья Глава
      Как Императрица почувствовала беспокойство, которое стало еще больше, когда она услышала о разговоре, свидетелем которого сейчас станет читатель       (Страница 30)
    • Шестьдесят Четвертая Глава
      Как Зарика переехала в Адриланку       (Страница 31)
    • Шестьдесят Пятая Глава
      Как Маролан решил назвать дом, который он собирался выстроить, Черным Замком       (Страница 32)
    • Шестьдесят Шестая Глава
      Как Пиро отправился обратно на Восток, где ему не удалось побыть одному       (Страница 33)
    • Шестьдесят Седьмая Глава
      Как Герцогу Кана пришлось подвергнуться некоторым унижениям для того, чтобы выполнить свои планы       (Страница 34)
    • Шестьдесят Восьмая Глава
      Как боги были озадачены некоторыми действиями Каны       (Страница 35)
  • Послесловие (Страница 35)


Стивен Браст

Властелин Черного Замка

Цикл: "Приключения Виконта Адриланки" - 2

 Читать книгу

Аннотация

Драгейриане называют людей с Востока, столь недолго живущих и отращивающих на лице волосы, восточниками. Те отвечают драгейрианам, называя их, почти бессмертных и высокорослых, эльфами...

Все драгейриане принадлежат к одному из Семнадцати Домов, каждый из которых назван в честь одного из магических животных, причем члены каждого Дома обладают чертами характера, вызывающими в памяти тех животных, в честь которых Дома получили свое название. Каждый из Домов по очереди управляет Империей, передавая власть другому в строго определенном порядке, когда происходят знамения, указывающие, что пришла пора смены цикла. И каждая смена власти — потрясение основ Империи...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel


Стивен Браст - Биография

Стивен Браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").