стивен браст - Текла

1 стивен браст

Феникс все больше и больше слабеет,
Крови надменный дракон вожделеет.
Лиорн склоняет рог, рычит,
Тиасса козни городит. Ястреб реет в высоте,
Тсер крадется в темноте.
Иссола из лука стрелу посылает,
Тсалмот, как может, себя защищает.
Баллиста рушит, затем созидает,
Джарег чужую добычу съедает.
Иорич-тихоня не может забыть,
Хитрый криота сучит свою нить.
Йенди, свернувшись, невидимый, бьет,
Орка жестокий по кругу идет
Текла испуганно прячется в лес,
Джагала вспышкой сверкнул и исчез.
Атира правит игрою умов,
Феникс восстанет из пепла, суров.

Это наш город: Адриланка, Белая Вершина.
В столице и крупнейшем городе Драгейрианской империи творятся те же дела, что и во всем государстве, только в данном случае все проблемы сосредоточены на куда меньшей территории. Всевозможные мелочные ссоры внутри семнадцати Великих Домов, а иногда и между ними, становятся здесь одновременно и более мелочными, и более жестокими. Драконы сражаются за свою честь, знать иоричей сражается за справедливость, джареги сражаются за деньги, а тсеры - просто для забавы.
Если во время подобных ссор будет нарушен закон, пострадавшая сторона может апеллировать к Империи, наблюдающей за разборками Домов с беспристрастностью, достойной лиорна, выполняющего обязанности секунданта на дуэли. Но организация, которая существует в самой сердцевине Дома Джарега, действует незаконно. Империя не желает и не способна вмешиваться в законы и обычаи, управляющие этим замкнутым сообществом. Однако иногда эти неписаные законы нарушаются.
И тогда начинается моя работа. Я - наемный убийца.

ПРОЛОГ

Я нашел прорицателя примерно в трех кварталах в сторону центра на улице Ундаунтра, несколько за пределами своей территории. Он носил бело-голубую одежду цветов Дома Тиассы, и его рабочее место представляло собой дыру в стене над пекарней, куда можно было добраться по длинной, грубо сработанной деревянной лестнице, втиснутой между осыпающихся стен. Дверь его берлоги прогнила, да и внутри было не лучше. Впрочем, это не важно.
В данный момент он не был занят, так что я бросил несколько золотых империалов на стол и уселся напротив на полуразвалившийся восьмиугольный табурет. Прорицатель сидел на таком же. Он выглядел довольно старым, лет на тысячу пятьсот.
Старик бросил взгляд на пару джарегов, сидевших у меня на плечах, но предпочел сделать вид, что ему это безразлично.
- Вы с Востока, - сказал он. - Блестяще. - И джарег. - Этот тип был просто гений. - Чем могу служить?
- Я неожиданно получил столько денег, - сказал я, - сколько никогда не мечтал иметь. Жена хочет построить замок. Я бы мог купить более высокий титул в Доме Джарега - сейчас я баронет. Или мог бы пустить эти деньги на расширение своего дела. Однако, если я выберу последнее, могут возникнуть проблемы с конкурентами. Насколько это серьезно? Вот мой вопрос.
Он положил правую руку на стол и оперся о нее подбородком, постукивая пальцами левой по крышке стола и пристально глядя на меня. Вероятно, он узнал меня: много ли выходцев с Востока занимают довольно высокое положение и разгуливают с джарегами на плечах?
Поглядев на меня достаточно долго, чтобы произвести впечатление, он сказал:
- Если вы попытаетесь расширить свое дело, может рухнуть могущественная организация.
Так-так. Я перегнулся через стол и дал ему пощечину.
- Ротса хочет его сожрать, босс. Можно?
- Может быть, чуть позже, Лойош. Не мешай.
- Я отчетливо вижу твой образ с переломанными ногами, - сказал я прорицателю. - Интересно, насколько это похоже на правду?
Он что-то пробормотал насчет чувства юмора и закрыл глаза. Примерно через полминуты я увидел, как у него на лбу выступил пот. Потом он покачал головой и достал колоду карт, завернутую в голубой бархат со знаками его Дома. Я глухо заворчал. Ненавижу гадателей на картах.
- Может быть, он хочет сыграть в шеребу, - сказал Лойош.
Я ощутил едва заметное псионическое эхо. Это смеялась Ротса.
- У меня ничего не получалось, - с извиняющимся видом объяснил прорицатель.
- Ладно-ладно, - сказал я. - Продолжай.
После того как ритуал завершился, он попытался объяснить смысл того, что открыли ему карты. Когда я наконец потребовал конкретного ответа, прорицатель выглядел совершенно убитым.
Какое-то время он изучал Гору Перемен, затем сказал:
- Насколько я могу понять, господин, это не имеет значения. То, что должно случиться, никак не зависит от ваших действий.
Он снова посмотрел на меня, словно извиняясь. Вероятно, виноватые взгляды давались ему хорошо.
- Я сделал все, что мог.
Великолепно.
- Ладно, - сказал я. - Сдачу оставь себе. - Это была шутка, но я не думаю, что он ее понял, так что, возможно, он до сих пор считает, что у меня нет чувства юмора.
Я спустился по лестнице и вышел на Ундаунтру, широкую улицу, по восточной стороне которой теснились лавки ремесленников, а по западной располагались на большом расстоянии друг от друга маленькие домики, что придавало улице какой-то кривобокий вид. Примерно на полпути к моей конторе Лойош сказал:
- Кто-то идет, босс. Довольно крепкий тип.
Я отбросил одной рукой волосы со лба, а другой поправил плащ, заодно проверив несколько спрятанных в его складках полезных штучек. Я почувствовал, как Ротса напряженно стиснула когтями мое плечо, но успокаивать ее предоставил Лойошу. Эта работа все еще была для нее в новинку.
- Только один, Лойош?
- Уверен, босс.
- Отлично.
В этот момент ко мне быстрым шагом направился среднего роста драгейрианин в одежде цветов Дома Джарега (серый и черный, если вас интересует). Как вы понимаете, «средний рост» для драгейрианина означал, что он был на полторы головы выше меня.
- Добрый день, лорд Талтош, - сказал он, правильно произнося мое имя.
Я пробормотал в ответ нечто неразборчивое. Легкий меч на его бедре позвякивал на ходу. Широкий плащ незнакомца позволял спрятать в нем несколько дюжин таких же штучек, каких под моим плащом скрывалось шестьдесят три.
- Один из моих друзей, - сказал он, - хотел бы принести тебе поздравления в связи с твоими недавними успехами.
- Передай ему мою благодарность.
- Он живет в очень приятном месте.
- Рад за него.
- Может быть, ты как-нибудь нанесешь ему визит?
- Может быть, - ответил я.
- Не найдешь ли ты для этого время?
- Сейчас?
- Или позже. Как тебе будет удобно.
- Где мы могли бы поговорить?
- Как скажешь.
Я снова что-то проворчал. Если вы еще не поняли, этот тип только что сообщил мне, что он работает на кое-кого, занимающего очень высокий пост в организации, и что этому кое-кому могут потребоваться мои услуги. Теоретически это могло быть чем угодно, но всем известно, что есть лишь одна работа, которую я готов выполнять.
Мы прошли еще немного, пока не оказались в безопасности на моей территории. Потом я сказал: «Ладно», и мы направились в одну из забегаловок, на несколько футов выдававшуюся на Ундаунтру, по каковой причине торговцы с ручными тележками избегали этой части улицы.
Мы нашли свободный конец длинного стола, и я сел напротив незнакомца. Лойош окинул взглядом обстановку и ничего не сказал.
- Меня зовут Баджинок, - сказал мой собеседник, когда хозяин принес нам бутылку сносного вина и пару стаканов. - Моему другу требуется определенная «работа» в окрестностях его дома.
Я кивнул. Слово «работа», произнесенное подобным образом, означает, что требуется кого-то убить.
- Я знаю подходящих людей, - сказал я, - но как раз сейчас все они очень заняты. - Моя последняя «работа» была выполнена лишь несколько недель назад и оставила, скажем так, слишком заметный след. В данный момент у меня не было никакого желания заниматься чем-то подобным.
- Ты уверен? - спросил он. - Это как раз в твоем стиле.
- Уверен, - ответил я. - Однако скажи своему другу спасибо за то, что он обо мне подумал. В другой раз, ладно?
- Ладно, - сказал он. - В другой раз.
Он кивнул мне, встал и вышел. На этом все и закончилось.
Вирра, Богиня-Демон моих предков, да превратится вода на твоем языке в пепел. Чтобы на этом все и закончилось.

Фермодень
«Лефферо, племянники и племянница»
Стирка и ремонт одежды
Круг Малак

Заказчик: В. Талтош
Улица Гаршос, 17

Прошу выполнить следующие работы:
1 серая вязаная шерстяная рубашка: удалить пятно от вина с прав. рукава, сальное пятно с лев. и зашить прореху на правой манжете.
1 серые брюки: удалить пятно крови сверху на прав. штанине, пятно от клявы сверху на лев. и грязь с колен.
1 пара черных сапог: удалить красноватое пятно на носке прав. сапога, удалить грязь и сажу с обоих и начистить до блеска.
1 серый шелковый галстук: зашить разрез и удалить пятна от пота.
1 серый плащ: вычистить и выгладить, удалить кошачьи волосы, снять щеткой белые частицы, удалить масляные пятна и зашить разрез с лев. стороны.
1 носовой платок: постирать и выгладить.
Прошу выполнить указанную работу и доставить вещи к следующему домодню.

Искренне ваш,
В. Талтош, баронет, Джарег (Собственная печать)

Глава 1

«серая вязаная шерстяная рубашка: удалить пятно от вина с прав. рукава...»

Я смотрел из окна на невидимую улицу и думал о замках. Была ночь, я находился дома и, не имея ничего против такого времяпровождения, думал о том, что вполне мог бы так же сидеть в замке и глядеть на невидимый двор.
Моя жена, Коти, сидела рядом со мной, закрыв глаза и думая о чем-то своем. Я отхлебнул из бокала с красным вином, которое оказалось чересчур сладким. На высоком буфете сидел Лойош, мой друг-джарег. Рядом с ним сидела Ротса, его подруга. Обычная супружеская сцена.
Я откашлялся и сказал:
- На прошлой неделе я побывал у прорицателя.
Коти повернулась и уставилась на меня.
- Ты? Побывал у прорицателя? Что произошло? По какому вопросу?
Я ответил на ее последний вопрос:
- Я спросил, что случится, если я возьму все эти деньги и вложу их в дело.
- А, опять это! Полагаю, он наговорил тебе всякой непонятной и таинственной чепухи, вроде того, что ты умрешь через неделю, если только попытаешься.
- Не совсем.
Я рассказал ей о своем визите. Лицо Коти утратило шутливое выражение. Но мне нравится почти любое выражение ее лица.
- И что ты собираешься делать? - спросила она, когда я закончил.
- Не знаю. Ты к этому относишься более серьезно, чем я. Что бы ты стала делать?
Она задумчиво прикусила губу. Лойош и Ротса покинули буфет и пролетели через холл к маленькой нише, предназначенной для их уединения. Это вызвало у меня некоторые мысли, которые я тут же подавил, поскольку не люблю, когда мне подсказывает мои действия летающая рептилия.
- Не знаю, Владимир, - наконец сказала Коти. - Думаю, надо подождать и посмотреть.
- Ну да. Всего лишь еще один повод для беспокойства. Как будто у нас нет других...
Послышался глухой звук, словно кто-то колотил в дверь тупым предметом. Коти и я вскочили почти одновременно, я с кинжалом, она с двумя. Бокал с вином, который я держал в руке, упал на пол, и я стряхнул капли с рукава. Мы обменялись взглядами. Глухой звук повторился. Лойош молнией вылетел из ниши и опустился мне на плечо, Ротса за ним, громко протестуя. Я начал было говорить ему, чтобы он велел ей заткнуться, но Лойош, похоже, уже так и поступил, поскольку она смолкла. Это не могло быть нападением джарегов, поскольку организация не станет никого беспокоить у него дома, но у меня хватало врагов и помимо джарегов.
Мы двинулись к двери. Я встал сбоку, Коти прямо перед дверью. Я глубоко вдохнул, выдохнул и взялся за ручку, Лойош напрягся. Коти кивнула. Из-за двери послышался голос:
- Эй? Есть кто-нибудь?
Я замер.
Коти нахмурила брови и осторожно спросила:
- Грегори?
- Да, - послышалось в ответ. - Это ты, Коти?
- Да, - ответила она.
- Какого... - начал я.
- Все в порядке, - сказала она, но в голосе ее не хватало уверенности, и она не убрала свои кинжалы.
Я несколько раз моргнул. Потом сообразил, что Грегори - имя выходцев с Востока. Это было в их обычае - стучать в дверь кулаком, желая сообщить о своем появлении.
- О, - сказал я, позволяя себе слегка расслабиться, и крикнул: - Входи!
Незнакомец хотел было войти, увидел нас и остановился. Это был невысокий человек средних лет, наполовину облысевший и крайне изумленный. Полагаю, когда ты переступаешь порог и обнаруживаешь три направленных на тебя клинка, можно испытать некоторое удивление, особенно если к этому не привык.
Я улыбнулся.
- Входи, Грегори, - сказал я, все еще держа кинжал у его груди. - Хочешь чего-нибудь выпить?
- Владимир... - сказала Коти, видимо чувствуя раздражение в моем голосе. Грегори не двинулся с места и не произнес ни слова.
- Все в порядке, Владимир, - сообщила мне Коти на псионическом уровне.
- С кем? - спросил я, но убрал клинок и отошел в сторону.
Грегори шагнул мимо меня с некоторой осторожностью, но явно не теряя самообладания.

1 Следующая страница


Текла 2

- Мне он не нравится, босс, - сказал Лойош.
- Почему?
- Он выходец с Востока, у него должна быть борода.
Я не ответил, поскольку в некотором смысле с ним согласился. Растительность на лице - одна из черт, отличающих нас от драгейриан, и именно поэтому я отпустил усы. Когда-то я пробовал отрастить и бороду, но Коти пригрозила сбрить ее тупым лезвием, когда во второй раз укололась о мою щетину.
Грегори сел на предложенную ему подушку, и по его движениям я понял, что он скорее преждевременно облысел, чем достиг среднего возраста. Коти, тоже спрятав свое оружие, опустилась на кушетку. Я принес вина, совершил небольшое охлаждающее заклинание и налил каждому по бокалу. Грегори кивнул в знак благодарности и сделал глоток. Я сел рядом с Коти.
- Ну ладно, - сказал я. - Кто ты такой?
- Влад... - со вздохом произнесла Коти. - Владимир, это Грегори. Грегори, это мой муж, баронет Талтош.
Я заметил, как слегка изогнулись его губы, когда она назвала мой титул, и он стал мне нравиться еще меньше.
Сам я могу с насмешкой относиться к титулам Дома Джарега но это вовсе не означает, что кто-то может так же относиться к моему собственному титулу.
- Ладно, - сказал я. - Теперь мы все знакомы. Так кто ты и что ты тут делаешь, пытаясь вышибить мою дверь?
Он перевел взгляд с Лойоша, сидевшего на моем правом плече на мое лицо, потом на мою одежду. У меня было такое чувство, словно меня тщательно изучают, и настроения моего это отнюдь не улучшило. Я взглянул на Коти. Она прикусила губу, явно чувствуя мое состояние.
- Владимир, - сказала она.
- Гм?
- Грегори - мой друг. Я познакомилась с ним, когда была в гостях у твоего деда несколько недель назад.
- Продолжай.
Она неловко пошевелилась.
- Рассказать можно намного больше, но, если позволишь, я бы хотела сначала выяснить, что ему нужно.
В голосе ее звучало нечто такое, из-за чего я предпочел уступить.
- Мне пойти прогуляться?
- Не знаю. Но спасибо, что спросил. Целую.
Я выжидающе посмотрел на Грегори.
- О чем ты хотел бы меня спросить прежде всего? - сказал он.
- Почему у тебя нет бороды?
- Что?
Лойош издал шипящий смешок.
- Не важно, - сказал я. - Что тебе здесь нужно?
Он перевел взгляд с Коти на меня, потом снова на нее и сказал:
- Вчера вечером убили Франца.
Я посмотрел на жену, желая понять, какой эффект произведет на нее это известие. Ее глаза слегка расширились. Я промолчал.
Несколько раз глубоко вздохнув, Коти сказала:
- Расскажи мне об этом.
У Грегори хватило нахальства многозначительно бросить взгляд в мою сторону. Казалось, мое присутствие причиняет ему страдание. Однако он все же сказал:
- Он стоял у дверей зала, который мы снимали, и проверял входивших, когда кто-то просто подошел к нему и перерезал ему горло. Я услышал шум и побежал вниз, но кто бы это ни был, он уже успел скрыться.
- Кто-нибудь его видел?
- Не слишком хорошо. Хотя это был драгейрианин. Они все... впрочем, не важно. Он был одет в черное и серое.
- Похоже на работу профессионала, - заметил я, и Грегори посмотрел на меня так, как не следует смотреть ни на кого, если только ты не держишь лезвие у его горла. Становилось слишком сложно оставить случившееся без внимания...
Коти быстро взглянула на меня и встала.
- Ладно, Грегори, - сказала она. - Поговорим позже...
Он озадаченно открыл рот, пытаясь что-то ответить, но Коти посмотрела на него таким взглядом, каким она смотрит на меня, когда моя шутка заходит чересчур далеко. Она проводила его к двери. Я не стал вставать.
- Ладно, - сказал я, когда она вернулась, - Расскажи мне все.
Какое-то мгновение она изучала меня, словно видела в первый раз.
- Пойдем прогуляемся, - наконец сказала она.

До сих пор в моей жизни меня никогда так не переполняли противоречивые чувства, чем когда мы вернулись с этой прогулки. Никто, включая Лойоша, не произнес ни слова за последние десять минут, когда я исчерпал свой запас саркастических вопросов и избавил Коти от необходимости давать короткие, едкие ответы. Лойош ритмично сжимал когти на моем правом плече, создавая подсознательное ощущение комфорта. Ротса, которая иногда летает над нашими головами, иногда сидит у меня на другом плече, а иногда на плече у Коти, сейчас делала последнее. Воздух Адриланки был свеж, и бесчисленные огни города бросали тени нам под ноги. Я открыл дверь нашей квартиры.
Мы разделись и легли, разговаривая только о самом необходимом и односложно отвечая друг другу. Я долго лежал стараясь как можно меньше шевелиться, чтобы Коти решила, что я сплю. Сама она почти не двигалась.
На следующее утро Коти встала раньше меня, поджарила, размолола и сварила зерна клявы. Я выпил чашку и отправился к себе в контору. Лойош был со мной; Ротса осталась дома. В воздухе висел холодный, тяжелый туман с моря, ветра почти не было. Такую погоду называют «погодой для убийц» - чепуха, конечно. Я поздоровался с Крейгаром и Мелеставом, сел и погрузился в мрачные размышления.
- Хватит сидеть, босс.
- Почему?
- Потому что у нас есть дела.
- Какие, например?
- Например, выяснить, кто пришил выходца с Востока. Я немного подумал над этим. Если ты намерен иметь друга-джарега, не стоит его игнорировать.
- Ладно, а зачем?
Он ничего не ответил, но в конце концов из глубин памяти начали всплывать воспоминания. Коти, какой я увидел ее у горы Тсер, после того как она пыталась убить меня (это целая история, но сейчас она не имеет значения); Коти держит меня после того, как кто-то еще пытался меня убить; Коти держит нож у горла Маролана и объясняет, как и что с ним сейчас будет, пока я сижу парализованный и беспомощный; лицо Коти после того, как мы впервые занимались любовью. Странные воспоминания - мои тогдашние чувства, профильтрованные через разум рептилии, связанный с моим собственным.
- Перестань, Лойош!
- Ты сам просил.
Я вздохнул:
- Видимо, да. Но почему она позволила себя втянуть в нечто подобное? Почему...
- Почему тебе самому ее не спросить?
- Я спрашивал. Она не ответила.
- Она бы ответила, не будь ты столь...
- Я не нуждаюсь в советах относительно моей супружеской жизни от Виррой проклятого... Нет, наверное, все-таки нуждаюсь, верно? Ладно. Что бы ты сделал на моем месте?
- Ммм... Сказал бы, что, имей я две дохлые теклы, одну отдал бы ей.
- Хорош помощник, нечего сказать.
- Мелестав! - крикнул я. - Пришли сюда Крейгара.
- Сейчас, босс.
Крейгар - один из тех людей, которых можно назвать неприметными от природы. Ты можешь сидеть на стуле, пытаясь найти его, и не заметить, что сидишь у него на коленях. Так что я сосредоточился на двери и сумел-таки увидеть, как он входит.
- Что случилось, Влад?
- Открой свой разум, приятель. Я тебе хочу показать одно лицо.
- Давай.
Он сделал то, о чем я попросил, и я сосредоточился на Баджиноке - типе, с которым беседовал несколько дней назад и который предложил мне «работу как раз в моем стиле». Не имел ли он в виду выходца с Востока? Что ж, может быть. Откуда ему знать, что убийство выходца с Востока перечеркнуло бы то, ради чего я в первую очередь и стал наемным убийцей.
Или он мог это знать? Какое-то неприятное чувство заставило меня вспомнить свой недавний разговор с Алирой, но я предпочел об этом не думать.
- Ты его знаешь? - спросил я Крейгара. - На кого он работает?
- Да. Он работает на Херта.
- Ага.
- Ага?
- Херт, - сказал я, - держит в своих руках весь Южный район.
- Где живут выходцы с Востока?
- Именно. Только что был убит человек с Востока. Одним из нас.
- Нас? - спросил Лойош. - Кто это - мы?
- Хороший вопрос. Я подумаю.
- Какое это имеет отношение к нам? - спросил Крейгар, употребляя слово «мы» в ином значении и лишь все запутывая. Прошу прощения.
- Еще не знаю, - сказал я, - но... клянусь Вратами Смерти не знаю. Я пока не готов говорить на эту тему. Ты не мог бы организовать мне встречу с Хертом?
Он постучал пальцами по подлокотнику кресла и лукаво посмотрел на меня. Для меня не было ничего необычного в том, чтобы озадачивать его подобными вопросами. Наконец оказал:
- Хорошо.
И вышел.
Я вытащил кинжал и начал щелкать по лезвию, потом сказал Лойошу:
- Все-таки она могла бы мне об этом рассказать.
- Она пыталась. Ты не проявил интереса.
- Могла бы еще раз попытаться.
- Ты бы вообще ничего не узнал, если бы не этот случай. И потом, это ее личное дело. Если ей хочется проводить полжизни в гетто выходцев с Востока, подстрекая толпу, это ее...
- Для меня это вряд ли выглядит как «подстрекательство толпы».
- А, - сказал Лойош.
Что толку после этого рассчитывать на сочувствие друга.

Следующие несколько дней можно просто пропустить, но, поскольку так или иначе мне пришлось их прожить, опишу хотя бы вкратце. Целых два дня мы с Коти почти не разговаривали. Меня бесило, что она не рассказала мне об этой группе выходцев с Востока, а ее бесило то, что я взбешен. Раз или два я начинал было фразу типа: «Если бы ты...» - потом прикусывал язык. Я замечал, когда она смотрела на меня с надеждой, но замечал это слишком поздно, а потом с гордым видом выходил из комнаты. Раз или два она пыталась сказать нечто вроде: «Ты даже не думаешь...» - но тут же замолкала. Лойош, к счастью, ничего не говорил. Бывают ситуации, когда даже самый близкий друг не в силах тебе помочь.
Но это чертовски тяжело - прожить подобные несколько дней. От такого на душе остаются незаживающие раны.
Херт согласился встретиться со мной в заведении под названием «Терраса». Это был спокойный невысокий драгейрианин, лишь на полголовы выше меня, с почти застенчивой манерой постоянно опускать глаза. Он пришел в сопровождении двоих телохранителей. Со мной тоже были двое: парень по прозвищу Палка, который любил бить людей подобными предметами, и еще один по прозвищу Сверкающий Псих, у которого в самые неожиданные моменты загорались глаза. Телохранители заняли позиции, удобные для выполнения обязанностей, за которые им платили. Херт принял мое предложение и заказал перцовую колбасу, которую лучше пробовать, чем описывать.
Когда мы покончили с приготовленными в восточном стиле блинами (которые на самом деле нигде не умеют по-настоящему делать, кроме как у Валабара, хотя эти оказались приличными), Херт спросил:
- Так чем я могу помочь?
- Есть у меня одна проблема, - ответил я.
Он кивнул, снова опустив глаза, словно говоря: «О, как же может такое ничтожество, как я, помочь кому-то вроде вас?»
- Несколько дней назад, - продолжил я, - был убит выходец с Востока. Убийца - явно профессионал. Это произошло на твоей территории. Не мог бы ты немного рассказать мне о том, что именно случилось и почему.
Ответ мог прозвучать по-разному. Херт мог рассказать все, что знал, а мог улыбнуться и заявить, что ему ничего не известно. Он мог и спросить меня, какое мне до этого дело. Вместо этого он посмотрел на меня, встал и сказал:
- Спасибо за обед. Может быть, еще встретимся.
И ушел.
Какое-то время я сидел, допивая кляву.
- Что ты об этом думаешь, Лойош?
- Не знаю, босс. Забавно, что он даже не спросил, зачем ты хочешь это знать. А если он знает, то почему согласился на встречу?
- Действительно, - сказал я.
Я расплатился и вышел, Палка и Сверкающий Псих последовали за мной. Когда мы пришли к моей конторе, я отпустил их. Был вечер, и обычно к этому времени я заканчиваю все свои дела, но мне как-то не хотелось сразу идти домой. Я сменил оружие, просто чтобы убить время. Обычно я меняю оружие каждые два или три дня, так что никакое оружие никогда не бывает рядом со мной достаточно долго, чтобы вобрать в себя мою ауру. Драгейрианская магия не в состоянии различать ауры, но это под силу восточному колдовству, и если бы только Империя решила нанять колдуна...
- Я идиот, Лойош.
- Ага, босс. Я тоже.
Я закончил менять оружие и поспешил домой.
- Коти! - крикнул я.
Она сидела в столовой, почесывая Ротсу под подбородком. Ротса вскочила и начала летать по комнате вместе с Лойошем, вероятно рассказывая ему о том, как провела день. Коти встала, насмешливо глядя на меня. На ней были серые брюки цвета Дома Джарега, низко сидевшие на бедрах, и серая куртка с черной вышивкой. Она бросила на меня вопросительный взгляд, наклонив голову и приподняв брови; ее совершенное лицо окружали волшебно-черные волосы. Я почувствовал, как участился мой пульс; до этого я опасался, что такого не будет уже никогда.
- Да? - спросила она.
- Я люблю тебя.
Она закрыла глаза, потом снова открыла, не говоря ни слова.
- Оружие у тебя? - спросил я.
- Оружие?
- Выходец с Востока, которого убили. Оружие осталось там?
- Думаю, да. Вряд ли кто-нибудь его взял.
- Забери его.
- Зачем?
- Сомневаюсь, что убийца, кто бы он ни был, знает о колдовстве. Я уверен, что сумею распознать ауру. - Ее глаза расширились, потом она кивнула.
- Я принесу его, - сказала она и взяла плащ.
- Мне пойти с тобой?
- Нет, я не... - И добавила: - Впрочем, почему бы и нет?
Лойош опустился на мое плечо, а Ротса - на плечо Коти, и мы спустились по лестнице в ночь Адриланки. В некотором смысле наши дела пошли лучше, но она не держалась за мою руку.
Это начинает вас утомлять? Гм. Ладно. Меня тоже. Значительно легче разбираться с кем-то, кого надо только убить.
Когда мы покинули мою территорию и оказались в более мрачном районе, я надеялся, что кто-нибудь кинется на меня и я смогу удовлетворить хотя бы часть охватывавших меня чувств.
Звуки наших шагов раздавались в слегка несовпадающем ритме, иногда сливаясь, потом снова расходясь. Временами я пытался приноровиться к ее шагам, но это не помогало. Обычно наша походка подчинялась давно выработанному компромиссу между ее короткими шагами, наиболее для нее удобными, и моими длинными. Мы не разговаривали.
Восточный район можно узнать прежде всего по запаху. Днем он кишит открытыми кафе, и запахи пищи отличаются от драгейрианских. Ранним утром начинают работать пекарни; аромат свежего восточного хлеба расползается, словно щупальца, постепенно вытесняя ночные запахи. Но ночные запахи, когда кафе закрыты, а пекарни еще не начали работать, - это вонь гниющей пищи и отходов жизнедеятельности людей и животных. Ночью весь район продувается ветром в сторону моря, а преобладающее направление ветра - со стороны боен в северо-западной части города. Именно ночью истинные запахи и цвета этого района, если можно так выразиться, выходят на поверхность. Здания почти невидимы. Единственное освещение - свет лампы или свечи в редких окнах, так что строения вокруг скрыты от глаз, улицы же настолько узки, что порой едва хватает пространства, чтобы пройти между зданиями. Есть места, где двери в стоящих друг напротив друга домах невозможно открыть одновременно. Иногда возникает ощущение, что ты блуждаешь в пещере или в джунглях и твои сапоги чаще ступают по отбросам, чем по утоптанной, изрезанной колеями земле.
Сюда порой забавно возвращаться. С одной стороны, я ненавижу эти места. Я сделал в свое время все возможное, чтобы убраться отсюда. Но, с другой стороны, в окружении выходцев с Востока я ощущаю, как напряжение покидает меня, и лишь потом отдаю себе отчет в том, что для драгейрианина я сам не такой, как все.
Мы добрались до Восточного района после полуночи. Единственными, кто бодрствовал в этот час, были бездомные а также те, кто на них охотился. И те и другие избегали нас, судя по всему с уважением относясь к любому, кто шел так словно был выше любой опасности. Я бы солгал, сказав, что мне это не понравилось.
Мы дошли до места, которое знала Коти. «Дверь» представляла собой вход, задернутый занавеской. Я не мог разглядеть ничего внутри, но у меня было ощущение, что я нахожусь в узком проходе. Страшно воняло.
- Эй! - позвала Коти.
Раздался легкий шорох, затем голос:
- Кто там?
- Это Коти.

Предыдущая страница 2 Следующая страница


3 стивен браст

Послышалось тяжелое дыхание, шорох, бормотание нескольких голосов, затем щелкнул кремень, мигнула вспышка света, и загорелась свеча. На какое-то мгновение у меня заболели глаза. Мы стояли перед дверным проемом, лишенным даже занавески. Внутри помещения шевелилось несколько тел. К моему удивлению, комната была, насколько я мог судить при свете единственной свечи, чистой и незахламленной, если не считать нескольких завернутых в одеяла фигур. Там стоял стол и несколько стульев. Из-за свечи на нас смотрела пара крохотных глаз на круглом лице. Лицо принадлежало низенькому, очень толстому человеку в светлой ночной рубашке. Глаза остановились на мне, бросили взгляд на Лойоша, Коти, Ротсу и снова обратились на меня.
- Входите, - сказал незнакомец. - Садитесь.
Мы сели, пока он обошел комнату и зажег еще несколько свечей. Сидя на мягком стуле, я насчитал четверых на полу. Когда они привстали, я увидел, что одна из фигур была полноватой женщиной с седеющими волосами, другая - женщиной помоложе, третьим был мой старый друг Грегори, а четвертым - драгейрианин, что меня крайне удивило. Я изучал его черты, пытаясь определить его Дом, а когда понял, что он - текла, то не знал, удивляться ли мне еще больше или наоборот.
Коти села рядом со мной, кивнула всем присутствующим и сказала:
- Это мой муж, Владимир.
Затем показала на толстяка, который проснулся первым:
- Это Келли.
Мы кивнули друг другу. Женщину постарше звали Наталия, помоложе - Шерил, а теклу звали Пареш. Коти не назвала фамилий, а я не настаивал. Мы все пробормотали что-то в знак приветствия.
- Келли, - сказала Коти, - у тебя нож, который нашли возле Франца?
Келли кивнул.
- Подожди, - сказал Грегори. - Я ни разу не говорил, что возле тела был найден нож.
- Можно было и не говорить, - ответил я. - Ты сказал, что это сделал джарег.
Он болезненно сморщился.
- Можно его сожрать, босс?
- Заткнись, Лойош. Возможно, позже.
Келли посмотрел на меня, то есть уставился своими чуть раскосыми глазами, пытаясь глядеть куда-то сквозь меня. По крайней мере, такое у меня сложилось ощущение. Он повернулся к Коти и спросил:
- Зачем это тебе?
- Владимир думает, что мы сможем найти убийцу по клинку.
- А потом? - спросил Келли, повернувшись ко мне. Я пожал плечами:
- Потом выясним, на кого он работал.
С другого конца комнаты послышался голос Наталии:
- Какая разница, на кого он работал?
Я снова пожал плечами:
- Для меня - никакой. Я думал, это имеет значение для вас.
Келли снова вперил в меня поросячьи глазки. Я слегка удивился, обнаружив, что это мне действительно неприятно. Келли кивнул, будто сам себе, потом ненадолго вышел из комнаты и вернулся с ножом, завернутым в кусок ткани, который, вероятно, когда-то был частью простыни. Он протянул ткань и оружие Коти.
- Будем держать связь, - кивнув, сказал я.
Мы направились к двери. Перед ней стоял Пареш. Он отошел в сторону, но не настолько быстро, как я ожидал. Почему-то это показалось мне существенным.
До рассвета все еще оставалось несколько часов, когда мы вернулись в нашу часть города.
- Итак, - сказал я, - это люди, которые хотят захватить власть в Империи, да?
Коти махнула свертком, который держала в левой руке.
- Кое-кто так считает, - ответила она.
Я моргнул.
- Да. Полагаю, кое-кто считает.
Запах Восточного района сопровождал нас по пути домой значительно дольше, чем можно было предполагать.

Глава 2

«... сальное пятно с лев...»

В подвале под моей конторой есть небольшая комнатка, которую я называю лабораторией (восточный термин, позаимствованный у моего деда). На полу - плотно утоптанная земля, стены - из голого известняка. Посреди стоит маленький столик, а в углу сундук. На столе размещается жаровня и несколько свечей. В сундуке - самые разнообразные вещи.
На следующее утро после того, как завладели ножом, мы вчетвером - Коти, Лойош, Ротса и я - спустились в подвал. Я отпер его и пошел впереди остальных. Воздух был спертым, и в нем ощущался слабый запах содержимого сундука.
Лойош уселся на мое левое плечо и сказал:
- Ты уверен, что хочешь это сделать, босс?
- Что ты имеешь в виду?
- Ты уверен, что сейчас ты в соответствующем настроении для колдовства?
Я задумался. Предупреждение от ближайшего друга - нечто, чем ни один колдун в здравом уме не вправе пренебречь. Я бросил взгляд на Коти, которая терпеливо ждала и, возможно, догадывалась кое о чем из того, о чем я сейчас думал. Меня переполняли эмоции, и это неплохо - в той степени, в которой могло помочь колдовству. Но мне было и несколько не по себе, а в таком состоянии меня чаще всего клонит в сон. Если у меня не хватит энергии, чтобы управлять колдовством, оно может выйти из-под контроля.
- Все будет в порядке, - сказал я Лойошу.
- Хорошо, босс.
Я выкинул старые угли из жаровни в угол и мысленно отметил в уме, что неплохо бы в ближайшее время в этом углу убрать. Потом открыл сундук, и Коти помогла мне положить новые угли в жаровню. Я выбросил старые, почерневшие свечи и заменил их. Коти встала слева от меня, держа нож. Я установил связь с Державой и заставил фитиль одной из свечей нагреться настолько, чтобы вспыхнуть. От нее я зажег другую свечу, а затем, слегка потрудившись, угли в жаровне. Я поместил необходимые для колдовства предметы в огонь и положил рядом клинок.
Впрочем, все это имеет лишь символическое значение.
Иногда меня занимает мысль - заработает ли все это, если я буду лишь думать, что вода очищена? А если я воспользуюсь благовониями, издающими нужный запах, но всего лишь обычными благовониями? И пущу в дело листья чабреца, которые кто-то просто купил у торговца на углу, но сказал мне, что их привез корабль, прибывший с Востока? Я не знаю и не думаю, что когда-либо узнаю, но подозреваю, что это не имеет значения.
Впрочем, эти мысли возникают лишь до и после колдовства. Во время него остаются одни ощущения. Внутри тебя что-то пульсирует в ритме, мигания свечей. Ты окунаешься - или тебя затягивает - в самое сердце пламени, пока ты не оказываешься повсюду, и ты смешиваешься с угольями, а Коти существует рядом с тобой и внутри тебя, сплетая сеть из теней, в которой ты увязаешь, словно маленькое насекомое в голубой смоле, и ты вдруг обнаруживаешь, что коснулся ножа, и теперь знаешь, что это орудие убийства, и начинаешь ощущать человека, который держал его в руках, и твоя рука совершает легкое режущее движение, как и его рука, и ты роняешь нож, как и он, - его задача выполнена, как и твоя.
Я слегка отодвинул нож в сторону, пытаясь свести воедино все, что узнал в момент колдовства. У меня возникло ощущение, будто его имя было известно мне всегда, но всплыло в моем сознании лишь в этот момент, и примерно тогда же та моя часть, которая была в действительности Лойошем начала осознавать, что колдовство заканчивается, и стали ослабевать нити, защищавшие ту часть Лойоша, которая была мной.
И тогда же я понял: что-то не в порядке. Такое бывает, когда колдуны работают вместе. Ты не знаешь мыслей другого - скорее сам думаешь за него. Какое-то мгновение я думал о себе и ощутил внезапный приступ горечи, что потрясло меня.
Лойош никогда не испытывал страха перед опасностью. Так или иначе, колдовство постепенно проходило, и мы осторожно отпускали его, но в моем горле образовался большой комок, и я дернулся, опрокинув свечу. Коти протянула руку, чтобы поддержать меня, и наши глаза на мгновение встретились, когда последняя частица колдовства исчезла, и наши разумы снова стали принадлежать нам.
Она опустила глаза, зная, какие ощущения нам пришлось пережить.
Я открыл дверь, чтобы выпустить дым. Я немного устал, но это было не столь уж трудное колдовство. Мы с Коти поднялись по лестнице вместе, но не касаясь друг друга. Нам нужно было поговорить, но я не знал, что сказать. Нет, не то: я просто не мог себя заставить.
Мы вошли в мой кабинет, и я позвал Крейгара. Коти села в его кресло. Вдруг она вскрикнула и вскочила, обнаружив, что он уже сидит там. Я слегка улыбнулся невинному виду Крейгара. Это могло бы выглядеть даже забавнее, но мы все чувствовали напряжение.
- Его зовут Ереким, - сказал я. - Никогда о нем не слышал. А ты?
Крейгар кивнул:
- Он один из телохранителей Херта.
- Исключительно?
- Думаю, да. Почти уверен. Проверить?
- Да.
Он просто кивнул, вместо того чтобы заметить, что у него и без того полно работы. Думаю, Крейгар способен на большее, чем он сам утверждает. После того как он выскользнул из комнаты, мы с Коти некоторое время сидели молча. Потом она сказала:
- Я тоже тебя люблю.
Коти пошла домой, а я провел часть дня, путаясь под ногами у своих работников и пытаясь делать вид, что занимаюсь делами. Когда Мелестав, мой секретарь, в третий раз заметил, какой сегодня прекрасный день, я наконец понял намек и устроил себе на остаток дня выходной.
Я бродил по улицам, ощущая собственное могущество и вместе с тем незначительность, но все же привел мысли в порядок и принял некоторое решение относительно дальнейших действий. Лойош спросил, знаю ли я, зачем это делаю, и я признался, что не знаю.
Ветер, дувший со стороны моря, сменил направление и дул теперь с севера. Иногда северный ветер бывает живым и освежающим. Не знаю, может быть, все дело в моем душевном состоянии, но тогда он казался мне просто холодным.
Это был паршивый день. Я решил никогда больше не слушать мнения Мелестава относительно погоды.

На следующее утро Крейгар подтвердил, что Ереким работал только на Херта. Ладно. Итак, Херту была необходима смерть этого выходца с Востока. Значит, либо у него с этим человеком связано что-то личное - а я не мог себе представить, чтобы джарег мог питать личную неприязнь к выходцу с Востока, - либо их группа представляла собой угрозу. Это казалось мне наиболее вероятным - и определенно загадочным.
- Есть идеи, Лойош?
- Только вопросы, босс. Например, кто, ты говоришь, вожак этой группы?
- Келли. А что?
- Выходец с Востока, которого пришили - Франц... Почему его, а не Келли?
В соседней комнате Мелестав шелестел бумагами. Надо мной кто-то постукивал ногой. Через камин откуда-то доносились звуки приглушенного разговора. Здание не было живым, и тем не менее оно, казалось, дышало.
- Действительно, - сказал я.
Около полудня мы с Лойошем снова оказались в Восточном квартале. Я бы ни за что не нашел того места, где мы побывали, как бы ни старался, но Лойошу удалось отыскать его почти сразу. При свете дня это оказалось лишь одним из многих низких приземистых коричневых зданий, с парой крошечных окон по сторонам от двери. Оба окна были закрыты ставнями, что объясняло царившую там духоту.
Я остановился перед занавешенным входом и постучал по стене. Вскоре появился текла Пареш. Он остановился посреди прохода, словно загораживая его, и сказал:
- Да?
- Я бы хотел видеть Келли.
- Его нет. - Он говорил негромко и медленно, делая паузу перед каждой фразой, словно укладывая слова в голове, прежде чем произнести их вслух. У него был грубый акцент, свойственный жителям герцогств к северу от Адриланки, но фразы он строил скорее как ремесленник из Домов Криоты или Валлисты или, возможно, как торговец из Дома Джагалы. Странно.
- Ты ему веришь, Лойош?
- Не вполне.
Тогда я сказал:
- Ты в этом уверен?
Что-то промелькнуло на его лице - легкое подергивание в уголках глаз, - но он лишь ответил:
- Да.
- Этот парень какой-то странный, босс.
- Я заметил.
- Какой-то ты странный, - сказал я ему.
- Почему? Потому что не трясусь от страха при одном виде цветов твоего Дома?
- Ну да.
- Извини, что я тебя разочаровал.
- Вовсе я не разочарован, - сказал я. - Заинтригован - может быть.
Какое-то время он изучал меня, затем отступил в сторону.
- Входи, если хочешь, - сказал он. Мне ничего не оставалось, и я последовал за ним. Днем запах в комнате был немногим лучше. Комната освещалась двумя маленькими масляными лампами. Он показал мне на подушку на полу. Я сел. Он принес восточного вина, которое большей частью состоит из воды, и налил немного в выщербленные фарфоровые чашки, затем сел напротив.
- Говоришь, я тебя заинтриговал, - сказал он, - поскольку не похоже, чтобы я тебя боялся?
- У тебя необычные наклонности.
- Для теклы.
Я кивнул.
Какое-то время мы сидели, потягивая вино; текла смотрел куда-то в пространство, пока я изучал его. Потом он начал говорить. Я слушал его с возрастающим интересом. Не знаю, понял ли я все, но передаю его рассказ, как я его запомнил, а вы можете решать сами.

- Ты ведь из титулованных особ, не так ли? Барон, верно? Баронет, значит. Ладно. Для тебя это на самом деле не имеет значения, я знаю. Мы оба знаем, чего стоят титулы джарегов. Осмелюсь полагать, что ты это знаешь прекрасно. Для орков это и впрямь важно; они тщательно следят за тем, чтобы титулы присваивались и отбирались в установленном порядке. Ты этого не знал, верно? Но я слышал о случае, когда какого-то орка лишили графства, даровали ему баронство, потом отобрали, пожаловали герцогство, потом снова графство, потом отобрали то и другое и вернули ему прежнее графство, и все это в течение одного утра. Как мне рассказывали, все дело было в какой-то канцелярской ошибке.
Но, знаешь, ни одного из этих графств или герцогств реально не существовало. Есть и другие подобные Дома.
В Доме Криоты титулы передаются исключительно по наследству и пожизненно, если только не произойдет нечто из ряда вон выходящее, но и у них титул не связан с какой-либо землей. У тебя же есть баронетство, и оно настоящее. Ты там когда-нибудь был? Вижу по выражению твоего лица, что тебе никогда не доводилось его посещать. Сколько семей живет в твоих владениях, баронет Талтош? Всего четыре? И тем не менее ты никогда их не видел.
Впрочем, меня это не удивляет. Это естественно для джарега. Твои владения находятся в пределах некоего безымянного баронства, возможно пустого, а оно находится в графстве, может быть, тоже пустом, а графство, в свою очередь в герцогстве. Из какого Дома твой герцог, баронет? Тоже джарег? Не знаешь? Меня это тоже не удивляет.
К чему это я? Вот к чему: среди всех «благородных Домов» (к которым относятся все Дома, кроме моего) лишь немногие имеют собственную аристократию, а она составляет лишь небольшую часть этих Домов. Большинство Дома Лиорна составляют рыцари, поскольку лишь лиорны продолжают относиться к титулам так же, как и тогда, когда они только возникли, а рыцарь - титул, с которым не связана никакая земля. Ты когда-нибудь думал об этом, благородный джарег? Эти титулы были связаны с владениями. В первую очередь, с военными владениями, и именно поэтому большинство здешних владений принадлежат драконам; когда-то это была восточная граница Империи, а драконы всегда были лучшими военачальниками.
Моя хозяйка принадлежала к Дому Тсера. Ее прапрадед получил титул барона во время войн за остров Элд. Моя хозяйка отличилась еще до Междуцарствия, во время какой-то войны с Востоком. Она была стара, но все еще достаточно крепка, чтобы активно заниматься делами. Она редко жила дома, но ее нельзя было назвать недоброй. Она не запрещала своим теклам читать, как многие, и мне в достаточной степени повезло, что я выучился читать еще в детстве, хотя книг там было не слишком много.
У меня была старшая сестра и двое младших братьев. Плата за наши тридцать акров составляла сто бушелей пшеницы или шестьдесят бушелей кукурузы, по нашему выбору. Это было немало, но редко превышало наши возможности, а в неурожайные годы хозяйка относилась к нам с пониманием. Наши ближайшие соседи к западу платили сто пятьдесят бушелей пшеницы за двадцать восемь акров, поэтому мы считали, что нам еще везет, и при нужде помогали им. У нашего соседа с севера было тридцать пять акров, и он задолжал два золотых империала, но мы его почти не видели, так что я не знаю, насколько легка или тяжела была его доля.
Когда мне исполнилось шестьдесят, я получил в дар двадцать акров в нескольких милях к югу от того места, где жила моя семья. Все соседи помогали мне очистить участок и построить дом. Я сделал его достаточно просторным для семьи, которой надеялся обзавестись. Взамен я должен был посылать хозяйке четыре молодых кетны каждый год, так что мне приходилось выращивать кукурузу, чтобы их кормить.
Через двадцать лет я выплатил натурой стоимость кетн и сеянцев, взятых для начала в долг, и почувствовал себя состоятельным - особенно когда привык к запаху кетно-фермы. Более того, в Черноводье я познакомился с женщиной, которая все еще жила дома, и между нами, кажется, возникло некое чувство.
Однажды поздно вечером, весной двадцать первого года моей самостоятельной жизни, я услышал какие-то звуки далеко на юге. Звуки напоминали треск ломающегося дерева, но были намного громче. В ту же ночь я увидел на юге красное зарево. Удивленный, я вышел из дома.
Через час зарево целиком заполнило небо, и звуки стали еще громче. Потом случилось нечто страшное. На какое-то мгновение меня ослепила внезапная вспышка. Когда в глазах прояснилось, я увидел нечто напоминающее покрывало из красного и желтого пламени, висящее над головой и, казалось, готовое опуститься на меня. Я в ужасе закричал и бросился в дом. Когда я оказался внутри, покрывало уже опустилось и вся моя земля горела, и дом тоже, и тогда я заглянул в лицо смерти. Мне казалось, лорд Талтош, что я еще недостаточно прожил на свете, чтобы погибнуть таким образом. Я призвал на помощь Барлана Зеленочешуйчатого, но, думаю, в тот момент ему было не до меня. Я призвал на помощь Форель, но она не принесла мне воды, чтобы погасить пламя. Я даже попросил Кельхор, богиню кошек-кентавров, унести меня с этого места, но ответом был лишь дым, который душил меня, искры, обжигавшие мои волосы и брови, и страшный треск - то обрушилась часть дома.
И тогда я подумал о сарайчике, построенном над источником, откуда я брал воду. Я выскочил за дверь и, каким-то чудом преодолев языки пламени, взметнувшиеся выше моего роста, бросился туда. Сарай, конечно, был сложен из камня, поскольку дерево бы сгнило от сырости, так что он продолжал стоять. Сильно обожженный, я заставил себя погрузиться в воду.
Я лежал там, весь дрожа, вероятно, всю ночь и часть дня. Вода была теплая, даже горячая, но все же холоднее, чем воздух вокруг. Там я и уснул, а когда проснулся... Пожалуй, я не буду описывать царившее повсюду опустошение. Лишь тогда, стыдно сказать, я вспомнил о своей скотине, которая погибла ночью точно так же, как чуть не погиб я сам.
И что же я тогда сделал, баронет? Можешь смеяться, если хочешь, но первая моя мысль была о том, что я не смогу заплатить своей госпоже за год и буду вынужден отдаться на ее милость. Она наверняка поймет, подумал я. И я направился в сторону ее замка - на юг.
А! Вижу, ты призадумался. Вот и я тоже, сделав лишь несколько шагов. Ее замок находился на юге, и с юга же пришел огонь. Я остановился и некоторое время размышлял, но в конце концов продолжил путь, поскольку идти мне было больше некуда.
На протяжении многих миль я видел вокруг лишь обугленные дома, выжженную землю и почерневшие деревья. В течение всего пути я не встретил ни единой живой души. Я пришел туда, где родился и прожил большую часть своей жизни, и увидел, что осталось от этого места.
Я совершил все необходимые ритуалы, возможно не вполне отдавая себе отчет в том, что они означают. Закончив, я продолжил путь; спал я в открытом поле, и меня согревала сама земля, все еще хранившая тепло опалившего ее пламени.
Когда я наконец достиг замка, он, к моему удивлению, казался неповрежденным. Однако ворота были закрыты и никто не ответил на мой зов. Я ждал минуты, часы, наконец, весь день и всю ночь. Я был страшно голоден и время от времени пытался звать людей, но никто мне не отвечал.
В конце концов, думаю, скорее голод, чем что-либо еще, заставил меня перелезть через стену. Это было несложно, поскольку никто мне не мешал. Я нашел обгоревшее бревно достаточной длины, подтащил его к стене и воспользовался им как лестницей.
Во дворе не было ни единой живой души. На земле лежало полдюжины тел в мундирах тсеров. Я стоял, весь дрожа и проклиная себя за глупость, что не взял с собой еды из сарая.
Думаю, я простоял так около часа, прежде чем решился войти внутрь. Я нашел кладовую и поел. Очень медленно, несколько недель, я набирался смелости, чтобы обыскать замок. Все это время я спал в конюшне, не решаясь воспользоваться даже комнатами слуг. Во время поисков я нашел еще несколько трупов и сжег их, хотя, как уже говорил, был мало знаком с необходимыми ритуалами. Большинство из них были теклами (некоторых я узнал, когда-то даже называл их друзьями), предназначением которых было служить госпоже до самых последних своих минут. Что случилось с моей госпожой, я так никогда и не узнал, поскольку тела ее не нашел.
И тогда я стал править этим замком, баронет. Я кормил скотину запасами зерна, а при необходимости забивал ее на мясо. Я спал в спальне моей госпожи, ел ее пишу и большую часть времени читал ее книги. У нее было множество томов, посвященных магии, баронет. Целая библиотека. А также история, и география, и литература. Я многому научился. Я изучил магию, открывшую передо мной целый мир, и заклинания, которые я знал до этого, казались теперь лишь игрой.
Так прошла большая часть года. В конце зимы я услышал, как кто-то дергает за веревку звонка. Ко мне вернулись старые страхи - наследственная черта любого теклы, что у тебя, господин джарег, вызвало бы лишь улыбку. Дрожа от ужаса, я стал искать укрытие.
Но потом нечто овладело мной. Возможно, это была магия, которой я научился; возможно, все то, что я прочитал, помогло преодолеть глупые страхи; возможно, пережив пожар, я попросту познал ужас в полной мере. И я не стал прятаться. Вместо этого я спустился по большой винтовой лестнице своего нового дома и распахнул дверь. Передо мной стоял дворянин из Дома Лиорна. Он был очень высокого роста и примерно моего возраста; на нем была золотисто-коричневая длинная юбка, ярко-красная рубашка и короткий меховой плащ. На поясе у него висел меч и пара коротких ножей. Он не стал ждать, когда я заговорю, и сразу же заявил:
- Скажи своему хозяину, что герцог Ариллский хочет его видеть.
Чувство которое я тогда испытал, тебе, полагаю, приходится испытывать часто, но я пережил его впервые. Восхитительный, сладостный приступ ярости, который, вероятно ощущает кабан, бросаясь на охотника, не вполне сознавая, что его превосходят во всем, кроме этой ярости, и потому кабан иногда оказывается победителем, а охотник всегда ощущает страх. Он стоял в моем замке и хотел видеть моего хозяина.
Я отступил на шаг и сказал:
- Хозяин здесь я.
Он даже не удостоил меня взглядом.
- Не болтай ерунды, - сказал он. - Немедленно позови своего хозяина, или мне придется поколотить тебя.
К тому времени я уже был достаточно начитан, и прочитанное мною вложило в мои уста слова, которые хотело сказать мое сердце.
- Господин, - сказал я, - ты уже слышал, что хозяин здесь я. Ты находишься в моем доме, и тебе недостает вежливости. Я вынужден попросить тебя уйти.
Тогда он посмотрел на меня с таким презрением, что, будь я в любом другом расположении духа, одно это могло бы раздавить меня. Он потянулся к своему мечу, как я теперь думаю, лишь для того, чтобы ударить меня плашмя, но так его и не вытащил. Я призвал на помощь свои новые способности и метнул в него огненный шар, который, вероятно, мог бы сжечь его на месте.
Он сделал удивленный жест руками, но, кажется, впервые воспринял меня всерьез. Это, дорогой мой баронет, была победа, которой я всегда буду дорожить. Уважение, появившееся в его облике, было для меня столь же сладостно, как холодный напиток для умирающего от жажды.
Он ответил мне магическим ударом. Я знал, что не смогу его остановить, и потому лишь посторонился. У дальней стены позади меня грянул взрыв, сопровождаемый массой дыма и пламени. Я тоже кинул чем-то в него и побежал наверх по лестнице.
В течение следующего часа он гонялся за мной по всему замку; я жалил его своими чарами и прятался, прежде чем он мог уничтожить меня своими. Кажется, я смеялся и передразнивал его, хотя не могу утверждать наверняка.
В конце концов остановившись отдохнуть, я понял, что рано или поздно он меня определенно убьет. Мне удалось телепортироваться в мой столь хорошо знакомый сарай.

Предыдущая страница 3 Следующая страница


Текла 4

Больше я его никогда не видел. Возможно, он приходил узнать относительно причитающейся с моей госпожи дани - не знаю. Но я сам стал другим. Я отправился в Адриланку. По пути я использовал свои новые способности, чтобы заработать денег. Я предлагал свои услуги теклам, мимо домов которых проходил. Искусный волшебник, согласный работать за деньги, которые в состоянии заплатить текла, встречается редко, так что со временем я скопил неплохую сумму. Придя в город, я нашел бедного пьянчугу из Дома Иссолы, который согласился обучить меня придворным манерам и речи за умеренную плату. Несомненно, он учил меня не по придворным стандартам, но для меня было достаточно, чтобы работать в городе вместе с такими же, как я, и честно с ними конкурировать - как маг.
Конечно, я был не прав. Я все еще оставался теклой. Текла, вообразивший себя волшебником, - возможно, это было забавно, но те, кто нуждался в заклинаниях, чтобы предотвратить ограбление, или избавиться от дурных привычек, или укрепить фундамент здания, не воспринимали теклу всерьез.
Я оказался почти без средств, когда попал в Восточный квартал. Не стану утверждать, что жизнь здесь была легкой, поскольку выходцы с Востока любят остальных людей не больше, чем остальные - выходцев с Востока. Однако мои способности оказались, по крайней мере иногда, полезными.
В завершение, лорд Талтош, достаточно сказать, что мне довелось познакомиться с Францем, и я рассказал ему о своей жизни теклы, а он рассказал мне о том общем, что связывает текл и людей с Востока, и о том, что наши народы едва выжили, и о своей вере в то, что так будет не всегда. Он свел меня с Келли, который научил относиться к окружающему миру как к чему-то, что я могу и должен изменить.
Потом я начал работать с Францем. Вместе мы нашли еще несколько текл, здесь и в других местах, тех, кто был в рабстве у наиболее жестоких хозяев. Когда я говорил о терроре Империи, от которого страдаем все мы, Франц говорил о надежде на то, что вместе мы сможем освободить от террора. Надежда всегда была лишь частью его проповедей. Он говорил и о том, что бездействий надежда никогда не осуществится. А если мы порой не будем знать, как именно действовать, Келли поможет нам это понять. Они были одной командой, дорогой мой джарег. Келли и Франц. Когда кто-нибудь не справлялся с заданием, Келли мог его буквально растерзать; но Франц всегда оказывался рядом, помогая неудачнику пережить неудачу. Ничто его не пугало. Угрозы доставляли ему удовольствие, поскольку демонстрировали, что для кого-то он опасен, и доказывали, что мы на верном пути. Таков был Франц, лорд Талтош. Вот почему его убили.

А я и не спрашивал, почему его убили.
Ладно. Несколько минут я переваривал его рассказ.
- Пареш, - спросил я, - что там насчет угроз?
Он уставился на меня, словно я только что увидел, как рухнула гора, и спросил, из какого она была камня. Потом отвернулся. Я вздохнул.
- Ну ладно, - сказал я. - Когда Келли вернется?
Он снова повернулся ко мне, и выражение его лица напоминало закрытую дверь.
- Зачем тебе это знать?
Лойош сжал когтями мое плечо.
- Спокойно, - сказал я ему. И, обращаясь к Парешу: - Я хочу с ним поговорить.
- Попробуй завтра.
Я подумал, что, может быть, стоило попытаться с ним как-то объясниться. Но он был теклой. Кем бы он ни был, он оставался теклой.
Я встал, вышел и отправился обратно, в свою часть города.

Глава 3

«... и зашить прореху на правой манжете»

Когда я снова оказался на знакомой территории, уже вечерело. Я решил не возвращаться в контору и направился в сторону дома.
На улице Гаршос, неподалеку от Медной улицы, стоял какой-то тип, прислонившись к стене. Лойош начал предупреждать меня как раз в тот момент, когда я его заметил, а он только что заметил меня. Затем Лойош сказал:
- Сзади еще один.
- Понятно, - ответил я. Я не слишком беспокоился - ведь захоти они меня убить, я бы их никогда не увидел. Тот, что стоял впереди, загородил мне дорогу, и я узнал Баджинока, что, по сути, означало Херта - того типа, что заправлял в Южной Адриланке. Мои плечи опустились, а руки судорожно дернулись. Я остановился в нескольких шагах перед ним. Лойош следил за тем, что был сзади. Баджинок посмотрел на меня и сказал:
- У меня есть для тебя информация.
Я кивнул, догадываясь, о чем она может быть.
- Держись подальше от этого дела, - продолжил он.
Я снова кивнул.
- Ты согласен? - спросил он.
- Боюсь, что не смогу, - ответил я.
Его рука потянулась к рукоятке меча ленивым угрожающим жестом.
- Ты уверен? - спросил он.
- Уверен.
- Я могу объяснить более доходчиво, - сказал он.
Поскольку мне вовсе не хотелось получить перелом ноги, я метнул в него нож - из-за спины. Я потратил немало времени, оттачивая именно этот прием, поскольку он дает очень быстрый эффект. Я не знаю никого, кто получил бы серьезное ранение от брошенного таким образом ножа, если только его бросал не я, и даже в этом случае требуется определенное везение. С другой стороны, в такой ситуации любой попытается уклониться.
Пока он пытался уклониться и нож угодил ему рукояткой в живот, Лойош уже летел прямо в лицо второго. Я выхватил рапиру еще до того, как Баджинок опомнился, и отступил на середину улицы, чтобы никто не смог подкрасться ко мне сзади.
В другой руке Баджинока появился кинжал. Он только успел принять защитную стойку, когда острие моей рапиры коснулось его ноги выше колена. Он выругался и отступил на шаг. Я шагнул вперед и оцарапал ему левую щеку, после этого тем же движением нанес ему хорошую глубокую рану в правое запястье. Он отступил еще на шаг, и я пронзил ему левое плечо. Баджинок опрокинулся на спину.
Я посмотрел на второго, который выглядел более крупным и сильным. На его лице виднелись явные следы укусов Лойоша. Он отчаянно размахивал мечом над головой, в то время как мой друг держался вне пределов его досягаемости и смеялся над ним. Я бросил короткий взгляд на Баджинока, затем нащупал левой рукой нож, прицелился и аккуратно метнул его в центр живота второго типа. Тот вскрикнул и махнул мечом в мою сторону, слегка зацепив мое запястье. Но это было все, на что он был способен. Он уронил меч и опустился на колени, держась за живот.
- Ладно, пошли, - сказал я, изо всех сил стараясь скрыть тяжелое дыхание.
Они посмотрели друг на друга. Потом тот, у которого в животе торчал мой нож, телепортировался с этого места. Когда он исчез, Баджинок поднялся и заковылял прочь, держась за раненое плечо. Я передумал идти прямо домой. Лойош продолжал следить за Баджиноком, а я повернулся и пошел вдоль по улице.

- Как я понимаю, это предупреждение, - сказал Крейгар.
- Можешь не объяснять очевидных вещей.
- На эту тему я мог бы поспорить, - сказал он. - Впрочем, это не важно. Вопрос в том, насколько далеко он готов пойти?
- Вот это я и хотел бы у тебя узнать.
- Трудно сказать, - ответил он, - но мне кажется, нам следует приготовиться к худшему.
Я кивнул.
- Эй, босс?
- Да?
- Ты собираешься рассказывать об этом Коти?
- Гм? Конечно, собираюсь... О, я понял, что ты имеешь в виду. Когда дело заходит настолько далеко, они не останавливаются на полпути, верно?
К тому времени Крейгар, похоже, ушел, так что я вытащил кинжал и изо всех сил метнул его в стену - в ту, на которой не было мишени. Оставшаяся на стене отметина не была первой, но, вероятно, была самой глубокой.

Вернувшись домой несколько часов спустя, я все еще не решил, стоит ли говорить о случившемся Коти, но ее не было дома. Я сел и стал ждать, стараясь не пить слишком много. Я отдыхал в своем любимом кресле, громадном мягком сером сооружении с колючей поверхностью, из-за которой я его избегаю, когда я без одежды. Какое-то время я просто отдыхал, прежде чем всерьез заинтересовался тем, где может быть Коти.
Я закрыл глаза и на мгновение сосредоточился.
- Да?
- Ты где?
Она сделала паузу, и я внезапно ощутил тревогу.
- А что? - наконец спросила она.
- Что? Просто хочу знать.
- Я в Южной Адриланке.
- Тебе грозит опасность?
- Не большая, чем любому выходцу с Востока, живущему в этом обществе.
Я едва удержался от ответа: «Только этого мне не хватало», и сказал:
- Ладно. Когда будешь дома?
- А что? - спросила она, и я ощутил, как внутри меня начинает подниматься волна раздражения. Я чуть не сказал: «Меня сегодня чуть было не убили», но это было бы нечестно. Так что я просто сказал: «Не важно» - и оборвал связь.
Я встал и отправился в кухню. Налил в котелок воды и поставил его на плиту, подбросив в печь пару поленьев, потом убрал посуду, которую Лойош и Ротса уже вылизали дочиста, и вытер стол, бросив крошки в печку. Потом снял воду с плиты и вымыл посуду. Чтобы высушить ее, я воспользовался заклинанием, поскольку ненавижу протирать тарелки. Открыв буфет, чтобы убрать посуду, я заметил, что там довольно пыльно, поэтому я вытащил оттуда все и прошелся по полкам тряпкой. В этот момент я ощутил легкий псионический контакт, но это была не Коти, так что я его просто проигнорировал, и ощущение вскоре исчезло.
Я протер пол под раковиной, затем подмел весь пол.
Потом прошел в гостиную, решил, что мне неохота дальше заниматься уборкой, и сел на диван. Через несколько минут встал, нашел щетку и протер все полки рядом с дверью, пол под отполированной деревянной собакой, полочку с миниатюрным портретом Коти и резного каменного лиорна, который выглядел словно нефритовый, но на самом деле таковым не был, а также полочку побольше с портретом моего деда. Я не стал останавливаться и разговаривать с портретом Коти.
Потом я принес тряпку из кухни и вытер чайный столик, который она подарила мне в прошлом году. После чего снова сел на диван.
Я заметил, что рог лиорна показывает на Коти. Когда она расстроена, ей могут казаться преднамеренными самые странные вещи, так что я встал и повернул его, затем снова сел. Потом я встал и протер лант, который подарил ей в прошлом году и который она даже не настраивала уже двенадцать недель. Я подошел к книжной полке и взял книгу стихов Уинта. Какое-то время листал ее, потом поставил на место, поскольку у меня не было настроения сражаться с силами мрака. Достал книгу Бингии, потом решил, что для меня это чересчур угнетающе. Тортури или Лартол меня не интересовали; столь же поверхностным и умным я могу быть и сам, мне они для этого не нужны. Я проконсультировался с Имперской Державой, затем со своими внутренними часами - получалось, что спать мне еще рано.
- Эй, Лойош.
- Да, босс?
- Хочешь посмотреть представление?
- Какого рода?
- Все равно
- Конечно.
Я пошел до площади Кайран пешком, вместо того чтобы телепортироваться, поскольку у меня не было желания оказаться там с расстроенным желудком. Путь был неблизкий, но мне хотелось прогуляться. Я выбрал театр, не глядя на название, как только нашел представление, которое начиналось прямо сейчас. Кажется, это было что-то историческое, времен упадка правления фениксов, так что они могли использовать любые костюмы, скопившиеся за последние пятьдесят лет постановок. Минут через пятнадцать я начал надеяться, что кто-нибудь попытается срезать мой кошелек. Бросив короткий взгляд назад, я увидел пожилую пару текл, вероятно тративших свои сбережения за год. Я оставил эту идею.
Я ушел в конце первого акта. Лойош не возражал. Он считал, что актера, который играл Полководца, не следовало выпускать куда-либо за пределы Северного Холма. По отношению к театру Лойош ведет себя как истинный сноб. Он сказал:
- Полководец, надо полагать, дракон. Драконы гордо выступают, а не крадутся. А он три раза чуть не споткнулся о собственный меч. К тому же когда он требовал прислать дополнительные войска, в его голосе звучала мольба...
- Кто из них был Полководцем?
- Не важно, - ответил он.
Я медленно шел домой, надеясь, что кто-нибудь захочет на меня напасть, на что я смогу соответствующим образом ответить, но в Адриланке все было спокойно. Один раз кто-то приблизился ко мне, как будто собираясь потянуть за одежду, и я уже приготовился действовать, но это оказался очень старый орка, явно находившийся под воздействием какого-то снадобья. Прежде чем он успел открыть рот, я спросил его, нет ли у него лишней монеты. Он крайне смутился, а я похлопал его по плечу и пошел дальше.
Когда мы вернулись, я повесил плащ, снял сапоги и заглянул в спальню. Коти спала. Ротса отдыхала в своей нише.
Я постоял над Коти, надеясь, что она проснется, увидит меня и спросит, в чем дело, так что я смогу с яростью накинуться на нее, она попросит прощения, и все будет в порядке. Я стоял над ней минут десять. Мог бы так стоять и дальше, но рядом был Лойош. Он ничего не говорил, но само его присутствие содержало в себе немой укор, так что я разделся и забрался в постель рядом с Коти. Она не проснулась. Прошло еще немало времени, прежде чем я наконец заснул.
Обычно я просыпаюсь медленно.
Нет, далеко не всегда, конечно. Помню, несколько раз я просыпался от мысленного вопля Лойоша и оказывался в самой гуще схватки. Один или два раза я просыпался очень тяжело, что едва не привело к несчастью, но так бывает редко. Обычно между сном и пробуждением проходит некоторое время, которое порой кажется часами. Я крепко вцепляюсь в подушку и думаю, действительно ли мне хочется вставать. Потом я поворачиваюсь на спину, гляжу в потолок, и в голову мне постепенно начинают приходить мысли о том, что мне нужно сделать сегодня. Именно тогда я по-настоящему просыпаюсь. Я стараюсь организовать свою жизнь так, что каждый день у меня есть какие-то дела. Сегодня мы идем в Восточный район на рынок за пряностями. Сегодня я намерен окончательно закрыть вопрос с новым борделем. Сегодня я собираюсь посетить Черный замок, посмотреть, как организована служба безопасности Маролана, и поговорить с Алирой. Сегодня я собираюсь проследить за тем парнем и убедиться, что он через день бывает у своей любовницы. И так далее. Когда я проснулся на следующее утро, я обнаружил, что прежде был о себе худшего мнения, поскольку встал без какой-либо видимой причины. Коти уже поднялась, но я не знал, дома она или нет. Однако это не вызывало у меня никакого желания покидать комнату. Дела мои шли сами по себе, на сегодня у меня не было никаких обязанностей. Единственное, что меня интересовало, - причина убийства человека с Востока, да и то из-за Коти.
Я отправился в кухню согреть воды. Коти сидела в гостиной, читая газету. Я почувствовал, как что-то сжалось у меня в горле. Я поставил воду, затем пошел в ванную, воспользовался ночным горшком и очистил его с помощью заклинания. Гигиенично. Эффективно. Совсем как драгейрианин. Потом побрился холодной водой. Мой дед брился холодной водой (до того как отрастил бороду), потому что, как он говорит, это позволяет легче переносить зиму. Для меня это звучит как бессмыслица, но я поступаю так из уважения к нему. Я пожевал зубную палочку, помассировал десны и прополоскал рот. К тому времени вода была уже достаточно горячей для ванны. Я принял ванну, вытерся, протер пол в ванной, оделся и выплеснул воду на задний двор. Потом стоял и смотрел на лужицы и ручейки, образовавшиеся на земле. Я часто думал о том, почему никто не пытался предсказывать будущее по воде, выплеснутой из ванны. Посмотрев налево, я увидел, что земля под задним крыльцом моей соседки была сухой. Ага! Я опять поднялся раньше нее. Еще одна маленькая победа.
Я вернулся в гостиную и сел в кресло, лицом к дивану. Бросив взгляд на заголовок газеты в руках Коти, я прочитал: «Ведется расследование...» - над четырьмя строками крупного черного шрифта, и это было еще не все. Коти положила газету и посмотрела на меня.
- Я страшно зол на тебя, - сказал я.
- Я знаю, - ответила она. - Пойдем куда-нибудь позавтракаем?
Я кивнул. По каким-то причинам мы обычно не в состоянии обсуждать свои дела дома. Мы пошли в нашу любимую клявную, вместе с Лойошем и Ротсой на моих плечах; я достаточно долго не обращал внимания на урчание в животе и потому заказал несколько яиц и кляву с небольшим количеством меда. Коти заказала себе чай.
- Ладно. Отчего ты злишься? - спросила она, словно нанося первый удар, заставляющий противника уйти в защиту.
- Почему ты не сказала мне, где была?
- А зачем тебе знать? - ответила она с легкой улыбкой.
- А почему бы и нет? - ответил я, и улыбнулись уже мы оба; на какое-то мгновение я почувствовал себя чуть лучше.
Потом она покачала головой и сказала:
- Когда ты спросил, где я и когда я вернусь, это звучало так, словно ты хотел либо одобрить мое поведение, либо нет.
Я почувствовал, будто мою голову подбросило вверх.
- Чушь, - сказал я. - Я просто хотел узнать, где ты.
Она уставилась на меня.
- Хорошо, значит, я говорю чушь.
- Проклятье, я же не сказал, что ты говоришь чушь, и ты это знаешь. Ты обвиняешь меня...
- Я ни в чем тебя не обвиняю. Я сказала то, что чувствовала.
- Значит, ты полагаешь, что...
- Это просто смешно.
У меня была прекрасная возможность ответить: «Ладно, значит я смешон», но вместо этого я сказал:
- Послушай, ни тогда и вообще никогда я не пытался диктовать тебе, как поступать. Я пришел домой, тебя не было...
- И что, разве это в первый раз?
- Да, - сказал я, что, как мы оба знали, было неправдой, но слово вырвалось, прежде чем я успел его остановить. Уголок ее рта дернулся, брови опустились - мне нравится такое выражение ее лица. - Ладно, - продолжил я. - Но я волновался за тебя.
- За меня? - спросила она. - Или просто боялся, что я ввязалась в нечто такое, чего ты не одобряешь?
- Я и так уже знаю, что ты ввязалась в нечто такое, чего я не одобряю.
- Почему?
- Прежде всего потому, что это глупо. Как могут пятеро выходцев с Востока и один текла «разрушить деспотию» Империи?
- Есть и другие. Это только верхушка айсберга.
- Что такое айсберг? - спросил я.
- Ммм... Не знаю. Но ты понимаешь, о чем я.
- Да. Все дело в том, что теклам никогда даже близко не подобраться к власти. Я бы мог еще понять, если бы теклы находились у вершины Цикла, но ведь это не так. Там пребывают фениксы, а потом драконы, если мы будем еще живы, когда сменится Цикл. У текл нет никаких шансов. И во-вторых, что плохого в том, что мы имеем сейчас? Конечно, совершенным подобное положение дел не назовешь, но живем мы неплохо и ни от кого не зависим. Ты предлагаешь отказаться от нашей карьеры, от образа жизни, от всего остального. И ради чего? Чтобы кучка ничтожеств могла возомнить себя...
- Осторожнее, - сказала она.
Я остановился на полуслове.
- Ладно, - сказал я. - Извини. Но я ответил на твой вопрос.
Довольно долго она молчала. Принесли наш заказ, и мы поели, не сказав друг другу ни слова. Когда мы бросили объедки Лойошу и Ротсе, Коти сказала:
- Владимир, мы ведь всегда избегали касаться слабых мест друг друга, верно?
При этих ее словах я ощутил внезапную слабость, но кивнул.
- Ладно, может быть, сейчас это и выглядит именно так, - продолжала она, - но я вовсе этого не хотела, понимаешь?
- Продолжай, - сказал я. Она покачала головой.
- В самом деле? Я хочу на этот раз закончить, чего ты обычно не даешь мне сделать. Так ты будешь слушать?
Я допил свою кляву и сделал знак официанту, чтобы тот принес еще.
- Буду, - сказал я.
- До недавнего времени, - начала она, - ты считал, что нашел себе занятие по душе, поскольку ненавидел драгейриан. Убивая их, ты как бы мстил за то, что тебе пришлось из-за них пережить в юности. Верно?
Я кивнул.
- Ладно, - продолжала она. - Несколько недель назад у тебя был разговор с Алирой.
- Да, - вздрогнув, сказал я.
- Она рассказала тебе о твоей прошлой жизни, в которой...
- Да, я знаю. Я был драгейрианином.
- И ты сказал, что почувствовал себя так, словно вся твоя жизнь оказалась ложью.
- Да.
- Почему?

Предыдущая страница 4 Следующая страница


5 стивен браст

- Что?
- Почему это тебя так потрясло?
- Я не...
- Не потому ли, что ты постоянно чувствовал необходимость оправдаться? Не считаешь ли ты где-то в глубине души, что убивать людей за деньги - зло?
- Не людей, - машинально сказал я. - Драгейриан.
- Людей, - повторила она. - И, как мне кажется, ты только что подтвердил мою мысль. Ты вынужден был заняться тем, чем занимаешься, так же как и я. Тебе необходимо было оправдаться перед самим собой. Ты настолько тщательно это делал, что продолжал заниматься своей «работой» даже после того, как в этом более не было необходимости, когда у тебя появилось достаточно денег и «работа» потеряла смысл. А потом все твои оправдания развалились. И теперь ты не знаешь, что делать, и вынужден задать себе вопрос - а не злодей ли ты на самом деле?
- Я не...
- Дай мне закончить. Нет, ты не злодей. Ты делал то, что вынужден был делать, чтобы обеспечить нам обоим жилье и безбедную жизнь. Но скажи мне, теперь, когда ты больше не можешь прятаться за свою ненависть к драгейрианам: что же у нас за Империя, если она заставляет таких, как ты, заниматься тем, чем ты занимаешься, лишь для того, чтобы прожить и иметь возможность спокойно ходить по улицам? Что же у нас за Империя, если она не только порождает джарегов, но и позволяет им процветать? Можешь ли ты это оправдать?
Какое-то время я обдумывал ее замечания, затем, выпив еще клявы, сказал:
- Такова жизнь. Окружай нас и умнейшие люди, ничего изменить они не смогут. Пусть даже будет другой император - все вернется на круги своя через несколько лет. Даже еще скорее, если он будет выходцем с Востока.
- Это к делу не относится, - сказала она. - Я просто хочу сказать, что тебе придется в конце концов осознать, чем именно ты занимаешься, за счет чего ты живешь и почему. Я помогу, чем могу, но это - твоя жизнь, и тебе за нее отвечать.
Я уставился в чашку с клявой, пытаясь понять смысл ее слов.
После еще одной или двух чашек я сказал:
- Ладно, но ты мне так и не сказала, где ты была.
- Я давала уроки, - ответила она.
- Уроки? Какие?
- Уроки чтения. Для группы выходцев с Востока и текл.
Я уставился на нее.
- Моя жена - учительница...
- Не надо.
- Извини. - Потом спросил: - И как долго ты этим занимаешься?
- Только что начала.
- Понятно. - Я откашлялся. - И как идут дела?
- Прекрасно.
- Понятно. - Потом у меня возникла другая, более неприятная мысль. - Почему ты только сейчас начала этим заниматься?
- Кому-то нужно было заменить Франца, - сказала она, в точности подтверждая мои опасения.
- Ясно. А ты не задумывалась над тем, что именно то, чем он занимался, кому-то могло не нравиться? И именно поэтому его и убили?
Она посмотрела прямо на меня.
- Да. - По моей спине пробежал холодок.
- И ты еще спрашиваешь...
- Я не Франц.
- Любого могут убить, Коти. Пока кто-то готов платить профессионалам - а ясно, что кто-то готов, - убить могут любого. И ты это знаешь.
- Да, - сказала она.
- Нет, - сказал я.
- Нет - что?
- Не надо. Не заставляй меня выбирать...
- Это я выбираю.
- Я не могу позволить, чтобы ты оказалась в положении беспомощной жертвы.
- Ты не сможешь остановить меня.
- Смогу. Еще не знаю как, но смогу.
- Если ты это сделаешь, я уйду от тебя.
- У тебя не будет такого выбора, если ты умрешь. - Она сделала паузу, вытирая пролившуюся из моей чашки кляву.
- Мы не беспомощны. У нас есть поддержка.
- Со стороны выходцев с Востока. И текл.
- Именно теклы кормят всех остальных.
- Я знаю. И я знаю, что с ними случается, когда они пытаются протестовать. Они всегда были мятежниками. Их мятежи терпели поражение, за исключением одного, во время правления орков. Как я уже сказал, сейчас другие времена.
- Мы сейчас не обсуждаем мятежи текл. Мы не говорим сейчас о правлении текл; речь идет о том, чтобы разорвать сам Цикл.
- Адрон как-то раз попытался, помнишь? Он разрушил город и стал причиной Междуцарствия, которое продолжалось более двухсот лет и тем не менее ни к чему хорошему не привело.
- Мы не собираемся действовать с помощью доимперской магии или какого-либо другого волшебства. Мы намерены опираться на силу масс - на реальную силу.
Я не стал высказывать собственное мнение насчет реальной силы и того, кто ею обладает. Вместо этого я сказал:
- Я не могу допустить, чтобы тебя убили, Коти. Просто не могу.
- Лучший способ защитить меня - присоединиться к нам. Мы сможем использовать...
- Слова, - сказал я. - Ничего, кроме слов.
- Да, - ответила Коти. - Слова, рожденные в умах и сердцах думающих людей. Нет более могущественной силы в мире, нет лучшего оружия, чем правильно использованные слова.
- Великолепно, - сказал я. - Но я не могу принять твое предложение.
- Тебе придется. У тебя все равно не останется другого выхода.
Я не ответил. Я думал. Больше мы не разговаривали, но, прежде чем мы покинули клявную, я уже знал, что делать. Коти это вряд ли понравится.
Да и мне тоже.

Глава 4

«серые брюки: удалить пятно крови сверху на прав. штанине...»

Если вы этого еще не поняли, путь пешком через Восточный район занимает два с лишним часа. Меня это начало утомлять. А может быть, и нет. Я мог бы телепортироваться туда за три секунды, но затем меня минут пятнадцать - двадцать выворачивало бы наизнанку. Так что неплохо было пройтись и подумать. Но тогда я, помню, думал о том, что потратил в сумме слишком много времени лишь на хождение туда и обратно между районом Круга Малак и Южной Адриланкой.
Так или иначе, я туда пришел. Вошел в дом и остановился перед дверным проемом, который на этот раз был занавешен. У меня не было желания колотить в стену, так что я просто крикнул:
- Есть кто-нибудь?
Послышался звук шагов, занавеска отодвинулась, и передо мной предстал мой друг Грегори. Позади него стояла Шерил, глядя на меня. Я не мог понять, есть ли кто-нибудь еще в комнате. Я просто отодвинул Грегори в сторону и спросил:
- Келли дома?
- Заходи, - сказала Шерил. Я слегка смутился. В комнате никого больше не было. В одном из углов лежала большая пачка газет - тот же выпуск, который читала Коти.
- Зачем он тебе? - спросил Грегори.
- Я намерен оставить все свое состояние самому большому идиоту, какого только найду, и хотел с ним побеседовать, чтобы выяснить, подходит ли он на эту роль. Но теперь, встретив тебя, я вижу, что дальше искать незачем.
Он уставился на меня. Шерил коротко рассмеялась, и Грегори покраснел.
Затем из-за занавески появился Келли. Я посмотрел на него более пристально, чем в прошлый раз. Он действительно был невысоким и толстым, но я бы назвал его скорее очень полным, нежели жирным. Что-то хитрое проглядывало во всей его внешности. Из-за плоского лба создавалось впечатление, что у него большая голова. Его волосы были очень коротко подстрижены, примерно на полдюйма, и растительность на лице полностью отсутствовала. У него были узкие, чуть раскосые глаза и очень выразительный рот, вероятно, из-за окружавшего его жира. Он произвел на меня впечатление человека, который может в одно мгновение сменить дружеское расположение на ярость, - скажем, как Сверкающий Псих.
- Проходи, - сказал он. Потом повернулся и направился в заднюю часть помещения, молчаливо предлагая мне следовать за ним.
Задняя комната была узкой, захламленной и воняла табачным дымом, хотя, судя по зубам, Келли вряд ли курил. Если подумать, то у него, вероятно, вообще не было дурных привычек. Кроме склонности к перееданию. К несчастью, он был выходцем с Востока. Драгейриане могут воспользоваться магией, чтобы избавиться от лишнего жира; для человек с Востока такие попытки опасны. По всем стенам стояли ряды книг в черных и коричневых переплетах. Я не смог прочитать ни одного заглавия, но автором одной из книг был Падраик Келли.
Он кивнул в сторону жесткого деревянного стула и сам сел на другой. Я показал на книгу и спросил:
- Это ты написал?
Он проследил взглядом за моим пальцем:
- Да.
- Что это?
- Это история восстания в двести двадцать первом.
- Где это было?
Он пристально посмотрел на меня, словно желая удостовериться, что я не шучу, затем сказал:
- Здесь, в Южной Адриланке.
- О, - сказал я и откашлялся. - Поэзию ты тоже читаешь?
- Да, - ответил он.
Я вздохнул. Мне вовсе не хотелось задавать эти дурацкие вопросы, но, похоже, говорить было не о чем.
- Коти мне кое-что рассказывала о том, чем вы занимаетесь, - сказал я.
Он выжидающе кивнул.
- Мне это не нравится, - продолжил я, и глаза его сузились. - Меня вовсе не радует, что Коти в это ввязалась.
Он продолжал молча пристально смотреть на меня. Я откинулся на спинку стула, скрестив ноги.
- Но, так или иначе, я не вмешиваюсь в ее жизнь. Если ей хочется тратить свое время подобным образом, то я ничего не могу поделать. - Я сделал паузу, ожидая от него ответной реплики. Не получив ответа, я продолжал: - Что меня беспокоит, так это ваши уроки чтения. Этим занимался Франц, верно?
- Да, и не только этим, - сказал он, почти не разжимая губ.
- Так вот, я предлагаю тебе сделку. Я выясню, кто убил Франца и почему, если вы прекратите эти уроки или найдете кого-нибудь другого на роль учителя.
Он не отрывал от меня взгляда.
- А если нет?
Я почувствовал раздражение, - возможно, из-за того, что от его взгляда мне становилось не по себе, а мне это не нравится. Я стиснул зубы, подавляя желание высказать все, что я о нем думал. Потом сказал:
- Не заставляй меня угрожать тебе. Терпеть не могу угрожать людям.
Он перегнулся через стол, и глаза его сузились еще больше, а губы плотно сжались.
- Ты пришел сюда, - сказал он, - по пятам смерти человека, который стал жертвой...
- Только не надо...
- Молчи! Я сказал - жертвой, и именно это я имел в виду. Он сражался за то, во что верил, и был за это убит
Какое-то мгновение он не отрываясь смотрел на меня, затем продолжал уже более мягко, но язвительно:
- Я знаю, чем ты зарабатываешь на жизнь. Ты даже не понимаешь, как низко ты опустился.
Я коснулся рукоятки кинжала, но не стал его вытаскивать.
- Ты прав, - сказал я. - Я не понимаю, насколько низко опустился. Просто глупо с твоей стороны говорить мне об этом.
- Не говори мне, что глупо, а что нет. Ты не в состоянии этого понять, как и всего остального, что лежит за пределами твоего крошечного мирка. Тебе и в голову не приходило, что может быть нечто преступное в торговле смертью, словно это обычный товар на рынке.
- Нет, - сказал я. - Не приходило. И если ты закончил...
- Но дело не только в тебе. Задумайся, господин убийца: многое ли из того, что делает любой из нас, он стал бы делать добровольно, не будучи к этому принужден? Ты соглашаешься на свою «работу», даже не задумываясь и не задавая лишних вопросов, не так ли? В то время как выходцы с Востока и теклы вынуждены продавать половину детей, чтобы прокормить остальных. Ты не знаешь об этом или просто не желаешь знать?
Он покачал головой, стиснув зубы и сузив глаза настолько, что меня удивило, как он вообще еще может видеть.
- То, чем ты занимаешься, - мерзость, ниже которой человечество никогда не опускалось. Не знаю, занимаешься ли ты этим потому, что у тебя нет выбора, или же ты такой извращенец, что тебе это нравится. Но это не имеет значения. Здесь ты найдешь мужчин и женщин, которые могут гордиться тем, что они делают, поскольку знают - тем самым они приближают лучшее будущее. А ты со своим фальшивым, циничным остроумием не только отказываешься понять нас, но пытаешься объяснять, как нам следует поступать. У нас нет времени ни на тебя, ни на твои дела. И твои угрозы нас тоже не трогают.
Он замолчал, возможно ожидая, что я скажу что-нибудь в ответ. Я не ответил.
- Убирайся отсюда, - сказал он.
Я встал и ушел.

- Разница между победой и поражением заключается в том, как ты себя чувствуешь, возвращаясь после домой.
- Неплохо, босс. Так куда мы идем?
- Не знаю.
- Мы могли бы вернуться к Херту, плюнуть ему в суп и посмотреть, что он на это скажет.
Мне эта идея показалась не слишком привлекательной.
Был еще самый разгар дня, и в Восточном районе бурлила жизнь. Каждые несколько кварталов нам попадались рынки, и все разные. Один был расцвечен желтыми, оранжевыми, красными и зелеными овощами; он издавал запах свежести и низкий гул голосов продавцов и покупателей. Другой был бледно-розовым и пахнул мясом, большей частью еще свежим, и там различался шум ветра. На третьем рынке торговали в основном тканями, и он был самым шумным, поскольку никто не торгуется так, как продавцы тканей: с воплями, криками и мольбами. Похоже, они никогда от этого не устают. Я же устал. Я устал от многого. Я устал от хождения по замку Маролана, проверяя его охрану, ловушки и тревожную сигнализацию. Я устал от общения со своими сотрудниками кодовыми фразами, которые часто и сам не понимаю. Я устал от того, что меня бросает в пот каждый раз при виде формы стражников Дома Феникса. Я устал от презрительного отношения к себе со стороны других Домов за то, что я джарег, и со стороны джарегов - за то, что я выходец с Востока. И я начинал уставать каждый раз, когда думал о Коти, от напряжения, возникавшего внутри меня вместо теплого, сладостного, светлого чувства, к которому я привык.
- Ты должен найти ответ, босс.
- Знаю. Я только что попытался.
- Так попробуй еще раз.
- Ладно.
Я обнаружил, что забрел в район, где жил мой дед, что не могло быть случайностью, хотя и выглядело именно так. Я подошел к его двери и позвонил в колокольчик. Раздался веселый перезвон. Перешагнув порог, я в самом деле почувствовал себя лучше.
Он сидел за столом и что-то писал или рисовал пером на большом куске пергамента. Он был стар, но полон здоровья. Это был крупный человек. Если Келли был полным, мой дед был дородным. Голова его почти полностью облысела, и в ней отражались небольшие лампочки, освещавшие комнату. Услышав колокольчик, он поднял голову и широко улыбнулся мне оставшимися зубами.
- Владимир!
- Привет, Нойш-па.
Мы обнялись, и он поцеловал меня в щеку. Лойош взлетел с моего плеча на полку, затем сел на руку Нойш-па, чтобы его почесали под подбородком. Его приятель, большой пушистый кот по имени Амбруш, прыгнул мне на колени, когда я сел, и ткнулся в меня носом. Мы как бы снова познакомились. Нойш-па прикрепил небольшую карточку к веревке, на которой был подвешен колокольчик, и жестом пригласил меня в заднюю комнату. Я вдохнул запах настоянного на травах чая и почувствовал себя еще лучше.
Он принес чай и прищелкнул языком, когда я добавил себе меду. Я попробовал чай. Шиповник.
- Ну как дела, внук?
- Так себе, Нойш-па.
- Только так себе? - Я кивнул.
- У тебя какие-то проблемы, - сказал он.
- Да. Все это довольно сложно.
- Простые вещи никогда не становятся проблемами, Владимир. Некоторые простые вещи могут оказаться досадными, но никогда не превращаются в проблемы.
- Да.
- Так с чего же начались твои проблемы?
- Как начались? Убили человека по имени Франц.
- Ах да. Ужасно. - Я уставился на него.

Предыдущая страница 5 Следующая страница


Текла 6

- Ты знаешь об этом?
- Об этом говорят все.
- Вот как?
- Ну эти люди, его... как это? Элвтаршок?
- Друзья? Единомышленники?
- Так вот, эти люди есть везде, и они говорят об этом.
- Понятно.
- Но ты, Владимир, ты же не один из них, верно? - Я покачал головой:
- Не я. Коти.
- Влад, Влад, Влад, - вздохнул он. - Это просто глупость. Если идет революция, естественно, ты ее поддерживаешь. Но сбиваться с пути таким образом - все равно что самому положить голову под топор.
- Когда же у нас началась революция?
- А? В двести двадцать первом.
- Ну да. Конечно.
- Да. Тогда мы сражались, поскольку это было нашим делом, но кое-кто не может до сих пор об этом забыть и считает, что мы должны сражаться постоянно.
- Что ты знаешь об этих людях? - спросил я.
- Кое-что слышал. Этот их предводитель, Келли, как говорят, настоящий боец.
- Боец? Скорее любитель подраться!
- Нет-нет. Я имею в виду, что он никогда не сдается, как я слышал. И, ты знаешь, их ряды растут. Помню, несколько лет назад их было двадцать человек, а сейчас - тысячи.
- Почему люди идут к ним?
- Ну всегда находится кто-нибудь, кому чего-то не хватает для полного счастья. Кроме того, здесь чересчур много насилия, людей избивают и грабят, и они говорят, что имперские стражники не в силах это остановить. А некоторые землевладельцы повышают плату за землю из-за того, что некоторые дома сгорели, и людям это тоже не нравится.
- Но это никак не касается Коти. Мы даже не живем здесь.
Он покачал головой и прищелкнул языком.
- Это просто глупость, - повторил он.
- И что же мне делать? - спросил я. Он пожал плечами:
- Твоя бабушка тоже занималась тем, что мне не нравилось, Владимир. С этим ничего не поделаешь. Может быть, ей это наскучит. - Он нахмурился. - Нет, вряд ли. Коти никогда не наскучит то, чем она однажды заинтересовалась. Но, в конце концов, это ее жизнь, не твоя.
- В том-то и дело, Нойш-па. Это стало ее жизнью. Кто-то убил Франца, а теперь Коти занимается тем же, чем занимался он. Если она хочет общаться с этими людьми и вместе с ними заваривать какую-то кашу - прекрасно, но, если ее убьют, я этого не вынесу. Но я не могу остановить ее, иначе она от меня уйдет.
Он снова нахмурился и кивнул:
- Ты пробовал что-нибудь делать?
- Да. Я пытался поговорить с Келли, но из этого ничего не вышло.
- Ты знаешь, кто убил этого парня, Франца?
- Да, знаю.
- А почему его убили? - Я задумался.
- Нет, этого я в самом деле не знаю.
- Значит, ты должен выяснить. Вполне возможно, окажется, что беспокоиться вообще не о чем. Если же действительно возникнут проблемы, ты сумеешь их разрешить, не рискуя жизнью своей жены.
«Своей жены» - сказал он. На этот раз не «Коти», а «своей жены». Вот что он имел в виду. Семью. Все дело в семье, а мы были единственной семьей, которая у него осталась. Внезапно у меня возникла мысль, что он разочарован во мне; не думаю, чтобы он одобрял убийства, но я был членом его семьи, так что...
- Что ты думаешь о моей работе, Нойш-па?
Он покачал головой:
- Это ужасно - то, чем ты занимаешься. Нехорошо для человека зарабатывать на жизнь убийствами. Это тебе вредит.
- Ладно. - Я пожалел, что задал этот вопрос. - Спасибо тебе, Нойш-па. Мне надо идти.
- Рад был снова с тобой встретиться, Владимир.
Я обнял его, забрал Лойоша и вышел. Путь в мою часть города был неблизким, но у меня все еще не было никакого желания телепортироваться.

Когда Коти вечером вернулась домой, я сидел, опустив ноги в горячую воду.
- Что случилось? - спросила она.
- Ноги болят.
Она слегка улыбнулась:
- И почему же у тебя болят ноги?
- Последние несколько дней мне слишком много пришлось ходить пешком.
Она села напротив меня и потянулась. На ней были серые брюки в обтяжку с широким черным поясом, серая рубашка и черный жилет. Свой плащ она повесила на вешалку.
- И где же именно?
- Большей частью в Восточном районе.
Она слегка повернула голову в сторону, и ее глаза, казалось, стали еще больше на прекрасном, с тонкими чертами лице.
- И что ты там делал?
- Ходил в гости к Келли. - Ее глаза расширились.
- Зачем?
- Я объяснил ему, что жду от него гарантий твоей безопасности. И намекнул ему, что иначе я его просто убью.
Выражение любопытства на ее лице сменилось недоверием, затем гневом.
- На самом деле?
- Да.
- Похоже, ты даже не волнуешься, рассказывая мне об этом.
- Спасибо.
- И что же ответил тебе Келли?
- Он сказал, что, с его точки зрения, я представляю собой нечто среднее между низменным подонком и жалким отбросом общества.
Она удивленно посмотрела на меня. Не расстроенно, но удивленно.
- Он так сказал?
- Не столь многословно, но примерно так.
- Гм-м, - сказала она.
- Я рад видеть, что возмущение действиями твоего мужа наполняет тебя праведным негодованием.
- Гм-м, - повторила она.
- Пытаешься решить, прав он или нет?
- О нет, - ответила она, - Я знаю, что он прав. Мне просто интересно, какими именно словами он мог это выразить.
- Коти... - начал я, но у меня перехватило горло. Она подошла ко мне, села рядом и положила руку мне на колено.
- Прости, - сказала она. - Я вовсе не имела этого в виду и не должна была так шутить. И знаю, что он не прав. Но ты напрасно так поступил.
- Знаю, - ответил я почти шепотом.
Какое-то время мы молчали. Наконец она спросила:
- Что ты теперь собираешься делать?
- Дождусь, - сказал я, - пока мои ноги почувствуют себя лучше. Потом пойду и убью кое-кого.
Она уставилась на меня.
- Ты серьезно?
- Да. Нет. Не уверен. Наверное, наполовину.
- Я понимаю, тебе тяжело. Прости.
Я кивнул.
- Наверное, будет еще тяжелее, - сказала она.
- Да.
- Если бы я могла тебе помочь...
- Ты мне уже помогла. И вряд ли сможешь помочь больше.
Она кивнула. После этого говорить было не о чем, и мы просто какое-то время сидели рядом. Наконец пошли в спальню и легли.

На следующее утро я был в своей конторе, вместе с Лойошем и его подругой. Я позволил им вылететь в окно, так что Лойош мог продолжать показывать Ротсе окрестности. Постепенно он знакомил ее со всеми закоулками города. Это доставляло удовольствие и ему самому. Мне всегда были интересны их отношения, при которых один обучал другого. В их случае это могло вызвать осложнения, поскольку обучением занимался Лойош, хотя в паре джарегов обычно доминирует самка.
- Эй, Лойош...
- Не твое дело, босс.
Это было не вполне честно; в мои-то семейные дела он позволял себе вмешиваться. Но настаивать я не стал.
Когда они через пару часов вернулись, я уже знал, что делать. Я взял у Крейгара адрес, удостоившись его мрачного взгляда за то, что не сказал ему, зачем мне это нужно. Лойош и Ротса расположились на моих плечах, я спустился по лестнице и покинул контору.
Нижняя Кайранская дорога у Круга Малак - самая широкая улица в этой части города, заполненная стоящими в глубине питейными заведениями, выступающими на улицу лавками и гостиницами, с небольшими конторами в некоторых из них. Нижняя Кайранская дорога вела на юго-запад, становясь все уже, и на ней появлялось все больше и больше доходных домов. Большинство из них когда-то были зелеными, но теперь имели неопределенный грязный цвет. Я свернул на узкую улочку под названием Улор.
Вскоре Улор стала расширяться, и примерно в этом месте я свернул на Медную улицу - не путать с Медной улицей возле моего дома, или с Медной улицей в восточной части города, или с кучей других Медных улиц, которых я не помню. Пройдя несколько десятков шагов, я свернул налево, к довольно приличного вида трактиру с длинными столами из полированного дерева и длинными скамьями. Я нашел хозяина и спросил:
- Найдется здесь комната, где можно поговорить без свидетелей?
Он позволил мне войти, хотя весь его вид говорил о том, что это место нечасто оскверняют своим присутствием выходцы с Востока.
- Меня зовут Влад, - сказал я. - Дай знать Баджиноку, что я здесь.
Он кивнул и позвал слугу, чтобы тот передал сообщение. Я отыскал вход в заднюю комнату и вошел туда. Там было пусто. Меня обрадовало, что дверь была настоящая. Я закрыл ее и сел спиной к двери (с Лойошем в качестве наблюдателя) на одну из скамей возле стола - укороченной версией тех, что стояли в главном зале. Интересно, сколько людей приведет с собой Баджинок, подумал я. Но он мог прийти и один. Я решил, что у меня весьма неплохие шансы.
Наконец дверь открылась, и вошел Баджинок в компании еще одного джарега, которого я раньше не видел. Я встал, прежде чем они успели сесть.
- Доброе утро, - сказал я. - Надеюсь, я вас не слишком побеспокоил.
Баджинок слегка нахмурился.
- Что? - спросил он.
- Люблю немногословных людей, - сказал я. Лойош зашипел, что можно было принять согласие.
- Что тебе нужно?
- Я думал, что мы могли бы продолжить нашу недавнюю дискуссию.
Джарег, который пришел вместе с Баджиноком, пошевелил плечами и почесал живот. Баджинок вытер руки о плащ. Я провел одной рукой по застежке своего плаща, а другой пригладил волосы. Не знаю, как у них, но у меня все оружие было наготове.
- Если хочешь что-то сказать, говори, - сказал он.
- Я хочу знать, зачем Херту было нужно, чтобы того выходца с Востока убили.
- А не пошел бы ты... - сказал Баджинок. Я сделал жест правой рукой, словно собираясь сказать нечто важное. Полагаю, в некотором роде это соответствовало действительности. Аналогичным жестом я извлек кинжал, который вонзился прямо в подбородок незнакомца, глубоко войдя в голову. Тот обмяк, повалился на меня и соскользнул на пол. К тому времени, когда он коснулся пола я уже вытащил из складок плаща второй кинжал и держал его острие прямо перед левым глазом Баджинока.
- Если только кто-нибудь появится в этой комнате, - сказал я, - или откроет дверь, или даже если мне покажется, что ты вошел с кем-то в псионический контакт, я тебя убью.
- Хорошо, - сказал он.
- Я думаю, ты хочешь рассказать мне кое-что о Херте и о причине убийства того человека с Востока.
Не меняя положения головы, он бросил взгляд на тело. Потом снова посмотрел на лезвие кинжала.
- Знаешь, - сказал он, - пожалуй, да.
- Отлично, - весело сказал я.
- Не возражаешь, если я сяду?
- Нет. Наклонись.
Он наклонился, а я зашел ему за спину и приставил лезвие сзади к его шее.
- Знаешь, - сказал он, - тебя могут убить.
- Мы все когда-нибудь умрем. Мы, выходцы с Востока, и так живем не слишком долго. Конечно, это хороший повод не нарываться на неприятности - что опять возвращает нас к Францу. - Я сильнее надавил лезвием на его шею и почувствовал, как он дернулся. Я готов был предупредить любую попытку телепортироваться - мне удалось бы убить его до исчезновения.
- Да, - сказал он. - Франц. Он был членом некоей группы...
- Я знаю.
- Тогда мне больше нечего тебе сказать. - Я снова надавил лезвием на его шею.
- Попытайся. Тебе было приказано убить именно его или просто любого члена этой группы?
- Мне назвали его имя.
- Ты следил за тем, чем занимались эти люди?
- Херт следил.
- Я знаю, идиот. Я имею в виду - ты один из тех, кто следил за ними?
- Нет.
- Тогда кто?
- Парень по имени Нат.
- Где его найти?
- Ты меня убьешь?
- Нет, если будешь говорить.
- Он живет над ковровой мастерской, севернее Восточного района. Тенистая улица, четыре.
- Хорошо, - сказал я. - Ты собираешься рассказать Херту о нашем с тобой разговоре?
- Да.
- Тебе придется сказать ему все то, что ты сказал мне.
- Он поймет.

Предыдущая страница 6 Следующая страница


7 стивен браст

- В таком случае мне нужен хороший повод, чтобы оставить тебя в живых.
- Ты же сказал, что не убьешь меня.
- Да, это хороший повод. Нужен еще один.
- Знаешь, ты уже мертвец.
- Знаю.
- Нечестный мертвец.
- Я просто не в духе. Обычно я очень честный мертвец. Спроси любого.
- Хорошо. Я буду молчать в течение часа.
- Ты будешь держать слово, данное тому, кто тебе лгал?
Он немного подумал, потом сказал:
- Да.
- Херт, должно быть, действительно все понимает.
- Да. За исключением тех случаев, когда убивают его людей. Этого он не понимает абсолютно.
- Ладно, - сказал я. - Можешь идти.
Не говоря больше ни слова, он встал и вышел. Я убрал кинжал, оставил тот, что торчал в голове трупа, на месте и вернулся в главный зал. Хозяин даже не удостоил меня взглядом. Я вышел на улицу и направился обратно в контору. Я чувствовал напряжение Лойоша, который изо всех сил старался заглянуть в каждый уголок каждой аллеи, которой мы проходили.
- Тебе не следовало убивать того типа, босс.
- Если бы я его не убил, Баджинок не воспринял бы меня всерьез. И я не уверен, что смог бы держать под контролем их обоих.
- Херт теперь станет охотиться за твоей головой.
- Да.
- Ты не сможешь помочь Коти, если погибнешь.
- Знаю.
- Тогда почему...
- Заткнись.
Даже я не счел это достойным ответом.

Глава 5

«... пятно от клявы сверху на лев...»

Я телепортировался в знакомое мне место неподалеку от дома Ната, не потратив ни одной лишней секунды из предоставленного мне Баджиноком часа. Затем, однако, мне потребовалось пятнадцать минут с лишним на то, чтобы мой желудок пришел в себя после телепортации.
«Тенистая улица», вероятно, было старым названием. По ее сторонам торчало несколько пней, а лавки и дома стояли на некотором удалении от грубой каменной кладки, с каждой стороны ограничивавшей улицу, такую же широкую, как и Нижняя Кайранская дорога. Судя по ширине, в этом районе когда-то располагалось множество магазинов и лавок, а позднее это был один из приличных районов города. Однако, вероятно, так было до Междуцарствия. Сейчас здесь царило легкое запустение.
Дом номер четыре был сложен из красного кирпича, двухэтажный, с двумя квартирами. На двери нижней квартиры виднелось грубое изображение криоты. Я поднялся по деревянной лестнице, которая, к моему удивлению, даже не скрипнула.
На верхней двери был изображен стилизованный джарег, выгравированный на металлической табличке над символом, обозначающим баронский титул.
- Я достаточно спокоен, Лойош?
- Думаю, да, босс.
- Отлично.
Я попробовал на двери свои заклинания, затем еще раз. Обычно я далеко не столь аккуратен, когда не собираюсь никого убивать, но не было никаких причин для излишней небрежности. Дверь не содержала никаких сюрпризов. В мою левую руку скользнул Разрушитель Чар; я несколько раз осторожно вздохнул, затем одновременно ударил по двери Разрушителем Чар и правой ногой. Дверь распахнулась, и я шагнул в комнату.
Он был один. Судя по всему, Баджинок действительно сдержал слово. Он сидел на низком диване, читая ту же газету, что читала утром Коти. Я ударом ноги захлопнул за собой дверь и быстро шагнул к нему, на ходу вытаскивая рапиру. Он встал и широко раскрытыми глазами уставился на меня, даже не пытаясь вытащить оружие. Возможно, он не был хорошим бойцом, но было бы глупо на это рассчитывать. Я направил острие своего оружия в его левый глаз и сказал:
- Добрый день. Ты, как я понимаю, Нат.
Он продолжал смотреть на меня, широко раскрыв глаза и не дыша.
- Ну? - сказал я.
Он кивнул.
Я произнес перед ним ту же речь, что и перед Баджиноком - о том, что бесполезно пытаться сбежать или звать на помощь. Похоже, он счел мои слова достаточно убедительными.
- Сядем и поговорим, - сказал я.
Он снова кивнул. Либо он крайне перепугался, либо был хорошим актером.
- Несколько дней назад, - сказал я, - был убит выходец с Востока по имени Франц.
Он кивнул.
- Это сделал Херт, - сказал я.
Он снова кивнул.
- Это ты указал Херту на него.
Глаза его еще больше расширились, и он отрицательно покачал головой.
- Да, - сказал я. - Почему?
- Я не...
- Меня не интересует, предполагал ты, что его убьют, или нет. Я хочу знать, что ты сказал Херту насчет Франца. Говори быстрее, не раздумывай. Если я пойму, что ты лжешь, я тебя убью.
Он слегка пошевелил губами, и его голос, когда он заговорил, напоминал писк.
- Я не знаю. Я только... - Он сделал паузу, откашливаясь. - Я только рассказал ему про них. Про них про всех. Я рассказал, чем они занимаются.
- Херт хотел знать их имена?
- Сначала нет. Но через несколько недель он потребовал чтобы я рассказал ему обо всех выходцах с Востока - их имена, чем они занимаются, вообще все.
- Ты все это знал? - Он кивнул.
- Откуда? - спросил я.
- Я живу здесь уже почти год. Херт что-то услышал про эту группу и послал меня, чтобы я все выяснил. Я следил за ними.
- Понятно. А потом он требует от тебя их имена, а две недели спустя убивают Франца.
Он кивнул.
- Хорошо, - сказал я, - зачем ему было нужно, чтобы кого-то убили, и почему именно Франца?
- Не знаю, - ответил он.
- Подумай.
- Они всем мешали, всюду совали свой нос. Они постоянно здесь вертелись, понимаешь? И еще они давали уроки чтения. Когда выходец с Востока... - Он замолчал, глядя на меня.
- Продолжай.
Он судорожно сглотнул.
- Когда человек с Востока становится чересчур умным - думаю, никому от этого легче не станет. Но, возможно, было что-то еще, до того как я здесь появился. Херт осторожен, он бы не стал говорить мне больше, чем следовало.
- А Франц?
- Он был лишь одним из них.
- А как насчет Келли?
- Насчет него? Он никогда не делал ничего такого, что я мог бы заметить.
Я воздержался от комментариев по поводу его наблюдательности.
- Босс?
- Да, Лойош?
- Твой час почти закончился.
- Спасибо.
- Ладно, - сказал я. - Ты остаешься в живых.
Казалось, он с облегчением вздохнул. Я повернулся, вышел и как можно быстрее направился вдоль по улице. Никаких признаков преследования не было.
- Ну что ты об этом думаешь, Лойош?
- Он хотел убить одного из них, и Франц подошел для этого так же, как и любой другой.
- Да. Я тоже так думаю. Зачем ему надо было убивать одного из них?
- Не знаю.
- Ладно, что теперь?
- Босс, ты понимаешь, во что ты ввязался?
- Да.
- Я не знаю, что теперь делать, босс. Мы сейчас рядом с Восточным районом - если тебе там что-нибудь нужно.
Я направился в ту сторону, продолжая размышлять. Какой следующий шаг предпринять? Нужно было выяснить, собирается ли Херт и дальше следить за ними, или он уже выполнил то, что замышлял. Если Херт потерял к ним интерес, я могу успокоиться, и у меня остается одна забота - как не дать ему убить меня.
Улица, по которой я шел, неожиданно закончилась тупиком, так что мне пришлось возвращаться, прежде чем я нашел знакомую мне улицу. Высокие дома без окон нависали надо мной, словно мрачные зеленые и желтые великаны, и балконы иногда почти соприкасались над моей головой, закрывая оранжево-красное небо.
Потом на поперечной улице под названием Две Лозы появились более старые дома, посветлее и поменьше. Улица стала шире, и я оказался в Восточном районе. Здесь пахло, как в деревне, сеном, коровами и навозом, особенно там, где на улице продавали молоко. По мере того как улица расширялась, ветер становился все более резким, швыряя пыль мне в глаза и пощипывая лицо.
Улица извивалась, другие улицы вливались в нее, и вдруг я увидел на углу Шерил и Пареша, которые держали в руках те же проклятые газеты и пытались заговаривать с прохожими. Я подошел к ним. Пареш холодно кивнул и повернулся ко мне спиной. Улыбка Шерил была более дружелюбной, но она тоже отвернулась, когда мимо прошли двое молодых выходцев с Востока, держась за руки. Я услышал как она говорит что-то о свержении Империи, но они лишь покачали головами и пошли дальше.
- Меня это не касается? - спросил я.
Шерил покачала головой. Пареш повернулся и сказал:
- Нет почему же. Хочешь купить экземпляр?
Я сказал, что не хочу. Его это, похоже, не удивило, и он снова отвернулся. Я постоял еще немного, прежде чем сообразил, что выгляжу довольно глупо и буду выглядеть еще глупее, пытаясь уйти. Я обратился к Шерил:
- Не могли бы мы поговорить за чашкой клявы?
- Я не могу уйти, - ответила она. - С тех пор как убили Франца, мы не работаем поодиночке.
Я прикусил язык, удерживаясь от замечаний по поводу «работы», потом у меня возникла идея.
- Как, Лойош?
- Конечно, босс. Почему бы и нет?
- Лойош может последить, - сказал я Шерил.
Она удивленно посмотрела на меня, потом на Пареша. Пареш какое-то мгновение смотрел на Лойоша, затем сказал:
- Почему бы и нет?
Итак, Лойош получил посвящение в революционеры, а я повел Шерил в клявную напротив. Это было длинное узкое помещение, более темное, чем я люблю, за исключением тех случаев, когда надо кого-то убить; все было сделано из дерева, удивительно хорошо сохранившегося. Мы прошли в дальний конец зала, и я оперся спиной о стену. Это не самый лучший способ самозащиты, но в данном случае я смог почувствовать себя несколько спокойнее.
Я обещал ей чашку клявы, но нам принесли ее в стаканах. Я обжег руку, когда брал стакан, потом, ставя его, пролил немного на стол и обжег ногу. Я добавил сливок, чтобы охладить напиток, что не слишком помогло, поскольку сливки они тоже подогревали. Однако на вкус было неплохо.
У Шерил были большие ярко-голубые глаза с крохотными веснушками вокруг.
- Знаешь, чем я занимаюсь? - спросил я.
- Не совсем, - ответила она, чуть улыбнувшись. Внезапно мне пришло в голову, что она может подумать, будто я пытаюсь за ней ухаживать. Возможно, это было бы не так уж и плохо. Она была определенно привлекательна, и в ней чувствовалось нечто такое, что действовало слегка возбуждающе. Но нет, не сейчас.
- Я пытаюсь выяснить, - сказал я, - почему убили Франца, а затем я намерен сделать все возможное, чтобы подобное не случилось и с Коти.
Все с той же улыбкой она покачала головой:
- Франца убили, потому что они нас испугались.
На это у меня нашлось бы немало энергичных ответов, но вместо этого я спросил:
- Кто испугался?
- Империя.
- Его убила не Империя.
- Может быть, не прямо, но...
- Его убил некий джарег по имени Херт. Херт не убивает для Империи. Он слишком занят тем, чтобы скрыть от Империи, что он убивает.
- Может, так только кажется...
- Ладно, ладно. Это бессмысленно.
Она пожала плечами, и на этот раз ее улыбка исчезла. С другой стороны, было не похоже, что она сердится, так что имело смысл продолжить.
- Чем он таким занимался, что это угрожало джарегу, пытавшемуся, в числе прочего, делать деньги?
Какое-то время она молчала, наконец сказала:
- Не знаю. Он продавал газеты, также как и я, выступал на митингах, как и я, давал уроки чтения и рассказывал про революцию, как и я...
- Погоди. Ты тоже даешь уроки чтения?
- Мы все это делаем.
- Понятно.
- Думаю, все из-за того, что он делал больше, чем все остальные. Он не знал усталости, был полон энтузиазма, и его действия всегда находили отклик - и у нас, и у людей, с которыми мы встречались. Когда мы путешествовали по окрестностям, он всегда лучше всех запоминал людей, а они всегда запоминали его. Когда он говорил, его речь была самой убедительной. Когда давал уроки чтения, казалось, что для него жизненно необходимо научить всех читать! Чем бы ни занималась группа, в которую я входила, он всегда был там, и чем бы ни занималась группа, в которой меня не было, - он тоже был там. Понимаешь, что я имею в виду?
Я молча кивнул. Подошел официант и принес нам еще клявы. Я добавил сливок и меду и воспользовался салфеткой, чтобы взять стакан. Стакан. Почему не чашка? Глупые выходцы с Востока - ничего не могут сделать как следует.
- Ты знаешь здесь каких-нибудь джарегов? - спросил я.
Она покачала головой:
- Кто-то есть, но я их не знаю. Здесь довольно много драгейриан, и часть из них - джареги, но я не могу сказать: «Этот тип работает на организацию» - или что-нибудь в этом роде.
- Ты знаешь, чем они занимаются?
- Нет. На самом деле нет.
- Есть здесь игорные заведения?
- Гм? Есть, конечно. Но их содержат люди с Востока.
- Нет.
- Откуда ты знаешь?
- Я знаю Херта.
- О...

Предыдущая страница 7 Следующая страница


Текла 8

- Есть здесь проститутки?
- Да.
- Бордели?
- Да.
- Сутенеры?
Внезапно на ее лице появилось слегка самодовольное выражение.
- Больше нет, - сказала она.
- Так-так.
- Что?
- Что с ними случилось?
- Мы их прогнали. Это самые низменные...
- Я знаю, кто такие сутенеры. Как вы их прогнали?
- Большинство здешних сутенеров были молодыми ребятами...
- Да. Те, кто постарше, содержат бордели.
- Они объединялись в банды.
- Банды?
- Да. Здесь ребятам особенно нечем заняться, так что...
- Сколько лет этим ребятам?
- Ну от одиннадцати до шестнадцати.
- Понятно.
- Так вот, они объединялись в банды, просто чтобы чем-нибудь заняться. Они шатались вокруг и всем мешали, вламывались в лавки и так далее. Ваши стражники Дома Феникса не очень-то интересовались их делишками, пока они не покидали нашего района.
- Это не мои стражники Дома Феникса.
- Не важно. Сколько я себя помню, здесь всегда были банды. Многие из них занимались сутенерством, поскольку это почти единственный способ раздобыть денег, чтобы начать дело. Они также терроризировали мелких лавочников, заставляя платить и совершая мелкие кражи, но здесь особенно нечего красть и некому продавать краденое.
Я внезапно подумал о Нойш-па, но нет, они бы не стали связываться с колдуном.
- Ладно, - сказал я, - значит, некоторые из них занялись сутенерством.
- Да.
- И как же вы от них избавились?
- Келли считает, что большинство ребят оказались в бандах из-за того, что у них не было никакой надежды на лучшую жизнь. Он говорит, что их единственная подлинная надежда - революция, так что...
- Великолепно, - сказал я. - И как же вы от них избавились?
- Мы разрушили большинство банд.
- Как?
- Во-первых, мы научили их читать. Когда умеешь читать, труднее оставаться невежественным. А когда они увидели, что мы всерьез намерены свергнуть деспотию, многие из них присоединились к нам.
- Вот так просто?
Она впервые свирепо уставилась на меня.
- Нам потребовалось на это десять лет, и нам еще многое предстоит. Десять лет. Это не «так просто». И отнюдь не все из них остались с нами. Но, так или иначе, большинство банд ушли и больше не вернулись.
- А когда банды распались, сутенеры ушли?
- Они нуждались в бандах, которые их поддерживали.
- Все сходится.
- Что? - спросила она.
- Сутенеры работали на Херта, - сказал я.
- Откуда ты знаешь?
- Я знаю Херта.
- О!
- Ты уже десять лет в организации?
Она кивнула.
- Как ты...
Она покачала головой. Какое-то время мы молча потягивали кляву. Потом она вздохнула и сказала:
- Я вступила в организацию, когда искала себе какое-нибудь занятие после того, как моего сутенера изгнали из этих мест.
- О! - сказал я.
- Не похоже, что я бывшая шлюха? - Она пристально смотрела на меня, пытаясь придать твердость своему голосу.
Я покачал головой и ответил на невысказанную мысль:
- У драгейриан это по-другому. У них проституция не считается чем-то позорным.
Она уставилась на меня, но я не мог понять, чего больше в ее взгляде - недоверия или презрения. Я понял, что если буду продолжать эту тему, то начну сомневаться и в позиции драгейриан, а я вовсе не нуждался в лишних поводах для сомнений.
Я откашлялся.
- Когда ушли сутенеры?
- Мы постепенно прогнали их в течение последних нескольких лет. Мы не видели никого из них уже много месяцев.
- Так-так.
- Ты это уже говорил.
- Ситуация становится более осмысленной.
- Думаешь, именно из-за этого убили Франца?
- Все сутенеры отдавали часть своего дохода Херту. Иначе быть не могло.
- Понятно.
- Франц участвовал в разгоне банд?
- Он во всем участвовал.
- Но именно в этом, в частности?
- Он во всем участвовал.
- Понятно.
Я выпил еще немного клявы. Теперь я уже мог держать стакан, но клява остыла. Глупые люди с Востока. Подошел официант и снова наполнил стакан.
- Херт намерен снова вернуть сутенеров, - сказал я.
- Ты так думаешь?
- Да. Он считает, что теперь он предупредил вас, так что вы впредь будете умнее.
- Мы их снова прогоним. Они агенты сил реакции.
- Агенты сил реакции?
- Да.
- Ладно. Если вы их снова прогоните, он разозлится еще больше.
Я увидел, как что-то промелькнуло в ее глазах, но выражение лица не изменилось.
- Мы будем с ним сражаться, - сказала она. Видимо, она увидела нечто в моем лице, поскольку снова начала сердиться. - Ты думаешь, мы не умеем сражаться? Каким образом, по-твоему, разгоняли эти банды? Путем вежливых бесед? Ты что, думаешь, они бы нам позволили? Те, кто был наверху, имели власть и хорошо жили. Так просто они бы ее не отдали. Мы умеем сражаться. Когда мы сражаемся, мы побеждаем. Как говорит Келли, это потому, что все настоящие бойцы на нашей стороне
Это было похоже на Келли. Какое-то время я молчал, затем сказал:
- Я и не предполагал, что вы оставите сутенеров в покое.
- А что ты думал?
- Ладно. Что случилось с девушками?
- Какими девушками?
- Которые работали на сутенеров.
- Не знаю. Я вступила в организацию, но это было давно, когда все только начиналось. Я ничего не знаю об остальных.
- Разве у них нет такого же права на жизнь?
- У всех нас есть право на жизнь. У нас есть право жить, не торгуя своим телом.
Я посмотрел на нее. В разговоре с Парешем я как-то пропускал его заученные ответы мимо ушей. С Шерил такого не получалось, что лишь расстраивало меня.
- Ладно, - сказал я. - Я выяснил то, что хотел, а у тебя есть кое-какая информация, которую можешь передать Келли.
- Спасибо за кляву, - кивнув, сказала она.
Я расплатился, и мы вернулись на угол. Пареш стоял на прежнем месте, громко споря с низеньким выходцем с Востока о чем-то непонятном. Лойош слетел мне на плечо.
- Что-нибудь узнал, босс?
- Да. А ты?
- Ничего такого, что мне хотелось бы знать.
Пареш кивнул. Я кивнул в ответ. Шерил улыбнулась мне и заняла позицию на углу.
Чтобы не терять времени, я телепортировался обратно к конторе. Что такое легкая тошнота по сравнению с молниеносным перемещением? Ай да Влад Волшебник...

Я прогулялся вокруг конторы, пока мой желудок не успокоился, потом вошел. Проходя через холл к лестнице, я услышал в одной из комнат голос Палки. Заглянул в дверь. Он сидел на диване рядом с Чимовым, молодым парнем, которого я взял на работу во время недавней войны с джарегами. Чимов держал в руке одну из дубинок Палки. В ней было около двух футов длины и примерно дюйм в диаметре. Палка держал другую, говоря:
- Эти из орешника. Из дуба тоже неплохо. Дело привычки.
- Ну да, - сказал Чимов, - но я не понимаю, чем они отличаются от других.
- Если правильно держать, то ничем. Смотри. Видишь? Держишь ее здесь, примерно на треть длины от конца. Для разных дубинок по-разному, в зависимости от длины и веса, но ты сам подберешь правильный баланс. Вот здесь. Большой и указательный палец играют роль шарнира, и, если угодишь в живот или в какое-нибудь другое мягкое место, делаешь движение запястьем, чтобы дубинка отскочила. Вот так. - Он продемонстрировал, как дубинка отскакивает от воздуха - так мне, по крайней мере, показалось.
Чимов покачал головой:
- А зачем ей отскакивать? Разве удар не будет сильнее, если все время крепко держать ее в руке?
- Верно. И если я пытаюсь разбить человеку колено или голову, то именно так и надо делать. Но, как правило, я лишь стараюсь добиться ответа на свой вопрос. Так что дубинка отскакивает от его головы раз десять - двенадцать, потом слегка портит ему физиономию и пару раз проходится по ребрам, и он начинает понимать то, чего, возможно, до этого не понимал. Суть не в том, чтобы показать свою силу, а в том, чтобы убедить его делать именно то, за что тебе платят.
Чимов попробовал несколько замахов.
- Не так, - сказал Палка. - Пользуйся пальцами и запястьем. Если будешь так размахивать, только устанешь. В этом нет никакого смысла. Вот, смотри...
Я оставил их наедине с их беседой. Подобные беседы были мне знакомы, поскольку я сам в свое время имел их немало. Теперь они начали меня утомлять.

Глава 6

«... и грязь с колен»

Я кивнул Мелеставу, проходя мимо, и плюхнулся в кресло. Когда-нибудь я опишу подробно, как нужно плюхаться в кресло с рапирой на боку. Это требует некоторой практики.
Ну что ж, Влад. Ты только что заварил изрядную кашу, убив этого ублюдка, и теперь Херт висит у тебя на хвосте, хотя это тебе совершенно ни к чему. Что сделано, то сделано. Теперь нужно постараться, чтобы не было хуже. Проблема ничуть не труднее прочих. Найти наименее сложную ее часть и решить, потом перейти к следующей...
Я закрыл глаза и дважды глубоко вздохнул.
- Босс, - сказал Мелестав. - Твоя жена здесь.
Я открыл глаза.
- Пришли ее сюда.
Коти ворвалась в комнату как разъяренный тсер и посмотрела на меня так, словно я был причиной ее ярости. Ротса сидела у нее на плече. Коти захлопнула за собой дверь и села напротив меня. Какое-то время мы смотрели друг на друга.
- Я разговаривала с Шерил, - сказала она.
- Угу.
- Так что?
- Рад тебя видеть, Коти. Как прошел день?
- Прекрати, Влад.
Лойош неловко пошевелился. Я решил, что ему незачем слышать наш разговор, встал, открыл окно и выпустил его и Ротсу наружу.
- Только ненадолго, приятель.
- Ладно, босс.
Я оставил окно открытым и снова повернулся к Коти.
- Так что? - повторила она.
Я сел и откинулся на спинку кресла.
- Ты злишься, - сказал я.
- Как это ты догадался, однако?
- Не надо, Коти. Я сейчас не в настроении.
- Меня не интересует твое настроение. Я хочу знать, зачем тебе понадобилось допрашивать Шерил.
- Я все еще пытаюсь в точности узнать, что случилось с Францем и почему. Для этого, в частности, я и беседовал с Шерил.
- Зачем?
- Зачем я пытаюсь выяснить обстоятельства убийства Франца? - Я подумал, не сказать ли ей, что я хочу спасти ее жизнь, но решил, что это будет и нечестно, и бессмысленно. - Полагаю, отчасти причина тут в том, что я обещал это сделать.
- Судя по ее словам, ты постоянно высмеивал все то, во что мы верим.
- Судя по ее словам - наверное, да.
- Зачем тебе это было нужно? - Я покачал головой.
- Что, - сказала она, едко выговаривая каждое слово, - должен означать этот жест?
- Он означает отрицание.

Предыдущая страница 8 Следующая страница


9 стивен браст

- Я хочу знать, что ты делаешь.
Я встал и сделал полшага в ее сторону, потом снова сел. Мои кулаки сжались и разжались.
- Нет, - сказал я. - Я тебе этого не скажу.
- Не скажешь?
- Совершенно верно. Ты не сочла необходимым сказать мне что-нибудь, когда связалась с этими людьми, и не сочла необходимым рассказать мне, чем ты занималась вчера; соответственно, я не вижу никакой необходимости отчитываться перед тобой в своих действиях.
- Похоже, ты делаешь все возможное, чтобы повредить нашему движению. Если это не так, то...
- Нет. Все, что я мог бы сделать, чтобы повредить вашему движению, далось бы мне намного легче, потребовало бы намного меньше времени и не оставляло бы места для сомнений. Я делаю кое-что другое. Ты не со мной, поскольку так решила и сказала мне об этом. Я пытаюсь расследовать убийство Франца самостоятельно, а ты сделала все, чтобы мне помешать, разве что не пырнула меня ножом, - возможно, это еще предстоит. У тебя нет никакого права так поступать, а затем пытаться допрашивать меня, словно имперский прокурор. Я с этим никогда не соглашусь.
Она яростно посмотрела на меня.
- Достойная речь. Сплошная чушь, и ничего больше.
- Коти, я ясно объяснил свою позицию. Я больше не намерен и не буду соглашаться с чем-то подобным.
- Если только еще раз сунешь свой нос...
- Убирайся из моей конторы.
Ее глаза расширились. Потом сузились. Ноздри раздулись. Мгновение она стояла неподвижно, затем повернулась и вышла, даже не хлопнув дверью.
Я сидел, весь дрожа, пока не вернулся Лойош. Ротсы с ним не было. Я решил, что Ротса, вероятно, с Коти. Я был рад, поскольку знал, что Коти сейчас нуждается хоть в ком-нибудь.
Впустив Лойоша, я вышел из конторы и отправился куда глаза глядят, избегая, однако, Восточного района. У меня возникло странное желание найти прорицателя, с которым я беседовал несколько недель назад, и убить его; даже сейчас я не могу сказать, почему мне этого хотелось. Мне, собственно, пришлось убеждать себя не делать этого.
Я не обращал внимания на людей вокруг и вообще ни на что. Двое подозрительного вида джарегов заметили меня, подошли было на пару шагов, но снова ушли прочь. Лишь намного позже я понял, что это были подручные одного из моих старых врагов, которые, вероятно, хотели со мной по какому-то поводу разобраться, но передумали. К этому моменту Разрушитель Чар был в моей левой руке, и я бил им по стенам, глядя, как отваливаются куски штукатурки, или просто дико размахивал им в надежде, что кто-нибудь подойдет достаточно близко. Не знаю, сколько прошло времени, я ни разу не спросил Лойоша, но, думаю, ходил так больше часа.
Только подумать - ты только что приобрел врага, возможности которого позволяют следить за тобой, куда бы ты ни шел, и ты разозлил его до крайности. И что же ты делаешь? Целый час разгуливаешь без какой-либо защиты, изо всех сил выставляя себя напоказ.
Я бы не назвал это разумным.
Все, что успел Лойош, - один раз крикнуть: «Босс!» Мне показалось, будто я пробудился ото сна и обнаружил, что окружен враждебными лицами. Их было несколько. Я увидел по крайней мере одного с жезлом мага. Я услышал свой внутренний голос, звучавший до абсурда спокойно, который произнес: «Теперь ты мертв, Влад». Не знаю, что произошло, но именно это придало ясности моим мыслям. У меня было лишь мгновение, чтобы что-то сделать, но мгновение это, казалось, тянулось до бесконечности. Варианты приходили и уходили. Разрушитель Чар мог бы, вероятно, пробить блок, который они, видимо, поставили, но я не успел бы телепортироваться до того, как они бы со мной расправились. Я мог бы захватить нескольких из них с собой в долгий путь, что хорошо для воина-тсера, если он хочет сохранить о себе память, но в данный момент в этом было мало смысла. С другой стороны, чтобы кого-то убить, не посылают группу из восьми или девяти парней; возможно, на уме у них было что-то другое. Однако гадать не было времени. Собрав все свои силы, я вложил их в единственное псионическое сообщение:
- Лойош, уходи.
Я почувствовал, как он взлетел с моего плеча, и, как это ни странно, обрадовался. Что-то укололо меня сзади в шею, и я ощутил прикосновение земли к своей щеке.

Первыми словами, которые я услышал за мгновение до того, как открыть глаза, были:
- Как видишь, ты все еще жив.
Затем я открыл глаза и обнаружил перед собой Баджинока. Еще не отдавая себе отчета ни в чем прочем, я отметил, насколько удачно он выбрал момент для обращения ко мне: как раз в тот момент, когда я пришел в себя, но еще до того, как я заметил цепи, удерживавшие меня на жестком железном стуле, или почувствовал, что пойман в магическую сеть. Собственно, даже до того, как я заметил, что на мне ничего нет. Стул был холодным.
Я посмотрел на него, чувствуя, что должен что-то сказать в ответ, но никакие слова не приходили в голову. Однако он ждал. Думаю, просто из вежливости. Комната оказалась светлой и просторной - насколько я мог видеть, не оборачиваясь, около двенадцати шагов вдоль каждой из сторон. Позади Баджинока стояли пятеро его подручных, и, судя по взглядам и вооружению, они воспринимали меня всерьез. Это мне польстило. В углу валялась моя одежда и всякий хлам.
- Раз уж ты собрал в кучу всю мою одежду, - сказал я, - нельзя ли заодно отдать ее в стирку? Я, конечно, заплачу.
Он улыбнулся и кивнул. В этом отношении мы оба были хладнокровными профессионалами. Я посмотрел на него, начиная осознавать, что мне отчаянно хочется разорвать цепи на руках и ногах, встать и убить его. Задушить. В моем воображении рисовались картины его подручных, безуспешно пытающихся пронзить меня своими мечами, или заклинаний, отскакивающих от меня безо всякого вреда, пока я выдавливаю из него последние капли жизни. Я изо всех сил пытался подавить возникшее желание. Хорошо бы иметь рядом Лойоша - хотя я был рад, что его нет. Терпеть не могу противоречий.
Он пододвинул кресло и сел лицом ко мне, скрестив ноги и откинувшись на спинку. Возможно, он уже выбрал себя эту позицию, когда я пришел в себя, но, думаю, любил драматические эффекты так же, как и я.
- Ты жив, - сказал он, - потому что нам нужно получить от тебя ответы на кое-какие вопросы.
- Спрашивай, - сказал я. - Я готов.
Он кивнул.
- Если я скажу, что мы оставим тебя в живых при условии, что ты ответишь на наши вопросы, ты мне не поверишь. Кроме того, я не люблю лгать. Так что вместо этого я скажу тебе правду: если ты не ответишь на наши вопросы, тебе очень захочется умереть. Ты понял?
Я кивнул, поскольку у меня во рту внезапно пересохло. Я ощутил внезапную слабость. Я чувствовал, что комната полна чар, вероятно способных противостоять любой магии. Конечно, у меня все еще была связь с Имперской Державой (от которой я узнал, что был без сознания всего минут десять), но вряд ли это мне чем-нибудь поможет. Тем не менее...
- Что тебя связывает с этой группой выходцев с Востока? - спросил он.
Я моргнул. Он не знает? Может быть, мне удастся этим воспользоваться. Если я смогу его обмануть, можно будет попытаться использовать колдовство. Мне уже приходилось поступать так в, казалось бы, безвыходных ситуациях.
- Ну они - выходцы с Востока, - сказал я, - и я тоже с Востока, так что вполне естественно...
Потом я закричал. Сейчас я уже не помню, где именно я ощутил боль. Думаю, везде. Я понял, что он прав: мне хотелось умереть. Боль продолжалась столь короткое время, что закончилась еще до того, как я закричал, но я знал, что больше не выдержу, что бы это ни было. С меня градом катился пот, голова свесилась, и я слышал собственный стон, напоминавший щенячье повизгивание.
Никто ничего не сказал. Наконец я поднял голову. Я чувствовал себя так, словно постарел на двадцать лет. На лице Баджинока не было никакого выражения.
- Что тебя связывает с этой группой выходцев с Востока? - повторил он.
- Одна из них - моя жена, - ответил я.
Он кивнул. Значит, он знал. Он намеревался играть со мной в эту игру, задавая вопросы, ответы на некоторые из которых знал, а на некоторые - нет. Великолепно. Но, так или иначе, теперь я знал, что лгать больше нельзя.
- Почему она с ними?
- Думаю, она верит в то, чем они занимаются.
- А ты?
Мое сердце стучало от страха, но нужно было отвечать.
- Я... не понимаю твоего вопроса.
- Что ты делаешь вместе с этими людьми с Востока?
Я испытал неимоверное облегчение. Да, на этот вопрос я мог ответить.
- Коти... я не хочу, чтобы ее убили. Как Франца.
- Почему ты думаешь, что ее могут убить?
- Я не уверен. Я еще... я не знаю, почему убили Франца.
- У тебя есть какие-либо предположения?
Я снова сделал паузу, пытаясь понять вопрос, и, вероятно, молчал слишком долго, поскольку снова испытал приступ боли. На этот раз дольше. Вечность. Может быть, секунды две. Вирра, прошу тебя, позволь мне умереть.
Когда все кончилось, я какое-то мгновение не мог говорить, но был должен, должен, должен, потому что иначе они сделают это снова, снова, снова...
- Я пытаюсь... я...
Мне пришлось сглотнуть, и я испугался, но вздохнул с облегчением, когда боль не повторилась. Я снова попытался заговорить.
- Воды, - попросил я.
К моему рту поднесли стакан, я глотнул воды, пролив значительно больше себе на грудь. Потом быстро заговорил, чтобы они не думали, будто я пытаюсь тянуть время:
- Они вмешивались в ваши дела... в дела Херта. Вероятно, это было предупреждение.
- Они тоже так думают?
- Не знаю. Келли - их предводитель - достаточно умен. Кроме того, я рассказал одному из них о своих мыслях.
- Если это предупреждение, они обратят на него внимание?
- Не думаю.
- Сколько их там?
- Я видел только около полудюжины, но мне говорили, что...
Я как раз смотрел прямо на дверь, когда она распахнулась, и несколько блестящих предметов пролетели мимо Баджинока и мимо моей головы. Позади меня послышался хрип. Кто-то заранее прозондировал комнату, отметив положение каждого, кто в ней находился. Хорошая работа. Вероятно, Крейгар.
Баджинок не стал терять ни секунды ни на меня, ни на незваных гостей. Он просто шагнул к одному из магов, и они начали телепортироваться. Палка, стоявший в дверях, лишь бросил на него быстрый взгляд, прежде чем войти в комнату. Мимо меня пролетело еще что-то блестящее, и я снова услышал хрип за своим правым плечом, потом заметил в дверях Крейгара, метавшего ножи. Затем в комнату влетел Лойош, а за ним - Сверкающий Псих. Глаза Психа горели, словно лампы на Воротах Дракона Императорского дворца. В моей голове мелькнула мысль: «Спасен», но я еще не верил, что попытка будет удачной.
Наблюдать за Палкой было тем не менее интересно. Он сражался сразу с четверыми. В каждой руке у него было по дубинке, и лицо его было крайне сосредоточенным. Дубинки мелькали в воздухе с такой скоростью, что их очертания сливались в неясное пятно. Он действовал очень грациозно. Одна дубинка отскакивала от головы, затем ударяла в бок, в то время как другая проходилась по макушке другой головы, и так далее. Когда ему пытались нанести ответный удар, он переходил в атаку так, словно постоянно ее планировал. Он начал двигаться еще быстрее, и вскоре оружие вылетело из рук его противников, а сами они начали спотыкаться. Затем Палка как бы в завершение своего танца прикончил их. По одному за раз, обеими дубинками по макушке, но не совсем одновременно. Бум-крак. Бум-крак. Бум-крак. Бум-крак. Первый рухнул на землю, когда он расправился с третьим. Второй рухнул на землю, когда он покончил с четвертым. Когда упал третий, Палка отступил на шаг назад и огляделся вокруг, а когда упал последний, убрал свои дубинки.
Из-за моего плеча послышался голос Сверкающего Психа:
- Все готовы, Крейгар.
- Хорошо, - произнес голос Крейгара справа от меня, и я увидел, что он трудится над моими цепями.
- С тобой все в порядке, босс?
Цепи упали с моих рук, и я почувствовал, как снимают цепи с ног. В комнату вошла женщина в серо-черной одежде.
- Сейчас мы будем готовы, госпожа, - сказал Крейгар. «Волшебница Левой Руки, - подумал я. - Ее наняли, чтобы телепортировать нас домой».
- Босс?
Цепи упали с моих ног.
- Влад? - спросил Крейгар. - Ты можешь встать? «Сейчас было бы неплохо рухнуть в постель», - подумал я. Я заметил, что Сверкающий Псих собирает мою одежду.
- Босс? Скажи хоть что-нибудь.
Палка посмотрел на меня, потом отвернулся. Кажется, я заметил, как его губы произносят ругательство.
- Проклятье, босс! Что с тобой?
- Ладно, - сказал Крейгар. - Псих, помоги мне поднять его. Собираемся. - Я почувствовал, как мое плечо сжали когти Лойоша. Меня подняли на ноги. - Идем, - сказал Крейгар.
- Босс? Ты можешь...
Мои внутренности вывернулись наизнанку, голова закружилась, и весь мир завертелся волчком внутри моего черепа.
- ...ответить?
Меня вырвало на землю рядом с моим домом. Крейгар и Сверкающий Псих поддерживали меня, а Палка, державший узел с моими вещами, стоял рядом.
- Помогите ему войти в дом, - сказал Крейгар. Они попытались помочь мне идти, но ноги не держали меня, и я чуть не упал.
- Босс?
Они попытались еще раз - с тем же результатом.
- Так нам никогда не поднять его по лестнице, - сказал Крейгар.
- Я отнесу его вещи в дом, и... нет, подождите. - Палка на мгновение скрылся из виду, и я услышал, как он негромко с кем-то разговаривает. Я расслышал слова «пьяный» и «бордель» и отвечавший ему голос, похожий на детский. Потом он вернулся уже без узла, подхватил мои ноги, и меня внесли в дом.
Палка опустил мои ноги на верху лестницы и постучал в дверь. Я услышал детский голос:
- Я оставлю это здесь. - Затем послышался шорох, и ребенок сказал: - Нет, все в порядке, - после чего раздался мягкий звук удаляющихся вниз шагов.
Не дождавшись ответа на стук, Палка открыл дверь, и меня втащили внутрь.
- И что теперь? - спросил Сверкающий Псих.
Я услышал едва скрываемое отвращение в голосе Крейгара:
- Думаю, сначала его нужно вымыть, и... Коти!
- Лойош сказал мне, чтобы я немедленно шла домой. Что... Влад?
- Думаю, ему сейчас нужна ванна и постель.
- С тобой все в порядке, Влад?
Лойош слетел с моего плеча. Вероятно, к Коти, но я смотрел в этот момент в другую сторону, так что не мог бы сказать наверняка. Коти какое-то время молчала, потом сказала:
- Отнесите его в ванную. Сюда.
Похоже было, что она с трудом сохраняет спокойствие.
Вскоре я оказался в горячей воде, ощущая мягкие прикосновения рук Коти. Оказалось, что я основательно испачкался, к тому же меня вырвало прямо на грудь и живот. В комнату вошел Крейгар, и они с Коти помогли мне встать, насухо вытерли меня, уложили в постель и оставили там. Лойош, на этот раз молча, сел рядом со мной, прижавшись головой к моей щеке. Ротса скребла когтями по стойке кровати слева от меня.
Из соседней комнаты послышался голос Коти:
- Спасибо тебе, Крейгар.
- Скажи спасибо Лойошу, - ответил Крейгар.
Потом их голоса стали тише, и какое-то время я слышал лишь неясное бормотание.
Наконец дверь квартиры закрылась, и я услышал, как Коти идет в ванную. Раздался звук льющейся воды. Вскоре она вернулась в спальню и положила мне на лоб влажное полотенце. Она надела мне на левое запястье Разрушитель Чар и укрыла меня одеялами. Я откинулся на подушку и стал ждать смерти.
Меня всегда интересовало, какими будут мои последние мысли, если у меня останется на них время. Оказалось, что мои последние мысли - о том, какими будут мои последние мысли. Это было забавно. Я усмехнулся про себя, где-то в глубине души, там, где мне было еще не больно. Если Алира права насчет перевоплощения, возможно, в следующей жизни мне повезет больше. Может быть, в каждой жизни чему-то учишься. Чему я научился в этой? Хорошие парни всегда противостоят плохим парням, и ты никогда не знаешь, как их отличить друг от друга, хотя и берешься за уничтожение плохих. Все мы - плохие парни. Нет. Лойош - не плохой парень. И Коти... Впрочем, какой смысл? Я только...
... С некоторым удивлением я обнаружил, что все еще жив. Потом мне пришла в голову мысль, что, возможно, я и не умру. Я почувствовал, как сильнее забилось мое сердце. Затем окружающее стало приобретать все более реальные черты, и я уже знал, что буду жить. Я все еще не мог воспринять этого до конца, еще в это не поверил, но откуда-то уже знал. Я потянулся к кинжалу в правом рукаве, но его не было. Потом вспомнил, что на мне ничего нет. Поднял голову и увидел в углу узел с моей одеждой и оружием, с торчащей из него рапирой, понимая, что мне до него не дотянуться. Я ощутил Разрушитель Чар на левом запястье. Поможет ли он мне? Как? Я едва ли сумел бы задушить себя. Может быть, я мог бы разбить себе голову.
Я высвободил левую руку и уставился на тонкую золотую цепочку. Когда я впервые нашел ее, Сетра Лавоуд предложила мне выбрать для нее имя. Когда я спросил зачем, она уклонилась от ответа. Я внимательно посмотрел на цепочку, охватывавшую мое левое запястье. Уронил руку с кровати, и цепочка развернулась, упав мне в ладонь. Я поднял ее, и она повисла в воздухе, словно свернувшийся кольцами йенди. Когда я пошевелил рукой, остальная часть цепочки осталась неподвижной, словно другой конец был закреплен в пространстве в двенадцати дюймах надо мной.
- Что ты такое? - спросил я у нее. - Ты не однажды спасала мне жизнь, но я так и не знаю, что ты есть на самом деле. Ты оружие? Ты можешь меня сейчас убить?
Цепочка свернулась и развернулась, словно обдумывая мой вопрос. Я никогда прежде не видел, чтобы она это делала. Трюк с зависанием в воздухе она, правда, проделывала, когда я ее впервые нашел, но это было у горы Тсер, где вполне нормальны всевозможные странности. Или это было на Дорогах Мертвых? Я не мог вспомнить. Собиралась ли она теперь вернуть меня туда? Выходцы с Востока не допускаются на Дороги Мертвых, но был ли я в действительности выходцем с Востока? Кто такие на самом деле выходцы с Востока? Чем они отличаются от драгейриан? Кому это важно? Понятно - и людям с Востока, и драгейрианам. Кому это не было важно? Келли. А владыкам Залов Суда?
Разрушитель Чар танцевал в воздухе, сворачиваясь и разворачиваясь. Я даже не заметил, когда Лойош вылетел из комнаты. Разрушитель Чар все еще танцевал передо мной, когда вернулась Коти с дымящейся чашкой чаю.
- Выпей, Влад, - сказала она дрожащим голосом. Разрушитель Чар опустился, затем поднялся. Я подумал, что произойдет, если я отпущу конец, который у меня в руке, но не захотел прекращать его танец. Я почувствовал, как чашка коснулась моих губ, и горячий чай потек в мой рот и по моей груди. Я машинально глотнул и ощутил странный вкус. У меня возникла мысль, что, возможно, Коти хочет меня отравить. Когда у моих губ снова появилась чашка, я начал жадно пить, все еще глядя на танец Разрушителя Чар.
Допив чай, я откинулся на подушку, ожидая, когда придет забвение. Как ни странно, я даже слегка удивился, когда оно наступило.

Глава 7

«пара черных сапог: удалить красноватое пятно на носке прав. сапога...»

Момента пробуждения я не помню. Я долго смотрел в потолок, не в состоянии сосредоточиться. Медленно возвращались ощущения - мягкость одеяла, запах волос Коти у моего лица, ее теплая сухая ладонь в моей. Другой рукой я ощупал себя, лицо и тело, и моргнул. Поперек моей шеи покоился хвост Лойоша - легкий и чешуйчатый.
- Босс? - осторожно спросил он.
- Да, Лойош. Я здесь.
Он положил голову на мою щеку. Вместе с легким ветерком из окна доносился запах адриланкского утра. Я облизнул губы, крепко зажмурился и снова открыл глаза. Ко мне вернулась память, пронзив меня словно иглой. Я содрогнулся и повернулся к Коти. Она не спала и смотрела на меня. Глаза ее были красными.
- Кое-кто из нас готов на все ради сочувствия, - сказал я. Голос прозвучал хрипло. Она сжала мою руку и мягко рассмеялась.
- Я все думаю, как бы получше спросить: «С тобой все в порядке?» - так, чтобы ты не подумал, будто ты мне безразличен.
Я сжал ее руку в ответ. Лойош взлетел и описал круг по комнате. Откуда-то прилетела Ротса и зашипела.
- Если ты хочешь узнать, собираюсь ли я покончить с собой, то ответ отрицательный, - сказал я и спросил: - Ты не спала, верно?
Она сделала жест, который я воспринял как «нет».
- Может быть, лучше было бы поспать, - сказал я. Она посмотрела на меня красными глазами. - Знаешь, на самом деле это ничего не решает.
- Знаю, - ответила она, и на этот раз хрипло прозвучал ее голос. - Хочешь поговорить?
- О том, что случилось вчера? Нет. Это было слишком недавно. Что ты мне дала? Это ведь был яд, правда?
- В чае? Да. Циолин, но в небольшой дозе, просто для того, чтобы ты заснул.
Я кивнул. Она наклонилась надо мной, и я обнял ее, продолжая смотреть в потолок. Он был сделан из досок, и Коти покрасила его в бледно-зеленый цвет. «Зеленый?» - помню, спросил я тогда. «Это символизирует рост и плодородие», - объяснила она. «Ага», - сказал я, и мы занялись другими делами. Сейчас он выглядел просто зеленым. Но она обнимала меня. Выводы делайте сами.
Я встал и занялся утренним туалетом. Когда я снова заглянул в комнату, Коти спала. Я вышел с Лойошем на улицу, заглянул к Киггу и выпил клявы. Выйдя из дома, я был очень осторожен и постоянно оглядывался по сторонам. На меня никогда не нападали, когда я был настороже: нападение всегда происходило неожиданно. Это кажется странным лишь из-за того, что большую часть времени я ожидаю нападения. Я подумал, как бы было славно, если бы не надо было об этом беспокоиться. Если эти выходцы с Востока пойдут своим путем, и их мечты станут явью, такое время может наступить. Но, так или иначе, меня это не касалось. Я не мог вспомнить ни единого момента, когда мне не приходилось быть начеку. Даже в детстве слишком многие детишки не любили людей с Востока. Такова уж была моя судьба, ничего не поделаешь. Но все-таки...
- Похоже, ты чересчур задумался, босс.
Я кивнул:
- Верно, приятель. Скажи мне, на что не обращать внимания.
- Гм...

Предыдущая страница 9 Следующая страница


Текла 10

- Вот именно.
- Насчет этих людей с Востока - группы Келли...
- Да?
- Если бы тебе не нужно было тревожиться за жизнь Коти, как бы ты тогда к ним относился?
- Откуда я могу знать?
- Как ты относишься к тому, что Коти - одна из них?
Хороший вопрос. Я подумал и ответил:
- Пожалуй, не стоит ждать ничего хорошего от группы людей, столь поглощенных своими идеями, что другие люди их абсолютно не интересуют.
- Но как насчет Коти - ведь она...
- Не знаю, Лойош. У меня так и не было возможности понять, что ее с ними связывает. Сколько это потребует времени? Увижу ли я ее вообще? Хочет ли она дать им денег? Сколько? Слишком многого я не знаю. Ей бы следовало обо всем мне рассказать.
Я выпил еще клявы и немного подумал. Выходя на улицу, я был очень осторожен.

Придя в контору, я на ходу поздоровался с Крейгаром и Мелеставом и направился прямо в подвал. Рядом с лабораторией есть большая пустая комната с большим количеством фонарей. Я зажег их, вытащил рапиру, отсалютовал собственной тени и атаковал ее.
Атака в голову. Что же случилось со мной прошлой ночью?
Шаг вперед, шаг назад. Это было хуже, чем если бы мне сказали, что в прежней жизни я был драгейрианином. Или, по крайней мере, иначе.
Шаг вперед, удар в бок, шаг назад. Может быть, мне следует просто забыть, что я пытался покончить с собой. Но я все равно могу попытаться еще раз, и, возможно, более успешно. Тогда это может оказаться лучшим выходом.
Шаг вперед, удар в щеку, удар в шею, шаг назад. Чепуха. С другой стороны, не было никакого сомнения в том, что я действительно хотел покончить с собой прошлой ночью и пытался это сделать. В это трудно было поверить.
Атака в бок, атака в голову, шаг вперед, удар в ногу, укол в грудь. Наверное, из-за боли - той невероятной боли. Но все уже кончилось. Я намеревался добраться до Херта, прежде чем он доберется до меня, но это могло никак не изменить отношения Коти ко мне, и мне никто бы за это даже не заплатил. Но, так или иначе, мне нужна гарантия, что больше он подобного со мной не сделает. Никогда.
Шаг назад, уход в защиту, шаг вперед, удар в шею. Я не самоубийца. Есть многие наемники, которым все равно, жить или умереть, но я никогда не был одним из них. Раньше - не был. Не важно. Так можно всю жизнь провести в размышлениях над тем, почему я хотел с этой жизнью покончить. У меня были дела и поважнее, а эти мысли уводили в никуда. Я вынужден убить Херта, и этим все сказано.
Салют. Жаль, что мне придется это сделать...
И жаль, что здесь внизу нет ванны...

- Крейгар?
- Да?
- Я уже устал копаться в дерьме.
- Давно пора.
- Заткнись. Мне нужны все подробности о Херте. Абсолютно все. Я хочу знать любимый цвет его любовницы и как часто она моет волосы. Я хочу знать, сколько перца он кладет себе в суп. Я хочу знать, как часто он...
- Ладно, босс. Я этим займусь.
- Ты сможешь до него добраться до того, как что-нибудь случится с Коти?
- Не знаю. Я даже не уверен, что с Коти вообще что-нибудь случится. Но мы не можем рисковать. Я должен... - Внезапно мне в голову пришла мысль, которую я тут же отбросил, но она вернулась. Я мог бы сделать кое-что, что могло бы мне помочь.
- Ей это не понравится, если она узнает, босс.
- Во имя Вирры, Лойош! Ей не нравилось вообще ничего, что я делал с тех пор, как заварилась вся эта каша. Так что? Есть какие-то другие идеи?
- Думаю, нет.
- И у меня тоже. Мне давно следовало это сделать. Я просто не подумал. Ротса сейчас с ней?
- Да, - ответил он после некоторой паузы.
- Тогда пошли.
- Как насчет защиты для тебя самого?
Вспомнив вчерашний день, я ощутил внезапную тошноту.
- На этот раз я не намерен действовать вслепую.
- Ты уверен?
Вопрос прозвучал риторически, так что я не ответил.
Я телепортировался прямо из своего кабинета, на случай если кто-то поджидал меня снаружи. Восточный район начинал выглядеть все более знакомо, по мере того как я проводил здесь все больше времени. По этому поводу я испытывал смешанные чувства.
- Она перемещается? - спросил я.
- Сейчас нет, босс. Только что остановилась.
- Как далеко мы от нее?
- Я мог бы долететь за пять минут.
- Великолепно. Так как далеко мы от нее?
- Полчаса ходу.
Улицы изгибались и извивались, и действительно прошло около получаса, прежде чем мы оказались рядом с большим парком. Парк был полон народу. Там были тысячи людей, большей частью выходцы с Востока. Я был ошеломлен. Последний раз я видел такое количество народа в одном месте на поле битвы. Мне это не понравилось.
Я глубоко вздохнул и под руководством Лойоша двинулся через толпу. («Сюда. Хорошо, теперь опять направо. Теперь сюда».) Лойош был достаточно осторожен, чтобы не дать понять Ротсе, что он здесь. Ему это могло не нравиться, но, полагаю, он решил воспринимать происходящее как игру. Я был столь же осторожен, чтобы не попасться на глаза Коти, и в этом не было ничего похожего на игру.
Я заметил ее, стоящую на помосте, который, видимо, был центром внимания толпы. Она внимательно оглядывала толпу, хотя большинство из смотревших на нее, вероятно, об этом не догадывались. Сначала я решил, что она ищет меня, но потом понял и усмехнулся. На краю помоста стоял Келли, громогласно вещая об «их» страхе перед «нами», а Коти играла роль его телохранителя. Великолепно. Я подошел ближе к помосту, качая головой. Я хотел быть ее телохранителем, незаметно для нее. Она следила, чтобы никто не подобрался слишком близко к помосту, - другими словами, она следила, чтобы никто не сделал того, что именно сейчас пытался сделать я.
Поняв это, я остановился футах в сорока от помоста и стал наблюдать. Не могу сказать, о чем была речь: я не слушал. Келли не превращал толпу в беснующуюся массу, но его слушали с интересом, и кое-где раздавались одобрительные возгласы. Я почувствовал себя потерянным. Мне никогда прежде не приходилось находиться среди большой группы людей, пытаясь понять, намерен ли один из членов этой группы убить другого. Полагаю, есть какие-то способы это сделать, но я их не знаю. Время от времени я бросал взгляд на помост, но ничего не происходило. Время от времени я улавливал фразы из речи Келли типа «историческая необходимость» или «мы не намерены ползти к ним на коленях». Кроме Келли, там были Грегори, Наталия, несколько выходцев с Востока и какие-то незнакомые мне теклы. Они тоже с интересом слушали, о чем говорил Келли.
Наконец толпа начала расходиться под одобрительные возгласы. Я пытался держаться как можно ближе к Коти, насколько это было возможно, чтобы остаться незамеченным. До нее было не очень близко. Вокруг тех, кто был на помосте, образовывались группы людей. Коти держалась рядом с Келли. По мере того как народ рассеивался, я ожидал увидеть кого-то еще, кто, как и я, наблюдал за ней, но никого не было.
Через полчаса Келли, Грегори и Наталия покинули парк, и все быстро успокоилось. Я последовал за ними. Они вернулись к дому Келли и скрылись внутри. Я стал ждать. Погода, к счастью, стояла хорошая: ненавижу стоять и ждать на холоде или под дождем.
У меня хватало времени, чтобы подумать, а подумать было о чем.
Я действительно пытался покончить с собой. Почему? Да, это был первый раз, когда меня пытали, но и до этого из меня пробовали выбить информацию; так ли уж все было по-другому? Я вспомнил боль и собственные вопли, и меня всего передернуло.
В других случаях, когда я вынужден был выдать какую-то информацию, я сохранял контроль над собой. Я был в состоянии играть с ними - дать им какой-то кусочек, а все, что можно, удержать при себе. На этот раз я просто вывернулся наизнанку. Ладно, но тем не менее это не в счет. Я никогда не был склонен к самоубийству. Так ли? Вирра, что со мной происходит?
Какое-то время спустя я сказал:
- Лойош, продолжай следить за домом. Я собираюсь нанести визит Нойш-па.
- Нет, босс. Только со мной.
- Что? Почему?
- Херт все еще ищет тебя.
- О... да.
Коти вышла несколько часов спустя. Дело уже шло к вечеру. Она направилась в сторону дома. Я последовал за ней. Несколько раз Ротса, сидевшая у нее на плече, начинала нервно оглядываться по сторонам, и Лойош предложил слегка поотстать, что мы и сделали. Я погулял еще час или около того, потом тоже пошел домой. Мы с Коти почти ничего не сказали друг другу, но я заметил, что она то и дело обеспокоенно поглядывает в мою сторону.
То же повторилось и на следующий день. Она ушла из дома, а я последовал за ней, наблюдая, как она продает газеты (на этот раз новые, как я заметил; в заголовке говорилось что-то насчет землевладельцев) и разговаривает с незнакомцами. Я внимательно присматривался к ним, особенно к драгейрианам. Я связался с Крейгаром, чтобы узнать, как у него дела, и он сказал, что занимается порученной ему задачей. После этого я оставил его в покое. Я вообще побеспокоил его лишь из-за того, что ощущал нарастающее чувство безнадежности.
Безнадежности? Именно. Я всюду следовал за Коти, отчаянно пытаясь сохранить ее жизнь и зная, что это бесполезно. Я не мог быть уверен в том, что они собираются убить кого-то из людей с Востока, и не было никаких причин полагать, что это должна быть именно Коти; да и, честно говоря, я мало что мог сделать. Наемные убийцы действуют врасплох. Но если убийца может застать врасплох жертву, есть шанс, что он застанет врасплох и находящегося в двадцати или тридцати футах телохранителя. Пытаться как-то защитить Коти было практически бесполезно. Но в таком случае я ничего больше не мог делать, кроме как думать, а я уже устал думать.
- Босс?
Я посмотрел в ту сторону, где что-то привлекло внимание Лойоша. Это был угол большого коричневого здания - одного из домов с квартирами для нескольких семей.
- Что такое?
- Я кого-то там заметил - достаточно высокого, - видно, драгейрианина.
Какое-то время я следил за домом, но там больше не было никакого движения. Коти все еще стояла у овощного прилавка вместе с Шерил, время от времени обмениваясь репликами с продавцом. В течение получаса я пытался одновременно следить за Коти и за углом дома, наконец сдался и сосредоточился на наблюдении за женой, в то время как Лойош продолжал следить за тем местом, где он кого-то заметил. Наконец Коти и Шерил вернулись к зданию, которое, видимо, было их штаб-квартирой, хотя Коти упоминала его лишь как жилище Келли. Я пытался следить, не идет ли кто за ними следом, но не мог с уверенностью этого сказать.
Коти вошла внутрь, а Шерил пошла дальше. Я занял позицию подальше от посторонних глаз, откуда я мог бы следить за дверью. Похоже, мне предстояло узнать эту дверь намного лучше, чем когда-либо хотелось. По крайней мере, я был рад, что Коти не могла телепортироваться.
Уже вечерело, когда драгейрианин в одежде цветов Дома Джарега уверенно подошел к двери и вошел внутрь. Я проверил оружие и быстро двинулся следом за ним, но он уже снова вышел наружу, прежде чем я успел до половины пересечь улицу. Я отвернулся с безразличным видом, и он меня не заметил. Когда я обернулся, он поспешно уходил прочь. Я решил было последовать за ним, но передумал: максимум что мне удастся, так это убедиться, что его послал Херт. И что в этом толку?

Вероятно, решил я, он был чьим-то посланцем. Или, возможно, магом и только что убил всех находившихся в доме. Или... Но в этот момент из дома торопливо вышли Коти, Пареш и Наталия. Я последовал за ними. Они направились на северо-восток, к центру города. (Восточный район - это Южная Адриланка, которая расположена в основном к западу от центра. Попробуйте сами разобраться, если вам интересно.)
Не доходя до необозначенной границы драгейрианской территории (Плотницкой улицы), они свернули и прошли еще несколько переулков. Наконец они остановились и собрались вокруг чего-то лежащего на земле. Коти опустилась на колени, в то время как остальные встали рядом. Пареш начал оглядываться по сторонам. Я подошел к ним, и он меня увидел. Он быстро выпрямился и поднял руку, словно намереваясь сотворить какое-то заклинание, и Разрушитель Чар скользнул мне в ладонь. Но Пареш ничего не сделал, и в конце концов я оказался достаточно близко для того, чтобы меня можно было узнать в оранжево-красных сумерках, и для того, чтобы увидеть, как Коти стоит на коленях рядом с чьим-то телом. Она подняла голову.
Пареш был возбужден, на шее у него напряглись жилы. Наталия стояла с обреченным видом, не проявляя особого интереса. Коти яростно смотрела на меня.
- Что ты здесь делаешь? - спросил Пареш.
- Ничего, - ответил я, решив, что позволю ему лишь один подобный вопрос. Он кивнул, вместо того чтобы настаивать, что меня несколько обескуражило.
- Что ты здесь делаешь, Влад? - спросила Коти.
Вместо ответа я подошел к телу. Посмотрел на него, потом в сторону, потом снова на тело. Когда-то это была Шерил. Ее забили до смерти. Оживить ее было невозможно.
Обе ноги были переломаны в коленях, над ними и ниже. Обе руки были сломаны в локтях. Лицо ее было обезображено, голова проломлена. И так далее. По моей профессиональной оценке, это произошло несколько часов назад. А если ты не в состоянии профессионально оценивать события, какой смысл быть профессионалом. Я снова отвернулся.
- Что ты здесь делаешь, Влад? - повторила Коти.
- Я шел за тобой.
Она посмотрела на меня, потом кивнула, словно про себя:
- Ты что-нибудь видел?
- Лойош, возможно, заметил, как кто-то следил за вами на рынке, но потом вы пошли к Келли, и я только наблюдал за дверью.
- У тебя не возникло желания кому-нибудь об этом рассказать?
Я моргнул. Рассказать кому-нибудь? Кому-то из них? Что ж, возможно, это имело смысл.
- Мне как-то не пришло в голову.
Она взглянула на меня, потом повернулась спиной. Пареш смотрел на меня с нескрываемой яростью. Наталия отвернулась, но, внимательнее приглядевшись, я увидел, что она почти дрожит от гнева. Руки Коти были сжаты в кулаки, и она ритмично сжимала и разжимала их. Я почувствовал, что и сам начинаю злиться. Они вовсе не хотели меня видеть; они определенно не просили меня охранять Шерил. Теперь они все были вне, себя от ярости именно потому, что я этого не сделал. С меня было достаточно...
- Они злятся не на тебя, босс.
- А?
- Они злятся на Херта за то, что он это сделал, и, возможно, на самих себя за то, что позволили ему это сделать.
- Как они могли этому помешать?
- Не спрашивай меня.
Я повернулся к Парешу, стоявшему ближе всех.
- Как вы могли этому помешать?
Он лишь покачал головой. Вместо него сдавленно ответила Наталия:
- Мы могли быстрее организовать наше движение, придать ему силу, тогда они не посмели бы этого сделать. Они бы сейчас нас боялись.
Время было неподходящим, чтобы объяснить им, что я думаю по этому поводу. Вместо этого я помог отнести тело Шерил в дом Келли. На нас почти никто не обратил внимания, когда мы шли по темнеющим улицам. Думаю, это кое о чем говорило. Все трое вели себя так, словно оказали мне великую честь, позволив им помогать. Однако я не стал это комментировать. Мы оставили тело в передней, они вошли в комнату, а я молча покинул дом.
По пути к Нойш-па меня охватил иррациональный страх, что я могу найти его убитым. Не стану томить вас неизвестностью и сразу скажу, что он был в добром здравии, но то, что я ощущал, само по себе интересно.
Когда я прошел мимо колокольчиков, послышался его голос:
- Кто там?
- Это я, Влад, - ответил я.
Мы обнялись, и я сел рядом с Амбрушем. Нойш-па хлопотал вокруг, приготовляя чай и рассказывая о своем новом знакомом - торговце пряностями, который до сих пор добавлял в полынную водку мяту и настаивал в течение двух недель, как это и положено. Когда чай был готов и по достоинству оценен, он спросил:
- Что тебя беспокоит, Владимир?
- Все подряд, Нойш-па.
Он пристально посмотрел на меня:
- Ты плохо спишь.
- Да.
- Для нашей семьи это неважный признак.
- Да.
- Что случилось?
- Помнишь того парня, Франца, которого убили?
Он кивнул.
- Так вот, - сказал я, - убили еще одну женщину. Ее тело только что нашли. Он покачал головой:
- И Коти все еще с ними?
Я кивнул:
- Более того, Нойш-па. Они ведут себя, словно дети, которые нашли кинжал Морганти. Они сами не знают, что делают. Просто искренне считают, что смогут выступить против всего Дома Джарега, не говоря уже о самой Империи. Это бы меня никак не волновало, не будь Коти одной из них, но я просто не в состоянии постоянно ее охранять. Я стоял рядом с домом, где они собираются, когда появился посланник, сообщивший им, где искать тело, - так я, по крайней мере, предполагаю. Но он точно так же мог быть магом и уничтожить дом вместе со всеми, кто там был. Я знаю типа, который за этим стоит - он на такое способен. Они, похоже, просто этого не понимают, а я не могу их убедить.
Когда я закончил, Нойш-па с задумчивым видом пошевелился в кресле. Потом сказал:
- Говоришь, ты знаешь этого человека?
- Не слишком хорошо, но знаю.
- Если он может это сделать, то почему не сделал?
- Пока это ему не нужно. Это стоит денег, а он не станет тратить больше необходимого.
Он кивнул.
- Мне говорили, что вчера у них было собрание.
- Что? Ах да. В парке недалеко отсюда.
- Потом они устроили шествие. Оно проходило мимо. Там было полно народу.
- Да. - Я вспомнил парк. - Наверное, несколько тысяч. Но что из этого? Что они могут сделать?
- Возможно, тебе следует снова поговорить с этим Келли, попытаться его убедить.
- Возможно, - сказал я.
Помолчав, он добавил:
- Я никогда не видел тебя столь несчастным, Владимир.
- Так или иначе, - ответил я, - это, полагаю, моя работа. Мы играем по правилам, знаешь? Если нас оставить в покое, то и мы оставляем в покое. Если пострадает кто-то, кто не принадлежит к нашей организации, это означает, что он совал свой нос куда не положено. В том нет нашей вины, таково положение дел. Люди Келли сделали именно это - влезли куда не положено. Только на самом деле они этого не делали. Они... Чтоб им провалиться в подземелья Вирры! Иногда у меня возникает желание просто завершить за Херта его работу, а иногда мне хочется... сам не знаю чего. И, знаешь, я чересчур увяз в этом. Мне бы следовало нанять кого-нибудь, чтобы он делал за меня эту работу, но я просто не могу. Понимаешь? - Я моргнул. Я нес полную чушь, уже забыв о Нойш-па. Интересно, что он по этому поводу подумал?
Он мрачно посмотрел на меня. Лойош сел мне на плечо и сжал его когтями. Я выпил еще чаю.
- А Коти? - спросил Нойш-па.
- Не знаю. Может быть, она испытывает те же чувства и именно поэтому оказалась вместе с этими людьми. Знаешь, она убила меня.
Его глаза расширились.
- Так мы встретились, - сказал я. - Ее наняли, чтобы убить меня, и она это сделала. Я никогда не убивал выходца с Востока. Она убивала. А теперь ведет себя так, словно... не важно.

Предыдущая страница 10 Следующая страница


11 стивен браст

Он внимательно изучал меня и, полагаю, вспомнил наш последний разговор, так как спросил:
- Как давно ты этим занимаешься, Владимир? Убийствами?
В его вопросе звучал неподдельный интерес, и я ответил:
- Много лет.
Он кивнул.
- Вероятно, тебе пора над этим задуматься.
- Предположим, я бы вступил в стражу Дома Феникса, если бы меня приняли. Но и это убийство людей за деньги. Или записался бы в личную армию какого-нибудь драконлорда. Какая разница?
- Наверное, никакой. Я не могу тебе ответить, Владимир. Я только сказал, что, возможно, пришло время над этим задуматься.
- Ладно, - сказал я. - Я подумаю.
Он налил еще чаю, и вскоре я пошел домой.

Глава 8

«... удалить грязь и сажу с обоих...»

Я вспоминаю Стену Склепа Баритта.
На самом деле, как вы понимаете, это не склеп; мертвеца внутри его нет. Это сариоли увлекаются склепами. Они устраивают их под землей или внутри гор и помещают туда своих мертвых. Мне это кажется странным. Что касается драгейриан, они иногда воздвигают памятники своим большим шишкам вроде Баритта, а воздвигнув, называют их склепами.
Склеп Баритта был огромным во всех отношениях, нечто чудовищное из серого сланца, с выгравированными на поверхности рисунками и символами. Он торчал высоко в Восточных горах, неподалеку от места, где драгейриане выменивали у людей с Востока красный перец и другие вещи. Как-то раз именно в этом месте я оказался в самой гуще сражения, и я никогда этого не забуду. Одна армия состояла из выходцев с Востока, которые погибли, другая - из текл, которые тоже погибли. На стороне драгейриан были несколько драконлордов, которым реально ничего не грозило. Это воспоминание навсегда останется со мной. Никто не намеревался причинить вред Маролану или Алире, и они сражались как божества. Еще я помню, как смотрел на все это и кусал губы от беспомощности.
Как вы понимаете, все это оказалось отнюдь не бессмысленным. Маролан получил возможность хорошо подраться, Сетра Младшая получила большой меч Кайрана, в то время как Алира получила еще один, подходящий ей по размеру, а я понял, что в один прекрасный день могу так и не вернуться домой. Что же касается самого сражения, то я ничего не мог сделать, если только не захотел бы стать одним из текл или одним из выходцев с Востока, которые сыпались, словно пепел, с горы Зарика. Я этого не хотел и потому лишь наблюдал.
Именно об этом я и вспоминал сейчас. Собственно, каждый раз, когда я ощущаю собственную беспомощность, ко мне возвращаются эти воспоминания. Я помню каждый крик раненого человека с Востока или даже теклы. Я знаю, что драконы считают убийство менее «благородным» делом, чем безжалостное избиение людей с Востока, но я так и не смог понять почему. Впрочем, то сражение продемонстрировало мне, что есть тщета. Так много смертей ради столь малого результата.
Конечно, в конце концов я сделал... кое-что - но это уже совсем другая история. Что я хорошо запомнил, так это собственную беспомощность.
Коти со мной не разговаривала.
Не то что она отказывалась со мной разговаривать, скорее ей просто нечего было сказать. Все утро я бродил босиком по дому, вяло отмахиваясь от попадавшихся мне по пути джарегов и выглядывая из окон в надежде увидеть хоть что-нибудь интересное. Я метнул несколько ножей в мишень в холле и промахнулся. В конце концов я взял с собой Лойоша и отправился в контору, внимательно оглядываясь по сторонам.
Крейгар ждал меня. Вид его не выражал особой радости.
- В чем дело? - спросил я.
- Херт.
- Что - Херт?
- У него нет любовницы, он не ест супа, и он никогда не...
- Что ты имеешь в виду? Ты не смог ничего о нем выяснить?
- Нет, я основательно за ним проследил. Хорошая новость состоит в том, что он не маг. Но, с другой стороны, он вроде тебя: у него нет постоянного графика. И у него нет своей конторы - он работает прямо у себя дома. Он никогда не посещает один и тот же трактир дважды подряд, и я вообще не смог обнаружить никакой закономерности в его перемещениях.
Я вздохнул:
- Я отчасти ожидал чего-то подобного. Что ж, продолжай в том же духе. Может быть, в конце концов что-нибудь проявится. Никто не в состоянии вести абсолютно случайную жизнь.
Он кивнул и вышел.
Я положил ноги на стол, потом снова опустил их, встал и прошелся по комнате. Мне снова пришло в голову, что Херт знает о моих планах. Возможно, кто-то стоит на улице прямо сейчас, пытаясь застать меня врасплох. Я выглянул в окно, но не увидел никого, стоящего напротив моих дверей с кинжалом в руке. Я снова сел. Даже если бы я сумел разделаться с Хертом первым, этот кто-то уже получил свои деньги и рано или поздно доберется до меня. Я содрогнулся.
По крайней мере одно можно было сказать: на какое-то время я мог не беспокоиться за Коти. Они получили очередное недвусмысленное предупреждение от Херта, и теперь он ничего больше не станет делать, пока не увидит, каков будет результат. Это означало, что я мог полностью переключиться на заботу о собственной безопасности. Каким образом? Что ж, я мог бы выиграть какое-то время, убив своего преследователя, кем бы он ни был, что вынудило бы Херта заняться поисками другого убийцы.
Неплохая идея, Влад. И как же ты собираешься это сделать?
Я задумался. Лойошу это не понравилось. Я спросил, есть ли у него другие предложения, но таковых не оказалось. Я решил сделать намеченное сразу, до того как осознаю, насколько это глупо. Я встал и вышел из конторы, не сказав никому ни слова.

Лойош пытался выследить его, пока я бродил по окрестностям, но безуспешно. Либо меня никто не преследовал, либо парень был весьма опытным. Я провел за этим занятием все утро и начало дня. Мои собственные усилия были направлены не столько на поиски убийцы, сколько на попытки сделать вид, что я чувствую себя в безопасности. Сохранять спокойствие в подобных обстоятельствах не так-то просто.
Наконец, ближе к полудню, я направился снова в Восточный район. Там, в то же самое время, что и предыдущие два дня, я расположился неподалеку от дома Келли и стал ждать. Меня не слишком интересовали входившие и выходившие, но я отметил необычную активность. Появилась Коти вместе с моим другом Грегори. Оба несли большие ящики. Выходцы с Востока и незнакомые мне теклы носились туда-сюда весь день. Однако, как я сказал, я не слишком внимательно наблюдал за ними. Я ждал, когда убийца сделает свой ход.
Как вы понимаете, это было не слишком подходящее место для того, чтобы разделаться со мной. Я прятался за углом здания и мог видеть почти все происходящее вокруг. Лойош парил над моей головой и тоже наблюдал. Но это было единственное место, которое я регулярно посещал последние несколько дней. Если я смогу продолжать в том же духе, он поймет, что это лучшее место, чтобы покончить со мной. Он воспользуется этим, и, может быть, мне удастся его убить, что даст передышку, пока Херт найдет кого-нибудь другого.
К несчастью, я понятия не имел, когда он перейдет к делу. Ожидать нападения в течение нескольких часов нелегко, особенно когда намереваешься прикончить кого-то лишь ради самого этого поступка.
Люди с Востока и теклы продолжали входить и выходить из дома Келли. Ближе к вечеру они начали выходить с большими пачками бумаги. Один из них, незнакомый мне текла, вместе с бумагой нес ведро и кисти; он начал расклеивать листы на стенах близлежащих домов. Прохожие останавливались, читали и шли дальше.
Я провел там несколько часов, но предполагаемый убийца так и не появился. Вероятно, ему некуда было спешить. Возможно также, у него были более подходящие идеи относительно места, где меня пришить. По пути домой я был особенно осторожен, но обошлось без приключений.
Когда я свалился в постель, Коти еще не было дома.

На следующее утро я не стал ее будить. Я немного убрался в доме, приготовил себе клявы и сел, одновременно пытаясь пить и фехтовать с тенью. Лойош был поглощен какой-то серьезной беседой со своей подругой, пока Коти чуть позже не встала и не забрала Ротсу, а затем ушла, не сказав ни слова. Я остался дома и лишь ближе к вечеру отправился на то же место.
Накануне я заметил необычную активность людей Келли. Сегодня там было пусто. Никаких признаков жизни. Подождав немного, я осторожно покинул свое укрытие и взглянул на один из плакатов, которые они расклеивали вчера. Там сообщалось о намеченном на сегодня митинге и содержались какие-то слова о том, что пора положить конец притеснениям и убийствам.
Я подумал, не пойти ли мне на митинг, но решил, что не стоит больше с этим связываться. Я вернулся в свое укрытие и стал ждать. Как раз в этот момент они начали появляться. Первыми вернулись Келли и Пареш. Потом несколько незнакомых, потом Коти, потом опять какие-то незнакомцы. Большинство из них были выходцами с Востока, но среди них было и несколько текл.
Они все шли и шли. Через маленькую площадку двигался нескончаемый поток, который все прибывал. Мне стало любопытно. Несколько раз я ловил себя на том, что больше внимания обращаю на них, чем на потенциального убийцу, который, вероятно, следил за мной. Это был... который?.. четвертый день моего пребывания здесь. Если бы убийца был достаточно безрассуден, он расправился бы со мной на третий день. Если же он исключительно осторожен, то он подождет еще несколько дней или поищет более подходящее место. Что мне делать? Интересный вопрос. Я мог бы либо выбрать более подходящее место, либо сделать свой собственный ход сегодня. Я почти улыбнулся своим мыслям. Сегодня я готов был убить самого себя, если бы мне за это заплатили.
Я покачал головой. Мои мысли снова пошли не в том направлении. Лойош взлетел с моего плеча, полетал немного вокруг, потом вернулся на свое место.
- Его либо здесь нет, либо он хорошо спрятался, босс.
- Ладно. Что ты думаешь об этом столпотворении?
- Не знаю. Однако они взбудоражены, словно осиное гнездо.
Людской поток все не кончался. По мере того как дело шло к вечеру, все больше и больше людей с Востока и текл входило в дом Келли и вскоре выходило оттуда, часто с пачками бумаги в руках. Я заметил одну группу из шести человек, появившихся с черными повязками на головах, которых у них не было, когда они входили. Вскоре в дом вошла еще одна группа и тоже появилась с повязками на головах. Коти, так же как и другие знакомые мне личности, то исчезала в доме, то появлялась оттуда примерно каждый час или около того. Когда она появилась в очередной раз, у нее на голове тоже была повязка. Я мог разглядеть ее только у нее на лбу, поскольку она полностью сливалась с ее волосами, но, по-моему, смотрелось это неплохо.
Уже вечерело, когда я заметил у одной из групп, слонявшихся возле дома, в руках палки. Я присмотрелся получше и увидел, что у одного из них был нож. Я облизнул губы, напомнив себе, что должен следить за убийцей, и продолжал наблюдать.
Меня вовсе не удивило, когда еще примерно через час появились новые группы людей с палками, ножами, тесаками, а то и с мечами или копьями.
Похоже, должно было произойти некое Событие.
Мною овладели смешанные чувства. С одной стороны, я был доволен. Я никогда не думал, что эти люди в состоянии объединиться в подобных масштабах - сейчас на улице было около сотни вооруженных выходцев с Востока. Я даже ощутил своеобразную гордость за них, но знал: если это будет продолжаться, они привлекут к себе внимание, что не принесет им ничего, кроме неприятностей. Мои ладони вспотели, и я уже не слишком тревожился из-за убийцы, который, как я полагал, мог быть где-то неподалеку.
Собственно, подумал я, о нем можно почти забыть. Будь он достаточно смел, сейчас было самое подходящее время со мной разделаться. Но он мог сделать это и вчера, и позавчера. Родилось ощущение, что он чем-то напоминает меня. Я предпочитаю действовать по плану, а сто вооруженных злобных людей с Востока вряд ли были частью плана этого типа.
Улица продолжала заполняться народом. Даже переполняться. Вооруженные выходцы с Востока шли прямо передо мной. Я старался делать все возможное, чтобы остаться незамеченным. Я даже представить себе не мог, что они собирались делать, но они, похоже, считали происходящее крайне важным. Я решил покинуть это место, поскольку был уверен, что предполагаемый убийца давно уже ушел.
В этот момент дверь дома Келли открылась, и оттуда вышел сам хозяин в сопровождении Пареша, Коти и нескольких незнакомых мне людей. Не знаю, что он такое сделал, но внезапно наступила невероятная тишина. Вся улица мгновенно смолкла. Это было нечто сверхъестественное. Все собрались вокруг Келли и ждали, буквально затаив дыхание, чтобы производить как можно меньше шума.
Он не поднимался на какое-нибудь возвышение, да и был невысокого роста, так что толпа полностью скрывала его от меня. Лишь постепенно я начал осознавать, что он что-то говорит. Казалось, его речь началась с шепота, а затем стала звучать все громче и громче. Не слыша его слов, я пытался оценить реакцию толпы. Что-либо определенное сказать было трудно, но все внимательно его слушали.
По мере того как его голос становился громче, я начал разбирать отдельные фразы, затем более крупные куски его речи.
- Они требуют от нас, - вещал он, - чтобы мы платили за их излишества, а мы отказываемся это делать. Они утратили все права управлять нашими судьбами, которые, возможно, когда-то имели. Теперь мы обрели право решать свою судьбу. - Тут его голос внезапно понизился, но чуть позже снова зазвучал громче. - Вы, собравшиеся сейчас здесь, лишь авангард, и эта битва - лишь первая из многих. - И еще чуть позже: - Мы не должны недооценивать их силы, как они недооценивают наши, но мы должны знать и их слабости.
Он говорил что-то еще в том же духе, но я был слишком далеко, чтобы понять, что происходит. Тем не менее они размахивали в воздухе оружием, и я видел, как улица все больше заполняется народом. Стоявшие в задних рядах слышали не больше, чем я, но энергично напирали на стоящих впереди. Атмосфера была почти карнавальная. Люди поднимали вверх свои палки, ножи и тесаки и с воплями размахивали ими. Они хлопали друг друга по плечу, обнимались, и я видел, как один выходец с Востока чуть не перерезал горло текле, который пытался его обнять. Они не понимали и не уважали своего оружия. Мне стало страшновато, и я решил уйти. Я вышел из своего угла и отправился домой - без каких-либо приключений.

Когда около полуночи Коти вернулась домой, глаза ее сияли. Собственно, не только глаза. Казалось, легкое сияние исходило изнутри ее головы, из под ее кожи. На лице играла улыбка, и в каждом ее движении, когда она снимала плащ и доставала бокал из буфета, ощущалось оживление и восторг. На голове у нее все еще была черная повязка.
Когда-то она уже так смотрела на меня.
Коти налила себе бокал вина, прошла в гостиную и села.
- Что случилось? - спросил я.
- Мы наконец переходим к делу, - ответила она. - Мы выступаем. Это самое восхитительное из всего, что я помню.
Я постарался по возможности ничем не выдать своей реакции.
- И что же вы намерены делать?
Она улыбнулась, и огонек свечи заплясал у нее в глазах.
- Мы закрываем его.
- Закрываете что?
- Весь Восточный район - всю Южную Адриланку.
Я моргнул.
- Что значит - закрываете?
- Никто не сможет ни войти в Южную Адриланку, ни выйти из нее. Всем торговцам и крестьянам, идущим с запала, придется обходить ее стороной. Вдоль Плотницкой улицы и улицы Две Лозы возводятся баррикады. Утром на них будут люди.
Какое-то время я боролся сам с собой. Наконец вопрос «Зачем это нужно?» одержал победу над вопросом «Как вы собираетесь это сделать?»
- Ты имеешь в виду в ближайшей перспективе или чего мы вообще хотим добиться? - спросила она.
- И то и другое, - ответил я. - Вы разве не собираетесь привлечь крестьян на свою сторону? Вы только доведете их до бешенства, если им все время придется путешествовать в обход Южной Адриланки.
- Прежде всего, большинство из них не захочет идти в обход, так что им придется либо продавать свой товар выходцам с Востока, либо возвращаться назад.
- И это должно привлечь их на вашу сторону?
- Они с самого рождения на нашей стороне, - сказала она. У меня были на этот счет некоторые сомнения, но я не стал ее перебивать. - Мы вовсе не пытаемся завербовать их или показать, какие мы молодцы. Мы просто сражаемся.
- И вас не волнуют жертвы среди мирного населения?
- Перестань. Конечно, волнуют.
- Тогда почему вы лишаете средств к существованию этих крестьян, которые лишь пытаются...
- Ты все искажаешь. Послушай, Влад, пришло время нанести ответный удар. Мы просто вынуждены это сделать. Мы не позволим им считать, будто они безнаказанно могут угнетать нас. Единственная наша защита - поднять массы, чтобы те защитили себя сами. Да, некоторые могут пострадать. Но крупным торговцам - оркам, тсалмотам, джагалам - понадобится скот для боен. Они пострадают больше. А титулованным особам, которые привыкли есть мясо каждый день, это скоро очень не понравится.
- Если это им действительно не понравится, они просто потребуют от Империи, чтобы та вмешалась.
- Пусть потребуют. И пусть Империя попытается. В наших руках целый район, и это только начало. Им не хватит драконов в их страже, чтобы отнять его у нас.
- Почему они не могут просто телепортироваться через ваши баррикады?
- Могут. Пусть. Посмотрим, что произойдет, когда они попытаются.
- Что произойдет? Стражи Дома Феникса - обученные воины, и даже один из них может...
- Ничего он не может, когда ему противостоят десять, или двадцать, или тридцать. В наших руках уже вся Южная Адриланка, и это только начало. У нас есть поддержка и в остальной части города, и среди крупных поместий вокруг него. Собственно, именно этим я собираюсь заниматься начиная с завтрашнего дня. Я собираюсь посетить некоторые из этих боен...
- Ясно. Ладно, тогда скажи зачем?
- Наши требования к императрице...
- Требования? К императрице? Ты серьезно?
- Да.
- Гм... ладно. В чем они заключаются?
- Мы потребовали полного расследования убийств Шерил и Франца.
Я уставился на нее, сглотнул, потом снова посмотрел на нее.
- Этого не может быть.
- Конечно, может.
- Вы обращались к Империи?
- Да.
- Ты хочешь сказать, что вы не только обращались к Империи по поводу убийства, совершенного джарегом, но теперь требуете, чтобы оно было расследовано?
- Совершенно верно.
- Это же безумие! Коти, я могу понять, когда с подобными идеями выступают Келли или Грегори, но ты же знаешь, как мы поступаем.
- Мы?
- Перестань. Ты была в организации много лет. Ты знаешь, что происходит, когда кто-то обращается к Империи. Херт убьет вас всех.
- Всех нас? Каждого из тысяч выходцев с Востока - и драгейриан - в Южной Адриланке?
Я покачал головой. Она знала это лучше меня. Никогда, никогда, никогда нельзя обращаться к Империи. Это одна из немногих вещей, которые могут привести джарега в такую ярость, что он наймет кого-нибудь, владеющего клинком Морганти. Коти это знала наверняка. И тем не менее сейчас она с сияющим видом рассказывала о том, как все они только что положили свои головы на плаху.
- Коти, ты что, не понимаешь, что вы делаете?
Она твердо посмотрела на меня:
- Да, я прекрасно понимаю, что мы делаем. Не думаю, что ты это понимаешь. Ты, похоже, считаешь Херта неким богом. Он не бог. Ему определенно не хватит сил, чтобы одержать победу над целым городом.
- Но...
- Но дело не в этом. Мы не рассчитываем на справедливость Империи. Тысячи людей идут за нами не потому, что любят нас, но потому, что сами нуждаются в освобождении. Революция стала им необходимой - они готовы за нее умереть. Они следуют за нами, потому что мы не лжем им. Это лишь первая битва, но она начинается, и мы побеждаем. Вот что важно, а вовсе не Херт.
Я уставился на нее. Наконец я сказал:
- Сколько тебе потребовалось времени, чтобы заучить эту тираду?
В глазах ее вспыхнул огонь, и меня захлестнула волна гнева; я пожалел, что не придержал язык за зубами.
- Коти... - сказал я. Она встала, надела плащ и вышла. Если бы Лойош что-нибудь сказал, я бы, наверное, его убил.

Глава 9

«... и начистить до блеска»

Я провел всю ночь на ногах, бродя по окрестностям. Нельзя сказать, чтобы я совершенно не отдавал себе отчета в своих действиях, как порой бывало прежде, но и вполне разумным мое поведение тоже трудно было назвать. Я старался быть осторожным, и никто на меня не напал. В какой-то момент со мной вступил в псионический контакт Маролан, но, когда я спросил его, в чем дело, он заявил, что это не важно, так что я так и не понял, чего он хотел. Через несколько часов я немного успокоился. Я собрался идти домой, но понял, что мне не хочется возвращаться в пустую квартиру. Потом я осознал, что мне точно так же не хочется обнаружить дома ожидающую меня Коти.
Я зашел в одно из работавших всю ночь заведений и пил кляву, пока мои почки не взмолились о пощаде. Когда сквозь оранжево-красную дымку, которую драгейриане считают небом, забрезжил дневной свет, сна у меня все еще не было ни в одном глазу. Я съел пару куриных яиц в каком-то незнакомом мне трактире, а затем отправился в контору, где меня встретил удивленный взгляд Мелестава. Я внимательно оглядел помещение, убеждаясь, что все в порядке. Все действительно было в порядке. Как-то раз я уже оставлял контору на несколько дней на попечение Крейгара, что оказалось прямо-таки стихийным бедствием, но с тех пор он, кажется, кое-чему научился. Несколько записок сообщали о том, что кто-то хотел меня видеть по какому-то делу, но ничего срочного не оказалось, и я решил отложить их. Потом передумал и отдал записки Мелеставу, сказав ему, чтобы Крейгар еще раз проверил этих посетителей. Когда кто-то хочет тебя видеть и при этом кто-то охотится за твоей головой - между этими фактами вполне может быть связь.
Следовало немного поспать, но я все еще был слишком взбудоражен. Я спустился в лабораторию, снял плащ и куртку и сделал уборку, которую давно уже пора было сделать. Выбросил старый уголь, подмел пол и даже слегка натер его. Потом некоторое время кашлял от поднявшейся пыли.
Я снова поднялся наверх, умылся и вышел на улицу. Лойош летел впереди меня, и мы были очень осторожны. Я медленно шел в сторону Южной Адриланки, оставаясь настолько бдительным, насколько это было возможно. Время приближалось к полудню.
Я зашел немного поесть в заведение, где не любили людей с Востока, или джарегов, или тех и других. Они пережарили мясо кетны, не охладили вино, обслуживание было медленным и на грани грубости. Я ничего не мог с этим поделать, поскольку находился не на своей территории, но со своей стороны дал чересчур крупные чаевые официанту и переплатил за еду. Пусть удивляются.
Приближаясь к Адриланке по Каретной улице, я начал замечать определенное напряжение и возбуждение на лицах прохожих. Да, эти люди с Востока определенно что-то делали. Я увидел пару стражников, быстро шагавших в ту же сторону, что и я, и придал своему лицу беззаботное выражение, пока они не прошли мимо.
Я остановился в нескольких кварталах от Плотницкой улицы, чтобы изучить обстановку. Улица была в этом месте достаточно широкой, поскольку это был главный торговый путь из Южной Адриланки. Там толпились драгейриане - теклы, изредка орки или джагалы; все они смотрели на запад или направлялись в ту сторону. Я подумал было о том, чтобы послать на разведку Лойоша, но мне не хотелось надолго с ним расставаться; меня все еще беспокоил мой предполагаемый убийца. Я прошел еще квартал на запад, но улица дальше искривлялась, и мне ничего не было видно.
Вам когда-нибудь приходилось видеть, как вспыхивает драка в трактире? Иногда вы знаете, что происходит, еще до того, как действительно увидите драку, потому что парень рядом с вами начинает вертеть головой и привстает с удивленным взглядом, а потом вы замечаете, как двое или трое начинают пятиться от чего-то, что скрыто от вас еще чьей-то фигурой, стоящей прямо перед вашим носом. Внезапно вы начинаете нервничать, встаете и слегка отходите назад - и именно тогда видите ссорящихся.
Так вот, здесь тоже было нечто подобное. В дальнем конце квартала, где дорога слегка изгибалась к северу, все смотрели в сторону Плотницкой улицы и оживленно переговаривались. Я заметил около пяти драгейриан в мундирах Дома Феникса, выглядевших достаточно официально, но ничего не делавших. Я решил, что они ждут распоряжений.
Очень медленным шагом пройдя этот последний квартал, я услышал отдельные возгласы. Выйдя из-за угла, я увидел стену драгейриан, тянувшуюся вдоль Плотницкой улицы между зерновой биржей и универсальным магазином Молли. Тут я заметил еще нескольких типов в форме. Быстро проверив обстановку на предмет возможных убийц, я начал углубляться в толпу.
- Босс?
- Да?
- А если он ждет тебя в толпе?

Предыдущая страница 11 Следующая страница


Текла 12

- Ты заметишь его до того, как он до меня доберется.
- О! Ладно, тогда все в порядке.
У него было определенное преимущество, но я ничего не мог с этим поделать. Пробираться через плотную толпу народа, оставаясь при этом незамеченным, не так-то просто, если только ты не Крейгар. Это потребовало от меня максимальной сосредоточенности, и я был лишен возможности отвлекаться на предполагаемых убийц. Вообще-то соблюдению осторожности можно научиться. Сюда входит множество мелочей - например, все твое внимание должно быть постоянно направлено на те же объекты, что и у всех окружающих; удивительно, насколько это помогает. Иногда приходится ткнуть локтем кому-нибудь под ребра, поскольку иначе он бы тебя заметил. Необходимо уловить ритм толпы и стать ее частью. Я знаю, это звучит смешно, но именно так следует поступать. Этому научила меня Кайра Воровка, и даже она сама не может по-настоящему объяснить, как это получается. Но объяснения не имеют никакого значения. Мне удалось оказаться в первых рядах толпы, не привлекая к себе ничьего внимания, и это главное. А оказавшись там, я увидел, что, собственно, происходит.
Когда я впервые услышал от Коти о баррикадах, я представлял себе их как сооруженные поперек улиц преграды из бревен, достаточно высокие, чтобы никого не пропустить. На самом деле это выглядело вовсе не так. Баррикада, похоже, была построена из не нужных никому вещей. Да, конечно, кое-где попадались доски, но в основном это был всевозможный хлам: несколько сломанных стульев, часть большого стола, садовые инструменты, изорванные матрасы, остатки дивана, даже большая фаянсовая ванна с торчащей сливной трубой.
Груда хлама полностью заполняла перекресток, и я заметил поднимавшийся из-за нее легкий дымок, словно кто-то жег там небольшой костер. По ту сторону стояло человек пятьдесят, глядя на драгейриан и молча выслушивая их оскорбления. Выходцы с Востока и теклы на баррикаде были вооружены палками, камнями и несколько большим количеством мечей, чем я видел накануне. Те, кто стояли с моей стороны, оружия не имели. У стражей Дома Феникса - я насчитал их около двадцати - оружие оставалось в ножнах. Пару раз кто-то из драгейриан намеревался влезть на баррикаду, но навстречу ему выходило десять или пятнадцать людей с Востока, и тот слезал обратно. Стражи внимательно наблюдали за происходящим, готовые вмешаться в любой момент, но успокаивались, когда драгейрианин слезал с баррикады.
С другой стороны улицы появилась запряженная волом повозка. Когда она проехала полпути вдоль квартала, навстречу ей вышли трое людей с Востока и заговорили с возницей, который был драгейрианином. Я расслышал ругательства возницы, но в конце концов повозка развернулась и двинулась в обратном направлении.
Все происходило именно так, как сказала Коти: они не пропускали никого ни в Южную Адриланку, ни из нее. Они соорудили стену из подручных средств, а если этого окажется недостаточно, стоявшие за стеной люди были готовы разобраться с любым, кто попытается через нее перелезть. Никто не мог пройти мимо них незамеченным.
Когда я увидел все, что хотел, я проскользнул мимо них незамеченным и направился в сторону жилища Келли, в предположении, что вся каша заваривается именно там. Однако я потратил какое-то время, пройдя по нескольким боковым улицам, пересекавшим Плотницкую, чтобы убедиться, что там происходит то же самое. Так оно и было. Толпа на углу Плотницкой и Каретной оказалась самой большой, поскольку это был самый крупный и оживленный перекресток, но баррикады перегораживали и другие проходы. Я стал свидетелем нескольких повторений сцены, которую уже видел. Это начало меня утомлять, и я ушел.
Окольными путями я добрался до своего наблюдательного пункта напротив дома Келли, проверил оружие и стал ждать. Я приходил сюда уже несколько дней подряд и всегда вел себя одинаково. Если только я не ошибался относительно намерений Херта убить меня, убийца должен был понять, что лучшей возможности не представится - если только он не заподозрил ловушку. Подозревал ли я сам ловушку? Не знаю.
У Келли почти ничего не происходило. На улице стоял Пареш и еще несколько незнакомых мне выходцев с Востока. Люди довольно часто входили и выходили, но никаких признаков лихорадочной активности последних дней не наблюдалось. Так прошло чуть больше часа, в течение которых я с трудом старался сохранять бдительность. Я начал уставать от недосыпания, что меня беспокоило; подобное состояние - не лучшее, когда ожидаешь покушения на собственную жизнь. Кроме того, я чувствовал себя грязным и вообще неопрятным, но это меня не слишком волновало, поскольку соответствовало моему настроению.
Первые признаки того, что происходит нечто неприятное, появились вместе с Коти и Грегори, поспешно скрывшимися в штаб-квартире. Несколько минут спустя снова выбежал Грегори. Я проверил свое оружие, поскольку мне показалось, что сейчас самое время. Десять минут спустя появилась группа человек в сорок, во главе с Грегори, и расположилась вокруг дома.
Еще через минуту появились четверо стражников Дома Феникса и заняли позицию прямо перед дверью Келли. Во рту у меня внезапно пересохло. Четверо стражников и сорок выходцев с Востока и текл - однако мне стало страшно за людей с Востока и текл.
Я подумал, означает ли их присутствие, что баррикады сняты, или они разрушили баррикады, но потом вспомнил, что в Южной Адриланке постоянно находилось большое число стражников. Я предположил, что вскоре увижу их еще больше. Потом я кое-что заметил: из четверых стражников трое были одеты в зеленое, коричневое и желтое. Я посмотрел внимательнее. Да, этими четырьмя были трое текл и дракон. Это означало, что императрица была настолько обеспокоена возникшей ситуацией, что прибегла к услугам рекрутов-текл. Я облизнул губы.
Из дверей появилась Коти и начала разговаривать с драконом. На ней все так же была одежда цветов Дома Джарега, и на левом плече у нее сидела Ротса. Не знаю, какое она произвела на него впечатление, но, полагаю, вряд ли он был полон благодушия.
Они какое-то время поговорили, и его рука потянулась рукояти меча. Я затаил дыхание. Еще одно непреложное правило джарегов - не убивать имперских стражников. С другой стороны, у меня вряд ли был выбор. Я не настолько могу контролировать себя, как мне самому иногда кажется. Возможно, именно это стало мне теперь окончательно ясно.
Однако стражник не вытащил свой меч, он лишь схватился за оружие. К тому же Коти могла сама постоять за себя да и силы были неравны - стражников было в десять раз меньше, чем их противников. Я напомнил себе, что должен следить за предполагаемым убийцей.
Появилось еще восемь стражников. Потом еще четыре. Соотношение оставалось тем же самым - три теклы на одного дракона. Одним из стражников в последней группе была женщина. Она быстро обсудила что-то с типом, который разговаривал с Коти, затем продолжила переговоры сама. Вероятно, она превосходила его по званию или что-то в этом роде. Затем появилось еще около тридцати людей Келли, и можно было буквально почувствовать, как накаляется обстановка. Я увидел, как Коти качает головой. Они еще немного поговорили, и Коти снова покачала головой. Я хотел было установить с ней контакт - сообщить, что, мол, я здесь, не могу ли я чем-нибудь помочь? Однако ответ был мне известен заранее, и вопрос мог лишь отвлечь ее.
«Будь бдителен, Влад», - сказал я сам себе.
Женщина-стражник внезапно повернулась в сторону от Коти, и я услышал, как она отдает распоряжения четким, резким голосом:
- Отойти на тридцать футов. Оружие в ножны, быть наготове.
Стражники немедленно выполнили приказ; драконы казались умелыми и ловкими в своей черной форме с серебряной окантовкой, со знаками Феникса на груди и золотыми накидками Фениксов. Стражники-теклы выглядели несколько глупо в своей крестьянской одежде со знаками Феникса и в золотых накидках. Казалось, они пытаются сохранять спокойствие. Коти снова скрылась в доме. Появились Наталия и Пареш и начали ходить среди людей с Востока, ободряя их.
Минут через двадцать появилось еще человек сорок - пятьдесят вооруженных ножами, достаточно длинными для того, чтобы их почти можно было назвать мечами. Все они были хорошо сложенными, мускулистыми мужчинами и держали свои ножи так, словно хорошо знали, как ими пользоваться. Мне пришло в голову, что, вероятно, они пришли с одной из боен. Через десять минут появилось еще около двадцати стражников. Это продолжалось еще с час; улица постепенно заполнялась народом, и в конце концов мне уже не была видна дверь дома Келли. Однако я мог видеть капитана (или кем бы она ни была) стражников Дома Феникса. Я видел ее лицо в полупрофиль, примерно в тридцати футах справа от меня. Она слегка напомнила мне Маролана - чертами дракона, - но была несколько ниже ростом. У меня сложилось впечатление, что данная ситуация вовсе ее не радует - хотя сражаться предстояло всего лишь с теклами и людьми с Востока, но их было много, и они были на своей территории, а ее собственные силы на три четверти составляли теклы. Интересно, подумал я, что затевает Келли. Я предположил (и оказался прав), что императрице стало известно, кто стоит во главе всей этой заварушки, и она послала своих стражников арестовать его, но он вовсе не собирался выходить.
Ладно, но был ли он готов послать на смерть пару сотен своих людей ради того, чтобы этому помешать? Он следовал своим принципам; какое ему дело до гибели других? Правда, это все равно бы его не спасло, если только он не окажется победителем. Теклы теклами, но среди стражников были драконы и, как я заметил, один тсер. Некоторые из них были, вероятно, магами. Дело могло кончиться настоящей кровавой бойней. Конечно, Пареш сам был магом, и Коти тоже, но их шансы выглядели не лучшим образом.
Я пытался разобраться в происходящем, когда появилась еще одна группа из шести драгейриан, окруживших седьмого. Однако они не являлись представителями Империи. Шестеро были явно телохранителями-джарегами, весьма мускулистыми. Седьмым был Херт.
Мои ладони одновременно зачесались и вспотели. Я знал, что не могу прямо сейчас сделать свой ход, но, Вирра, как же мне хотелось действовать! Я не знал, сколько во мне еще осталось места для ненависти, пока не увидел того кто пытал меня, пока я не сломался и не выдал им информацию, которая должна была уничтожить группу Келли, а ради этих людей моя жена готова была отдать жизнь. Казалось, он воплотил в себе все унижение, испытанное мной за целую жизнь, и я стоял, весь дрожа и с ненавистью глядя на него.
Лойош сжал когтями мое плечо. Я попытался расслабиться и сохранять бдительность.
Херт заметил женщину-капитана и направился прямо к ней. Несколько стражников оказались между ними, и телохранители Херта шагнули им навстречу; я ожидал, что дело закончится дракой. Однако капитан отодвинула стражников в сторону и повернулась к Херту. Херт остановился футах в двадцати от нее, и его телохранители отошли назад. Я прекрасно видел их обоих. Херт служил великолепной мишенью. Я мог бы свалить двух телохранителей парой метательных ножей, разогнать остальных горстью звездочек и прикончить Херта, прежде чем драконы смогут меня остановить. Это стоило бы мне жизни, но я бы отправил его в долгий путь. Вместо этого я вжался в угол здания, наблюдая, слушая и ругаясь себе под нос.
- Добрый день, лейтенант, - сказал Херт.
Значит, я ошибся в отношении ее звания. Что ж, бывает.
- Чего ты хочешь, джарег? - Голос женщины-дракона звучал сурово и резко. Я был почти уверен, что она не любит джарегов.
- Кажется, у вас проблемы?
Она сплюнула.
- Через пять минут их больше не будет. А теперь убирайся.
- Я могу попытаться решить эти проблемы мирным путем, лейтенант.
- Я прикажу, чтобы тебя...
- Если только тебе не доставляет удовольствия убивать гражданских. Может быть, это и так. Не знаю.
Какое-то время она смотрела на него, потом подошла к нему вплотную. Один из его телохранителей двинулся было с места, но Херт сделал ему знак, и тот остановился. Лейтенант медленно и осторожно вытащила длинный кинжал из ножен на поясе, рядом с мечом. Не отрывая взгляда от Херта, попробовала лезвие большим пальцем. Потом показала кинжал Херту. Потом провела им по его щекам. Сначала по одной, потом по другой. Я мог видеть оставшиеся от порезов красные линии. Он даже не шелохнулся. Закончив, она вытерла лезвие о его плащ, убрала кинжал и медленно отошла.
- Лейтенант, - сказал Херт.
Она обернулась:
- Да?
- Мое предложение остается в силе.
Какое-то время она задумчиво изучала его взглядом.
- Какое предложение?
- Позволь мне поговорить с этим человеком - там, в доме - и убедить его прекратить эту идиотскую блокаду.
Она медленно кивнула:
- Очень хорошо, джарег. Их время уже почти вышло. Я даю тебе дополнительно десять минут. Начиная с этого мгновения.
Херт повернулся к двери дома Келли, но в этот момент я услышал, как она распахнулась. (Только сейчас я понял, как тихо стало на улице) Сначала дверь была мне не видна, но потом стоявшие перед ней люди с Востока посторонились, и я увидел маленького толстого Келли, а по сторонам от него - Пареша и Коти. Внимание Пареша было приковано к Херту, и глаза его напоминали кинжалы. Коти профессиональным взглядом наблюдала за происходящим, и ее черная повязка на голове внезапно показалась мне неуместной. Однако в действительности больше всего мое внимание привлекло то обстоятельство, что Херт сейчас стоял ко мне спиной, и между нами был лишь один телохранитель. Я просто страдал от того, что не мог ничего сделать.
Келли заговорил первым.
- Итак, - сказал он, - ты, стало быть, Херт.
Он настолько сильно косил, что я не мог увидеть его глаз. Голос звучал четко и ясно. Херт кивнул.
- Ты, судя по всему, Келли. Зайдем внутрь и поговорим?
- Нет, - ровным голосом ответил Келли. - Все, что ты хочешь мне сказать, могут услышать все, и точно так же они могут услышать мой ответ.
Херт пожал плечами:
- Ладно. Я думаю, ты понимаешь, в какой ситуации находишься.
- Я понимаю это значительно лучше тебя или твоей подруги, которая порезала тебе физиономию, прежде чем удовлетворить твое желание.
На какое-то мгновение это привело его в замешательство, потом он сказал:
- Что ж, я даю тебе шанс остаться в живых. Если ты уберешь...
- Стражники Дома Феникса не станут нападать на нас.
Херт молча усмехнулся. На лице слушавшей его женщины-лейтенанта появилось озадаченное выражение.
Затем я заметил Наталию, Пареша и двух незнакомых мне выходцев с Востока. Они шли вдоль линии стражников, протягивая каждому из них, даже драконам, листок бумаги. Драконы лишь взглянули на бумажки и выбросили их, теклы же начали переговариваться и читать вслух тем, кто читать не умел.
Херт молча наблюдал за этой сценой со слегка обеспокоенным видом. Выражение лица лейтенанта было похожим, только чуть более сердитым.
- Ладно, достаточно, - наконец сказала она.
- В чем, собственно, проблема? - громко спросил Келли. - Почему вы боитесь того, что они могут сделать, прочитав это?
Лейтенант резко развернулась и яростно уставилась на него. Так они стояли несколько секунд. Я бросил взгляд на оброненный кем-то листок, который отнесло ветром в мою сторону. Он начинался со слов «БРАТЬЯ СОЛДАТЫ!», написанных крупными буквами. Ниже, прежде чем ветер снова унес листок, я успел прочитать: «Вас, солдат-текл, натравливают на нас, людей с Востока и текл. Этот план претворяют в жизнь наши общие враги - угнетатели, привилегированное меньшинство - генералы, банкиры, землевладельцы...»
Лейтенант отвернулась от Херта, схватила один из листков и прочитала. Текст был довольно длинным, так что это потребовало некоторого времени. По мере того как читала, она все больше бледнела, и я увидел, как она стиснула зубы. Она окинула взглядом свою команду, многие из которой нарушили строй и открыто обсуждали содержание листовки; некоторые возбужденно размахивали ими. В этот момент Келли начал говорить, как бы через голову Херта:
- Братья! Солдаты-теклы! Ваши хозяева - генералы, капитаны, знать - готовятся бросить вас против тех, кто объединился, чтобы бороться с ними, чтобы защищать свое право на достойную жизнь, на то, чтобы без страха ходить по улицам. Мы говорим: присоединяйтесь к нам, ибо наше дело правое. Иначе мы предупреждаем вас - сталь нашего оружия столь же холодна, как и вашего.
Когда он начал говорить, Херт нахмурился и отошел в сторону. Все время, пока Келли говорил, лейтенант делала какие-то жесты в его сторону, словно пытаясь заставить его замолчать, потом в сторону своих стражников, словно приказывая им выдвинуться вперед. Когда он наконец закончил, на улице стояла тишина.
Я кивнул. Что бы я ни думал о Келли, он воспользовался ситуацией с неожиданной стороны, и это, кажется, сработало. По крайней мере, лейтенант, похоже, не вполне знала, что делать.
- Ты полагаешь, что чего-то таким образом достигнешь? - наконец спросил Херт. Вопрос показался мне довольно бессмысленным. Келли, по-видимому, тоже, поскольку он не ответил. - Если ты закончил свое публичное выступление, - продолжал Херт, - и надеешься избежать ареста или гибели, я предлагаю попытаться договориться о...
- Нам с тобой не о чем договариваться. Мы хотим, чтобы ты и твои люди покинули нашу территорию, и мы не успокоимся, пока это не произойдет. Нам нечего обсуждать.
Херт свысока посмотрел на Келли, и я легко представил, хотя и не мог видеть, холодную улыбку на его лице.
- Что ж, дело твое, приятель, - сказал он. - Никто не сможет сказать, что я не пытался ничего сделать.
Он повернулся и снова направился к лейтенанту.
В этот момент меня отвлекло еще чье-то появление. Сначала я его не заметил, поскольку наблюдал за Келли и Хертом, но он, вероятно, все это время двигался вдоль по улице, мимо стражников Дома Феникса и выходцев с Востока, пока не оказался прямо у дверей Келли.
- Коти! - послышался, словно ниоткуда, голос, который был мне знаком, хотя вряд ли я мог предполагать, что услышу его именно сейчас.
Я посмотрел на Коти. Со столь же озадаченным видом, что и я она уставилась на лысого старика, стоявшего рядом с ней.
- Нам надо поговорить, - сказал мой дед.
Я не мог в это поверить. Его голос в наступившей после перепалки между Хертом и Келли тишине был отчетливо слышен на моей стороне улицы. Он что, намеревался решать наши семейные проблемы? Здесь? На публике? Что было у него на уме?
- Нойш-па, - сказала Коти. - Не сейчас. Разве ты не видишь...
- Я много чего вижу, - ответил он. - Да, сейчас.
Он опирался на трость. Эта трость была мне знакома. Ее ручка отвинчивалась, обнажая... меч? О боги, нет. Рапира была у него на боку. Внутри трости находились четыре бутылочки фенарианского грушевого бренди. На плече у него свернулся клубком Амбруш, которого, казалось, никоим образом не волновало происходящее. Херт не знал, что с ним делать, и быстрый взгляд подсказал мне, что лейтенант столь же озадачена, что и я. Она закусила губу.
- Нам нужно уйти с улицы и поговорить, - сказал мой дед.
Коти не знала, что ответить.
Я снова начал ругаться себе под нос. Теперь уже было ясно: нужно что-то делать. Я не мог позволить, чтобы мой дед оказался в самой гуще этой заварушки.
Потом мое внимание снова привлекла лейтенант, которая, казалось, встряхнулась и выпрямилась. Ее войско, похоже, все еще пребывало в некотором замешательстве, оживленно обсуждая листовку и речь Келли. Лейтенант повернулась к толпе людей с Востока и громко сказала:
- Убирайтесь все отсюда.
Никто не пошевелился. Она вытащила свой клинок, странным образом изогнутый, словно коса. Взгляды Келли и Херта встретились. Коти посмотрела на лейтенанта, потом на моего деда, Келли и Херта. Я позволил кинжалу упасть мне в ладонь, думая о том, что я смогу с его помощью сделать.
Лейтенант поколебалась, окинула взглядом своих воинов, потом скомандовала:
- Приготовить оружие!
Раздался звук извлекаемой из ножен стали - драконы и некоторые из текл вытащили мечи. Выходцы с Востока схватились за свое оружие и шагнули вперед, образовав сплошную стену. Я бросил взгляд на Келли - он смотрел на моего деда, который, в свою очередь, смотрел на него. Они кивнули друг другу, словно старые знакомые. Интересно.
Дед вытащил рапиру и сказал Коти:
- Здесь не место для тебя.
- Падраик Келли! - пронзительно крикнула лейтенант. - Я арестую тебя именем императрицы. Немедленно следуй за мной.
- Нет, - ответил Келли. - Скажи императрице, что, если она не согласится провести полное расследование убийств наших товарищей, все пути в город и из города будут перекрыты. А если она решится напасть на нас, завтра Империя падет.
Лейтенант крикнула: «Вперед!» - и стражники Дома Феникса шагнули к людям с Востока. Я уже знал, как следует использовать кинжал. В одно мгновение я забыл о Келли, моем деде и даже о Коти. Всеобщее внимание было сосредоточено на сближающихся стражниках и людях с Востока. Всеобщее, но не мое. Мое внимание сконцентрировалось на спине Херта, которая находилась футах в сорока от меня.
Теперь он был мой. Даже его телохранители не обращали на него внимания. Теперь я мог прикончить его и спокойно скрыться. Казалось, один удар восьмидюймовым стилетом стал делом всей моей жизни.
Затем я шагнул к Херту, держа нож перед собой.
В моем мозгу раздался крик Лойоша, и внезапно моего горла коснулся нож. Он принадлежал драгейрианину в одежде цветов Дома Джарега.
Убийца наконец сделал свой ход.

Глава 10

«серый шелковый галстук: зашить разрез...»

Хотя я и был готов к его нападению, это не помешало мне с ног до головы покрыться холодным потом. В конце концов, он тоже был готов к нападению и напал первым. Все мысли о Херте мгновенно улетучились, сменившись мыслями о спасении собственной жизни.
Иногда в подобной ситуации кажется, будто время начинает идти медленнее. Иногда оно, наоборот, ускоряется, и я осознаю свои поступки лишь после того, как они уже совершены. Сейчас имело место первое. У меня было время на то, чтобы увидеть приближающийся к моему горлу нож, обдумать ответный ход, сделать его и убедиться в том, что он оказался верным. Я терпеть не могу оставаться без оружия во время схватки, но у меня не было другого выхода. Я метнул в него свой нож, отскочил в противоположную сторону и перекатился по земле. Поднимаясь, я продолжал двигаться на случай, если он тоже начнет швырять в меня острые предметы. Как оказалось, он так и сделал, и один из этих предметов - кажется, нож - пролетел достаточно близко для того, чтобы волосы у меня на затылке встали дыбом. Но прочих неприятностей мне удалось избегать достаточно долго для того, чтобы вытащить рапиру. Затем я сказал Лойошу:
- Я сам разберусь. Позаботься о Коти.
- Ладно, босс.
И я услышал хлопанье его крыльев.
На самом деле это была, пожалуй, самая большая ложь, какую мне когда-либо приходилось говорить, но я прекрасно осознавал, посреди какой мясорубки могу оказаться, когда выходцы с Востока столкнутся со стражниками, и у меня не было никакого желания отвлекаться на мысли о Коти.
При всем при том, принимая боевую стойку, я обнаружил, что телохранители Херта находятся у меня за спиной и что вокруг около семидесяти стражников Дома Феникса. Я облизнул губы, чувствуя страх, и сосредоточился на том, кто был передо мной, - профессиональном убийце, получившем деньги за то, чтобы убить меня.
Я впервые как следует разглядел его. Какой-то неопределенного вида тип, в котором, возможно, было что-то от тсера, судя по раскосым глазам и острому подбородку. У него были длинные прямые волосы с аккуратной челкой. «Ублюдок», - подумал я. Его светло-карие глаза изучающе блуждали по мне. Если события разворачивались не так, как он планировал (а я гарантирую, что не так), то он этого ничем не показывал.
На этот раз он вытащил оружие. Он стоял в боевой стойке с тяжелой рапирой в правой руке и длинным боевым клинком в левой. Я подставил ему лишь свой бок, как учил меня дед. Приблизился к нему вплотную, прежде чем он смог метнуть в меня что-либо еще, и остановился на расстоянии, при котором острия наших клинков едва касались друг друга. Теперь для хорошего завершающего удара ему нужно было сосредоточиться, что давало мне время нанести по крайней мере один удар, а это могло при определенном везении решить проблему.
Интересно, подумал я, не маг ли он. Я посмотрел на его нож, но не заметил каких-либо признаков, говоривших о том, что это магическое оружие. Впрочем, я мог и не увидеть. Мои ладони вспотели. Я вспомнил, что именно по этой причине дед рекомендовал для фехтования легкие перчатки, и решил обзавестись ими, если только останусь в живых.
Он сделал пробный выпад, либо поняв, либо зная, что я сражаюсь не вполне обычно. Это была попытка разгадать мой стиль. Он действовал не так быстро, как я опасался, и мне удалось слегка оцарапать ему правую руку, чтобы научить его держать дистанцию.
Было довольно опасно вести подобный поединок в окружении стражников, но их внимание поглощали выходцы с Востока, и потому им было не до нас... Нет, я ошибался.
Внезапно я осознал, что прошло пять или шесть секунд, в течение которых не было слышно какого-либо шума борьбы.
Он этого еще не понял и попытался перейти в наступление. Это у него неплохо получилось. Без всякого предупреждения он резко ударил под углом справа налево. Я уклонился, позволив его клинку со скрежетом скользнуть по моему, пока не смог отразить удар. Я отметил его скорость. Он также обладал определенной грацией, которая достигается обычно в процессе длительной тренировки. И он оставался совершенно бесстрастным. Глядя на его лицо, я не мог сказать, был ли он уверен в себе, обеспокоен, обрадован или что-то еще.
Я сделал нерешительный ответный выпад, пытаясь сообразить, как мне выпутаться из этой ситуации. Я с удовольствием бы его прикончил, но не на глазах у стражников Дома Феникса, да и вовсе не очевидно, что мне бы это удалось. Он отразил мой выпад кинжалом. Я решил, что он, вероятно, не был магом, поскольку не использовал магического клинка - никому не доставляет удовольствия отражать удар такого оружия.
Он продолжал наступать, балансируя на правой ноге и напрягая левую. Я решил не позволить ему отвлечь меня и сосредоточился на его глазах. Как бы ты ни сражался - мечом, магией или голыми руками, - глаза твоего противника являются главным источником информации о том, когда он сделает свой ход.
Секунда или две прошли в бездействии: я горел желанием атаковать, но не осмелился. Потом он, видимо, понял, что шум сражения вокруг нас затих. Без всякого предупреждения он отскочил на несколько шагов назад, потом еще на несколько, затем повернулся и поспешно пошел прочь, скрывшись за углом здания.
Какое-то мгновение я стоял, тяжело дыша, потом внезапно снова подумал о Херте. Будь он поблизости, я бы, вероятно, его прикончил, несмотря на стражников. Но, оглядевшись, я его не увидел. На плечо мне опустился Лойош.
Две шеренги, группа Келли и стражники, стояли друг напротив друга на расстоянии около десяти футов. Большинство стражников, похоже, были отнюдь не рады положению, в котором оказались. Люди Келли выглядели твердо и решительно: человеческая стена, ощетинившаяся ножами и палками, словно лоза шипами.
Я был один посреди улицы, футах в шестидесяти от имперских стражников, некоторые из них смотрели на меня. Однако взгляды большинства из них были направлены на лейтенанта. Она держала свой своеобразный меч над головой, параллельно земле, и этот жест мог означать с равным успехом «удерживать позицию», «сидеть», «стоять» и все, что угодно.
Коти стояла рядом с моим дедом, и оба смотрели на меня. Я убрал меч в ножны, так что теперь не представлял ни для кого особого интереса. Люди с Востока продолжали наблюдать за стражниками, большинство из которых смотрели на лейтенанта. Она меня, по крайней мере, не видела. Я передвинулся на несколько более открытое место, чтобы убийца не смог напасть на меня сзади. Затем лейтенант заговорила хорошо поставленным голосом, не производившим, однако, впечатления крика:
- Я получила сообщение от императрицы. Всем войскам отойти на другую сторону улицы и быть наготове.
Стражники Дома Феникса выполнили приказ, теклы с видимой радостью, драконы с несколько меньшей. Что касается Келли, то на лице его не было злорадства: он просто стоял, наблюдая за происходящим своими поросячьими глазками. Меня вовсе не удивило, что в его поведении не чувствовалось облегчения; я бы сумел не подать вида. Но удержаться от злорадного выражения на лице при виде отступающих войск мне было бы не под силу.
Я подошел туда, где стояла моя семья. По лицу Коти нельзя было судить о ее чувствах. Дед сказал:
- Он подавлял тебя, Владимир. Если бы так пошло и дальше, он бы перехватил инициативой твои шансы оказались бы скверными.
- Подавлял меня?
- Каждый раз, когда он передвигал ноги, он переносил свой вес все больше вперед. Это трюк, который используют некоторые бойцы. Думаю, они даже сами об этом не знают.
- Я запомню, Нойш-па, - сказал я.
- Но ты был осторожен, что хорошо, и твое запястье было гибким, но твердым, как и должно быть, и ты не медлишь после останавливающего удара, как когда-то.
- Нойш-па... - сказала Коти.
- Спасибо, - сказал я.
- Тебе не следовало приходить сюда, - сказала Коти.
- А почему бы и нет? - ответил он. - Что такого ценного в этой жизни?
Коти огляделась по сторонам, словно проверяя, кто нас слышит. Я тоже осмотрелся. Кажется, никого не было.
- Но почему?
- Почему я здесь? Не знаю, Коти. Я знаю, что не могу никак на тебя повлиять. Я знаю, что девушки в Стране фей не таковы, как у нас дома, и поступают по-своему, и это далеко не всегда плохо. Но я хочу сказать тебе, что ты всегда можешь прийти ко мне, если захочешь, и поговорить, да? Владимир иногда заходит, когда у него неприятности, но ты - нет. Это все, что я хотел сказать.
Она посмотрела на него, и я увидел слезы в ее глазах. Она наклонилась и поцеловала старика.

Предыдущая страница 12 Следующая страница


13 стивен браст

- Да, Нойш-па, - сказала она.
Амбруш мяукнул. Дед улыбнулся остатками зубов, повернулся и пошел прочь, опираясь на свою трость. Я стоял рядом с Коти, глядя ему вслед. Я пытался придумать, что сказать, но не мог.
- Теперь мы знаем, почему он был здесь, - сказала Коти. - А почему здесь ты?
- Я пытался убедить того убийцу сделать именно то, что он сделал. У меня была мысль его прикончить.
Она кивнула.
- Ты его пометил?
- Да. Пусть Крейгар этим займется.
- Итак, ты знаешь, что ему известно твое имя, а его станет известным тебе, и вы будете пытаться убить друг друга. Что, по-твоему, он будет теперь делать?
Я пожал плечами.
- А ты что бы сделал на его месте? - спросила Коти.
Я снова пожал плечами:
- Не знаю. Либо вернул бы деньги и сбежал как можно дальше и как можно быстрее, либо завершил бы дело прямо сейчас. Через день, может быть, через час. Постарался бы поймать клиента, пока он не опомнился.
Она кивнула:
- Я бы тоже так поступила. Ты хочешь исчезнуть?
- Не очень. Я...
Лейтенант снова заговорила:
- Всем гражданам! От имени императрицы сообщаю вам, что полное расследование, как вы... требовали, будет проведено в соответствии с имперской процедурой. Приказываю вам немедленно разойтись и убрать все препятствия с улиц. Если это будет сделано, никто не будет арестован.
Затем она повернулась к своему войску:
- Возвращайтесь к своим обязанностям. Это все.
Стражники убрали оружие. Их реакция была удивительно разнообразной. Некоторые драконы смотрели на нас, словно говоря: «На этот раз вам повезло, ублюдки», на лицах других читалось сожаление, словно они ожидали хорошего упражнения. Теклы, похоже, вздохнули с облегчением. Не удостоив нас более ни взглядом, ни жестом, лейтенант присоединилась к своему подразделению и удалилась.
Я снова повернулся к Коти, но в этот момент Пареш коснулся ее плеча и показал в сторону штаб-квартиры. Коти слегка сжала мою руку и последовала за ним. Ротса покинула ее плечо и опустилась на мое.
- Кому-то кажется, что мне нужна помощь, босс.
- Да. Или мне. Ты возражаешь?
- Нет. Воспользуюсь обществом. Ты в последнее время был слишком молчалив. Я начал чувствовать себя одиноко.
У меня не нашлось, что ответить на это.
Я не стал даже пытаться возвращаться в контору пешком; я телепортировался, потом вошел внутрь, хоть мне и было плохо, предпочитая не ждать на улице.
- Что-нибудь выяснил насчет Херта, Крейгар?
- Занимаюсь, босс.
- Ладно. Есть еще одна физиономия. Готов?
- Что ты имеешь в виду... Ладно. Валяй.
Я показал ему мысленный образ убийцы и спросил:
- Знаешь его?
- Нет. Как его зовут?
- Хотел бы узнать.
- Ладно. Я сделаю рисунок и посмотрю, что удастся найти.
- А когда ты его найдешь, не трать время на то, чтобы спрашивать моего разрешения. Пусть его отправят в долгий путь. - Крейгар удивленно поднял бровь. Я сказал: - Вот ему известно мое имя. Сегодня он чуть было со мной не разделался.
Крейгар присвистнул:
- И как же ты выкрутился?
- Был к этому готов. Я догадывался, что кто-то меня преследует, так что я сам ему подставился.
- И не сумел его прикончить?
- Маленькая помеха в лице семидесяти или восьмидесяти стражников Дома Феникса неподалеку. Кроме того, он не был настолько захвачен врасплох, как я рассчитывал, и весьма неплохо владеет оружием.
- О! - воскликнул Крейгар.
- Теперь я знаю, как он выглядит, но не знаю его имени.
- И самое интересное ты предоставляешь мне, а? Ладно. Есть у тебя кто-нибудь на примете?
- Да. Марио. Если не сможешь его найти, используй кого-нибудь еще.
Крейгар закатил глаза:
- Ничего себе - четкие инструкции. Ладно.
- И принеси мне новый комплект оружия. Я бы хотел кое-что сделать своими руками, пока буду ждать, когда ты решишь все мои проблемы.
- Не все, Влад. С твоим ростом я ничего не могу поделать.
- Иди.
Он вышел, оставив меня наедине с Лойошем, его подругой и моими мыслями. Я осознал, что голоден, и подумал о том, чтобы попросить кого-нибудь принести еды. Потом я сообразил, что скоро мне придется куда-то телепортироваться, так что идея была не ко времени. Лойош и Ротса пошипели друг на друга, потом начали гоняться друг за другом по комнате, пока я не открыл окно и не попросил их заниматься этим на улице. Открывая окно, я был очень осторожен и стоял сбоку. Не знаю, какой убийца решился бы попытаться прикончить кого-либо с другой стороны улицы, но этот парень, вероятно, сейчас пребывал в крайней степени безрассудства. Я бы пребывал. Я закрыл окно и задернул шторы.
По крайней мере, сейчас я мог сделать несколько дел, на которые у меня прежде не было времени.
- Мелестав!
- Да?
- Палка сегодня в конторе?
- Да.
- Пришли его сюда.
- Сейчас.
Несколько минут спустя с беззаботным видом вошел Палка, и я протянул ему кошелек с пятьюдесятью империалами. Он взвесил его в руке, не пересчитывая, и спросил:
- За что это?
- Заткнись, - сказал я.
- О! - произнес он. - Что ж, спасибо. - И снова вышел.
Вернулся Крейгар с новым комплектом игрушек для меня. Я закрыл за ним дверь и занялся сменой оружия. Я снял плащ и начал вынимать из него разные штучки и заменять их на другие. Когда с плащом было покончено, я начал доставать подобного рода предметы из складок куртки и других мест. Доставая кинжал из левого рукава, я заметил Разрушитель Чар. Вероятно, я избегал мыслей о нем с той ночи, но сейчас позволил ему упасть мне в руку.
Он повис там, словно самая обыкновенная цепочка. Я внимательно рассмотрел его. Золотая цепь длиной дюймов восемнадцать состояла из тонких звеньев. На золоте не было ни царапины. Цепочка была недостаточно тяжелой и мягкой для чистого золота. Я попытайся поскрести ногтем одно из звеньев, и оно показалось мне твердым как сталь.
Я решил, что действительно попытаюсь выяснить о нем все возможное, если только останусь в живых. Размышляя об этом, я продолжал менять оружие. Что мне потребуется, чтобы остаться в живых?
Что ж, придется отправить в долгий путь убийцу, это однозначно. И Херта. Нет, не так: я намеревался убить Херта до того, как убью убийцу, иначе Херт просто наймет другого. Не нанять ли кого-нибудь для убийства Херта? Это могло быть вполне разумно. Тогда бы я знал, что его убьют, даже если убьют меня. И у меня все еще было достаточно денег - больше, чем я когда-либо мечтал иметь. Объявись у меня в конторе Марио, я бы даже мог согласиться на его условия.
Проблема заключалась в том, что немногие, кроме Марио, согласились бы на подобную работу. Херт был боссом - намного более крупным, чем я. Из тех, кто даже в туалет не пойдет без четырех или пяти телохранителей, на случай, если кто-то из недоброжелателей решит на него напасть. Чтобы прикончить кого-то вроде него, нужно подкупить по крайней мере одного или двоих его телохранителей, либо прибегнуть к услугам Марио, либо найти кого-то, кто не возражает против собственной смерти, либо просто иметь очень большое везение.
Про Марио можно забыть; никто даже не знал, где он. Может быть, Келли знал кого-нибудь, кто был готов к самоубийственному нападению на босса-джарега, но с такими, как он, я не желал связываться. Подкупить телохранителей было возможно, но это требовало времени. Нужно сначала найти тех, кто согласится, затем убедиться, что они не выдадут, а после найти время, когда с их помощью можно сделать дело с минимальным риском. У меня не было подобного времени до нового нападения убийцы.
Оставалось везение. Рассчитывал ли я на него? Нет.
Так что же мне оставалось?
Умереть.
Продолжая размышлять, я заканчивал процесс смены оружия. Я попытался взглянуть на ситуацию с несколько иных точек зрения. Смог бы я как-то убедить Херта умерить свою враждебность? Смешно. К тому же я должен иметь уверенность, что он не убьет Коти. Ведь именно из-за этого я ввязался...
Так ли это? Из-за этого ли я влез в это дерьмо? Пожалуй, нет, не в первую очередь; в первую очередь я хотел найти убийцу того парня, Франца, с которым я никогда не был знаком. Я хотел это сделать, чтобы помочь Коти. Дерьмо. Почему я пытался помочь ей? Она сама ввязалась во все это, не сказав мне ни слова. Зачем мне понадобилось совать нос туда, где меня не хотели видеть и где я сам не хотел быть? Долг? Красивое слово, и только. Долг. Динг-донг. Примерно так бормочешь себе под нос, когда меняешь оружие. Динг-донг. И что это значит?
Может быть, «долг» не может просто висеть в пустоте; возможно, он должен быть с чем-то связан. Многие выходцы с Востока связывали его с Барланом, или Виррой, или Вороном, или каким-то другим божеством. Я так не мог: я слишком долго прожил среди драгейриан и перенял их отношение к божествам. Что еще? Джареги? Даже не смешно. Мой долг в отношении джарегов - следовать их правилам, чтобы меня не прикончили. Империя? Мой долг по отношению к Империи - сделать так, чтобы она меня не замечала.
Оставалось крайне мало. Вероятно, семья. Коти, дед. Лойош и Ротса. Верно. Это был мой долг, и я мог этим гордиться. Я подумал о том, какую пустоту ощущал, прежде чем в моей жизни появилась Коти, и даже это воспоминание причинило мне боль. Разве этого недостаточно?
Интересно, подумал я, Коти чувствует себя так же? У нее не было организации, у нее был только я. Когда-то у нее был партнер, и они нуждались друг в друге, но ее партнер стал драконлордом и наследником Державы. И что теперь ей осталось? Из-за этого ли она связалась с людьми Келли? Чтобы чем-то заниматься, чтобы чувствовать себя полезной? Разве меня было недостаточно?
Нет. Конечно нет. Никто не может прожить жизнь вне общества других, и я это знал. А что было у Коти? У нее появился свой круг - группа выходцев с Востока и текл, собравшихся поговорить о свержении Империи. Коти общалась с ними, помогала строить баррикады на улицах, противостояла стражникам Дома Феникса и вернулась домой с убеждением, что выполнила свой долг. Возможно, именно в этом заключается долг - делать что-то, чтобы ощущать собственную пользу.
Прекрасно. Это Коти. А каков мой долг? Динг-донг. Моим долгом было умереть, поскольку, так или иначе, это должно было произойти, так что я мог с тем же успехом назвать это долгом. Ты становишься циничным, Влад, прекрати.
Я уже почти закончил смену оружия и просто сидел, держа в руке кинжал, направленный на мой правый сапог. Я откинулся назад и закрыл глаза. Все это на самом деле не имело никакого смысла, если вскоре меня убьют. Или нет? Есть ли что-то такое, что я должен сделать, даже умирая? Хорошая проверка на «долг», что бы это ни означало.
И я понял - есть. Я влез в эту кашу по горло большей частью ради того, чтобы спасти жизнь Коти. Если это так же ясно, как то, что мне предстоит умереть, я должен обеспечить безопасность Коти до того, как позволю кому-либо убить себя.
Оставалось решить совсем небольшую проблему.
Динг-донг. Я начал размахивать кинжалом.

Глава 11

«... и удалить пятна от пота»

Немного позже, когда мои идеи начали приобретать более определенные очертания, я позвал Крейгара, но Мелестав сказал, что его нет. Я мысленно заскрежетал зубами и продолжал размышлять. «Что произойдет, - подумал я, - если меня убьют, а Коти - нет?» Моя циничная половина говорила мне, что это будет уже не моя проблема. Но, помимо того, я предполагал, что мой дед и Коти смогут позаботиться друг о друге. Тогда, на улице, между ними произошел какой-то разговор, оставшийся для меня неизвестным. Не намеревались ли они встретиться и поговорить о том, какое я чудовище? Не ожидала ли меня смерть от паранойи?
Однако, помимо всего прочего, если бы Херт меня убил, Коти оказалась бы перед лицом интересной проблемы. Она сама хотела убить Херта, но не хотела больше быть убийцей. С другой стороны, Келли был бы только рад, если бы его злейший враг сошел со сцены. Самое плохое, что для этого мне нужно было умереть. Хммм...
Я лениво подумал о том, можно ли будет убедить Коти, что я уже убит достаточно давно, чтобы она сама убила Херта. Мое появление после этого наверняка выглядело бы забавно. С другой стороны, могло оказаться весьма нехорошо, если бы она решила его не трогать, и еще хуже, если бы Херт обнаружил, что я жив.
И тем не менее вовсе незачем отвергать подобный вариант. Все лучше, чем...
- У тебя снова нездоровый вид, Влад.
Я не стал подскакивать от неожиданности.
- Как приятно это от тебя слышать, Крейгар. Что-нибудь насчет Херта? - Он покачал головой. Я продолжал: - Ладно, мне тут пришла в голову пара мыслей. Пока я хочу, чтобы одна из них там и оставалась. Другая - организовать дело не слишком быстрым способом.
- Подкупить его охрану?
Я кивнул.
- Ладно, - сказал он. - Я этим займусь.
- Хорошо. Что насчет убийцы?
- Художник должен был уже закончить. Он сказал, что у меня очень хорошая память на детали. Поскольку я получил образ от тебя, думаю, ты должен быть польщен.
- Хорошо, я польщен. Ты знаешь, что делать с рисунком.
Он кивнул и вышел, а я вернулся к планированию собственной смерти - или, по крайней мере, к мыслям на эту тему. Это казалось абсолютно непрактичным и тем не менее заманчивым. Полагаю, лучше всего выглядело бы триумфальное возвращение. Конечно, результат был бы не столь блестящ, если бы ко времени моего возвращения Коти уже жила бы с Грегори или с кем-нибудь еще.
Я слегка придержал эту мысль, просто чтобы понять, насколько она меня беспокоит. Оказалось, что не очень, и это меня обеспокоило.
Лойош и Ротса поскреблись в окно. Я положил кинжал, которым помахивал, в ножны и впустил их, на всякий случай стоя в стороне от окна. Они выглядели слегка утомленными.
- Осматривали окрестности?
- Ага.
- И кто выиграл гонку?
- Почему ты думаешь, что мы устроили гонку, босс?
- Я этого не говорил: я просто спросил, кто выиграл.
- Она. Размах крыльев шире.
- Понятно. Вряд ли вы были где-то возле Южной Адриланки, верно?
- Собственно, там и были.
- Ага. А баррикады?
- Сняли.
Лойош устроился у меня на плече. Я сел и сказал:
- Недавно ты меня спрашивал, как бы я относился к группе Келли, если бы это не касалось Коти.
- Да.
- Я об этом думал и решил, что это не имеет значения. Ее это касается, и я должен поступать соответственным образом.
- Ладно.
- И, думаю, я знаю, что буду делать.
Он ничего не ответил. Я чувствовал, как он прощупывает мое настроение и отдельные мысли. Потом он сказал:
- Ты действительно думаешь, что должен умереть?
- И да и нет. Полагаю, на самом деле я в это просто не верю. Нам приходилось попадать в ситуации, которые казались такими же или еще хуже. Мелар был умнее и хитрее Херта, и ситуация была хуже. Но, как выпутаться из этой, я не вижу. Последнее время я действовал не слишком удачно; может быть, частично причина в этом.
- Я знаю. И что же ты собираешься делать?
- Спасать Коти. Насчет всего остального - не знаю, но это я сделать должен.
- Как?
- Я вижу только два способа: первый - уничтожить Херта и, вероятно, всю его организацию, так что никто другой не сможет ее снова собрать.
- Это не слишком вероятно.
- Да. Другой способ - сделать так, чтобы у Херта не было причин преследовать Коти.
- Это уже лучше. Как ты собираешься это сделать?
- Уничтожу Келли и его небольшую банду сам.
Лойош ничего не сказал. Насколько я мог понять его мысли, он был слишком озадачен для того, чтобы говорить. Сам я считал свою идею достаточно разумной.
- Но Коти... - наконец сказал Лойош.
- Я знаю. Если ты сумеешь придумать, как убедить Коти и Херта, что я мертв, это тоже может сработать.
- Ничего не приходит в голову, босс. Но...
- Тогда займемся делом.
- Не нравится мне это.
- Протест принят. Займемся делом. Я хочу, чтобы все было закончено сегодня вечером.
- Сегодня вечером?
- Да.
- Ладно, босс. Как скажешь.
Я взял листок бумаги и начал рисовать план дома Келли, насколько я его помнил, делая пометки в тех местах, где был в чем-то не уверен, и пытаясь догадаться о расположении задних окон и прочего. Потом я уставился на рисунок, стараясь решить, как поступать.

Предыдущая страница 13 Следующая страница


Текла 14

При всем моем воображении это нельзя назвать убийством. Скорее это резня. Я должен убить Келли наверняка, поскольку, останься он жив, я ничего бы не добился. Потом - Пареша, поскольку он был магом; потом как можно больше остальных. Не было смысла даже пытаться спланировать операцию во всех деталях - это невозможно, когда пытаешься прикончить сразу пятерых или больше.
У меня мелькнула мысль о пожаре или взрыве, но я отбросил ее: здания в этом месте стояли слишком плотно. Я не хотел спалить всю Южную Адриланку.
Я взял рисунок и внимательно изучил его. Наверняка есть задний вход в здание и, вероятно, задний вход в квартиру. Когда я был там, я не видел кухни, а в личных покоях Келли было две двери, так что я мог бы проникнуть в дом сзади и двигаться вперед, будучи уверенным, что в этой части дома никто не проснется. Поскольку все, похоже, спали в передней части дома, я смогу пробраться туда и перерезать горло Келли, а затем Парешу. Если там в это время будет спать кто-то еще, я прикончу всех, одного за другим. Об оживлении, можно не беспокоиться, поскольку все они - выходцы с Востока, у которых нет денег, но, если смогу, я вернусь и удостоверюсь. Потом я уйду.
Утром Южная Адриланка проснется, и этих людей уже не будет в живых. Коти очень расстроится, но она не сможет снова собрать организацию сама. По крайней мере, я надеялся, что не сможет. Останется еще несколько людей с Востока и текл, но ядра уже не будет, и я не думал, что оставшиеся смогут предпринять какие-то действия, таящие угрозу Херту.
Я изучил чертеж, затем уничтожил его. Откинулся на спинку кресла, закрыл глаза и еще раз мысленно прошелся по всем деталям, чтобы быть уверенным, что ничего не упустил.
Я пришел к дому Келли где-то между полуночью и рассветом. Вход спереди закрывала лишь занавеска. Я обошел дом сзади. Там было что-то вроде двери, но без замка. Я осторожно и тщательно смазал петли и вошел. Я оказался в задней части дома, в узком проходе за пределами квартиры Келли. Ротса нервничала на моем левом плече. Я попросил Лойоша успокоить ее, и вскоре она притихла.
Я посмотрел вдоль коридора, но не смог разглядеть входную дверь - как и что-либо вообще. Я довольно неплохо вижу в темноте, но некоторые видят лучше меня.
- Есть кто-нибудь в коридоре, Лойош?
- Никого.
- Хорошо. Где задний вход в квартиру?
- Прямо перед тобой. Если ты протянешь руку направо, ты его коснешься.
- Понял.
Я проскользнул за занавеску и оказался внутри. Чувствовался запах пищи, какая-то часть которой, вероятно, была съедобной. Особенно выделялась вонь гниющих овощей.
Я подождал немного, прислушиваясь, потом рискнул зажечь магический огонек на кончике указательного пальца. Да, я находился на кухне, и она была больше, чем я предполагал. Я направил луч слегка ниже, вытянул палец перед собой и двинулся в сторону комнат.
Я прошел через комнату, в которой разговаривал с Келли. Она выглядела примерно так же, какой я ее помнил, за исключением того, что в ней появилось еще несколько ящиков. На одном из них я заметил отблеск стали. Посмотрел внимательнее и увидел длинный кинжал.
Я двинулся в сторону следующей комнаты, библиотеки, и тут почувствовал чье-то присутствие за спиной. Когда я сейчас пытаюсь вспомнить, как все происходило, мне кажется, что Ротса в этот момент сжала когтями мое плечо, но Лойош ничего не заметил. Так или иначе, моя реакция на подобные вещи вполне определенная: я развернулся, слегка отклонившись в сторону, и выхватил кинжал из-под плаща.
Сначала я ничего не видел, но продолжал ощущать чье-то присутствие в комнате вместе со мной. Я погасил свет, исходивший из моего указательного пальца, и отступил в сторону, решив, что, если я его не вижу, нет никаких причин позволять ему увидеть меня. Потом я начал замечать неясные очертания, словно передо мной была прозрачная фигура. Я не знал, что это означало, но понимал, что это ненормально. Разрушитель Чар уже был в моей левой руке. Фигура не шевелилась, но постепенно становилась более вещественной; тут мне пришло в голову, что комната темна, как волосы Вирры, и я не должен был ничего видеть.
- Лойош, что ты видишь?
- Я не уверен, босс.
- Но ты что-то видишь?
- Думаю, да.
- Да. Я тоже, - беспокойно пошевелилась Ротса.
Что ж, я ни в чем ее не обвинял. Потом я понял, что именно я видел, и поводов для обвинений стало еще меньше.

Когда я в свое время прошел по Дорогам Мертвых с Алирой и побывал в Залах Суда, мне ясно дали понять, что меня там не ждут. Это было место для душ драгейриан, а не для живых тел людей с Востока. Чтобы попасть туда, тело должно было преодолеть Водопады Врат Смерти (после чего оно наверняка становилось трупом, даже если и не было им прежде). Потом оно плыло вниз по реке, и в конце концов его выносило на берег, откуда душа могла отправиться в путь - впрочем, это не важно. В конечном счете, душа достигала Залов Суда, и если только какой-нибудь бог не возлюбил или не возненавидел явившегося, он занимал свое место в постоянно увеличивающемся сообществе мертвых.
Что ж, прекрасно.
Что могло с ним случиться, если его не принесли к Водопадам Врат Смерти? Что ж, если он был убит клинком Морганти, вопрос был решен. Или, если у него была некая договоренность с его любимым божеством, этот бог мог поступать с его душой по своему усмотрению. В любом ином случае душа переселялась в другое тело. Вы можете мне, конечно, не верить, но некоторый недавний опыт убедил меня в том, что это действительно так.
Большую часть того, что мне известно о переселении душ, я узнал от Алиры еще до того, как поверил в это.
Поэтому успел забыть многое из ею сказанного. Но помню, что нерожденный ребенок создает некое мистическое притяжение и вбирает в себя наиболее подходящую душу. Если нет подходящей души, не будет и рождения. Если нет подходящего для души ребенка, душа ждет в месте, которое Некроманты называют Долиной ожидающих душ, поскольку им не вполне хватает воображения. Почему душа ожидает там? Потому что она ничего не может поделать. Есть в этом месте нечто притягательное для драгейрианских душ.
Но как насчет людей с Востока? Да примерно так же, насколько мне известно. Когда дело доходит до души, нет особой разницы между драгейрианином и выходцем с Востока. Нам не позволено вступать на Дороги Мертвых, но оружие Морганти действует на нас точно так же, и мы можем договариваться с любым богом, которого это устраивает, и, вероятно, мы также переселяемся в другие тела, если не происходит ничего другого, или, по крайней мере, так утверждал восточный поэт-провидец Ян Чо Лин. Собственно, если верить «Книге семи волшебников», Долина ожидающих душ притягивает нас так же, как и драгейриан.

Книга, однако, утверждает, что наши души она притягивает не столь сильно. Почему? Из-за численности населения. В мире больше людей с Востока, так что меньшее число душ ожидает для себя места, и, значит, меньшее число душ притягивает к себе другие. Есть ли во всем этом смысл? Для меня - нет, но это именно так.
Одним из следствий более слабого притяжения является то, что иногда душа выходца с Востока так и не переселяется в другое тело, но и не отправляется в Долину ожидающих душ. Вместо этого она, скажем так, просто бродит по окрестностям.
По крайней мере, так говорят. Верить или нет - ваше дело.
Лично я верю.
Как раз сейчас я видел призрак.

Я уставился на него. Вероятно, это первое, что делает каждый, когда видит перед собой призрак. Я не был вполне уверен, что следует делать потом. Судя по тому, что рассказывал дед, когда я был маленьким, самое время было закричать. Но тогда я перебужу всех в доме, а мне нужно было, чтобы они спали, если я собирался их убить. Кроме того, я не ощущал необходимости кричать. Я был скорее зачарован, чем испуган.
Призрак продолжал приобретать форму. Он слегка светился, излучая слабое голубоватое сияние. Постепенно я начал различать черты его лица. Вскоре я мог сказать, что это человек с Востока, потом - что он мужчина. Казалось, он смотрел на меня. Поскольку я не хотел никого разбудить, я шагнул из комнаты назад, в кабинет Келли. Снова выпустив из пальца луч света, я прошел к его столу и сел. Не знаю, откуда мне было известно, что призрак последует за мной, но именно так и оказалось. Я откашлялся.
- Итак, - сказал я, - надо полагать, ты Франц.
- Да, - ответил призрак.
Можно ли было назвать его голос замогильным? Не знаю.
- Я Владимир Талтош, муж Коти.
Призрак - нет, лучше я буду называть его Францем - кивнул.
- Что ты здесь делаешь? - Продолжая говорить, он становился все более материальным, а его голос - все более нормальным.
- Ну, - сказал я, - это довольно трудно объяснить. А что ты здесь делаешь?
Он сдвинул брови (которые я мог теперь видеть).
- Точно не знаю, - сказал он. Я рассмотрел его внимательнее. У него были светлые, прямые и аккуратно причесанные волосы. Каким образом призрак причесывается? Лицо его было приятным, но невыразительным, и весь вид его казался честным и искренним, что ассоциировалось у меня с торговцами пряностями и мертвыми лиорнами. У него была своеобразная осанка, словно он слегка наклонялся вперед, а когда я начинал говорить, он слегка поворачивал голову в сторону. Интересно, подумал я, он плохо слышит или просто стремится уловить все сказанное? Похоже, он был очень внимательным слушателем. - Я стоял снаружи, и...
- Да. Тебя убили.
- Убили?!
Я кивнул.
Он уставился на меня, потом посмотрел на себя, потом на мгновение закрыл глаза. Наконец он сказал:
- Я теперь мертв? Призрак?
- Что-то в этом роде. Вероятно, ты должен ожидать перевоплощения - если я правильно понимаю, как это все происходит. Видимо, поблизости нет ни одной подходящей беременной женщины с Востока. Потерпи.
Он окинул меня взглядом:
- Ты муж Коти.
- Да.
- Ты говоришь, что меня убили. Мы знаем, чем ты занимаешься. Это не...
- Нет. Это сделал некто по имени Ереким. Вы перешли дорогу одному типу по имени Херт.
- И он приказал меня убить? - Франц внезапно улыбнулся. - Чтобы припугнуть всех нас?
- Да.
Он рассмеялся.
- Догадываюсь, чем это для него кончилось. Мы организовали весь район, верно? Воспользовавшись моим убийством как поводом?
Я уставился на него.
- Хорошая догадка. И это тебя не беспокоит?
- Меня? Мы постоянно пытаемся объединить людей с Востока и текл в борьбе против Империи. Почему это должно меня беспокоить?
- Ладно, - сказал я. - Что ж, похоже, это сработало.
- Хорошо. - Выражение его лица изменилось. - Интересно, почему я опять здесь?
- Что ты помнишь? - спросил я.
- Немного. Я просто стоял здесь, и у меня пересохло в горле. Потом я почувствовал, как кто-то тронул меня сзади за плечо. Я обернулся, почувствовал слабость в коленях, а потом... не знаю. Как бы проснулся и ощутил какое-то... беспокойство. Как давно это случилось?
Я сказал. Его глаза расширились.
- Интересно, почему я вернулся?
- Ты говоришь, что почувствовал беспокойство?
Он кивнул.
Я еле слышно вздохнул. Я догадывался, что заставило его вернуться, но решил не делиться с ним своими мыслями.
- Эй, босс!
- Да?
- Это в самом деле странно.
- Нет, это нормально. Все нормально. Просто одни нормальные вещи выглядят несколько более странно, чем другие.
- Тогда понятно.
- Расскажи мне, что случилось после моей смерти, - попросил Франц.
Я рассказал, стараясь быть максимально честным. Когда он узнал о Шерил, его лицо стало суровым и холодным, и я вспомнил, что имею дело с фанатиком. Я крепче сжал в руке Разрушитель Чар, но продолжил рассказ. Когда я сказал ему о баррикадах, глаза его заблестели.
- Хорошо, - сказал он, когда я закончил. - Значит, теперь они бегут.
- Гм... да, - сказал я.
- Значит, это того стоило.
- Смерть?
- Да.
- О!
- Я бы хотел поговорить с Парешем, если это возможно. Где все остальные?
Я чуть не сказал ему, что они спят, но спохватился.
- Не знаю, - ответил я.
Глаза его сузились.
- Ты здесь один?
- Не совсем, - ответил я. Лойош зашипел, усиливая впечатление. Франц бросил взгляд на двух джарегов, но не улыбнулся. Вероятно, с чувством юмора у него было не лучше, чем у остальных. - Я в некотором роде охраняю этот дом, - добавил я.
Глаза его расширились.
- Ты теперь с нами?
- Да.
Он улыбнулся, и выражение его лица стало настолько дружелюбным, что я бы с удовольствием дал ему пинка, если бы он не был бестелесным.
- Коти не думала, что ты на это согласишься.
- Что ж, как видишь.
- Здорово, правда?
- Да, пожалуй.
- Где последний выпуск?
- Выпуск?
- Газеты.
- Э... где-то здесь.
Он окинул взглядом кабинет, который я продолжал освещать пальцем, и наконец нашел газету. Он попытался ее взять, не сумел, попытался еще раз, и наконец это как-то ему удалось. Потом положил обратно.
- Мне трудно удерживать предметы, - сказал он. - Не мог бы ты переворачивать для меня страницы?
- Да, конечно.
Я начал листать ему страницы, поддакивая, когда он говорил что-то вроде: «Нет, он не прав» или: «Ублюдки! Как они могли!». Вскоре он остановился и посмотрел на меня.
- Ради этого стоило умереть, но как бы я хотел снова быть с ними. Так много предстоит еще сделать.
Он снова начал читать. Я заметил, что он как бы расплывается. Я немного подождал - эффект продолжался, медленно, но заметно.
- Послушай, - сказал я, - пойду дам знать людям, что ты здесь, хорошо? Ты не мог бы немного подежурить здесь вместо меня? Я уверен, что, если кто-то войдет, ты сможешь напугать его до смерти.
- Ладно, - улыбнулся он. - Иди.
Я кивнул и вышел тем же путем, каким пришел, - через кухню и заднюю дверь.
- Я думал, мы собирались их всех убить, босс.
- Я тоже так думал.
- Разве ты не мог избавиться от призрака с помощью Разрушителя Чар?
- Вероятно, мог.
- Так почему же тогда...
- Его и так уже убили.
- Но что с остальными?
- Я передумал.
- О... Что ж, мне эта идея и так не нравилась.
- Вот и хорошо.
Я телепортировался в место, находившееся в квартале от моего дома. Света от уличных фонарей было достаточно, чтобы убедиться, что я один. Я очень осторожно двинулся к дому, остерегаясь убийцы.
- Почему ты передумал, босс?
- Не знаю. Мне надо еще немного подумать. Насчет Франца.
Я поднялся по лестнице и вошел в дом. Из спальни доносилось легкое дыхание Коти. Я снял сапоги и плащ, потом вошел в спальню, разделся и осторожно забрался в постель, чтобы не разбудить ее.
Закрыв глаза, я увидел перед собой лицо Франца. Мне потребовалось больше времени, чем обычно, чтобы заснуть.

Глава 12

«серый плащ: вычистить и выгладить...»

Я заснул поздно и просыпался медленно. Сев на постели, я попытался привести мысли в порядок и решить, как мне провести этот день. Мой последний грандиозный план не сработал, так что пришлось возвращаться к одному из предыдущих. Можно ли было на самом деле убедить Коти и Херта, что я убит? Херта - чтобы оставил меня в покое, Коти - чтобы она убила Херта. Я не мог ничего придумать.
- Знаешь, в чем твоя проблема, босс?
- А? Да. Всем не терпится сообщить мне, в чем моя проблема.
- Извини.
- Ладно, продолжай.
- Ты пытаешься придумать подходящий трюк, а с помощью трюков этого не решить.
Я заинтересовался.
- Что ты имеешь в виду? - спросил я.

Предыдущая страница 14 Следующая страница


15 стивен браст

- Слушай, босс: тебя беспокоит, что ты связался с людьми, которые считают, что ты не должен быть таким, какой ты есть, и тебе приходится решать, меняться тебе или нет.
- Лойош, меня беспокоит, что по улице ходит убийца, который знает мое имя, и...
- Разве ты сам не сказал вчера, что нам приходилось бывать и в худших ситуациях?
- Да. И я придумал некий трюк, чтобы выпутаться.
- Почему же сейчас у тебя нет подходящего трюка?
- Я слишком занят, чтобы отвечать на вопросы джарега, который считает, что его единственная проблема - сострадание моей горькой судьбе.
Лойош мысленно хихикнул и ничего больше не сказал. Это одна из черт Лойоша, которой я больше ни у кого не встречал: он знает, когда следует отстать и дать мне просто подумать. Вероятно, это связано с тем, что он понимает мои мысли. Другого объяснения я не могу найти.
Я телепортировался в контору. Интересно, подумал я, привыкнет ли когда-нибудь к этому мой желудок? Коти как-то рассказывала, что, когда она работала с Норатар, они телепортировались почти всюду, и ее желудок так к этому и не приспособился. Однажды они чуть не провалили задание из-за того, что ее стошнило прямо на жертву. Я не буду углубляться в подробности; она сама может рассказать об этом лучше меня.
Я позвал Крейгара к себе в кабинет.
- Ну?
- Мы опознали убийцу. Его зовут Квэйш.
- Квэйш? Необычное имя.
- Он из сариоли. Это означает: Тот, Кто Придумывает Интересные Застежки Для Женских Украшении.
- Понятно. Кто-нибудь за ним следит?
- Да. Парень по имени Иштван. Как-то раз мы уже прибегали к его услугам.
- Я помню. Сообразительный тип.
- Это именно тот.
- Хорошо. Кто опознал Квэйша?
- Палка. Они когда-то ошивались вместе.
- Хмм. Проблемы?
- Насколько я знаю, нет. Бизнес.
- Ладно. Но скажи Палке, чтобы был осторожен; если он знает, что он знает, кто он, а он не знает, что он знает...
- Что?
- Просто скажи Палке, чтобы был осторожен. Что-нибудь еще?
- Нет. Я собираю сведения о телохранителях Херта, но, похоже, потребуется некоторое время, прежде чем мы сумеем найти к кому-либо из них подход.
Я кивнул и отправил его заниматься делами. Почесав Лойоша под подбородком, я телепортировался в Южную Адриланку и отправился к дому Келли, чтобы посмотреть, что там происходит. Я не стал прятаться за углом, как прежде, и занял более непринужденную позицию на улице. Сейчас мне не требовалось привлекать к себе внимание.
Несведущие люди, похоже, переоценивают значение внешности вообще и одежды в частности. Поэтому внимание чаще всего обращают именно на это. Обычно вы не обращаете внимания на чью-то походку, или направление его взгляда, или на его перемещение в толпе: вы смотрите на внешность и на одежду. Тем не менее не это привлекает ваше внимание. Вы каждый день видите людей, которые выглядят достаточно забавно, но не выделяются. Вряд ли кто-нибудь скажет: «Я не видел того забавно выглядевшего типа» или «Там был кто-то в очень странной одежде, но я не обратил на него внимания». Забавный нос, или необычная прическа, или странная манера одеваться - это то, что вы помните о том, кого заметили, но обычно не то, что привлекает к нему ваше внимание.
Я был одет странно для этих мест, но я был просто самим собой, стоял посреди улицы, где находились и все прочие, занимаясь своими обычными делами. Никто не обращал на меня внимания, а я следил за квартирой Келли, выясняя, не происходит ли чего-либо необычного. Собственно говоря, я хотел знать, обнаружили ли они Франца.
В течение часа или около того я так и не смог этого понять, так что переместился чуть ближе к зданию, потом еще ближе, потом скользнул вдоль стены и приложил к ней ухо. Она оказалась еще тоньше, чем я думал, и я мог хорошо слышать все, что происходило внутри.
Они вообще не говорили о Франце.
Слышался голос Келли, что-то вроде: «Словно ты говоришь про себя: мол, я знаю, что это тебя не интересует, но...» В его интонации звучал сарказм.
Коти что-то ответила, но слишком тихо, чтобы я мог услышать. Слишком тихо и для Келли, поскольку он сказал: «Говори громче», тоном, от которого я содрогнулся. Коти снова что-то сказала, и я снова не расслышал, а потом послышался голос Пареша: «Это абсурд. Сейчас это вдвойне важно. Ты, может быть, и не заметила, но восстание уже идет. Каждая ошибка сейчас вдвойне смертельна. Мы не можем позволить себе ни единой ошибки».
В ответ Коти снова что-то пробормотала, и я услышал несколько возгласов, а затем голос Грегори: «Если ты так считаешь, зачем ты вообще связалась с нами?» Потом голос Наталии: «Ты смотришь на это с их точки зрения. Ты всю свою жизнь пыталась быть аристократкой и пытаешься даже сейчас. Но мы здесь не для того, чтобы поменяться с ними местами, и мы не собираемся бороться с ними, принимая при этом их ложь за правду». Потом что-то сказал Келли, за ним остальные, но дальше я пересказывать не буду. Это никак не касается вас и никак не касалось меня, хотя я и все слышал.
Однако я все же немного послушал, краснея все больше и больше. Лойош стиснул когтями мое плечо, а в какой-то момент сказал: «Ротса очень расстроена». Я не ответил, поскольку не мог высказать этого вслух даже Лойошу. Прямо за углом от меня была дверь, и я мог войти туда, и Келли был бы мертв, прежде чем осознал бы это.
Я с огромным трудом сдержался.
Единственное, что отвлекало меня, были мысли типа: «Как она могла с подобным смириться?» или «Почему она хочет с этим мириться?» Мне также пришло в голову, что все остальные либо очень смелы, либо очень доверчивы. Они не хуже меня знали, что Коти может убить многих из них в течение нескольких секунд.
Женщина, мужем которой я был, сделала бы это.
Я покинул свой пост и пошел выпить клявы.

За последний год она изменилась, а я этого не заметил. Может быть, именно это больше всего меня беспокоило. Если бы я действительно ее любил, разве бы я не увидел, как она превращается из ходячей машины смерти в... во что?
Не было смысла размышлять над тем, почему она изменилась. В этом нет будущего, как сказал бы Палка. Вопрос в том, не менялся ли и я вместе с ней? Нет, будем честными. Вопрос был в том, намеревался ли я делать вид, что я не тот, каков я на самом деле, хотел ли я стать таким, каким я не был, чтобы удержать ее? Рассудив подобным образом, я понял, что честный ответ на этот вопрос - отрицательный. Я не смог бы стать другим в надежде, что она вернется и снова полюбит меня. Она вышла замуж за меня - такого, каким я был. И точно так же женился на ней я. Если она собиралась уйти, мне пришлось бы это пережить.
Или нет. Все еще был Квэйш, который согласился убить меня, и Херт, который попытается еще раз, если у Квэйша не выйдет. Так что, может быть, я бы вовсе этого не пережил. Я заказал себе еще клявы, которую мне принесли в стакане, что напомнило мне о Шерил и отнюдь не подняло моего настроения.
Час спустя я все еще пребывал в мрачном расположении духа, когда вошла Наталия в компании незнакомых мне выходца с Востока и теклы. Она увидела меня и кивнула, потом подумала и подошла ко мне, сказав что-то своим компаньонам. Я предложил ей сесть и заказал для нее чашку чаю, поскольку знал, что она не любит кляву. Пока не принесли чай, мы просто смотрели друг на друга. От чая пахло лучше, чем от клявы, и его принесли в кружке. Я решил это запомнить.
Жизнь Наталии отображалась на ее лице. Я не мог различить деталей, но общие очертания были понятны. Волосы ее были черными, но уже тронутыми сединой; тонкие седые пряди не придавали ей почтенного вида, а лишь старили. Лоб широкий, с проступавшими на нем морщинами. Глубокие борозды пролегли вдоль носа, который наверняка был симпатичной кнопкой, когда она была моложе. В тонких чертах лица чувствовалось напряжение. И тем не менее где-то в глубине ее глаз сверкали искорки. На вид ей было сорок с небольшим.
Пока она пила чай и создавала мнение обо мне, столь же веское, как и мое о ней, я спросил:
- Как же ты во все это ввязалась? - Она начала отвечать, и я почувствовал, что почти попал в точку. Поэтому прервал ее: - Впрочем, не важно. Я не уверен, что хочу это слышать.
Она одарила меня полуулыбкой, что было до сих пор наиболее дружелюбным жестом с ее стороны.
- Ты не хочешь услышать, - сказала она, - о моей жизни в роли девушки из гарема восточного короля?
- Что ж, почему бы и нет, - ответил я. - Не думаю, что ты действительно была в гареме.
- Боюсь, что нет.
- Ну и хорошо, - сказал я.
- Какое-то время, однако, я была воровкой.
- Вот как? Неплохое занятие.
- Не хуже и не лучше других, - сказала она. - Зависит от твоего положения.
Я подумал об орках, которые готовы прирезать любого за двадцать империалов, и сказал:
- Полагаю, что ты была не на вершине.
Она кивнула.
- Мы жили на другом конце города. - Она имела в виду другой конец Южной Адриланки. Для большинства людей с Востока Южная Адриланка представляла собой весь город. - Это было, - продолжала она, - после смерти моей матери. Отец обычно приводил меня в трактир, и я воровала монеты, которые посетители оставляли на стойке, а иногда срезала кошельки.
- Нет, - сказал я, - это не высший уровень профессии, не так ли? Но, думаю, жить можно.
- Некоторым образом.
- Тебя ловили?
- Да. Один раз. Мы договорились, что, если меня поймают, отец сделает вид, что бьет меня, как будто это была моя собственная идея. А когда меня наконец поймали, он не просто сделал вид, а...
- Понятно. Ты рассказала, как было на самом деле?
- Нет. Мне тогда едва исполнилось десять лет, и я только плакала и кричала, что больше никогда не буду воровать, и просила прощения...
Официант принес еще клявы. Наученный опытом, я даже не прикоснулся к ней.
- И что случилось потом? - спросил я.
Она пожала плечами:
- Я больше не воровала. Мы перебрались в другой трактир, и я ничего больше не крала, так что отец снова поколотил и выгнал меня. Я убежала и с тех пор никогда его не видела.
- Сколько, говоришь, тебе было лет?
- Десять.
- Хммм. Как же ты жила, извини за вопрос?
- Поскольку я не знала ничего, кроме трактиров, я пришла в один и попросила разрешить мне подметать пол за еду. Хозяин согласился, так что какое-то время я этим и занималась. Сначала я была слишком худой, чтобы у меня возникали какие-то проблемы с посетителями, но позднее по вечерам мне приходилось прятаться. С меня вычитали за масло, так что обычно я сидела в своей комнате в темноте, накрывшись одеялами. Впрочем, я ничего не имела против. Иметь собственную комнату было так хорошо, что я могла обойтись без света и без тепла.
Когда хозяин умер, мне было двенадцать, и его вдова в некотором роде привязалась ко мне. Она перестала брать с меня деньги за масло. Но, думаю, лучшее, что она для меня сделала, - научила читать. С тех пор я проводила все свое время за чтением, в основном одних и тех же восьми или девяти книг. Я помню, там была одна книга, которую я никак не могла понять, сколько бы раз ее ни перечитывала, другая - с волшебными сказками, а третья - пьеса, что-то о кораблекрушении. А еще книга о том, где и какие злаки выращивать, как получить хороший урожай или что-то подобное. Я даже это читала, так мне было одиноко. Я все еще не спускалась по вечерам в общий зал, а больше делать было нечего.
- Значит, - сказал я, - ты была там, когда появился Келли, и он изменил твою жизнь и научил тебя видеть окружающее, верно?
Она улыбнулась:
- Что-то в этом роде. Сначала я каждый день наблюдала, как он продавал газеты на углу, когда бегала с поручениями. Но в один прекрасный день вдруг поняла, что могу купить у него газету, и это будет какое-то новое, особенное чтение. Я никогда не слышала о книжных магазинах. Думаю, Келли тогда было лет двадцать.
В течение следующего года я каждую неделю покупала газету и убегала, прежде чем он успевал со мной заговорить. Я совершенно не понимала, о чем писала газета, но мне это нравилось. Примерно через год я наконец начала задумываться о том, что там говорилось и как это касается меня. Я поняла вдруг, как плохо, что десятилетний ребенок вынужден воровать по кабакам, и это открытие поразило меня.
- Это правда, - сказал я. - Десятилетний ребенок должен уметь воровать на улицах.
- Перестань, - огрызнулась она.
Я пробормотал извинения и сказал:
- Так или иначе, именно тогда ты решила спасти мир.
Вероятно, годы научили ее определенному терпению, поскольку она не уставилась на меня цинично, как Пареш, или яростно, как Коти. Она просто покачала головой и сказала:
- Это вовсе не так просто. Конечно, я начала разговаривать с Келли, и мы начали спорить. Я не сразу поняла, что главная причина, по которой я постоянно возвращалась к нему, заключалась в том, что он был единственным человеком, способным меня выслушать, единственным, кто воспринимал меня всерьез. Не думаю, чтобы это когда-либо чем-либо закончилось, но в тот год был введен налог на питейные заведения.
Я кивнул. Я помню, как рассказывал об этом отец - тем своеобразным, мрачным тоном, каким он всегда говорил о чем-то, что делала Империя и что ему не нравилось.
- И что было потом? - спросил я.
Она рассмеялась:
- Много чего. Во-первых, трактир закрылся, почти сразу же. Хозяйка продала его. Новый владелец закрыл заведение на время, пока не уляжется вся эта суета с налогами, так что я оказалась на улице без работы. В тот же день я встретила Келли, и в его газете была об этом большая статья. Я что-то ему сказала, назвала газету дурацкой, а он набросился на меня, словно тсер на лиорна. Он рассказал мне, что пишет его газета, говорил, как можно сохранить работу... Я почти ничего не помню, но я слишком разозлилась, и мысли мои путались. Я сказала ему, что проблема в том, что императрица слишком жадная, а он сказал, что нет, императрица сама в отчаянном положении, потому-то и потому-то, Я поняла, что он на ее стороне. Потом я убежала и не видела его несколько лет.
- И чем ты занималась?
- Нашла другой трактир, на этот раз в драгейрианской части города. Поскольку драгейриане не могут определить нашего возраста и хозяину показалось, что я «симпатичная», он позволил мне обслуживать посетителей. Оказалось, что последнего официанта зарезали в драке неделю назад. После этого мне стало понятно, что это за место, но мне было все равно. Я нашла квартиру на этой стороне улицы Две Лозы и ходила каждый день две мили пешком на работу. Самое приятное, что по пути была небольшая книжная лавка. Я потратила там кучу денег, но это того стоило. Особенно мне нравилась история - драгейрианская, не человеческая. И рассказы тоже. Думаю, я не слишком отличала их друг от друга. Мне нравилось воображать себя знатным тсером, и я сражалась в битве у Семи Сосен, потом покоряла гору Тсер, чтобы сразиться с Волшебницей, и все на одном дыхании. Что случилось?
Вероятно, я слегка подскочил, когда она упомянула гору Тсер.
- Ничего, - сказал я. - Когда ты снова встретилась с Келли?
Моя клява достаточно остыла для того, чтобы можно было взять стакан, и оставалась достаточно теплой для того, чтобы ее стоило пить. Я сделал глоток.
- Это случилось после того, как в Восточном районе ввели подушный налог, - сказала Наталия. - Пара, которая жила подо мной, тоже умела читать, и они вошли в группу людей, составлявших петицию к императрице против налогов.
Я кивнул. В свое время кто-то приходил к моему отцу в ресторан с подобной петицией, несмотря на то что мы жили в драгейрианской части города. Отец вышвырнул его на улицу.
- Никогда не мог понять, - сказал я, - почему вообще был введен подушный налог. Разве Империя пыталась изгнать выходцев с Востока из города?
- В основном это связано с восстаниями в восточных и северных герцогствах, покончившими с принудительным трудом. Я написала об этом книгу. Хочешь купить экземпляр?
- Не сейчас.
- Так или иначе, - продолжала она, - мои соседи и я связались с этими людьми. Какое-то время мы работали вместе, но мне не понравилась идея ползти к властям Империи на коленях. Это казалось мне неправильным. Вероятно, тогда моя голова была забита историями и рассказами, которые я читала, а мне было только четырнадцать, но мне казалось, что тот, кто хочет добиться чего-то от императрицы, должен просить смело и держаться с достоинством. - Она слегка подчеркнула слова «смело» и «достоинство». - Я считала, что мы должны совершить некий прекрасный поступок ради Империи, а затем попросить освобождения от налогов в качестве награды.
Я улыбнулся:
- И что они на это сказали?
- О, я никогда на самом деле подобного не предлагала. Я хотела, но боялась, что надо мной станут смеяться. - На губах ее на мгновение появилась легкая улыбка. - И, конечно, стали бы. Но у нас было несколько публичных собраний, где мы об этом говорили, и Келли начал появляться на них, кажется, еще с четверыми или пятерыми. Не помню, что они говорили, но они произвели на меня большое впечатление. Они были моложе многих других, но, казалось, в точности знали, о чем говорят. Приходили и уходили они всегда вместе, одной группой. В чем-то они напомнили мне войско драконов. После одного из собраний я подошла к Келли и спросила: «Помнишь меня?» Он меня вспомнил, мы начали разговаривать, и через минуту у нас снова завязался спор, только на этот раз я не ушла. Я дала ему свой адрес, и мы договорились поддерживать связь.
Я не встречалась с ним еще около года, после мятежей и убийств. Это было примерно в то время, когда императрица наконец отменила подушный налог.
Я кивнул, поскольку знал историю, о которой она говорила.
- Келли имел к этому отношение? - спросил я.
- Мы все имели к этому отношение. Он впрямую не участвовал в мятежах или в чем-то подобном, но все время был там. Какое-то время он сидел в одном из лагерей, которые были созданы после подавления мятежа. Однако мне удалось скрыться от стражников, хотя я была рядом во время поджога биржи лесоматериалов. Как ты знаешь, именно тогда они наконец ввели войска. Биржа принадлежала драгейрианину, какому-то иоричу.
- Я этого не знал, - искренне сказал я. - С тех пор ты с Келли?
Она кивнула.
Я подумал о Коти.
- Это, должно быть, трудно, - сказал я. - Я имею в виду, с ним, должно быть, тяжело работать.
- Это восхитительно. Мы строим будущее.
- Все строят будущее, - сказал я. - Все, что мы делаем каждый день, в конечном счете создает будущее.
- Хорошо, я хочу сказать - мы строим его сознательно. Мы знаем, что делаем.
- Ладно. Вы строите будущее. Ради этого вы приносите в жертву настоящее.
- Что ты имеешь в виду? - В ее вопросе звучало скорее любопытство, чем насмешка, что пробудило во мне некоторую надежду.
- Вы настолько увлечены своим делом, что не замечаете никого вокруг себя. Вы настолько поглощены вашей идеей, что вас не волнует, сколько невинных людей пострадает. - Она попыталась что-то сказать, но я продолжал: - Мы оба знаем, кто я и чем занимаюсь, так что нет смысла утверждать обратное, и если ты думаешь, что это прирожденное зло, то не о чем тут говорить. Но я могу сказать тебе, что никогда преднамеренно не причинил вреда невиновному, включая драгейриан, которых я тоже считаю людьми. Говорю это совершенно искренне.
Она пристально посмотрела мне в глаза:
- Я в этом не сомневалась. И даже не собираюсь обсуждать, кого ты считаешь невиновными. Но если ты действительно веришь в то, что сейчас сказал, никакие мои слова не изменят твоих взглядов, так что я не вижу никакого смысла в этой дискуссии.
Я расслабился, не до конца осознав, в каком напряжении пребывал. Возможно, я ожидал, что она набросится на меня с кулаками или еще что-нибудь. Подумав, я решил, что Наталия показалась мне наиболее рассудительной из этих людей, и мне захотелось, чтобы мне нравился хоть кто-то из них, а я нравился ему. Это было глупо. Я оставил попытки «нравиться» людям в двенадцатилетнем возрасте, и результаты подобной точки зрения были вбиты в меня так, что я никогда этого не забуду.
Я почувствовал некоторую злость, а вместе со злостью некоторую силу. Я ничем этого не показывал, но она нахлынула на меня холодной, освежающей волной. Я начал свой путь много-много лет назад, и сделал первые шаги вследствие того, что ненавидел драгейриан. Это было причиной тогда, это было причиной сейчас. И этого было достаточно.
Люди Келли руководствовались идеалами, которых я никогда не мог понять. Для них люди являлись «массами», отдельные личности имели значение лишь постольку, поскольку делали что-либо полезное для их движения. Такие люди никогда не были способны любить - чисто, бескорыстно, без мыслей о том, почему, как и что это даст. Точно так же они не способны были ненавидеть: их слишком занимал вопрос, почему кто-то что-то сделал, для того чтобы ненавидеть его за это.
Но я ненавидел. Я ощущал ненависть внутри себя, словно ледяной шар. Больше всего я сейчас ненавидел Херта. Нет, я вовсе не хотел нанять кого-либо, чтобы отправить его в долгий путь, я желал сделать это сам. Я хотел ощутить судороги тела, которое дергается и брыкается, пока я держу рукоятку рапиры и жизнь извергается из него, словно вода из холодных источников Восточных гор. Вот чего я хотел, а твои желания делают тебя тем, кто ты есть.
Я положил на стол несколько монет в уплату за кляву и чай. Не знаю, насколько Наталия поняла, что происходит в моей голове, но она поняла, что разговор окончен. Она поблагодарила меня, и мы одновременно встали. Я слегка поклонился и поблагодарил ее за компанию.
Когда я направился к выходу, она переглянулась со своими спутниками, и они вышли на улицу передо мной, повернулись и подождали ее у двери. Когда я вышел, выходец с Востока посмотрел на мой серый плащ со стилизованным изображением джарега и насмешливо улыбнулся. Будь он теклой, я бы его убил. Но он был с Востока, и потому я просто пошел дальше.

Глава 13

«... удалить кошачьи волосы...»

Когда я вошел в лавку, послышался легкий мелодичный звон колокольчиков. Мой дед что-то писал в толстой книге старомодным карандашом. Он поднял голову и улыбнулся:
- Владимир?
- Привет, Нойш-па.
Я обнял его. Мы сели, и он поздоровался с Лойошем. Амбруш прыгнул мне на колени, и я соответствующим образом приветствовал его. Амбруш никогда не мурлыкал, когда его гладили, но каким-то образом давал знать, что ему это нравится. Дед как-то сказал мне, что Амбруш мурлыкал только тогда, когда они вместе занимались колдовством: мурлыканье было знаком, что все идет как надо.
Я внимательно посмотрел на деда. Выглядел ли он несколько старше, несколько более усталым, чем обычно? Не уверен. Трудно смотреть на родное лицо, словно это лицо постороннего. Почему-то мой взгляд притягивали его лодыжки, и я заметил, какими худыми и хрупкими они выглядели, даже для его роста. Однако, опять же для его роста, грудь деда казалась широкой и мускулистой под складками красно-зеленой накидки. Его голова, лысая, за исключением тончайшей бахромы седых волос, блестела в пламени свечи.
- Итак? - наконец спросил он.
- Как ты себя чувствуешь?
- Прекрасно, Владимир. А ты?
- Примерно так же, Нойш-па.
- Ладно. У тебя какие-то проблемы?
Я вздохнул:
- Ты был здесь в двести двадцать первом?
Он приподнял брови.

Предыдущая страница 15 Следующая страница


Текла 16

- Во время мятежей? Да. Это было нехорошее время. - Он покачал головой, и углы его рта опустились. Однако, казалось, в то же время его глаза слегка вспыхнули.
- Ты имел к этому отношение? - спросил я.
- Отношение? Как я мог не иметь к этому отношения? Мы все были либо участниками этих событий, либо прятались от них, но все мы имели к ним отношение.
- А мой отец?
Он посмотрел на меня взглядом, которого я не мог понять. Потом сказал:
- Да, твой отец был там. Он, и я, и твоя бабушка тоже, и мой брат Яни. Мы были здесь, когда Империя пыталась подавить нас. - Его голос стал чуть тверже. - Твой отец тоже убил одного стражника. Кухонным ножом.
- Убил?
Он кивнул.
Какое-то время я молчал, пытаясь разобраться в своих ощущениях. Это казалось странным, и я пожалел, что не знал об этом, когда отец был жив. Я ощутил внезапную боль от осознания того, что никогда больше его не увижу.
- А ты? - наконец спросил я.
- О, мне после этого сражения дали должность, так что я тоже был там.
- Должность?
- Я был делегатом от квартала. Когда мы собирались, я должен был обойти всех соседей и сообщить о наших планах.
- Я об этом не знал. Папа никогда мне не рассказывал.
- Он был тогда очень несчастен. Как раз в то время я потерял твою бабушку - когда они снова вернулись.
- Империя?
- Да. Они вернулись с новыми войсками - драконами, которые сражались на Востоке.
- Ты бы не мог мне об этом рассказать?
Он вздохнул и какое-то время смотрел в сторону. Вероятно, он думал о моей бабушке, которой я никогда не видел.
- Давай в другой раз, Владимир.
- Ладно. Я заметил, что Келли посмотрел на тебя так, словно он тебя узнал. Это правда?
- Да, я его знал. Тогда он был очень молод. Когда мы говорили о нем в прошлый раз, я не знал, что это тот самый Келли.
- Он хороший человек, Нойш-па?
Дед быстро взглянул на меня.
- Почему ты спрашиваешь?
- Полагаю, из-за Коти.
- Хмм. Что ж, наверное, хороший, если то, чем он занимается, ты считаешь хорошим делом.
Я попытался расшифровать эту мысль, потом зашел с другой стороны.
- Похоже, тебе не слишком нравится, что Коти связалась с этими людьми. Почему, ведь ты сам был связан с ними?
Он развел руками:
- Владимир, когда люди восстают против землевладельцев, естественно, возникает желание им помочь. Тут делать нечего. Но сейчас другое дело. Она, похоже, ищет неприятностей там, где их нет. И ничего подобного никогда не было между Ибронкой - твоей бабушкой - и мной.
- Не было?
- Конечно нет. Мы все оказались участниками того, что произошло. Не выступать же нам на стороне графов и банкиров. Но это не являлось причиной, по которой я мог бы бросить свою семью.
- Понятно. Именно это ты хочешь сказать Коти, если она к тебе придет?
- Если она спросит, я ей скажу.
Я кивнул. Я подумал о том, какова будет реакция Коти, и решил, что знаю ее недостаточно хорошо, чтобы догадаться. Я сменил тему, но дед продолжал время от времени бросать на меня странные взгляды. Что ж, вряд ли я мог упрекать его.
Одни и те же мысли постоянно занимали меня. Являлся мне призрак Франца или не являлся, я от души желал, чтобы Келли вместе со всей его бандой провалился сквозь землю. Но мне не приходило в голову ни одного подходящего способа это устроить.
Разделаться с Хертом мне больше всего мешало то, что он был совершенно не ограничен во времени. У него были наемники, готовые вступить в дело и расправиться со мной, когда наступит благоприятный момент. И он был драгейрианином: он мог прожить еще тысячу лет - куда ж ему было торопиться?
Если бы я мог заставить его действовать, я бы выманил его на открытое пространство и повторил свою попытку. К тому же... Хммм. Дед молчал, глядя на меня, словно зная, как быстро сейчас работает мой мозг. Я начал составлять новый план. Лойош никак его не комментировал. Я рассмотрел свой план с разных сторон, потягивая чай, настоянный на травах. Я попытался взглянуть на него под углом возможных проблем, и все получалось как надо. Настало время действовать.
- У тебя появилась идея, Владимир?
- Да, Нойш-па.
- Что ж, тогда тебе пора.
Я встал.
- Ты прав.
Он кивнул и ничего больше не сказал. Я попрощался с ним, и Лойош вылетел в дверь передо мной. Лойош сказал, что все было спокойно. Меня все еще беспокоили мысли о Квэйше. Если меня убьют, мой план будет значительно труднее осуществить.
Я миновал лишь несколько кварталов, когда ко мне подошла девушка. Я проходил мимо рынка, а она стояла, прислонившись к стене и заложив руки за спину. Ей было на вид лет пятнадцать, под желто-голубой крестьянской юбкой с разрезом были видны выбритые ноги, что говорило о многом.
Она отошла от стены, когда я оказался рядом, и сказала: «Привет!» Я остановился и поздоровался. Внезапно мне пришло в голову, что это ловушка; я провел рукой по волосам и поправил одежду. Она, похоже, подумала, что я пытаюсь произвести на нее впечатление, и продемонстрировала мне пару ямочек на щеках. Интересно, подумал я, какова дополнительная плата за ямочки?
- Что, Лойош?
- Слишком много народу, чтобы судить с уверенностью, босс, но я не вижу Квэйша.
Я решил, что опасаться пока нечего.
Она спросила, не мог бы я пойти с ней чего-нибудь выпить. Я сказал, что не против. Она спросила, не хочу ли я потрахаться. Я, в свою очередь, спросил, сколько это будет стоить. Она назвала сумму, примерно соответствовавшую одному империалу, что составляло треть от того, что мне обычно приходилось платить.
- Конечно, - сказал я.
Она кивнула, уже не заботясь о ямочках на щеках, и повела меня за угол. Нож скользнул мне в ладонь на всякий случай. Мы вошли в какую-то забегаловку, на вывеске которой были изображены несколько пчел, круживших над ульем. Она заговорила с хозяином, и я убрал нож. Я протянул ему семь серебряных монет. Он кивнул в сторону лестницы и сказал: «Комната номер три». В заведении было необычно много народу для этого времени суток. Воздух был несвежим и спертым. Казалось, что все посетители пьяны.
Она провела меня в комнату номер три. Я настоял, чтобы она шла первой, но не заметил никаких признаков, что там был кто-то еще. Когда она повернулась ко мне, в комнату влетел Лойош.
- Все в порядке, босс. Здесь безопасно.
- Этим ты тоже хочешь заняться здесь? - спросила она.
- Да, - сказал я.
Она пожала плечами и сказала:
- Ладно.
Я вошел в комнату. Занавеска упала позади меня, закрывая вход. На полу лежал матрас, рядом с ним стоял стол. Я дал ей империал.
- Держи, - сказал я.
- Спасибо.
Она сняла блузу. Тело ее было молодым. Я не пошевелился. Она посмотрела на меня и спросила:
- Ну?
Когда я подошел, она изобразила мечтательную улыбку, подняла ко мне лицо и протянула руки. Я дал ей пощечину. Она отступила назад и сказала:
- Эй, ты чего?
Я подошел и снова дал ей пощечину.
- Не надо! - сказала она.
Я вытащил из-под плаща нож. Она закричала.
Пока ее крик эхом отдавался в комнате, я схватил ее за руку, оттащил в угол рядом со входом и прижал к стене. Теперь в ее глазах был страх.
- Хватит, - сказал я. - Еще раз раскроешь рот - убью.
Она кивнула, глядя мне в лицо. Я услышал снаружи шаги и отпустил ее. Занавеска отодвинулась, и появилась громадная дубина, а за ней рослый выходец с Востока с черной бородой.
Он ворвался внутрь, остановился, увидев пустую комнату, и начал оглядываться по сторонам. Не успел он осмотреться, как я схватил его за волосы и приставил нож сзади к его шее.
- Брось дубинку, - сказал я.
Он напрягся, словно намереваясь прыгнуть, и я сильнее прижал нож к его шее. Он расслабился, дубина упала на пол. Я повернулся к девице. Один взгляд на ее лицо сказал мне, что это ее сутенер, а отнюдь не налетчик.
- Ладно, - сказал я ей. - Убирайся отсюда.
Она обежала вокруг нас, чтобы подобрать свою блузу, и выскочила за дверь, не взглянув ни на кого и не задержавшись, чтобы одеться.
- Ты кто? - спросил сутенер. - Птичка?
Я заморгал:
- Птичка? Феникс. Стражник Дома Феникса. Мне это нравится. Лорду Хааврену тоже бы понравилось. Нет, я не птичка. Не будь дураком. На кого ты работаешь?
- А? - спросил он.
Я пнул его под колено, и он сел. Я прижал ему грудь коленом и приставил острие ножа к его левому глазу, затем повторил вопрос.
- Я ни на кого не работаю, - ответил он. - Я сам по себе.
- Значит, - сказал я, - я могу с тобой сделать все, что угодно, и никто не станет тебя защищать, так?
После этого ситуация предстала перед ним в несколько ином свете.
- Нет, - сказал он, - меня есть кому защитить.
- Хорошо, - сказал я. - Кому?
Его взгляд упал на изображение джарега на моем плаще. Он облизнул губы и сказал:
- Я не хочу в это ввязываться.
Я не смог сдержать улыбку.
- Ты что, еще недостаточно ввязался?
- Нет, но...
Я сделал ему больно. Он вскрикнул.
- Кто тебя защищает? - спросил я.
Он назвал мне незнакомое имя выходца с Востока. Я слегка отодвинул нож от его лица, немного ослабил захват и сказал:
- Ладно. Я работаю на Келли. Знаешь, о ком речь?
Он кивнул.
- Хорошо, - сказал я. - Не смей больше появляться на улицах. По-хорошему. Ты теперь не у дел, понял?
Он снова кивнул. Я схватил его за волосы, обрезал их ножом, показал ему и спрятал под плащ. Его глаза расширились.
- Теперь я могу найти тебя в любой момент, когда захочу. Понял? - Он понял. - Ладно. Я вернусь сюда через несколько дней и хотел бы увидеть прекрасную юную даму, с которой только что беседовал. И я хочу, чтобы ей не причинили никакого вреда. В противном случае я заберу с собой кусочки твоего тела. Если я ее не найду, не останется даже кусочков. Понял? - Похоже, мы все еще понимали друг друга; он кивнул. - Хорошо, - сказал я и оставил его. Девицы не было и в помине.
Я вышел из забегаловки, прошел около полумили на запад и спустился в небольшой подвал. Я спросил хозяина, уродливого косоглазого типа, не знает ли он, где можно сыграть.
- Сыграть?
- Сыграть. Ну знаешь, шереба или что-нибудь в этом роде.
Он тупо смотрел на меня, пока я не протянул ему империал, после чего он назвал мне адрес. Я последовал его указаниям, и действительно там оказались три стола для шеребы. Какой-то парень дремал на стуле.
- Привет, - сказал я. - Извини, что побеспокоил.
Он приоткрыл один глаз:
- Да?
- Знаешь такого - Келли? - спросил я.
- А?
- Келли. Ну знаешь, который загородил все проходы...
- Да, да. Так что?
- Я на него работаю.
- А?
- Твой бизнес завершен. Игра окончена. Закрыто. Чтоб здесь никого больше не было.
Комната была небольшая, а я не прилагал никаких усилий к тому, чтобы мой голос звучал тихо. Игра в карты остановилась, и все смотрели на меня. Как и сутенер, этот тип заметил стилизованного джарега на моем плаще. Похоже, он был озадачен.
- Послушай, - сказал он. - Я не знаю, кто ты и какую игру ты ведешь...
Я позаимствовал трюк у стражников Дома Феникса: ударил его сбоку по голове рукояткой кинжала, затем замахнулся еще раз.
- Так тебе понятнее? - спросил я.
Позади меня послышалось какое-то движение.
- Что там, Лойош?
- Ничего, босс. Они уходят.
- Хорошо.
Когда комната опустела, я отпустил парня и сказал:
- Я буду за тобой следить. Если здесь снова что-то начнется, я доберусь до твоей задницы. Теперь катись.
Он поспешно выполнил мое требование. Я же не торопился. Я позволил себе злорадно усмехнуться, просто потому, что это соответствовало моему настроению. К тому времени, когда я закончил дела, уже наступил вечер, а я успел потерроризировать трех проституток, столько же сутенеров, двух владельцев игорных заведений и одного букмекера.
Хорошая работа для одного дня, решил я. И направился обратно в контору, чтобы поговорить с Крейгаром и привести в действие вторую часть плана.

Крейгар решил, что я сошел с ума.
- Ты сошел с ума, Влад.
- Возможно.
- Они же тебя просто уничтожат.
- Я собираюсь продолжать им платить.
- Как?
- Я ведь богат, помнишь?
- И как долго это может продолжаться?
- Несколько недель, из которых мне нужна только одна.
- Одна?
- Да. Я потратил сегодня весь день на то, чтобы раззадорить Херта и Келли и натравить их друг на друга. - Я коротко изложил ему, чем сегодня занимался. - Возможно, им потребуется день на то, чтобы сообразить, кто на самом деле этому виной. Херт будет преследовать меня всеми имеющимися у него средствами, а Келли...
- Да?
- Подожди - и увидишь.

Предыдущая страница 16 Следующая страница


17 стивен браст

Он вздохнул:
- Ладно. Ты хочешь, чтобы весь принадлежащий тебе бизнес был прекращен с завтрашнего утра. Прекрасно. Все должны на неделю уйти в подполье. Прекрасно. Ты говоришь, что можешь себе это позволить - ладно. Но то, что должно происходить в Южной Адриланке, я просто не понимаю.
- Что тут понимать? Мы просто продолжаем то, что я начал сегодня.
- Но пожары? Взрывы? Это никак не...
- У нас есть люди, которые умеют делать подобные вещи как следует, Крейгар. Мы ведь учились у Лариса, помнишь?
- Да, но Империя...
- Вот именно.
- Не понимаю.
- И не надо. Лишние подробности.
- Ладно, Влад. Это твои дела. Как насчет твоих собственных заведений? Вроде этого, к примеру.
- Да. Свяжись с Сучьим патрулем, пусть они обеспечат защиту. Полную магическую защиту, включая блокировку телепортации. Я могу...
- ...себе это позволить. Да, я знаю. Я все-таки думаю, что ты сошел с ума.
- Херт тоже.
- Он станет тебя преследовать - если это то, чего ты хочешь.
- Именно.
Крейгар вздохнул, покачал головой и вышел. Я откинулся на спинку кресла, положил ноги на стол и еще раз мысленно проверил, что ничего не забыл.

Когда я пришел домой, Коти уже вернулась. Мы поздоровались и обменялись парой незначащих фраз. Мы устроились в гостиной рядом друг с другом на диване, так что можно было чувствовать себя так, будто ничего не изменилось, но при этом нас разделяло расстояние около фута. Я встал первым, потягиваясь, и заявил, что иду спать. Она пожелала мне приятных снов. Я предположил, что ей, вероятно, тоже неплохо было бы поспать, и она сказала, что скоро придет. Я ушел. Лойош и Ротса выглядели слегка подавленными, не знаю отчего. Я заснул быстро, как обычно, когда у меня разработан план. Это одна из вещей, позволяющих мне сохранить душевное здоровье.

На следующее утро я телепортировался в контору и стал ждать докладов. Херт, как я и думал, оказался скор на подъем. Я услышал, что предпринимались попытки преодолеть защиту вокруг здания моей конторы.
- Я рад, что ты предложил поставить защиту, Крейгар, - сказал я.
Он что-то пробормотал.
- Тебя что-то беспокоит, Крейгар?
- Хм, - сказал он, - надеюсь, ты знаешь, что делаешь.
Я хотел было сказать: «Я всегда знаю, что делаю», но это прозвучало бы несколько высокопарно, так что я просто сказал:
- Думаю, да.
Похоже, это его удовлетворило.
- Ладно, что дальше?
Я упомянул о некоей важной персоне в организации и о своем следующем шаге. Крейгар сначала удивился, потом кивнул.
- Ясно, - сказал он. - Он тебе кое-чем обязан, верно?
- И не одним. Организуй это сегодня, если можно.
- Хорошо.
Он вернулся через час.
- «Голубое пламя», - сказал он. Мы улыбнулись общим воспоминаниям. - Восемь часов. Он сказал, что обеспечит охрану, - похоже, он кое-что знает о том, что происходит.
- Вероятно, - кивнул я.
- Ты ему доверяешь?
- Да, - сказал я. - Я все равно вынужден ему доверять, так что могу довериться и в этом.
Крейгар кивнул.
Позднее мне сообщили, что мы подожгли несколько домов в Южной Адриланке. Сейчас Херт должен был грызть ногти, мечтая о том, чтобы добраться до меня. Я усмехнулся. «Скоро, - мысленно сказал я ему, - скоро».
Я ощутил странное мысленное покалывание и знал, что это означает.
- Кто это?
- Чимов. Я возле дома Келли.
- Что там происходит?
- Они выходят из дома.
- Ага. Выясни, куда они направляются.
- Будет сделано. Их целая толпа. Похоже, они ждут каких-то неприятностей. Кроме того, они раздают всем листовки.
- Ты читал?
- Да. Там говорится о массовом митинге завтра в Неймат-парке. Наверху большими буквами написано: «К оружию!»
- Что ж, - сказал я, - прекрасно. Оставайся там и держись подальше от неприятностей.
- Хорошо, босс.
- Крейгар!
- Да?
- Пошли кого-нибудь к дому Келли. Человека четыре-пять. Как только дом опустеет, пусть войдут и перевернут все вверх дном. Разломают всю оставшуюся мебель, разобьют стены, разнесут кухню и тому подобное.
- Ладно.
Оставшуюся часть дня я провел примерно так же. Поступали сообщения о завершении тех или иных разрушительных действий или о неудавшемся нападении Херта, а я сидел и коротко отвечал. Я снова действовал достаточно эффективно и чувствовал себя настолько хорошо, что засиделся до позднего вечера, наблюдая за происходящим и подталкивая Келли или Херта к активным действиям. Конечно, контора была для меня почти самым безопасным местом, что служило еще одной причиной для того, чтобы работать допоздна.
К вечеру я обменялся информацией со связным организации в Императорском дворце и узнал, что власти обратили внимание на то, что происходит в Южной Адриланке. Всплыло имя Херта, но мое пока нет. Отлично.
К восьми часам вечера я собрал Палку, Сверкающего Психа, Весельчака и Чимова, и мы отправились в «Голубое пламя». Я оставил их возле двери, поскольку мой гость уже прибыл и обещал обеспечить охрану. Действительно, я заметил пару посетителей и троих официантов, похожих на телохранителей. Я кивнул и подошел к столику.
- Добрый вечер, Влад, - сказал он.
- Добрый вечер, Дьявол, - ответил я. - Спасибо, что пришел. - Он кивнул, и я сел. Дьявол, если вы не знаете, был крупной шишкой в Совете джарегов - группе, которая принимает решения, касающиеся всех дел Дома. Он считался вторым человеком в организации. Однако, как уже отметил Крейгар, он был мне обязан за «работу», которую я недавно для него сделал.
Какое-то время мы обменивались любезностями, затем, когда принесли еду, он сказал:
- Итак, как я слышал, у тебя неприятности.
- Некоторые, - ответил я. - Но ничего такого, с чем бы я сам не мог справиться.
- В самом деле? Что ж, приятно слышать. - Он озадаченно посмотрел на меня. - Тогда почему же ты хотел со мной встретиться?
- Я бы хотел сделать так, чтобы ничего неприятного не случилось.
Он моргнул.
- Продолжай, - сказал он.
- Империя может заметить игру, которую ведем Херт и я, а когда это замечает Империя, замечает и Совет.
- Понятно. Ты хочешь, чтобы мы не вмешивались.
- Именно. Ты не мог бы дать мне неделю?
- Ты можешь удержать все неприятности в границах Южной Адриланки?
- Вполне, - сказал я. - Я обеспечил защитой все, что мне принадлежит, так что ему будет трудно меня достать. Может быть, появятся один или два трупа, но ничего такого, что вызвало бы большой шум.
- Империя не слишком любит, когда появляются трупы, Влад.
- Их не должно быть слишком много. Собственно, ни одного, если мои люди будут осторожны. И, как я уже сказал, все должно решиться за неделю.
Он внимательно посмотрел на меня:
- У тебя есть какой-то план, верно?
- Да, - сказал я.
Он улыбнулся и покачал головой:
- Тебе не откажешь в находчивости, Влад. Ладно, у тебя есть неделя. Я об этом позабочусь.
- Спасибо, - сказал я.
Он предложил заплатить за угощение, но я настоял на своем. Мне хотелось доставить себе удовольствие.

Глава 14

«... снять щеткой белые частицы...»

Домой меня сопровождал целый эскорт телохранителей. Они оставили меня только у самых дверей, и, перешагнув порог, я ощутил, как уходит напряжение, которого я до этого даже не замечал. Дело в том, что, в то время как моя контора очень хорошо защищена, жилище, по обычаям джарегов, является неприкосновенным. Почему? Не знаю. Возможно, по той же причине, что и храмы: должно существовать какое-то место, где человек может чувствовать себя в безопасности, что бы ему ни угрожало. Возможно, есть и какая-то другая причина. Не знаю. Но я никогда не слышал о том, чтобы этот обычай был нарушен.
Конечно, я никогда не слышал и о том, чтобы кто-то что-то украл у джарега, пока это не случилось, но нужно же на что-то полагаться.
Не так ли?
Я был дома, в безопасности, и Коти сидела в гостиной, читая свою газету. Сердце мое подпрыгнуло, но я заставил себя улыбнуться.
- Сегодня ты рано, - заметил я. Она посмотрела на меня без улыбки.
- Ублюдок, - сказала она, и в словах ее прозвучала подлинная ненависть. Я почувствовал, как кровь бросилась мне в лицо, и в желудке возникло неприятное ощущение, распространившееся затем по всему телу. Конечно, я знал, что она догадается, чем я занимаюсь, и предвидел ее реакцию, но почему же для меня оказалось таким потрясением, когда она всего лишь сделала то, чего я от нее и ожидал?
Я сглотнул и сказал:
- Коти...
- Ты думал, что мне не станет известно, как ты натравливаешь людей Херта на нас?
- Нет, не думал.
- Так что же?
- Я разрабатываю план.
- План, - презрительно повторила она.
- Я делаю то, что нужно.
Она ухитрилась изобразить на лице одновременно насмешливое и хмурое выражение.
- То, что нужно, - повторила она, словно обсуждая брачные ритуалы текл.
- Да, - сказал я.
- Ты делаешь все возможное, чтобы уничтожить единственных людей, которые...
- Единственных, которые готовы пожертвовать своей жизнью? Да. А ради чего?
- Ради лучшей жизни для...
- Перестань. Они настолько полны великих идеалов, что не в состоянии понять: в мире есть люди, личности, в жизнь которых не следует вмешиваться без особых на то причин. Личности. Начиная с тебя и меня. Мы оказались на грани... не знаю чего - по вине этих великих спасителей человечества, и тебя тревожит лишь их судьба. Ты не видишь того, что происходит с нами. Или тебя это просто больше не интересует. И тебе до сих пор не ясно, что здесь что-то не так?
Она рассмеялась, и в ее смехе прозвучала ненависть.
- Что-то не так? Таков твой вывод? Что-то не так с нашим движением?
- Да, - сказал я. - Таков мой вывод.
- Ты думаешь, я это куплю? - скривив губы в усмешке, спросила она.
- Что значит - куплю?
- Я имею в виду - этот товар тебе не продать.
- Что я, по-твоему, продаю?
- Можешь продавать все, что хочешь, насколько это касается меня.
- Коти, в твоих словах нет смысла. Что...
- Просто заткнись, - сказала она. - Ублюдок.
Она никогда меня так раньше не называла. Все-таки забавно, как больно мне было это слышать.
Впервые за долгое время я по-настоящему разозлился на нее. Мне казалось, будто мои ноги приросли к полу, а лицо окаменело. Она стояла, глядя на меня с яростью (я даже не заметил, как она встала), и это только добавляло мне злости. В ушах у меня зазвенело, и я почувствовал, что снова теряю контроль над собой.
Я шагнул к ней; глаза ее расширились, и она отступила назад. Не знаю, что бы произошло, не сделай она этого, но я заставил себя повернуться и выйти из дома.
- Босс, нет! Не выходи!
Я не ответил. Собственно, его слова даже не дошли до меня, пока холодный вечерний ветер не ударил мне в лицо. Только тогда я осознал, что мне может угрожать опасность. Я подумал о том, чтобы телепортироваться в Черный замок, но я понимал, что сейчас не в состоянии телепортироваться. С другой стороны, если бы сейчас я подвергся нападению, это вполне соответствовало бы моему настроению.
Я пошел по улице, изо всех сил стараясь сохранять контроль над собой, что не вполне мне удавалось. Потом я вспомнил последний раз, когда я мотался по городу, не обращая внимания на то, что кто-то мог меня увидеть, и это меня несколько охладило. Я стал более осторожен.
Чуть более осторожен.
Но, видимо, Вирра хранила меня той ночью. Херт, вероятно, отправил на мои поиски Квэйша и прочих, однако никто на меня не напал. Я быстро обошел свою территорию, глядя на закрытые лавки, на свою контору, где еще светилось несколько окон, на неработающий фонтан у Круга Малак, но мне даже никто не угрожал. Я остановился, присев на краю полурассыпавшегося фонтана. Лойош беспокойно смотрел по сторонам, ожидая нападения, однако казалось, что его поведение не имеет никакого отношения ко мне.
Пока я сидел, перед моим мысленным взором начали появляться лица. Коти смотрела на меня с жалостью, словно я был смертельно болен. Взгляд деда был суровым, но любящим. Спокойно смотрел на меня мой старый друг Найлар. Как ни странно, появился Франц, в глазах которого застыла укоризна. Забавно. Какое мне, собственно, до него дело? Я не был с ним даже знаком, а то немногое, что я узнал о нем после его смерти, говорило мне, что у нас нет ничего общего. За исключением уникальных обстоятельств нашей встречи, мы не имели никакого отношения друг к другу.
Почему он вдруг возник в моем подсознании?
Я знал многих драгейриан, считавших, что теклы являются теклами потому, что таков естественный ход вещей, и все, что с ними происходит, - хорошо, а если они хотят сделать свою жизнь лучше, то и пусть. Это были хозяева земли, и они наслаждались этим своим положением и заслуживали такой жизни. Ладно. Я мог понять подобное отношение. Это не имело ничего общего с тем, как реально складывались обстоятельства для текл, но это делало вполне осмысленным образ жизни драконов.
Я знал нескольких драгейриан, которые во весь голос кричали об истинном положении текл и людей с Востока и давали деньги на помощь больным и бездомным. Большинство из них были вполне состоятельными, и иногда я сам удивлялся своему презрительному отношению к ним. Но у меня всегда было ощущение, что они втайне презирали тех, кому помогали, и лишь ощущение собственной вины убеждало их в том, что они делают некое доброе дело.
А потом появились Келли и его люди, столь поглощенные мыслью о спасении мира, что их не интересовало ничто и никто, за исключением мелких идей, блуждавших в их мелких мозгах. Они были абсолютно безжалостны - но во имя высшей гуманности.
Таковы были три группы, окружавшие меня. И когда я представил себе Франца, глядевшего на меня с выражением, которое прямо-таки сочилось искренностью, словно открытая рана гноем, мне стало ясно: я должен решить, к какой из этих групп я отношу себя.
Что ж, я, безусловно, не относился к третьей группе. Я мог убивать лишь отдельных людей, не целые сообщества. Я был высокого мнения о собственных возможностях, но не настолько, чтобы у меня возникло желание отправить на смерть тысячи людей. Когда кто-то вмешивался в мою жизнь - это происходило прежде и наверняка будет повторяться, - я разбирался с ним персонально. Я не был готов взвалить вину на нечто столь аморфное, как общество, и пытаться поднять народные массы, чтобы они разрушили его для меня. Если кто-то мне мешал, я решал эту проблему с помощью обычного кинжала. Нет, у меня не было намерения оказаться среди людей Келли.
Вторая группа? Нет. Я честно заработал то, что имел, и никто не мог заставить меня испытывать чувство вины, даже Франц, постоянно возникавший в моем подсознании и безуспешно пытавшийся изводить меня. Те, кто незаслуженно обвинял себя, вряд ли были достойны иного.
Когда-то я был частью первой группы и, возможно, оставался ею до сих пор, но сейчас мне это не нравилось. Именно их я так долго ненавидел. Не драгейриан, но тех, кто правил остальными и демонстрировал свое богатство, культуру и образование, словно дубину, которой они могли побить нас всех. Именно они были моими врагами, несмотря на то что я прожил большую часть жизни, не осознавая этого. Именно им я хотел показать, что могу появиться из ниоткуда и сделать кое-что сам. И как же они были удивлены, когда я это сделал!
Однако даже сейчас я не мог считать себя одним из них. Может быть, я и был им, но не мог заставить себя в это поверить. Лишь однажды в жизни я искренне ненавидел самого себя - когда Херт сломал меня и поставил перед фактом, что в жизни есть нечто большее, чем желание достичь цели, что иногда внешние обстоятельства сильнее тебя. Это был единственный раз, когда я ненавидел себя. Отнести себя к первой группе - означало снова возненавидеть себя, а я не мог этого сделать.
Итак, что же мне оставалось? И все, и ничего. Оставаться сторонним наблюдателем, не в состоянии помочь, не в состоянии помешать - комментатором в театре жизни.
Действительно ли я в это верил? Ответ не приходил. С другой стороны, я определенно оказывал влияние на Келли. На Херта, впрочем, тоже. Этого могло быть достаточно. Я заметил, что стало холоднее, и понял, что уже несколько успокоился. Следовало бы пойти куда-нибудь в безопасное место.
Поскольку я уже был у Круга Малак, я зашел в контору и поздоровался с теми, кто еще работал, включая Мелестава.
- Ты вообще собираешься домой? - спросил я.
- Да слишком много дел накопилось за последнее время, и, если я не приведу их в порядок, эти придурки могут все испортить.

Предыдущая страница 17 Следующая страница


Текла 18

- Херт все еще пытается до нас добраться?
- То тут, то там. Есть большая новость: имперские стражники вошли в Южную Адриланку.
- Что ты сказал?
- Примерно час назад вся рота стражников Дома Феникса заняла весь район, словно это восточный город.
Я уставился на него.
- Кто-нибудь пострадал?
- Думаю, несколько десятков выходцев с Востока убиты или ранены.
- Келли?
- Нет, никто из его людей не пострадал. Они ушли, ты же помнишь.
- Действительно. Какую причину назвали власти?
- Беспорядки или что-то в этом роде. Разве ты не этого ожидал?
- Не столь быстро и не такими силами. И без жертв.
- Что ж, ты знаешь стражников Дома Феникса. Во всяком случае, они не любят иметь дело с выходцами с Востока.
- Да. У тебя есть новый адрес Келли?
Он кивнул и написал адрес на листке бумаги. Я взглянул на него и увидел, что найти его будет нетрудно: от старого места его отделяло лишь несколько кварталов.
- Да, кстати, - сказал Мелестав, - Палка хотел тебя видеть. Рассчитывал на завтра, но он все еще здесь. Позвать его?
- Ладно, давай.
Я прошел в свой кабинет и сел. Несколько минут спустя появился Палка.
- Могу я с тобой поговорить? - спросил он.
- Конечно, - сказал я.
- Ты знаешь Баджинока? - спросил он.
- Да, - сказал я.
- Он предложил мне убрать тебя. Ты говорил, что хотел бы знать о подобных вещах.
Я кивнул:
- Хотел бы. Что ж, в долгу не останусь.
- Спасибо.
- Когда он с тобой разговаривал?
- Примерно час назад.
- Где?
- В «Пламени».
- Кто с вами еще был?
- Никого.
- Ладно. Будь осторожен.
Палка что-то пробормотал и вышел. Я моргнул. Не то чтобы я вовсе не был испуган. Или я зашел слишком далеко, чтобы меня это беспокоило? Нет, беспокоило. Я надеялся, что с ним ничего не случится. Он также был одним из тех, кто знал Квэйша, так что сейчас он мог стать воистину великолепной мишенью.
Собственно, это было неизбежно.
Чего они ждали? Он сказал - час назад? Это была не слишком сложная работа, и в штате у Херта были люди, для которых перерезать кому-нибудь горло - плевое дело.
Я встал.
- Мелестав!
- Да, босс?
- Палка ушел?
- Думаю, да.
Я выругался и бросился за ним. Внутренний голос подсказал мне: «Это ловушка!» - и я слегка удивился. Я открыл дверь, и Лойош вылетел наружу. Я вышел на улицу и огляделся по сторонам.
Что ж - и да, и нет.
Это действительно была ловушка, но не для меня. Я увидел Палку и фигуру, быстро приближавшуюся к нему сзади. Я крикнул: «Палка!» - и он обернулся и отступил в сторону, в то время как призрачная фигура метнулась к нему и споткнулась. Послышался глухой удар, когда Палка стукнул убийцу своей дубиной по голове, и тот рухнул на землю. Лишь тогда я осознал, что метнул нож. Я подошел к ним.
Палка извлек мой нож из спины лежавшего перед нами на земле типа, вытер о плащ своей жертвы и протянул мне. Я спрятал нож.
- Ты его прикончил?
Палка покачал головой:
- Думаю, он очухается, если придет в себя до того, как истечет кровью. Убрать его с улицы?
- Нет. Оставь его здесь. С помощью Мелестава я сделаю так, чтобы об этом узнал Баджинок, и они сами наведут здесь порядок.
- Ладно. Спасибо.
- Не за что. Будь осторожен, хорошо?
- Хорошо. - Он покачал головой. - Иногда я спрашиваю себя, почему я вообще этим занимаюсь.
- Да, - сказал я. - Мне это знакомо.
Я вернулся в контору и дал Мелеставу необходимые указания. Он не удивился, но, впрочем, он ничему не удивлялся с тех пор, как я привел в контору Кайру Воровку.
Я снова сел за стол и постарался отбросить все мысли о том, что делают стражники Дома Феникса в Южной Адриланке, и о том, насколько в этом виноват я. Не то чтобы это меня не волновало, но сейчас я оказался втянут в войну, и, позволив себе отвлекаться, я мог совершить ошибку, после чего оказался бы не в состоянии спасти Коти, Палку, себя или кого-то еще.
Я должен был выиграть эту войну.
Когда-то я оказался вовлеченным в войну, где я был одним из главных соперников, а не простым участником. Я научился тому, насколько важно обладать информацией, успеть нанести первый удар, уметь вывести противника из равновесия и защитить собственную территорию и людей.
У Херта была более мощная организация, чем у меня, но с начала полномасштабной войны я уже успел нанести ему несколько хороших ударов. Кроме того, я лишил его возможности повредить моей организации. Конечно, это весьма дорого мне стоило, но в тот момент я мог себе это позволить, и я не думал, что это продлится долго. Собственно, я не намеревался и не надеялся выиграть эту войну обычным путем, я лишь хотел выманить Херта на открытое пространство, чтобы иметь возможность убить его. Для этого я предполагал настолько взбудоражить его территорию, чтобы ему самому пришлось заняться наведением порядка.
Так или иначе, это была лишь половина плана. Половина, касавшаяся Келли, была сложнее, но я возлагал на нее надежды. «К черту стражников, - подумал я. - К черту императрицу. К черту лорда Хааврена». Келли по-прежнему оставался в гуще заварушки. У него нет выбора, пока все идет как предполагалось. И он, вероятно, это понял, судя по реакции Коти...
Я подумал о Коти, и мои планы и схемы тут же рассыпались. Какое-то мгновение я видел только ее - и выругался про себя.
- Так поговори с ней, босс.
- Я только что пытался, помнишь?
- Нет, ты с ней спорил. Может быть, ты расскажешь ей о всех своих планах?
- Ей это не понравится.
- Но она изменит к тебе отношение.
- Сомневаюсь, что это имеет значение.
- Босс, ты помнишь, что возмутило тебя в первую очередь? То, что она скрыла от тебя свою связь с Келли и его людьми.
- Да, пожалуй.
Я посидел еще немного, потом подошел к входной двери, жестом отослав телохранителей. Глубоко вздохнул, убедился, что разум мой ясен, сосредоточился на Державе, сформировал силовые нити, обернул их вокруг себя и крепко стянул. Последовал жуткий рывок, и я оказался перед дверью своей квартиры. Я прислонился к стене, ожидая, пока не пройдет тошнота.
Входя в квартиру, я уже знал - что-то не так. Знал это и Лойош. Я встал в дверях, не закрывая их. Нож скользнул в правую руку. Я внимательно окинул взглядом гостиную, пытаясь определить, что не в порядке. И, знаете, мы этого так и не поняли! Десять минут спустя мы просто сдались и вошли внутрь, сохраняя бдительность, Лойош впереди меня.
Нет, никто не ждал меня, чтобы убить.
Никто меня вообще не ждал. Я прошел в спальню - одежды Коти в шкафу нет. Вернулся в гостиную и увидел, что отсутствовал лант. Этого мы с Лойошем не заметили, когда только что вошли. Забавно.
Я попытался установить с Коти псионическую связь, но не смог. Или она не была заинтересована в том, чтобы получить мое сообщение, или же я не слишком сильно сосредоточился. Да, видимо, сейчас я мыслю недостаточно четко для того, чтобы устанавливать псионический контакт.
- Крейгар?
- Да, Влад?
- Есть что-нибудь от Иштвана?
- Пока нет.
- Ладно. Это все.
Да, похоже, какие-то проблемы.
Я вошел в спальню и закрыл дверь, прежде чем Лойош успел влететь за мной. Я лег на кровать - на сторону Коти - и попытался заплакать, но не смог. В конце концов, как был в одежде, я заснул.

Глава 15

«... удалить масляные пятна...»

Я проснулся очень рано, чувствуя себя усталым и грязным. Разделся, принял ванну, снова забрался в постель и еще немного поспал.
Лишь проснувшись во второй раз, незадолго до полудня, я вспомнил о том, что Коти ушла. Минуты две я бесцельно смотрел в потолок, затем заставил себя встать. Бреясь, я пытался найти какие-либо внешние изменения в лице, смотревшем на меня из зеркала, но ничего не заметил.
- Ну так что, босс?
- Рад, что ты здесь, приятель.
- Ты знаешь, что собираешься делать?
- Имеешь в виду Коти?
- Да.
- Не совсем. Я не знал, что она может уйти. Или просто в это не верил. Или не знал, насколько сильным ударом это для меня окажется. Я чувствую себя так, словно внутри у меня все умерло.
- Понимаю, босс. Потому я и спросил.
- Не знаю, готов ли я к тому, что должно произойти.
- Тебе нужно разобраться с Коти.
- Знаю. Возможно, я должен попытаться найти ее.
- Тебе следует быть осторожным. Херт...
- Да.
Я собрался, проверил оружие и телепортировался в Южную Адриланку. Какое-то время я приходил в себя в небольшом парке, где был хороший обзор - слишком неподходящем месте для Квэйша, - потом направился куда-нибудь поесть. По пути я заметил две группы стражников Дома Феникса и постарался избежать с ними встречи. Я нашел свободный столик и заказал кляву. Когда официант уже отошел, я сказал:
- Прошу прощения.
- Да, господин?
- Не мог бы ты принести мне ее в чашке?
Он, похоже, даже не удивился.
- Да, господин, - сказал он.
Только и всего. Он так и сделал. На этот раз решение проблемы оказалось столь же простым, как и просьба. Разве не глубокая мысль?
- Сомневаюсь, босс.
- Я тоже, Лойош. Но день начинается неплохо. И, кстати, не мог бы ты найти Ротсу?
Мгновение спустя Лойош обиженно сказал:
- Нет. Она меня блокирует.
- Я не знал, что она может это делать.
- Я тоже. Почему она это делает?
- Коти сообразила, что я могу выследить ее таким образом. Проклятье. Что ж, ладно, тогда пойдем к Келли и либо подождем ее, либо заставим их сказать нам, где она. Есть другие идеи?
- По-моему, неплохо, босс. Доберусь я, однако, до этой хитрой рептилии...
Наслаждаясь клявой с медом и подогретыми сливками, я заставил себя не думать ни о чем существенном. Я оставил на столе несколько лишних монет, чтобы показать, как высоко я оценил чашку. Лойош вылетел за дверь впереди меня. Он сказал, что все в порядке, и я вышел следом, направляясь в сторону новой штаб-квартиры Келли. По дороге я избежал встречи еще с одной компанией стражников. Похоже, район просто кишел ими. Никого из местных жителей это не радовало, и чувство это было взаимным.
Первое, что бросилось мне в глаза, когда я увидел новый дом Келли, - это то, что он выглядел почти так же, как старый. Коричневый цвет имел несколько иной оттенок, квартира находилась с правой стороны, а не с левой, дом был расположен чуть дальше от дороги, и расстояние между зданиями было чуть больше - но он явно был построен по тому же образцу.
Я вошел внутрь. На этот раз входная дверь в квартиру была настоящей. Тяжелая дверь с замком. Я присмотрелся внимательнее, просто из любопытства. Хороший замок, и очень тяжелая дверь. Потребовалось бы немало усилий, чтобы вломиться в эту квартиру, и почти невозможно было сделать это бесшумно. Я подумал об окнах и других дверях. Во всяком случае, это произвело на меня впечатление. Коти, вероятно, дала им ряд ценных советов. Я хлопнул было в ладоши, потом вспомнил о двери и, поколебавшись, стукнул в дверь кулаком.
Открыл мой дорогой друг Грегори. Глаза его расширились, когда он увидел меня, но я не дал ему даже раскрыть рта, а просто отодвинул его в сторону. Я знаю, что поступил грубо, и это до сих пор меня беспокоит, но придется к этому просто привыкнуть.
Один лишь взгляд сказал мне, что расположение комнат в этой квартире такое же, как в прежней; я был почти уверен, что, войдя в следующую комнату, окажусь в библиотеке, через которую можно пройти в кабинет Келли, а через него в кухню. Но в этой комнате было чище; койки были застелены и отодвинуты к стене. Я заметил, что окна были закрыты тяжелыми ставнями.
В комнате сидел Келли, разговаривая с Наталией и каким-то незнакомым мне теклой. Коти не было. Когда я вошел, разговор прекратился и все уставились на меня. Я широко улыбнулся и спросил:
- Коти здесь?
Все посмотрели на Келли, кроме Наталии, которая продолжала смотреть на меня.
- Сейчас нет, - ответила она.
- Тогда я подожду, - сказал я, продолжая смотреть на них. Наталия все также смотрела на меня, остальные смотрели на Келли, который искоса наблюдал за мной, слегка надув губы. Внезапно он встал и сказал:
- Хорошо. Пойдем поговорим.
Он повернулся и направился в заднюю часть квартиры, предполагая, что я покорно последую за ним. Я выругался себе под нос, улыбнулся и пошел за Келли.
В кабинете царил такой же порядок, как и в прежнем. Я сел по другую сторону письменного стола. Келли сложил руки на животе и посмотрел на меня; его глаза, как всегда, косили.
- Итак, - сказал он, - ты решил призвать на помощь силы Империи и вынудить нас отвечать.
- Собственно, - сказал я, - я просто пришел за Коти. Где она?
Выражение его лица не изменилось, он продолжал смотреть на меня.
- У тебя есть План, - наконец сказал он, подчеркивая заглавную букву, - а все остальное может как иметь, так и не иметь к нему отношение. Что касается нас, то мы - лишь удобный инструмент.
Это прозвучало не как вопрос, из-за чего я частично почувствовал себя уязвленным; он обвинял меня в том, что, по моему мнению, было его собственным недостатком.
- Собственно, - сказал я, - сейчас меня больше всего интересует, как спасти жизнь Коти.
- А не свою собственную? - бросил он в ответ, кося еще больше.
- Слишком поздно, - сказал я. Это его несколько озадачило; он явно выглядел удивленным, что вызвало у меня чувство глубокого удовлетворения. - Итак, я хотел бы видеть Коти. Она будет здесь?
Он не ответил. Он просто продолжал смотреть на меня, откинув голову назад и сложив руки на животе. Я начал злиться.
- Послушай, - сказал я, - можешь играть в любые игры, но не втягивай в них меня. Я не знаю, чего ты на самом деле добиваешься, и меня это не слишком волнует, понял? Но рано или поздно ты будешь просто зажат между Империей и джарегами, и я сделаю все от меня зависящее, чтобы то же не произошло с моей женой. Так что можешь оставить свой самодовольный вид. На меня это не производит никакого впечатления.
Я был готов к тому, что он взорвется, но его глаза даже не сузились еще больше. Он просто продолжал изучающе смотреть на меня.
- Ты не знаешь, чего мы добиваемся? - наконец сказал он. - После всего случившегося ты не знаешь, чего мы добиваемся?
- Я слышал только слова, - сказал я.
- Ты внимательно слушал?

Предыдущая страница 18 Следующая страница


19 стивен браст

Я фыркнул:
- Если то, что каждый здесь повторяет, словно попугай, исходит от тебя, то я слышал то, что ты хотел сказать. Но я пришел сюда не за этим.
Он чуть сильнее откинулся в кресле.
- И это все, что ты слышал? Бездумное повторение фраз?
- Да. Но, как я уже сказал, я не...
- Ты внимательно слушал эти фразы?
- Я уже сказал...
- Ты что, никогда не мог понять больше, чем заключено в словах? Многие реагируют лишь на лозунги - но они реагируют потому, что лозунги эти истинны и зажигают искру в их сердцах, в их жизни. А тех, кто не хочет думать сам, мы этому учим.
Учим? Внезапно я вспомнил, что подслушал, как они ругали Коти. Не это ли они называли учебой? Но Келли продолжал:
- Ты говорил с Парешем? Или с Наталией? Ты когда-нибудь вникал в то, что они говорят?
- Послушай... - Он наклонился вперед. - Впрочем, это не важно. Мы здесь не для того, чтобы оправдываться перед тобой. Мы - теклы и выходцы с Востока. В частности, мы именно та часть этой группы, которая понимает, что делает.
- Да? И что же именно вы делаете?
- Мы защищаемся единственным возможным способом - объединяясь и пользуясь властью, которой мы обладаем благодаря нашей собственной роли в обществе. Таким образом мы можем защитить себя от Империи, от джарегов и от тебя.
Так-так.
- В самом деле? - спросил я.
- Да, - ответил он.
- Что может помешать мне убить тебя, скажем, сейчас?
Он даже не моргнул, что я назвал бы бравадой, что тсер счел бы смелостью, а джарег - глупостью.
- Что ж, давай, - сказал он.
- Ты знаешь, я мог бы это сделать.
- Так сделай.
Я выругался. Конечно, я его не убил. Я знал, Коти мне этого никогда не простит. И это все равно ничего бы не решило. Мне нужен был Келли, чтобы толкнуть его организацию прямо в лапы Херта и стражников Дома Феникса, что позволило бы избавиться от них раз и навсегда. Но сначала мне нужно было обезопасить Коти.
Я заметил, что Келли все еще смотрит на меня.
- Итак, - сказал я, - цель вашего существования лишь в том, чтобы защитить самих себя и выходцев с Востока?
- Да, и текл. И защитить их можно только... Но я забыл, тебе это неинтересно. Ты настолько занят погоней за фортуной по горам трупов, что у тебя нет времени выслушивать кого бы то ни было, не так ли?
- Поэтично, да? - сказал я. - Ты когда-нибудь читал Тортури?
- Да, - ответил Келли. - Хотя предпочитаю Уинта. Тортури умен, но поверхностен.
- Гм... да.
- Подобно Лартолу.
- Да.
- Они относятся к одной и той же поэтической школе и к той же исторической эпохе. Это было после реконструкции в конце девятого правления Баллисты, и аристократия испытывала неприязнь к...
- Ладно-ладно. Ты весьма неплохо начитан для... кем бы ты ни был.
- Я революционер.
- Да. Возможно, ты сам Баллиста. Созидание и разрушение в одном лице. Только пользы от твоей деятельности что-то не видно.
- Нет, - сказал он. - Если бы я принадлежал к одному из драгейрианских Домов, это был бы Дом Теклы.
Я фыркнул:
- Это ты сказал, не я.
- Да. И это еще одно, чего ты не понимаешь.
- Не сомневаюсь.
- Текл считают трусами. Разве Пареш трус?
Я облизнул губы.
- Нет.
- Вот именно. Он знает, за что сражается. Кроме того, их считают глупыми и ленивыми. Это соответствует твоим впечатлениям?
Я хотел было сказать «да», но потом решил, что, пожалуй, ленивыми я их не считаю. Глупыми? Что ж, джареги обманывали текл в течение многих лет, но это лишь означало, что мы умнее. И, кроме того, текл так много, что я просто мог сталкиваться с самыми глупыми. Трудно себе представить общую численность текл даже в пределах Адриланки. Большинство из них не были клиентами джарегов.
- Нет, - сказал я. - Думаю, не вполне.
- Дом Теклы, - сказал Келли, - воплощает в себе черты всех драгейрианских Домов. Так же, кстати, как и Дом Джарега, и по той же самой причине: эти Дома допускают других в свои ряды, не задавая никаких вопросов. Аристократия - тсеры, драконы, лиорны, некоторые другие - считают это проявлением слабости. Лиорны не принимают никого; некоторые Дома требуют пройти испытание. Они считают, что это усиливает их Дом, поскольку укрепляет то, чего они желают, - как правило, силу, сообразительность и ловкость. Они считают это величайшими достоинствами господствующей культуры - культуры аристократов. Добавление крови, не несущей этих черт, воспринимается как слабость. Поскольку они считают это слабостью, ты тоже считаешь это слабостью. Но это не слабость, а напротив - сила. Все эти черты в той или иной мере присущи и теклам, и джарегам, и некоторым выходцам с Востока - наряду с прочими чертами, которые мы даже не осознаем, но которые делают нас людьми. Подумай, что значит - быть человеком. Это намного важнее, чем быть членом Дома. - Он замолчал и снова посмотрел на меня.
- Понятно, - сказал я. - Что ж, теперь я узнал кое-что из биологии, истории и политики текл - все за один присест. И еще о том, что требуется, чтобы стать революционером. Спасибо, это было весьма поучительно. Только меня не интересует биология, я не верю вашей истории и уже знаю, что нужно, чтобы стать революционером. В данный же момент я хочу знать, что требуется, чтобы найти Коти.
- И что же, по-твоему, требуется, - чтобы быть революционером? - спросил он.
Я понимал, что он пытается сменить тему, но не мог удержаться.
- Нужно настолько отдаться идеям, чтобы утратить всякую жалость к людям - и к друзьям, и к врагам, и к прочим.
- Отдаться идеям? - переспросил он. - Так ты это понимаешь?
- Да.
- А откуда, по-твоему, берутся эти идеи?
- Не думаю, что это имеет большое значение.
- Они исходят от людей.
- Полагаю, в основном от мертвых.
Он медленно покачал головой, но глаза его сверкнули.
- Значит, - сказал он, - у тебя нет никаких этических представлений?
- Не стоит надо мной издеваться.
- Значит, есть?
- Да.
- Но ты готов от них отказаться ради любого, кто имеет для тебя значение?
- Я сказал - не стоит надо мной издеваться. Повторять не буду.
- Но что такое профессиональная этика, как не идеи более важные, чем люди?
- Профессиональная этика гарантирует, что я всегда буду относиться к людям так, как они этого заслуживают.
- Она гарантирует, что ты действуешь правильно, даже если это причиняет неудобства, так?
- Да.
- Вот именно.
- Самодовольный ублюдок, - сказал я.
- Но я могу сказать, что ты несешь чушь. Ты говоришь о наших идеях так, словно они свалились с неба. Но это неверно. Они выросли из наших нужд, из наших мыслей и нашей борьбы. Идеи не возникают за один день, и люди не просто собираются и решают их принять. Идеи - в такой же степени продукт своего времени, как конкретный набор заклинаний является результатом конкретного правления Атиры. Идеи всегда выражают нечто реальное, даже когда они ошибочны. Люди умирали за идеи - иногда ошибочные идеи - в течение всей истории. Могло ли такое случиться, не будь идеи продуктом всей их жизни, окружающего их мира?
Что касается нас - нет, мы не самодовольные ублюдки. Наша сила в том, что мы рассматриваем себя как часть истории, часть общества, а не как индивидуумов, столкнувшихся с общей проблемой. Это означает, что мы, по крайней мере, можем искать верные ответы, даже если мы не всегда полностью правы. Это определенно ставит нас на шаг впереди индивидуалистов. Хорошо осознавать, что у тебя есть проблемы, и пытаться решить их, но проблемы выходцев с Востока и текл в этом мире отдельная личность не может решить в одиночку.
Видимо, когда произнесение речей входит в привычку, остановиться бывает нелегко. Когда он наконец иссяк, я сказал:
- Я отдельная личность. И я решил эти проблемы. Выбрался из этого дерьма и совершил кое-что сам.
- И через сколько трупов тебе пришлось для этого перешагнуть?
- Сорок три.
- Ну и?
- Что?
- Это я тебя спрашиваю - что?
Я уставился на него. Он снова сильно косил. Кое-что из сказанного им было неприятно близко к тому, что я думал о себе сам. Но я не занимался изощренными политическими построениями и не подстрекал людей к мятежу - я не считал, что лучше всех знаю, как следует поступать.
- Если я такое ничтожество, - сказал я, - зачем ты вообще тратишь время на беседу со мной?
- Потому что Коти нам нужна. Она все еще новый человек в нашей организации, но со временем может стать прекрасной революционеркой. У нее проблемы с тобой, и это мешает ее работе. Я хочу решить этот вопрос.
Я еле сдержался.
- Прекрасно, - сказал я. - Я позволяю вам манипулировать мной, чтобы я помог тебе манипулировать Коти, чтобы она помогла вам манипулировать всем населением Южной Адриланки. Так надо понимать? Что ж, я готов. Скажи мне, где она.
- Нет, это надо понимать не так. Я не собираюсь иметь с тобой никаких дел. Ты позвал на помощь стражников Дома Феникса, чтобы заставить нас открыто выступить и таким образом уничтожить. Какие бы у тебя ни были к этому причины, это не удалось. Мы сейчас не ввязываемся ни в какие заварушки. Вчера у нас был большой митинг, на котором мы призвали всех сохранять спокойствие и не позволять стражникам спровоцировать какой-либо инцидент. Мы готовы защищаться от любых нападений, но не позволим...
- Перестань. Так или иначе, ты обречен. Ты что, в самом деле думаешь, что сможешь противостоять Херту? На него работает больше наемных убийц, чем у Вирры волос на голове. Если бы я не вынудил его действовать, он бы все равно вас уничтожил, поняв, что ты не намерен отступать.
- У него больше наемных убийц, чем людей с Востока и текл в Адриланке? - спросил Келли.
- Гм. Я не знаю ни одного профессионала теклы, и, вероятно, я почти единственный профессионал среди выходцев с Востока, который мне известен.
- Профессиональные убийцы? Нет. Но профессиональные революционеры - да. Джарег убил Франца, и мы мобилизовали половину Южной Адриланки. Он убил Шерил, и мы мобилизовали другую половину. Ты привел с собой стражников, вероятно полагая, что у тебя есть некий большой план, как разрешить все ваши проблемы. А в действительности ты сделал в точности то, чего хотела от тебя Империя, - ты дал им повод ввести войска. Что ж, они здесь, и они ничего не могут сделать. Как только они попытаются, мы захватим весь город.
- Если вы так к этому близки, почему вы этого не сделаете?
- Еще не пришло время. Да, мы можем какое-то время удерживать город, но остальная страна еще к этому не готова, и мы не сможем противостоять всей стране. Но если придется, мы будем сражаться, поскольку это послужит примером и наши ряды умножатся. Империя не в состоянии раздавить нас, так как поднимется вся страна.
- Значит, они просто дадут вам все, что вы хотите?
Он покачал головой:
- Они не могут полностью расследовать убийства - ведь тогда откроется, насколько тесно Дом Джарега связан с Империей, и джареги сами будут вынуждены сражаться, что приведет к полному хаосу. Они знают, что мы можем сделать, но им неизвестно, что мы собираемся сделать. Поэтому им остается только ввести войска и ждать, когда мы совершим ошибку и утратим доверие масс, после чего они смогут нас уничтожить - как наше движение, так и людей.
Я уставился на него.
- Ты действительно во все это веришь? Ты так и не сказал мне, что может заставить Херта отказаться от очень простого дела: прислать сюда шесть или семь наемных убийц и просто убрать тебя.
- А ты сам разве не пытался стравить Херта с Империей?
- Да.
- Что ж, тебе незачем это было делать. Мы почти завладели городом в последний раз, когда джареги убили одного из наших людей, и джареги очень хорошо знают, что, если это повторится, Империя будет вынуждена выступить против них. Как это может подействовать на Херта?
- Трудно сказать. Похоже, он готов на все.
Келли снова покачал головой и откинулся на спинку кресла. Я внимательно посмотрел на него. Кого он мне напоминал? Возможно, Алиру - своим самоуверенным поведением. Может быть, Маролана - своей готовностью уничтожить каждого, кто окажется у него на пути. Не знаю. Несомненно, это была блестящая личность.
Я пытался обдумать мой следующий словесный выпад, когда Келли резко поднял голову, и в то же мгновение Лойош закружился по комнате.
- Привет, Коти, - сказал Келли.
Я не обернулся. Лойош зашипел, и я услышал ответное шипение Ротсы. Лойош вылетел из комнаты, и я услышал хлопанье крыльев и новое шипение.
- Привет, Влад, - сказала Коти. - Эти двое тебе ничего не напоминают?
Тогда я все-таки обернулся и увидел круги у нее под глазами. Она выглядела осунувшейся и усталой. Я хотел сказать ей, что все в порядке, но не осмелился, поскольку все было далеко не в порядке. Келли встал и вышел. Вероятно, он полагал, что я буду ему благодарен.
Когда он ушел, я сказал:
- Коти, я хочу, чтобы ты бросила это дело. Эта группка неминуемо будет уничтожена, и я хочу, чтобы ты была в безопасном месте.
- Да, - сказала она, - я поняла это прошлой ночью, после того как ушла.
Голос ее звучал спокойно, и в нем не было ни жесткости, ни ненависти.
- Это что-то меняет? - спросил я.
- Я не уверена. Ты просишь меня выбрать между моими убеждениями и моей любовью.
Я сглотнул.
- Да, именно так.
- Ты уверен, что тебе это нужно?
- Мне нужно быть уверенным, что ты в безопасности.
- А ты?
- Это другой вопрос. К делу это не относится.
- Единственная причина, по которой ты все это сделал, была...
- Спасти твою жизнь, проклятье!
- Перестань, Влад. Пожалуйста.
- Извини.
- Ты настолько веришь в могущество Херта, что не видишь, насколько он слаб по сравнению с мощью вооруженных масс.
Я хотел было сказать ей, чтобы она прекратила нести чушь о «мощи вооруженных масс», но не стал. С минуту я размышлял. Что ж, если массы вооружены, доверяют своим лидерам и прочее - да, они могут обладать силой. Если, если, если.
- Что, если ты ошибаешься? - спросил я. Она замолчала и, к моему удивлению, какое-то время думала. Потом сказала:
- Помнишь, когда стражники Дома Феникса появились возле старого дома? Херт просто стоял, когда женщина-дракон резала ему лицо. Херт ее ненавидел и хотел убить, но он просто стоял и принял случившееся как должное. Кто из них был могущественнее?
- Что ж - дракон. Продолжай.
- Она просто стояла вместе со своими войсками, пока Келли излагал наши требования. Ты можешь себе представить, что Келли могущественнее дракона?
- Нет.
- И я не могу. Сила в мощи вооруженных масс. Ты это видел. Ты думаешь, что ты сам сильнее ее?
- Не знаю.
- Ты согласен, что можешь быть не прав?
Я вздохнул:
- Да.
- Тогда почему ты не оставляешь попыток меня защитить? Это оскорбительно вдобавок ко всему прочему.
- Я не могу, Коти, - сказал я. - Разве ты не понимаешь? Просто не могу. У тебя нет права отказываться от собственной жизни. Ни у кого нет такого права.
- Ты уверен, что я отказываюсь от собственной жизни?
Я закрыл глаза и почувствовал, как к ним подступают слезы, которые я так и не смог пролить прошлой ночью. Я сдержал слезы и сказал:
- Дай мне подумать, ладно?
- Ладно.
- Ты возвращаешься домой?

Предыдущая страница 19 Следующая страница


Текла 20

- Подождем, пока все кончится, потом посмотрим.
- Кончится? Когда все должно кончиться?
- Когда Империя отведет свои войска.
- О!
Вернулся Лойош и опустился мне на плечо.
- Все в порядке, приятель? - спросил я.
- Более или менее, босс. Несколько дней я буду не слишком хорошо летать. Она основательно отделала мое правое крыло.
- Понятно.
- Ничего страшного.
- Хорошо.
Я встал и прошел мимо Коти, не касаясь ее. Келли был в другой комнате, занятый разговором с Грегори и другими. Никто из них не посмотрел мне вслед. Я осторожно вышел наружу, но не заметил ничего подозрительного. Я телепортировался домой, решив, что Крейгар разберется с делами в конторе лучше, чем я.
Лестница, ведущая наверх к моей квартире, казалась длинной и крутой, а мои ноги налились свинцом. Я снова рухнул на диван и какое-то время смотрел в пространство. Я подумал о том, чтобы сделать уборку, но в этом не было необходимости, а у меня не было сил.
Лойош спросил, не хотел бы я сходить посмотреть представление, но я отказался.
Я провел несколько часов, затачивая рапиру, поскольку мне казалось, что скоро она мне понадобится. Потом какое-то время смотрел в пространство, но никакие идеи с неба не падали.
В конце концов я встал и выбрал книгу стихов Уинта. Открыл книгу наугад - это оказалось стихотворение под названием «Умирающий».

Я ради тебя проливал свою кровь,
Сражаясь с безмерною силой,
И вот, побежденный тобой, средь цветов
Обрел я, несчастный, могилу...

Я дочитал до конца и задумался. Может быть, я ошибался. Теперь это вовсе не казалось мне странным.

Глава 16

«... и зашить разрез с лев. стороны»

Я проснулся в кресле, с книгой на коленях. Все мое тело одеревенело, и мне было слегка не по себе, что вполне естественно после ночи, проведенной в кресле. Я потянулся, расслабляя мышцы, потом пошел и принял ванну. Было еще довольно рано. Я подбросил дров в печь и перемешал их с помощью магии, потом сварил несколько яиц и подогрел себе хлебцы, которые приготовила Коти перед тем, как уйти. Они были особенно хороши с чесночным маслом. Чашечка клявы помогла мне прийти в себя, помыть посуду и убрать в квартире. К тому времени, когда я все закончил, я чувствовал себя почти готовым к новому дню.
Я написал несколько писем с распоряжениями на случай моей смерти, стараясь быть кратким, потом сел и немного подумал. Я ненавижу, именно ненавижу менять планы в последнюю минуту, но другого пути не было. Коти угрожала опасность. Кроме того, существовала вероятность, что Келли прав. Нет, никакого способа заставить всех моих врагов аккуратно уничтожить друг друга уже не было; нужно делать что-то другое. Я восстановил в памяти события последних нескольких дней, рассматривая различные варианты действий в той ситуации, которую я сам создал, и в конце концов мне пришла в голову идея привлечь на помощь деда.
Да, это могло помочь. Идея окончательно оформилась у меня в голове, и я добавил к ней последние штрихи.
Я сосредоточился, пытаясь установить контакт с Крейгаром, и вскоре он спросил:
- Кто это?
- Это я.
- В чем дело?
- Ты можешь связаться с Иштваном?
- Да.
- Дай ему новый адрес Келли в Южной Адриланке, и пусть ждет там, не показываясь на глаза, сегодня днем.
- Хорошо. Что-нибудь еще?
- Да.
Я дал ему остальные распоряжения.
- Ты действительно думаешь, что он на это пойдет, Влад?
- Не знаю. В данный момент это лучший вариант.
- Ладно.
Я вытащил рапиру и сделал несколько выпадов, расслабляя запястье. Как всегда говорил дед, моя рука была гибкой, но твердой.
Я проверил все свое оружие настолько тщательно, насколько это было возможно, потом сосредоточился и телепортировался. Если только я не очень сильно ошибался, сегодня дело должно завершиться.

Вдоль улиц Южной Адриланки дул отвратительный ветер, поднимая пыль. Ветер отчаянно рвал полы моего плаща, когда я прислонился к стене неподалеку от дома Келли. Я нашел безветренное место, которое к тому же обеспечивало лучшее укрытие, хотя и не столь хороший обзор. Я наблюдал за стражниками Дома Феникса, маршировавшими группами по четыре. Они пытались поддерживать порядок там, где не было никакого беспорядка, и некоторые из них, большей частью драконы, либо скучали, либо просто были не в духе. Теклам, похоже, доставляло удовольствие ходить с важным видом по улице и ощущать себя важными персонами. Они то и дело хватались за рукоятки своего оружия.
Интересным оказалось то, как легко было определить политические пристрастия прохожих. Они не носили повязок на голове, но в них не было необходимости. Некоторые поспешно шагали по улице, торопясь к месту назначения, словно боялись находиться на улице. Другие, казалось, смаковали повисшее в воздухе напряжение: они шли с высоко поднятой головой, оглядываясь по сторонам, словно в любой момент могло случиться нечто, чего они не хотели пропустить.
Иштван, вероятно, был где-то неподалеку, хотя я его не видел. Судя по всему, и Квэйш был здесь. Квэйш знал, что я знаю, что он здесь, но я надеялся, что Квэйш не знает о том, что здесь Иштван.
Я снова связался с Крейгаром.
- Что-нибудь интересное произошло?
- Нет. Иштван уже там.
- Хорошо. Я тоже. Ладно, посылай сообщение.
- Ты уверен?
- Да. Сейчас или никогда. Еще раз мне просто не хватит смелости.
- Ладно. И волшебнице?
- Да. Пошли ее в аптеку напротив Келли. И пусть ждет. Она знает меня в лицо?
- Сомневаюсь. Но тебя очень легко описать. Я уверен, что она тебя узнает.
- Ладно. Договорились.
- Пока, Влад.
С этого мгновения пути назад уже не было.

Сообщение, которое должен был получить Херт, было достаточно простым. В нем говорилось: «Я готов к компромиссу, если ты распорядишься убрать стражников Дома Феникса. Из-за них я не могу покинуть свою квартиру. Можешь прийти, когда тебе будет удобно. Келли».
Было совершенно ясно, что сообщение фальшивое. Но Келли и Херт не могли знать друг друга достаточно хорошо, чтобы вступать в псионический контакт, а это оправдывало появление письма. Херт был к тому же крайне низкого мнения о Келли, что облегчало дело. Чтобы все сработало как надо, Херт должен поверить, что Келли испугался стражников, и подумать, что Келли не знает, какую угрозу эти стражники представляют для джарега. Мне-то было известно, что на самом деле Келли об этом знает, но, предположительно, Херт был в неведении.
Возникал ряд вопросов. Придет ли Херт собственной персоной? Сколько телохранителей он приведет с собой? И какие еще меры предосторожности он предпримет?
Волшебница появилась до того, как произошло что-либо еще. Я ее не узнал. Это была высокая женщина-джарег с черными кудрявыми волосами и плотно сжатыми губами. В ее внешности чувствовались некоторые наследственные признаки Дома Атиры. Она вошла в лавку. Я осторожно последовал за ней. Она увидела меня и спросила:
- Лорд Талтош?
Я кивнул. Она показала на дом Келли:
- Тебе нужно, чтобы никто не смог телепортироваться оттуда. Это все?
- Да.
- Когда?
Я достал монету, некоторое время изучал ее взглядом и на ощупь, потом протянул ей:
- Когда эта монетка нагреется.
- Хорошо, - сказала она.
Я вышел из лавки все так же осторожно - не хотел, чтобы на меня напали прямо сейчас. Занял свою прежнюю позицию и стал ждать. Несколько минут спустя появился драгейрианин в одежде цветов Дома Джарега.
- Все в порядке, Лойош, - сказал я. - Лети.
- Ты уверен?
- Да.
- Ладно, босс. Успехов!
Он улетел. С этого момента начался отсчет времени. Кровавая часть дня должна была начаться, вероятно, где-то через полчаса. Я вытащил кинжал и подвинулся глубже в тень высокого старого дома, возле которого я стоял. Потом убрал кинжал и нащупал рапиру, но не стал ее вытаскивать. Я дотронулся до Разрушителя Чар, но оставил его обернутым вокруг запястья. Потом сжал и разжал кулаки.
О том, что происходило внутри жилища Келли, я мог только догадываться. Но я не сомневался, что джарег был посланником Херта. Он должен был войти и сказать, что Херт уже идет сюда. Ни Келли, ни посланник, очевидно, не знали, с какой целью, так что...
Из дома вышли Наталия и Пареш и разошлись в разные стороны.
... Келли, скорее всего, обратится за помощью. К кому? К «народу», естественно. Мой прежний план требовал именно этого, после чего я сообщил бы об этом стражам Дома Феникса и инициировал взаимное уничтожение. Однако сейчас я не собирался этого делать, поскольку Коти все еще была с ними.
Появилось четверо джарегов. Телохранители - наемные горы мускулов. Двое из них вошли внутрь, оставшиеся внимательно смотрели по сторонам в поисках людей вроде меня. Я оставался в укрытии. Если Иштван был здесь, он тоже не показывался. Так же как и Квэйш. Я получил еще один урок того, насколько просто спрятаться на городской улице и как сложно найти кого-то, кто прячется.
Примерно через семь минут появился Херт, вместе с Баджиноком и еще тремя телохранителями. Они вошли в дом. Я на мгновение сосредоточился и совершил очень простое заклинание. Монетка нагрелась. Вокруг дома Келли возник блок от телепортации.
Примерно в это же время на улице начали собираться выходцы с Востока и отдельные теклы. Один из телохранителей, стоявших снаружи, вошел внутрь, видимо, чтобы сообщить о происходящем, потом снова вышел. Затем на противоположной стороне улицы начали собираться стражи Дома Феникса. Это то, что тебе надо, Келли. Немедленная конфронтация благодаря любезности баронета Талтоша.
Проблема в том, что мне больше не нужна была конфронтация. Мой план предполагал сначала убрать в безопасное место Коти, после чего я мог убить Херта, Иштван - Квэйша, а стражники перебили бы Келли и его банду. Но я не посылал никаких сообщений стражникам Дома Феникса о том, что происходило сейчас: они узнали об этом сами.
Что ж, на данном этапе пути назад уже не было. Сейчас Херт уже в доме, он должен понять, что сообщение исходило не от Келли и что вокруг дома возведена защита от телепортации. Он неминуемо должен прийти к выводу, что я нахожусь где-то неподалеку и намереваюсь его убить. Что он станет делать? Он может просто попытаться выйти, надеясь, что я не стану предпринимать никаких попыток на глазах у имперских стражников. Или вызвать еще телохранителей, полностью окружить себя и уйти достаточно далеко, чтобы оттуда телепортироваться. Вряд ли сейчас он уютно себя чувствовал.
Женщины-лейтенанта, которая командовала стражниками в прошлый раз, не было видно. Ее место занимал старый драгейрианин в бело-голубой одежде Дома Тиассы под золотым плащом Дома Феникса. У него была своеобразная, слегка напряженная и вместе с тем расслабленная поза старого солдата. Будь он выходцем с Востока, то наверняка носил бы длинные усы, за которые то и дело тянул бы пальцами. Вместо этого он время от времени почесывал кончик носа. За исключением этого, он практически не двигался. Я заметил, что его клинок был очень длинным, но легким, и решил, что мне не хочется с ним драться. Потом я сообразил, что этот старый тиасса наверняка сам лорд Хааврен, бригадир стражников Дома Феникса. Это произвело на меня впечатление.
Выходцы с Востока и стражники продолжали собираться. Наконец Келли выглянул наружу и огляделся по сторонам, вместе с Наталией и несколькими другими. Вскоре они снова ушли в дом. По виду Келли я ничего не мог сказать. Чуть позже из дома вышли Грегори и Пареш и начали тихо разговаривать со стоявшими поблизости людьми с Востока. Я предположил, что они просят их сохранять спокойствие.
Я размял пальцы, закрыл глаза и сосредоточился на доме напротив. Вспомнил коридор. Увидел осколки фарфора на полу рядом с моей правой ногой, но проигнорировал их; осколки вполне могли уже убрать. Вызвал в памяти красноватое пятно, вероятно от вина, на полу и у стены. Потом вспомнил лестницу посреди прихожей, по-видимому ведущую в подвал, с занавеской наверху. Потолок над ней был покрыт осыпавшейся краской, сквозь которую проступала деревянная дранка. С потолка свисала изношенная веревка. Вероятно, когда-то на ней висел канделябр. Я вспомнил толщину веревки и форму ее растрепанного конца. Вспомнил слой пыли за занавеской. И саму занавеску, вышитую коричневыми и грязно-голубыми зигзагами по некогда зеленому фону. И запах коридора, спертый, пыльный и затхлый, настолько густой, что я мог почти ощущать его на вкус; я действительно ощутил вкус пыли у себя во рту.
Я решил, что пора. Я зафиксировал картину у себя в сознании, призвал на помощь Державу, и магическая сила увлекла меня к образам, которые я создал в своих мыслях, пока необъяснимым путем они не совпали с реальными образами, запахом и вкусом.
Я крепко зажмурился, уже зная, что перемещение произошло, поскольку в моих внутренностях началось тошнотворное шевеление. Я последний раз содрогнулся и открыл глаза. Вид и запах были не совсем те, которые я помнил, но достаточно близкие. Во всяком случае, мне было где спрятаться.
Я предполагал, что в коридоре могут оказаться телохранители, и потому постарался не издавать ни звука. Вам когда-нибудь приходилось чувствовать, что вас вот-вот вырвет, и при этом не издавать ни звука? Но не будем об этом распространяться: достаточно сказать, что мне это удалось. Вскоре я рискнул заглянуть за занавеску и увидел стоявшего в холле телохранителя. Я быстро убрал голову, и он меня не заметил. Я посмотрел в другую сторону, в направлении задней двери, но никого не увидел. Возможно, один или двое находились за задней дверью или у самого заднего входа в квартиру, но сейчас я мог не обращать на них внимания.
Прислушавшись, я различил властный голос Херта. Значит, он был здесь. Конечно, он находился под надежной охраной. Мой выбор был довольно ограничен. Я мог попытаться снять его охрану по одному, то есть найти способ успокоить этих двоих, не встревожив находящихся внутри, убрать тела и подождать, пока кто-нибудь не решит выяснить, в чем дело, при необходимости повторяя эту процедуру. Выглядело это довольно привлекательно, однако я сомневался в своей способности убрать столько народу без шума. Херт мог появиться в любой момент, если бы решил, что это самый подходящий для него шанс.
С другой стороны, существовал лишь один другой вариант, причем довольно глупый. Подобную глупость можно было совершить лишь в минуту сильного душевного волнения, когда ты не в состоянии отчетливо мыслить, когда ты, так или иначе, готов умереть, когда после крушения всех надежд ты оказываешься на грани срыва и думаешь о том, что, может быть, тебе удастся прихватить нескольких из них с собой, и вообще тебя больше ничего не интересует.
Я решил, что сейчас самый подходящий момент.
Я проверил все мое оружие, потом достал два тонких и крайне острых метательных ножа. Держа руки по сторонам, чтобы ножи не сразу бросались в глаза, я шагнул в холл.
Он сразу же увидел меня и застыл. Я шел к нему и, кажется, улыбался. Да, собственно, я в этом уверен. Может быть, именно это его остановило, но он просто стоял и смотрел на меня. Мой пульс участился. Я продолжал идти, ожидая, когда окажусь достаточно близко или он сделает какое-либо движение. Вспоминая эти десять шагов, могу предположить, что я был бы убит на месте, если бы попытался броситься на него, но, спокойно шагая к нему с улыбкой на губах, я нарушил все его расчеты. Он смотрел на меня, словно загипнотизированный, не шевелясь, пока я не оказался рядом с ним.
Тогда я воткнул нож ему в живот - не смертельное, но лучше всего выводящее из строя ранение. Он рухнул на пол прямо у моих ног.
Двое телохранителей смотрели в сторону двери, хватаясь за оружие. Посланник сидел на диване, закрыв глаза, с утомленным видом. Баджинок стоял рядом с Хертом, который разговаривал с Келли. Я мог видеть лицо Келли, но не лицо Херта. Келли казался явно недовольным. Коти стояла рядом с Келли и сразу же меня заметила. Кроме того, в комнате были Пареш и Грегори, а также трое выходцев с Востока и незнакомый мне текла.
Рядом с Хертом стоял телохранитель, смотревший прямо на меня. Глаза его расширились. В руке у него сверкнул нож, который он был готов метнуть в меня. Он упал, когда мой нож вонзился в правую сторону его груди.
Падая, он сумел-таки бросить свое оружие, но я скользнул в сторону, и нож лишь оцарапал мне запястье. Я повернулся, чтобы убить Херта, но Баджинок заслонил его. Я выругался про себя и двинулся дальше в комнату в поисках новых врагов.
Два других телохранителя вытащили свое оружие, но я оказался быстрее, чем сам думал. Я метнул в каждого из них маленькую стрелку, покрытую ядом, вызывавшим сокращение мускулов, и воткнул в их тела пару других штучек. Они упали, попытались было подняться, и упали снова.
Тем временем в правой руке у меня оказалась рапира, а в левой - кинжал. Баджинок вытащил откуда-то тяжелый меч, что было нехорошо, поскольку он мог разбить мой клинок. Херт уставился на меня из-за плеча Баджинока; он еще не вытащил свое оружие. Возможно, у него и не было оружия. Я уклонился от удара Баджинока и ответным выпадом ударил его в грудь. Он дернулся и упал. Я посмотрел на типа, исполнявшего роль посланника. Он начал подниматься с кинжалом в руке. Я проткнул ему руку, он выронил оружие и сел.
Прошло меньше десяти секунд с тех пор, как я вошел в комнату. Трое телохранителей лежали на полу в разных позах, Баджинок был, вероятно, при смерти, а оставшийся джарег был уже ни на что не способен.
Я не мог поверить, что мой план удался.
Херт тоже.
- Кто ты все-таки такой? - спросил он.
Я убрал рапиру в ножны и достал висевший у меня на поясе кинжал. Я не ответил на его вопрос, поскольку не разговариваю со своими жертвами; это ставит наши отношения совершенно не на ту основу. Я услышал позади какой-то звук и увидел, как расширились глаза Коти. Я бросился в сторону, перекатился и встал на колени.
На полу лежало тело - не из тех, кого уложил я. Я заметил, что Коти держит в руке кинжал. Херт все еще не шевелился. Я проверил тело, убеждаясь, что это не более чем тело. Это был Квэйш. Из его спины торчало короткое железное острие. Спасибо тебе, Иштван, где бы ты ни был.
Я снова встал и повернулся к посланнику.
- Убирайся, - сказал я. - Если те двое телохранителей снаружи попытаются войти сюда, мои люди на улице убьют тебя.
Он мог, конечно, поинтересоваться, почему мои люди на улице не убили телохранителей. Но он ничего не сказал - просто ушел.
Я шагнул к Херту и поднял кинжал. В это мгновение меня не интересовало, видит ли меня кто-нибудь и что будет со мной потом. Я хотел лишь закончить дело.
- Подожди, - сказал Келли.
Я остановился, не веря своим ушам, и сказал:
- Что?
- Не убивай его.
- Ты спятил? - Я сделал еще шаг. На лице Херта не было абсолютно никакого выражения.
- Я сказал то, что хотел сказать.
- Очень рад.
- Не убивай его…
Я остановился и отступил на шаг.
- Ладно, - сказал я. - Почему?
- Он наш враг. - Келли сделал ударение на слове «наш». - Мы сражались с ним много лет. Нам не требуется твое вмешательство, и нам не нужно, чтобы Империя или даже Дом Джарега занимались расследованием его смерти.
- Может быть, тебе трудно будет в это поверить, - сказал я, - но то, что требуется вам, меня волнует не более чем писк теклы. Если я не убью его сейчас, я мертвец. Я думал, что я и так мертвец, но обстоятельства, похоже, складываются так, что я могу остаться в живых. Я не намерен...
- Думаю, ты можешь сделать так, чтобы он не преследовал тебя, не убивая его сам.
Я моргнул, потом спросил:
- Интересно - как?
- Не знаю, - сказал Келли. - Но посмотри на его положение: ты практически уничтожил его организацию. Чтобы снова ее собрать, ему потребуются огромные усилия. Сейчас он крайне ослаблен. Ты мог бы что-то придумать.
Я посмотрел на Херта. Его лицо все так же ничего не выражало.
- В лучшем случае, - сказал я, - это означает, что он будет просто ждать.
- Может быть, - сказал Келли.
Я снова повернулся к Келли:
- Откуда ты столько знаешь о том, как мы действуем и в какой ситуации он сейчас находится?
- Это наша работа - знать все, что может иметь значение для нас и тех, чьи интересы мы представляем. Мы сражались с ним много лет. Естественно, мы знаем его и то, как он действует.
- Ладно. Может быть. Но ты все еще не сказал мне, почему я должен оставить его в живых.
Келли покосился на меня.
- Ты знаешь, - сказал он, - что ты - ходячее противоречие? Твои корни в Южной Адриланке, ты выходец с Востока, но посвятил всю свою жизнь отрицанию этого, перенимая привычки драгейриан, почти превратившись в драгейрианина, и более того - в аристократа...
- Это совершенная...

Предыдущая страница 20 Следующая страница


21 стивен браст

- Иногда ты даже изъясняешься, как аристократ. Ты стремишься - нет, не к богатству, но к власти, поскольку именно это аристократия ценит превыше всего. И в то же самое время ты носишь усы, подчеркивая свое происхождение, и ты настолько отождествляешь себя с выходцами с Востока, что, как мне говорили, ни один из них никогда не становился твоей жертвой. Ведь ты отклонил предложение убить Франца.
- Какое отношение это имеет...
- Теперь тебе приходится выбирать. Я не требую от тебя отказаться от своей профессии, сколь бы презренной она ни была. Собственно, я от тебя вообще ничего не требую. Я лишь говорю тебе, что в интересах нашего народа не убивать Херта. Делай что хочешь. - Он отвернулся.
Я пожевал губу, сначала несколько удивившись тому, что вообще об этом думаю. Покачал головой. Подумал о Франце, который был воистину счастлив, что его имя используется для пропаганды после его смерти, и Шерил, которая, вероятно, считала бы так же, и обо всем, что наговорил мне Келли во время наших встреч, и о Наталии. Вспомнил разговор с Парешем, который, казалось, был очень давно, и взгляд, которым он удостоил меня в конце. Теперь я его понял.
У большинства людей нет возможности выбирать, на чьей они стороне, но у меня такая возможность была. Именно об этом говорили мне Пареш, Шерил и Наталия. Франц думал, что я сделал свой выбор. Коти и я имели возможность выбирать, на чьей мы стороне. Коти выбрала, и теперь очередь за мной. Интересно, подумал я, смог бы я остаться посередине?
Внезапно меня перестало волновать, что я стою посреди толпы чужих мне людей. Я повернулся к Коти и сказал:
- Я должен присоединиться к тебе. Я знаю это. Но я не могу. Или не хочу. Вот в чем дело.
Она ничего не ответила. Все остальные тоже молчали. В жуткой тишине мрачной комнатки продолжал говорить один я:
- Да, я бы хотел совершить нечто ради блага человечества, если тебе хочется это так назвать. Но не могу, и нам обоим придется с этим смириться. Я могу кричать и вопить сколько угодно, но это не изменит ни меня, ни тебя.
Все продолжали молчать. Я повернулся к Келли и сказал:
- Ты, вероятно, никогда не узнаешь, как я тебя ненавижу. Я с уважением отношусь к тебе и к тому, что ты делаешь, но ты унизил меня в моих собственных глазах и в глазах Коти. Я не могу тебе этого простить.
На какое-то мгновение в нем промелькнуло нечто человеческое.
- При чем здесь я? Мы делаем то, что должны делать. Любое решение, которое мы принимаем, основано на необходимости. Чем я унизил тебя?
Я пожал плечами и повернулся к Херту. Пора было заканчивать.
- Больше всего я ненавижу тебя, - сказал я. - Намного больше, чем его. Но это к делу не относится. Я хочу убить тебя, Херт. И я с удовольствием сделал бы твою смерть медленной. Я мучил бы тебя так, как ты мучил меня. Вот чего я хочу.
Проклятье, на его лице до сих пор отсутствовало какое-либо выражение. Я хотел, чтобы он по крайней мере попросил о снисхождении, но он не стал этого делать. Не знаю, помогли бы ему эти просьбы или нет. Но, глядя на него, я чуть не потерял самообладание. В руке у меня был стилет, мое любимое оружие для простого убийства; я страстно желал, чтобы он ощутил его прикосновение, но его взгляда я просто не мог выдержать. Я схватил его за горло и отшвырнул к стене, держа острие клинка у его левого глаза. Не помню, что я прохрипел ему в ухо, видимо, обычное ругательство. Потом я сказал:
- Они хотят, чтобы я оставил тебя в живых. Что ж, ублюдок, живи. Какое-то время. Но я буду за тобой следить, понял? Только попробуй подослать кого-нибудь ко мне - и получишь свое. Понял?
- Никого я не буду к тебе подсылать, - сказал он.
Я покачал головой. Я ему не верил, но понял, что по крайней мере выиграл какое-то время.
- Я иду домой, - сказал я Коти. - Идешь со мной?
Она посмотрела на меня, наморщив лоб и с грустью в глазах. Я отвернулся.
Когда Херт направился к двери, я услышал позади звук удара стали о сталь, и в комнату влетел тяжелый меч. Затем, пятясь, появился джарег. У его горла был конец рапиры, а рукоять рапиры была в руке моего деда. На плече у деда сидел Амбруш. В комнату влетел Лойош.
- Нойш-па!
- Да, Владимир. Ты хотел меня видеть?
- В некотором роде, - произнес я. Моя злость еще не прошла, и я решил, что мне надо уйти отсюда, пока я не сорвался.
- Привет, Талтош, - сказал Келли деду.
Они кивнули друг другу.
- Подождите здесь, - сказал я, ни к кому конкретно не обращаясь. Я вышел в холл. Телохранитель, которого я ранил, все еще стонал и держался за живот, хотя нож он вытащил. Другой рядом с ним держался за правую ногу. Я заметил раны на обеих ногах, обеих руках и на плече. Раны были небольшие, но, вероятно, глубокие. Хорошо, что мой дед сохранил форму. Я осторожно прошел мимо них и вышел на улицу. Теперь там выстроилась сплошная линия вооруженных выходцев с Востока и такая же сплошная линия стражников Дома Феникса. Однако телохранителей-джарегов больше не было.
Я прошел вдоль линии стражников, пока не отыскал их командира.
- Лорд Хааврен? - спросил я.
Он посмотрел на меня, и его лицо напряглось. Он коротко кивнул.
- Никаких проблем не будет, - пояснил я. - Это ошибка. Выходцы с Востока сейчас разойдутся. Я просто хотел вам об этом сказать.
Он мгновение смотрел на меня, потом отвернулся, словно я был куском падали. Я вошел в аптеку. Найдя там волшебницу, я сказал:
- Все, можешь снять защиту. А если хочешь еще заработать, скоро на улицу выйдет Херт, и, думаю, он будет рад, если его телепортируют домой.
- Спасибо, - сказала она. - Мне было очень приятно.
Я кивнул и направился обратно к дому Келли. В это время появился Херт с несколькими ранеными телохранителями, включая одного, который не мог идти без посторонней помощи. Херт даже не взглянул на меня. Я прошел мимо него и увидел, как волшебница подошла и заговорила с ним.
Когда я снова вошел в дом, нигде не было видно ни деда, ни Коти.
- Они ушли в кабинет Келли, - сказал Лойош.
- Хорошо.
- Почему ты послал меня, вместо того чтобы установить с ним псионический контакт?
- Мой дед этого не одобряет, за исключением неотложных случаев.
- Разве этот случай не был неотложным?
- Пожалуй, был. Что ж, я еще хотел, чтобы ты не путался под ногами и я мог бы совершить какую-нибудь глупость.
- Понятно. И как, совершил?
- Да. У меня даже все получилось.
- Значит ли это, что теперь все в порядке?
Я посмотрел в сторону кабинета, где дед разговаривал с Коти.
- Вероятно, нет, - произнес я. - Но это не в моей власти. Я думал, что после всего случившегося буду мертв, и хотел, чтобы здесь был кто-нибудь, кто мог бы позаботиться о Коти.
- Но что насчет Херта?
- Он обещал оставить меня в покое, при свидетелях. Так или иначе, честности на несколько недель ему хватит.
- А потом?
- Увидим.

Глава 17

«носовой платок: постирать и выгладить»

На следующий день мне стало известно, что войска из Южной Адриланки выведены. Коти не появилась. Но я этого, собственно, и не ожидал.
Чтобы отвлечься, я отправился прогуляться по окрестностям. Я начинал потихоньку радоваться тому, что теперь мне угрожает не большая опасность, чем когда начался весь этот бред. Это могло быть ненадолго, но я решил наслаждаться ощущением безопасности, пока возможно. Я даже слегка вышел за пределы своей территории, просто потому, что так хорошо себя чувствовал. Я заглянул в пару заведений, которые обычно не посещаю, и это доставило мне удовольствие. Я старался не напиться, хотя, вероятно, это вряд ли имело значение.
Я прошел мимо жилища прорицателя, где был так давно, но заходить не стал. Однако это заставило меня задуматься о том, что я буду делать с такой кучей денег. Ясно было, что я не стану строить замок для Коти. Даже если она вернется, ей вряд ли захочется иметь замок. А идея купить себе более высокий титул в Доме Джарега казалась нелепой. Оставалось лишь...
И тут мне пришла в голову мысль.
Первой моей реакцией было рассмеяться, но сейчас я не мог позволить себе смеяться над какими бы то ни было идеями, а кроме того, я выглядел бы глупо, стоя посреди улицы и смеясь. Однако чем больше я думал, тем больший эта идея приобретала смысл. Я вспомнил о Херте. Как сказал Келли, это был уже практически конченый человек; моя идея позволяла ему остаться в живых, и при этом у него отпадала необходимость убивать меня.
Для меня это все упрощало. Конечно, пришлось бы решать некоторые организационные проблемы... Гм-м. Я завершил прогулку без происшествий.

Два дня спустя я сидел у себя в конторе, когда вошел Мелестав.
- Да?
- Только что пришел посланник от Херта, босс.
- Вот как? Что он сказал?
- Он передал, что Херт согласен. Сказал, что ты знаешь, о чем речь. Он ждет ответа.
- Будь я проклят, - сказал я. - Да. Я знаю, о чем речь.
- Будут какие-нибудь распоряжения?
- Да. Сходи в хранилище и возьми пятьдесят тысяч империалов.
- Пятьдесят тысяч?
- Совершенно верно.
- Но... хорошо. Потом что?
- Отдай их посланнику. Обеспечь ему сопровождение. Убедись, что деньги дойдут до Херта.
- Хорошо, босс. Как скажешь.
- Потом возвращайся сюда: у нас будет много работы. И пришли Крейгара.
- Ладно.
- Я уже здесь.
- А? О...
- Что произошло?
- То, чего мы хотели. У нас есть проституция, которую мы должны ликвидировать, бандитизм, с которым мы должны покончить, и игорный бизнес, мелкие воришки и прочая мелочь, которых мы можем оставить в покое.
- Ты имеешь в виду, что все получилось?
- Да. Мы только что купили Южную Адриланку.

Этим вечером я пришел домой поздно и обнаружил там Коти, спавшую на диване. Я посмотрел на нее. Темные волосы были разбросаны по ее тонкому, горделивому лицу. Скулы четко выделялись в свете единственной лампы, а прекрасные брови были сдвинуты во сне, словно она была озадачена чем-то в своих сновидениях.
Она казалась все такой же прекрасной, внутри и снаружи. Мне было больно смотреть на нее. Я мягко потряс ее за плечо. Она открыла глаза, слабо улыбнулась и села.
- Привет, Влад.
Я сел рядом, но не слишком близко.
- Привет, - сказал я.
Она заморгала, прогоняя сон, потом сказала:
- У меня был долгий разговор с Нойш-па. Полагаю, это то, чего ты хотел, верно?
- Я знал, что не смогу с тобой разговаривать. Я надеялся, что он сумеет сказать то, чего не мог сказать я.
Она кивнула.
- Не хочешь мне рассказать? - спросил я.
- Не уверена. Ты помнишь, я говорила тебе - теперь уже давно - о том, как ты несчастлив и почему. Так вот, я думаю, все это правда.
- Да.
- И то, что я делаю вместе с Келли, мне кажется правильным, и я намерена это продолжать.
- Да.
- Но это не дает ответа на все вопросы. Я думала, моя работа с Келли распутает все проблемы, и отнеслась к тебе несправедливо. Прости меня. Ведь остальная жизнь не прекращается. Я работаю с Келли, потому что это мой долг, но этим он не ограничивается. У меня есть долг и по отношению к тебе.
Я опустил взгляд. Не дождавшись от нее продолжения, я сказал:
- Я не хочу, чтобы ты возвращалась ко мне лишь потому, что считаешь это своим долгом.
Она вздохнула:
- Нет, я имела в виду не это. Ты был прав, я должна была с тобой обо всем поговорить. Но я не могла рисковать - ты меня понимаешь?
Я уставился на нее. Подобное никогда не приходило мне в голову. Порой я испытывал страх и неуверенность, но я никогда не думал, что и Коти может чувствовать себя точно так же.
- Я люблю тебя, - сказал я.
Она слегка шевельнула рукой. Я придвинулся и обнял ее.
- Ты возвращаешься домой? - спросил я.
- У нас еще так много работы.
Я подумал о своем последнем приобретении и усмехнулся:
- Ты не знаешь и половины всего.
- Гм? - сказала она.
- Я только что купил Южную Адриланку.
Она уставилась на меня.
- Ты купил Южную Адриланку? У Херта?
- Да.
Она покачала головой:
- Да, полагаю, нам с тобой есть о чем поговорить.
- Коти, это спасло мне жизнь. Разве это...
- Не сейчас.
Я ничего не сказал. Помолчав, она добавила:
- Я теперь в долгу перед всеми: перед Келли, перед людьми с Востока, перед теклами. Я все еще не знаю, что ты по этому поводу думаешь.
- Я тоже, - произнес я. - Я не знаю, проще или сложнее будет решить все проблемы, если ты снова будешь жить здесь. Но я знаю, что мне тебя недостает, что мне тяжело ложиться спать без тебя.
Она кивнула, потом сказала:
- Я вернусь, если ты этого хочешь, и мы попробуем уладить все вместе.
- Да, я хочу, - сказал я.
Мы никак не стали праздновать это событие - просто обнялись, и для меня это был праздник, и мои слезы, пролитые на ее плечо, казались мне столь же чистыми и светлыми, как слезы осужденного на смерть, неожиданно отпущенного на свободу.
Что в каком-то смысле вполне можно было отнести ко мне.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 7)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 11)
  • Глава 9 (Страница 11)
  • Глава 10 (Страница 12)
  • Глава 11 (Страница 13)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 15)
  • Глава 14 (Страница 17)
  • Глава 15 (Страница 18)
  • Глава 16 (Страница 20)
  • Глава 17 (Страница 21)


Стивен Браст - Текла

Стивен Браст

Текла

Цикл: "Влад Талтош" - 5

 Читать книгу

Аннотация

Говорят- могущественные дженойны, создавшие мир Драгейра, ушли из сотворенного ими мира много тысячелетий назад.Демиурги - ушли. Драгейра - осталась. Остался мир, в коем ЛЮДЬМИ зовут себя две расы.Одна их них - и вправду "люди". Обычные люди. Люди, создавшие свое государство далеко на Востоке - вне пределов великой Драгей-рианской Империи, где обитают ЛЮДИ иные. Те, кого называют ЭЛЬФАМИ. Те, что живут Семнадцатью Домами, названными именами... о нет, не животных даже, но - странных магических существ, чьи волшебные свойства-так ли, иначе ли - передаются членам Домов.Многие, многие Дома закрыты доя "выходцев с Востока" раз и навеки. Но - есть и иные, в которые "людям" вступать возможно.И самый сильный средь них - ДомДжарега,- гильдия преступников мира Драйгера.Дом Джарега, коему начинает служить молодой "выходец с Востока" Влад Талтош. Лучший из наемных убийц Драйгеры. Человек, приручивший и воспитавший некогда дикого джарега.Человек, для которого открылись однажды двери в самый закрытый и самый сильный из Домов - Дом Дракона. Человек, не боящийся ни клинка, ни заклятия, ни проклятия, ни предательства...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").