стивен браст - Талтош

1 стивен браст

ГЛАВА 1

Цикл: дракон, тсер и креота; атира, ястреб и феникс; текла и джарег.
Все они танцевали перед моим взором. Драгейрианская Империя, разделенная на семнадцать Великих Домов, каждый со своим представителем в животном мире, казалось, разворачивалась прямо у меня в руках. Вот она - Империя драгейриан, и вот он я - выходец с Востока, чужак.
И не стоит надеяться, что будет легче.
Невидимый для взгляда богов, я приступил к делу.

Милях в двухстах к северо-востоку от Адриланки находится гора, которая выглядит так, словно рука страдающего гигантоманией скульптора придала ей форму присевшего на задние лапы серого тсера.
Вы наверняка видели ее на тысячах картин и псиографий, изображенную с сотен точек зрения, так что не хуже меня знаете, что иллюзия гигантского кота настолько совершенна, насколько могла бы создать ее природа. Самое интересное - левое ухо. Оно столь же похоже на кошачье, как и правое, однако известно, что оно искусственное. У нас есть свои подозрения по поводу всей горы, но сейчас это не важно; насчет же левого уха мы уверены.
Именно здесь, как утверждают легенды, Сетра Лавоуд, Чародейка, Темная Повелительница горы Тсер, сидит, словно гигантский паук в центре дьявольской паутины, надеясь заманить в нее ничего не подозревающего героя. О том, зачем ей это нужно, легенды не говорят ничего конкретного. Впрочем, это, естественно, их право.

Я уселся в центре своей собственной дьявольской паутины, потянул за одну из нитей и извлек на свет дополнительные подробности о горе, башне и ее хозяйке. Похоже было, что мне придется нанести туда визит, при том что паутина, как известно, вещь хрупкая.
О таких вот делах и слагаются легенды.
Я просмотрел несколько полученных мной писем. Одно было от девушки по имени Санди, в котором она благодарила меня за чудесный вечер. Подумав, я решил, что это очень мило с ее стороны и что следовало бы написать ответ и спросить, не найдется ли у нее свободного времени на следующей неделе. Другое письмо было от одного из моих работников, в котором он спрашивал, не мог бы некий клиент продлить кредит, полученный на покрытие потерь игорного заведения. Я размышлял над этим вопросом, постукивая пальцами по столу, когда послышался кашель Крейгара. Лойош, мой самый близкий друг, слетел со своей вешалки и опустился мне на плечо, шипя на Крейгара.
- Мне бы хотелось, чтобы он перестал так делать, босс, - мысленно сказал Лойош.
- Мне тоже, Лойош.
- И давно ты здесь сидишь? - спросил я Крейгара.
- Недавно.
Его худая семифутовая драгейрианская фигура ссутулилась в кресле напротив меня. На этот раз на лице его не было самодовольного выражения. Интересно, подумал я, что его беспокоит, но спрашивать не стал. Если бы это как-то меня касалось, он бы сказал сам.
- Помнишь креоту по имени Фигнов? - спросил я. - Он хочет продлить кредит, полученный от Махана, и я не знаю...
- Есть проблема, Влад.
Я моргнул.
- Рассказывай.
- Ты послал Квиона получить деньги с Найлара, Махана, Тора...
- Да. Что случилось?
- Он собрал их и сбежал.
Какое-то время я сидел молча, думая о том, что это означает. Я вел дела в этом районе лишь несколько месяцев, после неожиданной смерти моего прежнего босса, и проблема подобного рода встала передо мной впервые.
Квион был из тех, кого я называю "мальчик на побегушках" - несколько двусмысленный термин, который в данном случае означает, что он делал то, что требовалось мне в данный конкретный день. Он был стар даже по драгейрианским меркам - полагаю, около трех тысяч лет - и обещал, когда я нанимал его на работу, что оставит игорный бизнес. Он был тих и вежлив настолько, насколько драгейриане когда-либо бывают вежливы с людьми, и обладал большим опытом в тех делах, которыми я занимался, - подпольный игорный бизнес, бордели без лицензии, кредиты под незаконные проценты, торговля краденым... и тому подобное. Когда я его нанимал, он казался мне вполне искренним.
Проклятие! Вы можете подумать, что спустя все эти годы я мог бы с большей осторожностью относиться к драгейрианам, но тем не менее я продолжаю им доверять.
- Что случилось? - спросил я.
- Мы с Темеком его охраняли. Когда шли мимо магазина, он попросил нас подождать минуту, подошел к окну, словно хотел на что-то взглянуть, и телепортировался.
- Его ведь не могли похитить, верно?
- Я не знаю ни одного способа телепортировать кого-либо, кто не хочет этого сам. А ты?
- Нет. Думаю, нет. Подожди. Темек ведь волшебник. Он проследил, куда Квион телепортировался?
- Да, - ответил Крейгар.
- Почему же вы не последовали за ним?
- Видишь ли, Влад, ни у кого из нас нет особого желания отправляться туда, куда отправился он.
- Да? И куда же?
- Он телепортировался прямо на гору Тсер.
- Гора Тсер, - помолчав, повторил я. - Что ж, чтоб мне стать пищей для дракона... Откуда он мог знать координаты? Откуда он мог знать, что ему ничего не угрожает со стороны... как ее там? Откуда...
- Ее зовут Сетра Лавоуд, и я не знаю откуда.
- Придется послать кого-нибудь за ним.
- Безнадежно, Влад. Ты никого не уговоришь.
- Почему бы и нет? У нас есть деньги.
- Влад, это гора Тсер. Забудь.
- Что такого особенного в этой горе Тсер?
- Сетра Лавоуд, - сказал Крейгар.
- Хорошо, что такого особенного в...
- Она - вампир, оборотень, владеет Великим Оружием, вероятно, одна из самых опасных ныне живущих чародеев и имеет привычку убивать тех, кто оказался с ней рядом, если только она не решит превратить их в норсков или джарегов.
- Стать джарегом - еще не самое плохое, босс.
- Заткнись, Лойош.
- Сколько во всем этом истины и сколько слухов? - спросил я.
- Какая разница, если все верят слухам? Я знаю, что я туда не пойду.
Я пожал плечами. Возможно, будь я драгейрианином, то понял бы его.
- Тогда мне придется идти самому, - сказал я.
- Тебе хочется умереть?
- Я не хочу, чтобы он смылся с... Сколько он получил?
- Две тысячи с лишним империалов.
- Проклятие. Он мне нужен. Попробуй выяснить все возможное о горе Тсер, что можно воспринимать всерьез, ладно?
- А? Да, конечно. Сколько лет ты мне на это даешь?
- Три дня. И заодно попытайся выяснить что-нибудь о Квионе.
- Влад...
- Иди.
Он вышел.
Откинувшись на спинку кресла, я начал было размышлять о легендах, но решил, что это бессмысленно, и стал составлять письмо Санди. Лойош вернулся на свою жердочку на вешалке и начал давать мне полезные советы относительно письма. Если бы я думал, что Санди любит дохлых текл, я бы, возможно, некоторыми из них даже воспользовался.

Иногда мне почти кажется, что я помню свою мать.
Отец постоянно рассказывал о своей жизни по-разному, так что я не знаю, умерла ли она или ушла от него, и не знаю, сколько мне тогда было лет - два, четыре или пять. Но время от времени передо мной возникает ее образ - или образ кого-то, кого я принимаю за нее. Эти образы недостаточно отчетливы, чтобы их можно было описать, но они доставляют мне определенную радость.
Это вовсе не обязательно мои самые ранние воспоминания. Нет, углубляясь в прошлое, я вспоминаю бесконечные груды грязных тарелок и мысли о том, что мне придется мыть их всю свою жизнь. Вероятно, это связано с тем, что мы жили над рестораном. Не поймите меня превратно, мне вовсе не приходилось столь тяжко трудиться, просто эти горы посуды произвели на меня неизгладимое впечатление. Иногда я думаю: не является ли целью всей моей жизни любой ценой избежать грязной посуды?
Полагаю, у кого-то цель жизни может быть и похуже.

Моя контора находится позади лавки, где торгуют психоделическими травами. Между лавкой и конторой есть комната, где идет почти непрерывная игра в шаребу, которая была бы легальной, если бы мы платили налоги, и которую бы прикрыли, если бы мы не платили взятки Стражам Феникса. Взятки меньше, чем могли бы быть налоги, и нашим клиентам не приходится платить налогов со своих выигрышей. Контора состоит из двух маленьких комнат, одна из которых моя, а другая - Крейгара. В моей комнате есть окно, из которого открывался бы чудесный вид на аллею, если бы я когда-либо решил открыть ставни.
Три дня спустя, около часа пополудни, Крейгар вошел ко мне, и еще через несколько минут я заметил его присутствие.
- Что ты выяснил о горе Тсер? - спросил я.
- Она большая, - ответил он
- Спасибо, - сказал я. - Так что ты выяснил?
Он достал блокнот, перелистал его и спросил:
- Что именно ты хотел бы знать?
- Многое. Для начала - почему Квион решил, что на горе Тсер ему ничто не угрожает? Или он в отчаянии подумал - будь что будет?
- Я восстановил все его действия за последний год или около того, так что... - сказал Крейгар.
- За три дня?
- Да.
- Хорошая работа - для драгейрианина.
- Большое спасибо, босс.
Лойош, сидя на своей вешалке, мысленно хихикнул.
- Так что ты говорил о его действиях?
- Единственное интересное из всего, что я выяснил, - это то, что примерно за месяц до того, как он начал работать на тебя, он был послан с поручением к некоему Маролану.
- Я слышал о Маролане, - подумав, сказал я, - но сейчас не помню где.
- Это очень влиятельный волшебник из Дома Дракона, друг Императрицы. Он живет примерно в полутора сотнях миль от побережья, в летучем замке.
- Летучий замок, - повторил я. - Понятно. Единственный со времен Междуцарствия. Так сказать, пускает пыль в глаза.
- Мало того, - фыркнул Крейгар. - Он называет его "Черный Замок".
Я покачал головой. Для драгейриан черный - колдовской цвет.
- Ладно. Какое отношение имеет Маролан к...
- Фактически гора Тсер - часть его владений. Она находится примерно в пятидесяти милях от того места, где обычно пребывает его замок.
- Интересно, - сказал я.
- Интересно, как он собирает налоги? - заметил Лойош.
- Это единственное место, которое как-то выделяется, - сказал Крейгар.
- Горам это свойственно, - кивнул я. - Ладно, Крейгар. Так или иначе, какая-то связь есть. Что ты еще узнал о Маролане?
- Не слишком много. Он провел большую часть Междуцарствия на Востоке, так что, вероятно, терпимо относится к восточникам.
Восточник - это значит человек вроде меня. Но драгейриане тоже именуют себя людьми, что звучит достаточно нелепо, но иногда может привести в замешательство.
- Что ж, - сказал я, - я мог бы начать с визита к Маролану, если он согласится на встречу. Что ты выяснил насчет горы Тсер?
- Всего понемногу. Что ты хотел бы узнать?
- В основном действительно ли существует Сетра Лавоуд?
- Она определенно существовала до Междуцарствия. Есть свидетельства тех времен, когда она была выдающимся военачальником, и не один раз.
- Когда?
- Примерно пятнадцать тысяч лет назад.
- Пятнадцать тысяч лет. Понятно. И ты думаешь, она может быть до сих пор жива? Это, кажется, в пять или шесть раз больше нормальной продолжительности жизни?
- Что ж, если верить слухам, юные герои из Дома Тсера время от времени поднимаются на гору, чтобы сразиться со злой колдуньей, и ни о ком из них никто больше никогда не слышал.
- Да, - сказал я. - Но вопрос в том, стоит ли верить слухам?
Он моргнул.
- Не знаю, как ты, Влад, но я верю.
Я начал размышлять о покрытых плесенью легендах, колдуньях, нечестных исполнителях и горах.
- Ты просто не можешь никому больше доверять, - сказал Лойош, опускаясь на мое правое плечо.
- Я знаю. Просто не повезло. - Лойош мысленно фыркнул. - Нет, в самом деле, - сказал я. - Доверился сукину сыну.
Я вынул кинжал и начал им размахивать. Потом отложил его в сторону и сказал:
- Ладно, Крейгар. Пошли письмо лорду Маролану с вопросом, не соизволит ли он принять меня. Конечно, когда он сочтет возможным. Я не... кстати! Как туда попасть? Я имею в виду, если это летучий замок...
- Телепортироваться, - сказал Крейгар.
Я застонал.
- Ладно. Постарайся все организовать, хорошо? И сообщи координаты Нарвейну. У меня нет желания тратить деньги на Сучий Патруль, так что постараюсь пережить не слишком комфортабельное путешествие.
- Тогда почему ты не можешь сам это сделать?
- Это будет уже слишком.
- Стареешь, босс?
- Что значит "старею"?
- Будет сделано, Влад.
Крейгар вышел.

Сейчас, с расстояния в несколько лет, я должен сказать, что не считаю, будто отец был ко мне жесток. Мы были одни, что создавало множество трудностей, но он справлялся с ними как только мог. А мы действительно были одни. Мы жили среди драгейриан, а не в гетто выходцев с Востока, так что соседи с нами не общались. Единственным родственником был отец моего отца, который не перебрался в нашу часть города, и отец не любил брать меня с собой к Нойш-па, когда я был малышом.
Вы можете подумать, что я привык быть один, но это не так. Я всегда ненавидел одиночество и ненавижу его до сих пор. Может быть, у выходцев с Востока это некий инстинкт. Вероятно, лучшими временами для меня были медленно тянувшиеся дни в ресторане, когда официанты находили время поиграть со мной. Я помню одного из них, большого толстого типа с усами и почти без зубов. Я тянул его за усы, а он грозил зажарить меня и подать к столу с апельсином во рту. Не знаю почему, но мне это казалось забавным. К сожалению, я не помню его имени.
Если подумать, то отец, вероятно, считал меня в большей степени обузой, чем источником радости. Если у него когда-то и были женщины, он тщательно это скрывал, и я не могу себе представить зачем. Это не моя вина, но, полагаю, и не его.
Однако я никогда по-настоящему его не любил.

1 Следующая страница


Талтош 2

Кажется, мне было года четыре, когда отец начал регулярно брать меня с собой в гости к деду. Это стало первой большой переменой в моей жизни, которую я помню, и я был этому очень рад.
Только теперь я начинаю понимать, как много сделал для меня дед. Мне было лет пять или шесть, когда я понял, что отец не одобряет то, что показывал мне Нойш-па: например, как заставить листок бумаги отклоняться словно от дуновения ветра, силой одного желания. И более того: те игры, в которые мы играли, как я теперь понимаю, были первым введением в восточный стиль фехтования.
Меня озадачивало неудовольствие отца, но дух противоречия заставлял меня уделять все больше внимания Нойш-па. Возможно, в этом был корень возникавших между отцом и мной проблем, хотя я в этом сомневаюсь. Может быть, я похож на свою мать, не знаю. Я спрашивал Нойш-па, на кого я похож, но он всегда отвечает: "Ты похож на самого себя, Владимир".
Я знаю только об одном происшествии, которое могло обидеть моего отца. Однажды, когда мне было лет пять, меня впервые по-настоящему поколотили, кажется, четыре или пять хулиганов из Дома Орки. Я помню, что был на рынке, выполняя какое-то поручение, и они окружили меня, называя именами, которых я не помню, и издеваясь над моими башмаками в восточном стиле. Они несколько раз стукнули меня, а один из них ударил меня в живот, отчего у меня перехватило дыхание, потом дали мне пару пинков и отобрали деньги, которые отец дал на покупки. Они были примерно моего роста, что, видимо, означает, что им было лет по восемнадцать, но их было несколько, и я страшно боялся того, что придется все рассказать отцу.
Когда они закончили меня бить, я поднялся и с плачем побежал через всю Южную Адриланку к деду. Он смазал какими-то снадобьями мои синяки, отчего я сразу почувствовал себя лучше, напоил чаем (в который он, подозреваю, добавил бренди), отвел меня домой и поговорил с отцом, так что мне не пришлось объяснять, куда девались деньги.
Лишь много лет спустя я начал задумываться о том, почему я побежал к Нойш-па, вместо того чтобы идти домой, что было значительно ближе. И только тогда я стал догадываться, насколько болезненно мог отнестись к этому отец.

Примерно через двадцать два часа после ухода Крейгара я сидел, откинувшись на спинку кресла, снабженного странным механизмом, позволяющим наклоняться, раскачиваться и прочее. Ноги я положил на стол. Носки ботинок были направлены в противоположные углы комнаты, а в промежутке между ними виднелось худое лицо Крейгара. Его подбородок можно было бы назвать безвольным, но это не так - это лишь одна из врожденных иллюзий Крейгара. Он весь состоит из иллюзий. Одни из них природные, другие, полагаю, выработанные. Например, когда любой другой разозлился бы, он никогда не производил подобного впечатления. Кажется, что он лишь испытывает отвращение.
На лице, видневшемся между моих ботинок, было написано отвращение.
- Ты прав, - сказал он. - Тебе незачем брать кого-то с собой. Какой интерес могущественному дракону причинять вред бедному, невинному джарегу лишь потому, что он с Востока? Или, скажем так, бедному, невинному восточнику лишь потому, что он джарег? Давай, Влад, просыпайся. Тебе нужна охрана. А я - тот, кто лучше всего поможет тебе избежать неприятностей.
На мое правое плечо опустился Лойош и сказал:
- Имей в виду, что я буду с тобой, босс. Это должно избавить его от лишнего беспокойства.
- Ты так думаешь? А если нет?
- Я ему нос откушу.
- Крейгар, - сказал я вслух, - я могу взять с собой любого из телохранителей, и не будет никакой разницы, если Маролан решит со мной расправиться. Кроме того, если я появлюсь там с охраной...
- Вот почему я думаю, что должен пойти с тобой. Он меня просто не заметит.
- Нет, - сказал я. - Он разрешил мне нанести ему визит, но ничего не сказал о сопровождающих. Если он тебя заметит...
- Он должен понимать, что так принято у джарегов. Он должен кое-что знать о том, как мы поступаем.
- Я сказал - нет.
- Но...
- Вопрос закрыт, Крейгар.
Он закрыл глаза и издал вздох, который повис в воздухе, словно призывный крик атиры, потом снова открыл глаза.
- Ладно. Ты хочешь, чтобы телепортацию произвел Нарвейн, верно?
- Да. Он знает координаты?
- Маролан сказал, что один из его людей введет их непосредственно в мозг того, кто будет выполнять заклинание.
Я удивленно моргнул.
- Как он может это сделать? Как может кто-то из его людей достичь столь тесного пси-контакта с кем-то, кого он не знает?
- Магия, - зевнув, сказал Крейгар.
- Какого рода магия, Крейгар?
Он пожал плечами.
- Откуда я знаю?
- Похоже на колдовство, босс.
- Именно так я и думаю, Лойош.
- Думаешь, он пользуется услугами колдуна?
- Помнишь, он провел много времени на Востоке, во время Междуцарствия?
- Да, верно.
Я щелкнул пальцами.
- Так или иначе, - сказал я, - я хочу, чтобы телепортацию выполнил Нарвейн. Я хочу, чтобы завтра он был здесь за час до назначенного времени.
Крейгар кивнул с усталым видом, что означало, что он очень несчастен. Лойошу очень скоро тоже должно стать не слишком весело.
Но сейчас следовало отдохнуть.

ГЛАВА 2

Я начал располагать в нужном порядке все необходимое для заклинания. Сосредоточился лишь на своей цели, стараясь не думать о том, насколько это глупо - пытаться как-то разложить различные орудия, предметы и артефакты, прежде чем появится хоть какая-то идея, как, собственно, их использовать. Мои руки сами доставали их из мешка и раскладывали.
Я не мог знать, что мне нужно, поскольку заклинание, которое я намеревался исполнить, никогда прежде до того не исполнялось; оно даже не существовало - за исключением того, что сейчас я должен был его совершить.
На следующий день я пришел в контору слишком рано. Я могу терпеливо ждать, если это необходимо, но не люблю этого. До того, как мне предстояло появиться в Черном Замке, оставалось еще несколько часов, а в конторе не было ничего, что требовало бы моего внимания. Некоторое время я пытался создавать видимость бурной деятельности, потом сказал: "К дьяволу" - и вышел.
Оранжево-красное небо сегодня висело низко над головой, закрытое серыми тяжелыми тучами, и ветер дул с моря. Я отправился на прогулку по своей территории. Эти несколько кварталов Адриланки были моими, и осознание этого факта доставляло мне определенное удовлетворение. По дороге я заглянул к одному типу по имени Найлар, моему первому боссу, а потом одному из моих первых сотрудников.
- Что нового? - спросил я.
Он лучезарно улыбнулся и ответил:
- Как обычно, Влад.
Никогда не знаешь, как относиться к Найлару. Он мог бы занять то положение, которое сейчас занимаю я, если бы у него было желание хоть немного побороться, но он решил не высовываться. Полагаю, я бы относился к нему с большим уважением, если бы он решил воспользоваться своим шансом. Проклятие! Кто может понять этих драгейриан?
- Что слышно? - спросил я.
- О чем?
- Только не прикидывайся.
Еще немного, и я бы решил, что Найлар и в самом деле ничего не знает, но он сказал:
- Говорят, тебя подставил один из твоих порученцев. Кто?
- Это не так уж и важно, Найлар. А скоро будет совсем не важно.
- Ладно.
- Пока.
Я вышел от Найлара и направился в сторону Южной Адриланки.
Лойош, сидящий на моем левом плече, сказал:
- Слухи распространяются быстро, босс.
- Знаю. Надо с этим что-то делать. Если все будут думать, что меня можно надуть, когда-нибудь это действительно произойдет.
Я продолжал идти, размышляя на ходу. Что бы там ни было, Маролан в состоянии вывести меня на след Квиона. Захочет ли он? Неизвестно.
- Идешь в гости к деду, босс?
- Нет, не собираюсь. Не сегодня.
- Тогда куда? Нет, не говори. В бордель или в трактир.
- Угадал. В трактир.
- Кто понесет тебя домой?
- Я выпью-то всего один или два стаканчика.
- Ну-ну.
- Заткнись, Лойош.
- Босс, ты ведь собирался в Черный Замок, верно?
- Если мне хватит мужества. А теперь дай мне подумать.
Начался мелкий дождик. Я установил связь с Имперской Державой и создал невидимый экран, подняв его над головой. Это заклинание было легким. Я заметил, что многие прохожие сделали то же самое. Лишь некоторые, большинство из Дома Теклы, двинулись в сторону подворотен переждать дождь. На улице стало очень грязно, и я отметил про себя, что нужно оставить время на то, чтобы почистить ботинки. Кажется, для этого есть какое-то волшебство. Надо будет научиться.
К тому времени, когда я пересек улицу Две Лозы и вошел в Южную Адриланку, дождь кончился, что было совсем неплохо. Мало кто из выходцев с Востока владеет волшебством, а я не хотел привлекать излишнее внимание к своей персоне. Конечно, на мне была серо-черная одежда Дома Джарега, и сидящего на моем плече Лойоша было достаточно, чтобы провозгласить: "Это колдун!", но дополнительно ухудшать ситуацию незачем.
В этот момент Лойош уловил кое-какие мои мысли и сказал:
- Погоди-ка, босс. Кого это ты решил оставить дома?
- Тебя, приятель. Извини.
- Дерьмо. Ты не можешь...
- Могу. Когда наносят визит драконлорду, не берут с собой джарега. По крайней мере в первый раз.
- Но...
- Ты незаменим и неглуп, и ты не пойдешь.
Мы начали препираться и препирались, пока я не дошел до места, которое искал, что помогло мне отвлечься. Мне и в самом деле было страшно. Не хотелось никуда идти, но не было иного выхода. Я попытался представить себе, как появляюсь там, и не смог. Да, если я не последую за Квионом, пострадает моя репутация, а для Джарегов репутация означает деньги и безопасность.
Я нашел трактир Ференка, который находился именно там, где мне сказали, и вошел, остановившись на пороге, чтобы дать глазам привыкнуть к относительной темноте. Я никогда раньше здесь не был, но дед рекомендовал мне его как то самое место, где можно найти хороший фенарианский бренди.
В свое время мне стал значительно доступнее образ мыслей драгейриан, когда я понял, что у них нет названия для бренди, хотя напиток такой имеется. Они называли его вином, но, по-моему, бренди и вино не имеют между собой ничего общего - возможно, для драгейриан тоже. По сути, драгейриан не волнует, что вкус этих напитков совершенно различен, или что процесс изготовления одного не имеет почти ничего общего с процессом изготовления другого. Для них это просто плодовые алкогольные напитки, то есть одно и то же. Интересно, правда?
Для людей с Востока этой проблемы не существует. В особенности для Ференка. Целая стена за длинной темной деревянной стойкой была заставлена бутылками разнообразных фенарианских бренди, почти половина - персиковые. Весьма впечатляюще. Я даже не знал, что их существует так много, и был очень рад, что Империя в данный момент не находится в состоянии войны с Фенарио.
В трактире было почти пусто. Я облизнул губы и сел на высокий табурет прямо у стойки. Хозяин бросил взгляд на Лойоша, потом протер прилавок и вопросительно посмотрел на меня.
Я окинул взглядом бутылки с персиковым бренди и сказал:
- Стакан "Оригигерета".
Он кивнул.
- Мертвецы с водорослями?
- Это у вас так называется? - спросил я.
Он пожал плечами.
- Что ж, я бы не назвал это благородным напитком.
- Что посоветуешь? - спросил я.
Он бросил взгляд на стену, достал небольшую круглую бутылку и показал ее мне. Этикетка потемнела, но можно было разобрать название: "Баракараньбол".
- Ладно, - сказал я. - Попробую стаканчик этого.
Он достал стакан, протянул руку под стойку и положил в стакан немного льда. Первой моей реакцией было восхищение, что он может позволить себе покупать лед, не говоря уже о заклинаниях, позволяющих сохранить его холодным. Потом я сообразил, что он делает, и сказал:
- Нет, нет. Льда я не хочу.
На лице его появилось недовольное выражение. Он достал кувшин, наполнил стакан водой и поставил его передо мной. Потом налил немного бренди в другой стакан и поставил рядом с водой.
- Это вода для того, чтобы сполоснуть рот, прежде чем пить бренди. Ты знаешь, как его пить, а я знаю, как его наливать, вот и все.
- Ладно, - сказал я хозяину и сделал глоток бренди.
Послышался смешок Лойоша.
- Заткнись, - сказал я ему.
Я поставил стакан с бренди, глотнул воды, потом снова бренди. Бренди был очень хорош.
- Мне того же самого, - послышался голос за моей спиной. Голос был низким, бархатистым и очень знакомым. Я обернулся и почувствовал, как на моем лице возникает улыбка.
- Кайра!
- Привет, Влад.
Кайра Воровка села рядом со мной.
- Что ты здесь делаешь? - спросил я.
- Пробую фенарианские бренди.
Хозяин смотрел на нее с враждебностью и страхом. Я был джарегом, но по крайней мере человеком. Кайра - драгейрианка. Я посмотрел по сторонам и увидел, что трое других посетителей смотрят на Кайру со страхом и ненавистью. Снова повернулся к хозяину и сказал:
- Леди просила чего-нибудь выпить.
Он посмотрел туда, где сидели те трое, потом на Кайру, потом снова на меня. Я выжидающе взглянул на него. Он облизнул губы, поколебался, потом сказал: "Хорошо" - и налил ей то же, что и мне. Потом отошел к другому концу стойки. Я пожал плечами, и мы с Кайрой пересели за столик.
- Ты часто здесь бываешь? - спросил я.
Она улыбнулась.
- Я слышала, у тебя неприятности.
Я покачал головой.
- Как-нибудь я выясню, как ты об этом узнаёшь.
- Может быть. Тебе нужна помощь, Влад?
- Думаю, лишь немного отваги.
- Вот как?
- Тебе, вероятно, известно, что один из моих порученцев стянул яички.
- Да. И мама-курочка очень расстроена.
- Скорее уж папа-петушок.
- И что ты собираешься делать?
- Для начала - отправиться кое-куда, куда мне совсем не хочется.
- Куда?
- Ты когда-нибудь слышала о Черном Замке?

Предыдущая страница 2 Следующая страница


3 стивен браст

Ее глаза расширились.
- Как я понимаю, лорд Маролан?
- Именно.
Она наклонила голову.
- Вот что я тебе скажу, Влад. Отправляйся к нему. Если Маролан тебя убьет, он не проживет и месяца.
Я почувствовал, как комок подступает к горлу.
- Сменила работу, Кайра? - спросил я.
- У всех нас есть друзья, - улыбнулась она.
- Что ж, спасибо, - сказал я. - Я снова твой должник.
Она кивнула, продолжая улыбаться. Потом встала и вышла со словами: "Хорошее вино".
Забавно. Мстить, пожалуй, глупо. Если я буду мертв, какое мне дело? Однако в определенном смысле то, что она сказала, мне и требовалось для поддержки. До сих пор не могу понять почему.
После ее ухода я выпил еще стакан и лишь для того, чтобы доказать Лойошу, что он не прав, остановился на этом, Я снова установил связь с Державой и обнаружил, что у меня есть пара. Я заплатил хозяину, сказав ему, что как-нибудь загляну еще раз, и отправился домой.

У моего деда есть белый кот по имени Амбруш, самый умный из всех котов, которых я когда-либо встречал, и самый старый. Я никогда по-настоящему не играл с ним, как люди обычно играют с кошками, но иногда, когда я был маленьким, сидел и разговаривал с ним, пока отец и дед беседовали в другой комнате. Я обычно делал вид, что уверен, будто он меня понимает, и либо он и в самом деле меня понимал, либо моя память меня обманывает. Нормальный кот не мог бы реагировать так, как Амбруш, - мяукать точно в ответ на вопрос, мурлыкать, когда я говорил, что люблю его, выпускать когти и замахиваться лапой, когда я говорил: "Смотри, дракон!"
Зная то, что я знаю сейчас, не думаю, что меня подводит память.
Так или иначе, однажды, когда мне было лет семь, отец увидел, как я разговариваю с котом, и нахмурился.
- Ты не любишь котов, папа? - спросил я.
- Не в этом дело, - сказал он. - Не важно.
Кажется, я помню, что позади него стоял Нойш-па, глядя на нас и чуть улыбаясь.

Люди занимаются колдовством, драгейриане - волшебством. Я занимаюсь и тем, и другим, что не вполне обычно, а потому у меня есть хорошая возможность сравнить. Одно из различий, которое меня до сих пор озадачивает, - это то, что колдовство выглядит более забавно. Если бы колдун мог телепортироваться (это кажется невозможным, но я могу и ошибаться), это потребовало бы многочасовых приготовлений, ритуалов, песнопений и максимального сосредоточения на желаемом результате, пока заклинание не сработало бы, завершившись ослепительной эмоциональной вспышкой.
Нарвейн, один из моих помощников и великолепный волшебник, просто спросил:
- Готов?
- Да, - сказал я.
Он небрежным жестом поднял руку, контора вокруг меня исчезла, и я почувствовал, как переворачиваются мои внутренности.

Однажды я что-то натворил, не помню, что именно, и отец меня отшлепал. Вероятно, я этого заслуживал. Это был не первый случай, когда я получил от него подзатыльник, но запомнился он мне особенно. Думаю, тогда мне было лет семь или восемь.
Я помню, как удивленно посмотрел на него и покачал головой. Глаза его расширились, и, возможно, в них отразился легкий испуг. Мгновение он стоял, уставившись на меня, а потом повернулся и вышел в другую комнату. Вероятно, он хотел что-то спросить о выражении моего лица, но не спросил, а я ничего не сказал. Как вы понимаете, я был тогда еще очень мал, и многое воспроизвожу по памяти, однако у меня осталось впечатление, что моя реакция слегка испугала или озадачила его. Но мысль моя была тогда примерно такая: "И ты называешь это наказанием? Мне даже почти не больно. Меня бьют значительно больнее каждый раз, когда ты посылаешь меня на рынок за лавровым листом".

Сначала я не заметил, где оказался, поскольку был слишком занят ощущениями в моем желудке. Драгейриане не испытывают подобной реакции на телепортацию в отличие от меня и всех других известных мне людей.
Я не открывал глаз, изо всех сил борясь с тошнотой. Может быть, я совершил ошибку насчет того бренди. Я рискнул чуть приподнять веки и увидел, что нахожусь в открытом пространстве. Потом понял, что под ногами у меня ничего нет, и снова зажмурился. Какова бы ни была опора подо мной, она казалась твердой. Я сделал глубокий вздох и снова открыл глаза.
Примерно в пятидесяти ярдах передо мной были большие двойные ворота замка. Меня окружали очень высокие стены. Зачем Маролану стены вокруг замка, висящего в воздухе? Я рискнул посмотреть вниз и увидел оранжево-красные облака. Над головой было примерно то же самое. Я ощущал на лице дуновение прохладного ветерка, доносившего до меня легкий запах дыма. Больше во дворе замка никого не было.
Я окинул взглядом стены и увидел расположенные по углам башни. Башни, стены и сам замок были сложены из одного и того же черного камня - видимо, обсидиана. Большая их часть была украшена фигурами, которые сражались, охотились или просто сидели, развалясь, на стенах.
Самодовольный ублюдок.
На одной из башен я заметил двух стражников. На обоих черная с серебром одежда Дома Дракона. Один держал в руках копье, другой - посох.
Волшебники в роли стражей.
Что ж, по крайней мере он определенно убедил меня в том, что богат. Стражник с копьем увидел, что я смотрю на него, и отдал честь. Я кивнул в ответ, жалея, что со мной нет Лойоша, и направился к большим двойным воротам Черного Замка.

Оглядываясь на прожитую жизнь как бы со стороны, я должен сказать, что рос среди насилия. Это звучит несколько своеобразно, поскольку я никогда об этом не думал, но с тех пор как себя помню, я всегда испытывал страх перед драгейрианами. Мы жили над рестораном отца в районе, где восточники - люди - не жили. Большую часть времени я проводил в ресторане, еще до того как начал помогать отцу! И до сих пор помню страх, охватывавший меня каждый раз, когда я выходил на улицу, и долгие погони по аллеям, и побои драгейриан, которые не любили людей, или других людей, считавших, что мы задираем нос. Последнее - когда меня били выходцы с Востока - случалось нечасто. Первый раз это произошло, думаю, когда мне было лет восемь. Отец подарил мне костюм цветов Дома Джарега. Я помню тот день, потому что это один из тех немногих дней, когда я видел отца счастливым. Его настроение перешло ко мне, я отправился на прогулку в своем новом одеянии и натолкнулся на компанию мальчишек примерно моего возраста, которые... ну, вы сами понимаете. Подробности я опущу.
Забавно, что мне, помню, было их даже жалко, поскольку до этого меня уже били драгейриане, а эти несчастные тщедушные мальчишки не могли меня даже поколотить столь же основательно...

Мои каблуки простучали по невидимой поверхности, отчего стало несколько не по себе. Мне стало еще более не по себе, когда я подошел ближе к воротам и опознал в изображенных на них знаках колдовские символы. Я облизнул губы.
До ворот оставалось футов десять, когда их створки величественно и беззвучно распахнулись. Они даже не скрипнули. От этого мне стало совсем не по себе. Я немедленно провел одной рукой по волосам, другой поправил застежку плаща. Это позволило проверить различные штучки, укрытые на мне, поскольку всегда лучше быть готовым к любым неожиданностям.
Но я не слишком долго размышлял на тему ворот, поскольку в них стояла женщина, обрамленная, словно картина, высокой аркой. Чистая, светлая кожа Дома Исолы, одета в бело-зеленую одежду этого Дома, нечто среднее между мантией и сари. У нее были голубые глаза и каштановые волосы, и она казалась прекрасной даже по человеческим меркам.
Голос ее был низким и нежным.
- Приветствую тебя, благородный джарег, - сказала она (видимо, решив, что это будет менее оскорбительно, чем восточник), - в Черном Замке. Меня зовут Телдра. Мы ждали тебя и надеемся, что ты позволишь нам скрасить твое пребывание здесь. Смею полагать, телепортация не была слишком неприятна для тебя.
Закончив эту изумительную речь, она поклонилась на манер исолы.
- Гм, - сказал я, - все отлично.
Она улыбнулась, словно это действительно имело для нее значение. Собственно, полагаю, на самом деле имело.
- Входи же, - сказала она, - и я пошлю за лордом Мароланом.
Она протянула руку к моему плащу, и будь я проклят, если чуть не отдал ей его - просто машинально.
Обычно машинально я таких вещей не делаю.
- Все в порядке, - сказал я. - Пусть остается.
- Конечно, - улыбнулась она. - Следуй за мной.
В этот момент у меня промелькнула мысль, что она не назвала меня по имени, что, вероятно, означало, что она не знала, как правильно произносить мою фамилию, что, в свою очередь, означало, что Маролан вряд ли много обо мне знает. Это весьма неплохо.
Перешагнув порог Черного Замка, я оказался в просторном зале. По правую и левую сторону уходили вверх белые мраморные лестницы, передо мной был большой проход в виде арки, проходы поменьше по сторонам и несколько картин с пейзажами - не пси-отпечатков - на стенах. По крайней мере все это не было черного цвета.
Затем мое внимание привлек один из пейзажей. В правом верхнем углу - огромное желтое солнце, а по небу плывут белые облака. Я уже видел подобное раньше, глазами моего деда. Эта картина изображала Восток.
Телдра провела меня через высокую арку в центре, по широкому, никак не украшенному, но хорошо освещенному коридору в комнату, которая явно была гостиной. В ней преобладал бледно-желтый цвет, и комната оказалась заполнена чрезмерно мягкими креслами, буфетами, шкафчиками для напитков и столами. Уже в первые десять секунд я отказался от поиска возможных ловушек, сожалея, что со мной нет Лойоша.
Телдра указала мне на кресло, которое выглядело уютным и обеспечивало обзор двери. Я сел.
- Лорд Маролан сейчас прибудет, - сказала она. - Ты позволишь мне предложить тебе вина?
- Э... да, - сказал я. - Спасибо.
Она принесла ведерко со льдом, в котором была бутылка, что сказало мне еще кое о чем - охлажденным вино подают на Востоке. Она вынула бутылку, взяла с раскаленных углей щипцы, ловко описала круг вокруг горлышка, опустила его в лед и отделила верхушку горлышка от бутылки. Все ее движения были плавными и грациозными, словно она исполняла какой-то танец. Она налила мне, и я выпил. Вино было действительно очень хорошим, что оказалось еще одним сюрпризом. Я изучил бутылку, но этикетка была мне не знакома.
- Я могу еще чем-нибудь служить тебе, милорд?
- Нет, нет, - сказал я. - Все отлично. Спасибо.
- Тогда до встречи, милорд.
Я встал, когда она вышла, хотя не уверен, что это было правильно. Подозреваю, что столь же приличным было бы, если бы я остался сидеть.
Драконы не пользуются ядом, я выпил еще вина. Наконец без всякого предупреждения, если не считать звука шагов, в комнату вошел лорд Маролан.
Он был высок и одет в черное, с серебряной шнуровкой на груди и эполетами, выступающими из-под отброшенного назад плаща. Рука лежала на рукоятке длинного меча. В чертах лица ощущалась некоторая угловатость, присущая Дому Дракона. У него был высокий лоб и очень темные прямые волосы, достаточно длинные для того, чтобы закрывать уши. Я еще раз бросил взгляд на меч и понял, несмотря на то что он был в ножнах, что это могущественный клинок Морганти. Я едва подавил дрожь, мысленно ощутив его звон.
Лишь потом мне в голову пришла мысль: почему он приветствует гостя в собственном доме с мечом, и притом с Морганти? Он что, боится меня? Или это такой обычай драконов - ходить с оружием по собственному дому или при встрече гостей? Или он намеревается выбрать подходящий момент и убить меня?
Можете думать что угодно о существовании души или о драгейрианской вере в перевоплощение. Но даже если вы ни во что подобное не верите, нет никакого сомнения: если я буду убит оружием Морганти, со мной будет покончено. Я на мгновение застыл, потом понял, что должен отреагировать на его появление, поскольку он не собирался на меня нападать, по крайней мере пока.
Я встал и поклонился.
- Лорд Маролан, я - Владимир Талтош. Это большая честь для меня, что вы согласились со мной встретиться. - Я хорошо умею лгать.
Он холодно кивнул и жестом велел мне сесть. Вернулась Телдра и налила ему стакан вина, в то время как он сел напротив меня. Когда она направилась к выходу, он сказал:
- Спасибо, леди Телдра.
Леди? Интересно, какие у них отношения? Тем временем Маролан оценивающе разглядывал меня, как я мог бы разглядывать какую-нибудь драгоценность. Пока он пил, его взгляд ни на мгновение не отрывался от меня. Я ответил тем же. Цвет его лица был довольно темным, хотя и светлее, чем у ястреба или валлисты. Его черные волосы до плеч слегка завивались и выглядели несколько неухоженными. Поза казалась напряженной, а движения головы - быстрыми, звериными. Наконец он поставил бокал и сказал:
- Что ж, джарег, ты знаешь, зачем ты здесь?
Я облизнул губы.
- Думаю, знаю. Конечно, я могу и заблуждаться.
- Похоже на то, - сказал Маролан.
- В таком случае, - сказал я, подражая его манере речи, - не будете ли вы так любезны просветить меня?
- Именно это я и намереваюсь сделать, - ответил Маролан.
Какое-то время он изучающе разглядывал меня, и мне уже стало казаться, что он просто хочет вызвать у меня раздражение или, возможно, испытать мои нервы, что, собственно, одно и то же.
Если ты джарег или выходец с Востока, время от времени приходится терпеть оскорбления. Если хочешь жить, учись не обижаться на каждое едкое замечание или усмешку. Но мне это уже начало досаждать.
- Мне кажется, благороднейший из драконов, - сказал я, - вы хотели мне что-то сказать.
Уголок его рта дернулся.
- Да. Следы некоего твоего работника обнаружились на горе Тсер. Ты узнал, что какое-то время назад он нанес мне визит, который был частью небольшой сделки. Тебя крайне интересовало его местонахождение. Похоже, он сбежал, как говорится, с фамильным серебром.
- Как ни странно, - сказал я, - все это я уже знаю.
- Вполне. Однако теперь ты хочешь найти его, чтобы убить. Ты не смог найти никого, кто пожелал бы отправиться на гору Тсер, и потому решил посетить меня, вероятно, чтобы выяснить, что я знаю, кроме легенд, о Сетре Лавоуд.
Я начал испытывать раздражение и одновременно страх перед тем, насколько близки к истине его предположения. Что ж, он был всего лишь напыщенным, высокомерным шутом. Но он был напыщенным, высокомерным шутом с весьма могущественным клинком Морганти, и к тому же он был волшебником, а я находился в его владениях. Я решил вести себя вежливо.
- Меня определенно очень интересует гора Тсер, - сказал я, - и я буду благодарен за любую информацию, которую вы могли бы мне предоставить о самой горе и ее обитателях.
На этот раз Маролан посмотрел на меня так, что трудно было понять, усмехается он или хмурится.
- Что ж, джарег, - сказал он, - мой вопрос: ты хочешь найти этого своего работника, сбившегося с пути истинного?
Какое-то мгновение я пытался обнаружить в вопросе подвох, наконец сдался и сказал:
- Да.
- Очень хорошо, - ответил он. - Идем.
Он встал. Я тоже. Он шагнул ко мне и, казалось, на миг сосредоточился. Почти в то же мгновение я понял, что он делает. Я попытался было сопротивляться, но в долю секунды принял решение - другого шанса могло больше не быть. В любом деле приходится порой идти на риск. Я позволил телепортации совершиться. Желудок вывернулся наизнанку, и стены вокруг меня исчезли.

ГЛАВА 3

Нож оказался под моей правой рукой, всевозможные травки и штучки - под левой. Я еще даже не знал в точности, что именно извлек из своих запасов и не очень этого хотел, но заметил веревку с девятью узлами, ветку ясеня в форме головы быка, миниатюрный медный чайник, кость лося, кусок плетеной кожи и несколько других вещей.
Интересно, подумал я, что я должен с ними сделать?
- Добро пожаловать на гору Тсер, - сказал Маролан.
Ощущая слабость в коленях, я оперся о влажную каменную стену. Мы находились на небольшой площадке, со всех сторон окруженной камнем, и лишь единственная узкая лестница вела наверх. Высоко над головой сквозь крохотное окошко просачивался рассеянный свет. Возле лестницы горел факел, и копоть на стене над ним была очень старой. Таким образом, этим местом пользовались не слишком часто, но оно было подготовлено.
- Весьма польщен, - сказал я, изо всех сил стараясь скрыть неприятные ощущения.
Мне вовсе не хотелось, чтобы меня стошнило. Я мысленно повторил это про себя несколько раз.
Маролан поставил ногу на нижнюю ступень.
- Сюда, - сказал он.
- Сетра Лавоуд? - спросил я, чтобы выиграть время.
- Она ждет нас.
- О, - сказал я.
Несколько раз глубоко вздохнув, я следом за Мароланом направился вверх по лестнице, очень узкой и рассчитанной скорее на драгейриан, чем на людей. Ступеней было много. Лестница слегка изгибалась влево. В одном месте мы прошли мимо окна, и я воспользовался возможностью выглянуть наружу. Мы действительно находились высоко в горах. Будь у меня больше времени, возможно, я мог бы насладиться зрелищем сосен и зеленой долины. Однако там лежал снег и через окно я ощутил порыв холодного ветра. Холод преследовал нас и дальше по лестнице. Но мой желудок успокоился, так что жаловаться было не на что.
Маролан шел на две ступени впереди меня, Я решил, что он мне очень доверяет, поскольку идет ко мне спиной. С другой стороны, мой взгляд был как раз на уровне рукоятки его меча. На какое-то время это удержало меня от лишних вопросов. Однако в конце концов я рискнул сказать:
- Прошу прощения, милорд Маролан.
Он остановился и обернулся.
- Да, мой дорогой джарег?
- Не будете ли вы так добры сказать, что, ради всех демонов Терлоки, происходит?
Он загадочно улыбнулся и продолжил подъем. Я последовал за ним.
- Что ты желаешь знать, милорд? - спросил он через плечо. Думаю, в последнем слове звучала определенная ирония.
- Например, - сказал я, - почему вы согласились со мной встретиться?
Я скорее увидел, нежели услышал его смешок.
- Глупо было бы этого не сделать после всего, что случилось.
Я бы солгал, если бы сказал, что после этих слов у меня по спине не побежали мурашки. Еще через несколько ступеней я смог произнести:
- Значит, вы заранее предполагали, что я приду к вам.
- Конечно, раз мы не смогли убедить тебя прийти прямо на гору Тсер.
- О! Конечно. Какой же я глупец!
- Да.
Я стиснул зубы и ничего не сказал. Рукоятка его меча все так же была у меня перед глазами, и я почти чувствовал, как меч жаждет крови. Я содрогнулся.
- Что ж, лорд Маролан, теперь я здесь. Что дальше?
- Терпение, милорд, - ответил он через плечо. - Скоро узнаешь.
- Ладно.

Предыдущая страница 3 Следующая страница


Талтош 4

На очередном повороте лестницы я ничего не сказал, думая о Сетре Лавоуд. Вероятнее всего скоро мне предстояло с ней встретиться. Зачем? У этих людей не было никаких причин убивать меня, и если бы они этого хотели, то давно бы уже это сделали. Что им нужно?
- Так как насчет Квиона? - спросил я.
- Кого?
- Моего порученца, который скрылся на горе Тсер.
- Ах да. С ним уже разобрались, конечно. Ему попала в руки некая информация, из которой следовало, что здесь он может найти убежище. Информация оказалась ложной.
- Понятно.
Еще один поворот лестницы.
- Далеко нам еще подниматься, лорд Маролан?
- Думаю, недалеко. Ты устал?
- Немного. Не обращайте внимания.
Он сказал "думаю". Поразмыслив, я спросил:
- Значит, вы регулярно здесь бываете?
- О да, - ответил он. - Мы с Сетрой часто встречаемся.
Это таинственное утверждение заняло мои мысли еще на какое-то время - на один или два поворота этой бесконечной лестницы. Почему он не знает точной длины лестницы, если часто бывает на горе Тсер? Очевидно, потому, что обычно ею не пользуется. Мы миновали тяжелую деревянную дверь по левую сторону от нас, но не остановились. Почему сейчас он идет именно здесь? Чтобы измотать меня, или оценить мои силы, или и для того, и для другого?
Эта мысль, которая по идее должна была меня насторожить, в действительности лишь еще больше меня разозлила. Однако с некоторым трудом мне удалось сохранить спокойствие, возвращаясь к предыдущему разговору.
- Лорд Маролан, думаю, я понял, каким образом вы узнали о том, что Квион явится на гору Тсер с золотом.
- Рад за тебя.
- Но чего я не могу понять, так это того, как вы узнали, что он собирается украсть деньги.
- О, это как раз просто. Видишь ли, я немножко колдун. Полагаю, как и ты.
- Да, - сказал я.
- В таком случае тебе должно быть известно, что с помощью колдовства можно внедрить в чужую голову любую идею. Мы сделали так, чтобы он решил: совершить то, что он совершил, будет легко и безопасно, и так оно и оказалось.
- Ах ты, ублюдок! - вырвалось у меня, прежде чем я успел сдержаться.
Я тут же пожалел об этом, но было уже поздно.
Маролан остановился и повернулся ко мне. Его рука легла на рукоятку меча. Он посмотрел на меня, и выражение его лица мне очень не понравилось.
- Прошу прощения? - сказал он. Я не ответил, глядя ему в глаза. Расслабил плечи и мысленно нащупал оружие, четырехдюймовый стилет, находившийся в моем левом рукаве, так чтобы его легко было выхватить правой рукой. Надежнее всего было бы нанести ему удар в горло. Я оценил свои шансы на то, что смогу убить его, как весьма неплохие, если ударю первым.
С другой стороны, судя по тому, как он стоял - без напряжения в шее, плечах и руках, слегка балансируя, - я понял, что он вполне может меня ранить, прежде чем я его прикончу. А от клинка Морганти достаточно любого ранения, чтобы расстаться с жизнью.
- Давай так, - сказал я. - Если ты еще раз вмешаешься в мои дела и дела моих людей, я вырежу твое сердце.
Я расслабился и взглянул на него.
- В самом деле, - сказал он скорее утвердительно, нежели вопросительно.
На лице его появилась сардоническая ухмылка, и без всякого предупреждения он шагнул назад, на ступеньку выше. Проклятие, он оказался весьма проворным! Он еще не вытащил свой меч, а я уже вынужден пытаться вытащить рапиру или метнуть нож. Чтобы убить кого-нибудь брошенным ножом, даже если вы столь же опытны, как я, требуется скорее везение, нежели ловкость.
Я молчал, ожидая, когда он вытащит оружие. Он тоже ждал. Колени его были слегка согнуты, и позиция была весьма устойчивой - левая нога опиралась на более высокую ступеньку, а правая рука покоилась на рукоятке меча. Я почувствовал холод рукоятки кинжала у левого запястья и решил, что это мой единственный шанс. Моя рапира могла с тем же успехом оставаться дома, он был быстрее меня. Я ждал.
Наконец он ухмыльнулся и слегка поклонился.
- Что ж, милорд джарег, мы решим этот вопрос позже, - сказал он, повернувшись ко мне спиной и продолжив восхождение по лестнице.
Мысль об убийстве прошла так же, как и появилась. Даже если бы это мне удалось, в результате я остался бы один внутри горы Тсер, если не считать весьма разгневанной Сетры Лавоуд, которая скорее всего не позволила бы мне телепортироваться отсюда.
Кроме того, оставалась проблема Квиона и двух тысяч золотых империалов.
Я сделал вид, что мне все безразлично, и последовал за ним. Мы миновали еще несколько дверей по левую сторону, затем вышли в узкий коридор. Прошли по коридору под арку, после которой он расширялся. Стены были черными и без всяких украшений, если не считать факелов. Я не смог опознать здешний камень, но это был явно не обсидиан. Он был шероховатым и, казалось, поглощал свет. Если чернота в замке Маролана вряд ли выглядела зловещей, то на горе Тсер она была мрачной и загадочной, в ней ощущались коварная мощь и темная сила.
Да, я знаю, что для драгейриан черный цвет означает волшебство. Но для меня он выглядит мрачным. У драгейриан извращенный взгляд, я об этом уже говорил.
Проходя мимо, я отметил, что факелы расположены на расстоянии семнадцати футов друг от друга.
Маролан открыл дверь, за которой находилась узкая металлическая винтовая лестница. Я последовал за ним наверх, в еще более просторный зал, который, казалось, уходил ввысь, с такими же факелами на стенах и украшенными орнаментом дверными проемами. Стены тоже были черными.
В какой-то момент я спросил:
- Никак иначе нельзя было меня сюда доставить?
- Мы могли тебя похитить, - ответил он, останавливаясь перед большой деревянной дверью, на которой был изображен присевший на задние лапы тсер. Маролан толкнул дверь, и она распахнулась.
За дверью оказалась комната шириной футов в тридцать, освещенная свечами и факелами. В ней стояли казавшиеся удобными кресла. Все черного цвета. Свое мнение на этот счет я уже выразил. Тени покачивались, из-за чего трудно было различать находившиеся в комнате предметы.
В одном из кресел кто-то сидел. Я попытался предположить, кто бы это мог быть. Сидящий не шевелился. Это была худая женщина с лишенным возраста орлиным лицом, обрамленным прямыми волосами, которые были черными, черными, черными. Боги, как я устал от черного!
Вероятно, по драгейрианским меркам она привлекательна, не знаю. Она была очень бледна; собственно, удивительно, что я не увидел ее сразу - столь силен был контраст между ее лицом и окружающей обстановкой. Одета она была, естественно, тоже в черное. Высокий кружевной воротник до подбородка. Ниже, на груди, большой рубин. Длинные пальцы казались еще длиннее из-за ногтей. На среднем пальце левой руки у нее было кольцо с камнем, который показался мне очень крупным изумрудом. Она пристально смотрела на меня глубокими, ясными и старыми глазами.
Она встала, и я заметил что-то голубое, блеснувшее на ее боку, - как я понял, драгоценный камень на рукоятке кинжала. Потом я мысленно ощутил этот кинжал и выяснил, что это по крайней мере столь же могущественное оружие, как меч Морганти. Когда она встала, кинжал исчез в складках ее одежды, отчего она стала полностью невидимой, за исключением смертельной белизны лица и глаз, сверкавших, словно глаза волка.
Видимо, она решила проявить гостеприимство, поскольку в комнате вдруг стало светлее. И тогда я увидел на полу передо мной лежащее лицом вверх безжизненное тело Квиона. Его горло было перерезано, и красный цвет его крови был почти невидим на черном ковре.
- Добро пожаловать, - сказала она вкрадчивым и мягким, словно бархат, голосом. - Я Сетра.
Проклятие! Чтоб мне провалиться.

Один из своеобразных обычаев людей с Востока - празднование дня собственного рождения. Для нас это скорее праздник самого родившегося в этот день, нежели повод для почитания и благодарности тем, кто произвел его на свет.
Я провел свой десятый день рождения в обществе деда, в основном наблюдая за его работой и восхищаясь ею. Я задавал ему разные вопросы каждый раз, когда в лавке не было посетителей, и узнал о трех видах любовных снадобий, о том, какие травы колдун должен выращивать сам, а не покупать. О том, какие благовония следует использовать для различных заклинаний, почему во время магических действий нужно быть уверенным, что поблизости нет зеркал или отражающих поверхностей, как обеспечивать легкие роды, лечить судороги и головную боль, предотвращать инфекцию, где можно найти волшебные книги, а также как превращать бессмыслицу в стоящие заклинания.
- Идем в дом, Владимир, - сказал дед, закрывая лавку. - Садись.
Я прошел в комнату и сел в большое удобное кресло. Он пододвинул другое кресло и сел лицом ко мне. Кот Амбруш прыгнул ему на плечо. Я слышал его мурлыканье.
- Посмотри на меня, Владимир. - Я удивленно посмотрел на него. - Теперь откинься на спинку кресла. Представь себе, что ты становишься тяжелее, ладно? Почувствуй, что ты все тяжелее и тяжелее, что ты сливаешься с креслом. Можешь? Смотри на мое лицо, Владимир. Думай обо мне. Закрой глаза. Попробуй все равно увидеть меня, даже с закрытыми глазами. Ты можешь это сделать? А теперь можешь почувствовать тепло? Ничего не говори. Представь, будто ты плаваешь в воде, и тебе тепло. Думай о моем голосе - чувствуешь, как он наполняет твою голову? Прислушайся, как мой голос отдается в твоей голове. Ты больше ничего не слышишь. Мой голос - везде, это все, что ты знаешь. А теперь скажи; сколько тебе лет?
Это меня несколько озадачило. Он что, подумал, будто я уснул, или как? Я попытался ответить и удивился тому, каких усилий это потребовало. Наконец я сказал: "Десять", и мои глаза открылись. Дед улыбался. Он ничего не сказал, поскольку в этом не было необходимости. Я понял, что слово "десять" было, собственно, первым, произнесенным в комнате вслух за последние несколько секунд.

Я перешагнул через тело со всей осторожностью, на какую был способен, - не хватало еще поскользнуться. Темная Леди горы Тсер указала мне на кресло. Я сел в другое, лишь частично из чувства противоречия - то, которое я выбрал, было не столь мягким, и из него легче быстро вскочить. Если вы этого еще не поняли, я был несколько напуган.
Скажу вам еще одну странную вещь: я ощутил жалость к Квиону. Да, я намеревался убить его, как только он мне попадется, но, увидев его мертвым... не знаю. Я вспомнил, как он упрашивал меня позволить ему работать, как он перестал заниматься игорным бизнесом, и все такое прочее, и мне уже не казалось столь важным, что он нанес мне удар в спину, сбежав с моими деньгами. Полагаю, тот факт, что с ним за это расправился Маролан, воспринимался несколько иначе.
Но, как бы там ни было, я был напуган и одновременно разъярен, словно тсер, угодивший в сеть креоты.
Лорд Маролан сидел лицом ко мне, двигая подбородком и челюстью. Когда так делаю я, это означает, что я нервничаю. Я был склонен думать, что у Маролана это означает нечто иное, но не мог сказать, что именно. Вошел слуга, одетый в черную ливрею с головой дракона слева на груди. Интересно, подумал я, что за человек мог быть слугой Сетры Лавоуд. Судя по его круглым глазам и полному лицу, вероятно, он был из Дома Тсалмота. Лицо его было хмурым, а глаза выглядывали из-под мохнатых бровей. Похоже, он был стар. Его язык то и дело высовывался изо рта, и я подумал, в здравом ли он уме. Его фигура была слегка согнутой, а походка - шаркающей.
Он подал нам бокалы для аперитива, заполненные до середины чем-то цвета кленовых листьев. Каким-то образом он ухитрился перешагнуть через тело, даже, казалось, не заметив этого. Он обслужил сначала меня, затем Маролана и Сетру. Руки его были покрыты белыми пятнами и тряслись от старости. Обслужив нас и все еще держа в руках поднос, он встал позади Сетры, слева от нее, безостановочно окидывая взглядом комнату. Мне стало интересно, насколько согласованы движения его глаз с движениями языка, но не стал тратить время на то, чтобы это проверить. Напиток оказался ликером, сладким на вкус и с ароматом свежей мяты.
Мне не хотелось смотреть на Сетру и Маролана, и я обнаружил, что смотрю на тело Квиона. Не знаю, как вы, но я не привык к светским вечеринкам в компании мертвеца на полу. Я не знал, как следует вести себя в данной ситуации. Однако, сделав пару глотков, я начал успокаиваться. Сетра что-то шепнула слуге и положила на поднос кошелек. Слуга прошаркал ко мне и глядя куда угодно, только не на мое лицо, подал кошелек мне.
- У нас были некоторые основания позаимствовать часть твоих денег, - сказала Сетра Лавоуд.
Какая прелесть.
Прикусив губу, я попытался подумать о чем-нибудь отвлекающем, прежде чем полностью потеряю самообладание и буду убит. Я взвесил в руке кошелек, в то время как слуга поклонился и вернулся на свое место позади Сетры. Подумав, я решил, что плечи его становятся сгорбленными, когда он останавливается, примерно как у бегуна, готового сорваться со старта. Я жестом подозвал его. Он поколебался, бросил взгляд на свою госпожу, моргнул раз двенадцать и вернулся ко мне.
- Подставь поднос, - сказал я.
Он повиновался, все так же не глядя на меня, и я медленно отсчитал полторы тысячи золотых империалов, монетами по пятьдесят и десять.
- Отдай это госпоже, - сказал я.
Он пошевелил ртом, словно обдумывая услышанное, и я заметил, что у него не хватает зубов. Наконец он отнес ей поднос. Все это выглядело как плохо поставленная пьеса.
Сетра уставилась на меня. Я ответил ей тем же.
- Это... - сказала она.
- Стандартная плата за выполненную работу, - объяснил я, бросая взгляд на тело. - Вы хорошо с ней...
В это мгновение поднос с деньгами отлетел в сторону. Сетра Лавоуд встала и потянулась к рукоятке своего меча. Маролан тоже встал, и могу поклясться, что он зарычал. Я широко раскрыл глаза и изобразил полную невинность, хотя мое сердце отчаянно стучало в упоительном ощущении ярости, смешанной со страхом, а это обычно означает, что кому-то сейчас не поздоровится.
Однако Сетра остановилась и подняла руку, что, в свою очередь, остановило Маролана. На ее губах появилась легкая улыбка, она чуть кивнула, села и посмотрела на Маролана. Он тоже сел, и его яростный взгляд, казалось, говорил: "Еще один". Слуга ходил по комнате, методично собирая деньги и складывая их обратно на поднос. Это заняло у него некоторое время. Я надеялся, что он сумеет прикарманить несколько монет.
- Ладно, джарег, - сказала Сетра. - Ты все сказал. Мы можем теперь перейти к делу?
К делу. Именно. Я откашлялся и сказал:
- Ты хотела поговорить о деле. Ты хочешь купить титул в Доме Джарега? Да, я могу это устроить. Или, может быть, ты хочешь...
- Хватит, - сказал Маролан.
Следует отметить, что меня вполне можно довести до состояния, когда ярость пересилит инстинкт самосохранения.
- Оставь, лорд Дракон, - сказал я. - Не знаю, о каких "делах" может идти речь, но ты помешал моей работе, убил моего сотрудника, обманул меня и еще пытаешься угрожать. После всего этого ты хочешь говорить о деле? Дерьмо. Можешь говорить сколько хочешь. - Я сел, скрестил ноги и сложил руки на груди.
Мгновение они смотрели друг на друга. Возможно, они общались телепатически, возможно, и нет. Когда прошло около минуты, я глотнул еще немного ликера. Слуга закончил собирать рассыпавшиеся монеты на поднос. Он снова было протянул его Сетре, но та яростно посмотрела на него. С недовольной гримасой он поставил поднос на ближайший стол.
Сетра повернулась ко мне и сказала:
- Не знаю, что и сказать. Мы думали, ты будешь рад, что мы убили этого человека и избавили тебя от проблем...
- Избавили меня от проблем? Кто говорит, что я собирался его убить? - Что ж, я действительно собирался это сделать, но мне незачем было сообщать им об этом, верно? - И мне не нужно было бы его искать, если бы вы не...
- Лорд Талтош, прошу тебя, - сказала Сетра. Весь ее вид выражал искреннее раскаяние, и, полагаю, осознание этого остановило меня так же, как и ее слова. - Уверяю тебя, все, что мы сделали, - помогли ему выбрать подходящее время для кражи. Так или иначе, заклинание Маролана не сработало бы, если бы Квион не собирался тебя обокрасть. - Она бросила взгляд на Маролана и пожала плечами. - Мы знали, что ты одновременно джарег и восточник, и ожидали от тебя реакции только как от джарега. Большинство представителей твоего Дома были бы рады поговорить о деле, независимо от того, как они оказались в него вовлечены. Похоже, что мы не знаем людей с Востока. Мы ошибались. Прошу нас извинить.
Я прикусил губу и задумался. Я бы чувствовал себя лучше, если бы слова извинения произнес Маролан, но, значит, я сказал что-то такое, что заставило извиняться саму Волшебницу горы Тсер? Что ж, буду честным. Я до сих пор не знаю, притворялась ли она или говорила правду, но я ей поверил, что несколько успокоило мою гордость. Во всяком случае, позволило мне продолжить разговор.
- Прежде всего, - сказал я, - не могла бы ты мне объяснить, зачем вы все это устроили?
- Что ж, - ответила Сетра, - тогда скажи мне, как еще мы могли сделать так, чтобы ты появился здесь?
- Достаточно было мне заплатить.
- Достаточно?
Я задумался. Нет, если бы они предложили мне достаточную сумму для того, чтобы убедить меня прийти сюда, это лишь вызвало бы у меня подозрения.
- Если вы хотели со мной встретиться, - сказал я, - можно было прийти ко мне. - Я ухмыльнулся. - Дверь в мою контору...
- В данный момент я не могу покинуть гору Тсер.
Я показал на Маролана.
- А он?
- Я хотела увидеть тебя сама. - Она слегка улыбнулась. - Что, впрочем, и хорошо, поскольку я не уверена, что мне удалось бы убедить его отправиться на территорию джарегов.
Маролан фыркнул.
- Ладно, - сказал я, - вы убедили меня в том, что поступили разумно.
Я замолчал, но они, казалось, ждали продолжения. Что я должен был сказать? Я почувствовал, как мои скулы напряглись от сдавленной ярости. Но, как я уже говорил, наибольшие шансы на то, чтобы выбраться отсюда живым, давало сотрудничество с ними. Если я им для чего-то нужен, они не убьют меня прямо сейчас. Я выдохнул и сказал:
- Значит, речь шла о каком-то деле. Расскажи мне о нем.
- Да. - Она бросила на Маролана взгляд, который невозможно было понять, - затем снова повернулась ко мне. - Мы бы хотели, чтобы ты кое-что сделал.
Я ждал.
- Видимо, потребуется кое-что объяснить, - сказала она.

В течение всего десятого года моей жизни меня практически невозможно было оторвать от деда. Я чувствовал, как отцу это все больше не нравится, но не обращал внимания. Нойш-па просто восхищался моим интересом к колдовству. Он учил меня рисовать то, что я мог видеть только в его мыслях, и устраивал мне путешествия по его памяти о своей родине. Я до сих пор помню свои ощущения от чистого голубого неба, белых пухлых облаков и солнца, настолько яркого, что на него невозможно было смотреть прямо, даже глазами его памяти. И я помню звезды - настолько живо, словно сам был там. И горы, и реки.
Наконец отец, пытаясь отвлечь меня, нанял волшебника, чтобы тот меня обучал. Это был надменный молодой джега-ала, которого я терпеть не мог и который меня не любил, но чему-то он меня учил и чему-то я у него учился. Я ненавижу саму мысль о том, сколько это стоило моему отцу. Мне было интересно, и чему-то я научился, но был не настолько прилежен, как мог бы быть. Собственно, я, видимо, сам внушал себе, что мне это не нравится. Но, с другой стороны, близость к деду доставляла мне намного большее удовольствие, чем забавные вспыхивающие огоньки, которые я вызывал у себя на ладони.
Это продолжалось некоторое время, собственно, до смерти отца. Дед начал учить меня фехтованию на рапирах в восточном стиле - одной рукой, в боковой стойке. Когда отец узнал об этом, он нанял учителя-драгейрианина, чтобы тот показал мне приемы владения мечом и кинжалом. Из этого ничего не вышло, поскольку мне не хватало сил даже для учебного драгейрианского меча.
Забавно, но я подозреваю: если бы отец когда-либо сказал Нойш-па, чтобы он прекратил меня учить, тот так бы и сделал. Но отец никогда этого не говорил, он лишь сердился и иногда жаловался. Думаю, он настолько был убежден в том, что все драгейрианское лучше всего восточного, что ожидал от меня того же.
Бедный глупец.

Сетра Лавоуд внимательно разглядывала пол, и на лице у нее было выражение, какое бывает у меня, когда я пытаюсь придумать, как бы поделикатнее что-либо сказать. Потом она кивнула почти незаметно и подняла голову.
- Ты знаешь разницу между волшебником и магом?
- Думаю, да, - сказал я.
- Немногие в состоянии достичь совершенства в магии, некромантии и других дисциплинах, эффективно их комбинируя. Большинство магов принадлежат к Дому Атиры или Тсера. Лораан - атира.
- Как его зовут?
- Лораан.
- Никогда о нем не слышал.
- И не должен был. Собственно, он не совершил ничего выдающегося. Он занимается исследованиями в области магии, как и большинство магов из Дома Атиры. Если это имеет для тебя какое-то значение, он открыл средство, с помощью которого последние мысли умирающего могут быть временно сохранены в виде флюидов. Он пытался найти более надежный способ общения с умершими при помощи...
После нескольких минут блужданий в описаниях странного волшебства, которое мне никогда не потребовалось бы, я прервал ее:
- Прекрасно. Скажем так - он хорошо знает свое дело. Чего ты хочешь от меня?
Она слегка улыбнулась. Ее губы были очень тонкими и бледными.
- У него есть некий жезл или посох. В нем содержится душа существа, которое не является ни живым, ни мертвым, которое не в состоянии достичь Долины Ожидающих Душ, не в состоянии достичь Дорог Мертвых, не в состоянии...
- Прекрасно, - сказал я. - Жезл, а внутри него душа. Продолжай.
Маролан пошевелился, и я заметил, как двигается его челюсть. Он пристально смотрел на меня, но, полагаю, сдерживал себя. Впервые я понял, что действительно зачем-то очень им нужен.
- Мы много с ним говорили, - сказала Сетра, - но он полон решимости держать эту душу в плену. Она для него - источник информации, а его работа - это все, что его интересует. Он завладел ею вскоре после конца Междуцарствия, и не в его интересах с ней расставаться. Мы пытаемся убедить его продать или обменять ее уже несколько недель, как только нам стало известно ее местонахождение. Мы ищем ее уже более двухсот лет.
Я начал представлять себе общую картину, и мне это вовсе не понравилось. Однако я сказал:
- Ладно, продолжай. При чем здесь я?
- Мы хотим, чтобы ты проник в его замок и похитил жезл.
- Я пытаюсь придумать, как повежливее сказать: "А не пошли бы вы..." - сказал я, - и никак не могу.

Предыдущая страница 4 Следующая страница


5 стивен браст

- Обойдемся без вежливых слов, - сказала Сетра с улыбкой, от которой у меня по спине пополз холодок! - Я умерла еще до Междуцарствия. Берешься за работу?

ГЛАВА 4

Я взял в руки нож, который носил при себе так долго и которым пользовался так редко, - с рукояткой из черного дерева, украшенной рубинами, и тонким тупым лезвием из чистого серебра. Он был не столь дорогим, как выглядел, но тогда он выглядел очень дорогим.
Я взялся за нож около острия, крепко, сжав его между большим и указательным пальцами, потом опустился на колени так медленно, что почувствовал дрожь в ногах. Столь же медленно я коснулся концом кинжала земли. На мгновение остановился, разглядывая пыль. Она была черной, сухой и мелкой, и я удивился, почему не замечал ее раньше. Я коснулся ее левой рукой и растер между пальцами. Она была очень мелкой и очень холодной.
Достаточно. Я снова сосредоточился на ноже, и очень медленно нарисовал руническое изображение глагола "получать". Руны, естественно, волшебный язык, что в данное время и в данном месте не имело значения. Но это дало мне возможность сосредоточить на чем-то свое внимание, что и требовалось. Я очертил вокруг руны круг и отложил нож в сторону. Затем опустился на колени и стал изучать рисунок, ожидая подходящего момента для продолжения.
Я постоянно ощущал присутствие Лойоша, крепко стиснувшего когтями мое правое плечо, - в большей степени давление, чем вес. Казалось, ни одно из событий последних дней никак на нем не отразилось, что, как я знал, было не так. Он был стеной спокойствия, ледяной колонной, моей прочной опорой. Если вы думаете, что это не столь важно, вы еще больший глупец, чем я.
Проведя несколько мгновений в созерцании, я приступил к следующему шагу.

В комнате не было окон, однако, вероятно, от внешнего мира нас отделяло не слишком большое расстояние, поскольку я мог слышать отдаленные крики воронов, и время от времени - рык охотящегося тсера. Интересно, подумал я, есть ли на этой горе драконы, разумеется, если не считать присутствующую здесь компанию. Почему в комнате, стена которой выходит наружу, нет окна? Кто знает? Мне нравятся окна, но, может быть, Сетра Лавоуд придерживается иного мнения. Как известно, окна столь же хорошо позволяют видеть происходящее внутри, как и выглядывать наружу.
Огонь свечи качнулся, и на стенах заплясали тени.
- Ладно, - сказал я. - Давайте вернемся немного назад. Если вам так нужен этот жезл, почему бы вам с лордом Мароланом просто не проникнуть в замок Лораана и не забрать его?
- Нам бы этого очень хотелось, - сказал Маролан.
Сетра Лавоуд кивнула.
- В замок чародея-атиры невозможно так просто проникнуть. Возможно, если бы я могла покинуть... но это не важно.
- Что ж, прекрасно, - сказал я. - Но послушайте: я не знаю, что вам известно обо мне или кажется, что известно, но я не вор. Я ничего не знаю о том, как вламываться в чужие дома и красть чужие вещи. Я не знаю, почему вы решили, что я могу это сделать...
- Мы много о тебе знаем, - сказала Чародейка.
Я облизнул губы.
- Ладно, тогда вы знаете, что я не...
- Достаточно близко, - сказал Маролан.
- Суть заключается, - сказала Сетра Лавоуд, прежде чем я успел ответить, - в своеобразной охранной системе Лораана.
- Гм... ладно, - сказал я. - Расскажи мне о ней.
- Он наложил на весь свой замок заклятия, которые позволяют следить за каждым человеческим существом, так что любой незваный гость будет немедленно обнаружен. Ни Маролан, ни я не в силах преодолеть эту охрану.
Я коротко рассмеялся.
- И вы думаете, я смогу?
- Ты плохо слушал, - сказал Маролан. - Его заклятия обнаруживают человеческие существа, но не восточников.
- О, - сказал я, - вы уверены?
- Да, - сказала Сетра. - И мы также знаем, что он вполне уверен в своей охране, поэтому вряд ли у него есть еще что-то, что могло бы обнаружить тебя.
- Вы знаете, как его замок выглядит изнутри? - спросил я.
- Нет. Но я уверена, у тебя есть возможности...
- Да, может быть.
- Маролан будет готов помочь тебе, - продолжала Сетра, - как только ты окажешься внутри.
Мой внутренний голос отметил, что Сетра явно, предполагает, будто я намерен совершить подобное безумие, и что ей может не понравиться, когда она узнает, что я не желаю принимать в этом никакого участия. Но мне стало любопытно, может быть, лучше сказать, интересно.
- Ну? - спросил Маролан.
- Что - ну? - спросил я.
- Берешься?
Я покачал головой.
- Извини, я не вор. Как я уже сказал, я только все испорчу.
- Ты справишься, - сказал Маролан.
- Ну конечно.
- Ты с Востока.
Я окинул взглядом свое тело, ноги и руки.
- Нет, в самом деле? Вот не знал.
- Та, чья душа живет в этом жезле, - сказала Сетра Лавоуд, - наш друг.
- Прекрасно, - сказал я. - Но это не...
- Семь тысяч золотых империалов, - сказала она.
- О, - помолчав, сказал я. - Наверное, хороший друг, а?
Она ответила мне улыбкой.
- Деньги вперед, - сказал я.

Мой дед религиозен, хотя никогда этого не подчеркивал. Мой отец отрекся от восточных богов так же, как от всего восточного. Естественно, что я очень много времени тратил на расспросы деда о восточных богах.
- Но, Нойш-па, некоторые драгейриане тоже поклоняются Вирре.
- Не называй ее так, Владимир. Ее следует называть Богиня Демонов.
- Почему?
- Если произнести вслух ее имя, она может обидеться.
- Она же не сердится на драгейриан.
- Они не поклоняются ей так, как мы. Многие из них знают о ней, но думают, что это просто некто, обладающий силой и могуществом. Они не понимают сущность богини так, как мы.
- Что, если они правы, а мы ошибаемся?
- Владимир, это не "правда" и "неправда". Это различие между нашим и их родом - и родом богов.
Я задумался, но так и не смог этого осмыслить.
- Но какая она? - спросил я.
- Ее настроение часто меняется, но на хорошее отношение она отвечает тем же. Она может защитить тебя, когда тебе угрожает опасность.
- Она как Барлан?
- Нет, Барлан - ее противоположность во всех отношениях.
- Но они же любовники.
- Кто тебе это сказал?
- Некоторые драгейриане.
- Что ж, возможно, это правда, но это не касается ни меня, ни тебя.
- Почему ты поклоняешься Вир... Богине Демонов, а не Барлану?
- Потому что она покровитель нашей земли.
- Это правда, что она любит кровавые жертвоприношения? Мне про это сказали драгейриане.
Он ответил не сразу.
- Есть другие способы поклоняться ей и привлечь ее внимание. В нашей семье мы не совершаем кровавых жертвоприношений. Ты понял?
- Да, Нойш-па.
- Ты никогда не принесешь в жертву живую душу ни ей, ни какому-либо другому божеству.
- Ладно, Нойш-па. Обещаю.
- Ты клянешься своей силой, как колдун, и своей кровью, как мой внук?
- Да, Нойш-па. Клянусь.
- Хорошо, Владимир.
- Но почему?
Он покачал головой.
- Когда-нибудь ты поймешь.
Это был один из тех немногих случаев, когда мой дед ошибался: я так никогда этого и не понял.

Телепортация обратно в контору доставила мне не больше удовольствия, чем любая другая. День клонился к вечеру, и игра в шаребу в соседней комнате была в самом разгаре. Мелестав уже ушел, так что я подумал было, что в конторе никого нет, пока не заметил Крейгара, сидящего за столом Мелестава. Лойош слетел мне на плечо и потерся головой о мое ухо.
- Как дела, босс?
- Ну, в общем...
- Что такое?
- Это трудно объяснить, Лойош. Хочешь стать вором?
- Как дела, Влад?
- Хорошая новость состоит в том, что никто не пострадал.
- И?
- И Сетра Лавоуд существует на самом деле.
Он уставился на меня, но ничего не сказал.
- Ну, так что случилось, босс?
- Придется мне за это взяться, Лойош.
- Крейгар, - сказал я, - дело осложняется. - Я сделал паузу. - Ладно, сядь и расслабься. Я все тебе расскажу.

Было бы неплохо точно определить момент, когда я перестал бояться драгейриан и начал давать сдачи, но я не могу этого сделать. Это наверняка было до смерти отца, а он умер, когда мне исполнилось четырнадцать. Он довольно долго болел, так что его смерть не стала для меня неожиданностью и, собственно, не слишком меня расстроила. Он подхватил какую-то заразу и не позволил деду его лечить, поскольку считал это колдовством, а отец хотел быть драгейрианином. Он ведь купил себе титул Джарега, не так ли?
Дерьмо.
Так или иначе, я не могу в точности сказать, когда я начал ненавидеть драгейриан в большей степени, чем боялся их, но я помню время - думаю, тогда мне было лет двенадцать или тринадцать, - когда я ходил везде с лепипом в кармане. Лепип? Это тяжелый кусок металла, покрытый кожей. Кожа предохраняет от порезов - это на тот случай, если не хочешь оставлять шрамов, а нужно сделать кому-нибудь больно. Я хорошо умел обращаться с рапирой, но дед настоял, чтобы я не носил ее. Он сказал, что с ней человек сам напрашивается на неприятности и что, когда вытаскиваешь рапиру, это означает сигнал к смертельной схватке. Казалось, он считал, что ни у кого нельзя без необходимости отнимать жизнь, даже у животного.
Во всяком случае, я помню, что преднамеренно гулял по районам, где любили болтаться крутые ребята из Дома Орки, и, конечно же, они начали задирать меня, и, конечно же, я их хорошенько отделал. Думаю, они просто не ожидали, что парень с Востока способен дать сдачи, а тяжелая железная палка - хорошее подспорье в драке.
Но это было не впервые, так что... Впрочем, какая разница?

Я откинулся на спинку кресла и сказал:
- Крейгар, у меня есть для тебя еще одна работа.
Он поднял глаза к небу.
- Великолепно. Что на этот раз?
- Есть один чародей по имени Лораан, из Дома Атиры.
- Никогда о нем не слышал.
- Тогда займись. Мне нужно полное описание его замка, включая план, и место, где он, предположительно, может заниматься своим делом.
- План? Замка чародея-атиры? Откуда я его возьму?
- Ты никогда не посвящал меня в свои методы, Крейгар, откуда я могу знать?
- Влад, почему каждый раз, когда тебе светят деньги, я должен рисковать своей шкурой?
- Потому что в этот раз ты получишь десять процентов.
- От какой суммы?
- От очень большой.
- Это даже больше, чем "немало", верно?
- Не будь легкомысленным.
- Кто, я? Ладно, когда тебе это нужно? И если ты скажешь "вчера", мне...
- Вчера.
- ...придется спешить. Лимит расходов?
- Никакого.
- Я так и думал.

Не знаю, когда я впервые убил драгейрианина. Когда я дрался с ними, я был достаточно небрежен в отношении того, куда и насколько сильно наношу удары, и знаю, что не однажды один или двое из них оставались лежать на земле. Учитывая, как я бил их по макушке лепипом, я бы очень удивился, если никто из них не умер. Но я никогда об этом не узнал.
Время от времени это меня беспокоит. Я имею в виду, есть нечто пугающее в том, что ты не знаешь, убил ли кого-нибудь. Я вспоминаю некоторые из своих драк и думаю о том, где сейчас эти люди, если они вообще сейчас где-нибудь. Однако мысли об этом занимают меня не слишком долгое время. Проклятие.
Впервые я узнал, что убил кого-то, когда мне было тринадцать.

Предыдущая страница 5 Следующая страница


Талтош 6

Это очень интересная история - как Крейгар сумел добыть нужную мне информацию, но пусть он рассказывает об этом сам. У него есть ряд весьма своеобразных друзей. За те два дня, что на это потребовались, я прикрыл одно игорное заведение, чего давно добивался, убедил одного типа, который был должен деньги моему другу, что следовало бы заплатить хотя бы из приличия, и отказался от одного выгодного предложения, для которого требовались три недели и кинжал Морганти.
Ненавижу это оружие.
Когда Крейгар вернулся с чертежами, мы провели целый день, изучая их и выдвигая самые абсурдные идеи. Мы были просто не в состоянии что-либо придумать. Пришлось отложить эту затею на день и попробовать еще раз, с тем же результатом. Наконец Крейгар сказал:
- Послушай, босс, глупо пытаться вломиться в замок атиры силой. Естественно, любая идея насчет того, как это сделать, будет столь же глупой.
- Гм... да, - сказал я.
- Тогда закрой глаза и выбери одну из них.
- Ладно, - сказал я.
И именно так и поступил.
Мы потратили еще несколько часов, пытаясь сделать нашу идею как можно менее идиотской. Когда Крейгар вышел, чтобы отдать ряд распоряжений, я закрыл глаза и подумал о Сетре Лавоуд. Я мысленно представил себе ее лицо, попытался услышать голос и мысленно позвал ее. Сетра Лавоуд? Где ты, Сетра? Алло? Это я, Влад...
Контакт оказался удивительно легким.
- Кто это? - спросила она.
- Влад Талтош.
- Ах, это ты. Что ты хочешь?
- У меня есть план, как проникнуть в замок. Мне нужно договориться с тобой и Мароланом о времени, поддержке и тому подобном.
- Очень хорошо, - сказала она.
На это потребовалось около часа, по прошествии которого я чувствовал себя не более уверенно, чем до разговора с ней. Но приказы были отданы, распоряжения сделаны, завещание переписано. Все как положено.

ГЛАВА 5

Я чувствовал, что мы с Лойошом начинаем составлять почти единое целое. Оказалось, что я сижу, скрестив ноги, перед волшебным руническим знаком, который нарисовал, я все еще не имел понятия, почему нарисовал его, но он казался вполне на месте.
Было тихо. Почти незаметный ветерок нашептывал мне на ухо тайные мысли. Я мог отчетливо слышать шуршание ткани, когда Лойош слегка шевелился у меня на плече.
Затем я начал ощущать ритмичную пульсацию - причем именно ощущать, а не слышать, что привело меня в некоторое замешательство. Я попытался определить ее источник и смог лишь заключить, что она исходит изнутри меня.
Странно.
Я мог попытаться не обращать на это внимания, или попытаться понять, что происходит, или попробовать с ним соединиться. Я выбрал последнее и начал сосредоточиваться на странном ритме. Драгейрианина его простота вывела бы из равновесия, но на меня это действовало довольно приятно и успокаивающе. Дед рассказывал мне, что на его родине при заклинаниях часто использовались барабаны. Могу в это поверить. Я позволил себе погрузиться в ритм, пока моя кожа, казалось, не начала вибрировать с ним в унисон.
Потом я протянул правую руку медленно и осторожно к снадобьям и амулетам, которые положил с этой стороны. Рука коснулась какого-то предмета, и я взял его и поднес к глазам, не поворачивая головы. Это оказалась веточка петрушки. Я положил ее в центре руны. Повторил то же действие левой рукой, и на этот раз в ней оказался ком земли с родины моих предков.
Земля должна означать успешное прибытие на место и безопасность - я понятия не имел, что в данном контексте должна означать петрушка. Позади руны я поставил белую свечу, которую тоже взял не глядя. Осторожно зажег ее с помощью кремня и клочка бумаги. Одна свеча горит достаточно ярко, когда это единственный источник света, если не считать тусклого зарева на ночном небе.
Именно в этот момент я заметил перед собой горизонт, который начал мерцать и колебаться, словно танцуя в ритме несуществующих барабанов, и решил, что это не должно меня чрезмерно отвлекать.
Я начал обдумывать свое следующее действие.

Фургон поднимался по склону холма, приближаясь к замку - сооружению из красноватого камня, половина которого находилась под землей, а вторая половина имела форму единственной башни.
Существует распространенное заблуждение, что в домах Дома Атиры нет дверей - если не умеешь телепортироваться, туда не попасть. Это почти правда, за исключением того, что атиры не требуют от своих слуг, чтобы те владели телепортацией. Всегда есть одна или две двери для доставки разных тривиальных вещей вроде еды, напитков и наемных убийц. Все это доставляется фургонами на специальную площадку позади замка, откуда затем и забирается по назначению.
Естественно, наемных убийц, как правило, не ждут и, хочется надеяться, не замечают. Их участь тяжела - ни один слуга в замке не объявит об их прибытии. Собственно, они не могут объявить о себе и сами, будучи укрыты в бочке с надписью "Вино с Зеленых Холмов, 637".
Определенно не объявит об их прибытии и очень богатый и столь же перепуганный текла, который доставляет их на место и, вероятнее всего, хочет жить и наслаждаться своим новоприобретенным богатством.
Вокруг не было никого, кто мог бы стать свидетелем многочисленных унижений, которые я испытал в процессе разгрузки и складирования, так что воздержусь от упоминания об этом. Достаточно сказать, что к тому времени, когда я смог наконец выбраться из проклятой бочки, я, к счастью, не был пьян.
Итак... выбрался. Расправил руки и ноги. Проверил оружие. Еще раз потянулся. Огляделся вокруг. Никаких шуршащих звуков, когда достаешь план, поскольку ты его запомнил. Ведь запомнил, верно? Теперь подумай: это либо та комната, либо та. Так или иначе, дверь выходит в коридор, который ведет... только не говори мне... о да. Хорошо. Проклятие! Что, ради всех богов твоих предков, ты здесь все-таки делаешь?
Ах да: деньги. Дерьмо.
- Все в порядке, босс?
- Я жив, Лойош. А ты?
- Думаю, жив.
- Хорошо.
Первым делом - открыть дверь. Лораан, может быть, и не в состоянии обнаружить, когда кто-то пользуется колдовством внутри его замка, но я не собираюсь, рисковать своей жизнью. По крайней мере пока это не потребуется.
Я достал из-под плаща флакон с маслом, открыл его, смазал петли и попробовал дверь. Нет, она была не заперта, и да, она открылась бесшумно. Я убрал масло, тщательно закрыв пробку. Этому научила меня Кайра. Именно так, как вы понимаете, наемные убийцы могут незаметно куда-то пробраться - обманом.
В коридоре не было света, и там не должно быть никаких в беспорядке стоящих ящиков, судя по информации Крейгара. Дверь моей любимой разновидности (незапертая) охраняла комнату, где я решил провести оставшееся время до того раннего утреннего часа, который я выбрал. Еще немного масла, и я оказался внутри. Шансы на то, что кто-то побеспокоит меня в этой комнате, составляли примерно один из десяти. Если это все же произойдет, Лойош разбудит меня, и я убью непрошеного гостя. Без проблем. Если предположить, что все будет спокойно, Лойош проследит за временем и разбудит меня в нужный момент. Я расстелил плащ, закрыл глаза и лег. В конце концов я заснул.

Город Адриланка составляет большую часть графства Белая Вершина, которое, в свою очередь, представляет собой узкую полоску земли вдоль южного побережья. Слово "Адриланка" означает "хищная птица" на тайном языке Дома Орки, на котором больше никто не говорит. Согласно легенде, морякам, впервые увидевшим красные скалы на побережье, они показались похожими на птицу с высоко поднятыми ярко-красными крыльями и головой, опущенной к морю, там, где в него впадает Закатная Река,
В низине у реки были построены доки, и город рос вокруг них, пока большая его часть не оказалась высоко над доками и в глубине материка. Два птичьих "крыла" больше не напоминают крылья, поскольку северное крыло, названное Дозором Кайрана, рухнуло в море несколько столетий назад.
На южном крыле есть много хороших мест для того, чтобы наблюдать за разбивающимися о берег волнами, приходящими и уходящими кораблями и так далее. Помню, я сидел там, глядя на волны и не думая ни о чем особенном, когда ко мне, пошатываясь, подошел драгейрианин - орка, вероятно, моряк.
Я обернулся, окинул его взглядом и решил, что он пьян. Мне показалось, что он достаточно стар. По крайней мере его лицо напоминало сушеную сливу, чего обычно не бывает с орками, пока им не исполнится по крайней мере пара тысяч лет.
Когда он приблизился, его взгляд упал на меня, и я отступил на несколько шагов от края скалы, из инстинктивного недоверия к драгейрианам. Он заметил это и рассмеялся.
- Что, приятель, не хочешь сегодня искупаться?
Когда я ничего не ответил, он сказал:
- Отвечай. Хочешь искупаться или нет?
Я не мог придумать ничего подходящего в ответ и продолжал молча смотреть на него.
- Может быть, тебе лучше уйти отсюда, приятель, прежде чем я отправлю тебя искупаться, хочешь ты этого или нет.
Не знаю в точности, почему я не ушел. Я был определенно испуган - этот тип выглядел намного старше тех оболтусов, с которыми мне обычно приходилось иметь дело, и выглядел серьезнее. Но я просто стоял и, смотрел на него. Он шагнул ко мне, может быть, просто, чтобы напугать. Я вытащил из кармана свой лепип и взял его в руку. Он уставился на него, потом рассмеялся.
- Ты думаешь, что сможешь меня этим стукнуть? Смотри, сейчас я покажу тебе, как пользуются такими вещами. - Он подошел ко мне, протянув руку, чтобы отобрать его.
Что я помню наиболее четко - это ощущение холода в желудке, когда я понял, что не намерен позволить ему отобрать у меня оружие. Это не была кучка юных хулиганов, решивших позабавиться, - это взрослый мужчина. Я знал, что сейчас совершу нечто, что будет иметь далеко идущие последствия, хотя в тот момент об этом и не думал.
Так или иначе, как только он оказался в пределах досягаемости, я ударил его по голове. Он пошатнулся и упал на колени, потом посмотрел на меня, и я увидел по его глазам, что речь идет уже не об обычной драке, что он убьет меня, если только у него будет такая возможность. Он начал вставать, и я снова попытался нанести удар. На этот раз я промахнулся, но он упал на спину, перекатился и снова поднялся на колени.
Обрыв был в двух шагах за его спиной. Когда он в очередной раз попытался встать, я шагнул вперед и очень аккуратно ткнул его лепипом.
Падая, он все время кричал, и я не смог расслышать всплеска сквозь шум разбивавшихся об утес волн.
Я снова убрал лепип в карман и отправился прямиком домой, думая о том, должен ли я испытывать хоть какие-то чувства по поводу случившегося.

- ...Давай, босс, пора вставать. Шесть воинов-драконов хотят с тобой сразиться. Вставай же! Герой-тсер стучит в дверь и спрашивает о своей дочери. Вставай! Ну же, босс, просыпайся! Великое Море Хаоса только что вторглось в соседнюю спальню и уже рвется сюда. Ну, ну, просыпайся...
Пробуждение посреди ночи, в сырой кладовой, между копчеными ребрами кетны и бочкой сала, под мудрые замечания нахального джарега - честно говоря, в этом мало приятного.
- Ладно, кончай, Лойош.
Я встал и потянулся, несколько обеспокоенный звуком, который издали мои суставы, хотя это и глупо. Я кое-что застегнул, кое-что проверил. Подойдя к двери, несколько минут прислушивался, удостоверяясь, что снаружи никого нет. Открыл дверь, которая все еще была смазана, затем прошел восемнадцать шагов по коридору, смазал еще одну дверь и открыл ее.
Я находился в задней части кухни. До того, как начнут готовить завтрак, оставался еще час-другой, и никакой охраны не было видно. Я пересек кухню и нашел нужную мне дверь. Смазал, открыл, вошел. Если бы этот ублюдок был хоть чуть-чуть беднее, у него на дверях были бы кожаные петли, с которыми легче управляться. Или даже пустые дверные проемы с занавесками. Смазал, открыл, вошел. Первый контрольный пункт.
Эта дверь вела на нижний уровень, и за ней находились двое стражей-драгейриан в дополнение к волшебной охранной системе. Волшебство было простым и откровенным, а в моем распоряжении имелось то, что Левая Рука Джарега называет "устройством", а восточный колдун назвал бы "заклятием", позволявшим с ним справиться. Со стражниками несколько сложнее. Они стояли более или менее лицом ко мне и, к несчастью, не спали.
Я убиваю людей за деньги. И не люблю этого делать, когда не испытываю в том необходимости. Но иногда просто не оказывается иного выхода. Я внимательно посмотрел на стражников и попытался подумать, каким образом можно было бы избежать убийства.
Мне это не удалось.
Некоторое время тому назад я убил одного ростовщика, который, как оказалось, забирал себе больше, чем причитавшаяся ему доля прибыли. Его работодатель был очень этим расстроен и хотел, чтобы я "проучил этого сукина сына, чтоб другим неповадно было". Босс назначил этому типу встречу в трактире в самое оживленное время. Босс не появился, вместо него появился я. Когда мой объект сел за столик, я подошел прямо к нему, воткнул кинжал в его левый глаз и вышел.
Я помню, что, когда хозяева заведения заметили кровь, труп, все происшедшее, никто из них впоследствии был не в состоянии меня описать, хотя многие меня видели.
К чему я веду - это преимущество неожиданности, нападения, которого никто не ждет. Мгновение назад все было спокойно, в следующее мгновение перед тобой некто, виртуозно владеющий оружием.
Я затащил трупы стражников в кухню, чтобы их не сразу заметили, затем поднял ключи и направился в подземелье.

Вероятно, именно дед по-настоящему поддерживал меня после смерти отца. Забавно, как он это делал. Я имею в виду, что всегда ненавидел одиночество, но дед считал, что в свои четырнадцать лет я не должен ни от кого зависеть, так что он никогда не отвечал на мои намеки по поводу того, что я не прочь перебраться к нему. Вместо этого он тратил еще больше времени на обучение меня колдовству и фехтованию, чтобы чем-то занять мое свободное время.
В результате я стал вполне сносным колдуном, научился отменно владеть мечом в восточном стиле, а также научился жить один.
За это время я научился еще многому другому, но, чтобы все это понять, потребовалось много лет. Точно так же я узнал - чтобы не быть одному, нужны деньги. У меня их не было, так же как и никаких возможностей их заработать. Ресторан, который я получил в наследство от отца, позволял мне прожить, но не более того. Но урок прочно засел у меня в голове, на будущее.
Большая часть времени у меня уходила тогда на занятия колдовством. Я мог делать разные вещи и видеть результаты. Иногда, в состоянии своеобразного транса, в которое впадают колдуны во время своих ритуалов, я воспринимал происходящее как метафору собственной жизни и думал о том, смогу ли я когда-нибудь управлять собственным миром и просто заставить его быть таким, как я хочу.
После, придя в себя после попытки извлечь соль из морской воды или совершить что-то еще столь же полезное, я брал свой лепип и отправлялся поколотить нескольких орков.
Еще одно, на чем настаивал дед - так же, как и отец, - чтобы я хорошо знал драгейрианскую историю. Отец нашел для меня учителя с Востока (и заставил меня же за это платить), который достаточно хорошо разбирался в подобных вещах, но также знал кое-что из истории Фенарио, восточного королевства моих предков. Кроме того, я немного выучил и язык.
Иногда я думаю о том, какая мне от всего этого польза, но затем начинаю размышлять об остальной своей жизни, а мне просто не хочется об этом думать.
Ну ладно.

Итак, я начал спускаться. Теперь все было по-настоящему спокойно. Глаза мои уже привыкли к темноте, и внизу виднелся тусклый свет, так что я мог двигаться достаточно быстро. Ступени были узкими и высокими, но из прочного камня. Перила отсутствовали. Я сосредоточился на окружавшей меня тишине.
Я вновь восстановил в памяти свой план: спуститься на уровень, где - как я надеялся - Лораан хранит такие вещи, как помещенные в жезлы души, отпереть дверь (разрушив все необходимые чары, не побеспокоив при этом Лораана) и дать Маролану возможность неожиданно (как мы надеялись) напасть на охрану замка, что позволило бы нам обоим отсюда телепортироваться.
Мне снова пришло в голову, что никогда прежде я не зависел ни от какой формы магии, чтобы выбраться из заварушки. Мне это не понравилось. Я подумал о различных способах обойтись без нее, что не потребовало много времени.
Ага! Я уже внизу!
Там был лишь один стражник. В отличие от двоих наверху он спал, что спасло ему жизнь. Я убедился в том, что в ближайшее время он не проснется, и пошел дальше. Двадцать пять шагов влево - и вот она, дверь. Она оказалась большой и прочной, и замок на ней, как мне сказали, должен был быть достаточно серьезным. Я изучил замок, так оно и оказалось. Но и у меня был немалый опыт.
Мои пальцы судорожно дернулись, когда я внимательно осмотрел засов и петли. Честно говоря, меня больше беспокоили запиравшие дверь заклятия, а также те из них, которые могли вызвать тревогу. Я оценил вес двери примерно фунтов в сорок. Она состояла из толстых досок, обитых железными полосами. Однако заперта она была неплотно, поскольку с другой стороны пробивался свет. Я не знал, что это значит. На этом информация, которой я располагал, заканчивалась. Облизнул губы и приступил к работе.
Кайра Воровка не только нашла для меня набор воровских инструментов, но и научила ими пользоваться. Я не вор, но способный ученик. Я надеялся, что "устройства" будет достаточно, чтобы справиться с системой тревоги, поскольку сам я сделать этого не мог. Самое большее, на что можно рассчитывать, - это на победу над замком.
Хороший замок соединяет в себе точный механизм и тяжелый засов. У этого замка был действительно очень точный механизм и три отдельных засова. Так что отмычка должна быть достаточно прочной, чтобы сдвинуть с места засовы, и в то же время достаточно легкой для того, чтобы войти в замок. Оказалось, что механизм содержит в себе три рычага, и нужно было иметь пружинную отмычку и три стержня, которые следовало прижать к каждому из рычагов, причем каждый в своем направлении, после чего повернуть их все в четвертом направлении. Если бы мои пальцы были поменьше и если бы у меня была еще одна пара рук, это было бы намного проще. Так или иначе, потребовалось двадцать минут, но я справился со своей задачей, и никакая тревога не сработала, по крайней мере насколько я мог судить.
Я чуть не забыл смазать петли, но Лойош мне напомнил. По другую сторону двери была площадка, освещенная несколькими лампами, и лестница, ведущая к трем дверям, каждая из которых выглядела отсюда, сверху, довольно непрочной.
Я потратил еще минут пятнадцать на то, чтобы снова запереть тяжелую дверь. Возможно, это было лишь бесполезной тратой времени - не знаю. Затем пару раз глубоко вздохнул, закрыл глаза и...
- Как дела, Влад?
При пси-общении мы всегда обращаемся друг к другу по имени, поскольку магия превыше любой вежливости.
- Я прошел большую дверь.
- Хорошо. Я сообщу Маролану. Будем держать связь. Как только жезл окажется у тебя в руках, мы снимем блокировку телепортации, но ненадолго.
- Понял.
- И, повторяю, будь осторожен.
- Ладно.
Когда я оказался внизу, мне пришлось выбирать дверь. Все они не были ни заперты, ни заколдованы, так что я выбрал среднюю. Смазал петли и приоткрыл дверь. Сорок пять минут спустя я снова стоял перед тремя дверями, имея значительно лучшее представление о том, какие разновидности морских раковин любит коллекционировать Лораан, и очень хорошее представление о его художественных вкусах, но никакого представления о том, где находится жезл.
Я подумал о том, сколько пройдет времени, прежде чем кто-нибудь обнаружит трупы в кухне или заметит отсутствие стражников на посту.
Мысль об этом очень мне не понравилась. Я попробовал левую дверь.
Комната оказалась освещенной, хотя источника света не было видно. Она была шириной шагов в сорок, и напротив я увидел другую дверь. Большой стол длиной футов в десять занимал центр комнаты. С потолка свисали шары, испускавшие узкие лучи света, собиравшиеся в одной точке у стены, и возле этой точки лежала стопка толстых, тяжелых томов. На столе лежал еще один том, открытый, рядом - гусиное перо, и полстраницы было исписано. По столу разбросаны мелкие блестящие камешки. У стены слева стояли три посоха, ни один из которых не подходил под описание того, что я искал, а над подставкой на краю стола висело в воздухе нечто, напоминающее золотую цепочку, касаясь подставки лишь одним концом. К столу прислонен широкий меч, выглядевший здесь неуместным, если не считать того, что с того места, где я стоял, я мог видеть покрывавшие его руны и символы. У другой стены находился большой сосуд, вероятно, содержавший в себе нечто сверхъестественное.
Если вы этого еще не поняли - это был рабочий кабинет Лораана.
Я некоторое время изучал пол перед собой, проверяя путь к двери напротив. Он казался чистым. Я передал свои наблюдения Сетре. Она подтвердила их получение, но никак не прокомментировала. Я очень осторожно пересек комнату, не издав ни звука, и оказался у двери.
Я внимательно рассмотрел дверь. Никаких заклятий, засовов, тревожных сигналов. Я смазал петли просто для безопасности и открыл дверь. Она вела в комнату поменьше, не столь загроможденную. Единственным заслуживающим внимания предметом было нечто, напоминающее куб, состоящий из оранжевого света, шириной футов в шесть. В центре светящегося куба - белый пятифутовый жезл. На одном его конце я почти смог разглядеть ржавую звезду, про которую мне говорили.
Однако это был не единственный предмет в комнате.
Рядом со светящимся кубом, лицом к нему, стоял драгейрианин. Он уставился на меня, а я на него. Его образ четко отпечатался у меня в памяти: семь с половиной футов роста, большие густые брови на цветущем лице, длинные, спутанные рыжеватые волосы, торчащие под невероятными углами. Вероятно, он был стар, но определенно не немощен. Он стоял прямо, и его поза напомнила мне Маролана за мгновение до того, как тот чуть не напал на меня. Я видел очертания мускулов под обтягивающей белой рубашкой, а его кроваво-красный плащ был откинут назад, удерживаемый рубиновой застежкой, напомнившей мне о Сетре. Карие глаза были ясными и немигающими, однако выражение его лица казалось слегка удивленным, но не испуганным и не разгневанным.
Лишь его руки казались старыми - длинные, искривленные пальцы, покрытые мелкими шрамами. Я понятия не имел что могло быть тому причиной. В руках он держал тонкую темную трубку длиной фута в четыре, направленную на жезл внутри светящегося куба.
Этот ублюдок работал допоздна.
Я бы почти наверняка с ним справился, если бы он не заметил моего появления. Он сделал неопределенный жест в мою сторону, и я обнаружил, что не могу пошевелиться. Перед моими глазами поплыл черный туман.
- Прости, Сетра, - сказал я, - в другой раз.
И ничто больше не удерживало меня от падения в пустоту.

ГЛАВА 6

Я смотрел на мерцающий замысловатый танец линии горизонта и пытался решить, нравится ли мне это и имеет ли это вообще какое-либо значение. Потом пришла мысль о том, что я теряю рассудок, и я тут же отбросил ее. В подобных обстоятельствах такие опасения вполне оправданны, поскольку иногда это в действительности происходит. Но тогда у меня просто не было на это времени.
Я перевел взгляд с колышущегося ландшафта на волшебную руну, которую с какой-то целью нарисовал на земле перед собой. Я моргнул, но она не исчезла. Я облизнул губы.
Руна светилась. Я не просил ее об этом, но, вероятно, не просил ее и не делать этого.
Я сложил ладони перед собой, вытянув пальцы, и изобразил в воздухе другую руну, на этот раз соответствовавшую глаголу "призывать". Я подумал о том, какие существительные можно от него произвести, вздрогнул и почти потерял контроль над заклинанием. Лойош вытащил меня, и я снова уронил руки на колени.
Ритм все так же был внутри меня, и пейзаж все так же колыхался, и руна на земле все так же светилась.
Думаю, еще одним звуком был скрежет моих зубов.

Я был без сознания секунд двадцать, насколько я могу оценить. Моя щека все еще болела от удара об пол, так же как и правая рука.
Я медленно пришел в себя, и черные клубы вокруг рассеялись. Я потряс головой, и мой взгляд приобрел четкость.
Лораан стоял, прислонившись к дальней стене, глядя мимо меня и подняв обе руки. Я повернул голову и увидел Маролана, который, казалось, сражается с кем-то невидимым. В воздухе между ними вспыхивали искры - прямо у меня над головой.
Меня спасали. Какая радость!
Я собирался попытаться убедить свое тело нормально функционировать - по крайней мере в степени, достаточной для того, чтобы выбраться из пространства между ними, - когда Лораан вскрикнул, ударился о стену позади себя, отлетел от нее и начал падать на меня. Скорее всего я воткнул бы в него нож, но он свалился на меня, прежде чем я успел что-либо сделать.

Предыдущая страница 6 Следующая страница


7 стивен браст

Это называется "быть не в лучшей форме".
Лораан, однако, оказался достаточно проворным, особенно для волшебника. Приземлившись на меня, он продолжал катиться, пока не оказался в комнате с Мароланом, а также столом, мечом, жезлом и прочим. Он мягко вскочил на ноги и оказался лицом к лицу с Мароланом.
Последовало некоторое замешательство, продолжавшееся секунд десять и сопровождавшееся дымом, искрами, вспышками и громкими звуками, а когда все закончилось, Маролан стоял ко мне спиной, а Лораан был слишком далеко для того, чтобы какая-либо из моих штучек оказалась полезной.
Лойош, который все это время молчал, так что я чуть про него не забыл, сказал:
- Заберем жезл сейчас?
Ах да. Верно. Жезл. За чем, собственно, и пришли.
Я поднялся на ноги, слегка удивленный тем, что они меня держат, и направился в сторону оранжевого куба. Изучив создавшее его заклятие, мысленно выругался. Я не знал, что это такое или каким образом это было совершено, но мог определенно сказать, что совать туда руку небезопасно. Я мог также сказать, что разрушить его мне не по силам. Интересно, подумал я, возьмется ли за это Маролан? Я повернулся туда, где происходило сражение, чтобы спросить его об этом.

Мне было почти шестнадцать, когда я решил, что уже достаточно взрослый, чтобы не обращать внимания на советы деда, и начал носить при себе рапиру. Это была не слишком хорошая рапира, но у нее имелось острие, лезвие и гарда.
Я носил ее меньше недели, прежде чем убедился, что дед был прав. В тот день я возвращался с рынка в ресторан. Если подумать, восточник с клинком на боку и с корзиной, полной рыбы, мяса и овощей, должен выглядеть несколько абсурдно, но тогда я об этом не думал.
Уже возле самой двери я услышал смех и увидел двух мальчишек примерно моего возраста (учитывая различную скорость взросления), одетых в камзолы Дома Ястреба. Они явно смеялись надо мной. Я хмуро взглянул на них.
Один из них рассмеялся еще сильнее и сказал:
- Думаешь, ты слишком опасен, а?
Я заметил, что у него на боку тоже клинок.
- Возможно, - ответил я.
- Не хочешь мне продемонстрировать? - спросил он.
Я поставил корзину на землю, отошел в глубь аллеи, повернулся и вытащил рапиру, с отчаянно бьющимся сердцем. Парочка подошла ко мне, и тот, который был с оружием, с притворным сожалением покачал головой. Он был выше меня ростом и, вероятно, чувствовал себя вполне уверенно.
Он взял свой меч в правую руку, а в левую - длинный боевой нож. Я отметил, что он, вероятно, не собирался прибегать к помощи волшебства, иначе оружие в его левой руке было бы другим. Я вспомнил слова деда и мысленно подчеркнул слово "вероятно".
Он стоял лицом ко мне, наклонившись вперед, вытянув обе руки, чуть выставив вперед правую ногу. Я встал в защитную стойку, подставляя только свой бок, и на его лице появилось озадаченное выражение.
- Ну, давай же, - сказал я.
Он шагнул ко мне и начал атаку. В тот момент я понятия не имел, насколько большое преимущество в скорости и технике дает восточный стиль фехтования. Собственно, я удивился, почему он столь активно нападает, и это помешало мне поразить его в незащищенное предплечье. Однако у меня все еще было время на то, чтобы отступить назад, что я и сделал, и его выпад прошел мимо цели.
Он снова начал наступать, столь же медленным и глупым образом, и на этот раз я поразил его в руку, прежде чем уклониться от его выпада. Он издал своеобразный звук и выронил нож.
Его грудь была широко открыта, абсолютно без какой-либо защиты. Как я мог удержаться? Я проткнул его. Он испустил вопль, выронил оружие, опрокинулся на спину и начал кататься по земле. Прежде чем он коснулся земли, я уже направил свое оружие на его компаньона, который смотрел на меня широко раскрытыми глазами.
Я подошел к нему и вытер клинок о его одежду, продолжая смотреть ему в глаза. Потом я убрал рапиру в ножны, вышел из аллеи, забрал корзину и продолжил свой путь домой.
По дороге я решил, что дед наверняка знал, что говорил: носить оружие - значит напрашиваться на неприятности.
Я продолжал его носить.

Каждый должен хотя бы один раз в жизни увидеть сражение двух чародеев. Однако то, которое происходило в данный момент, я предпочитал наблюдать с некоторого расстояния. Казалось, само пространство между ними исполняет некий танец, и я с трудом мог сфокусировать свой взгляд. Лораан держал в правой руке жезл, прямо перед собой. Из конца жезла исходило золотистое сияние, а за этим сиянием возникали неясные, размытые изображения. Другая его рука постоянно совершала в воздухе движения, и время от времени в моих ушах раздавался хлопок - не могу с точностью сказать отчего.
Я видел, что Маролану приходится туго. Он потерял все свое преимущество и опирался о стену. Перед ним клубилось облако черного тумана, отталкивавшее нечто невидимое, пытающееся добраться до него. С расстояния в тридцать футов я мог различить капли пота у него на лбу.
Лораан сделал шаг вперед. Маролан поднял руки. Черный туман перед ним стал плотнее. Я вспомнил старый принцип: никогда не нападай на чародея в его собственном замке. Черный туман полностью рассеялся, и Маролан, казалось, сжался в комок у стены. Лораан сделал еще шаг и тоже поднял руки. Я вспомнил еще один старый принцип, на этот раз насчет магов и ножей. Лораан теперь стоял ко мне спиной.
Мой кинжал вонзился ему в спину рядом с позвоночником, хотя и не попал в точности в хребет. Он споткнулся. Маролан выпрямился, шагнул вперед и повернулся к Лораану. Лораан тут же исчез: это была одна из самых быстрых телепортаций, что мне приходилось видеть. Маролан сделал жест рукой ему вслед, после чего последовала яркая вспышка, но я не думаю, что она на что-либо повлияла. Я вошел в комнату и подошел к Маролану.
Он повернулся ко мне.
- Благодарю тебя, лорд Талтош.
Я пожал плечами.
- Не могу придумать, как достать жезл оттуда.
- Ладно. Давай...
Раздался грохот. Дверь распахнулась, и в комнату повалили драгейриане. Казалось, их миллионы. У большинства острые подбородки и высокие лбы Дома Дракона, хотя мне показалось, что среди них были один или два тсера. Все они были в красно-белых одеждах Атиры. Я бросил взгляд на их мечи, вытаскивая свою любимую рапиру, и вздохнул.
- Нет, Влад, - сказал Маролан. - Добудь жезл. Я их задержу.
- Но...
Маролан вытащил меч, поразивший меня одним своим видом, и в комнате, казалось, потемнело. Я знал, что это меч Морганти, как только впервые его увидел, но раньше он никогда не доставал его в моем присутствии. Теперь же...
Теперь же я внезапно понял, что это Великое Оружие, одно из Семнадцати. Клинок, который может разрушать королевства. Его металл был таким же черным, как и эфес, а сердцевина его была серой. Он выглядел небольшим для меча и, казалось, поглощал свет в комнате. Явились тысячелетние демоны и уселись у меня на плече, крича: "Беги, если тебе дорога твоя душа".
Наши глаза на мгновение встретились.
- Я задержу их, - повторил он.
Я стоял, глядя на происходящее, около секунды, потом огрызнулся в ответ:
- Я не могу достать его из...
- Верно, - ответил он и обвел взглядом комнату.
Если вас интересует, что все это время делали стражники, то они остановились в дверях, уставившись на меч Маролана и, вероятно, пытаясь набраться смелости для атаки. Маролан перевел взгляд на пьедестал, на котором покоился один конец золотой цепочки, в то время как другой, свернувшись в кольцо, висел в воздухе.
- Попробуй это, - сказал Маролан.
Верно. Именно с этим мне и хотелось поиграть.
Я подскочил к пьедесталу и, изо всех сил стараясь ни о чем не думать, схватился за конец цепочки около того места, где она касалась основания. Она не была к нему прикреплена и легко подалась, все так же свернувшись в воздухе, словно готовая броситься змея. Я пересек комнату и остановился, глядя на стражников и Маролана. Взгляды всех были прикованы к клинку.
Возможно, смелость покинула их, и они не стали бы нападать - не знаю. Но пока они думали, Маролан перешел в наступление. Взмах меча, и один из них упал, почти разрезанный пополам от правого плеча до левого бедра. Маролан сделал выпад и поразил еще одного в сердце - тот завопил и рухнул. Из левой руки Маролана вырвалось нечто, что я мог бы описать лишь как поток черного пламени, и раздались новые крики.
Я отвернулся, не сомневаясь в том, что он сможет задержать их - пока снова не появится Лораан.
Я поспешил к светящемуся кубу.
Цепочка внешне выглядела как золотая, состоящая из звеньев длиной примерно в полдюйма каждое, но, когда я взял ее в руки, она показалась мне намного тяжелее золота. Я пожалел о том, что нет времени внимательнее рассмотреть ее, хотя бы немного, и провел по ней левой рукой поглаживающим движением. Она не держалась в воздухе твердо, и я отпустил ее. Последовало мгновенное сопротивление, затем она повисла свободно, как и подобает цепочке. Я почувствовал себя намного лучше. Я потратил мгновение на то, чтобы позволить собственной жизни пронестись перед моим мысленным взором, если она того пожелает (а она не пожелала), а затем, в отсутствие каких-либо иных идей, ударил цепочкой по оранжевому сиянию, внутренне приготовившись к ответной реакции. Легкая дрожь пробежала по моей руке. Сияние вспыхнуло и исчезло.
Белый жезл с ржавой звездой на конце лежал на полу. Я сглотнул и поднял его. Он казался слегка холодным и был, вероятно, тяжелее, чем должен, но когда я его коснулся, со мной ничего не случилось. Держа в руках свои трофеи, я повернулся туда, где шумела заварушка.
Когда я снова вошел в комнату, меня почти ослепила яркая вспышка. Моргая и тряся головой, я кое-как восстановил зрение и увидел около двух дюжин лежащих на полу тел. Маролан стоял, расставив ноги, и его меч играл роль щита, отражавшего поток белого света, исходившего от...
Лораан!
Я тихо выругался про себя. Теперь у него в руках были и красный жезл, и маленькая палочка. Свет исходил из жезла, и, когда я вошел, он посмотрел на меня и на жезл в моей руке. Глаза его расширились. Потом он увидел цепочку, и глаза его стали еще шире, и я даже заметил, как он произносит себе под нос ругательство, которое я разобрал, но повторять не буду. Он направил свою палочку на меня. Я опрокинулся на спину, когда на меня накатилась голубая волна... чего-то. Возможно, я закричал. Я закрыл лицо руками.
Золотая цепочка была все еще в моей правой руке. Когда я поднял руку, она покачнулась передо мной и коснулась голубой пелены, которая тут же испарилась. Все, что я почувствовал - легкий зуд в руке.
К тому моменту я уже лежал на спине. Я поднял голову как раз вовремя, чтобы увидеть, как Маролан шагнул к Лораану, остановился, громко выругался и начал жестикулировать левой рукой. Лораан все еще смотрел на меня, что мне совсем не понравилось. Потом он повернул свой жезл так, что тот оказался направлен на меня, что не понравилось мне еще больше.
Я почувствовал, будто меня ударили ногой по голове и по животу одновременно, лежа на спине и ожидая, что он еще сделает. Каким-то образом он удерживал Маролана, который убил бы его, если бы это было возможно, так что, вероятно, Лораан владел какой-то магической защитой от физического нападения.
- Есть предложения, Лойош?
- Бьюсь об заклад, что у него нет никакой защиты против колдовства, босс.
- Наверняка. Теперь дай мне только час-другой, чтобы составить заклинание, и... нет, погоди. Может быть, это и не такая плохая идея. Колдовство - это управляемая психическая энергия. Может быть, я мог бы...
Я сел, расположив цепочку так, чтобы она раскачивалась передо мной, и надеясь, что это защитит меня от любых действий Лораана. Он заскрежетал зубами, повернулся и направил палочку на Маролана, который вскрикнул и упал у дальней стены.
Я позволил своей психической энергии перетечь в кинжал, который вытащил, и, кажется, я еще произнес какие-то заклинания. Потом я отпустил цепочку и метнул кинжал. Лораан взмахнул руками, что-то ударило меня, и я упал на спину, ударившись головой об пол. Интересно, подумал я, кому из нас сейчас хуже. Может быть, обоим.
Я услышал вопль, исходящий, похоже, из нужного направления, а потом Маролан подхватил меня с пола. Я испуганно уклонился от его меча, но он продолжал держать меня. Моя левая рука продолжала сжимать цепочку.
- Давай, будь ты проклят! Вставай. Он позвал на помощь, и я задерживал их до последней минуты. Нужно убираться отсюда.
Я кое-как сумел подняться на ноги и увидел Лораана. Мой кинжал торчал из его живота, а на груди, прямо над сердцем, зияла большая рана, словно от меча. Похоже, он был мертв. Маролан держал в руке белый жезл. В этот момент вокруг нас начали появляться фигуры. Маролан махнул свободной рукой, и стены исчезли.
Мы лежали на твердом камне. Я узнал то место, где впервые появился на горе Тсер. Маролан рухнул на пол. Жезл откатился в сторону. Меня стошнило.

ГЛАВА 7

Я начал ощущать легкое головокружение, чего и следовало ожидать, так что можно не обращать на него внимания, если только не станет хуже. Отвел взгляд от пустого места перед собой и посмотрел на светящуюся руну. Если руна здесь, то и предмет моих желаний тоже здесь.
Я коснулся земли, сделав маленькую вмятину указательным пальцем, затем поднял один из ножей, которые разложил перед собой - маленький и острый, - и сделал надрез на ладони левой руки. Стало больно. Я подержал левую руку над правой, пока на нее не упало несколько капель крови, затем позволил крови стечь в углубление в земле. Она тут же впиталась, но так и должно быть.
Я взял стилет в правую руку, потом обхватил его и левой. На рукоятке могла оказаться кровь, но это не должно ничему повредить, а могло даже и помочь. Я поднял стилет над головой и сосредоточился на своей цели. Столь же важно нанести ей смертельный удар, как и смертельно поразить одну из своих жертв. Однако это проще, поскольку я не ограничен во времени.
Момент был самым подходящим; я погрузил оружие в землю, в углубление, в кровь.
В то же мгновение я увидел белую пелену перед глазами, уши заполнил непереносимый рев, и я ощутил запах свежей петрушки. Потом все исчезло, и я остался наедине с ритмом, со светящейся руной и странным ландшафтом. И, кроме того, с чувством определенного удовлетворения.
Связь была установлена.
Я начал мысленно готовиться к следующему шагу.

Мы вернулись в библиотеку и сели в кресла. Я закрыл глаза и откинулся на спинку. Лойош все время шипел на Маролана и вообще вел себя довольно нервно. Я чувствовал некоторую слабость в коленях, но все оказалось вовсе не так плохо, как можно было ожидать. Маролан продолжал поглядывать на Лойоша, словно не зная в точности, что с ним делать. Его беспокойство доставляло мне какое-то странное удовольствие.
К нам присоединилась Сетра Лавоуд. Она кивнула обоим, взглянула на Лойоша, никак не комментируя его присутствие, и села. Вошел ее слуга, которого, как выяснилось, звали Чаз, и его послали за закуской. Пока его не было, Лойош пристально смотрел на Темную Леди горы Тсер.
- Это она, босс? Сетра Лавоуд?
- Ага. Что ты о ней думаешь?
- Босс, она - вампир.
- Я об этом думал. Но она добрый вампир, или?..
- Мы встречались с ней когда-нибудь раньше?
- Гм... Лойош, я думаю, мы бы об этом помнили.
- Думаю, да.
Пока продолжался наш обмен репликами, та, кого он касался, протянула руку к Маролану. Он подал ей жезл. Сетра мгновение рассматривала его, потом сказала:
- Внутри действительно кто-то есть.
Вернулся Чаз. Он быстро взглянул на жезл и начал нас обслуживать. Что ж, полагаю, если он мог перешагивать через трупы, то мог не обращать внимания и на живые существа внутри волшебных жезлов.
- Это она? - спросил Маролан.
- Скоро скажу.
Какое-то время Сетра сидела с закрытыми глазами. Чаз подошел к ней с полотенцем и вытер лоб, на котором незаметно для меня выступил пот. Он ни разу не поднял взгляда.
- Проверка закончена, - наконец объявила Сетра. - Это она.
- Хорошо, - сказал Маролан.
- Я сразу же этим займусь. Чаз, открой западную башню.
Когда слуга вышел, не сказав ни слова в ответ, Маролан спросил:
- Мне попросить прийти Некромантку?
Не знаю, кого имел в виду Маролан, но я отчетливо услышал заглавную букву.
- Нет, - ответила Чародейка. - Может быть, позже, если возникнут проблемы.
Маролан кивнул и спросил:
- Как тут идут дела?
- Сложно.
Я заметил, что она выглядит несколько опустошенной и усталой, словно только что пережила тяжкие испытания. Впрочем, меня это не касается.
Ее взгляд упал на цепочку, которую я все еще держал в левой руке.
- Это твое?
- Да.
- Где ты это нашел?
- Мне дал ее чародей-атира.
Возможно, она чуть улыбнулась.
- Как мило с его стороны. - Она снова посмотрела на цепочку, потом спросила: - Ты дал ей имя?
- А? Нет. Это нужно?
- Вероятно.
- Можешь рассказать поподробнее?
- Нет.
- Ладно.
Она взяла жезл и вышла из комнаты. Я обернул цепочку вокруг левого запястья и спросил Маролана, не мог бы он телепортировать меня домой. Он сказал, что сделает это, и сделал.

Впервые я познакомился с Кайрой, когда мне было одиннадцать, во время очередной ссоры в ресторане моего отца, и она оказалась необычайно добра ко мне - первая из всех драгейриан, которых я знал. С тех пор мы время от времени встречались. Однажды я спросил ее, почему я ей понравился, в то время как остальные драгейриане меня ненавидят. Она лишь улыбнулась и взъерошила мои волосы. Второй раз я не стал об этом спрашивать, но мне тем не менее было интересно.
Она носила серо-черную одежду Дома, титул которого купил мой отец, но со временем я узнал, что в действительности она работала на Организацию - она была воровкой. Что меня никоим образом не обеспокоило, я всегда находил в этом нечто захватывающее. Кайра научила и меня кое-чему, например, открывать замки, лишать силы волшебную охрану и проходить сквозь толпу оставаясь незамеченным. Она предлагала научить меня большему, но я был не в состоянии вообразить себя вором.
Мне не хочется говорить об утомительных делах, связанных с владением рестораном, но как-то раз - тогда мне было, кажется, пятнадцать - ситуация сложилась так, что, похоже, мне пришлось бы продать заведение из-за каких-то таинственных налогов. Пока я пытался решить, как мне поступить, меня вдруг оставили в покое, и сборщик налогов перестал появляться.
Меня никогда просто так не оставляли в покое, и я начал искать его, чтобы выяснить, что происходит. В конце концов я встретил его, когда он разбирался с другим торговцем в нашем районе, и спросил, в чем дело.
- Вопрос закрыт, - сказал он.
- Каким образом?
- Все уплачено.
- Кто заплатил?
- Не ты?

Предыдущая страница 7 Следующая страница


Талтош 8

- Может быть.
- Что значит "может быть"?
Я быстро подумал и сказал:
- Мне не хватает сейчас денег, и кое-кто должен был заплатить за меня, так что я просто хочу быть уверен, что все в порядке.
- Заплатила женщина. Джарег.
- В сером плаще с большим капюшоном? С длинными ладонями, с низким голосом?
- Она самая.
- Ладно, спасибо.
Примерно неделю спустя я заметил на аллее Кайру, стоящую возле стены. Я подошел к ней и сказал:
- Спасибо.
- За что? - спросила она из-под капюшона.
- За то, что заплатила мои налоги.
- Ах это, - сказала она. - Всегда рада помочь. Я хочу попросить тебя об одной услуге.
- Я уже должен тебе около сотни, - ответил я, - но, если я что-то могу для тебя сделать, буду рад.
Она поколебалась, потом сказала:
- Есть одно дело.
- Какое?
Она откинула капюшон и пристально посмотрела на меня, прикусив губу - внезапно меня поразило, что и драгейрианам присущ этот жест.
Меня всегда удивляет, насколько молодо Кайра выглядит, если не смотреть ей в глаза. Она медленно и осторожно обвела взглядом аллею. Когда снова повернулась ко мне, в руке у нее был некий предмет, который я взял. Маленький прозрачный флакон с темной жидкостью внутри, около унции.
- Ты мог бы сохранить это для меня? - спросила Кайра. - Не думаю, чтобы для тебя это было опасно. Мне же сейчас опасно держать его у себя.
Я рассмотрел флакончик, пытаясь понять, насколько он хрупок. Он казался достаточно прочным.
- Конечно, - сказал я. - Как долго я должен хранить его?
- Недолго. Лет двадцать, может быть, тридцать...
- Что? Кайра...
- Ах да. Догадываюсь, что для тебя это немалое время. Что ж, возможно, это будет не столь долго. И, как я сказала, для тебя это не должно быть опасно.
Она протянула мне маленький мешочек на шнурке. Я опустил в него флакон и повесил его себе на шею.
- Что во флаконе? - спросил я.
Она задумчиво помолчала, потом снова накинула капюшон.
- Кровь богини, - ответила она.
- О, - сказал я. И добавил: - Больше вопросов нет.

Я проснулся на следующую ночь после моей схватки с Лорааном, ощущая странную, полубессознательную мысль, возникшую у меня в голове, и понял, что кто-то пытается установить со мной пси-связь. Я проснулся окончательно, увидел, что уже почти рассвет, и позволил контакту состояться.
- Кто это?
- Сетра Лавоуд.
- О. Да?
- Нам нужна твоя помощь,
Мне в голову пришли сразу несколько комментариев, но я не стал их высказывать.
- Продолжай, - сказал я.
- Мы бы хотели доставить тебя сюда.
- Когда?
- Прямо сейчас.
- Не возражаешь, если я сначала позавтракаю?
- Прекрасно. Нам приготовить ведро, когда тебя стошнит?
Сука. Я вздохнул.
- Ладно. Дай мне десять минут, чтобы проснуться и стать похожим на человека.
- Что?
- Ну, значит, стать похожим на восточника. Не важно. Просто дай мне десять минут.
- Хорошо.
Я повернулся на бок и поцеловал Санди в шею. Она пробормотала нечто неразборчивое.
- Мне надо бежать, - сказал я. - Позавтракай сама, а я вернусь позже, ладно?
Она снова что-то пробормотала. Я встал и позаботился обо всем необходимом, в том числе обмотал золотую цепочку вокруг левого запястья и разложил всевозможное оружие по своим местам. Когда я заканчивал, мне на плечо опустился Лойош.
- Что такое, босс?
- Обратно на гору Тсер, приятель. Не знаю зачем.
Я вышел на улицу, свернул за угол и подождал. Сетра снова связалась со мной ровно в назначенное время, а затем я оказался на горе Тсер.

Мне было очень интересно, что же находится во флаконе, который дала мне Кайра, - по ее словам, кровь богини.
Вернувшись домой, я достал его из мешочка и внимательно рассмотрел. Жидкость была темной и, полагаю, могла быть как кровью, так и чем-либо еще. Я встряхнул флакон, что, наверное, было глупо, но ничего страшного не произошло. Да, возможно, это кровь. А может быть, и нет. Я положил флакон обратно в мешочек, решив его не открывать. Интересно, подумал я, узнаю ли я когда-нибудь, почему Кайра не хотела держать его у себя, не могла продать его и так далее. Я понял, что должен буду рано или поздно оказать ей ответную услугу.
Я положил мешочек с флаконом в шкатулку, где хранил свои немногочисленные ценности, и на какое-то время забыл о нем. Я был занят другими вещами. Дед решил, что, как часть моего продолжающегося обучения колдовству, я должен обзавестись другом.

Через десять минут после прибытия на место я решил, что Сетра, в конце концов, начинает мне нравиться. На этот раз меня доставили прямо в библиотеку, и по истечении десяти минут, предоставленных на то, чтобы прийти в себя после телепортации, появился Чаз с горячей клявой (клява - это странный драгейрианский напиток, который варят из драгейрианских кофейных зерен. По вкусу напоминает восточный кофе, но без горечи). К кляве подали густые сливки и мед, а также горячие бисквиты с маслом и медом. Какое-то время мы с Мароланом сидели, ели и пили. Чаз стоял позади Сетры, время от времени бросая крошки с подноса в рот и быстрые взгляды по сторонам.
Я разглядывал Маролана, который не переставал меня удивлять. Казалось, на его лице отсутствовало какое-либо выражение, что, вероятно, означало, что он чем-то очень озабочен. Не придя ни к каким разумным мыслям по этому поводу, я сосредоточился на еде и питье.
Должен сказать, что еда меня приятно удивила, а еще в большей степени я был приятно удивлен, когда слуга принес Лойошу убитую теклу. Он протянул ее мне и кивком головы указал на Лойоша, словно думал, что я могу не знать, кому она предназначена. Он поставил поднос, и Лойош принялся за еду прямо на нем, демонстрируя свои лучшие застольные манеры. Ни Сетру, ни Маролана его присутствие, похоже, не смущало.
- Они неплохие люди, босс.
- Я только что так и подумал.
Однако еще больше потряс меня вид лорда Маролана, чародея и колдуна, герцога Дома Дракона, слизывающего мед с пальцев. Это позор, что у драгейриан не бывает растительности на лице, поскольку Маролану очень не хватало черной козлиной бородки, в которую мог бы впитываться мед.
Если все происходящее имело целью улучшить мое настроение, чтобы я с большей охотой согласился им помочь, - то должен сказать, что их план сработал. А когда появились чаши с горячей водой и дымящиеся полотенца, я готов был выслушать любую, даже самую безумную идею.
Она оказалась более чем безумной.

Заклинание для приобретения друга столь же старо, как и само искусство колдовства, и у него столь же много разновидностей, как и видов друзей или семейств колдунов. По тем стандартам, к которым я привык, это простое заклинание, но оно связано с определенным риском сверх свойственного любому ритуалу, при котором приходится отдавать часть своей мысленной энергии. В частности, это означало необходимость отправиться в одиночку в джунгли. Я спросил деда, почему я не могу просто найти себе одного из джарегов, что летают над городом, а он спросил меня в ответ, видел ли я когда-либо хоть одного из них вблизи.
Дед дал мне заплечный мешок и строгие наставления относительно того, что в него положить, и лишь общие замечания на тему опасностей, которых следовало избегать. Я спросил, почему он не может говорить более конкретно, и он ответил, что не знает. Это меня несколько испугало.
- Ты уверен, что это безопасно, Нойш-па? - спросил я.
- Конечно, нет, Владимир, - ответил он. - Я даже сказал бы, что это очень опасно. Может быть, ты не хочешь идти?
- Гм... нет. Думаю, я справлюсь.
Затем я провел много часов, изучая дикую жизнь в джунглях к западу от Адриланки. Думаю, дед знал, что я справлюсь с задачей, и, собственно, именно поэтому выражал свои мысли именно таким образом. В результате я узнал очень многое. Самым главным было тщательно изучить все, что могло представлять опасность.
Этот урок впоследствии оказался мне очень полезен.

- Погоди, - сказал я. - Давай сначала. Собственно, почему я должен вдруг собраться и отправиться в путь по Дорогам Мертвых?

Помните, как вы впервые пристегнули к поясу меч и отправились гордо разгуливать по городу? Помните ножны, звенящие у вашей ноги? Помните, как вы то и дело касались рукоятки, просто чтобы быть уверенным, что оружие при вас? Если вам никогда не приходилось испытывать подобных чувств, попробуйте себе их вообразить. Ничто иное не может сравниться с тихим внутренним голосом, который повторяет: "Теперь я опасен. Меня нужно уважать".
Если вы это помните или можете себе вообразить, подумайте о том чувстве, которое испытывали, впервые спрятав кинжал в рукаве, а другой в сапоге и несколько метательных звездочек в складках плаща. Внезапно вы начинаете ощущать себя силой, с которой следует считаться. Разве это не имеет смысла?
Сейчас, естественно, вы не хотите этого показывать. Мне никогда не нужно было об этом говорить - это очевидно. Вы никоим образом не хотите, чтобы от вас исходило хоть малейшее ощущение опасности, вы скорее предпочтете просто исчезнуть. Но так или иначе, когда вы гуляете со смертоносными сюрпризами при себе, резко меняются ваши взгляды на жизнь, особенно если вы - шестнадцатилетний парень с Востока в драгейрианском городе. Ощущение непередаваемое.
Почему я ходил со спрятанным на себе оружием? Потому что мне посоветовал так кое-кто, кто знал лучше меня. "Если ты собираешься работать на Организацию, Влад, - сказал она, - и не обманывай себя, именно этим ты и занимаешься, - лучше всего всегда иметь при себе несколько сюрпризов".
Именно этим я и занимался: работал на Организацию. Я получил работу. Было не вполне понятно, в чем она заключалась, за исключением того, что время от времени могла быть связана с применением силы, начиная с сегодняшнего дня. Я был человеком, соответственно, меньше и слабее, чем драгейриане, среди которых я жил. Однако я не боялся насилия с их стороны, поскольку знал, что могу ответить тем же. Я уже так делал - и не один раз.
Теперь мне впервые должны были за это платить, и я определенно об этом не жалел. Что бы со мной ни происходило, я всегда храню в памяти воспоминания о том, как вышел из своей крошечной квартирки и отправился в сапожную мастерскую, где должен был в первый раз встретиться со своим партнером. На моей груди устроился только что вылупившийся джарег, которого я намеревался сделать своим другом, положив змеиную головку мне на шею, сложив крылья и вцепившись когтями в ткань моей куртки. Время от времени я мысленно "слышал" его голос: "Мама!" Я посылал ему в ответ успокаивающие мысли, каким-то образом не входившие в противоречие с довольно воинственным настроением, в котором я пребывал.
Это был один из тех дней, которые, как выясняется впоследствии, оказываются поворотными пунктами в твоей жизни. Собственно, я знал это уже тогда. Это был день, когда происходили волшебные вещи. Каждый раз, взмахивая левой рукой, я ощущал рукоятку кинжала, прижимающуюся к запястью. При каждом шаге рапира ударялась о левую ногу. Воздух был прохладным и пахнул морем. Мои сапоги были достаточно новыми для того, чтобы прилично выглядеть, но достаточно старыми для того, чтобы быть удобными. Плащ был старым и поношенным, однако он был серого цвета - цвета Джарегов, и я чувствовал, как он пляшет на ветру у меня за спиной. Ветер отбрасывал волосы с моих глаз. Улицы были по-полуденному пусты. Дома большей частью закрыты и...
Из-за высокого многоквартирного дома слева от меня появилась тень. Я остановился и увидел, что тень делает мне знаки.
Я подошел и сказал:
- Привет, Кайра.

На лице Маролана было написано отвращение: это он умел делать хорошо.
- Сетра, попробуй ты, - сказал он. Она быстро, по-деловому кивнула.
- У Маролана есть двоюродная сестра. Ее зовут...
- Алира. Я понял.
- Алира оказалась в самом центре событий в Драгейре, которые разрушили Империю.
- Да. Пока мне все понятно.
- Мне удалось спасти ее.
- Вот тут я чего-то не понимаю. Разве Маролан не сказал, что она мертва?
- Что ж... да.
- Тогда что же?
Она побарабанила пальцами по подлокотнику кресла.
- Ты что-нибудь понимаешь, Лойош?
- Да, босс. Я уже понял, что ты связался с парой придурков.
- Спасибо большое.
Наконец Сетра сказала:
- Смерть - не столь простая и прямолинейная вещь, как ты, возможно, думаешь. Она мертва, но душа ее сохранена. Она была потеряна во времена Междуцарствия, но мы нашли ее с твоей помощью, а также с помощью... скажем так, кое-кого еще. Вчера она наконец оказалась у нас.
- Что ж, прекрасно. Тогда зачем это путешествие к Водопаду у Врат Смерти? - При этих словах я едва подавил дрожь,
- Нам нужна живая душа, если не живое тело. Тело было бы лучше, но Некромантка может снабдить нас... впрочем, не важно. - Голос ее затих, и по лицу пробежала тень.
- Ну вот, опять, - сказал я. - Сначала ты говоришь, что ее душа у вас, потом...
- Душа, - сказала Сетра Лавоуд, - не столь простая и прямолинейная вещь, как ты, возможно, думаешь.
- Великолепно, - сказал я. Не вполне уверен, но мне показалось, что Чаз слегка улыбнулся. - Что ж, ладно. Каким образом она оказалась в жезле?
- Это не так просто. Так или иначе, ее поместил туда Лораан. Он нашел ее сразу после Междуцарствия, где-то в поле. Теперь же...
- Откуда ты знала, как выглядит жезл?
Она бросила на меня презрительный взгляд.
- Элементарными вещами я владею, спасибо.
- Что ж, извини, ладно?
- Возможно.
- Так в каком же состоянии находится ее душа в данный момент?
Она помолчала, потом сказала:
- Тебе когда-нибудь приходилось пользоваться оружием Морганти?
- Возможно, - ответил я безо всякого выражения на лице.
- Во всяком случае, ты с ним знаком?
- Да.
- Тебе известно, что оружие Морганти не в состоянии уничтожить душу кого-то, кто уже мертв?
- Гм... собственно, я никогда об этом не думал. Мне никогда не приходилось пронзать оружием Морганти трупы. Хотя, полагаю, определенный смысл в этом есть.
- Это действительно так. И душа продолжает оставаться рядом, иначе оживление будет невозможно.
- Ладно. Принимаю на веру.
- Известно ли тебе, что тела тех, кто пользовался уважением в своем Доме, иногда посылают к Водопаду у Врат Смерти, откуда они отправляются по Дорогам Мертвых?
- Об этом я тоже слышал.
- Тогда ты должен понять...
- Я понимаю, что выходцам с Востока не позволено вступать на Дороги Мертвых и что, во всяком случае, никто, кроме Императрицы Зарики, не восстал из мертвых.

Предыдущая страница 8 Следующая страница


9 стивен браст

- И то, и другое верно, - сказала Сетра. - Но оба этих факта вместе могут означать, что выходцу с Востока может быть позволено...
- Может?
Она поколебалась.
- Думаю, это весьма вероятно.
- Великолепно. И что я получу за это?
- Мы можем заплатить...
- Я не хочу об этом слышать. Определенные суммы денег столь велики, что становятся бессмысленными. На меньшее я не согласен.
Они обменялись взглядами.
- Мы бы очень хотели тебя убедить, - сказал Маролан. - Это очень многое значит для нас, и никто другой не может этого сделать.
- Эти разговоры мне знакомы, - сказал я. - У вас обоих было это на уме с самого начала, верно?
- Мы рассматривали подобную возможность, - сказала Темная Леди горы Тсер.
- А теперь вы говорите, что убьете меня, если я этого не сделаю.
- Нет, - ответил Маролан. - Только то, что мы были бы тебе очень благодарны.
Они, кажется, научились вести себя со мной. Это могло быть и хорошо, и плохо.
- Ваша благодарность будет мне очень приятна, - сказал я, - но, если я уже буду мертв...
- Думаю, ты сможешь остаться в живых, - сказала Сетра.
- Каким образом?
- Я была там. Я могу рассказать тебе, по каким путям идти, а каких избегать, и предупредить тебя об опасностях, которые ты можешь встретить, а также о том, как защитить себя. Тогда останется лишь одна опасность, и я думаю, что того факта, что ты чужой для тех мест, будет достаточно, чтобы...
- Какая это опасность?
- Исходящая от тех, кто правит в тех краях. От Повелителей Судеб.
Мне это совсем не понравилось. Послышался тяжелый вздох Чаза, стоящего в своей обычной позе во время всего разговора.
- Повелителей Судеб? - спросил я.
- Да, - ответила Сетра. - Богов.

ГЛАВА 8

Я заметил, что стилет, который я воткнул в землю, вибрирует, и мне стало интересно, что это означает. Мгновение спустя я услышал низкое гудение. Я сосредоточился на нем, пока не смог почувствовать ритм.
Ритм...
Наконец я понял.
Сконцентрировав свое внимание на ритме, я вытянул левую руку ладонью вверх. Сосредоточился и вытянул правую руку, тоже ладонью вверх. Свел руки вместе, повернув их так, что ладони сомкнулись. Я почувствовал, как у меня за спиной Лойош раскрывает и складывает крылья. Мои глаза сами собой закрылись. Я понял, что начинаю ощущать усталость, и это меня испугало, поскольку предстояло еще очень многое сделать.
Не знаю, что именно изменилось, но теперь ритм совпадал с тем, который установил я сам.
Интересно, подумал я, каким образом я впишу все это в книгу заклинаний, если когда-либо решу это сделать.

- Прекрасно, - сказал я. - Никаких проблем. Ты имеешь в виду, что мне не о чем беспокоиться, за исключением нескольких богов? Что ж, в таком случае я не вижу никаких причин для неудачи. Естественно, я за это берусь.
Мой голос звучал саркастически, если вы этого еще не поняли. Я бросил взгляд на Чаза, пытаясь понять, оценил ли он мои слова, но по его виду ничего нельзя было сказать.
- Не думаю, что все это столь мрачно, как кажется, - сказала Сетра.
- О!
- Покажи ему жезл, - сказал Маролан.
- Я и отсюда его вижу, - сказал я, глядя на жезл, лежащий рядом с рукой Сетры.
Сетра проигнорировала мое замечание и протянула его мне.
- Душа этой женщины находится там? - спросил я.
- Да, - ответила Сетра. - Возьми его.
- Зачем?
- Чтобы выяснить, почувствуешь ли ты что-нибудь.
- Что я должен почувствовать?
- Возможно, что ничего. Ты этого не узнаешь, пока его не возьмешь.
Я вздохнул и взял жезл. Поскольку она сказала, что я могу что-то почувствовать, я очень четко отдал себе отчет в том, что его конец очень гладкий, а сам он - слегка холодный. Я уже держал его прежде в руках, но тогда я был слишком занят. Жезл был сделан из светлого дерева, возможно, из алмазной ивы.
- Что-нибудь чувствуешь, Лойош?
- Не уверен, босс. Может быть. Думаю, да.
Потом я тоже почувствовал. Да, я ощущал чье-то присутствие, казалось, самыми кончиками пальцев. Странно. У меня даже возникло некоторое представление об этой личности: яростная, вспыльчивая. Явно Дракон.
Кроме того, к моему удивлению, я ощутил внезапную симпатию, до сих пор не могу с уверенностью сказать почему. Я отдал жезл Сетре и сказал:
- Да, я почувствовал кое-что.
- Ну? - сказала она.
- Что "ну"?
- Сделаешь то, о чем я прошу?
- Ты с ума сошла? Ты сама сказала, что никто, кроме Зарики...
- Я также объяснила, почему считаю, что ты останешься в живых.
Я фыркнул.
- Ну конечно. Ладно. Я это сделаю - если ты пойдешь со мной и будешь меня защищать.
- Не говори глупости, - огрызнулась Сетра. - Если бы я сама могла пойти, в твоей помощи не было бы необходимости.
- Прекрасно, - сказал я. - Тогда я возьму с собой Маролана.
Я ухмыльнулся - чего, как я начинаю понимать, не следует делать, когда имеешь дело с драконлордами. Кажется, я заметил, как ухмыльнулся Чаз, но не уверен.
Сетра и Маролан обменялись взглядами.
- Очень хорошо, - сказал Маролан. - Я согласен.
- Погоди минуту... - сказал я.
- Маролан, - сказала Сетра, - Повелители Судеб не отпустят тебя.
- Значит, так тому и быть.
- Но... - начала Сетра.
- Но... - начал я.
- Отправляемся завтра, - сказал мне Маролан. - Сейчас же самое лучшее будет - доставить тебя домой, чтобы ты подготовился к путешествию.

Удлиненное лицо Кайры Воровки было почти скрыто капюшоном, и голос ее звучал тихо, почти шепотом.
- Привет, Влад.
- Спасибо тебе.
- Значит, ты знаешь.
- Я знаю, что это ты говорила насчет меня с Найларом. Спасибо.
- Надеюсь, что оказала тебе полезную услугу.
- Я тоже. Почему ты думаешь, что это может быть не так?
- Работа на джарегов может быть опасной.
- Так или иначе, я при любой возможности готов задать взбучку драгейрианам. Почему бы мне не делать этого за деньги?
Она внимательно посмотрела на меня.
- Ты так нас ненавидишь?
- Их, не тебя.
- Я драгейрианка.
- И все же ты не одна из них.
- Возможно.
- Так или иначе, мне нужны деньги, если я хочу оставаться за пределами Восточного гетто.
- Я знаю; - Я увидел, как блеснули ее зубы. - Тебе не подобает жить там. В конце концов, ты титулованная особа.
Я улыбнулся в ответ.
- Я могу научить тебя кое-чему, что может помочь, - сказала она.
- Спасибо, - сказал я. - Ты очень добра ко мне.
- Ты мне нравишься.
Она уже говорила это раньше - мне всегда было интересно почему. Кроме того, мне также было интересно, сколько ей лет. Но это вопросы, которых я не стал задавать.
- Что ж, пожелай мне счастья, - сказал я.
- Да. Однако кое-что я должна сказать тебе прямо сейчас.
Я уже собирался уходить, но я не дурак. Кайра Воровка не бросается зря словами.
- Ладно, - сказал я.
- Самое главное, Влад: не позволяй своему гневу овладеть тобой. Мертвецы не могут платить, а ты ничего не заработаешь, если ничего не принесешь. А если ты сможешь получить требуемое, не причинив никому вреда, твой работодатель это оценит. Может быть, ты этого не понимаешь, но каждый раз, когда джарег вынужден прибегнуть к насилию, он идет на риск. Они этого не любят. Ясно?
- Ясно. - Пока она говорила, я вспомнил, что менее чем через час я должен встретиться и, возможно, сразиться с кем-то, кого ни разу до сих пор не видел. Что ж, ничего не поделаешь...
- Что еще? - спросил я.
- Ты знаешь что-нибудь о Левой Руке Джарегов?
- Гм... о чем?
- Значит, не знаешь. Ладно. Организация, как тебе известно, зарабатывает тем, что поставляет товары и услуги, которые либо незаконны, либо облагаются высокими налогами, так?
- Полагаю, что так, Я никогда об этом не думал, но скорее всего.
- Так подумай. Единственное исключение - волшебство. Как ты знаешь, некоторые волшебные действия являются незаконными. Применение волшебства для совершения другого незаконного действия, подчинение чьей-либо воли и так далее. - Она развела руками. - Как говорит Дьявол: "Каждый раз, когда возникает новый закон, возникает и новый бизнес".
- Кто это сказал?
- Дьявол.
- Кто он такой?
- Не важно. Так или иначе, Левая Рука Джарегов состоит в основном из женщин - не знаю почему. Они занимаются незаконной магией.
- Понятно.
- Держись от них подальше. Ты не сможешь с ними сражаться, и ты не обладаешь достаточными знаниями, чтобы защититься от их махинаций.
- Ладно, - сказал я. - Я запомню. Спасибо, Кайра.
Она кивнула, глядя на меня из-под капюшона, потом сказала:
- Желаю счастья, Влад.
Она слилась с тенью здания и исчезла.

Каким образом готовиться к путешествию в Страну Мертвых?
Нет, я знаю, как готовиться к выходу в город, я знаю, как готовиться к тому, чтобы кого-то убить, и даже в некоторой степени представляю, как готовиться к ночи, которую предстоит провести в джунглях. Но если ты собираешься отправиться в гости к теням когда-то живших на этом свете, к служителям мертвых и к богам, что с собой брать? Как одеваться?
Я надел свою одежду цветов Дома Джарега, со стилизованным джарегом на спине серого плаща, который я надеваю, когда хочу что-то на себе спрятать, и черные восточные сапоги для верховой езды, которые достаточно удобны, даже если вовсе не собираешься ездить верхом. Мне уже приходилось садиться на лошадь, и если даже мне никогда не придется этого делать в дальнейшем, ничего страшного. Только не говорите про это моему деду. Он считает, что фенарианцы по определению должны быть великолепными наездниками.
Меня несколько удивило, что Маролан согласился составить мне компанию. Из того, что я понял, у него было еще меньше шансов остаться в живых, чем у меня, а мои шансы выглядели не слишком большими. Ведь Сетра ни разу не сказала, что боги не представляют для меня опасности.
Боги. Это глупо. Я иногда участвовал вместе с дедом в наших семейных ритуалах, прося защиты у Вирры - Богини Демонов, но никогда более чем наполовину не верил в ее существование. Многие восточники, которых я знал, верили в одного или нескольких богов, а некоторые даже понижали голос, упоминая их имена. Но, похоже, в них верили все драгейриане, причем говорили о них столь по-деловому, что меня всегда интересовало, значит ли вообще что-либо для драгейрианина слово "бог". Когда-нибудь, решил я, надо будет с этим разобраться.
Возможно, что мне удастся это выяснить во время предстоящего путешествия. Мысль об этом напомнила о необходимости подготовиться. Маролан сказал, что путешествие займет лишь несколько дней, поскольку мы телепортируемся прямо в точку неподалеку от Водопада у Врат Смерти. Вода и пища будут всегда под рукой. Погода непредсказуема, но мой плащ достаточно теплый, если в него закутаться, достаточно прохладный, если отбросить его за спину, и водонепроницаемый.
- Есть какие-нибудь мысли насчет того, что взять с собой?
- Заколдованный кинжал, босс. Просто на всякий случай.
- Он всегда при мне. Что еще?
- Ту цепочку.
- Гм... да. Неплохая идея.
- Еще что-нибудь?
- Не знаю. Потому и спрашиваю тебя.
- Колдовские принадлежности?

Предыдущая страница 9 Следующая страница


Талтош 10

- Думаю, да.
Я собрал все необходимое, добавил немного ягод эдди на случай, если потребуется заснуть, немного листьев кельша на случай, если потребуется не спать, затем связался с Мароланом. Это потребовало некоторого времени, поскольку я знал его не слишком хорошо, но наконец мы вошли в контакт.
- Я буду готов через час, - сказал я ему.
- Прекрасно, - ответил он. - Где мы встретимся?
Я подумал и сказал:
- В таверне Ференка, в Южной Адриланке.

Каждый раз, когда я прихожу в сапожную мастерскую, всегда удивляюсь, каким образом обувь может получаться вполне приличной. Я еще ни разу не видел сапожной мастерской, в которой не было бы темно, как у Вирры в преисподней, и сапожника, который бы не косил, словно полуслепой.
Судя по остаткам одежды данного конкретного сапожника, он принадлежал к Дому Креоты, о чем говорило также его удлиненное лицо и короткие пальцы. Количества земли под его ногтями хватило бы, вероятно, на небольшой сад. Волосы на голове были редкими и седыми, брови же - густыми и темными. В помещении стоял тяжелый запах кожи и различных масел, и я не могу ничего сказать о том, как оно выглядело, кроме того, что было темным и мрачным.
Креота что-то молча проворчал (я не могу найти для этого других слов) и показал на темное пятно, которое оказалось стулом, сделанным из кусков кожи, натянутых на деревянный каркас. Я осторожно сел, но стул, похоже, не собирался разваливаться, так что я позволил себе расслабиться. Стул был несколько маловат для драгейрианина, что приятно, поскольку драгейриане выше людей, а сидеть на стуле, рассчитанном на кого-то крупнее тебя, очень неудобно.
Сапожник, шаркая, вышел из комнаты, видимо, чтобы сообщить Найлару, что я здесь. Найлар меня нанял после неприятной предыстории, связанной с игрой в шаребу, которая происходила в задней части его дома. Как я впоследствии понял, Кайра действовала от моего имени, так что мне предстояло теперь на него работать. Мне также предстояло встретиться со своим напарником.
- Ты, видимо, Влад Талтош, - сказал он.
Я подскочил и чуть не выхватил кинжал из рукава.
- Мама?
- Все в порядке, Лойош.
Он сидел прямо напротив меня, а я каким-то образом не заметил его в тусклом свете. На лице его играла легкая ухмылка, вероятно, при виде моей реакции, но я решил, что не стоит ненавидеть его с самого начала.
- Да, - сказал я. - Как я понимаю, ты Крейгар?
- Я тоже так понимаю. Поскольку мы оба это понимаем, то можем также предположить, что это действительно так.
- Гм... ладно.
Он наблюдал за мной все с той же сардонической усмешкой. Интересно, подумал я, не пытается ли он меня специально разозлить, чтобы проверить, могу ли я себя контролировать. Если так, то я прошел испытание. Если нет - он просто болван.
- Есть один тип, - сказал он, - который должен Найлару деньги. Не так чтобы очень много - сорок империалов. Но он слишком упрям. Если мы сумеем получить с него эти деньги, поделим четыре империала.
Я никак не реагировал, удивляясь тому, что мой напарник не считает сорок империалов большими деньгами. Это, решил я, может предвещать для меня неплохое будущее.
- Пошли? - продолжал он, протягивая мне гладкую круглую палку, примерно полтора дюйма в диаметре и фута в два длиной. Я взял ее в руку. Достаточно тяжелая, чтобы кого-нибудь покалечить. - Найлар сказал, что ты уже умеешь пользоваться этой штукой.
- Думаю, да, - сказал я, взвешивая дубинку в руке. - Она очень похожа на ножку от стула.
- Что?
- Не важно. - Я ухмыльнулся в ответ, внезапно ощутив некоторое нахальство со своей стороны. - Пошли.
- Пошли.
Когда мы направились к двери, я сказал:
- Ты будешь говорить, ладно?
- Нет, - ответил он, - Говорить будешь ты.

- Как долго тебя не будет, Влад?
- Не знаю, Крейгар. Просто позаботься обо всех делах, как только сможешь. Если повезет, вернусь дня через три-четыре. Если нет, то вообще не вернусь.
Он пожевал губу - жест, который он, вероятно, перенял у меня.
- Надеюсь, ты за это кое-что получишь.
- Да, - сказал я. - Я тоже.
- Что ж, желаю счастья.
- Спасибо.
Мы с Лойошом отправились к Ференку. Хозяин сразу же меня узнал и сумел убрать хмурое выражение со своего лица. Однако когда пришел Маролан, я заметил, что он поджал губы и почти зашипел. Я улыбнулся и сказал:
- Два, пожалуйста. Нам бы хотелось мертвецов с водорослями. Надеюсь, ты помнишь, что это.
Он помнил, и я был доволен, что Маролану понравился фенарианский персиковый бренди, но меня слегка разочаровало, что он о нем уже знал и даже знал его фенарианское название. Однако он не знал о существовании таверны Ференка. Думаю, ему доставляла удовольствие мысль о том, что он здесь единственный драгейрианин. Я вспомнил, как встретил здесь Кайру (случайно? Как же!), и подумал о том, как постоянные посетители отнесутся к заходящим сюда драгейрианам и какую репутацию может из-за меня приобрести это заведение. Так или иначе, Маролан испытывал значительно большее удовольствие, чем Ференк.
Что поделаешь.
После пары стаканов на каждого мы вышли на улицу, и Маролан остановился. Я встал рядом с ним. Он закрыл глаза и замер, потом кивнул мне. Я сосредоточился, и Южная Адриланка исчезла. Я предполагал, что меня сейчас стошнит, и так оно и произошло. Терпеть этого не могу.

Наш объект жил примерно в полумиле отсюда. Чтобы как-то убить время, пока мы шли, я попросил Крейгара рассказать мне о нем.
- Я мало что знаю, Влад. Он из Дома Орки и задолжал Найлару некоторую сумму денег.
- Орка? Приятно слышать.
- Почему?
- Не важно, - сказал я. Он бросил на меня быстрый взгляд, но ничего не сказал. - Он здоровый?
Крейгар пожал плечами.
- Какая разница? Стукни его как следует, и он свалится.
- Разве это нам нужно? - спросил я, помня совет Кайры. - Устраивать рукопашную?
Я почувствовал, что начинаю нервничать. Когда приходилось драться с драгейрианами, которые намеревались меня поколотить, это всегда происходило неожиданно. Я никогда специально не ставил это своей целью. Это совсем другое дело.
- Тебе решать, - сказал Крейгар.
Я остановился.
- Что такое? Ты этим раньше уже занимался, а я нет. Почему я должен сам все решать?

- Таково было мое условие, когда я согласился работать на Найлара, - что мне никогда не придется никому приказывать.
- Вот как? Почему?
- Не твое дело.
Я уставился на него. Потом заметил на лице его столь четкий отпечаток Дома Дракона, что не мог понять, как не обратил на это внимания раньше. За этим почти наверняка стоит какая-то история.
Мы пошли дальше, и я стал разглядывать Крейгара. В нем почти ровно семь футов роста, у него прямые каштановые волосы, карие глаза и, собственно, никаких отличительных черт. В моей голове было тесно от вопросов, на которые не находилось ответов. Откуда он появился? Каким образом оказался среди джарегов?
Он коснулся моего плеча и показал на здание. На нем висела табличка с изображением воющего волка, и снаружи оно казалось вполне приличным. Внутри тоже было вполне прилично. Мы прошли через главный зал, сопровождаемые косыми взглядами клиентов, которым не нравились восточники, джареги или и те, и другие вместе. Мы поднялись по лестнице. К тому моменту, когда мы оказались на третьем этаже и свернули налево, я все еще думал о Крейгаре и продолжал думать, пока мы не толкнули дверь и она открылась.
Орка, моргая, посмотрел на меня.
- Чего надо, приятель? - спросил он.
Ну вот. Я настолько отвлекся, думая о Крейгаре, что даже не сообразил, как подойти к этому парню. Что ж, поскольку я не знал, что сказать, то ткнул его дубинкой в живот. Он произнес что-то вроде "уф" и осел на пол. Возможно, я сломал ему несколько ребер - я не слишком хорошо целился. Интересно, подумал я, а тот ли это тип.
Во всяком случае, его макушка находилась прямо подо мной. Я почти уже опустил на нее свою дубинку, но вспомнил слова Кайры и не стал этого делать. Вместо этого приставил к нему ногу и толкнул. Он перевернулся на спину, и я понял, как легко справиться с тем, кто не ожидает нападения.
Он снова перекатился на живот, кашляя. Я стукнул его достаточно сильно, но орки - народ крепкий. Я поставил ногу ему на спину. Крейгар подошел ко мне и поставил ногу ему на шею. Я убрал ногу и обошел вокруг, затем присел перед ним на корточки. Он удивленно крутил головой, озираясь по сторонам. Похоже, он еще не понял, что нас двое. Потом уставился на меня.
Повинуясь некоему импульсу, я полез под плащ, достал своего джарега и поднес его к лицу этого типа.
- Есть хочешь, Лойош? - спросил я.
- Мама?
- Все в порядке.
Лойош стрельнул языком в направлении орки, глаза которого расширились от страха.
- Ты должен кое-кому деньги, - сказал я.
- Отпустите меня, - проквакал он. - Я все тебе отдам.
- Нет. Мне они не нужны. Я хочу, чтобы ты расплатился сам. Если ты этого не сделаешь, мы придем снова. У тебя есть двадцать четыре часа. Ты понял?
Он с трудом кивнул.
- Хорошо.
Я встал, убрал Лойоша и направился к лестнице, Крейгар за мной.
Когда мы вышли на улицу, Крейгар спросил:
- Почему ты не взял деньги?
- А? Не знаю. Думаю, это могло бы выглядеть как ограбление.
Крейгар рассмеялся. Что ж, полагаю, после некоторого размышления это действительно могло показаться забавным. Меня била легкая дрожь. Если бы Крейгар позволил себе какое-либо замечание по этому поводу, я бы ударил его, но он промолчал.
Когда мы вернулись туда, откуда пришли, я уже успокоился. Сапожника нигде не было, зато нас ждал Найлар. Он внимательно посмотрел на меня, не обращая внимания на Крейгара, и спросил:
- Ну?
- Не знаю, - ответил я.
- Не знаешь?
- У этого типа темные волосы, зачесанные назад, круглое лицо, широкие плечи, короткая шея и маленький белый шрам на носу?
- Я никогда не обращал внимания на шрам, но, похоже, это он.
- Тогда мы говорили с тем, с кем нужно.
- Это хорошо. И о чем же вы говорили?
- Мы спросили его, не будет ли он так любезен заплатить долг.
- И что он сказал?
- Похоже, он намерен как следует подумать.
Найлар медленно кивнул.
- Ладно. Где Крейгар?
- Я здесь, - с притворным удивлением сказал Крейгар.
- О! Что ты об этом думаешь?
- Он заплатит. Мы дали ему сутки. - Он сделал паузу, потом добавил: - Влад неплохо поработал.
Найлар посмотрел на меня.
- Ладно, - сказал он. - Буду поддерживать с вами связь, ребята.
Я кивнул и вышел из мастерской. Хотел поблагодарить Крейгара, но не мог нигде его найти. Пожав плечами, я отправился домой кормить Лойоша и ждать дальнейших событий.
Я пришел домой усталый, но довольный. Перемена в жизни меня радовала. Я дал Лойошу молока и лег спать вместе с ним на моем животе. Возможно, во сне я улыбался.

Первое, что я заметил, это небо. Все та же уродливая красновато-оранжевая пелена, что висит над Империей, но здесь оно было выше и несколько чище. Нас окружала трава, достигавшая мне до пояса. Вокруг ни деревьев, ни гор, ни строений.
Мы постояли так несколько минут. Маролан вежливо молчал, пока я делал несколько глубоких вдохов, пытаясь прийти в себя от последствий телепортации. Я огляделся вокруг, и у меня вдруг возникла странная мысль. Я попытался понять, что это значит, и наконец сказал:
- Ладно, сдаюсь. Каким образом ты сумел телепортироваться в место, лишенное каких бы то ни было отличительных черт?
Он улыбнулся.
- Я просто сосредоточился на мысли о том, куда я хочу попасть, представил себе это место и понадеялся на то, что здесь ничего не окажется.
Я уставился на него. Он снова улыбнулся в ответ.
- Что ж, - сказал я, помолчав, - похоже, сработало.
- Я тоже так полагаю. Идем?
- В какую сторону?
- Да. Верно.
Он закрыл глаза и медленно повел головой из стороны в сторону. Наконец указал в направлении, ничем не отличавшемся от других.
- Туда, - сказал он.
Лойош летел у нас над головами. Дул прохладный, но не пронизывающий ветерок, Маролан шагал не слишком размашисто, так что не опережал меня.
Я старался не думать о том, куда и зачем мы направляемся, но жезл в левой руке Маролана постоянно мне об этом напоминал.

ГЛАВА 9

Предмет моих желаний находился там, а нужен он был мне здесь. Я уже установил большинство необходимых связей: "там" было представлено в виде вибрирующего ножа, "здесь" - в виде светящейся руны. Но, сверх того, я должен был преодолеть пространственный барьер и вызвать к существованию нечто, до этого не существовавшее, одновременно уничтожив нечто существующее, что, в конечном счете, должно изменить структуру пространства.
Если это звучит для вас слишком запутанно, постарайтесь все-таки понять.
Я превратился в ритм и волну, в свет и звук, в мерцающий ландшафт и гудящий нож, в светящуюся руну и ритмичную пульсацию.
Все это объединилось в моей воле и в символах передо мной. Вообразите себе это как некий мысленный фокус космических масштабов, и вы получите некоторое представление о том, что происходило.
Я приступил к самому трудному.

Эту ночь мы провели под открытым небом, что звучит романтично, но в действительности таковым не являлось, и если бы не Маролан, нам было бы к тому же и холодно. Я не люблю спать на голой земле, но могло быть и хуже. Маролан не храпел, а если храпел я, то он этого не заметил.
У нас не было с собой никакой утвари, но с Мароланом мы в ней и не нуждались. Я выпил чаю из невидимого стакана и поел хлеба, которого у нас накануне не было, и ягод, которые росли всюду вокруг, вкусные и спелые.
Я посмотрел на медленно уменьшавшийся цилиндр жидкости в моей руке и сказал:
- Хотел бы я научиться подобного рода магии.
Маролан не удостоил меня ответом. Хорошие дела всегда нелегко делать. Мы двинулись дальше. Был приятный теплый день, и вдали виднелись вершины гор.

Предыдущая страница 10 Следующая страница


11 стивен браст

- Это наша цель? - спросил я.
Маролан кивнул.
- Как далеко нам идти? - спросил я.
- Это не имеет значения. Когда мы подойдем достаточно близко для того, чтобы различить некоторые детали, то снова телепортируемся.
- О...
Должен сказать, что мне нелегко было сохранять враждебность к шагавшему рядом со мной, хотя бы лишь потому, что день был хороший, а шагать приятно. Пели птицы, дул легкий ветерок, и все такое прочее.
Лойош летел надо мной, время от времени ненадолго исчезая, когда находил чем поживиться. Я чувствовал, как он наслаждается свободой. Иногда высоко над нами пролетали дикие джареги, но ни Лойош, ни я не обращали на них внимания.
Около полудня мы сделали привал, и Маролан наколдовал нам еще еды. Не знаю, создавал ли он ее прямо из воздуха или откуда-то телепортировал. Подозреваю, что скорее первое, поскольку еда оказалась довольно безвкусной. Пока мы ели, Маролан разглядывал горы. Когда мы встали, он объявил:
- Еще рано. Нужно подойти ближе.
Меня это вполне устраивало. Мы снова двинулись в путь, и все вокруг было прекрасно.
Интересно, буду ли я жив в это же время завтра?

На следующий день мне передали, что я должен встретиться с Найларом. На этот раз он назначил мне встречу у себя в конторе, находившейся за помещением для игры в шаребу, которое, в свою очередь, находилось позади маленькой лавки с волшебными принадлежностями. Меня сразу же впустили, даже не требуя представиться ("Когда придет восточник, впусти его"), и Найлар кивком указал мне на стул.
- Подождем Крейгара, - сказал он.
- Я уже здесь, - ответил Крейгар.
Найлар откашлялся.
- Хорошо, - сказал он. - Что ж, вот вам на двоих четыре империала. И вот тебе, Влад, еще четыре в качестве платы за первую неделю. Теперь ты работаешь на меня, согласен? Я хочу, чтобы завтра вечером ты последил за игроками в шаребу.
Я взял восемь монет и отдал две Крейгару. За один день я только что заработал больше, чем получил бы в ресторане за несколько недель.
- Хорошо, босс, - сказал я.

Маролан внезапно остановился и застыл, глядя куда-то вперед и чуть влево. Я посмотрел в ту сторону и ничего не увидел, кроме необъятной равнины и гор вдалеке.
- Проверь, что там, Лойош.
- Хорошо, босс,
Мы простояли так около минуты: Маролан продолжал смотреть в одну точку, Лойош полетел в указанном направлении. Затем Лойош сказал:
- Босс, ты должен это видеть.
- Очень хорошо. Покажи.
Я закрыл глаза и позволил Лойошу заполнить мой мозг мысленными образами.
Да, это было зрелище.
Странные существа, около двух дюжин, и я никогда не видел, чтобы кто-либо или что-либо бегало столь быстро. У них было по четыре ноги, и ниже пояса они напоминали кошек, поменьше, чем тсер, примерно размером с тиассу, но без крыльев. Выше пояса они выглядели как люди. В руках копья.
- Котавры, Лойош?
- Полагаю, да, босс. Я не знал, что они на самом деле существуют.
- Я тоже. Интересно.
- Думаю, они направляются к нам.
- Да.
Я разорвал связь и теперь мог увидеть их своими собственными глазами, как постепенно приобретающее очертания пятно на горизонте. Вирра, однако, и быстро же они двигались. Я заметил, что Маролан не прикасается к своему мечу, и меня это несколько успокоило. Потом их стало слышно - очень низкий гул, который, как мне показалось, я уже когда-то слышал. Они производили удивительно мало шума для своего размера.
Внезапно котавры остановились перед нами. Уперев тупые концы своих копий в землю, они смотрели на нас с выражением спокойного любопытства на человеческих лицах. Наконечники копий были металлическими, что показалось мне существенным. Возникло впечатление, что они бежали лишь потому, что им этого хотелось. Никто из них не дышал тяжело. Они смотрели на нас не мигая, словно кошки. На них не было одежды, но на многих были пояса, с которых свисали мешочки. Мускулы на задних ногах выглядели весьма впечатляюще.
- Ну, - спросил я, - как вы еще развлекаетесь?
Маролан повернулся и уставился на меня. Котавр-предводитель, явно женского пола, посмотрела на меня и слегка улыбнулась.
- Охотимся, - сказала она. Она говорила по-драгейриански без малейшего акцента.
Лойош опустился на мое плечо, и глаза предводительницы расширились.
- Меня зовут Влад Талтош, - сказал я.
- Я Маролан, - сказал Маролан.
- А меня зовут Туман, - сказала она.
- Это потому, что, когда она бросает копье... - начал котавр с красными глазами.
- Заткнись, Бренди. - Послышался смех, в том числе и Лойоша, хотя только я это заметил.
- Джарег на твоем плече - твой друг? - спросила Туман.
- Да, - ответил я.
- Джареги питаются мертвыми котаврами.
- Мертвыми людьми тоже, - сказал я, что, похоже, ее удовлетворило.
- Что привело вас на Бескрайнюю Равнину? - спросила она.
- Мы путешествуем к Водопаду у Врат Смерти, - сказал Маролан, и вся компания котавров отступила на шаг назад. Я наклонился, сорвал ягоду и съел, ожидая их реакции.
Наконец Туман сказала:
- Надо полагать, у вас есть на это серьезные причины.
Маролан начал было отвечать, но другой котавр сказал:
- Нет, они просто развлекаются.
- Помолчи, Бирч, - сказала Туман.
- Послушай, - спросил я, - эти копья настоящие?
- Заткнись, Влад, - сказал Маролан.
Лойош, похоже, был на грани истерики. Некоторые из котавров, кажется, пребывали в подобном же состоянии. Я тоже. Маролан и Туман обменялись взглядами и грустно покачали головами.
- Если вы подождете здесь, - сказала Туман, - мы сейчас преследуем очень большую дикую кетну. Когда мы ее поймаем, то с вами поделимся.
- Надо развести огонь, - сказал Маролан. - Э... вы ведь жарите мясо, не так ли?
- Нет, - ответил Бренди, - мы предпочитаем, когда свежая, теплая кровь добычи стекает по нашим...
- Заткнись, Бренди, - оборвала его Туман. - Да, костер развести было бы неплохо.
- Тогда до скорой встречи, - сказал Маролан.
- Полагаю, до очень скорой, - ответила Туман, и они скрылись в той же стороне, откуда пришли.

Неподалеку от моего дома жил хороший портной. На следующий день я отправился к нему и заказал себе серый плащ. Кроме того, заказал новую куртку со стоячим воротником. Мне очень хотелось шляпу с пером, но у меня ее не было.
- Разжился деньжатами, а? - спросил портной.
Я не знал, что сказать, и лишь коротко кивнул. Не знаю, что он понял из этого жеста, но глаза его чуть расширились, возможно, от страха. С легким трепетом я повернулся к выходу и сказал:
- Я бы хотел получить их через неделю.
- Будет сделано, - ответил он. Похоже, у него перехватило дыхание.
Я прошел чуть дальше по улице и купил пару метательных ножей, решив сразу же начать упражняться в их применении.
Затем я явился к Найлару. Он кивнул мне и послал меня в комнату, где шла игра в шаребу. Два дня назад я сам играл здесь, и здоровенный джарег вышвырнул меня после того, как я ввязался в драку с другим посетителем. Теперь я сидел там, где раньше сидел этот джарег. Я пытался выглядеть столь же расслабленным и беззаботным, как и он. Полагаю, частично мне это удалось.
Проклятие, мне это понравилось.

Мы провели большую часть дня за едой и приятной беседой с котаврами, что доставило нам немалое удовольствие, хотя и нисколько не приблизило к цели. Обычно я не играю в азартные игры, но эти несчастные нецивилизованные существа даже не умели играть в кости сианг, так что мне пришлось им показать, как это делается. В нашем распоряжении было и неплохое средство платежа, поскольку некоторые куски кетны лучше других. Котавры оказались вполне способными учениками, так что когда они начали соображать, я прекратил игру.
- Подозреваю, - сказала Туман, - что в течение ближайших нескольких недель я не стану тебя благодарить за то, что ты научил нас этой игре.
- Это всего лишь безобидная забава, - ответил я в промежутке между кусками моего свежезажаренного выигрыша. Как говорится, забавна не игра - забавно, когда выигрываешь.
Забавно было подшучивать над ними, и я научился понимать, что захожу слишком далеко, наблюдая за хвостом, что было бы очень странно, если бы я перестал об этом думать. Маролан наложил исцеляющие заклятия на троих котавров, у которых тем или иным образом были повреждены левые ноги.
- Просто напасть какая-то, - сказала Туман, поблагодарив его.
- Проклятие? - спросил Маролан.
- Думаю, просто невезение.
- Подобное часто бывает, - сказал Маролан.
- Особенно там, куда вы направляетесь.
Маролан пожал плечами.
- Сомневаюсь, что ты знаешь об этих местах намного больше нас.
- Обычно я их избегаю.
- Мы тоже, если бы могли, - ответил Маролан.
Туман уставилась в землю, помахивая хвостом.
- Зачем вы туда идете?
- Это долгая история, - сказал Маролан.
- У нас есть время на долгие истории, - сказала Туман. - Заткнись, Бренди.
У Маролана, похоже, не было особого желания разговаривать на эту тему, так что наступила тишина. Потом кто-то из котавров подошел к Туман и что-то ей подал. Она взяла это и внимательно рассмотрела. До этого я не замечал, какие длинные и ухоженные ее руки, а ее ногти заставили меня вздрогнуть, вспомнив девушку, которую я когда-то знал. То, что держала Туман, походило на кусок кости.
- Да. Это подойдет, - наконец сказала она, протягивая кость Маролану.
Он озадаченно взял ее, в то время как я обошел его сзади и взглянул через его плечо. Вероятно, это был обломок черепа кетны. Он был почти квадратной формы, дюйма два на два, и на нем можно было разглядеть какие-то тонкие следы, по поводу которых я не мог сказать ничего определенного,
- Спасибо, - сказал Маролан. - Что...
- Если тебе доведется встретить на Дорогах Мертвых Кельхор и ты покажешь ей этот знак, возможно, она защитит тебя. - Она сделала паузу. - С другой стороны, она может этого и не сделать,
- С богами всегда так, - сказал Маролан.
- Возможно, - ответила Туман.
У меня были свои сомнения насчет того, знают ли они что-либо на самом деле.

Вот что вы можете сделать, если у вас есть настроение. Найдите драгейрианина, который не намерен вас поколотить, и заведите с ним разговор о магии. Заметьте, как искривятся его губы, когда он услышит о колдовстве. Потом начните обсуждать числа, связанные с волшебным искусством. Расскажите о том, что для некоторых заклинаний нужны две черные свечи и одна белая, а для других - две белые и ни одной черной. Можете упомянуть, что, например, для одного из самых простых любовных заклинаний требуются три щепотки розмарина. Размер щепотки не имеет значения, но число три жизненно важно. Можете сказать, что при другом заклинании нужно говорить строками по девять слогов, хотя что именно при этом говорится, значения не имеет.
К этому времени он будет уже не в состоянии скрыть своего презрения и начнет говорить о том, насколько глупо придавать значение числам.
Вот теперь можете позабавиться. Наклоните голову набок, насмешливо посмотрите на него и скажите: "Почему все драгейриане делятся на семнадцать Великих Домов? Почему в драгейрианском году семнадцать месяцев? Почему семнадцать раз по семнадцать лет - минимальное время, в течение которого Дому принадлежит трон и Держава, в то время как максимум - три тысячи с чем-то, или семнадцать раз по семнадцать по семнадцать? Почему говорят, что есть семнадцать видов Великого Оружия?"
Он откроет рот и закроет его раз или два, покачает головой и скажет: "Но семнадцать - мистическое число".
Теперь вы можете с умным видом кивнуть с озорным огоньком в глазах и сказать: "А, понятно" - и уйти.
Я говорю обо всем этом лишь потому, что у меня есть странное чувство, что драгейриане могут быть правы. По крайней мере похоже на то, что число семнадцать вылезает там, где меньше всего его ожидаешь.
Так или иначе, мне было семнадцать, когда мне впервые заплатили за то, чтобы я убил человека.

На следующее утро мы попрощались с котаврами. Туман и Маролан обменялись репликами, показавшимися мне несколько формальными и помпезными с обеих сторон. Однако мы с Бренди вдоволь над ними позабавились, да и Лойош добавил несколько своих замечаний.
Потом Туман подошла ко мне, помахивая хвостом и, похоже, с улыбкой на лице.
- Ты хороший товарищ, - сказала она.
- Спасибо, - ответил я.
Она сделала паузу, и я испугался, что она собирается произнести какую-то речь, при которой мне сложно будет сохранить серьезное выражение лица, но затем она опустила свое копье, пока его острие не оказалось в нескольких дюймах от моей груди. Лойош напрягся, готовясь прыгнуть.
- Можешь коснуться моего копья, - сказала Туман.
Превосходно. Я заставил себя удержаться от того, чтобы бросить взгляд на Бренди, который наверняка хихикнул. Но, что бы там ни было, я коснулся копья, потом вытащил свою рапиру и сказал:
- Можешь коснуться моего оружия.
Она торжественно дотронулась до него. И, знаете, без всякого сарказма должен сказать, что меня все это несколько тронуло. Туман в последний раз кивнула нам с Мароланом и увела своих друзей, или племя, или компаньонов, или кем бы они ни были, снова на равнину. Мы с Мароланом смотрели им вслед, пока они не скрылись из виду, потом собрали вещи и двинулись в сторону гор.
После нескольких часов пути Маролан снова остановился и устремил свой взгляд прямо вперед, к подножию гор.
- Думаю, - сказал он, - что могу различить достаточно деталей для того, чтобы безопасно телепортироваться.
- Лучше быть полностью уверенным, - сказал я. - Давай пройдем еще несколько часов.
Он посмотрел на меня.
- Я уверен.
Я подавил стон и просто сказал:
- Прекрасно. Я готов.
Он уставился на горы перед нами, а я встал ближе к нему. Вокруг все застыло, кроме нашего дыхания. Он очень медленно поднял руки, громко выдохнул и опустил руки. Я ощутил болезненный спазм в желудке и зажмурился. Потом почувствовал, как почва под моими ногами изменилась, снова открыл глаза, огляделся по сторонам и чуть не упал.
Мы стояли на крутом склоне, и я смотрел вниз. Лойош взвизгнул и нырнул ко мне под плащ, пока я пытался восстановить равновесие. После нескольких взмахов руками мне это удалось.
Дул холодный и очень резкий ветер. Позади простиралось невероятное зеленое пространство. Нас окружали скалистые горы. Мне удалось сесть, не потеряв при этом равновесия. Затем, используя свой рюкзак как подушку, я лег на спину на склоне, ожидая, пока пройдет тошнота.
Спустя несколько минут Маролан сказал:
- Мы приблизились почти настолько, насколько это возможно.

Предыдущая страница 11 Следующая страница


Талтош 12

- Что это значит? - спросил я.
- По мере приближения к Долине Серого Тумана колдовство становится все труднее. Когда достигнешь Врат Смерти, оно становится невозможным.
- Почему так? - спросил я.
- Не знаю.
- Ты уверен, что это правда, или это просто слухи?
- Уверен. Я был у вершины водопада с Зарикой, отбиваясь от местных бандитов, пока она спускалась вниз. Если бы я мог воспользоваться колдовством, я бы это сделал.
- Бандитов? - спросил я.
- Да.
- Очаровательно.
- Не вижу ничего очаровательного.
- Ладно. Что ж, если они вернутся, возможно, они тебя узнают и оставят нас в покое.
- Они не вернутся.
- Понятно.
- Их теперь намного меньше, чем во времена Междуцарствия, Влад. Я бы не стал беспокоиться. Тогда было куда более дикое время.
- Тебе его недостает? - спросил я.
Он пожал плечами,
- Иногда.
Оглядевшись вокруг, я заметил нескольких джарегов, описывавших круги в отдалении.
- Лойош, видел джарегов?
- Видел, - ответил он, продолжая прятаться у меня под плащом.
- В чем дело, приятель?
- Босс, а ты их видел?
Я снова посмотрел на джарегов, но не мог понять, в чем дело, пока один из них не опустился на утес высоко над нами. Только тут я осознал их размеры.
- Ради Феникса, Лойош! Эти твари больше меня!
- Я знаю.
- Не могу поверить. Ты только посмотри!
- Нет.
Я медленно поднялся, надел рюкзак и кивнул Маролану. Мы продолжали подниматься по склону еще несколько часов, затем он выровнялся. Вокруг открывался величественный вид, но Лойош не в состоянии был его оценить. Время от времени гигантский джарег оказывался достаточно близко, чтобы бросить меня в дрожь, так что я не мог его винить. Еще через час или два мы вышли к широкому быстрому ручью, спускавшемуся со склона, но не стали его преодолевать.
Маролан повернул по течению ручья, и еще через пару часов тот превратился в небольшую реку. Когда стемнело, это была уже большая река, и мы нашли место для последнего привала.
Когда мы устраивались на ночь, я спросил:
- Маролан, эта река как-нибудь называется?
- Кровавая Река, - ответил он.
- Я так и думал, - сказал я и уснул.
На следующее утро после часа с небольшим пути мы вышли по реке к Водопаду у Врат Смерти.

ГЛАВА 10

Полагаю, я мог бы даже сложить песню, будь у меня на это время, но мне недостает умения - впрочем, сейчас на это у меня все равно не было никаких шансов. Лойош одолжил мне свою силу, которую я полностью вложил в колдовство, создавая еще большее напряжение. Ритм усилился, и свеча передо мной внезапно вспыхнула.
Мне стало жутко.
Я сосредоточился на свече, превратив пламя в сноп искр, взорвавшийся мерцающим шаром. Я снова собрал частицы пламени вместе, окружив его радужным нимбом. Мне не нужно было просить Лойоша, чтобы тот взял контроль за ним на себя; я просто пожелал, чтобы он это сделал, и он выполнил мое желание.
Мое дыхание успокоилось, я почувствовал, как сужаются мои глаза. Я чувствовал себя спокойным, расслабленным - это состояние должно пройти, но пока оно продолжалось, я мог им воспользоваться. Наступило время установить связь между исходным пунктом и конечной целью, путь, вдоль которого должна была протянуться реальность.
Нож затрепетал, словно говоря: "Начинай", Что ж, прекрасно. Начинай - и что дальше? Я перевел взгляд с ножа на руну и обратно. Я вытянул вперед правую руку и провел линию указательным пальцем. Потом еще раз. И еще.
Я продолжал водить пальцем между ножом и руной. Через некоторое время появилась соединяющая их огненная линия.
Все правильно. Я поднял взгляд. Ландшафт передо мной все еще колыхался, словно меня окружала нереальность, готовая сомкнуться. От этого можно было бы испугаться, если бы я себе это позволил.

Водопад у Врат Смерти имеет точное географическое положение. Таким образом, должны его иметь и Дороги Мертвых, но это не так. Не просите меня объяснить, поскольку я не в состоянии этого сделать. Я знаю, что где-то в Пепельных Горах есть очень глубокая расщелина, называемая Долиной Серого Тумана. Легендарный убийца Марио Серый Туман получил свое прозвище по названию этого места, поскольку отправил туда немалое количество народу.
В эту долину приносят тела драгейриан, считающихся в достаточной степени важными (и богатыми) для того, чтобы были отданы соответствующие распоряжения. По долине течет Кровавая Река, обрываясь водопадом, и на этом дело кончается в той мере, насколько это касается живых.
О высоте водопада сообщали те из живых, кто вернулся с Дорог. Судя по одним сообщениям, она составляет около пятидесяти футов, по другим - тысячу футов, со всевозможными промежуточными вариациями. Ваши предположения на этот счет могут оказаться столь же верными, как и мои.
Никто еще не смог добраться до подножия водопада иным путем, кроме как по краю утеса, хотя многие пытались, особенно ястребы и атиры. Фактически, подножие водопада находится не в том же самом мире, что его вершина. Написаны целые тома в споре о том, устроено ли так богами или же это природный феномен. Чтобы продемонстрировать бесполезность подобных дебатов, некоторые боги сами участвовали в них - с различных сторон.
Те немногие, кто возвращается с Дорог Мертвых (к примеру, Сетра или Императрица Зарика, получившая особое соизволение), возвращаются не с помощью водопада. Вместо этого они рассказывают, что оказались в длинной пещере, где никогда до этого не были, или очнулись у подножия Пепельных Гор, или в чаще Запретного Леса, или даже на побережье в тысяче миль отсюда.
Полагаю, все это лишено какого бы то ни было смысла.
Я стоял у вершины водопада и смотрел на оранжевый горизонт, на фоне которого вырисовывались очертания скалистых вершин. Подо мной клубился и поднимался серый туман, закрывая собой сотни футов простиравшейся внизу бездны. Шум водопада делал любой разговор невозможным. Кровавая Река становилась белой, с грохотом обрушиваясь вниз.
Я отступил на шаг от края обрыва. Стоявший рядом со мной Маролан сделал то же самое. Мы отошли подальше, шум быстро утих, и почти столь же быстро река стала шире и медленнее, а уже в пятидесяти футах от водопада казалось, что ее можно перейти вброд, а мы могли слышать собственное дыхание.
Это казалось не вполне нормальным, но я не видел никаких причин об этом спрашивать.
Маролан озирался по сторонам со странным выражением лица, я бы сказал, задумчивым, если бы мог в это поверить. Я заметил, что он смотрит на постамент, стоящий футах в двадцати от воды. Я подошел ближе, ожидая увидеть на нем имя какого-нибудь покойника и спросить Маролана, не родственник ли он ему. Вместо этого я увидел стилизованную голову тсера.
Я вопросительно взглянул на Маролана. Он показал назад, в сторону реки, где я заметил ровное место.
- Именно здесь отправляют по реке к водопаду мертвецов из Дома Тсера, - сказал он.
- Бултых, и готово, - сказал я. - Но по крайней мере они уже мертвы. Сомневаюсь, что их это каким-то образом беспокоит.
Он кивнул, продолжая смотреть на постамент.
- Ты знаешь кого-нибудь из тсеров, кто прошел этим путем? - спросил я как можно более небрежным тоном.
- Сетра, - ответил он.
Я моргнул.
- Я думал, она - дракон.
Маролан пожал плечами и отвернулся, и мы пошли дальше от водопада. Мы дошли до другого ровного места у реки, которая в этом месте сворачивала, и я увидел стилизованную креоту, потом ястреба, потом дракона. Маролан на несколько мгновений останавливался, а я отходил в сторону, давая ему возможность остаться наедине со своими чувствами, каковы бы они ни были. Рука его побелела, сжимая жезл, содержащий в себе душу его двоюродной сестры в некоей недоступной мне форме.
Лойош все еще прятался у меня под плащом, и я только сейчас заметил, что гигантские джареги по-прежнему кружат над нами и до нас время от времени доносятся их крики. Наконец Маролан подошел ко мне, глядя на темную бурлящую воду. Пели птицы, и дул свежий и очень резкий ветер. Это было тенистое, мирное место, и мне показалось, что это преднамеренно рассчитанный эффект, достигнутый неизвестным мне образом. Что ж, он определенно сработал.
- Драконы обычно пользуются лодками, - сказал Маролан.
Я кивнул и попытался представить себе маленькую рыбацкую лодку, затем шлюпку, какими пользуются на Закатной Реке выше доков, и, наконец, лодку на веслах, что было наиболее осмысленно. Я представил себе, как она плывет по течению, достигает водопада и исчезает за его краем.
- И что потом? - спросил я.
- В конце концов, - сказал Маролан, - тело выносит на берег ниже водопада. Спустя несколько дней душа пробуждается, забирает все то, что находит при теле и чем может воспользоваться, и начинает путешествие к Залам Судеб. Это путешествие может занять часы или недели. Иногда оно длится вечно. Это зависит от того, насколько владелец души изучил Дороги своего Дома, пока был жив, и от того, какие препятствия он встречает на своем пути и как их преодолевает. - Он сделал паузу. - Мы можем встретить некоторых из тех, кто блуждает по Дорогам вечно. Надеюсь, что этого не случится. Думаю, это чересчур мрачное зрелище.
- Как насчет нас? - спросил я.
- Мы спустимся вниз по скале, рядом с водопадом.
- Спустимся по скале?
- У меня есть веревка.
- О, - сказал я. - Что ж, тогда ладно.

Я был в Организации уже почти год и начал постепенно привыкать к тому, чем занимался. Я мог нагнать страх на человека, не говоря ни слова, лишь приподняв бровь или улыбнувшись, и он это чувствовал. Мы с Крейгаром хорошо сработались. Если наш объект начинал приходить в ярость, я просто стоял рядом, пока Крейгар наносил удар, обычно сзади. Потом я причинял ему легкие телесные повреждения и читал лекцию о пацифизме.
Это хорошо действовало, и все шло гладко, пока мы не услышали о типе по имени Тив, которого нашли на аллее позади таверны. Иногда есть возможность, хотя это и недешево, вернуть мертвеца к жизни. Однако в данном случае Тива ударили ножом сзади в шею, перебив позвоночник, с чем чародеи справиться не в состоянии. У него было с собой около двадцати империалов, когда его убили, и деньги остались при трупе.
Тив, как я узнал, работал на некоего Ролаана, и ходили слухи, что Тив известен как наемный убийца. Ролаан обладал определенной властью, и Крейгар сообщил, что слышал, будто бы другой влиятельный тип по имени Клинок заказал убийство Тива. Это было важно для меня, поскольку мой босс работал на Клинка или по крайней мере платил Клинку процент с любой своей прибыли.
Неделю спустя подобным же образом убили некоего Леффоро. Леффоро работал непосредственно на Клинка и, более того, я был с ним знаком, так что это касалось меня почти напрямую. В конторе моего босса начали нервничать, и босс намекнул мне, что неплохо было бы не болтаться по улице в одиночку. Я не мог себе представить, какую выгоду может получить кто-либо, убив меня, но начал больше времени проводить дома. Это меня устраивало. Я зарабатывал не так много денег, чтобы мне не терпелось пойти куда-нибудь и потратить их, а Лойош к этому времени стал уже почти взрослым, и я с удовольствием проводил время, обучая его. "Лойош, принеси красный мячик из спальни", - говорил я, и он улетал и возвращался с мячом в когтях. Он перестал называть меня "мама", но у него вошло в привычку именовать меня "босс" - думаю, подражая тому, как я обращался к своему начальнику.
Так или иначе, через пару недель босс захотел меня видеть. Я пришел к нему в контору, и он сказал:
- Закрой дверь.
Я закрыл. Мы были одни, и мне стало несколько не по себе.
- Сядь, Влад, - сказал он.
Я сел и спросил:
- Да, босс?
Он облизнул губы.
- Хочешь сделать для меня одно дело? - Он слегка подчеркнул слово "дело".
У меня пересохло во рту. За прошедший почти год я достаточно хорошо изучил его манеру выражаться, чтобы понять, что он имеет в виду. Я был удивлен, озадачен и все такое прочее. Мне никогда не приходило в голову, что кто-то может попросить меня о подобном. С другой стороны, у меня даже не возникло мысли о том, чтобы сказать "нет".
- Конечно, - сказал я.
Казалось, он облегченно вздохнул.
- Хорошо. Вот объект. - Он протянул мне изображение драгейрианина. - Знаешь его?
Я покачал головой.
- Хорошо, - сказал он. - Его зовут Кинн. Он работает на... впрочем, это не имеет значения. Умеет постоять за себя, так что не рискуй. Он живет на улице Горшечников, недалеко от Ундаунтры. Обычно он околачивается в заведении у Груффа. Знаешь, где это?
- Да.
- В конце недели он подрабатывает вышибалой в борделе недалеко оттуда и довольно часто занимается сбором дани, но не придерживается определенного графика. Этого достаточно?
- Думаю, да, - сказал я.
- В эти дни он почти нигде не появляется в одиночку, так что тебе придется подождать удобного момента. Это не страшно. Можешь потратить столько времени, сколько тебе потребуется, и не дай себя заметить. Будь осторожен. И я не хочу, чтобы его можно было оживить. Ты сумеешь справиться?
- Да.
- Хорошо.
- У него есть дома охрана?
- Что? Держись подальше от его дома.
- Почему?
- Тебе это ни к чему.
- Почему бы и нет?
Он посмотрел на меня, потом сказал:
- Послушай, он ведь джарег, так?
- Так.
- И ты тоже джарег, так?
- Так.
- Тебе это ни к чему.
- Ладно.
- Кроме того, не приближайся к нему, когда он внутри или около храма, алтаря или чего-то подобного.
- Ладно.
- И еще - он женат. Не прикасайся к нему, пока рядом его жена.
- Ладно. Я могу пользоваться обеими руками?
- Не болтай глупости.
.Лойош, который привык путешествовать у меня на плече, уставился на рисунок и зашипел. Возможно, он понял больше, чем я думал. Босс слегка вздрогнул, но промолчал. Он протянул мне кошелек. Я взял его, и он показался мне очень тяжелым.
- Что это? - спросил я.
- Твоя плата. Двадцать пять сотен империалов.
- О, - только и смог сказать я, когда снова обрел дар речи.

Мы развели костер в значительном отдалении от реки и поджарили остатки мяса кетны. Не торопясь и молча поели, каждый был занят своими собственными мыслями. Лойош выбрался из-под моего плаща, чтобы лишь схватить кусочек, и снова нырнул под плащ.
Мы отдохнули и умылись после еды, после чего Маролан предложил еще немного отдохнуть.
- Одни говорят, что это дурная примета - спать, находясь на Дорогах. Другие говорят, что это просто невозможно. Третьи же вообще ничего по этому поводу не говорят. - Он пожал плечами. - Я не вижу причин рисковать и предпочел бы как следует выспаться, прежде чем мы двинемся в путь.
Потом я смотрел, как Маролан привязывает жезл к спине, чтобы иметь обе руки свободными для спуска по скале. Я размотал цепочку с левого запястья, взглянул на нее и несколько раз покачал. Она вела себя как любая другая цепочка - либо из-за того, где мы сейчас находились, либо сейчас ей просто нечего было делать. Я снова убрал ее, подумал было о том, чтобы попробовать, как сказал Маролан, применить колдовство, но передумал.
Я заметил, что Маролан смотрит на меня.
- Ты дал ей имя? - спросил он.
- Цепочке? Нет. А какое имя подходящее?
- Что она делает?
- Прежде она действовала как защита против всего, что чародей в меня швырял. Как насчет Разрушителя Чар?

Предыдущая страница 12 Следующая страница


13 стивен браст

Маролан пожал плечами и не ответил.
- Мне нравится, босс.
- Ладно. Пусть так и будет. Мне слишком трудно всерьез относиться к тому, чтобы дать имя куску цепочки.
- Пусть будет так, - сказал Маролан.
Я кивнул, снова обернул Разрушитель Чар вокруг запястья и встал. Мы пошли назад к водопаду, и по мере приближения его шум снова начал заглушать наши голоса. Я заметил почти у самого обрыва постамент, на котором было высечено изображение атиры. Маролан привязал один конец веревки к этому постаменту, что, возможно, кому-то могло бы показаться дурным вкусом.
Веревка казалась тонкой и была очень длинной. Он сбросил другой ее конец с обрыва. У меня пересохло во рту.
- Выдержит? - спросил я.
- Да.
- Ладно.
- Я пойду первым, - сказал Маролан.
- Ладно. Спускайся и постарайся их задержать, пока я не заряжу баллисту.
Он повернулся спиной к водопаду, схватился за веревку и начал спускаться вниз. У меня возникло мимолетное желание обрезать веревку и смыться, но вместо этого я крепко ухватился за нее и приготовился к спуску. Я повернулся и крикнул, перекрывая рев водопада:
- Что-нибудь еще, Маролан?
Его голос был едва слышен, но, кажется, он сказал:
- Будь осторожен, здесь сыро.

Я оставил полученные за работу деньги дома и отправился к Груффу. По дороге я думал о том, что буду там делать. Первой моей мыслью было найти мой объект, подождать, когда он выйдет, и убить его. Сейчас подобный план кажется мне не таким уж и плохим, поскольку вид смерти приводит свидетелей в замешательство относительно ее виновника. Но меня беспокоило, что, будучи человеком с Востока, я скорее всего буду выделяться в толпе, что означало, что он меня заметит, что, в свою очередь, нехорошо. К тому времени, когда я дошел до места, я все еще не придумал, что делать, так что остановился в тени здания на противоположной стороне улицы, продолжая размышлять.
Два часа спустя я так ничего и не придумал, когда увидел его выходящим в компании другого драгейрианина в одежде джарега. Лишь потому, что это показалось мне вполне уместным, я установил связь с Имперской Державой и отметил время. Я подождал, когда они окажутся на квартал впереди меня, и направился следом. Я шел за ними, пока они не подошли к дому, где, судя по всему, жил друг моей жертвы.
Моей жертвы.
К этим словам трудно было привыкнуть.
Я отбросил ненужную мысль и заметил, что Кинн и его друг, похоже, прощаются. Потом друг пошел наверх, оставив Кинна одного на улице. Казалось, мне повезло, поскольку теперь Кинн должен возвращаться домой один, что позволяло мне через несколько кварталов подойти к нему сзади и убить.
Я нащупал кинжал, висящий рядом с рапирой. Кинн внезапно начал расплываться, затем стал прозрачным и исчез.
Конечно, он телепортировался. Какая невоспитанность.
Путь телепортации можно проследить, но я был не настолько силен в волшебстве, чтобы это сделать. Нанять кого-нибудь? Кого? У Левой Руки Джарегов есть неплохие волшебники, но им нужно хорошо платить, и предупреждение Кайры все еще звучало у меня в ушах. К тому же потребовалось бы дождаться другого аналогичного случая, поскольку ни один волшебник не в состоянии работать по столь старым следам.
Я решил, что самым подходящим действием в данный момент будет выругаться, что я и сделал себе под нос. Хотелось разделаться с ним сегодня, что, если подумать, глупо, но у меня было ощущение, что деньги не стали по-настоящему моими, пока я не выполню работу и лишь тогда смогу ими воспользоваться. Я мог переехать в более приличную квартиру, мог заплатить за уроки фехтования у мастера-восточника и за уроки магии у драгейрианина, что всегда было недешево, и...
Нет, не сейчас. Сейчас я должен думать о том, как заработать деньги, а не о том, как их тратить. Я вернулся домой и стал думать.

В следующий раз, когда я буду спускаться откуда-нибудь по веревке, то, вероятно, постараюсь, чтобы это место было сухим. Кроме того, я хотел бы видеть, куда спускаюсь.
Если подумать, я бы предпочел вообще этого не делать.
Не буду гадать, как далеко было до низа. Подозреваю, что для Маролана это расстояние оказалось иным, чем для меня, и не хочу этого знать. Должен отметить, мне интересно, что бы случилось, если бы мы нанесли на веревку метки, но мы этого не сделали.
В спуске вниз не было ничего забавного. Я постоянно соскальзывал по мокрой веревке и все время боялся свалиться на Маролана, вследствие чего мы оба рухнули бы вниз. Сначала мои ладони жгло, потом они начали болеть, а потом я перестал их чувствовать, что меня испугало. Потом я почувствовал, что у меня заболели руки. Не будем говорить уже о таких мелочах, как ссадины и ушибы на ногах и теле от ударов о камни. Мне удалось не стукаться головой слишком сильно или слишком часто, что, думаю, можно было считать почти достижением.
Дерьмо. Скажем лишь, что я остался жив.
Суть в том, что невозможно было точно определить, где на самом деле дно, поскольку не однажды, когда мои ноги находили ненадежную опору, это оказывался край массивного булыжника, и я продолжал спускаться.
В конце концов дело пошло легче, и наконец я оказался в воде, а Маролан рядом со мной. Вода была очень холодной. У меня застучали зубы, и я заметил, что и у Маролана тоже, но я слишком продрог, чтобы этому радоваться. Лойош сердито взобрался мне на плечо. Шум был все столь же оглушительным, я весь промок, а мои ладони горели огнем.
Я приставил рот к уху Маролана и крикнул:
- Что теперь?
Он кивнул головой в сторону, и мы поплыли туда. После столь неразрывной связи с веревкой было очень трудно отпустить ее, но я все же бросил ее и поплыл за ним. Лойош поднялся в воздух и полетел у меня над головой. Из-за водяного тумана, поднимаемого водопадом, дальше чем на несколько футов ничего не было видно. Однако течение было сильным и каким-то образом удерживало нас с Мароланом вместе, так что я ни разу не терял его из виду.
Я был слишком занят борьбой с течением и тем, что следил за Мароланом, чтобы как следует испугаться, но наконец мои ноги ощутили дно реки, а затем мы выбрались на берег и рухнули рядом друг с другом.

ГЛАВА 11

Моя левая рука застыла в воздухе, и какая-то часть меня осознавала, что она парит над руной. Правая рука продолжала дрейфовать в неопределенном направлении, потом тоже замерла. Она находилась прямо над вибрирующим ножом.
Пришло время сделать глубокий вдох. Затем я медленно выдохнул.

Не думаю, что когда-либо еще увижу столько мертвых тел в одном месте. Впрочем, у меня нет на это особого желания. Все они находились в разнообразных и интересных стадиях разложения. Если не возражаете, я опущу детали. Мне и до этого приходилось видеть трупы, и от их количества и разнообразия зрелище не становится более приятным. Однако должен отметить одну странность: не чувствовалось никакого запаха разложения. Собственно, подумав об этом, я понял, что единственным запахом, который я ощущал, был легкий запах серы, доносившийся откуда-то со стороны реки, которая теперь текла быстро и была покрыта белой пеной. Река была также единственным источником звука, перекатываясь через серые камни и подмывая берег.
Я почувствовал, как Лойош дрожит у меня под плащом.
- Ты в порядке?
- Я живой, босс.
Я выпрямился и посмотрел на Маролана. Казалось, он вымотался еще больше, чем я. Кроме того, он промок насквозь, как и я, и весь дрожал, как и я, что доставило мне некое извращенное удовольствие.
Наконец он заметил, что я смотрю на него. Полагаю, он догадался, о чем я думаю, поскольку хмуро уставился на меня. Он выпрямился, и я заметил, как дрожат его руки.
- Здесь волшебство не действует, - заметил он. Его голос звучал несколько странно, словно он говорил сквозь очень тонкое стекло. Не очень далеко, но и не очень близко. - Хорошо бы обсушиться.
- Ветер не слишком сильный, - сказал я. - Думаю, какое-то время придется оставаться мокрыми.
Мой голос звучал точно так же, что мне понравилось еще меньше. Мне все еще было холодно, но здесь казалось теплее, чем в реке.
- Пошли дальше, - сказал Маролан.
- После тебя, - ответил я.
Мы с трудом поднялись на ноги и огляделись по сторонам. Река позади, трупы по сторонам и туман впереди.
- Странное место, босс.
- Я это заметил.
- Ты заметил, что трупы не воняют?
- Да.
- Может быть, это душа издает запах, а поскольку у этих приятелей нет души, нет и запаха.
Я не стал спрашивать Лойоша, говорит ли он серьезно, поскольку меня это не интересовало. Маролан коснулся рукоятки меча и убедился, что жезл при нем, напомнив мне, зачем мы здесь. Он кивнул направо, я собрался с силами, и мы двинулись в путь.

Я сидел у себя дома в любимом кресле и размышлял, каким образом убить Кинна. Собственно, я хотел просто подойти и заколоть его, где бы он ни находился и кто бы ни был вокруг. Как я уже говорил, это, в общем, не самый худший вариант. Проблема в том, что он знал, что за ним охотятся, и нигде не появлялся в одиночку.
Не знаю, почему я выбрал именно заведение Груффа в качестве места, чтобы его убить, и, подумав, решил, что это ошибка. Я знал, что если бы захотел, то мог бы прикончить его в любом общественном месте, поскольку в детстве я был свидетелем нескольких убийств именно в общественном месте - в ресторане моего отца. Именно так я впервые встретился с Кайрой, но сейчас это не имеет значения.
Какое-то время я сидел, погруженный в размышления, пока Лойош не сказал:
- Послушай, босс, если хочешь отвлечься, я могу помочь.
- Иди к дьяволу, - ответил я.

Мы шли сквозь клубящийся туман, который лишь раздражал меня, пока до меня не дошло, что какое-либо заметное движение воздуха, заставляющее туман клубиться, попросту отсутствует. Я сказал об этом Маролану, который в ответ посоветовал мне заткнуться.
Я улыбнулся, потом улыбнулся еще раз, когда голая ветка хлестнула его по лицу. Выражение его лица стало еще более хмурым, и мы продолжали идти, хотя и не столь быстро. Туман был единственным, что нас окружало, за исключением земли, которая оказалась мягкой и песчаной и выглядела так, словно на ней не в состоянии что-либо расти. В тот момент, когда я пришел к этому выводу, перед нами внезапно выросла тень, которая оказалась, деревом, таким же голым, как и предыдущее.
- Босс, почему летом деревья голые?
- Ты меня спрашиваешь? Кроме того, если бы сейчас было лето, было бы не так холодно.
- Верно.
Впереди появлялось все больше и больше деревьев, и мы обходили их, стараясь придерживаться выбранного направления. Вскоре Маролан остановился и стал разглядывать тропинку, уходящую по диагонали влево. Пошевелив челюстью, он сказал:
- Не похоже. Идем дальше.
Мы пошли дальше, и я спросил:
- Откуда ты знаешь?
- Из книги.
- Какой книги?
- Мне дали книгу, которая должна провести меня по Дорогам. Сетра мне тоже помогла.
- Кто дал тебе книгу?
- Это семейная реликвия.
- Понятно. Насколько она точна?
- Мы это узнаем, не так ли?
- Может быть, тебе было бы проще без меня, поскольку тогда Сетра могла бы подсказать?
- Я драгейрианин. Мне не позволено это знать.
- Ясно. Однако кто придумал все эти законы?
Он бросил на меня презрительный взгляд и не ответил. Мы подошли к другой тропинке, ведшей под несколько иным углом.
- Попробуем по этой, - сказал Маролан.
- Ты выучил книгу наизусть? - спросил я.
- Надеюсь, - ответил он.
Туман начал рассеиваться, и я спросил Маролана, хороший ли это признак. Он пожал плечами. Чуть позже я сказал:
- Полагаю, была серьезная причина не брать книгу с собой.
- Это не разрешается, - ответил он.
- Насколько я понимаю, все наше путешествие никем не разрешено.
- Так зачем же делать еще хуже?
Я подумал и сказал:
- У тебя есть какие-нибудь мысли насчет того, что будет дальше?
- Мы предстанем перед Повелителями Судеб и попросим их освободить мою двоюродную сестру.
- Есть какая-нибудь серьезная причина для того, чтобы они послушались?
- То, что нам хватило дерзости об этом попросить.
- О!
Вскоре мы подошли к плоскому серому камню, лежащему посреди тропинки. Он был неправильной формы, около двух футов в ширину, четыре фута в длину и выступал примерно на шесть дюймов из земли. Маролан остановился и какое-то время его разглядывал, покусывая губу. Я дал ему немного подумать, потом спросил:
- Не хочешь рассказать мне, что это?
- Он означает выбор. В зависимости от того, с какой стороны мы его обойдем, мы пойдем тем или иным путем.
- Что, если мы просто перешагнем его?
Он бросил на меня уничтожающий взгляд и не ответил. Потом он вздохнул и обошел камень справа. Я последовал за ним. Тропинка вела дальше среди голых деревьев, и я не заметил какой-либо разницы.
Вскоре мы услышали волчий вой. Я посмотрел на Маролана. Он пожал плечами.
- В данный момент я скорее предпочту иметь дело с внешней угрозой, чем с внутренней.
Я решил не спрашивать, что он имеет в виду. Лойош нервно пошевелился на моем плече.
- У меня создается впечатление, - сказал я, - что все это подстроено специально, в качестве испытания или чего-то в этом роде.
- У меня тоже, - ответил он.
- Ты не знаешь?
- Нет.
Снова послышался вой.
- Лойош, можешь сказать, как далеко это было?
- Здесь, босс? Десять футов или десять миль. Все очень странно. Я бы чувствовал себя лучше, если бы чуял какой-нибудь запах. Здесь жутко.
- Не хочешь полетать и осмотреться?
- Нет. Я заблужусь.
- Ты уверен?
- Да.
- Ладно.
Я заметил какое-то движение справа от себя и понял, что Маролан вытащил меч. Я вытащил свой. Потом из тумана появились серые тени, которые накинулись на нас, после чего последовало жуткое мгновение отчаянной борьбы, и все кончилось. Я ничего не коснулся, и ничто не коснулось меня.
Маролан вздохнул и кивнул.
- Они не могли нас тронуть, - сказал он. - Надеюсь, это так.
Я убрал меч и вытер пот с ладоней.
- Если это самое худшее, чего мы должны опасаться, это прекрасно.
Лойош выбрался из-под моего плаща.
- Не беспокойся, - сказал Маролан, - ты ошибаешься.

Предыдущая страница 13 Следующая страница


Талтош 14

Лойош объяснил мне, что ему уже больше года. Я не возражал. Он продолжал, что он уже почти совсем взрослый, и я должен разрешить ему помогать мне. Я поинтересовался, каким образом он мог бы мне помочь. Он предложил один вариант. Мне нечего было возразить, и я согласился.
На следующее утро я вернулся к Груффу. На этот раз я вошел внутрь и нашел свободный угол. Выпил кружку медового вина и снова вышел. Когда я выходил, Лойоша со мной не было.
Я обошел здание и нашел заднюю дверь. Она оказалась запертой. Я немного повозился с ней, после чего она открылась. Я очень осторожно вошел внутрь. Это было складское помещение, заполненное бочками и ящиками с бутылками, и выпивки здесь мне хватило бы на год. Из-за занавески проникал свет. Проник за нее и я, оказавшись в помещении, полном стаканов, тарелок и приспособлений для мытья посуды. Я решил, что оно не слишком удачно обставлено. Я бы разместил полки слева от сушилок и... впрочем, не важно.
Здесь никого не было, но из-за коричневого шерстяного занавеса доносился низкий гул из главного зала. Я помнил этот занавес с противоположной стороны. Я вернулся на склад, подвинул две бочки и большой ящик и спрятался.
После пяти томительных часов мы с Лойошом решили, что Кинн не появится. Если так будет продолжаться, решил я, он начнет мне сильно не нравиться. Я помассировал ноги, пока снова не почувствовал себя в состоянии ходить, надеясь, что никто не войдет. Потом я вышел через задний ход, даже ухитрившись запереть за собой дверь.

На нас нападали еще дважды: один раз что-то маленькое и летающее, а во второй раз - тиасса. Никто из них не мог нас коснуться, и оба исчезли так же, как и появились. Мы также миновали несколько развилок и перекрестков, где Маролан выбирал путь с уверенностью, которая, надеюсь, была оправданной.
Мы подошли еще к одному серому камню, и Маролан еще раз свернул направо, снова после некоторых размышлений.
- Ты так хорошо помнишь дорогу? - спросил я, Маролан не ответил.
Потом справа от нас появилось толстое старое узловатое дерево, ветка которого пересекала Дорогу футах в десяти над землей. Большая коричневая птица, в которой я узнал атиру, изучала нас одним глазом.
- Вы живые, - сказала птица.
- Откуда ты знаешь? - спросил я.
- Вы не отсюда.
- Что ж, я этого не знал. Мы, вероятно, свернули не в ту сторону с Ундаунтры. Мы сейчас уйдем.
- Вы не можете уйти.
- Подумай получше. Сначала ты говоришь...
- Идем, Влад, - сказал Маролан.
Возможно, у него состоялась своя небольшая беседа с атирой, а может быть, и нет. Мы прошли под веткой и продолжили свой путь. Я обернулся, но дерево и птица исчезли.
Чуть позже Маролан остановился перед очередным серым камнем. На этот раз он вздохнул, посмотрел на меня и пошел налево.
- Рано или поздно пришлось бы это сделать, - сказал он, - иначе мы никогда не дойдем до цели,
- Зловеще звучит.
- Да.
Чуть позже я спросил:
- Ты не мог бы хотя бы намекнуть, чего ожидать?
- Нет.
- Великолепно.
А потом я почувствовал, что падаю. Я начал было кричать, но остановился и понял, что все так же шагаю рядом с Мароланом. Я повернулся к нему, и в этот момент он споткнулся, и лицо его побелело. Он закрыл и открыл глаза, потряс головой, посмотрел на меня и пошел дальше.
- Тебе только что показалось, будто ты падаешь? - спросил я.
- Падаю? Нет.
- Тогда что с тобой случилось?
- Ничего такого, что стоило бы обсуждать.
Я не стал настаивать.
Еще чуть позже я ступил на зыбучий песок. Какое-то мгновение мне казалось, что это лишь повторение тех же ощущений, поскольку я в то же время осознавал, что продолжаю идти, но на этот раз наваждение не прекратилось. Маролан рядом со мной запнулся, потом сказал:
- Продолжай идти.
Я пошел, хотя какой-то части моего разума казалось, что с каждым шагом я погружаюсь все глубже. Я также ощущал панику, исходящую от Лойоша, что ничем не могло помочь, поскольку я не знал, что именно он видит.
Мне пришло в голову, что Лойош может ощущать и мой собственный страх, так что я попытался сохранять спокойствие ради него, говоря себе, что зыбучий песок - лишь иллюзия. Вероятно, это помогло, поскольку я почувствовал, что он успокаивается, и помогло также и мне, поскольку наваждение исчезло так же, как и появилось.
Мы с Мароланом на мгновение остановились, несколько раз глубоко вздохнули и посмотрели друг на друга. Он снова покачал головой.
- Нет ли более надежного пути к Залам Судеб? - спросил я.
- В одних книгах говорится о лучших путях, чем в других, - ответил он.
- Когда мы вернемся, - сказал я, - я украду книгу о лучших путях и буду зарабатывать продажей копий.
- Их нельзя скопировать, - сказал Маролан. - Некоторые уже пытались.
- Как это может быть? Слова есть слова.
- Не знаю. Идем дальше.
Мы пошли дальше, и я уже почти успокоился, когда мы снова подошли к серому камню, и Маролан выбрал дорогу направо. На этот раз на пути у нас оказался дикий кабан, который не мог нас коснуться, а потом тсер.
Маролан снова выбрал дорогу, и мы подошли к очередному камню.
Он посмотрел на меня и спросил:
- Ну?
- Если надо... - ответил я.
Он кивнул, и мы свернули налево.

Когда я вернулся домой, ноги чувствовали меня лучше, но на душе было кисло. Я решил, что мне никогда больше не захочется появляться у Груффа. Кинн начал меня всерьез раздражать тем, что не давал с ним покончить. Я налил бокал бренди и откинулся на спинку любимого кресла, пытаясь думать.
- С этой идеей, похоже, все, Лойош.
- Можно попробовать еще раз завтра.
- Мои ноги этого не вынесут.
- Тогда что дальше?
- Не знаю. Дай подумать.
Я шагал по комнате, обдумывая возможные варианты. Я мог купить какое-нибудь волшебное заклинание, например, что-нибудь действующее на расстоянии. Но тогда кому-нибудь будет об этом известно, и, более того, существует слишком много средств защиты от подобных вещей. Даже тогда у меня было кольцо, защищавшее от большинства попыток применить против меня волшебство, и оно стоило меньше моего недельного заработка. Пользоваться колдовством было слишком рискованно.
Яд? Снова ненадежно, если только ты не специалист. С тем же успехом можно попытаться сбросить камень ему на голову. Это могло, вероятно, сработать, но если нет - он будет предупрежден, и убить его будет намного труднее.
Нет, самым лучшим вариантом был удар мечом; я мог быть уверен в результате. Это означало, что мне нужно подобраться к нему сзади или неожиданно напасть на него. Я достал с пояса кинжал и стал его разглядывать. Это было боевое оружие, тяжелое, с относительно хорошим острием и лезвием, заточенным примерно на восемь градусов. Таким оружием хорошо нанести удар сзади в шею. Моя рапира могла с легкостью войти под подбородок, проникнув, таким образом, в мозг. И тот, и другой вариант вполне бы подошел.
Я снова отложил нож, сжал кулаки и еще немного походил по комнате.
- Что-нибудь придумал, босс?
- Думаю, да. Дай мне еще минуту подумать.
- Ладно.
Чуть позже я сказал:
- Ладно, Лойош, мы сделаем это до невозможности просто. Вот что я от тебя хочу...

Порой мы превращались в воющих маньяков, порой впадали в истерику от смеха.
Продолжай идти.
Мы умирали от голода или жажды, хотя пища или вода были совсем рядом, на обочине Дороги.
Продолжай идти.
Перед нами открывались бездны, и монстры из наших кошмаров терзали нас, наши друзья восставали против нас, наши враги смеялись нам в лицо. Возможно, не стоило бы говорить за Маролана, но его напряженная спина, сжатые зубы и бледность черт говорили о многом.
Продолжай идти. Если остановишься, тебе никогда не выбраться. Если сойдешь с Дороги, ты пропал. Иди против ветра, сквозь снежную бурю, сквозь оползни. Продолжай идти.
Тропинки пересекались, Маролан выбирал путь, мы скрежетали зубами и шли дальше. Часы? Минуты? Годы? Не знаю. И это несмотря на то что каждый раз, когда мы выбирали правую дорогу, нам не угрожало чье-либо нападение. Однажды нас атаковал призрак белого медведя. Я четко помню, как его лапа прошла сквозь мою голову, и он был очень озадачен тем, что я этого не почувствовал, но я так и не знаю, было ли это результатом выбора пути налево или направо.
Честно говоря, не понимаю, как все это выдерживают мертвецы.
Наступил момент, когда нам пришлось остановиться на отдых, и мы поели и напились прямо перед очередным серым камнем. Я уже устал задавать глупые вопросы. Во-первых, я знал, что Маролан все равно не ответит, а во-вторых, у меня было такое чувство, что когда он в очередной раз пожмет плечами, я воткну нож ему в спину. Полагаю, что к этому времени он испытывал ко мне подобную же любовь.
Отдохнув, мы снова поднялись, и Маролан выбрал левую дорогу. Я заскрежетал зубами.
- Держишься, Лойош?
- Едва-едва, босс. А ты?
- Почти так же. Хотел бы я знать, как долго нам еще идти. А может быть, и хорошо, что не знаю.
- Да.
Однако вскоре тропинка перед нами внезапно стала шире. Маролан остановился, посмотрел на меня, и по его лицу пробежала легкая улыбка. Он с новой энергией устремился вперед, и вскоре деревья поглотил туман, который затем рассеялся, и перед нами открылась высокая каменная арка, украшенная массивной головой дракона. Наш путь вел прямо под арку.
Когда мы прошли под ней, Маролан сказал:
- Страна Мертвых.
- Я думал, именно там мы все это время и были, - сказал я.
- Нет. Это были лишь подступы к ней. Теперь, похоже, будет еще более странно...

ГЛАВА 12

Я сжал правую руку в кулак и медленно начал подносить ее к левой. Моя правая рука испытывала сопротивление, которое не было физическим. Как будто я, зная, что должен сделать, и хотел это сделать, но реальное движение требовало борьбы с невероятной усталостью. Я понял, что мне оказывает сопротивление вся Вселенная, но это мало чем могло помочь. Однако, хоть и медленно, какое-то движение все же происходило. Я должен свести руки вместе, и тогда произойдет прорыв, ради которого я готов на все что угодно.
Неудача сейчас была, в некотором смысле, невозможна. Единственным вариантом для меня был успех, иначе - безумие и смерть.
Мой правый кулак коснулся левой ладони.

К нам неторопливо приближался драгейрианин. Цвета его одежды, черный и серебряный, говорили о его принадлежности к Дому Дракона. За спиной у него висел чудовищных размеров меч. Пока мы ждали его, я посмотрел на небо, ожидая увидеть там типичные оранжево-красные облака Драгейрианской Империи. Нет, никакого неба не было. Сплошной монотонный серый цвет, без единого просвета. Я попытался было понять, как высоко висит эта пелена и из чего она состоит, но мне стало не по себе, и я бросил эту затею.
Когда пришелец оказался достаточно близко, чтобы можно было разглядеть его лицо, его выражение не показалось мне неприятным. Не думаю, что оно действительно могло быть дружелюбным, даже если бы он этого захотел - со столь плоским лбом и тонкими, словно бумага, губами. Он подошел ближе, и я увидел, что он дышит, после чего так и не смог решить, стоит ли этому удивляться.
Потом он остановился и наморщил лоб. Посмотрев на меня, он сказал:
- Ты восточник. - Он перевел взгляд на Маролана, и глаза его расширились. - А ты живой.
- Откуда ты знаешь? - спросил я.
- Заткнись, Влад, - огрызнулся Маролан. Затем он слегка поклонился дракону, сказав: - Мы здесь с поручением.
- Живые сюда не приходят.
- Зарика, - сказал Маролан.
Рот драгейрианина слегка дернулся.
- Это феникс, - сказал он. - И особый случай.
- Тем не менее мы здесь.
- Возможно, вы хотите обратиться с вашим вопросом к Повелителям Судеб?
- Именно это мы и собираемся сделать, - ответил Маролан.
- Вам потребуется пройти испытание.
- Конечно, - сказал Маролан.
- Что? - спросил я.
Он с презрительной усмешкой повернулся ко мне.
- Вам придется встретиться и победить чемпионов...
- Это, вероятно, шутка, - сказал я.
- Заткнись, Влад, - сказал Маролан.
Я покачал головой.
- Почему? Ты можешь назвать мне хотя бы одну причину, по которой мы должны с боем пробиваться к Повелителям Судеб, лишь для того чтобы они могли нас уничтожить, если им того захочется?
- Мы из Дома Дракона, - сказал чужак. - Мы сражаемся, потому что нам это нравится. - Он отвратительно ухмыльнулся, повернулся и пошел прочь.
Мы с Мароланом посмотрели друг на друга. Он пожал плечами, и я чуть его не задушил. Мы снова огляделись по сторонам и увидели, что нас окружают драконы. Я насчитал двенадцать. Одна из них шагнула вперед и сказала:
- Э'Баррит, - и вытащила свой меч.
- Э'Дриен, - сказал Маролан и вытащил свой. Они отсалютовали друг другу.
Я отступил на шаг и спросил:
- Ты уверен, что мы можем до них дотронуться, как и они до нас?
- Да, - сказал Маролан, поворачиваясь лицом к противнику. - Иначе это было бы нечестно.
- О, конечно. Какой же я дурак!
Они подошли друг к другу на расстояние в несколько шагов, противница Маролана посмотрела на его меч и нервно облизнула губы.
- Не беспокойся, - сказал Маролан. - Мой меч делает то, что я ему скажу.
Та кивнула и приняла нечто вроде защитной стойки, держа перед собой кинжал левой рукой. Маролан тоже вытащил кинжал. Он нанес первый удар мечом, и она отразила его. Она попыталась ударить его кинжалом в живот, но Маролан ускользнул от удара и, выведя ее из равновесия толчком меча, сильно ударил кинжалом в грудь.
Пошла кровь, Маролан отступил на шаг и отсалютовал мечом.
Мгновение спустя я спросил Маролана:
- Я следующий или ты сам разберешься со всеми?
- Ты следующий, усатик, - сказал один из ожидавших драконов, делая шаг вперед, доставая меч и поворачиваясь ко мне.

Предыдущая страница 14 Следующая страница


15 стивен браст

- Прекрасно, - ответил я, выхватил метательный нож из-под плаща и метнул прямо в его горло.
- Влад! - крикнул Маролан.
- Он свое получил, - сказал я, глядя как мой противник корчится на земле футах в шести от жертвы Маролана.
Послышался лязг вытаскиваемых мечей. Я вытащил рапиру, и Лойош взлетел с моего плеча. Мне пришло в голову, что, возможно, я совершил ошибку.
Маролан выругался, и я услышал звук ударов стали о сталь. Потом двое оказались прямо передо мной. Я сделал ложные выпады им в глаза, развернулся, чтобы посмотреть, что происходит у меня за спиной, развернулся обратно и метнул три сюрикена в ближайший живот. Еще один дракон чуть не снес мне голову, но затем я рубанул ему по правой руке так, что он уже больше не мог держать меч. После этого он начал было угрожать мне кинжалом, но мое острие вошло ему прямо в грудь, и на этом для него все закончилось.
К этому моменту в моей левой руке был еще один метательный нож, который я на этот раз выхватил из-за воротника. Я воспользовался им, чтобы остановить ближайшего ко мне противника, затем атаковал другого, сделав ложный выпад почти в пределах досягаемости его меча. Его атака не достигла цели, после чего Лойош вцепился ему в лицо, а я распорол ему грудь и живот своей рапирой.
Я заметил рядом с собой какое-то движение и нанес удар в ту сторону, после чего подумал, не проткнул ли я случайно Маролана. Но нет, я проткнул кого-то другого, и для него все было кончено еще до того, как он коснулся земли. Я бросил взгляд на Маролана, сражавшегося, словно безумец, после чего услышал мысленный вопль Лойоша, присел и перекатился по земле как раз в тот момент, когда меч просвистел у меня над головой.
Я поднялся, повернулся лицом к врагу, дважды сделал ложный выпад и вспорол ему горло. Маролан сражался сразу с двумя, и я подумал было о том, чтобы помочь ему, но тут кто-то еще начал наступать на меня, и я не помню; как именно я с ним разделался, но не получил ни царапины.
Я огляделся вокруг в поисках новых мишеней, но их больше не было: лишь раненые мертвецы и мертвые мертвецы, так сказать. Интересно, подумал я, что случилось с теми, кто умер здесь, уже будучи мертвым, так же как и с теми, кто умер здесь, будучи живым.
Маролан яростно смотрел на меня. Я не обращал на него внимания. Я вытер рапиру и убрал ее в ножны, пытаясь восстановить дыхание. Лойош вернулся ко мне на плечо, и я почувствовал свой собственный воинственный настрой, отраженный в его сознании. Маролан начал что-то говорить, но я оборвал его:
- Заткнись, ублюдок. Можешь считать этот поединок чем-то вроде забавы, но мне плевать на то, что это было испытание. Меня хотели убить. Им это не удалось. Вот и все.
Лицо его побелело, и он шагнул ко мне.
- Ты никогда ничему не учишься, не так ли? - Он поднял меч, направив его острие на меня.
Я вытянул руку.
- Убить человека, который даже не держит в руках оружия? Вряд ли это можно назвать благородным, не так ли?
Он мгновение продолжал смотреть на меня, потом сплюнул.
- Идем, - сказал он.
Я оставил свое оружие торчать в тех телах, в которых оно застряло, и последовал за Мароланом - дальше в Страну Мертвых.
Я надеялся, что прочие мертвецы, которых нам предстоит встретить, окажутся более миролюбивыми.

Бывают моменты, когда необходимо кому-то довериться. Я бы предпочел Кайру, но не знал, где она сейчас. Тогда я дал денег Крейгару и велел ему, соблюдая осторожность, купить стилет с семидюймовым лезвием. Он не стал задавать лишних вопросов.
Я проверил баланс клинка и решил, что он мне нравится. Я потратил час на то, чтобы заточить острие. Это могло бы занять и меньше времени, но я привык затачивать лезвия для овощей или мяса, а не острия для человеческих тел. Это требует иного искусства. Заточив нож, я решил покрыть лезвие черной краской и, после некоторого раздумья, проделал то же самое с рукояткой. Саму режущую кромку лезвия я оставил неокрашенной.
Когда я закончил, был уже вечер. Я снова отправился к Груффу и посадил Лойоша на окно. Заняв позицию за углом, я стал ждать.
- Ну, Лойош? Он там?
- Гм... да. Я его вижу, босс,
- Он со своим другом?
- Да. И с парочкой других.
- Ты уверен, что тебя не видно?
- Не беспокойся, босс.
- Ладно. Тогда подождем.
Я несколько раз снова продумал свой план, потом устроился поудобнее, готовясь всерьез ждать. Какое-то время я забавлялся тем, что сочинял неудачные стишки, что навело меня на мысль о восточной девушке по имени Шейла, с которой я провел несколько месяцев год назад. Она была из Южной Адриланки, где живет большинство людей, и, думаю, я привлек ее тем, что у меня были деньги и я казался крутым. Полагаю, я на самом деле крутой, если так подумать.
Так или иначе, она мне нравилась, хотя это и продолжалось недолго. Она хотела быть богатой и шикарно выглядеть, и постоянно спорила. Я старался молчать в ответ на оскорбления юнцов-драгейриан, и она во многом мне при этом помогала, поскольку единственным способом поладить с ней - было прикусить язык, когда она высказывала оскорбительные замечания по поводу драгейриан, джарегов и так далее. Какое-то время нам было очень весело вместе, но в конце концов она села на корабль, шедший к одному из островных герцогств, где хорошо платили молодым певичкам. Мне ее недоставало, но не слишком.
Мысли о ней и о наших многочасовых кутежах, когда у меня были деньги, оказались хорошим способом занять время. Я мысленно пробежался по перечню имен, которыми мы называли друг друга как-то раз, пытаясь узнать, кто из нас окажется достаточно остроумным для того, чтобы вывести другого из себя. Я уже начал впадать в меланхолию, когда Лойош сказал:
- Они уходят, босс.
- Хорошо. Давай сюда.
Он вернулся на мое плечо. Я высунул голову из-за угла. Было очень темно, но в падающем из окна свете я мог их видеть. Это действительно был мой объект. Он шел прямо в мою сторону. Снова спрятавшись за углом, я ощутил гулкий удар сердца, что-то сжалось у меня в желудке, и я почувствовал, что потею - на какое-то мгновение. Затем мой разум прояснился, и все чувства обострились. Я вытащил стилет из ножен.
- Давай, Лойош. Будь осторожен.
Он взлетел с моего плеча. Я перехватил оружие поудобнее, поскольку драгейриане выше нас. Уровень глаз Кинна находился чуть выше моей головы. Никаких проблем.
Потом я услышал:
- Что такое... уберите от меня эту тварь!
Одновременно послышался смех. Вероятно, Кинна позабавил танец его друга с джарегом. Я вышел из-за угла. Не могу сказать, что именно делал Лойош с другом Кинна, поскольку мой взгляд был сосредоточен лишь на моей цели. Он стоял спиной ко мне, но быстро повернулся, когда я возник из аллеи.
Его глаза были на одном уровне с моим клинком, но нож и мой рукав были черными, и его взгляд встретился с моим в то короткое мгновение, когда мир вокруг меня застыл и все движения замедлились. Казалось, он был слегка удивлен.
Я не колебался. Движение моего ножа было механически точным и неотвратимым. У него не было времени на то, чтобы осознать угрозу, прежде чем стилет вонзился ему в левый глаз. Он дернулся и открыл рот, когда я для уверенности один раз повернул нож. Оставив нож в глазу, я шагнул назад в аллею и услышал звук падающего тела. Присел между двумя мусорными баками и стал ждать.
Из-за угла послышалось ругательство.
- Я оставил его, босс, и он обнаружил тело.
- Хорошо, Лойош. Жди.
Я увидел, как приятель Кинна выходит из-за угла с мечом в руке, оглядываясь по сторонам. К этому времени у меня в руке уже был другой нож. Однако я надеялся, что, зная, что где-то рядом убийца, он не будет заинтересован в том, чтобы слишком тщательно его искать. Я оказался прав. Он лишь быстро окинул взглядом аллею, после чего, вероятно, решил, что я телепортировался.
Он поспешно ушел, вероятно, чтобы сообщить своему боссу о том, что произошло. Как только Лойош сказал мне, что опасность миновала, я двинулся по аллее и быстрым шагом, но не бегом, направился домой. К тому времени, как мы попали домой, я уже не дрожал. Лойош присоединился ко мне еще раньше. Я сбросил всю одежду и проверил, нет ли на ней пятен крови. На моей куртке оказалась кровь, и я сжег ее в кухонной печи. Потом принял ванну, думая о том, как мне потратить деньги.

Наш друг, с которым мы познакомились у ворот - дракон с плоским лбом, - снова присоединился к нам. Он злобно посмотрел на меня, а я ухмыльнулся в ответ. Лойош зашипел, что, думаю, слегка лишило его присутствия духа. Он повернулся к Маролану, который выглядел несколько смущенным,
- Мой компаньон... - начал Маролан.
- Не будем об этом, - ответил тот.
- Очень хорошо.
- Следуйте за мной.
Маролан бросил на меня еще один яростный взгляд, и мы двинулись следом за ним. Вокруг не было ни деревьев, ни камней, ни зданий. Время от времени вдалеке виднелись движущиеся фигуры. Глядя по сторонам и стараясь не смотреть на небо, я обнаружил, что все окружающее слегка смещается, словно наши шаги перемещают нас на большее расстояние, чем можно было ожидать, и положение деталей ландшафта изменялось непропорционально нашей скорости движения. Что ж, это меня не удивляло. Я снова сосредоточился на спине нашего приятеля.
Потом к нам подошел кто-то еще - женщина в ярко-пурпурном платье. Наш проводник остановился и тихо заговорил с ней, она повернулась и снова ушла.
- Босс, ты видел ее глаза?
- Нет, я не заметил. Что с ними такое?
- Они пустые, босс. Ничего. Как будто у нее нет мозга или чего-то такого.
- Интересно.
Ландшафт начал меняться. Не могу точно сказать, когда именно и как именно, но я старался не смотреть. Изменения не имели ничего общего со скоростью нашего движения, и мне это очень не нравилось. Это было очень похоже на близкую телепортацию, за исключением того, что я не испытывал никаких неприятных ощущений. Я увидел впереди сосновую рощу, а потом она вдруг исчезла. Прямо перед нами появился громадный темно-серый булыжник, но исчез, как только мы начали его обходить. Я уверен, что в какой-то момент невдалеке виднелись горы и что в следующее мгновение мы уже шли сквозь джунгли, а чуть позже где-то рядом был океан. Все это приводило даже в несколько большее замешательство, чем нападения, которым мы подверглись ранее.
Едва я начал просыхать после купания, с которого началось наше путешествие, как пошел дождь. Ненавижу мокнуть.
Дождь продолжался лишь ровно столько, сколько требовалось, чтобы досадить мне, затем мы уже шагали среди острых выступающих камней. Наша дорога, казалось, была прорублена в камне, и я догадался, что мы находимся внутри горы.
Затем перед нами появился дракон.

На следующий день я встретился с Крейгаром. Он откашлялся, посмотрел в сторону, как это умеет делать только он, и сказал:
- Я слышал, вчера один из подручных Ролаана отправился в долгий путь.
- Да? - сказал я.
- Никто не видел, кто это сделал, - продолжал он, - но я слышал, будто убийца воспользовался помощью джарега, чтобы отвлечь внимание его спутника.
- О, - сказал я.
- Я бы подумал, что это ты, Влад, - продолжал он, - но все настолько хорошо знают, что у тебя есть ручной джарег, что вряд ли ты мог пойти на подобную глупость.
Внезапно мне стало не по себе.
- Ручной? - переспросил Лойош.
- Заткнись, - сказал я Лойошу и: - Конечно, нет, - Крейгару.
Он кивнул и сказал:
- Интересно, однако.
Чуть позже меня вызвал босс.
- Влад, - сказал он, - тебе придется на какое-то время покинуть город. Вероятно, на месяц. Тебе есть куда уехать?
- Нет, - ответил я.
Он протянул мне еще один мешочек золота.
- Найди какое-нибудь подходящее место. Развлекайся, отдыхай и не попадайся на глаза.
- Что ж, спасибо, - сказал я.
Выйдя от босса, я нашел практикующего волшебника, не имевшего связей среди джарегов, который телепортировал меня в Кэндлтаун, город на восточном побережье, известный хорошей едой и развлечениями. Я даже не зашел домой, это было бы не слишком разумно.

Трудно даже представить, насколько велик был дракон. Можно сказать, что он мог бы сожрать меня, возможно, даже за один укус. Стоит отметить, что вокруг его головы росли своеобразные щупальца, каждое толщиной с мое бедро. Следует также добавить, что он был примерно футов в восемнадцать ростом и намного больше в длину. Но если вы никогда не видели вблизи ничего подобного, то просто не в состоянии себе этого представить.
Лойош нырнул под мой плащ. Я был готов последовать за ним. Маролан застыл рядом со мной, чего-то ожидая. Рука его не лежала на рукоятке меча, так что я не касался своей рапиры.
Так или иначе, чем может помочь рапира против дракона?
- ПРИВЕТСТВУЮ ВАС, ЧУЖЕЗЕМЦЫ.
Что я могу сказать? Эти слова не прозвучали вслух, но, боги, я почувствовал грохот внутри черепной коробки. Ранее, когда с нами беседовала атира, у меня сложилось впечатление, что она ведет два одновременных, но различных разговора с Мароланом и мной. На этот раз, похоже, мы оба слышали одно и то же. Если я когда-нибудь смогу понять сущность пси-общения, я, вероятно, свихнусь.
- Приветствую тебя, дракон, - сказал Маролан.
Один глаз дракона смотрел на меня, другой, по-видимому, на Маролана.
- ВЫ ЖИВЫЕ, - сказал он.
- Откуда ты знаешь? - спросил я.
- Мы здесь с поручением, - сказал Маролан.
- К КОМУ?
- К леди Алире, из Дома Дракона.
- КАКОЕ ЗНАЧЕНИЕ ЭТО ИМЕЕТ ДЛЯ МЕНЯ?
- Не знаю. Имеет ли для тебя значение Дом Дракона, лорд Дракон? - Послышалось нечто вроде смешка.
- ДА, - сказал дракон.
- Алира э'Кайран - наследница трона от Дома Дракона, - сказал Маролан.
Это было для меня новостью. Я уставился на Маролана, пытаясь осознать последствия только что сказанного.
Дракон повернул голову, так что оба его глаза были теперь направлены на Маролана. Затем он спросил:
- ГДЕ СЕЙЧАС НАХОДИТСЯ ЦИКЛ?
- Сейчас правит Феникс, - ответил Маролан.
- МОЖЕТЕ ПРОЙТИ, - сказал дракон.
Он повернулся кругом (что было непростым мероприятием) и скрылся из виду. Я облегченно вздохнул. Лойош выбрался из-под плаща и занял свое место на моем правом плече.
Наш проводник продолжал вести нас, и вскоре мы снова оказались посреди более или менее нормального - ха! - пейзажа. Интересно, подумал я, сколько на самом деле прошло времени с момента нашего появления здесь. Наша одежда почти успела высохнуть до того, как начался дождь, и мы один раз поели. Четыре часа? Шесть?
Впереди появилось здание, вокруг которого, казалось, были люди, некоторые в одежде цветов Дома Дракона, другие в пурпурных одеяниях.
- Маролан, ты не знаешь, кто такие эти, одетые в пурпурное?
- Это слуги мертвых.
- О, неблагодарная работа.
- Так происходит с теми, кто приходит на Дороги Мертвых, но не преодолевает их или умирает здесь.
Я содрогнулся, думая об убитых нами драконах.
- Это навсегда?
- Не думаю. Однако это может продолжаться несколько тысячелетий.
Я снова содрогнулся.
- От такого быстро состаришься.
- Могу себе представить. Кроме того, это также вид наказания. Возможно, то же будет и с нами, если наша миссия не удастся.
Здание все еще находилось от нас в некотором отдалении, но можно было понять, что по размерам оно сравнимо с Императорским дворцом. Это был простой массивный куб, весь серый, без каких-либо украшений или отличительных черт. Оно было попросту уродливо.
Наш проводник указал вперед и сказал:
- Зал Судеб.

ГЛАВА 13

Я держал в руках весь мир. В какое-то мгновение наступило ощущение невероятной ясности, когда горизонт прекратил колыхаться, и я перестал слышать ритмы и пульсации. Казалось, все вокруг затаило дыхание, и мой разум пробил ткань реальности. Я почувствовал, как разум Лойоша работает в унисон с моим, словно прекрасно настроенный лант, и понял, что, кроме моего деда, он - единственное существо в мире, которое я люблю.
Зачем я все это делал?
Запах сосновых игл проник в мои мысли, и все вокруг показалось чистым и свежим. В моих глазах появились слезы, а в руках - сила.

Когда мы приблизились к зданию, оно отнюдь не показалось нам меньше. Видимо, окружающее продолжало изменяться, но я этого не замечал. Мы подошли к арке с еще одной стилизованной головой дракона, и наш проводник остановился. Он поклонился Маролану, старательно игнорируя меня.
- Нам было очень приятно, - сказал я. - Всего тебе доброго.

Предыдущая страница 15 Следующая страница


Талтош 16

Он бросил на меня мимолетный взгляд и ответил:
- Да будет тебе дарована пурпурная мантия.
- Что ж, спасибо, - сказал я. - Тебе тоже.
Мы прошли под аркой и оказались в подобии внутреннего дворика, перед дверью, через которую, подозреваю, наш друг дракон мог бы пройти, не нагибаясь. Я увидел другие ведшие сюда арки, штук двадцать.
Конечно же, нет. Их было ровно семнадцать. В разных местах двора стояли несколько одетых в пурпурные мантии слуг, и один из них направлялся к нам. Он ничего не сказал, лишь поклонился обоим, повернулся и повел нас к двери.
Путь через двор был долгим. У меня была возможность обдумать все варианты, мысли о которых не доставили мне удовольствия. Когда мы оказались перед дверями, они медленно и торжественно распахнулись, и грандиозность происходящего, похоже, на меня подействовала, хотя я был к этому готов.
- Позаимствовали один из твоих трюков, - сказал я Маролану.
- Эффектно, не так ли?
- Да.
В свое время, когда распахнулись двери Черного Замка, за ними меня встретила леди Телдра. Когда перед нами распахнулись двери Зала Судеб, там стоял высокий драгейрианин в одежде цветов Дома Лиорна - коричневая юбка до колен, камзол и сандалии - с мечом за спиной.
Он увидел меня, и глаза его сузились. Потом он посмотрел на нас обоих, и глаза его расширились: - Вы живые.
- Откуда ты знаешь? - спросил я.
- Добрый лиорн, - сказал Маролан, - мы хотели бы предстать перед Повелителями Судеб.
Он слегка улыбнулся.
- Да, полагаю, вы этого хотите. Что ж, следуйте за мной. Я вас немедленно представлю.
- Не могу дождаться, - пробормотал я.
Никто не ответил.

После смерти Кинна я провел две недели в Кэндлтауне, обнаружив, что мне вовсе не до развлечений и я не в силах преодолеть постоянно терзающее меня беспокойство.
Однажды, когда я сидел на берегу, постепенно пьянея, ко мне подошел официант и спросил:
- Лорд Мадьяр?
Я кивнул, поскольку это звучало достаточно близко к имени, которым я здесь пользовался. Он протянул мне запечатанный пакет, за который я одарил его щедрыми чаевыми. Там было написано: "Возвращайся" и стояла подпись босса. Несколько минут я размышлял, не подделка ли это, пока Лойош не заметил, что тот, кто знал достаточно для того, чтобы подделать письмо, знал достаточно и для того, чтобы подослать ко мне убийцу прямо сюда на пляж. Меня бросило в дрожь, но вместе с тем это убедило, что письмо подлинное.
На следующее утро я телепортировался обратно, и ничто не говорило о том, что я совершил нелепую ошибку. В течение следующих нескольких месяцев мне стало ясно, что это была вовсе не ошибка. Это была обычная политика - отослать наемного убийцу из города после того, как он кого-то прикончил, особенно во время войны. Я также узнал, что в Кэндлтаун обычно отправлялись все; иногда его даже называли Киллер-таун. Я никогда больше туда не возвращался.
Но было нечто, что я заметил сразу и до сих пор до конца не могу этого понять. Мой босс знал, что Кинна убил я, а Крейгар наверняка об этом догадывался, но не думаю, что другие даже подозревали об этом. Тогда почему все вдруг стали относиться ко мне по-другому?
Нет, ничего особенного, но те, с кем я работал, стали смотреть на меня как-то странно, словно я стал другим, - некоторые с уважением, некоторые со страхом.
Я вовсе не жалуюсь, наоборот, мне было приятно. Но я до сих пор не могу понять, то ли пошли какие-то слухи, то ли мое поведение как-то изменилось. Вероятно, и то, и другое.
Но знаете, что было еще более странно? Встречаясь с другими, работавшими на тех или иных представителей странного мира джарегов, я время от времени бросал на кого-нибудь взгляд и говорил себе: "Этот выполнил свою "работу". Понятия не имею, откуда я это знал, и, возможно, я даже не могу гарантировать, что был прав, но я это чувствовал. И довольно часто он смотрел на меня и слегка кивал, словно и ему было что-то известно обо мне.
Мне было семнадцать, я был человеком в Драгейрианской Империи, и за эти годы я повидал всякое. Теперь я больше не был восточником, но я не был и драгейрианином, и даже джарегом. Теперь я был кем-то, кто может спокойно и хладнокровно отобрать чужую жизнь, а потом пойти и потратить деньги, и я больше не собирался жить в дерьме.
Приятное все-таки ощущение.

Идя через Зал, я думал о том, приводили ли сюда когда-либо драконов, чтобы решить их судьбу. Дело в том, что не только двери были достаточно велики для того, чтобы пропустить любого из них, но под стать им оказался и сам зал. Так или иначе, из-за здешних масштабов я чувствовал себя маленьким и незначительным, что, вероятно, имело свой смысл.
Смысл?
- Лойош, кто все-таки построил это здание?
- Ты меня спрашиваешь, босс? Не знаю. Полагаю, боги.
- Если бы я только знал, что все это означает...
- Ты заметил, что здесь нет никаких украшений? Вообще ничего.
- Гм... Ты прав, Лойош. Но, с другой стороны, какой бы настрой ты выбрал, если бы украшал этот зал?
- Это вопрос.
Зал был почти пуст, если не считать нескольких пурпурных мантий, бродивших по нему с одинаково пустыми взглядами. От их вида мне стало не по себе. Я не заметил каких-либо боковых проходов или дверей, но не думаю, что в тот момент я был слишком наблюдателен. Зал был большим и впечатляющим. Что еще я могу сказать?
- Добрый день, - послышался сзади чей-то голос.
Мы повернулись и увидели драгейрианина во всем великолепии волшебника-дракона, включая сверкающее черно-серебристое одеяние и жезл, который был выше его роста. С сардонической улыбкой он посмотрел на Маролана. Я взглянул на своего компаньона. Глаза его расширились. Сейчас я видел Маролана мокрым, смущенным и ошеломленным. Если бы я еще увидел его испуганным, цель моей жизни была бы достигнута.
- Ты уверен, что сейчас день? - спросил я.
Он с той же сардонической усмешкой повернулся и посмотрел на меня испепеляющим взглядом. Мне в голову пришло несколько замечаний, но в данный момент я на них не решился. Возможно, это спасло мне жизнь.
- Приветствую тебя, лорд Баритт, - сказал Маролан. - Я думал, ты еще жив. Мне очень грустно узнать...
Он фыркнул.
- Здесь время течет по-другому. Несомненно, когда ты ушел, я еще не... - Он нахмурился и не закончил фразу.
Маролан показал на окружающие нас стены:
- Ты живешь в этом здании, лорд?
- Нет, я просто занимаюсь здесь исследованиями.
- Исследованиями?
- Полагаю, ты вряд ли имеешь об этом представление.
К этому времени я в достаточной степени пришел в себя, чтобы по достоинству оценить тот факт, что кто-то может, оказывается, относиться к Маролану с презрением. Маролан, с другой стороны, вовсе этого не оценил. Он выпрямился и сказал:
- Милорд, если я чем-то тебя обидел...
- Я ничего не могу сказать относительно твоего выбора товарищей по путешествию.
Прежде чем Маролан успел ответить, я сказал:
- Мне это тоже не нравится, однако...
- В моем присутствии ты должен молчать, - сказал Баритт, и я обнаружил, что не могу более произнести ни слова; казалось, у меня во рту возникла целая груша, и я почувствовал, что не могу дышать.
Я не думал, что здесь возможно колдовство. Лиорн, сопровождавший нас, шагнул вперед, но в этот момент я обнаружил, что снова могу дышать. Баритт произнес: "Джарег", словно это было ругательство, потом сплюнул на пол передо мной и удалился прочь.
Когда он ушел, я несколько раз глубоко вздохнул и сказал:
- Я уж подумал, он ненавидит меня за то, что я восточник.
Маролан не нашелся, что возразить. Наш проводник слегка наклонил голову, из чего я заключил, что мы должны следовать за ним. Что мы и сделали.
Спустя несколько минут он привел нас к большому квадратному входу, находящемуся там, где зал заканчивался. Он остановился рядом с ним и жестом показал, что мы должны войти. Мы поклонились ему и шагнули в другой мир.

После смерти Кинна и того, что за ней последовало, я начал медленно учиться. Я упражнялся в волшебстве, надеясь, что когда-нибудь смогу овладеть искусством телепортации, но это оказалось еще труднее, чем я предполагал.
Я никогда больше не использовал Лойоша для отвлечения внимания, но он оказался полезен в других отношениях, например, наблюдая за объектом или проверяя, что поблизости нет Стражей Феникса или других помех.
Война между Ролааном и Клинком продолжалась несколько месяцев, в течение которых все соблюдали осторожность и не выходили на улицу в одиночку. Для меня это была пора обучения. За это время я еще несколько раз "поработал", хотя лишь однажды, насколько я знаю, моя работа оказалась непосредственным участием в войне.
Тайной, однако, оставалось то, куда уходили все мои деньги. Я давно уже должен был быть богачом. За наемные убийства хорошо платят. Теперь я жил в хорошей, уютной квартире (она была действительно хороша - с большим бело-голубым ковром и огромной кухней с встроенной дровяной печью), но она вовсе не так дорого мне обходилась. Я хорошо питался и платил кое-что за уроки магии, так же как и учителю фехтования, но все эти затраты и близко не подходили к моим общим расходам. Я не играл в азартные игры, что было любимым средством траты денег для многих джарегов. Я просто не мог понять, куда уходили деньги.
Конечно, кое-что я могу проследить. Например, я познакомился с восточной девушкой по имени Жанин, и мы провели вместе большую часть года. В самом деле удивительно, сколько можно потратить на развлечения, если только захотеть. Было также время, когда мне приходилось много платить за телепортацию - два или три раза в день в течение нескольких недель. Тогда я одновременно встречался с Жанин и Констанцией и не хотел, чтобы они узнали друг о друге. Всему этому пришел конец, поскольку после каждой телепортации мне становилось слишком плохо, и в конце концов мне было уже ни до кого из них. Надо полагать, на все это ушло немало денег, не так ли? Телепортация - удовольствие не из дешевых.
И тем не менее не могу понять, куда девались деньги. Впрочем, полагаю, на самом деле это не имеет значения.

Первым моим ощущением было то, что мы вышли наружу, и некоторым образом это действительно так, но подобного я никогда еще не видел. На небе были звезды - такие, как показывал мне дед, и весь небосклон был усыпан ими, и их было так много...
Наконец я осознал, что у меня заболела шея и что мне холодно. Стоявший рядом Маролан все еще таращился на звезды.
- Маролан, - сказал я.
- Я забыл, как они выглядят, - ответил он.
Потом он потряс головой и огляделся по сторонам. Я сделал то же самое, и мы увидели восседавших на тронах Повелителей Судеб.
Двое из них находились прямо перед нами, другие по сторонам, образуя нечто вроде огромного круга тронов, кресел и тому подобного. Некоторые сидели группами, по двое или трое, в то время как другие, казалось, были сами по себе. Прямо передо мной, футах в пятидесяти, возвышалось громадное зеленое существо. Маролан направился к нему. Когда мы подошли ближе, я увидел, что оно покрыто чешуйчатой кожей и что у него огромные, глубоко посаженные глаза. Я понял, что это Барлан, и меня охватило неудержимое желание пасть перед ним ниц - до сих пор не могу понять почему. Я с трудом удержался.
Рядом с ним была женщина, похожая на драгейрианку, одетая в переливающуюся разными цветами мантию, с надменным лицом и волосами, напоминавшими туманную дымку. Я взглянул на ее руки - да, на каждом из ее пальцев был дополнительный сустав. Это была Богиня Демонов моих предков Вирра. Я посмотрел направо, ожидая увидеть ее сестер, которые у нее были, если верить легендам. Кажется, я их тоже увидел - одна из них невысокого роста и постоянно в тени, а у той, что рядом, волосы и кожа перетекали, словно вода. Стараясь не смотреть ни на кого из них, я подавил дрожь и заставил себя следовать за Мароланом.
Там были и другие, но я вряд ли могу их сейчас вспомнить, за исключением одного, казалось, одетого в пламя, и еще одного, который постоянно то появлялся, то исчезал. Сколько их было? Не могу сказать. Я помню нескольких, которых уже упомянул, и знаю, что были и другие. Мне до сих пор кажется, что их были тысячи, может быть, миллионы, но я не уверен, что могу полностью доверять своим ощущениям.
Маролан, похоже, направлялся куда-то между Виррой и Барланом. Когда мы к ним приблизились, мне показалось, что их гигантские размеры - лишь иллюзия. Мы остановились от них футах в пятнадцати, и они выглядели с этого расстояния большими, но вряд ли не по-человечески. По крайней мере что касается размеров. Барлан покрыт зеленой чешуей, и у него наводящие страх огромные бледно-зеленые глаза. Волосы Вирры продолжали мерцать, а ее одежда все так же меняла цвет, форму и материал. Тем не менее они в большей степени напоминали существа, с которыми можно разговаривать, чем некоторые другие поблизости.
В этот момент они обратили на нас внимание.
Маролан поклонился, но не столь низко, как до этого Баритту. Я не пытался делать каких-либо выводов, а просто тоже поклонился, и притом почти до самой земли. Вирра перевела взгляд с одного из нас на другого, потом снова посмотрела на Барлана. Казалось, она улыбается. Относительно него сказать что-либо было трудно.
Потом она снова взглянула на нас. Когда она заговорила, ее низкий вибрирующий голос звучал очень странно. Казалось, ее слова отзываются эхом в моем мозгу, но между теми моментами, когда я слышал их ушами и когда я слышал их мысленно, не было никакого временного промежутка. В результате все, что она говорила, приобретало сверхъестественную ясность. Это было столь странное явление, что мне пришлось остановиться и запомнить ее слова:
- Это неожиданность для нас.
Барлан ничего не сказал.
Вирра повернулась к нему, потом снова к нам.
- Как вас зовут?
- Я Маролан э'Дриен, - сказал Маролан, - герцог из Дома Дракона.
Я сглотнул и сказал:
- Владимир Талтош, баронет из Дома Джарега.
- Ну-ну, - сказала Вирра. Ее странная улыбка была полна иронии. - Похоже, вы оба живые.
- Откуда ты знаешь? - спросил я.
Улыбка ее стала шире.
- Когда поживешь с мое... - сказала она.
- Назовите вашу миссию, - произнес Барлан.
- Мы пришли просить о жизни.
Брови Вирры взлетели вверх.
- В самом деле? Для кого?
- Для моей двоюродной сестры, - сказал Маролан, показывая на жезл.
Барлан протянул руку. Маролан шагнул вперед, подал ему жезл и отступил назад.
- Вероятно, ты очень ее любишь, - сказала Вирра, - поскольку, придя сюда, ты лишился права вернуться.
Я снова сглотнул. Думаю, Вирра это заметила, поскольку она посмотрела на меня и сказала:
- С тобой менее ясно, ибо восточникам вообще нечего здесь делать.
Я облизнул губы и воздержался от комментариев.
- Ну? - спросила Вирра, снова поворачиваясь к Маролану.
- Да?
- Стоит она твоей жизни?
- Это необходимо, - сказал Маролан. - Ее имя - Алира э'Кайран, и она наследница трона.
Вирра резко подняла голову и уставилась прямо в лицо Маролану. Есть нечто жуткое в зрелище потрясенной богини.
Помолчав, Вирра сказала:
- Значит, ее нашли.
Маролан кивнул. Вирра показала на меня.
- Это из-за нее оказался здесь этот восточник?
- Он участвовал в ее поисках.
- Понятно.
- Теперь, когда ее нашли, мы просим позволить ей возобновить жизнь с момента, когда...
- Подробности мне ни к чему, - сказала Вирра.
Маролан замолчал.
- То, о чем вы просите, невозможно, - сказал Барлан.
- В самом деле? - спросила Вирра.
- Это к тому же запрещено, - сказал Барлан.
- Еще не легче, - сказала Вирра.
- Положение, которое мы занимаем, - сказал Барлан, - налагает на нас определенные обязанности. Одна из них - поддерживать...
- Лекции мне ни к чему, - сказала Вирра. - Ты знаешь, кто такая Алира.
- Если она действительно столь важная персона, мы можем попросить созвать...
- К тому времени восточник пробудет здесь слишком долго для того, чтобы вернуться. И его маленький джарег тоже. - Я даже не среагировал на ее слова, поскольку был захвачен зрелищем пререкающихся божеств. Но я отметил, что Вирра знает о Лойоше, хотя мой друг сидел у меня под плащом,
- Это нас не касается, - сказал Барлан.
- Собрание к тому же наверняка будет скучным, - сказала Вирра.
- Ты нарушишь наши обязательства ради того, чтобы избежать скуки?
- Чтоб тебе провалиться, куриные мозги.
Барлан встал. Вирра тоже встала. Они яростно уставились друг на друга и исчезли в облаке золотистых искр.

Предыдущая страница 16 Следующая страница


17 стивен браст

Мало сказать, что драгейриане никогда не умели готовить, еще более удивительно, что большинство из них это признают. Вот почему восточные рестораны столь популярны, и лучший из них - заведение Валабара.
Ресторан "Валабар и сыновья" существовал уже невероятно давно. Он был здесь, в Адриланке, еще до того, как во времена Междуцарствия город стал столицей Империи. В течение столетий им владеет одна и та же семья. Та же семья людей. Судя по всем хроникам, это первый настоящий ресторан в Империи. Первое заведение, основным назначением которого было кормить посетителей, в отличие от таверн, где в числе прочего подавали и еду, или гостиниц с пансионом за отдельную плату.
Вероятно, существует некий неписаный закон, известный властям, нечто вроде: "Что бы мы с восточниками ни делали, Валабара не трогать". Такие дела.
Внутри заведение выглядит очень просто, с белыми льняными скатертями и простой обстановкой, но без всяких украшений, которые обычны в других местах. Официанты вежливы, обходительны и очень исполнительны, и их почти так же трудно заметить, как Крейгара, когда они неслышно приближаются, чтобы вновь наполнить ваш бокал вином.
Меню здесь нет. Вместо этого официант зачитывает список того, что шеф, которого всегда называют "господин Валабар", независимо от того, сколько Валабаров работают здесь в данный момент, намерен сегодня приготовить.
Девушка, которой я назначил вечером свидание, Мара, была самой пышной блондинкой из всех, кого я когда-либо встречал, с несколько извращенным чувством юмора, которое мне нравилось до тех пор, пока не касалось меня лично. Крейгар назначил свидание драгейрианке, имени которой я не помню, но из Дома Джарега. Она была одной из достопримечательностей местного борделя и обладала заразительным смехом.
На закуску сегодня были кубики виннеоцероса в анисовом желе, потом очень острый картофельный суп с восточным красным перцем, затем лимонный шербет, паштет из гусиной печенки, куриной печенки и печени кетны с травами и несоленым маслом, поданный с поджаренным хлебом и ломтиками малосольных огурцов. Салат был полит невероятно мягким уксусом, почти сладким, но в меру.
Крейгар взял себе свежие эскалопы с лимоном и чесночным соусом, его девица - самую крупную фаршированную капусту в мире, Мара - утку в сливовом соусе, а я - кетну в восточном соусе с красным перцем. На десерт были пирожные, у меня - с мелко размолотыми орехами, шоколадным кремом и ломтиками апельсина. Мы взяли также бутылку "Пьярранского Тумана", фенарианского десертного вина. Я заплатил за все, поскольку только что кое-кого убил.
Нам всем было очень весело, потом мы с Марой пошли ко мне, и я обнаружил, что ужин у Валабара возбуждает как ничто другое. Интересно, подумал я, какие бы выводы сделал из этого мой дед?
Мара устала от меня, и примерно через неделю мы расстались, но какая, собственно, разница?

- Куриные мозги? - переспросил я.
- Тс-с, - сказал Лойош.
- Думаю, - рассудительно произнес Маролан, - что мы умудрились создать кое-кому проблемы.
- Да.
Маролан огляделся по сторонам, я тоже. Похоже, никто из остальных не обращал на происходящее никакого внимания. Прошло несколько минут, прежде чем Вирра снова появилась в новом облаке искр. Глаза ее сверкали. За ней появился Барлан, и, как и прежде, по выражению его лица ничего нельзя было сказать. Я заметил, что Вирра держит в руке жезл.
- Идем со мной, - сказала Вирра.
Она сошла со своего трона и повела нас вокруг него, куда-то в темноту. Она молчала, и Маролан тоже молчал. Я определенно не намеревался что-либо говорить. Лойош снова спрятался под мой плащ.
Мы подошли к очень высокой стене. Какое-то время шли вдоль нее, миновав по пути еще одну или две пурпурные мантии, пока не оказались у высокой арки. Прошли под ней, и перед нами открылись уходившие в разные стороны два коридора. Вирра свернула направо, и мы последовали за ней. Вскоре коридор привел нас к большому кирпичному колодцу, в котором шумела вода.
Вирра зачерпнула рукой воду и сделала глоток. Затем, без всякого предупреждения, со всей силой ударила жезлом о край колодца.
Послышался треск, после чего меня ослепила ярко-белая вспышка и показалось, будто земля вздрогнула. Когда я снова открыл глаза, все вокруг выглядело искаженным, словно изогнутым под невероятным углом, и лишь Вирру было видно отчетливо.
Потом все пришло в норму, и я увидел фигуру драгейрианки в черно-серебряном платье Дома Дракона, вытянувшуюся на земле рядом с колодцем. Я сразу же заметил, что у нее светлые волосы, что встречается у драконов еще реже, чем у людей. Тонкие брови и привлекательные чуть раскосые глаза, которые сейчас были закрыты. Думаю, что драгейрианин счел бы ее очень привлекательной. Вирра снова опустила руку в колодец и влила немного воды в рот лежащей, как я понял, Алиры.
Потом Вирра улыбнулась нам и ушла.
Алира начала дышать.

ГЛАВА 14

Мой дед, когда учил меня фехтовать, обычно заставлял меня стоять по нескольку минут, ожидая движения его клинка, которое дало бы мне возможность атаковать. Подозреваю, он прекрасно осознавал, что учит меня не только фехтованию.
Когда наступил соответствующий момент, я был к этому готов.

Глаза Алиры распахнулись, но взгляд ее блуждал. Я решил, что живая она выглядит еще лучше, чем мертвая.
- Алира? - мягко спросил Маролан.
Ее взгляд сосредоточился на нем. Последовала пауза, прежде чем на ее лице появилось какое-то выражение; когда это произошло, она выглядела несколько озадаченной. Она начала было говорить, замолчала, откашлялась и проквакала:
- Кто ты?
- Я твой двоюродный брат, - ответил он. - Меня зовут Маролан э'Дриен. Я старший сын младшей сестры твоего отца.
- Маролан, - повторила она. - Да. Должно быть, то самое имя.
Она кивнула, словно он прошел некое испытание. Я посмотрел на лицо Маролана, но на нем, казалось, отсутствовали какие-либо чувства. Алира попыталась сесть, что ей не удалось, и ее взгляд упал на меня. Глаза ее сузились. Она повернулась к Маролану и попросила:
- Помоги мне.
Он помог ей сесть. Она огляделась по сторонам.
- Где я?
- Это Зал Судеб, - сказал Маролан.
На лице ее отразилось удивление.
- Я мертва?
- Уже нет.
- Но...
- Я объясню, - сказал Маролан.
- Объясни, - согласилась Алира.
- Эти двое явно родственники, - сказал я Лойошу. Он хихикнул.
- Что ты помнишь последним?
Она пожала плечами, тем же своеобразным движением, что и Маролан.
- Трудно сказать. - Она закрыла глаза. Мы молчали. Мгновение спустя она сказала: - Какой-то странный пронзительный звук, почти на пределе слышимости. Потом пол затрясся, и потолок и стены начали прогибаться. И стало очень жарко. Я хотела телепортироваться и, помню, подумала, что не смогу это сделать достаточно быстро, а потом я увидела лицо Сетры. - Она посмотрела на Маролана. - Сетра Лавоуд. Ты ее знаешь?
- Более или менее, - ответил Маролан.
Алира кивнула.
- Я увидела ее лицо, потом мне показалось, будто я бегу по туннелю, думаю, это был сон. Впрочем, так продолжалось очень долго. Наконец я перестала бежать, и оказалось, что я лежу на белом мозаичном полу, и не могу пошевелиться, и не хочу. Не знаю, как долго я там пробыла. Потом кто-то выкрикнул мое имя - я подумала тогда, что это моя мать. Потом я почувствовала, что просыпаюсь, и услышала странный голос, зовущий меня по имени. Думаю, это был ты, Маролан, потому что потом я открыла глаза и увидела тебя.
Маролан кивнул.
- Ты спала - собственно, была мертва, - скажем так, несколько сотен лет.
Алира кивнула в ответ, и я увидел в ее глазах слезы.
- Сейчас правит возродившийся Феникс, верно? - тихо спросила она.
Маролан кивнул, видимо, поняв.
- Я говорила ему, что так и будет, - сказала она. - Великий Цикл - семнадцать Циклов. Это должен был быть возродившийся Феникс. Он не стал меня слушать. Он думал, что это конец Цикла, что может возникнуть новый. Он...
- Он создал море хаоса, Алира.
- Что?
Я решил, что "он" - имеется в виду Адрон. Я сомневался в том, что его можно найти в этих краях.
- Возможно, не столь большое, как вначале, но оно до сих пор там, где когда-то был город Драгейра.
- Когда-то был, - повторила она.
- Столица Империи теперь - Адриланка.
- Адриланка. Город на побережье, верно? Это там, где Башня Кайрана?
- Да. Когда-то она была там. Она упала в море во время Междуцарствия.
- Между... Да. Конечно. Чем все закончилось?
- Зарика из Дома Феникса вернула себе Державу, которая каким-то образом оказалась здесь, на Дорогах Мертвых. Ей было позволено вернуться. Я ей помогал, - добавил он.
- Понятно, - сказала она.
Маролан сел рядом с ней. Я сел рядом с Мароланом.
- Я не знаю, кто такая Зарика, - сказала Алира.
- Тогда она еще не родилась. Она единственная дочь Верной, и... гм... как там звали ее мужа?
- Лудин.
- Верно. Они оба погибли во время Катастрофы.
Она кивнула, потом сказала:
- Подожди. Если они оба погибли при взрыве и Зарика еще не родилась, когда это случилось, то каким образом...
Маролан пожал плечами.
- Сетра как-то с этим разобралась. Я просил ее, чтобы она объяснила, но она лишь самодовольно молчит. - Он моргнул. - У меня такое впечатление, что твое спасение было для нее вторым по важности делом, после того чтобы гарантировать появление Императора. Зарика - последний Феникс.
- Последний Феникс? И не может быть другого? Тогда Цикл прервется. Если не сейчас, то в будущем,
- Возможно, - сказал Маролан.
- Может появиться другой Феникс?
- Откуда я знаю? У нас впереди целый Цикл. Спроси снова через пару сотен лет, когда это будет иметь значение.
Судя по выражению лица Алиры, ответ ей не понравился, но она не стала возражать. Последовала тишина, потом она спросила:
- Что случилось со мной?
- Я до конца не понял, - ответил Маролан. - Сетре удалось сохранить твою душу в каком-то виде, хотя впоследствии она пропала. В конце концов - вероятно, вскоре после того, как Зарика овладела Державой - чародей-атира нашел тебя. Он изучал некромантию. Не думаю, что он понял, что попало ему в руки. Мы вышли на твой след и...
- Кто вышел на мой след?
- Сетра и я, - ответил он, глядя на ее лицо. Он быстро посмотрел на меня, потом добавил: - Другие нам тоже помогали.
Алира закрыла глаза и кивнула. Ненавижу, когда разговаривают через мою голову.
- Вам трудно было меня спасать?
Мы с Мароланом посмотрели друг на друга.
- Не о чем говорить, - сказал я.
Алира посмотрела на меня, потом еще раз, сузив глаза. Взгляд ее был жестким, словно она видела меня насквозь.
- Кто ты? - спросила она.
- Владимир Талтош, баронет из Дома Джарега.
Она покачала головой и перевела взгляд на Маролана.
- Что такое? - спросил он.
- Не важно. - Она внезапно встала, или, вернее, попыталась встать, затем снова села.
- Я хочу выбраться отсюда, - нахмурившись, сказала она.
- Думаю, они отпустят Влада. Если так, то он тебе поможет.
Алира посмотрела на меня, потом снова на Маролана.
- А ты?
- Я живой, и потому мне не позволено вернуться с Дорог Мертвых. Я должен буду остаться здесь. Алира уставилась на него.
- Попробуй только. Я первая увижу тебя мертвым.

Мне трудно в точности определить момент, когда я перестал считать себя чьим-то подручным, который иногда выполняет "работу", и начал считать себя вольным убийцей. В частности, я работал на нескольких разных людей в течение короткого периода во время и после войны, включая самого Клинка, так что это начинало несколько запутывать мою ситуацию.
Наверняка окружающие начали думать обо мне подобным образом до того, как я понял это сам, но не думаю, чтобы мое собственное мнение изменилось, прежде чем я выработал у себя профессиональные навыки и качественный подход к работе.
Опять-таки неизвестно, когда именно это произошло, но я наверняка уже был профессионалом к тому времени, когда завершил свою седьмую работу - убил маленькую сволочь по имени Райет.

Пока я раздумывал над этим заявлением, не зная, смеяться мне или нет, до меня дошло, что Вирра нас покинула. Иными словами, мы понятия не имели, куда нам идти.
Я откашлялся. Маролан прекратил играть в гляделки с Алирой и сказал:
- Да, Влад?
- Ты знаешь, как нам найти дорогу назад - туда, где были все боги?
- Гм... Думаю, да.
- Тогда пошли.
- Зачем?
- У тебя есть другие предложения?
- Думаю, нет.
У меня возникло мимолетное искушение попробовать воды из колодца. Вероятно, к счастью, оно оказалось лишь мимолетным. Мы помогли Алире встать, и оказалось, что она довольно невысокого роста - вряд ли выше меня, собственно говоря.
Мы направились назад тем же путем, которым пришли, поддерживая Алиру за руки с обеих сторон. У нее был очень несчастный вид. Зубы крепко сжаты, возможно, от гнева, а возможно, от боли. Глаза ее, которые вначале показались мне зелеными, на самом деле были, похоже, серыми и смотрели прямо вперед.
Мы вернулись к арке и ненадолго остановились передохнуть.
Маролан предложил Алире сесть и дать отдых ногам.
- Заткнись, - ответила Алира.
Видно было, что терпение Маролана истощается. Мое, впрочем, тоже. Мы одновременно прикусили губу, посмотрели друг на друга и чуть улыбнулись.
Мы взяли ее под руки и пошли дальше, в направлении, которое Маролан считал правильным. Мы сделали несколько шагов и остановились снова, так как Алира начала задыхаться.
- Не могу... - сказала она, и мы позволили ей опуститься на землю.
Она тяжело дышала, закрыв глаза и обратив лицо к небу, На лбу у нее выступил пот, которым, казалось, были пропитаны и ее волосы. Мы с Мароланом посмотрели друг на друга, но ничего не сказали.
С минуту спустя, когда мы все еще думали, не нанесем ли мы Алире смертельное оскорбление, если предложим ей понести ее на руках, из темноты появилась фигура, которая постепенно стала видимой в свете здешних невероятных звезд.

Предыдущая страница 17 Следующая страница


Талтош 18

Он был очень высок и широкоплеч. За спиной массивный меч, и, судя по чертам лица, это был чистокровный дракон, что подтверждали и цвета его одежды, хотя ее фасон - своеобразная бесформенная куртка и мешковатые штаны, заправленные в темные кожаные сапоги - выглядел несколько странно. У него были каштановые кудрявые волосы и темные глаза. Судя по всему, можно было сказать, что он среднего возраста, вернее, умер в среднем возрасте. На лбу - задумчивые складки, сердитые морщины вокруг глаз, и, судя по форме челюсти, зубы его часто бывали крепко стиснуты.
Он разглядывал нас троих, а мы смотрели на него. Мне стало интересно, что думает о нем Маролан, но я не мог отвести взгляда от лица дракона, чтобы взглянуть на выражение лица Маролана. Я почувствовал, как внезапно участился мой пульс и ослабели колени. Пришлось несколько раз быстро сглотнуть.
Наконец он заговорил, обращаясь к Алире:
- Мне сказали, что я найду тебя здесь.
Она кивнула, но ничего не сказала. Вид ее был жалок. Маролан, который, полагаю, не привык к тому, чтобы его игнорировали, сказал:
- Приветствую тебя, милорд. Я Маролан э'Дриен.
Незнакомец повернулся к Маролану и кивнул.
- Добрый день, - сказал он. - Я Кайран.
Кайран.
Кайран Завоеватель.
Отец Драгейрианской Империи, старейшина самых благородных линий Дома Дракона, герой мифов и легенд, первый драгейрианин, устроивший крупнейшую резню людей с Востока и... что ж, я могу продолжать, но какой смысл? Вот он, собственной персоной.
Маролан уставился на него и медленно опустился на одно колено. Я не знал, куда девать взгляд.
Следует быть более осмотрительными.

Я не знаю ни одного случая, когда джарег свидетельствовал бы для Империи против джарега и остался в живых, однако до сих пор находятся идиоты, которые пытаются. "Я не такой, - говорят они. - У меня есть план. Никто не сможет меня тронуть, я под надежной защитой". Или, возможно, все даже не столь хорошо продумано, может быть, они просто не в состоянии поверить в то, что они тоже смертны. Или им кажется, что та сумма, которую платит им Империя, стоит того, чтобы рискнуть.
Впрочем, не важно, это не мои проблемы.
Меня наняли, вероятно, через четырех посредников. Я встретился с неким типом возле бакалейной лавки, и мы поговорили, прогуливаясь вокруг квартала. Лойош сидел на моем левом плече. Занималось утро, и на улице никого не было. Парня звали Фит, и я знал, кто он такой. Когда он предложил мне заказное убийство, я знал, что это должно быть нечто крупное, поскольку он занимал достаточно высокое положение в Организации. Это означало, что он исполнял поручение какого-то действительно очень важного лица.
- Я знаю кое-кого, кто занимается подобными делами, - сказал я. - Не расскажешь мне, в чем суть?
- Между двумя нашими друзьями возникла проблема, - сказал он. Это означало - между двумя джарегами. - Дело приняло серьезный оборот, и возникли определенные сложности. - Это означало, что один из них, или оба, занимали очень высокое положение в Организации. - Один из них испугался, что у него будут неприятности, и обратился за защитой к Империи.
Я свистнул.
- Он дает официальные показания?
- Он уже сделал это сполна и собирается продолжить.
- Ого. Плохо дело.
- Мы должны похоронить этот вопрос. Если это не удастся, нас всех скоро ждут большие неприятности.
- Да, могу себе представить.
- Нам требуется серьезная работа. Повторяю - серьезная. Ты понял?
Я сглотнул.
- Думаю, да, но лучше объясни подробнее.
- Морганти.
- Так я и думал.
- Твой друг когда-нибудь имел дело с подобным?
- Какая разница?
- Полагаю, никакой. Твой друг получит любую поддержку, какая только потребуется.
- Мне нужно время подумать.
- Конечно. Сколько потребуется. Плата - десять тысяч империалов.
- ПОНЯТНО.
- Сколько времени тебе нужно на размышление?
Несколько минут я молчал. Наконец я сказал:
- Как его имя?
- Райет. Знаешь его?
- Нет.
Мы прошли еще немного, пока я думал. Вокруг шла самая обычная жизнь. Это была своеобразная, очень мирная прогулка.
- Ладно, - сказал я. - Я за это возьмусь.
- Хорошо, - сказал он. - Пошли ко мне. Я заплачу тебе и дам тебе всю необходимую информацию. Скажи, если тебе будет нужно что-то еще, мы сделаем все, что в наших силах.
- Ладно, - сказал я.

Я обнаружил, что отступаю на шаг назад от отца Драгейрианской Империи, в то время как мысли и эмоции проносились у меня в голове быстрее, чем я мог это осознать. Страх и гнев боролись за контроль над моими устами, но вместо них победил разум.
На какое-то мгновение все словно застыло. Кайран продолжал смотреть на Алиру. Что-то в их взглядах говорило о том, что они уже встречались раньше. Не знаю, как это могло быть, поскольку Кайран столь же стар, как сама Империя, а Алире меньше тысячи лет, как бы ни оценивать ее возраст.
- Что ж, - сказал Кайран, - может быть, ты встанешь?
Ее глаза вспыхнули.
- Нет, - прошипела она, - я намерена лежать здесь вечно.
Да, я знаю, что в этих словах нет шипящих звуков. И тем не менее она их прошипела.
Кайран усмехнулся.
- Очень хорошо, - сказал он. - Если ты все-таки решишь встать, ты можешь прийти и поговорить со мной.
Он начал было поворачиваться, чтобы уйти, но остановился и посмотрел прямо на меня. Почему-то я не мог взглянуть ему в глаза.
- Хочешь что-нибудь сказать?
Мой язык, казалось, застрял у меня в глотке. Я не в состоянии был произнести ни слова. Кайран ушёл.
Маролан встал. Алира тихо всхлипывала на земле. Мы с Мароланом внимательно изучали свои поясные пряжки. Наконец Алира утихла, затем чуть слышно сказала:
- Помогите мне подняться.
Мы помогли ей встать, Маролан показал направление, и мы медленно и неуверенно двинулись в путь. Лойош был непривычно молчалив.
- Тебя что-нибудь беспокоит, приятель? - спросил я.
- Я просто хочу поскорее отсюда убраться, босс.
- Да. Я тоже.
- Похоже, ты его узнала, - сказал я Алире.
- И ты тоже, - ответила она.
- Я?
- Да.
Какое-то время я обдумывал эту новость, затем решил не продолжать. Наконец перед нами появилась пара монументов. Мы прошли между ними и снова оказались среди тронов богов. Мы продолжали идти, стараясь не смотреть на существа, мимо которых проходили.
Чуть позже Маролан спросил:
- Что теперь?
- Ты меня спрашиваешь? - ответил я. - Погоди, я только что кое о чем подумал.
- Да?
Я огляделся по сторонам и наконец заметил проходившего мимо слугу в пурпурной мантии.
- Эй, ты, - позвал я. - Иди сюда.
Он покорно повиновался.
Я поговорил с ним, и он кивнул в ответ, не говоря ни слова, с ничего не выражающим взглядом. Он повел нас за собой, приноравливаясь к нашей походке. Путь был долгим, и нам пришлось один или два раза останавливаться, чтобы дать отдохнуть Алире.
Наконец мы подошли к трону, на котором сидела женская фигура цвета мрамора, с глазами, словно бриллианты. В руке она держала копье. Слуга в пурпурной мантии поклонился нам и ушел.
- Живые сюда не допускаются, - произнесла богиня.
Голос ее напоминал перезвон колокольчиков. От одного его звука у меня на глазах выступили слезы. Мне потребовалось какое-то время, чтобы что-то сказать.
- Я Владимир Талтош, - наконец сказал я. - Это Маролан и Алира. Ты Кельхор?
- Да.
Маролан протянул ей диск, который дали ему котавры. Она мгновение разглядывала его, затем сказала:
- Понятно. Что ж, чего вы желаете?
- Только одного - уйти, - сказал Маролан.
- Лишь мертвые уходят отсюда, - сказала Кельхор. - И то редко.
- А Зарика? - сказал Маролан.
Кельхор покачала головой.
- Я говорила им, что это опасный прецедент, Так или иначе, к вам это не имеет никакого отношения.
- Ты можешь дать нам пищу и место для отдыха, где Алира могла бы восстановить свои силы? - спросил Маролан.
- Я могу дать вам пищу и место для отдыха, - ответила она. - Но это Страна Мертвых. Здесь она не восстановит своих сил.
- Даже сон мне поможет, - сказала Алира.
- Те, кто засыпает здесь, - сказала Кельхор, - живыми уже не просыпаются. Даже восточники, - добавила она, посмотрев на меня.
- Что ж, прекрасно, - сказал я и внезапно почувствовал себя очень усталым.
- Ты можешь хоть как-нибудь помочь нам? - спросил Маролан.
Его просьба прозвучала почти умоляюще, что в других обстоятельствах доставило бы мне удовольствие.
- Дотронься, - сказала Кельхор Алире, протягивая ей свое копье, как мне в свое время Туман.
Алира, не колеблясь, коснулась его.
Я почувствовал, что мне больше не нужно ее поддерживать. Кельхор снова подняла копье, и Алира сказала:
- Благодарю тебя.
- Теперь идите, - сказала Кельхор.
- Куда? - спросил я.
Кельхор открыла было рот, чтобы ответить, но ее опередила Алира:
- Найти Кайрана.
Я хотел сказать, что он - последний из тех, кого мне хотелось бы в данный момент видеть, но взгляд на лицо Алиры меня остановил. Она освободилась от нашей поддержки и, хотя ее слегка пошатывало, пошла прочь сама. Мы с Мароланом низко поклонились Кельхор, которую это, похоже, позабавило, и последовали за Алирой.
Алира нашла пурпурную мантию и сказала громким, ясным голосом:
- Отведи нас к Кайрану.
Я надеялся, что он не в состоянии будет это сделать, но он лишь поклонился ей и молча предложил нам следовать за собой.

ГЛАВА 15

Мне показалось, будто я слышу голос Нойш-па: "Давай, Владимир".
- Давай, Владимир.
Фраза была длиннее, чем то мгновение, которое потребовалось мне, чтобы понять, что делать, но именно ее я помню, и именно на нее я среагировал. Это был какой-то порыв.
Ничто меня больше не сдерживало, я ни о нем больше не сожалел; все сомнения превратились в абстракцию. Я полностью сосредоточился на том, чтобы вжиться в данное мгновение, и я чувствовал себя так, как никогда прежде. Бодрость, облегчение, погружение в неизвестность - все это я сейчас испытывал. И лучше всего было то, что окончательно исчезли все сомнения. Если мне предстоит погибнуть, то что-либо предпринимать уже поздно. Все, что я до сих пор сдерживал в себе, рванулось наружу. Я почувствовал, как вытекает из меня энергия, словно кто-то выдернул пробку. В какое-то мгновение у меня промелькнула мысль, правильно ли я рассчитал время. Смерть и безумие - или успех. Третьего не дано.
Мои глаза открылись, и я увидел перед собой бедлам.

Даже если бы от этого зависела моя жизнь, я не мог бы вам сказать, как мы там очутились, но слуга в пурпурной мантии каким-то образом снова привел нас в белый коридор, пройдя по которому, мы в свое время предстали перед богами. Из него вел боковой проход, которого я прежде не заметил, и мы пошли по нему, следуя его изгибам и поворотам, пока не оказались в белой комнате, которая была пуста, если не считать множества свечей - и Кайрана.
Он стоял спиной к двери, склонив голову, и что-то делал перед одной из свечей. Когда мы вошли, он повернулся и взглянул на Алиру.
- Я вижу, ты уже на ногах.
- Да, - ответила она. - И теперь я могу объяснить, как я горжусь тем, что происхожу от того, кто издевается над чужими страданиями.
- Рад, что ты этим гордишься, Алира э'Кайран.
Она выпрямилась.
- Только не надо...
- Не пытайся меня учить, - сказал он. - Ты этого не заслужила.
- Ты уверен? - спросила она. - Я знаю тебя, Кайран. И если ты не знаешь меня, то лишь потому, что ты слеп, каким и был всегда.
Он уставился на нее, но ни один мускул на его лице не дрогнул. Потом он перевел взгляд на меня, и я почувствовал, как мой позвоночник превращается в воду. Я ничем не выдал своих ощущений.
- Ладно, Алира, - сказал он. - Как насчет него?
- Это не твое дело, - ответила Алира.
Я наклонился к Маролану и сказал:
- Обожаю, когда обо мне говорят, как...

Предыдущая страница 18 Следующая страница


19 стивен браст

- Заткнись, Влад.
- Вежливые ублюдки, однако.
- Знаю, босс.
- Ты уверена, что это не мое дело? - спросил Кайран.
- Да, - ответила Алира.
Хотел бы я знать, о чем, собственно, речь.
- Что ж, - сказал Кайран, - возможно, ты ошибаешься. Не соизволишь ли присесть?
- Нет, - ответила она.
- Тогда чего ты хочешь?
Походка Алиры была еще не вполне уверенной, когда она подошла к нему. Она остановилась в шести дюймах от него и сказала:
- Чтобы загладить свою грубость, ты мог бы проводить нас отсюда.
Он улыбнулся было, но передумал и сказал:
- Я не могу отсюда уйти. Я...
- Двести тысяч лет. Разве этого недостаточно?
- Здесь не место, чтобы обсуждать...
- Спокойно. Если ты твердо решил, чтобы и впредь история шла мимо тебя, дай мне свой меч. Я сама пробью себе отсюда дорогу и найду ему достойное применение. Тебе он, может быть, больше не нужен, но я не думаю, что он до конца выполнил свою задачу.
Кайран стиснул зубы, и в глазах его полыхнуло адское пламя.
- Что ж, Алира э'Кайран, - сказал он. - Если ты считаешь, что сумеешь им воспользоваться - бери.
Если весь этот разговор выглядит для вас несколько бессмысленным, могу только сказать, что таковым он выглядел и для меня. Судя по выражению лица Маролана, и он понимал не больше меня. Но я рассказываю обо всем так, как запомнил, и вам придется этим удовлетвориться.
- Сумею, - ответила Алира.
- Тогда я поручаю тебе воспользоваться им с умом и вернуть его на то же место, вместо того чтобы отдать кому-то другому или позволить его у тебя отобрать.
- А если нет? - спросила она, вероятно, лишь из чувства противоречия.
- Тогда я приду и заберу его.
- Возможно, - сказала Алира, - это именно то, чего я хочу.
Они какое-то время смотрели друг на друга, затем Кайран отстегнул ножны с мечом от пояса и подал Алире, Меч был чуть длиннее ее роста; мне было интересно, как она вообще сможет его держать.
Однако она взяла его без каких-либо видимых затруднений, после чего, даже не поклонившись Кайрану, просто повернулась и вышла в дверь, слегка неуверенно, но не спотыкаясь. Мы последовали за ней.
- Идем, - сказала Алира. - Мы возвращаемся домой. Все вместе. Пусть кто хочет, попытается нас остановить.
Это звучало не вполне реально, но тем не менее оставалось лучшим из предложений, которые я слышал за сегодняшний день.

Информация, которую дал мне "для начала" Фит, состояла из четырнадцати страниц пергамента, исписанных плотным почерком, вероятно, профессионального писца, хотя это казалось маловероятным. Она содержала перечень друзей Райета и сведения о том, как часто он у них бывает, его любимые заведения и что он предпочитал в них заказывать, история его пребывания в Организации (что само по себе было обвинительным документом) и тому подобное. Там хватало подробностей о его любовнице и о том, где она живет (обычай не запрещает убивать кого-либо в доме его любовницы в отличие от его собственного дома). Меня никогда не интересовало такое количество деталей о ком бы то ни было. В конце было несколько замечаний типа: "Волшебством не владеет. Хорошо владеет ножом, очень ловок. Мечом владеет плохо". Все это не имело особого значения, но могло оказаться полезным.
С другой стороны, возможно, я бы не стал пытаться выяснять подобное обо всех своих жертвах. Конечно, убийство кого-либо с помощью оружия Морганти - дело серьезное, но любое убийство - это вопрос жизни и смерти.
В дополнение к пергаменту Фит дал мне большой кошелек, в котором было больше денег чем я когда-либо видел, в основном монетами по пятьдесят империалов.
Кроме того, он дал мне шкатулку. Едва я ее коснулся, как впервые ощутил отдаленное своеобразное глухое гудящее эхо в своем мозгу. Я вздрогнул и понял, во что только что ввязался.
Отступать, естественно, было уже поздно.

Топ-топ-топ. Вы слышите наши шаги? Мы шагаем вперед и вперед, навстречу неизвестности, к неведомым ужасам смерти, с высоко поднятой головой, с оружием наготове...
Ну и дерьмо.
Мы прокладывали путь сквозь коридоры Залов Судеб, что оказалось не так просто. То, что было прежде прямым широким коридором, каким-то образом превращалось в извилистый лабиринт узких проходов, неотличимых друг от друга. Вероятно, мы блуждали по этим коридорам часа два или три, все больше запутываясь, хотя никто из нас не хотел в этом признаться. Мы пытались делать отметки на стенах остриями мечей, все время сворачивать налево, но ничто не помогало. И, что самое странное, ни один из коридоров никуда не вел, кроме как в другие коридоры - то есть не было никаких комнат, лестниц, дверей и тому подобного.
Пурпурные мантии, которых мы просили о помощи, лишь смотрели на нас пустым взглядом. Алира пристегнула громадный меч Кайрана к спине и с мрачным видом старалась не замечать его веса. На столь же мрачном лице Маролана не отражалось каких-либо чувств. Ни мне, ни Лойошу не хотелось разговаривать. Впрочем, говорить и так было не о чем. Я начал уставать.
Мы остановились отдохнуть, прислонившись к стене. Алира попыталась сесть на пол и обнаружила, что меч на спине не дает этого сделать. Ей это не понравилось. Мне показалось, что она готова заплакать. Я, впрочем, тоже.
Мы тихо разговаривали, в основном жалуясь на судьбу.
- Ладно, - сказал наконец Маролан. - Не сработало. Придется найти богов и убедить их отпустить нас.
- Нет, - сказала Алира. - Боги не дадут тебе уйти.
- Богам незачем это делать, с этим вполне успешно справляются эти коридоры.
Алира не ответила.
- Подозреваю, - сказал Маролан, - что мы так и будем вечно блуждать здесь и никогда не найдем выхода. Мы должны обратиться к кому-то за помощью, и я думаю, никто не может помочь нам лучше, чем Вирра.
- Нет, - сказала Алира.
- Вы что, заблудились? - послышался другой голос.
Мы обернулись и снова увидели Баритта. Казалось, он чем-то доволен. Я нахмурился, но ничего не сказал.
- Кто ты? - спросила Алира.
- Это Баритт, - сказал Маролан.
- А ты? - спросил Баритт.
- Я Алира.
Глаза его расширились.
- В самом деле? Что ж, это действительно забавно. И вы пытаетесь вернуться в Страну Живых, не так ли? Что ж, хотел бы попросить вас об одолжении. Если вам это удастся и я буду все еще жив, не приходите ко мне. Боюсь, я этого не вынесу.
- Милорд, - сказала Алира, - мы...
- Да, я знаю. Ничем не могу вам помочь. Отсюда нет выхода, кроме того, который вам известен. Любой слуга может вас туда проводить. Искренне сожалею.
Он и в самом деле, похоже, испытывал сожаление, но говоря это, он смотрел на Алиру.
Алира нахмурилась, ноздри ее раздулись.
- Что ж, всего доброго, - сказала она, и мы расстались с Бариттом.
Найти пурпурную мантию в этом месте оказалось столь же трудно, как найти теклу на рынке. И действительно, слуга с готовностью согласился проводить нас обратно к богам. Казалось, для него не составило никаких проблем отыскать широкий проход. У меня промелькнула мысль, что мы могли бы просто повернуться и пойти по этому проходу туда, откуда пришли. Я не стал этого предлагать, поскольку у меня было ощущение, что это не поможет.
Мы снова прошли через ворота, где слуга нас оставил, и снова подошли к трону Вирры, Богини Демонов. Она улыбалась.
Сука.

Я мог составить большую часть своего плана, даже не покидая собственной квартиры, и уже почти решил так и поступить. Однако меня все больше и больше беспокоило все связанное с Морганти, и я решил из предосторожности проверить некоторую полученную мной информацию.
Я буду краток и лишь скажу, что все подтвердилось, но я рад, что убедился в этом сам. Его охрана, назначенная Империей, состояла из трех драконов, которые всегда находились рядом и были мастерами своего дела. Никто из них меня не заметил, когда я следовал за ними, но их присутствие меня обеспокоило, и в конце концов я послал Лойоша следить за ними, в то время как сам изучал информацию, пытаясь найти слабое место.
Проблема заключалась в том, что телохранители - из Дома Дракона. В противном случае я бы, возможно, сумел подкупить их, чтобы в нужный момент они уступили мне дорогу. Интересно, подумал я, есть ли вообще у драконов какие-либо слабости?
Что ж, предположим на мгновение, что мне это удалось. Есть ли подходящее место для того, чтобы его прикончить?
Наверняка. В западной части Адриланки, за рекой, жила женщина, у которой он любил бывать. Не знаю, есть ли лучшее время и место, чтобы пришить кого-либо, кроме как у его любовницы. Лойош произвел разведку, и оказалось, что место очень удачное - почти безлюдное ранним утром, когда он от нее уходил, но с достаточным количеством укрытий неподалеку, где можно спрятаться. Итак, если я намерен прикончить его там, что я должен сделать? Занять место возницы, который его увозил? Это потребовало бы подкупа возницы, который таким образом узнал бы об убийстве, либо нужно убить его или вывести из строя, что мне не нравилось.
Нет, должен быть лучший способ.
Он действительно существовал, и я его нашел.

- Приветствую вас снова, смертные, - сказала Вирра. - Добро пожаловать, Алира. Ты можешь покинуть эти места и восточник может уйти вместе с тобой при условии, что он никогда сюда больше не вернется. Лорд Маролан останется здесь.
- Нет, - сказала Алира. - Он вернется с нами.
Богиня продолжала улыбаться.
- Хорошо, - сказала Алира. - Объясни мне, почему он должен здесь остаться.
- Такова природа здешних мест. Живые просто не в состоянии вернуться. Возможно, он сможет стать живым мертвецом и уйти таким способом. Некоторым это удалось. Например, вы наверняка знаете Сетру Лавоуд.
- Это неприемлемо, - сказала Алира.
Вирра улыбнулась, ничего не ответив.
- Пусть будет так, - сказал Маролан.
Лицо Алиры посуровело и помрачнело.
- Это чушь. Как тогда насчет Влада? Если такова природа этих мест, он тоже не смог бы отсюда уйти. Только не говори мне, что это из-за того, что он восточник, - и ты, и я знаем, что нет никакой разницы между душой восточника и душой драгейрианина.
В самом деле? Тогда почему восточники не допускаются на Дороги Мертвых, даже если предположить, что нам этого бы хотелось? Но момент был неподходящим для того, чтобы задавать вопросы.
- По той же причине не могла бы уйти и я, - продолжала Алира. - И разве не удалось это Императрице Зарике? И как в этом смысле насчет тебя? Я знаю, что значит быть Повелительницей Судеб, и в этом нет ничего такого, что делало бы тебя невосприимчивой к подобным воздействиям. Ты лжешь.
Улыбка исчезла с лица Вирры, и ее многосуставчатые пальцы дернулись - странный, нечеловеческий жест, который напугал меня больше, чем само ее присутствие. Я ожидал, что Алира сейчас будет уничтожена на месте, но Вирра лишь сказала:
- Мне нечего тебе объяснять, маленький дракон.
- Нет, есть, - ответила Алира, и Вирра покраснела. Интересно, подумал я, что сейчас произошло между ними? Затем Вирра чуть улыбнулась и сказала:
- Да, возможно, я должна кое-что объяснить. Прежде всего ты просто ошибаешься. Ты мало знаешь о том, что значит быть божеством. Восточники испытывают перед богами благоговейный страх, отрицая в нас все человеческое. Драгейриане же считают, что божественность - это род искусства, вроде магии, и ничего больше. И то, и другое неверно. Это объединение многих искусств и многих природных сил и включает в себя изменения во всех чертах личности. Я никогда не была человеком, но если бы я и была им когда-то, то не была бы им теперь. Я - бог. Моя кровь - кровь бога. Именно поэтому Зал Судеб не может удержать меня. Что касается Зарики, ей удалось уйти, так как Имперская Держава обладает силой даже здесь. Тем не менее мы могли остановить ее, и нам это почти удалось. Это не так просто - дать живому покинуть это место, даже тем немногим, кто смог это сделать.
Твой друг-восточник никогда не смог бы оказаться здесь без живого тела, в котором он находился. Нет, душа не имеет значения, все намного сложнее. Дело в крови. Как живой человек он смог прийти сюда, и как живой человек он сможет уйти. - Она внезапно посмотрела на меня. - Только один раз. Не возвращайся сюда, фенарианец.
Я изо всех сил пытался подавить дрожь.
- Что касается тебя, Алира... - с улыбкой продолжала Вирра.
Алира покраснела и опустила глаза.
- Я поняла.
- Да. Что касается тебя, как, возможно, уже сказали тебе твои друзья, у меня были некоторые трудности с тем, чтобы убедить некоторых позволить тебе уйти. Если бы ты не была наследницей трона, мы бы потребовали, чтобы ты осталась и твой компаньон вместе с тобой. Я ответила на твой вопрос?
Алира кивнула, не поднимая взгляда.
- Как насчет меня, босс?
Проклятие. Об этом я не подумал. Я набрался смелости и сказал:
- Богиня, я хотел бы знать...
- Твой приятель, естественно, разделит твою судьбу.
- О да. Спасибо.
- Спасибо, босс. Я почувствовал себя лучше.
- Лучше?
- Итак, вы готовы идти? - спросила Вирра. - Вам нужно отправляться в путь как можно скорее, поскольку если вы заснете, то больше не оживете снова, а имперские законы запрещают живым мертвецам занимать официальные имперские посты.
- Я не уйду без своего двоюродного брата, - сказала Алира.
- Ладно, - бросила Вирра. - Тогда ты останешься. Однако на случай, если ты передумаешь, путь отсюда ведет через арку, знакомую твоим друзьям, затем налево, мимо Цикла, и дальше. Если хочешь, можешь идти. Лорд Маролан обнаружит, как по каплям уходит из него жизнь, но он тоже может попытаться. Возможно, тебе удастся вынести отсюда его тело и отказать ему в вечном покое на Дорогах, так же как и в жизни, право на которую он уже потерял. Теперь оставьте меня.
Мы посмотрели друг на друга. Я в самом деле чувствовал себя очень усталым.
Поскольку идти было больше некуда, мы прошли мимо трона, пока не нашли арку, под которой мы впервые встретили Кайрана Завоевателя. Направо вела тропа к колодцу, который все еще манил меня, но я лучше знал, что делать. Налево вел путь к выходу - для Алиры и меня.
К своему неудовольствию, я обнаружил, что мне не хочется оставлять здесь Маролана. Если бы остаться должна была Алира, возможно, я чувствовал бы себя иначе, но выбор мне не принадлежал. Мы стояли под аркой, не двигаясь с места.

Я открыл шкатулку. Ощущение, которое я испытал, дотронувшись до нее, усилилось. Внутри лежал кинжал в ножнах. Коснуться ножен оказалось очень трудно. Коснуться рукоятки - еще труднее.
- Не нравится мне эта штука, босс.
- Мне тоже.
- Стоит ли тебе вынимать его, прежде чем...
- Да. Мне нужно знать, сумею ли я им воспользоваться. Теперь замолчи, Лойош. Мне от тебя не легче.
Я вытащил кинжал, и он атаковал мой разум. Я почувствовал, что моя рука дрожит, и заставил себя ослабить захват. Я попытался внимательнее изучить кинжал, словно любое другое оружие. Лезвие было длиной тринадцать дюймов, заточенное с одной стороны. Оно было достаточно острым. Хорошая гарда и кинжал хорошо сбалансирован. Рукоятка была матово-черной и...
Морганти.
Я держал его, пока не перестал трястись. Я никогда прежде не дотрагивался ни до чего подобного. Я чуть было не поклялся, что никогда больше до него не дотронусь, но необдуманные клятвы глупы, и я сдержался.
Но это было нечто ужасное, и я никогда не смог к подобному привыкнуть. Я знал, что некоторые постоянно носят при себе подобное оружие, и мне всегда было интересно, не сумасшедшие ли они или просто сделаны из лучшего теста, чем я.
Я заставил себя сделать несколько пробных выпадов. У меня была еловая доска, на которой я тренировался в метании ножей. Продолжая держать кинжал, левой рукой я прислонил доску к стене наверху комода. Негнущуюся правую руку с ножом я держал в некотором отдалении от левой. Вероятно, я выглядел нелепо, но Лойош не смеялся. Могу сказать, что он проявил большую смелость, не вылетев из комнаты.
Что ж, я в некотором смысле тоже.
Я метнул кинжал в доску около двух дюжин раз, пока слегка не расслабился и не смог воспринимать его просто как оружие. Мне так и не удалось попасть точно в цель, но я был к ней все ближе. Когда я наконец снова убрал кинжал в ножны, с меня градом катил пот, а рука онемела и болела.
Я снова спрятал его в шкатулку.
- Спасибо, босс. Я лучше себя чувствую.
- Я тоже. Ладно. Для завтрашнего дня все готово. Давай немного отдохнем.

Пока мы стояли, я спросил Алиру:
- Объясни мне все-таки, что в тебе такого особенного что ты можешь уйти отсюда, а Маролан - нет?
- Все дело в крови, - ответила она.
- В прямом смысле или в переносном?
Она насмешливо посмотрела на меня.

Предыдущая страница 19 Следующая страница


Талтош 20

- Понимай, как хочешь.
- Гм... более конкретно нельзя?
- Нет, - ответила Алира.
Я пожал плечами. По крайней мере она не сказала, что ей нечего мне объяснять. Меня уже начала утомлять эта фраза. Перед нами была стена, и пути расходились направо и налево. Я посмотрел направо.
- Маролан, - спросил я, - ты знаешь что-нибудь о той воде, которую пила Вирра и которую она дала Алире?
- Очень мало, - ответил он.
- Ты не думаешь, что она могла бы помочь нам...
- Нет, - сказали Алира и Маролан в один голос.
Думаю, они знали больше меня, что неудивительно. Они не стали ничего объяснять, а я не настаивал. Мы еще немного постояли, затем Маролан сказал:
- Думаю, выбора нет. Идите. Оставьте меня здесь.
- Нет, - сказала Алира.
Я прикусил губу, не в силах придумать, что сказать.
- Идем, - сказал наконец Маролан. - Что бы мы ни решили, я хотел бы взглянуть на Цикл.
Алира кивнула. У меня возражений не было. Мы пошли налево.

ГЛАВА 16

Горизонт подпрыгнул и изогнулся, свеча ярко вспыхнула, нож завибрировал, и гудение в один миг превратилось в оглушающий рев.
На земле передо мной ослепительно засияла руна, и я понял, что мне страшно хочется спать. Я знал, что это означает. У меня больше не осталось энергии даже на то, чтобы поддерживать себя в бодрствующем состоянии. Я был близок к потере сознания и мог никогда не очнуться, а даже если бы и мог, то неизвестно, в здравом ли уме.
Мое зрение затуманилось, а рев в ушах превратился в монотонный звук, который, как ни странно, ничем не отличался от тишины. В последнее мгновение, перед тем как лишиться чувств, я увидел на земле, в центре руны, предмет моих желаний - ради которого, собственно, я и совершил все это, - безмятежно пребывавший там, словно он находился там все время.
На мгновение я удивился, почему не радуюсь своему успеху. Потом решил, что, вероятно, потому, что не знаю, буду ли я жив, чтобы им воспользоваться. Однако я все же ощущал определенное торжество от того, что совершил нечто, чего не совершал никто до меня, и безмятежное удовлетворение от достигнутого успеха. Я решил, что будет здорово, если это меня не убьет.
Смерть, как оказалось, всегда вносит помеху в радостные чувства по поводу какого-либо события.

Хотел бы я увидеть карту Дорог Мертвых. Ха!
Мы двинулись вдоль стены налево, и она продолжала сворачивать, пока мы не должны были оказаться возле тронов, но мы все еще находились в коридоре без потолка. Звезды куда-то исчезли, оставив после себя серую облачность, однако света, который, как я думал, они давали, не стало меньше.
Стена закончилась, и мы, похоже, оказались на нависшей над морем скале. Ближе чем в тысяче миль от Водопада у Врат Смерти не было никакого моря, но, полагаю, начиная с некоторого момента, о географической логике можно было забыть.
Какое-то время мы смотрели на темное, мрачное море и слушали его рев. Оно тянулось до бесконечности, в пространстве и во времени. Я не могу смотреть на море даже на моей родине, не думая о тех, кто может жить за ним. Какую жизнь они ведут? Лучше, чем наша? Хуже? Столь похожую, что нет никакой разницы? Столь непохожую, что мне там было бы не выжить? На что это похоже? Как они живут? Какие у них кровати? Мягкие и теплые, как у меня, безопасные и...
- Влад!
- А... что?
- Мы собираемся идти дальше, - сказал Маролан.
- О, извините. Я немного устал.
- Я понимаю.
- Ладно, пошли... Подождите.
Я протянул руку за спину, открыл рюкзак, покопался среди бесполезных колдовских принадлежностей, которые все время таскал с собой, и нашел несколько листьев кельша. Я раздал их своим спутникам.
- Пожуйте, - сказал я.
Мы пожевали, и, хотя ничего особенного не произошло, я почувствовал, что мне уже не так хочется спать. Маролан улыбнулся.
- Спасибо, Влад.
- Мне надо было подумать об этом раньше.
- Я должен был об этом подумать, босс. Это моя работа. Извини.
- Ты тоже устал. Хочешь листик? У меня есть еще.
- Нет, спасибо. Как-нибудь обойдусь.
Мы огляделись по сторонам и вдалеке справа увидели нечто вроде большого прямоугольника. Мы направились в ту сторону. Когда подошли ближе, оказалось, что это отдельно стоящая стена примерно сорока футов в высоту и шестидесяти в ширину. Подойдя еще ближе, увидели укрепленный на ней большой круглый предмет. Мой пульс участился.
Еще чуть позже мы стояли втроем, созерцая Цикл Драгейрианской Империи.

На следующий день Райет нанял повозку возле Имперского дворца и отправился прямо к своей любовнице. Вместе с ним ехал дракон, еще один ехал рядом с возницей, а третий - верхом рядом с повозкой, или перед ней, или позади нее. Над ними летел Лойош, но это не входило в их планы.
Наблюдая за ними глазами моего друга, я восхищался их точностью, сколь бы тщетной она ни была. Ехавший наверху сошел первым, проверил обстановку и поднялся прямо в квартиру, находившуюся на втором этаже трехэтажного кирпичного дома.
Если бы вы там были, вы бы увидели, как всадник ловко спешился, в то время как возница открыл дверцу для двоих, сидящих внутри, одновременно окидывая взглядом улицу и крыши домов. Райет и двое драконов вошли в дом вместе. Первый был уже в квартире, проверяя ее. Любовница Райета по имени Треффа кивнула дракону, продолжая выставлять на стол охлажденное вино. Казалось, она слегка нервничает, но под его взглядом она начала нервничать все больше и больше.
Когда он закончил проверку квартиры, двое других драконов доставили Райета. Треффа коротко улыбнулась и понесла вино в спальню. Райет повернулся к одному из драконов и покачал головой.
- Думаю, она устала от всего этого.
Дракон, вероятно, пожал плечами: ему было приказано охранять джарега, но ему вовсе не обязательно должно это нравиться, и я полагаю, что так оно и было. Райет прошел в спальню и закрыл дверь. Треффа подошла к двери и что-то с ней сделала.
- Что такое, детка?
- Звукоизолирующее заклятие. Я его только что купила.
Он усмехнулся.
- Они тебя беспокоят?
Она кивнула.
- Полагаю, это начинает тебя утомлять.
Она снова кивнула и налила ему и себе вина.
Когда он не появился, как обычно, через несколько часов, драконы постучали в дверь. Когда никто не ответил, они выломали дверь и обнаружили на кровати его безжизненное и лишенное души тело с торчащим из груди клинком Морганти. Их удивило, почему они не слышали ни его крика, ни того, как открылось окно. Треффа лежала рядом с ним без сознания. Они не могли понять, каким образом в вино попало снотворное, и Треффа ничем не могла им помочь.
Естественно, их подозрение пало на нее, но им так и не удалось доказать, что Треффа действительно получила деньги за его убийство. Она исчезла несколько месяцев спустя и до сих пор живет вполне неплохо, и зовут ее больше не Треффа, и я не скажу вам, где она сейчас живет.

Существует поверье, что если у кого-то хватит сил взяться за громадное колесо, изображающее Цикл, и сдвинуть его с места, время нынешнего Дома завершится и ему на смену придет следующий. Принято также считать, что требуется немало сил для того, чтобы преодолеть всю тяжесть истории, традиций и воли, заставляющих Цикл вращаться. Глядя на него, мне трудно было даже представить, что кто-то в силах просто сдвинуть это проклятое колесо.
Громадное колесо укреплено посреди стены, стоящей, в свою очередь, посреди пустого места. На колесе изображены символы всех семнадцати Домов. Наверху Феникс, следующий за ним - Дракон, а время Атиры только что миновало. Каким же потрясением должна быть реальная перемена, означавшая переход в новую фазу драгейрианской истории? В этот момент должна уйти с трона Императрица - или она может не захотеть этого, и тогда в Империи прольется кровь, пока политика и мистика снова не придут к согласию. Когда это произойдет? Завтра? Через тысячу лет?
Все, кого я спрашивал, настаивают на том, что эта штука и есть Цикл, во всех смыслах, не только его физическое воплощение. Я не могу этого понять, но если вы можете, что ж, тогда, как говорится, вам и карты в руки.
Я посмотрел на Маролана и Алиру, которые тоже с благоговейным выражением смотрели на Цикл.
- Босс, кельша надолго не хватит.
- Верно, Лойош. Спасибо.
- Ладно, ребята, - сказал я. - Пора двигаться.
Они посмотрели на меня, друг на друга, на землю, потом снова на Цикл. Никто из нас не знал, что делать. Я повернулся к ним спиной и направился обратно, в сторону моря.

Я бы не сказал, что меня часто посещает видение глаз Райета в то последнее мгновение, когда в него вонзился клинок Морганти, или его крик, когда была уничтожена его душа. Он заслужил того, что с ним случилось, вот и все.
Но я так и не смог привыкнуть к этому оружию. Оно - словно идеальный хищник, ненавидящий всех и вся, и оно с не меньшей радостью уничтожило бы и меня, как и Райета. Оружие Морганти повергает меня в страх, и мне никогда не доставит радости иметь с ним дело. Но, полагаю, это часть моей работы.
Так или иначе, еще несколько дней я испытывал угрызения совести. Нет, не из-за Райета, но каким-то образом это вновь вызвало в моей памяти мысль, которой я больше года старательно избегал: мне платят деньги за то, что я убиваю людей.
Нет, мне платили деньги за то, что я убивал драгейриан. Драгейриан, которые унижали меня более семнадцати лет. Почему я не мог за счет них сделать свою жизнь приятнее?
Лойош, должен сказать, ничем тут не мог мне помочь. У него инстинкты стервятника и лишь иногда охотника.
Я действительно не знаю, пытался ли я найти какие-то оправдания. Но спустя несколько дней я сумел выбросить ненужные мысли из головы и, честно говоря, это не сильно меня обеспокоило.
Не знаю, может быть, когда-нибудь это начнет меня беспокоить - вот тогда и разберемся.

Не знаю, как долго я простоял, может быть, целый час, прежде чем ко мне подошли Маролан и Алира. Потом мы втроем в течение нескольких минут наблюдали за тем, как разбиваются о берег волны. Позади нас, там, откуда мы пришли, находились Дороги Мертвых и Зал Судеб. Справа от нас, за Циклом, был темный лес, через который лежал путь домой - для некоторых из нас.
- Я никуда не пойду без Маролана, - наконец сказала Алира.
- Дура, - ответил Маролан.
- И ты тоже дурак, если пришел сюда, зная, что не сможешь уйти живым.
- Есть еще один дурак, Лойош.
- Еще двое.
- Может быть, - сказал Маролан. - Но нет никакого смысла делать бесполезным все наше предприятие.
- Есть. Я так решила.
- Абсурдно убивать себя лишь потому, что...
- Я так решила. Никто, никто не будет жертвовать своей жизнью ради меня. Я не хочу этого. Мы уйдем оба или оба останемся.
С правой стороны подул холодный ветер. Там был путь домой. Я покачал головой. Маролану вряд ли стоило ожидать разумных поступков от драгейрианки, тем более дракона. Но ведь он и сам один из них.
- Возвращайся, Влад, - сказала Алира. - Спасибо за помощь, но твоя задача выполнена.
Да, Маролан дракон и драгейрианин. Кроме того, он самодовольный и неуступчивый. Почему же мне так не хотелось покидать его? Но что я еще мог сделать? Не было никакой возможности уйти вместе с ним, и я по крайней мере не видел никакого толку в бессмысленных жестах.
Маролан и Алира смотрели на меня. Я отвел взгляд.
- Иди, Влад, - повторил Маролан.
Я не сдвинулся с места.
- Ты же слышал его, босс. Давай выбираться отсюда.
Однако я продолжал стоять. Я хотел вернуться домой, но представить себе, что я просто попрощаюсь с Мароланом и уйду... не знаю. Это казалось мне неправильным.
С тех пор я потратил много бесплодных минут на размышления о том, что бы случилось, если бы ветер как раз в этот момент не переменился, принеся с собой привкус соли и запах водорослей.
Мертвецы и водоросли. Я усмехнулся. Да, самое подходящее место для подобной фразы. Где же я ее впервые услышал? Ах да в баре. У Ференка. Когда пил бренди с Кайрой.
Кайра. Верно. Да, это могло бы помочь. Если бы только был способ...
Колдовство?
Я посмотрел на Маролана и Алиру.
- Это безумие, босс.
- Знаю. Но тем не менее...
- Мы даже не знаем, в том же ли самом мы мире, что и...
- Возможно, это не имеет значения.
- А если имеет? И ты представляешь, босс, скольких сил это от тебя потребует?
- Им придется нести меня на себе.
- Если у тебя не выйдет, они не смогут этого сделать.
- Знаю.
Лойош замолчал, поняв, что я на самом деле его не слушаю. Я полез в рюкзак и нашел последний лист кельша.
- Что случилось, Влад? - спросила Алира.
- Есть идея, как вытащить отсюда Маролана. Вы сможете нести меня, если я буду не в состоянии идти сам?
- Что такое? - спросил Маролан.
- Колдовство, - сказал я.
- Каким образом...
- Я собираюсь изобрести заклинание. Я не уверен, что мне это удастся.
- Я колдун. Я могу помочь?
Я поколебался, потом покачал головой.
- У меня остался еще один лист кельша. Я собираюсь сам жевать его, чтобы получить необходимую для заклинания энергию. Если ты будешь мне помогать, кто вынесет нас отсюда?
- И что же это за заклинание?
Я облизнул губы, поняв, что мне не хочется ему этого говорить.
- Почему бы и нет, босс?
- Он просто скажет, что это невозможно.
- А на самом деле?
- Выясним.
- Зачем?
- Я всегда хотел проверить себя в качестве колдуна. Вот мой шанс.
- Босс, я серьезно. Если ты отдашь этому столько сил и ничего не получится, это...
- Убьет меня. Я знаю. Заткнись.
- И, отдав столько энергии, ты не сможешь оставаться в сознании. И...
- Хватит, Лойош.

Предыдущая страница 20 Следующая страница


21 стивен браст

- Не важно, - сказал я Маролану. - Ждите здесь. Мне нужно найти подходящее место. Я, вероятно, буду около Цикла, так что держитесь поодаль: не хочу, чтобы что-то меня отвлекало. Когда я закончу и если все получится, я вас найду.
- А если не получится?
- Тогда вы меня найдете.

Подкуп Треффы обошелся мне в круглую сумму, так же как звукопоглощающее заклятие и бегство с места события, поскольку я имел дело непосредственно с волшебницей, работавшей на Левую Руку, вместо того чтобы воспользоваться посредничеством Фита. Почему? Не знаю. Во всяком случае, наняв меня, он не стал бы меня убивать после того, как я сделал работу. Если бы об этом стало известно, никто больше не стал бы работать на него. Но, с другой стороны, это убийство было совершено оружием Морганти. Если бы у него был шанс чисто избавиться от меня с помощью неудачной телепортации, он, вероятно, им бы не воспользовался, но зачем вводить его в искушение?
Так или иначе, к тому времени, когда все было сказано и сделано, я потратил достаточно много, но достаточно много у меня и оставалось. На этот раз я решил не бросаться деньгами, поскольку не хотел привлекать к себе внимания. По той же самой причине я не хотел и покидать город. Это убийство вызвало большую волну, что заставило меня поволноваться, но я это пережил.
Насколько мне известно, никто так и не узнал, кто это сделал. Но тем не менее кое-кто, похоже, знал. Одним из них был Клинок, весьма неприятная личность. Несколько недель спустя я начал работать непосредственно на него - собирая дань, улаживая конфликты и наблюдая за его людьми. Я аккуратно откладывал все заработанные деньги, намереваясь вложить их в нечто, приносящее постоянный доход. Может быть, даже в нечто законное.
Примерно через месяц после того, как я начал работать на Клинка, я был в гостях у своего деда в Южной Адриланке и встретил там девушку по имени Ибронка, у которой были самые длинные, самые прямые и самые черные волосы из всех, что я когда-либо видел, и глаза, в которых можно было утонуть. Я так никуда и не вложил свои деньги.
Ну ладно.

После того как дело зашло столь далеко, пути назад для меня уже не было. Мы трое должны уйти вместе или не уйти вообще, и теперь был шанс, что нам это удастся. Если бы мне захотелось в этот момент помолиться, я бы стал молиться деду, а не Вирре, поскольку его руководство было бы сейчас более полезным.
Однако я не думаю, что он когда-либо пытался изобрести заклинание. Проклятие, если бы здесь действовала магия, мы могли бы просто отсюда телепортироваться. Нечего и думать об этом.
Я выбрал место лицом к Циклу. Почему? Точно не знаю. Оно показалось мне подходящим, что весьма существенно для практикующего колдуна.
Я начал жевать лист, расслабляясь и готовясь к действу. Когда лист выполнил свою задачу, отдав мне все, что в нем было, я его выплюнул.
Я снял рюкзак и открыл его, потом сел. Интересно, подумал я, смогут ли боги остановить меня, потом решил, что, если бы они за мной наблюдали, то сделали бы что-нибудь уже тогда, когда я начал раскладывать перед собой составляющие моего заклинания. Забавно было думать, что находишься вне пределов их досягаемости, хотя, так сказать, прямо у них на задворках.
Я разглядывал Цикл, пытаясь собрать всю свою волю.
Ожидание лишь осложняло мою задачу.
Я глубоко вздохнул и начал.

ГЛАВА 17

У меня остались смутные воспоминания о том, как какая-то маленькая девочка трясет меня за плечо со словами:
- Не засыпай. Ты умрешь, если заснешь. Не спи.
Когда я открыл глаза, рядом никого не было - вероятно, это мне снилось. С другой стороны, для того чтобы видеть сон, нужно спать, а если я спал...
Не знаю.
Хлоп, хлоп, чмок, чмок.
Я знал, что это значит. Мои глаза открылись.
- Все в порядке, - громко сказал я. - Я вернулся.

Я никогда не думал, что мне придется приложить столько усилий для того, чтобы встать. Когда это наконец удалось, я понял, что должна была ощущать Алира, и я очень пожалел, что у меня нет больше листьев кельша. Мир вращался вокруг меня. Терпеть этого не могу.
Я сделал шаг и услышал вдалеке какой-то звук. Постепенно он становился все более настойчивым, и я прислушался. Это был голос Лойоша.
- Босс! Босс! Они в другой стороне.
Я сумел повернуться, что оказалось вовсе не так просто, как вы можете подумать, и заковылял в направлении, указанном Лойошом. После того как, казалось, прошли часы, я нашел их там, где оставил. Маролан заметил меня первым, и я увидел, как он направился ко мне. Все его действия, казалось, происходили в замедленном темпе, так же как и у Алиры, когда она поднялась и тоже пошла ко мне. Я начал падать - как мне показалось, тоже медленно - и почувствовал, как они вдвоем подхватили меня.
- Влад, с тобой все в порядке?
Я пробормотал что-то, держась за них.
- Влад? Получилось?
Получилось? Что получилось? Ах да. Мне же нужно было кое-что сделать. Погоди, флакон... нет, он был у меня в руке. Все хорошо, Влад. Я поднял его. Темная-темная жидкость в прозрачном флаконе с резиновой пробкой.
- Что это? - спросила Алира.
Сформулировать ответ оказалось для меня слишком сложно. Я собрался с силами, посмотрел на Маролана и сказал:
- Обнажи руку.
- Которую? - спросил он.
Я покачал головой, он пожал плечами и обнажил левую руку.
- Нож, - сказал я.
Маролан и Алира, пожав плечами, обменялись взглядами, и Маролан вложил мне в левую руку нож. Я жестом предложил ему подойти ближе, и он, поколебавшись, подошел.
Я заставил себя побороть дрожь в руке, надрезая его бицепс. Протянув флакон Алире, сказал:
- Открой.
Я не мог заставить себя посмотреть на нее, хотя мысленно ругал себя за то, что не попросил ее открыть флакон до того, как сделал надрез Маролану.
Понятия не имею, как ей это удалось сделать, не уронив меня, но мгновение спустя она сказала:
- Готово.
Я схватил руку Маролана и поднес флакон к надрезу.
- Ты колдун, - сказал я. - Сделай так, чтобы жидкость проникла в твою руку.
Он озадаченно посмотрел на меня и облизнул губы. Внезапно я понял, что он решает, стоит ли мне доверять, Если бы у меня были для этого силы, я бы рассмеялся. Он думает о том, стоит ли доверять мне? Но, видимо, он все-таки решил исходить из предположения, что я знаю, что делаю. Какой все же дурак, подумалось мне. Я закрыл глаза. Алира встряхнула меня, и я снова открыл их. Когда я поднял взгляд, флакон был пуст и Маролан держал его в руке, вопросительно глядя на него. Я надеялся, что он не был нужен Кайре для чего-то важного.
- Пошли домой, - сказал я.
- Влад, - спросил Маролан, - что это все-таки было?
- Домой, - единственное, что я сумел повторить.
Последовала пауза, во время которой они, вероятно, смотрели друг на друга, затем, поддерживая меня под руки, направились в сторону леса.

Не помню, как именно я пришел к решению открыть собственное дело. Я оказался в определенной ситуации и вышел из нее наилучшим для себя образом.
Ситуации?
Что ж, когда наконец закончилась война между Клинком и Ролааном, последовал ряд случаев вымогательства. Найлар, мой первый босс, избавился от большей части того, чем владел, поскольку ему пришлось бы сражаться за то, чтобы сохранить свою собственность, и он не думал, что ему это удастся. Я отношусь к нему с уважением. Смелость - хорошее качество, но ты ничего не можешь заработать, когда мертв, и требуется определенного рода сообразительность, чтобы знать, когда стоит отступить.
В последующие месяцы у меня было много работодателей, но когда все успокоилось, я работал на типа по имени Тагихатн, или Такишат, или что-то в этом роде. Я так ни разу и не сумел правильно произнести его имя.
Так или иначе, он никогда мне не нравился, а я никогда не нравился ему. Большую часть моего заработка составляли комиссионные с собранной дани и тому подобное, и бывало это нечасто. Я выполнил несколько заказных убийств для людей, которым известна была моя репутация, что позволяло мне жить с комфортом. Однако убийства влекут за собой и немало головной боли; я предпочитаю иметь доход от не столь рискованных дел.
Я мог уйти и найти себе работу у кого-нибудь другого, но я к тому времени провел здесь всего несколько лет и мало кого знал. Так что лучшим способом выйти из положения было - убить Тагиджатина.

- Иди. Не спи.
От земли, казалось, исходило туманное сияние или оно висело в воздухе, не знаю. Было достаточно светло. Как долго мы шли через этот лес? Кто знает? Мое чувство времени меня окончательно подвело.
- Не спи. Иди.
Время от времени мы останавливались, и Алира с Мароланом приглушенно обсуждали, куда идти дальше. Думаю, они боялись, что мы ходим кругами. Тогда Лойош говорил: "Скажи им, что нужно идти туда, босс", и я показывал в нужном направлении. Полагаю, к этому моменту они мне уже доверяли. Одним богам известно почему.
В какое-то мгновение Маролан сказал:
- У меня странное чувство.
- Что такое? - спросила Алира.
- Я не уверен. Что-то странное.
- Влад, что ты с ним сделал?
Я покачал головой. Говорить я был просто не в силах. Кроме того, что я с ним сделал? Ах да. Судя по словам Кайры, это была кровь богини. Почему я это сделал? Потому что единственной другой возможностью было позволить Маролану умереть.
И что дальше? Что он сделал для меня? Он спас мне жизнь, но лишь потому, что я на него работал. Друг? Чушь. Только не драгейрианин. Во всяком случае, не дракон.
Тогда почему? Не важно, все уже закончилось. И, так или иначе, я слишком устал, чтобы обо всем этом думать.
- Иди. Не спи.
Чуть позже Алира сказала:
- У меня тоже появляется какое-то странное ощущение. Хочешь отдохнуть?
- Если мы остановимся, - ответил Маролан, - Влад заснет, и мы его потеряем.
Ответ, похоже, удовлетворил Алиру, что меня удивило. Но, с другой стороны, почему они прилагают столько усилий, чтобы спасти меня? Они драконы, а я был джарегом; они драгейриане, а я - человек. Я не мог найти в их поступках никакого смысла.
- Как ты себя чувствуешь? - спросила Алира. Я не смог ответить, но оказалось, что она обращается к Маролану.
- Не знаю, как это описать, - ответил он. - Как будто я становлюсь легче и тяжелее одновременно, и воздух другой на вкус. Интересно, что он мне дал?
- Если мы отсюда выберемся, - сказала Алира, - то сможем спросить его позже.
- Не спи. Иди.
Лес казался бесконечным.

Убить Тадишата, вероятно, оказалось самым легким делом из всех, что мне приходилось совершать. Можно было подумать, что при его способностях приобретать врагов он предпримет какие-то меры предосторожности. Но он был новичком и, вероятно, из тех, кто думает: "Со мной этого случиться не может".
У меня для тебя есть новости, простак. Может.
Он всегда работал допоздна, занимаясь собственной бухгалтерией, чтобы быть уверенным, что никто не обманул его даже на медяк, и я просто зашел к нему однажды, когда он сидел, погрузившись в свои книги, и подкрался к нему со стилетом в руке. Он не замечал меня, пока я не оказался прямо перед ним, но было уже поздно. Никаких проблем.
К тому времени, когда обнаружили труп, я уже въехал в его контору. Почему? Не знаю. Вероятно, я просто решил, что лучше я буду работать на себя, чем на кого-то другого.

Не помню, как мы вышли из леса, но помню, как меня несли через пещеру. Маролан говорит, что я сам показал к ней дорогу, так что не знаю. Следующее мое воспоминание - я лежу на спине, глядя на оранжево-красное драгейрианское небо, и слышу, как Маролан говорит:
- Теперь я знаю, где мы.
За этим, видимо, последовала телепортация, но о ней у меня не осталось никаких воспоминаний, что и к лучшему,

Крейгар присоединился ко мне почти сразу же после того, как я унаследовал контору от Тагичатина, и, к моему удивлению и удовольствию, Найлар оказался ко мне более лояльным, чем я мог бы ожидать от бывшего босса. Конечно, вначале у меня были некоторые проблемы, так же как и у нескольких членов моей организации, которые с трудом воспринимали выходца с Востока в качестве босса.
Я изменил их мнение о себе, никого из них не убив, что, полагаю, было неплохим достижением. Собственно, никаких серьезных проблем на собственной территории у меня не было, пока некий порученец по имени Квион все не разрушил.

Сетра Лавоуд, Чародейка, Темная Леди горы Тсер, разглядывала меня из-под ресниц. Мне было интересно, почему она не спрашивает меня, что я дал Маролану, и решил, что, видимо, она догадалась сама или знала, что я не отвечу. У меня было воинственное настроение, хотя и сам не знаю почему. Возможно, это как-то связано с тем, что мне помогали выбраться с Дороги Мертвых Маролан и Алира, не знаю.
Эти двое героев закончили свое повествование и теперь наблюдали за лицом Сетры. Мы сидели в библиотеке внутри горы Тсер. Чаз подавал нам вино, часто моргая и громко причмокивая губами.
- Я довольна, - наконец сказала Сетра. - Алира, Империя требует твоего присутствия.
- Я так и поняла, - ответила Алира.
- А мы что - жаркое из кетны?
- Заткнись, Лойош, - сказал я, хотя был склонен к тому, чтобы разделить его чувства.
- И, Влад, - продолжала Сетра, - я в долгу перед тобой. И я говорю это не просто так. Если ты думаешь, что это тебе ничем не поможет, ты глупец.
- Она говорит и от моего имени, - сказал Маролан.
- Что я глупец? - спросил я.
Он не ответил.
- Я тоже тебе кое-что должна, - сказала Алира. - Может быть, когда-нибудь я смогу тебе отплатить.
Я облизнул губы. Заключалась ли в этом угроза? Если да, то почему? Они все смотрели на меня, за исключением Чаза, который, казалось, искал насекомых в углу. Я не знал, что ответить, и сказал:
- Прекрасно. Теперь я могу идти домой?

Я вернул себе большую часть денег из тех, что забрал Квион, так что, полагаю, с этим все в порядке. Не думаю, чтобы это как-то повредило моей репутации. С тех пор я несколько раз встречал Маролана, и для драгейрианина дела у него идут неплохо. Он предлагал нам с Сетрой и Алирой собраться вместе, но я пока решил воздержаться.
Я сказал Кайре, что потерял бутылочку, но, как ни странно, ее это не слишком расстроило. Я никогда не рассказывал Маролану о том, что в ней было. Когда он об этом спрашивает, я лишь самодовольно улыбаюсь. Не знаю, может быть, как-нибудь я ему и расскажу. А может быть, и нет.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 2)
    • ГЛАВА 3 (Страница 3)
    • ГЛАВА 4 (Страница 5)
    • ГЛАВА 5 (Страница 6)
    • ГЛАВА 6 (Страница 6)
    • ГЛАВА 7 (Страница 7)
    • ГЛАВА 8 (Страница 9)
    • ГЛАВА 9 (Страница 10)
    • ГЛАВА 10 (Страница 12)
    • ГЛАВА 11 (Страница 13)
    • ГЛАВА 12 (Страница 14)
    • ГЛАВА 13 (Страница 15)
    • ГЛАВА 14 (Страница 17)
    • ГЛАВА 15 (Страница 18)
    • ГЛАВА 16 (Страница 20)
    • ГЛАВА 17 (Страница 21)


Стивен Браст - Талтош

Стивен Браст

Талтош

Цикл: "Влад Талтош" - 1

 Читать книгу

Аннотация

Говорят — могущественные дженойны, создавшие мир Драгейры, ушли из сотворенного ими мира много тысячелетий назад.Демиурги — ушли. Драгейра — осталась.Остался мир, в коем ЛЮДЬМИ зовут себя две расы.Одна из них — и вправду люди . Обычные люди. Люди, создавшие свое государство далеко на Востоке — вне пределов великой Драгейрианской Империи, где обитают ЛЮДИ иные. Те, кого называют ЭЛЬФАМИ. Те, что живут Семнадцатью Домами, названными именами... о нет, не животных даже, но — странных магических существ, чьи волшебные свойства, так ли, иначе ли, передаются членам Домов.Многие, многие Дома закрыты для выходцев с Востока раз и навеки. Но — есть и иные, в которые людям вступать возможно.И самый сильный средь них — Дом Джарега — гильдия преступников мира Драгейра.Но — есть, есть в мире Драгейры еще и дома иные.Дома, войти в которые — ТРУДНО. Даже молодому убийце из Дома Джарега — гильдии преступников, — привычному к смертельно опасным приключениям.Однако что значит опасность для выходца с Востока Влада Талтоша — убийцы-наемника, для коего открылись некогда даже врата Дома Дракона?

Только — новый подвиг. Только — новое деяние...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").