стивен браст - Пятьсот лет спустя

1 стивен браст

ПРЕДИСЛОВИЕ

В котором показано, что в трудах Паарфи Раундвудского присутствует как жестокая правда истории, так и восторги литературы; проиллюстрировано примерами из его историко-романтических сочинений

«Вымысел порой оказывается куда более мудрым и значительным, нежели история, ведь вымысел озабочен всеобщим, а история - частным».
Экрасан из Сиблтауна

«Правда невероятнее вымысла».
Приписывается многим

Поскольку основатели наших критических традиций высказывают подобные суждения, нет ничего удивительного в том, что исторический роман, а таковым является том, который вы сейчас держите в руках, занимает не слишком выгодное положение между научными работами и романтическими сочинениями и подвергается яростному хулению с обеих сторон. Когда Паарфи Раундвудский собрался опубликовать «Три порванные струны», руководители издательства университета попросили его прибегнуть к вымышленному имени, дабы не компрометировать стоявшее на исторических монографиях. Паарфи отказался, и в результате любители его романтической прозы стали покупать и изучать его исторические труды, пополняя столь необходимым золотом казну университета.
Впрочем, такой исход не помешал издателям повторить свое требование перед публикацией «Гвардии Феникса», но к тому моменту Паарфи успел разойтись с ними во мнениях по множеству позиций относительно примечаний и карт к своей последней монографии, а посему снова наотрез отказался воспользоваться псевдонимом. И опять ревностные почитатели бросились раскупать его монографии. Некоторые из них даже писали в университет, выражая свое разочарование, - очевидно, монографии не оправдывали их ожиданий, однако мы склонны полагать, что те, кого сии труды удовлетворили, не удосужились взяться за перо.
Авторы приключенческих романов утверждают, будто в исторической литературе нет ни искусства, ни настоящего мастерства; ученые, в свою очередь, обвиняют писателей в незнании истории, более того - в намеренном искажении фактов, кое приводит к пагубным последствиям. Ну а сами создатели исторических романов предпочитают помалкивать и заниматься своим делом.
Давайте теперь рассмотрим работы этого автора с точки зрения вышеозначенных претензий. Следует отметить, что хотя романисты и не претендуют на историчность, их читают историки и все, кто в любой форме интересуется историей. А первые всегда беспокоятся о вторых.
Несколько уважаемых ученых, особенно автор «Бэдры из Инна и Лотро: Исторические и поэтические сравнения», а также издатель «Горных баллад» нещадно ругали «Три порванные струны» за искажение фактов. В действительности в данном произведении нет ничего выдуманного, во всяком случае, каждый из обсуждаемых эпизодов может получить подтверждение по меньшей мере в трех источниках.
Не все они надежны, и Паарфи четко формулирует это в своем предисловии; но ни один из них не является его собственным сочинением. В тех же случаях, когда герою приписываются какие-то мысли, они взяты из опубликованных воспоминаний. Диалоги составлены по ранним источникам, главным образом по «Легендам Бид'на», «Горным балладам», «Мудрым изречениям пяти бардов», по книге Ваари «Кратко об использовании наречий в разговорном языке» и неизданным письмам, собранным в «Еллоуторн МСС 1-14» и помещенным в библиотеку данного заведения.
Литературные достоинства «Трех порванных струн» осмеяли уважаемый автор «Короткой жизни Лотро» и три благородных критика, которые высказали свое мнение в «Литературных размышлениях», не пожелав, однако, назвать свои истинные имена. Все критики и историки, в конечном счете, нападают на книгу за то, что она якобы не является романом.
Между тем нельзя отрицать, «Три порванные струны» написаны с большим мастерством. Эпизоды из жизни Бид'на рассказаны не в хронологическом порядке, а сгруппированы по следующим принципам: любовные приключения, гонения, дискуссии с людьми искусства, путешествия, поэтические произведения, музыкальные пристрастия и так далее.
Способы описания этих небольших историй выбраны весьма изящные; хотя структура не всегда удачна с точки зрения развития сюжета. Автор, безусловно, проявил немалое старание при создании книги, правда, мы склонны согласиться с критиками: действительно перед нашим мысленным взором не возникает портрет менестреля. Что ж, зато книга послужит источником полезной информации для студентов; кроме того, она хорошо продается, а значит, тематическое собрание историй представляет интерес для многих читателей.
Теперь поговорим об историках. Им совершенно не на что сетовать, однако они не упускают ни малейшей возможности принизить достоинства «Трех порванных струн». А вот обычные читатели не жалуются, хотя и у них есть причины для недовольства: книга написана скорее в научном стиле, нежели в развлекательном. Спасает положение то, что для своего произведения автор выбрал живую популярную фигуру, - и недочеты не столь заметны; по-видимому, этим и объясняется отсутствие негативных отзывов не только читателей, но и литературных критиков.
В любом случае, упомянутых недостатков лишена «Гвардия Феникса», в которой автор рассказывает о событиях так, как обычно делается в романах. Это обстоятельство спровоцировало историков на еще более активную критику - они утверждают, что подобная свобода изложения не может не привести к искажению фактов.
И все же, когда мы рассматриваем имеющиеся в нашем распоряжении источники, эта так называемая свобода не выходит за весьма жесткие рамки. К любой сцене, где участвуют два и более персонажей, усердный исследователь обнаружит по крайней мере одно письменное свидетельство: письмо, или мемуары, или герой говорил об этом с кем-нибудь, кто посчитал необходимым сохранить сведения для потомков. Деятельность преступников тщательно изучена по отчетам судебных процессов. Лакей текла по имени Мика, которому удалось подслушать несколько важных разговоров и который занимает не последнее место в данной истории, весьма подробно рассказал обо всех приключениях своей подруге Сахри, сохранившей заметки о тех славных событиях вместе со счетами. Так что даже размышления Мики не могут быть названы вымыслом.
Если кто-то заинтересуется трапезой друзей во время их путешествия, он непременно отыщет упоминания о гостиницах, в которых они побывали и оставили о себе чрезвычайно яркие впечатления. Следует признать, что не сохранилось достоверных сведений относительно того, что именно отведали Кааврен и его спутники по дороге из поместья Адрона э'Кайрана в Пепперфилд, но еда, которую положил им в рот Паарфи, была приготовлена поваром Адрона, а следовательно, могли быть найдены уцелевшие рецепты.
Справедливости ради отметим, что в книге имеется один аспект, действительно не соответствующий традициям того времени. Манера разговора придворных, а также Кааврена и его друзей. Речевые формы не зафиксированы исследователями и вообще не совпадают с интересующим нас периодом.
Для создания диалогов Паарфи использовал модное в то время «Путешествие Рэдрифа и Голдстара к Вратам Смерти» неизвестного автора, в особенности те эпизоды, где главные персонажи пьесы играют во внутреннем дворе тюрьмы. Доказательством тому служат слова одного из палачей в финале пьесы: «Собака! Мне кажется, я уже битый час ни о чем другом и не прошу!» Это или похожие восклицания несколько раз звучат в «Гвардии Феникса», а также в книге, которую вы сейчас держите в руках. Их назначение - показать, что время пустых любезностей подошло к концу.
Но тонкости словоупотребления, точность выбора момента использования этих оборотов речи дают прекрасное представление о придворных манерах того периода и позволяют не прибегать к громоздким и устаревшим конструкциям. Считайте подобный подход удачным переводом, не искажающим ничего существенного для всякого, кроме разве что лингвиста.
Таков наш ответ историкам. Только нам удалось заставить их замолчать, раздались возмущенные голоса писателей. Где же тут искусство, мастерство и полет фантазии, если подтверждение каждому событию, мысли и даже описанию трапезы можно найти в документах? Наши три пожелавших остаться инкогнито критика, как и сам Ваари, задают именно эти вопросы. На них совсем не сложно ответить. Искусство, мастерство и полет фантазии присутствуют вот где.
Во-первых, в самой структуре рассказа, которую Экрасан называет систематизацией происшествий. Заметьте, ведь «Гвардию Феникса» вполне можно было начать с описания зарождающихся интриг в Императорском дворце, а потом продолжить, переходя от одного персонажа к другому и из комнаты в комнату, собирая свидетельства так, как это принято у историков. Паарфи же выбрал иной путь. Он проникает в город и во дворец вместе с Каавреном из Каслрока и остается с ним, по мере того как тот знакомится со всеми основными персонажами.
Нам могут возразить: главные действующие лица - Сиодра, Адрон э'Кайран, лорд Гарланд, Катана э'Мариш'Чала - и другие важные исторические фигуры появились на страницах книги значительно позже. Но в этом-то и проявляется в полной мере гений автора. Вот вам демонстрация искусства, мастерства и полет фантазии: выбор точки зрения. Когда Кааврен входит в город, он никто: он общается с разными людьми, открывает для себя массу нового, просит друзей объяснить ему происходящее.
Читатель, не очень хорошо знающий историю, оказывается в таком же положении, что и Кааврен. Однако автор не доводит технику до крайности, а усиливает напряженность сюжета, в нужный момент показывая тех, кто строит козни против нашего героя и Империи, в то время как Кааврен пребывает в блаженном неведении, сменяющемся замешательством (ненавистное для нетерпеливого читателя состояние). Описаны исторические события, но порядок изложения и точку зрения, с которой они нам представлены, определяет сам автор.
«Гвардия Феникса» - это история приключений и интриг, и она соответствующим образом выстроена. Том, что вы сейчас держите в руках, совсем иного характера. Вам предстоит прочитать о неизбежной трагедии, об удивительных и странных поворотах судьбы, когда кому-то удается спастись, а кто-то гибнет. В нем также повествуется о событиях, о которых помнят даже самые забывчивые. Можно не знать о том, что произошло, когда Крионофенарр встретился с Адроном э'Кайраном в Пепперфилде в начале правления Тортаалика, однако о Катастрофе Адрона слышали все.
Построение книги, которую вы собираетесь прочитать, отражает это различие. Ученому не следует портить чтение хорошей книги предварительным подробным изложением ее содержания. И все же давайте забежим немного вперед... Перед императором появляется посланница. Наш автор прерывает рассказ, чтобы описать ее одежду и внешность, а закончив, ставит нас в известность, что задержка вызвана тем, что в это время она переходила из одного зала дворца в другой, сообщая страже о своей миссии, - и наконец предстала перед императором. Автор беспомощен перед неотвратимым ходом истории, ее невозможно остановить или замедлить, и потому он просто двигается вперед к катастрофе, словно становится жертвой наводнения или шторма.
Конечно, данная книга не является простым описанием разных точек зрения и цепи событий, во время которых вам предстоит встретиться как со старыми, так и с новыми персонажами Паарфи. При ее чтении возникают совсем другие ощущения, нежели когда вы держите в руках «Гвардию Феникса». Она сложнее и содержательнее, кажется гораздо более серьезной, хотя и не лишена смешного. Неблагодарный читатель, считающий, что написание истории не требует искусства, может трактовать ее так, как ему угодно.
Тем же, кого мы сумели убедить в противном и кто с самого начала обладал достаточной проницательностью, чтобы не совершать подобных ошибок, мы предлагаем окунуться в поток событий, и он принесет вас к ужасающей развязке, позволив ученому незаметно удалиться со сцены.
Д. Б.,
декан Памларского университета.
Р2:1/2:1/2/1/2

Книга первая

ГЛАВА 1
Которая повествует о состоянии дел в Империи, а также представляет читателю императора и придворных

В первый день осени, или в девятый день месяца валлисты, в пятьсот тридцать второй год правления его императорского величества Тортаалика I из Дома Феникса, в Императорском крыле появился гонец и испросил у императора разрешения на аудиенцию.
Прежде чем углубиться в подробности относительно послания, мы надеемся, нам будет разрешено сказать пару слов о самом посланце и обрисовать читателю ситуацию во дворце и Империи, что позволит ему лучше понять историю, которую мы намерены представить его вниманию.
Посланец оказался молодой женщиной приблизительно четырехсот лет, чье округлое лицо, приземистая фигура и короткие прямые русые волосы явно говорили о принадлежности их обладательницы к Дому Теклы, что подтверждалось еще и грубой кожей, и мозолями на руках. Но еще более примечательно - в сочетании с простоватой наружностью (если мы вправе употребить такое выражение касательно внешности) - выглядела одежда, в которой она предстала перед стражей Императорского крыла.
Женщина была одета в желтое, зеленое и коричневое - краски своего Дома, однако желтый отличался удивительно чистым, ярким оттенком, характерным для цветов, что растут в нижних долинах Тарска. Шелковую блузу украшала поразительной красоты желтовато-коричневая вышивка. Расклешенные кожаные брюки для верховой езды прикрывали сапоги цвета сочной зеленой травы, а шерстяной коричневый плащ посланницы застегивался изящной серебряной пряжкой в форме дзура.
Теперь, когда мы поставили читателя в известность об этих деталях, давайте поспешим за теклой, которая и не собиралась останавливаться, чтобы облегчить нам задачу. Пока мы описывали ее одежду, Сэб (а именно так звали теклу) разрешили предстать перед его величеством императором - разумеется, после того, как она доложила о своей миссии. Итак, мы имеем возможность последовать за ней и послушать, какие новости она принесла императору.
Поскольку, будучи теклой, Сэб не могла получить личный пропуск, ее сопровождал один из дежурных гвардейцев, некий драконлорд по имени Таммелис э'Терикс, который и привел Сэб к дежурному офицеру. Тот быстро и внимательно оглядел ее, а затем едва заметным кивком головы показал, что она может пройти. Следует отметить, что все это происходило в Первой Приемной, или Последней Приемной, как ее иногда называют, но мы будем придерживаться терминологии историков того периода, о коем идет речь, и надеемся, что проницательность наших читателей позволит избежать возможной путаницы. Приемная соединялась с Императорскими покоями для аудиенций первого уровня - если использовать официальное наименование, - или Тронным залом, так о нем упоминают некоторые историки. Впрочем, в действительности все знали это помещение как Портретный зал.
В тот момент, когда мы начали свое повествование, было всего на пятнадцать минут больше третьего часа после полудня, и посему двери Портретного зала оставались широко распахнутыми. Сэб, несмотря на принадлежность к Дому Теклы, уверенно прошла мимо придворных и аристократов, толпившихся в комнате и подвергавших серьезному испытанию заклятие прохлады, наложенное волшебницей атирой маркизой Блэкпульской.
Наконец, непосредственно перед его величеством, Сэб ждал Брадик, хранитель колокольчиков. Таммелис, миссия которого была на этом завершена, передал теклу на попечение лорда - Брадика. Сей почтенный господин, занимавший свой пост в течение полутора тысяч лет, повернулся к Тортаалику и хорошо поставленным голосом объявил:
- Посланница от ее высочества Сенниа, герцогини Блэкбердриверской, наследницы от Дома Дзура.
Его величество в тот момент по своему обыкновению развлекался шутливой беседой с придворными: поочередно пытаясь вызвать у себя злость, печаль и радость, чтобы заставить вращающийся у него над головой Орб менять цвет. Как всегда, успех ему сопутствовал лишь частично. Орб приобрел бледно-красный оттенок раздражения, который, впрочем, сразу сменился светло-зеленым, лишь только лорд Брадик сделал свое объявление, а во взгляде Тортаалика появилось легкое любопытство.
- Ах вот оно что, - откликнулся император, - от Сенниа.
- Да, ваше величество, - кивнул Брадик.
- Ну, - промолвил его величество, стараясь вспомнить, слышал ли он когда-нибудь имя Сенниа, и если слышал, то в какой связи, - пусть посланница предстанет передо мной.
Пока уважаемая Сэб приближается к императору Тортаалику, чтобы передать ему свое сообщение, мы позволим себе вкратце рассказать о переменах, произошедших во внешности и характере его величества с тех пор, как мы в последний раз говорили о нем нашим читателям, то есть в начале его правления, описанном в «Гвардии Феникса».
Внешне император изменился совсем мало. Он теперь делал маникюр, а также наносил краску на лоб и уши (на сей раз был выбран ярко-красный цвет, отлично сочетавшийся с золотом костюма). Тортаалик просто обожал бриллианты и непременно надевал кольцо или браслет, бриллиантовые серьги или ожерелье. Ни его лицо, ни фигура не претерпели заметных трансформаций, лишь на лбу добавилось несколько морщин. Наши читатели должны помнить, какой нежной была у Тортаалика кожа. Император стал заботиться о ней с еще большим усердием: он ежедневно купался в ароматических маслах. И уж наверняка читатели не забыли его узких бледно-голубых глаз и белокурых, вьющихся кольцами волос.
Относительно его характера, разглядеть определенные черты которого значительно труднее, мы скажем, пользуясь имеющейся у нас возможностью, что существенные перемены наметились еще четыреста лет назад, когда Тортаалику пришлось отправить в изгнание свою сестру, попытавшуюся отравить его при помощи специально изготовленного кубка - на него не распространялось могущество Орба. Только бдительность Гиорга Лавоуда спасла императору жизнь. Более того, не вызывает сомнений, сестра Тортаалика являлась главной движущей силой заговора, что не помешало его величеству сделать все, чтобы скрыть ее причастность - из любви к сестре или желания замять скандал. А может быть, им двигали какие-то иные, не известные нам причины.
Тортаалик, несомненно, изменился, став с течением столетий капризным и угрюмым. Он посвящал все больше времени пустым затеям. Частенько он и вовсе ничего не делал. Изредка его, конечно, охватывала бурная жажда деятельности, и тогда он начинал интересоваться государственными делами, но такие периоды обычно продолжались совсем недолго.
Среди прочих событий, повлиявших на жизнь двора, следует выделить два: уход на покой его доверительности герцога Уэллборна и назначение Джурабина на должность премьер-министра; эти перемены и способствовали тому, что его величество стал слишком предаваться лени и пустым развлечениям. Читатель может не сомневаться: данные изменения привели и к другим результатам, и мы в свое время не преминем о них сообщить.
Посланница Сэб, к которой мы теперь с вашего позволения возвратимся, почтительно склонилась в реверансе перед его величеством и сказала:
- Я передаю вам, сир, слова привета из владений ее высочества Сенниа и прошу выслушать послание, которое она доверила мне, оказав немалую честь.
- Мы принимаем ее приветствие, - ответил Тортаалик, - и с нетерпением ждем новостей.
- Тогда, сир, я передам вам ее послание.
- И правильно поступите. Так где же письмо?
- Нет, нет, ваше величество. Сенниа доверила мне сообщить известие вам устно.
- В таком случае можете говорить.
- Непременно, сир, - заявила Сэб, откашлялась и начала: - Вот что я должна передать: ее высочество Сенниа, столкнувшись с очень серьезными проблемами личного характера, просит ваше величество позволить ей не присутствовать на Встрече провинций. Она надеется, что не навлечет на себя тем самым гнев вашего величества. Сенниа рассчитывает получить разрешение вашего величества.
Его величество нахмурился, а Орб стал оранжевым. Затем взгляд Тортаалика остановился на мощной, бочкообразной фигуре Джурабина. Премьер-министр, расталкивая придворных, решительно пробирался к трону. Тортаалик нетерпеливо передернул плечами; однако Сэб казалась совершенно спокойной; впрочем, кое-кто из опытных придворных заметил, как на висках у нее выступил пот.
Наконец Джурабин добрался до трона и наклонился к императору, чтобы его величество мог с ним пошептаться. Император быстро рассказал о том, что произошло, Джурабин с некоторым удивлением посмотрел на Сэб, а потом произнес следующие слова:
- Но, сир, на какой вопрос я должен дать ответ?
Его величество слегка покраснел, а придворные, которые не слышали их разговора, увидели, что Орб начал темнеть.
- Во-первых, Биспэтч, - ответил император, обращаясь к Джурабину по его титулу, - он так делал всегда, когда был раздражен, - полагаю, вы, как премьер-министр, должны знать, что еще один делегат - более того, наследник трона - отказался участвовать во Встрече. Во-вторых, я не удостоил вас чести, задавая вопрос, хотя, пожалуй, у меня к вам есть одно предложение, - теперь голос его величества был полон жесткого сарказма, - не хотите ли подумать вот о чем: может, нам следует прекратить принимать отказы. Ведь если так будет продолжаться и дальше, то очень скоро окажется, что на Встречу не соберется никто.
Джурабин понял, что слегка рассердил его величество.
- Простите меня, сир, - с поклоном сказал он. - Моя бедная голова с трудом справляется с непомерными нагрузками, и если вам показалось, что я проявил бесцеремонность в разговоре со своим сюзереном, то прошу поверить, это произошло по чистой случайности.
Его величество расслабился и небрежным взмахом ладони дал понять, что больше не гневается. Джурабин продолжал:
- Если мое мнение по данному вопросу имеет для его величества какое-нибудь значение...
Император подтвердил, что готов выслушать совет своего премьер-министра.
- ... я бы сказал, что, не соглашаясь принимать оправдания, ваше величество рискует прослыть тираном. Мало того, это всего лишь сорок шестой отказ, из чего следует, что на Встречу прибудет более двухсот делегатов, - по-моему, такого количества участников вполне достаточно.
- Тут все зависит от того, сколько еще делегатов попытаются пропустить Встречу, - пробормотал его величество.
Джурабин молча поклонился, довольный, что удалось убедить императора, который обратился к посланнице:
- Что ж, просьба вашей госпожи будет удовлетворена. Передайте ей мои наилучшие пожелания.
- Можете не сомневаться, я так и сделаю, сир, - заверила его величество Сэб, низко поклонилась и покинула зал для аудиенций.
Как только она ушла, император повернулся к премьер-министру:
- Хочу с вами переговорить, Джурабин.
- Конечно, сир. Надеюсь, я не вызвал неудовольствия вашего величества.
- Нет, но визит посланницы навел меня на некоторые размышления, и я хотел бы их обсудить с вами.
- Как пожелаете, сир. Только разрешите обратить внимание вашего величества: придворные уже собрались здесь, чтобы вы оказали им честь и...
- Да, Джурабин. И все же нам надо поговорить.
- Хорошо, сир.
- Тогда перейдем в Седьмую комнату.
- Слушаюсь, сир.
Его величество встал, и все придворные, которым в свое время удалось занять стулья, последовали его примеру. В зале наступила тишина. Тортаалик небрежно махнул им рукой и огляделся в поисках дежурного офицера, в чьи обязанности входило его сопровождать. Офицер находился у него за спиной.
- Седьмая комната, - сказал его величество. Офицер поклонился и первым устремился сквозь толпу, придворные расступились, давая дорогу. Император и премьер-министр неторопливо следовали за офицером. Орб, ставший светло-зеленым, медленно кружил над головой его величества. После того как офицер вышел через Зеркальные двери, которые слуга поспешно распахнул перед ним, процессия двинулась дальше по коридору Тика, вверх по Зеленой лестнице, в комнату с семью стенами, где его величество больше всего любил вести подобные разговоры. Офицер открыл дверь в комнату и, убедившись, что там никого нет, отступил в сторону, пропуская его величество и премьер-министра, затем аккуратно затворил дверь и встал на страже.
Его величество уселся в свое любимое кресло - с толстой золотистой обивкой и маленькой скамеечкой для ног - и жестом предложил Джурабину присесть. Когда премьер-министр опустился на стул с прямой спинкой напротив его величества, последний без всяких предисловий спросил:
- Что вы делаете для улучшения финансового положения Империи, Джурабин?
- Сир, - ответил, слегка смутившись, Джурабин, - я делаю все, что в моих силах.
- И что именно?
- Не проходит и дня, чтобы я не пытался изыскать возможности для новой экономии. Сегодня, например...
- Новой экономии, Джурабин? И это все, на что вы способны?
- Да, сир, до Встречи провинций...
- Ах да, Встреча... от которой сейчас отказался еще один участник. Джурабин, если она вообще состоится, то принцы и делегаты появятся в Драгейре в течение ближайшей недели.
- Возможно, сир, - кивнул Джурабин.
Несмотря на то, что его несколько удивил неожиданный интерес его величества к проблемам государства, премьер-министр не выглядел особенно встревоженным из-за присутствия или отсутствия принцев или делегатов.
Его величество нетерпеливо передернул плечами:
- Следовательно, вы не считаете, что такое количество отказов прибыть на Встречу является очевидным признаком заговора?
Джурабин поднял голову:
- Есть некоторое ощущение, сир. Но иногда нам кажется, будто кто-то готовит рыбу, а на самом деле мы лишь находимся на берегу океана.
- Обычно мне легко определить, нахожусь ли я на берегу океана, - заметил его величество.
- Каким образом, сир?
- Когда я чувствую, что у меня промокли ноги.
Джурабин склонил голову перед остроумным ответом его величества и спросил:
- Сир, а сейчас у вас мокрые ноги?
- Если вокруг меня и зреет заговор, Джурабин, то я его не вижу.
- Быть может, это вовсе не заговор, сир, - предположил премьер-министр, - во всяком случае, не среди нас или принцев.
- В самом деле?
- Может быть.
- Значит, вы все-таки не исключаете возможности?
- Я не это имел в виду, сир.
- А что же тогда вы имеете в виду?
- Если говорить прямо...
- О Боги! - вышел из себя его величество. - Уже давно пришло время говорить прямо!
- Я полагаю, многие делегаты боятся прибыть во дворец.
- Боятся? - вскричал император. - Неужели Сенниа, леди дзур, чего-то боится?
Джурабин пожал плечами:
- Дзуры проявляют храбрость, когда им предстоит сражение, сир. Однако многие из них пасуют перед менее явными опасностями - в особенности когда они их не понимают.
- Менее явные опасности? Объясните же наконец! Вы считаете, они боятся меня?
- Не вас, сир, скорее друг друга.
- Джурабин, должен признаться, я по-прежнему ничего не понимаю.
- Значит, мне следует объяснить?
- Осколки и черепки, вот уже целый час я вас ни о чем другом и не прошу!
- Что ж, вот как я вижу ситуацию.
- Продолжайте. Я весь внимание.
- Сир, по традиции принцам было предложено определить денежное пособие на императорские расходы для следующей фазы, которая начнется менее чем через пятьдесят лет.
- Я предпочитаю, - заметил император, - термин «императорский налог».
- Как пожелаете, - ответил Джурабин. - Хотя это трудно рассматривать как налог - ведь в данном случае, в отличие от других императорских налогов, Дома сами назначают величину своего взноса от общей суммы, которая в соответствии с законом установлена Империей.
- Тем не менее слово «пособие» оскорбляет мой слух.
- Хорошо, сир, налог. Так вот, по закону Империи, берущему начало от шестого цикла, принцы должны встретиться и прийти к соглашению о том, какую сумму необходимо заплатить каждому Дому.
- Да, да, понимаю. Продолжайте.
Джурабин откашлялся и сказал:
- Слушаюсь, сир. Именно сейчас принцам весьма затруднительно решить данную проблему.
- Именно сейчас, Джурабин, но почему? Что же делает решение этого вопроса более сложным, нежели обычно?
- Ну, во-первых, всех беспокоит позиция Дома Дракона, который требует, чтобы его доля была сведена к нулю, - они желают компенсировать расходы на создание армии.
- Создание армии? А зачем им армия?
- Люди Востока вторгаются в Империю с юга, сир. Кроме того, восстания Дома Теклы угрожают сразу нескольким владениям на западе. Мы получили петиции с просьбой о помощи от герцога Этуотера, герцога Лоунрока, герцогини Грейтуоркской и...
- Однако мне казалось, мы заключили мир с людьми Востока.
- Сир, людей Востока много, далеко не все из них общаются между собой, не говоря уже о том, чтобы соблюдать договоры, заключенные другими. Соглашение вашего величества с королевством к востоку от Пепперфилда в начале правления вашего величества все еще в силе, но остальные...
- Хм-м-м. Не слишком разумно они себя ведут. Их бы следовало поставить на место.
- Именно это через своего наследника Истменсуотча и предлагает Дом Дракона.
- Как, неужели тут замешан Истменсуотч?
- Во всяком случае, так сообщают мои источники, сир...
- Вы хотите сказать, ваши шпионы?
Джурабин пожал плечами:
- Создается впечатление, что сам герцог против подобных действий, но вынужден подчиниться решению своего Дома.
Его величество покачал головой, словно отказываясь вникать во внутренние проблемы Дома Дракона.
- Ладно, - вздохнул он, - а что теклы? Обращались ли мы к их Дому и предупреждали ли наследника, что в соответствии с законом ему придется отвечать за нарушение порядка?
- Они якобы не в состоянии выполнить своих обязательств из-за неурожая: за последние двести лет климат на западе очень изменился, что привело к тридцати или сорока сезонам засухи, причем до конца этой фазы поворота к лучшему не ожидается. Засуха и вызвала требования Дома Теклы уменьшить их платежи владельцам земель, а также бесчисленные восстания, которых становится все больше и больше.
- Засуха? Разве у нас нет волшебников, способных решать подобные проблемы?
- Цена, сир...
- Цена. А что с ценой?
- Дом Атиры заявил, что если они используют необходимое волшебство, то не смогут заплатить свою долю.
- Так и сказали?
- Сир, именно так утверждает их наследник, Тропир.
- Ну, их трудно в этом упрекнуть.
- Да, сир.
- Но если речь о снижении выплат, нельзя ли как-нибудь уладить дело?
- Сир, в большой степени это связано с Домами Джагала и Лиорна. Вопрос был рассмотрен иоричами с точки зрения законности. Однако, поскольку речь идет о проблемах Империи, Дом Иорича затребовал немалую плату за свои услуги и...
- О Боги!
- Да, сир. В особенности если учесть, что Дом Валлисты настаивает на полных выплатах...
- Валлисты?
- Большинством рудников на севере владеют валлисты, а они зависят от запада, поставляющего им продукты питания, необходимые для того, чтобы прокормить рабочих, среди которых начинаются волнения из-за уменьшения рациона. Это в свою очередь привело к падению добычи, из-за чего Дом Орки заявляет о своем исключительно тяжелом положении по сравнению с остальными благородными Домами - а значит, у них возникают существенные трудности при выплате императорского посо... простите, налога.
- Понимаю.
- Кроме того...
- Еще что-то?
- Да, сир.
- Продолжайте.
- Несколько бедных Домов объединились против более могущественных, чтобы помешать тем воспользоваться их слабостью.
- Ну, так бывало всегда.
- Вы правы, сир. Однако в данном случае тиасы и джагалы образовали альянс с дзурами и иоричами, в то время как ястребы, тсалмоты, джареги и иссолы поддерживают Дома Орки и Лиорна. Теклы могут прийти к соглашению с йенди; а с последними мы ни в чем не можем быть уверены - никто не знает, что замышляют йенди.
- Ну?
- Все очень запутано, сир, но создается впечатление, что союзы постоянно меняются, и все пытаются выяснить, кому придется платить полностью, а кто сумеет этого избежать. Многие сомневаются, сможет ли императорская казна выдержать текущие расходы.
- Понимаю. - Его величество некоторое время молчал, а потом задумчиво проговорил: - Эти союзы...
- Да, сир?
- Можем ли мы их разрушить?
- Пытаемся, сир.
- И каковы результаты?
Джурабин слегка наклонился на своем стуле, - пожалуй, он впервые пошевелился после начала разговора. Император знал, это свидетельствует о том, что премьер-министр потерял уверенность.
- Сир...
- Да?
- Союзы весьма ненадежны, во многом благодаря нашим усилиям.
- И что?
- В результате ни одна из сторон не обладает достаточной силой, чтобы выступить против вашей власти.
- Хорошая новость.
- Да, сир. Однако это также означает, что принцы и депутаты будут вынуждены выбирать между интересами Империи и своего Дома.
- Понятно.
- Вот почему многие из них либо из страха, либо из-за раздирающих душу сомнений отказываются участвовать во Встрече.
- Ясно.
Его величество обдумал все, что услышал, а потом сказал:
- Вам следовало обратить мое внимание на эти обстоятельства несколько лет назад, Джурабин.
- Сожалею, сир, если допустил ошибку. Но...
- Никаких «но»! Я бы немедленно решил все проблемы.
- Решили бы? - нахмурившись, спросил Джурабин.
- Конечно.
- Если мне будет оказана честь и я смогу задать вопрос...
- Задавайте.
- Каким образом вы решили бы вставшую перед нами проблему?
- Все очень просто, Джурабин. Приказал бы Дому Атиры поручить своим лучшим волшебникам предотвратить засуху, и тогда нам не пришлось бы заниматься столь серьезными вопросами.
- Но, сир, цена...

1 Следующая страница


Пятьсот лет спустя 2

- Она ничто по сравнению с ценой, которую нам придется уплатить за то, что мы игнорировали засуху, Джурабин. Когда с ней будет покончено...
- Как и с основным источником доходов Империи, сир.
- Основным?
- Да, сир. Если бы ваше величество приказало атирам привести погоду в порядок, они получили бы право отказать вашему величеству в любых выплатах; а они бы точно так и сделали. И тогда у нас не было бы средств на содержание Императорской армии, значит, для охраны восточных границ пришлось бы воспользоваться услугами наемников.
- Однако Дом Дракона мог бы существенно пополнить средствами императорскую казну.
- Да, конечно, сир, но они бы не стали этого делать.
- Почему? Почему это они бы не стали?
- Сир, когда атиры получат возможность не платить из-за того, что оказали услугу Империи, драконы на полном основании потребуют таких же льгот и для себя. Потому как если они этого не добьются, Дом Атиры получит экономическую власть над Домом Дракона, а они отчаянно соперничают друг с другом из-за земель на северо-востоке.
- И все же в казне должны были остаться какие-то деньги.
- Очень мало, сир. При тщательно спланированном бюджете мы сумеем лишь дотянуть до конца фазы, до принятия новых налогов...
- Но куда подевались все деньги, Джурабин? Я знаю, что с того момента, когда зерно было собрано и превращено в муку, а мука попала на рынок, мы запустили в действие четыре налога и...
- Пять, сир.
- ... крупных войн не было...
- Вы так считаете, сир? А разве войну с островом Элде нельзя назвать крупной?
- Джурабин, она продолжалась всего пять лет, и если потери составили более десяти тысяч, значит, кто-то меня обманул. К тому же мы ведь одержали победу.
- Сир, нет более дорогой войны, чем война на море, потому что всякий раз, когда мы проигрываем даже небольшую схватку, тонет по меньшей мере один корабль. Даже самый маленький фрегат не может быть заменен менее чем за десять тысяч империалов. А только в гавани Рэдскай мы потеряли одиннадцать фрегатов и два линейных корабля - однако одержали победу в битве.
Его величество немного помолчал, осмысливая цифры, а потом промолвил:
- Мне представляется, что подобные расходы должен компенсировать военный налог.
- Сир, такой налог необходим для того, чтобы собрать деньги для проведения войны, но у нас не хватило времени, и пришлось продать перекупщикам векселя на военный налог... в основном драконам и фениксам, которые владеют ими и по сей день.
- До сих пор? Нам следует отобрать их и использовать для того, чтобы обеспечить Империю средствами.
- Отобрать, сир? Ваше величество хочет развязать гражданскую войну?
- Ну, тогда мы их выкупим.
- А где возьмем деньги, сир? Даже самый незначительный из них стоит двадцать тысяч империалов.
- Боги! Возможно, война была ошибкой, Джурабин.
- Ошибкой, сир? Да без нее пираты острова Элде свели бы на нет торговлю с Гринаэр, Холкомбом и Лендсайтом, что привело бы к банкротству Дома Орки.
- Ах, орки! - презрительно бросил его величество.
- Да, сир, орки, которые находятся в политическом союзе с ястребами, тсалмотами, джарегами, иссолами и лиорнами.
Его величество покачал головой, вздохнул и задумался.
- Ну, - пробормотал он наконец, - мы как-нибудь справимся без налогов Домов Дракона и Атиры.
- Сир? Без вкладов в казну Империи двух крупнейших Домов? Возможно, нам бы удалось, если бы дело заключалось только...
- Как, и это не все?
- Нет, сир.
- Чего еще нам следует опасаться?
- Ну, сир, мы сами фениксы, и вы не только император, но еще и принц Дома. Каким будет вклад фениксов в казну?
- Нужно спросить нашего депутата, принцессу Лудин, которой я передал эти полномочия.
- Уже спрашивал, сир.
- И что она вам ответила?
- Сказала, наш Дом на грани банкротства.
- Банкротства!
- Да, это ее слова, сир.
- Но как такое может быть?
- Дело в том, сир, что Дом Феникса, а также многие его представители занялись спекуляцией...
- Спекуляцией?
- Вы же знаете, сир, что мы маленький Дом, и никто из нас, за исключением, может, баронессы Хайплейнской и графини Ноланте, не владеет крупными поместьями, поэтому по большей части мы зарабатываем...
- Джурабин, какие спекуляции?
- Прежде всего, сир, связанные с некими драконлордами... в том числе задействованы фонды, отпущенные Империей на военные операции. А также заключены договоры с атирами, которые должны были улучшить климат. Операции приостановлены в ожидании Встречи провинций, и...
Премьер-министр замолчал, потому что его величество перестал слушать, - Тортаалик откинулся на спинку кресла и закрыл глаза. После продолжительной паузы император проговорил:
- Джурабин, окажите мне любезность, позовите мою целительницу.
- Хорошо, сир. У вас разболелась голова?
- Идите, Джурабин.
- Да, сир.
Джурабин поспешил за целительницей, а его величество спрятал лицо в ладонях; ставший угрожающе коричневым Орб кружил у него над головой. Целительница, которую, кстати, звали Навье - однако сейчас разговор не о ней, - вскоре появилась с чаем, настоянным на целебных травах. Она использовала его для лечения головных болей Тортаалика, начинавшихся всякий раз, когда он вникал в проблемы Империи.
Целительница немного посидела с его величеством, а затем, убедившись в том, что ему стало лучше, оставила его. Приближался час обеда, император собрался покинуть Седьмую комнату. Тортаалик открыл дверь и на пороге столкнулся с дежурным офицером, лейтенантом Императорской гвардии Батальона Красных Сапог.

ГЛАВА 2
В которой мы встретимся с нашим старым другом и узнаем о его разговорах с тремя нашими давними знакомыми

Те, кто знаком с первой историей, не удивятся, узнав, что лейтенант, о котором мы упомянули, оказался нашим старым другом Каавреном. Ему недавно исполнилось шестьсот лет - иными словами, он достиг того возраста, когда пыл юности уже растрачен, но зато ему на смену пришло спокойствие, возникающее с осознанием своего места в жизни. Для Кааврена оно было на страже у двери его величества или, точнее, у двери той комнаты, где находился император Тортаалик. Столетия, проведенные в ожидании, рапорты начальникам, планирование кампаний против разного рода врагов в конце концов истощили энергию юности.
Если в прежние времена он частенько считал необходимым сделать язвительное замечание или был слишком вспыльчив, теперь в подобных случаях он оставлял свое мнение при себе, а вспышки гнева позволял, только когда того требовали его обязанности (поскольку Кааврен был хорошим офицером, такое случалось редко). Раньше его рука тянулась к шпаге по малейшему поводу, сейчас же он лишь усмехался и качал головой. Однако, если у кого-то хватало глупости настаивать, едва ли в Империи нашелся бы более опасный противник. Рука Кааврена была сильной и быстрой, как в юности, да и глаза не потеряли зоркости, а тело - гибкости. Лишившись бьющей через край энергии, он приобрел опыт в науке и искусстве защиты.
Что же до внешности, то наш герой почти не изменился. И если бы Кааврен пятисотлетней давности встретил сегодняшнего - он подумал бы, что смотрит в зеркало. Он лишь слегка похудел, да на лбу появилось несколько морщин, неизбежная печать ответственности, - неумолимый враг всех беззаботных натур.
Однако Кааврен рад был ответственности - это было в его характере, - и в течение столетий он со своими обязанностями достойно справлялся. Он уже не видел в службе средства достижения славы. Скорее теперь она занимала Кааврена сама по себе, и его мысли о продвижении постепенно исчезали по мере того, как крепла решимость выполнять свою работу с максимальной эффективностью.
Если пятьсот лет назад его девиз звучал так: «Пусть не будет границ моему честолюбию», то сейчас Кааврен жил по принципу: «Пусть мое честолюбие дойдет до границ моих возможностей». По-иному расставленные акценты, как мы видим, говорят о серьезном изменении характера.
Именно таким был человек, с которым неожиданно столкнулся в дверях Тортаалик. За пятьсот тридцать лет император успел к нему привыкнуть. Его величество гордился тем, что мог составить правильное мнение о своих подданных. Он даже поделился своими мыслями по этому поводу с тогдашней фавориткой Эновой Риджеской в одном из немногих сохранившихся до наших дней писем: «Несмотря на то, что твердят все вокруг, я верю лорду Кэпстру. Почему? Потому что так чувствую и скорее доверюсь своим ощущениям, нежели стану слушать советников Империи». Это было написано как раз перед знаменитым скандалом «Трех повешений».
И, увидев перед собой офицера в голубом и белом цветах Дома Тиасы, в золотом форменном плаще Императорской гвардии, с лейтенантской эмблемой на груди, Тортаалик подумал, что перед ним тот, кому он может доверять. А его величество сейчас чрезвычайно нуждался в таком человеке.
- Ну, лейтенант? - начал он.
Глаза Кааврена слегка округлились - он не привык, чтобы его величество обращался к нему с чем-нибудь, кроме приказов.
- Сир? - ответил гвардеец, глядя на человека, которого Боги сделали его господином.
Еще несколько сотен лет назад Кааврен вложил бы в это слово и в выражение своего лица и готовность к сражениям, и желание рискнуть жизнью по приказу его величества. А сегодняшний Кааврен лишь отозвался на обращение императора и теперь ждал продолжения, не проявляя особого любопытства. Встретив спокойный, уверенный взгляд, его величество слегка смутился и, чтобы скрыть это, повторил:
- Ну так что?
- Сир?
- Значит, вам нечего сказать?
За прошедшие годы Кааврен превратился в солдата, не склонного к многословию, а уж если он что-то говорил, то очень старательно подбирал слова. На сей раз он ограничился пятью:
- Я к услугам вашего величества.
- А я, - продолжал император, - жду, что вы можете сказать.
- Что я могу сказать, сир?
- Именно.
- Прошу прощения вашего величества, но я не понимаю вопроса, который имел честь услышать.
- Вы делаете вид, будто не понимаете, о чем мы говорим?
Лицо Кааврена осталось совершенно невозмутимым.
- Заверяю ваше величество, не имею ни малейшего представления.
- Вы стояли у самой двери, а стены здесь такие тонкие, что я слышу, когда кто-нибудь проходит мимо; я даже слышу, как вы объясняете своим мягким голосом, который до сих пор выдает, откуда вы родом, что комната занята. Так почему же вы не знаете, о чем говорят внутри?
- Сир, быть может, это из-за того, что я научил свои уши не слышать вещей, которые их не касаются.
- У вас весьма покладистые уши.
- Вполне возможно, сир. В любом случае они благодарят ваше величество за то, что вы снизошли их заметить. - Свои последние слова Кааврен сопроводил легким поклоном.
Тортаалик издал звук, который точно воспроизвести не под силу историку, но надо думать, это было нечто среднее между фырканьем и хмыканьем. Затем он заявил:
- Значит, не знаете, о чем мы разговаривали?
- Заверяю ваше величество...
- И вы готовы повторить свои слова, стоя под Орбом?
Впервые выражение лица Кааврена изменилось - в его глазах сверкнуло что-то похожее на гнев.
- Я уже давал показания под Орбом.
- Ах вот как, - протянул император. - Вы уже подвергались этой процедуре?
- Имел такую честь, - кивнул Кааврен.
- Кажется, я припоминаю обстоятельства дела, - медленно проговорил император. - Речь шла об обвинении в убийстве, не правда ли?
- Обвинении, сир, которое Орб с меня снял.
- Да, да. И о заговоре, что вы раскрыли, а также о договоре с людьми Востока, заключенном благодаря вашим стараниям.
Кааврен поклонился.
- И с тех пор, - продолжал его величество, - вы участвовали в восьми или десяти кампаниях? А во время отступления в районе озера Наблюдателя прославились, обеспечивая прикрытие основных сил?
- Прославился, сир? Не знал...
- Что нам известно о ваших действиях после того, как бригадир Г'ерет был ранен? Бригадир все видел и остался вами доволен, о чем и доложил мне в самых восторженных словах. Он рассказал о придуманной вами замечательной военной хитрости, которая позволила ему добраться до... до...
- Брикерстауна, сир.
- Да, да, Брикерстауна. Так что весьма наслышан о вас, уж поверьте.
- Сир, я...
- Г'ерету становится все труднее выполнять свои обязанности, а я вынужден подумать о том, кому передать его должность. Ну, лейтенант?
- Сир, я не знаю, что сказать. - Кааврен произнес эту реплику - как и все предыдущие - без малейших эмоций или изменения интонации.
- Вам нужно, лейтенант, лишь ответить на мои вопросы. Заверяю, вам ничего не грозит.
- Вопросы, сир?
- Пойдемте, проводите меня.
Кааврен поклонился, и они направились к Залу окон, продолжению Императорского крыла, которое выходило из дворца на пять сторон (включая верх и низ), где его величество часто обедал, если не возникало необходимости устраивать какой-нибудь торжественный прием. Пока они не торопясь шли по коридору, император спросил:
- Вы ведь военный человек, господин Кааврен?
- Да, сир.
- Ну и что вы, как человек военный, думаете о состоянии дел в Империи и о предстоящей в ближайший месяц Встрече провинций?
- Что я думаю, сир, о состоянии дел в Империи и Встрече провинций?
- Да, меня интересует ваше мнение.
- Мое мнение, сир?
- Вот именно.
- Сир, мы можем их всех арестовать.
Его величество, лишившись дара речи, остановился и посмотрел на Кааврена. Через несколько мгновений, однако, он снова зашагал дальше.
- Значит, вы самым серьезным образом советуете мне арестовать всех наследников и делегатов?
- Я, сир? Ни в коем случае.
- А что же вы мне предложили секунду назад?
- Прошу прощения вашего величества, но у меня не было подобных намерений.
- А что тогда вы имели в виду, когда сказали - мы можем их арестовать?
- Только то, что мы в состоянии их арестовать, сир. Более того, у нас не возникнет при этом никаких проблем. Разве вот герцог Истменсуотч может оказать сопротивление, но я уверен...
- По-прежнему не понимаю. Если вы не советуете мне их арестовать, то что же вы предлагаете?
- Сир? Я отвечаю на вопрос вашего величества. Вы оказали мне честь, спросив, что я, как человек военный, думаю о приближающейся встрече. И как человек военный - а именно такими были слова вашего величества - я сразу обратился к военным проблемам. Кроме того, припоминаю, что вы, ваше величество, однажды уже приказали арестовать по крайней мере одного из них, и я имел честь лично произвести арест ее высочества принцессы Бендбрукской из Дома Тиасы...
- Автора пьесы, в которой я выведен как какой-то шут! На счастье, я проявил милосердие, иначе не сносить бы ей головы и, конечно, она не смогла бы принять участие в предстоящей встрече.
- Именно эту леди, сир, я имел в виду. А еще вы приказали сжечь памфлеты, написанные лордом Хеймелом, одним из делегатов от Дома Ястреба...
- Да, клянусь Орбом! И, не колеблясь, поступил бы так снова! Он предлагал положить конец продажам судейским должностей, что само по себе достаточно разумно, но его идея о том, что каждый Дом должен выдвинуть своих собственных судей, обязательно вызвала бы восстание иоричей. Мало того, он хотел, чтобы назначение судей подтверждалось - кем бы вы думали... Мной? Ни в коей мере! Советом принцев и анонимно! Получается, слова императора недостаточно! Ему тоже повезло, что он не стал короче на голову!
- Да, сир. А вспомните леди Айронн, представительницу Дома Орки, вы приказали арестовать ее несколько лет назад, когда она...
- ... Публично обсуждала вопросы моей личной жизни, причем в таких выражениях, какие ни один порядочный человек не станет терпеть. А потом отказалась принести извинения. И тогда я пожалел, что с нами нет старого лорда Гарланда, который выследил бы ее и заставил принародно покаяться или принес бы ее печень. А вместо этого мне пришлось прибегнуть к своей власти, что и привело леди Айронн на эшафот.
- Так я и воспринял вопрос вашего величества.
Некоторое время император молчал, и неприятно покрасневший Орб постепенно приобрел более спокойный цвет.
- Однако я имел в виду совсем иное, - наконец заявил его величество.
- Сир?
- Господин Кааврен, Джурабин говорит о состоянии казны и союзах между Домами. Графиня Беллор тоже выражает беспокойство о казне. Принцесса Лудин, которая следит за интересами Домов, тревожится о настроениях в Империи, как если бы остальное вовсе не имело значения. Герцогиня Пропфирская, отвечающая за состояние флота, сообщает нам, что прибыли от торговли падают. Бригадир Г'ерет докладывает о проблемах военного командования, а Найлет рассуждает - точнее, хихикает - о волшебстве. А кроме всего прочего они не могут прийти к согласию ни по одному вопросу. В результате я вынужден сам принимать все решения. Так вот, лейтенант, я спрашиваю вас: как, вы считаете, мне следует поступить? Или, если вы не можете ответить однозначно, кого мне слушать?
Кааврен помолчал, словно обдумывал вопрос императора, - за это время они успели пройти по коридору, соединяющему Западную террасу с Папоротниковым залом.
- Сир, - заговорил Кааврен, - я считаю, что вашему величеству следует безотлагательно найти человека, который занял бы место его доверительности, герцога Уэллборна, ушедшего на покой.
Его величество остановился, взглянул на гвардейца, тот с самым невинным видом смотрел на своего сюзерена. Орб несколько раз быстро поменял цвета - бледно-желтый, выражающий смятение, потом оранжевый, говорящий о зарождающемся гневе, голубой - гнев сдержанный и, наконец, светло-зеленый - задумчивость. После чего Тортаалик двинулся дальше.
- Мне бы очень хотелось узнать, - пробормотал его величество, - почему вы мне это предложили.
- Вы желаете знать причину, сир?
- Не только хочу, но и требую.
- Ну, сир, дело в том, что, если бы его доверительность все еще оставался с нами и продолжал выполнять свои обязанности, вашему величеству не пришлось бы обращаться за советом к скромному лейтенанту Императорской гвардии.
Они поднялись по винтовой лестнице в Зал окон бок о бок, словно близкие друзья, погруженные в приятные воспоминания. Его величество прервал молчание:
- Мне показалось, вас не слишком заинтересовало продвижение по службе, о котором я упомянул.
- Сир, у меня нет больших амбиций.
- Как, тиаса без амбиций? Очень необычно. Я бы даже сказал, странно.
- Возможно, и странно, сир, но это чистая правда.
- Значит, вы не заинтересованы в том, что я вам предлагаю?
- Предлагаете, сир? Но ведь никакого предложения не прозвучало. Если ваше величество окажет мне честь, возложив на мои плечи любые новые обязанности, я, несомненно, постараюсь исполнять их со всем своим умением и энергией. Однако я ничего такого не слышал; ваше величество лишь снизошли до обсуждения со мной вопросов политики Империи - слишком сложных для вашего скромного слуги.
- Мой скромный слуга, - заметил император, - совсем не так скромен, как он утверждает.
- Вполне возможно, сир; однако поверьте, я не в силах сообщать вам что-либо полезное. Проблемы Империи, о которых ваше величество упоминали, столь сложны и выходят за пределы моей компетенции.
Его величество собрался ответить, но в этот момент они вошли в Зал окон, и Кааврен занялся осмотром помещения. Впрочем, он легко справился со своей задачей, бросив быстрый взгляд на полдюжины слуг. Кроме того, в зале находились императрица Нойма, его высочество принц Найнхиллс, наследник Дома Тсалмота и гость их величеств, а также два гвардейца. Кааврен поклонился и молча вышел.
С позволения наших читателей, последуем за ним. Ведь он наш давний знакомый, к тому же после такого важного разговора с его величеством мысли тиасы и его путь не могут не вызывать интереса.
С годами Кааврен стал замкнутым, он по-прежнему вел долгие беседы только с самим собой; эта черта его характера усилилась, словно компенсируя недостаток контактов с другими людьми. Тиаса уверенно шагал в сторону Крыла Дракона, ему не терпелось обдумать встречу с императором.
- Ну, мой добрый Кааврен, - сказал он, у него вошло в привычку обращаться к себе с некоторой иронией, - что мы имеем? Его величество снизошел до вопроса о том, как следует управлять Империей? Ча! Итак, мы узнали о тяготах финансовой ответственности! Давай, Кааврен, пора проверить собственные счета, хотя бы для того, чтобы убедиться, не стали ли твои потребности превышать доходы. А если ответ будет утвердительным, то, пожалуй, надо сходить к ювелиру и посоветоваться с ним на предмет эффективности разных методов строевой подготовки. В самом деле очень разумная мысль! Быть может, он объяснит мне как добиться того, чтобы наши золотые плащи сверкали еще сильнее, - тогда императрица обратит на них внимание, а я получу капитанскую должность.
Но разве его величество тебе не пообещал повышения? Что же все это значит? Спокойно, Кааврен! Что конкретно предложил тебе его величество? А ничего! Его величество сказал, что капитан (Кааврен по привычке все еще думал о Г'ерете как о «капитане») постарел и его должность пора передать кому-нибудь другому. Тогда с точки зрения ценности данная информация не стоит и бокала вина, даже если речь пойдет о том пойле, которым потчуют незнакомцев в «Суповом котелке».
Сделано предложение, дано обещание или какие-то гарантии? Ни в малейшей степени. На обещания императора - а этого императора в особенности - следует смотреть так же скептически, как Тазендра смотрела на логические доводы. А отсутствие обещания со стороны его величества позволяет считать его слова не более чем сотрясением воздуха.
Итак, император Тортаалик предложил мне воздух. И хотя я не хотел бы без него остаться - ведь воздух важен для дыхания, - до сих пор мне его вполне хватало, так что довольно глупо рисковать жизнью или здоровьем ради его получения. Нет, если его величество действительно чего-то от меня хочет, он должен сделать предложение, достойное Кааврена. Или просто отдать приказ - что, в конечном счете, одно и то же. И все, что следует сказать, сказано, а то, что необходимо сделать, сделано.
Однако даже двести лет назад я мог бы попытаться выяснить, чего же хочет от меня император, из любопытства или по какой другой причине. Но мы потеряли прежнее любопытство. Нельзя сказать, что мы испытываем облегчение от этой потери или чувствуем, что лишились быстроты мысли или ловкости в движениях. Следовательно, нам оно не требуется, и мы расстаемся с ним, как йенди оставляет лишнюю кожу в песках, дабы напугать тех, кто обладает острым зрением, но не силен умом. Что сделано, то сделано, и конец.
Или почти конец. Во мне еще осталось немного прежнего любопытства, в противном случае я бы не стал спрашивать у себя, что может хотеть его величество император Тортаалик от лейтенанта Гвардии. Причем не следует забывать о хитросплетениях политических и финансовых интриг, драконах и атирах, альянсах теклы и орки или о чем там еще говорил Джурабин. Ча! Удивительно, что у меня от всего услышанного не разболелась голова, как у его величества. Жаль, этого не произошло, - тогда мы оказались бы пусть и на короткое время в равном положении... было бы о чем рассказать детям, если цикл повернется так, что они у меня будут.
Нет детей, Кааврен, нет продвижения по службе и нет любопытства. И к тому же нет друзей - во всяком случае поблизости. А если бы они оказались рядом, прошел бы этот разговор по-другому? Признался бы я, что все слышал, вследствие чего его величество получил бы возможность отправить лейтенанта Кааврена на эшафот. Там меня избавили бы от ушей, получивших столь высокую оценку его величества, вместе с головой, на которой они держатся? Весьма вероятно. Никаких детей и продвижения по службе, никакого любопытства и друзей, а взамен - голова, пара ушей и, быть может, немного мудрости - имя, которое мы даем осторожности, когда наша жизнь лишается надежд и амбиций.
Размышляя таким образом, Кааврен миновал Крыло Дракона и помещения Императорской гвардии и оказался в казармах Батальона Красных Сапог, где его молча приветствовал дежурный капрал, - Кааврен считал: слова необходимы в тех случаях, когда есть что сказать. Он уже довольно давно внедрил этот принцип, и его подчиненные строго ему следовали. Поскольку не произошло ничего заслуживающего внимания, капрал лишь отсалютовал, а Кааврен кивнул в ответ и прошел в свой кабинет, где уселся в кресло, которое занимал капитан Г'ерет в тот памятный день, когда Кааврен и его друзья заявили о своем желании присоединиться к Императорской гвардии. Хотя Кааврен сидел в кресле тысячу раз, он всегда вспоминал этот самый эпизод и на его лице неизменно возникала улыбка.
- Ах, - задумчиво проговорил он, - что бы сказал Айрич, окажись он здесь? Ну, на это ответить легко: он посмотрел бы на меня с грустью, укором и сочувствием и заявил: «Мой дорогой Кааврен, если желание его величества не противоречит кодексу чести, какие могут быть вопросы?» В этом весь Айрич. А Тазендра? Ну, она не стала бы колебаться, бросилась бы на поиски приключений - для нее любая проблема лишь повод для приключений - и пошла бы до конца, ни о чем не задумываясь и надеясь на то, что дело окажется достаточно трудным. Такова Тазендра.
А как насчет нашего друга Пэла? Ну, тут перед нами тайна самого высокого уровня. Ведь Пэл - йенди. Никто не знает заранее, что скажет Пэл и как поступит, и уж тем более почему. И все же его можно было бы спросить. Клянусь трещиной Орба, Пэл сейчас, вне всякого сомнения, бродит по лабиринту дворца, как и я, но мы не виделись и пяти раз за прошедшие пятьсот лет и не обменялись и пятью словами при каждой из наших встреч.
- Такова природа дружбы, - мрачно заключил тиаса, и тут к нему в дверь постучал капрал и объявил:
- К вам посетитель, лейтенант.
- Как, посетитель? - удивился Кааврен, глубоко погрузившийся в свои размышления. - Кто?
- Говорит, его зовут Гальстэн.
- Драконлорд?
- Не уверен, лейтенант, однако мне кажется, что нет, поскольку я не видел шпаги. Может быть, это атира либо иорич, ведь на нем плащ монаха или судьи. Он утверждает, будто у него к вам личное дело.
- В самом деле? - пробормотал Кааврен, пытаясь припомнить свою последнюю дуэль. С некоторым удивлением он сообразил, что она имела место более ста лет назад. - Хорошо, пусть войдет - и мы узнаем, что ему нужно.
Капрал кивнул, и вскоре в кабинет с поклоном вошел человек в коричневом плаще с капюшоном. Хотя его фигуру было почти невозможно различить под складками одежды, он показался Кааврену невысоким, достаточно крепкого сложения. Когда дверь закрылась, Кааврен внимательно оглядел своего посетителя. Что-то в его позе и блестящих темных глазах, сверкнувших из-под капюшона, показалось тиасе знакомым.
- Пэл! - воскликнул Кааврен, вскакивая на ноги. Посетитель откинул капюшон и снова поклонился, а Кааврен принялся его рассматривать. Пятьсот лет могут пройти, не оставив никакого следа, именно так и произошло с Пэлом. Его лицо оставалось юным, практически без морщин, те же темные глаза (о них мы уже упоминали), благородный подбородок и высокий лоб, обрамленный черными кудрями, делавшими его глаза еще более выразительными. Иными словами, насколько Кааврен мог видеть, Пэл не потерял красоты, которую так ценил в молодости.
Кааврен смотрел и вспоминал, как часто йенди по малейшему капризу менял при помощи волшебства цвет глаз, а иногда и мнение, - никому не удавалось узнать, какие причины за этим стояли. Однако Кааврен одновременно вспоминал и схватки, в которых безупречный клинок Пэла и ярость помогали им всем спастись из, казалось бы, безнадежных положений.
Кааврена переполняли самые разнообразные мысли и чувства. Наконец он негромко проговорил:
- Пэл, а я вот здесь как раз подумал, что Пэл...
- Большая его часть, - согласился йенди.
- Как, большая часть? - удивился Кааврен. - Чего же не хватает?
- Ну, моей шпаги, - загадочно улыбнулся Пэл.
- Ча! Вы ее больше не носите?
Пэл поднял руки вверх, показывая, что он и в самом деле безоружен. Кааврен рассмеялся:
- Ну, теперь ясно - вы пришли сюда не для того, чтобы драться.
Пэл приподнял брови:
- Вы думали, я пришел сражаться?
- Мой добрый Пэл, когда незнакомец заявляет, что он хочет с тобой встретиться по личному вопросу, а ты в это время находишься на службе, - неужели прошло столько лет и вы забыли, чем обычно заканчиваются подобные визиты?
- Уверяю вас, мой дорогой Кааврен, я вовсе не забыл прежние дни, и благодарю, что вы мне о них напомнили. Однако с каких пор я стал для вас незнакомцем?
- Ча! С того самого момента, как представились именем, которое мне незнакомо.
- Как, вы хотите сказать, что никогда не слышали моего нового имени?
- Только не в этой жизни, друг мой. Подождите, я, кажется, заставил вас стоять. Садитесь, мой добрый Пэл, позвольте по старой привычке пользоваться вашим прежним именем, кроме того - разрази меня гром, если я запомнил новое.
Пэл улыбнулся и с удобством расположился на одном из стульев с высокой прямой спинкой, стоящих напротив маленького письменного стола Кааврена.
- Гальстэн, - спокойно повторил йенди. Кааврен покачал головой.
- Герцогство Гальстэнское, - проговорил он. - Должен признаться, я как-то выпустил его из виду.
- Но, мой дорогой лейтенант, оно от вас никуда не убегало. Я, во всяком случае, здесь. И пришел специально, чтобы вас повидать.
- Я заметил.
- И конечно, вам интересно узнать причину моего визита; теперь, когда вы стали старше, вы наверняка не думаете, будто я навестил вас исключительно по старой дружбе.
Кааврен смущенно заерзал в кресле.
- И я не ошибся?
- Нисколько, - кивнул Пэл. - В подтверждение расскажу вам, почему я здесь.
- Жду с нетерпением, - признался Кааврен.
Пэл улыбнулся своей милой улыбкой. Она пробудила множество приятных воспоминаний, и Кааврен понял, что Пэл воспользовался ею именно для этих целей.
- Я пришел к вам, - продолжал Пэл, - честно признаться, за кое-какой информацией.
- Буду счастлив помочь, - отозвался Кааврен, - отвечу на любой ваш вопрос, если только он не имеет отношения к информации, которую я поклялся хранить в тайне.
- Конечно, - заверил его Пэл.
- Ну так о чем вы хотели спросить?
- Меня интересует состояние дел при дворе.
- Состояние дел при дворе? - переспросил Кааврен. - Рассказывать о нем вам? Можно подумать, что вы император. Нет, не спрашивайте, почему я так выразился, а лучше ответьте: с чего это вы решили обратиться именно ко мне?
- Ну а почему бы и нет?
- Потому что, дорогой Пэл, если бы у меня возникли какие-нибудь вопросы о дворе, я сразу отправился бы к вам.

Предыдущая страница 2 Следующая страница


3 стивен браст

- Ах, у вас прекрасная память, мой друг, но вам явно неизвестно, что происходило со мной в последнее время.
- В последнее время? Вы правы, я только знаю, вы теперь изучаете искусство Доверительности.
- Знаете! - сказал Пэл. - Но вы не понимаете, что человек при этом перестает интересоваться мирскими проблемами.
- Как? - вскричал Кааврен. - Неужели вы не в курсе того, что происходило в Империи последние пятьсот лет?
- Почти, - кивнул Пэл. - До нас доходили слухи о стычках на севере, и мы слышали о войне на море, которая шла на западе, но в остальном...
- В остальном?..
- Ну, мы остаемся внутри наших стен. За Крылом Атиры, практически вне пределов дворца, и очень редко их покидаем, да и не все новости до нас доходят. Вы и сами, наверное, заметили, мы почти не встречались.
- Верно, - согласился Кааврен. - Я обратил на это внимание.
- Значит, вы все понимаете.
- Да. Ну, друг мой, задавайте свой вопрос.
Некоторое время Пэл молча изучал лейтенанта, а Кааврен многое бы отдал, чтобы узнать, какие же мысли занимают изворотливый ум йенди. Затем Пэл сказал:
- Что вы думаете о настроении его величества, Кааврен?
Кааврен нахмурился:
- Его настроении?
- Да. Очень бы хотелось узнать.
Кааврен чуть было не спросил почему, но вовремя вспомнил, что его старый друг наверняка постарается уклониться от прямого ответа.
- Мне кажется, в последнее время его величество пребывает в меланхолии.
- Меланхолии?
- Да, я бы выразился именно так, Пэл.
- А вам известны причины?
- Причины? Друг мой, вы говорите так, словно я министр. Уверяю вас, я всего лишь лейтенант Гвардии его величества - и, более того, занимая эту должность почти пятьсот лет, предполагаю остаться на ней еще пятьсот пятьдесят, а затем, вне всякого сомнения, меня произведут в капитаны и пожалуют Орденом высшего дворянства, после чего я смогу выйти в отставку и жениться на дочери мэра какой-нибудь деревушки на северо-востоке.
Буду получать доход в размере двух пенсий и начну создавать семью так же старательно, как ранее насаживал на шпагу всякого, кто критиковал мои манеры. Когда это случится, я стану, вне всякого сомнения, интересоваться слухами из столицы и благодаря им буду знать о том, что происходит в голове его величества, гораздо больше, чем знаю сейчас. Ну по крайней мере, мне будет так казаться. А это почти одно и то же, если ты далек от политики, как сельский дворянин или лейтенант Императорской гвардии.
Пэл выслушал монолог Кааврена - который определенно получился самым длинным из произнесенных им вслух за последние несколько десятков лет - с печальной улыбкой. Когда тиаса закончил, Пэл сказал:
- Подождите, Кааврен, цените ли вы нашу старую дружбу?
- Боги, Пэл! Как всякий человек, лишенный будущего, я уже довольно давно, точно старик, живу прошлым, а наша дружба - лучшая его часть!
- Ну тогда, ради дружбы, не можете ли вы быть со мной более откровенным? Вы каждый день проводите долгие часы рядом с его величеством, и мне прекрасно известно, что ваш ум никак нельзя назвать самым бесполезным в Империи; у вас наверняка есть представление о том, что происходит в его сердце.
Я не расспрашиваю о государственных тайнах, Кааврен. Расскажите лишь то, что вы можете рассказать, не нарушая запретов собственной совести. Но мне и правда надо знать, и нет никого, кроме вас, кто мог бы просветить меня. Откройте свою душу, старина, и поделитесь со мной тем, что вам известно или о чем вы догадываетесь.
Кааврен глубоко вздохнул. Хотя прошедшие годы ожесточили его сердце, тиасу тронули слова одного из тех немногих людей, которые были ему дороги и напоминали о счастливейших днях жизни.
- Насколько мне известно, его величество встревожен - большое число наследников я депутатов сообщили, что не смогут участвовать во Встрече провинций. А она, как вы, несмотря на свою изоляцию, слышали, должна определить величину налогов для следующей фазы.
Глаза Пэла неожиданно засверкали, и Кааврен понял, что йенди получил именно ту информацию, которая его и интересовала.
- А-га, - сказал Пэл, - значит, он обеспокоен.
- Мне так кажется. И это заставило его заняться государственными делами, что не очень-то просто для нашего феникса.
- Да, да, - задумчиво проговорил Пэл. - Вы правы. Должно быть, все так и обстоит.
- Вас это интересовало, друг мой?
- Да. Всего несколько слов объяснили многое. Жаль, я не могу вам рассказать, как невероятно вы мне помогли.
- И все же, - заметил Кааврен, - удивительно, почему именно сегодня вы пришли ко мне, чтобы задать свои вопросы?
- Почему сегодня? - переспросил Пэл. - А сегодня произошло нечто необычное?
- Несомненно, - кивнул Кааврен. - Вы пришли меня навестить. А это не просто необычно, а беспрецедентно!
- Тут вы правы.
- Естественно, поэтому я и пытаюсь понять причины, мой добрый Пэл.
- О да, согласен.
- И вы их объясните?
- Конечно, причем немедленно.
- Слушаю с нетерпением.
- Так вот: вы ведь понимаете, на чем построена Доверительность?
- Откровенно говоря, мой дорогой Пэл, не совсем.
- Тогда мне следует рассказать вам о нашей Академии.
- Прекрасно, я слушаю.
- Здесь, во дворце, есть небольшое здание, рядом с Крылом Атиры, где в смирении живут те, кто изучают Доверительность под руководством мастеров из Дома Иссолы. Периодически некоторые известные - уточню для вас, Кааврен, это означает богатые - аристократы чувствуют, что им нужен человек, которому они могли бы довериться, довериться полностью, без малейших колебаний. В таких случаях один из нас, а иногда даже мастер, соглашается занять предложенную должность во славу Академии и, добавлю, для собственного продвижения. И хотя с подобными просьбами к нам приходят многие, нет ничего более важного, чем обращение самого императора. Кстати, из-за этого и возникла Академия в пятом цикле.
- Однако, мой добрый Пэл, последние пятьдесят лет, с тех пор, как ушел на покой герцог Уэллборн, его величество обходился без услуг его доверительности.
- Так обстояли дела до сегодняшнего дня, дорогой Кааврен. Как вы, наверное, догадываетесь, это вызывало немалое беспокойство - в нашем ордене насчитывается сорок один человек. Возможно, на одного из нас будет возложена огромная честь.
- Да, понятно.
- Ну а понимаете ли вы, что Академия - а мы называем ее именно так - напрямую финансируется Империей?
- Нет, не знал.
- Тогда, несомненно, вам неизвестно, что всего за несколько минут до того, как я пришел к вам, нам сообщили, что наше финансирование уменьшается вдвое, что естественно приведет к сокращениям как наставников, так и учеников.
- Ясно.
- Теперь вы видите, почему меня вдруг заинтересовало нынешнее настроение императора и его отношение к финансовым проблемам Империи?
- Да, да.
- Может, вы еще что-то скажете?
- Только одно слово, мой добрый Пэл.
- Одно ваше слово, друг мой, стоит тысячи из других уст. Я слушаю вас.
- Джурабин.
- Ага! - воскликнул Пэл. - Значит, именно он дергает за веревочки кошелька Империи?
- Так говорят, мой добрый Пэл, и я склонен с этим согласиться.
- Ну-ну. А кто контролирует Джурабина?
- А кто, - улыбаясь, ответил Кааврен, - контролирует двор?
- В прежние времена - императрица.
- Вы сами ответили на свой вопрос.
Пэл кивнул, а потом быстро встал и пожал Кааврену руку.
- Вы оказали мне немалую услугу, старина. Есть ли что-нибудь, что я могу для вас сделать.
- Да.
Глаза Пэла чуть-чуть сузились - Кааврен едва уловил это.
- О чем речь? Если я смогу вам помочь, не компрометируя...
- Да, Пэл, вполне. Надеюсь, вы больше не станете забывать старого друга и будете периодически навещать меня, пока я прозябаю здесь, а ваше сияние разгорается все ярче и ярче, как огонь, в который невидимая рука подбрасывает новые и новые поленья.
Пэл улыбнулся:
- Можете не сомневаться, я не буду забывать о вас, Кааврен. Однако должен вас заверить, что вы вовсе не гниете на незначительной должности, - во всяком случае, я так не считаю. Есть натуры, которым суждено возвыситься над другими смертными. Первый среди них Адрон э'Кайран, герцог Истменсуотча. И хотя я не понял этого сразу - вы второй. Так что не беспокойтесь.
- Насчет первого я с вами согласен, Пэл, а вот относительно второго...
- Запомните мои слова, добрый Кааврен. И с этим я покидаю вас, чтобы они получше запечатлелись в вашей памяти. Мне нужно спешить.
И, еще раз сжав руку друга, Пэл поднял свой капюшон и вышел из кабинета Кааврена, который так и остался стоять, удивленно улыбаясь и глядя вслед йенди.

ГЛАВА 3
В которой рассказывается о пирогах и о том, с какой осторожностью следует относиться к обычной переписке

Вскоре после ухода Пэла Кааврен направился домой. Хотя тиаса, будучи лейтенантом Гвардии, имел право жить в своих покоях в Крыле Дракона, он продолжал снимать дом на улице Резчиков Стекла, мы надеемся, читатели еще о нем не забыли. По дороге Кааврен, по обыкновению, остановился на углу проспекта Парка Семи Лебедей и улицы Дракона купить пирог у лоточника.
Лоточник, текла по имени Раф, почтительно ему поклонился:
- Сегодня, милорд, у меня пироги с олениной и грибами. Я выдерживал начинку несколько часов в маринаде из вина и эстрагона, прежде чем положить ее в тесто.
Кааврен кивнул и взял пирог, Раф угощал его всякий раз в благодарность за то, что тиаса лет девяносто назад уладил его территориальный спор с другим лоточником. Поэтому Раф протянул Кааврену горячий пирог (поддон тележки теклы был наполнен пылающими углями) и вежливо поклонился. Лейтенант молча принял дар и поклон как должное и повернул к дому, но тут ему в голову пришла неожиданная идея.
- Как идут дела, мой дорогой Раф? - спросил он. Текла, который никак не ожидал такого поворота, не сразу сумел собраться с мыслями и лишь после паузы ответил:
- Дела, милорд? Прошу меня простить, ваша светлость. Вы, кажется, спросили, как у меня идут дела?
- Ты совершенно правильно понял, мой дорогой Раф, именно о них я тебя и спросил.
- Ну, милорд, раз уж вам интересно, я отвечу. Честно отвечу.
- Ничего другого мне и не нужно.
- Дела, милорд, идут хорошо. Сегодня у меня купили столько же пирогов, сколько вчера, а завтра рыночный день. Думаю продать еще больше.
- Значит, ты сводишь концы с концами, Раф?
- Да, милорд. И даже лучше. Можно сказать, я процветаю.
- Процветаешь?
- Да, милорд. До такой степени, что моя жена теперь покупает глазурь более высокого качества, - поэтому-то ее фаянс стал продаваться еще успешнее, а я покупаю отличное мясо для пирогов, которое вы в них обнаружите, когда начнете есть. Боюсь, пирог у вас в руках уже начинает остывать. Так что торговля у меня идет просто превосходно. Скоро мы сможем оставить наше жилье у Двух Каналов и перебраться в отличные комнаты на улице Монахов. Подумываем даже завести ребенка, о чем мечтали большую часть последнего столетия, милорд.
- Ну тогда, Раф, я должен тебя поздравить. И делаю это с огромным удовольствием.
- Благодарю, милорд.
- Рад, что новый налог не причинил тебе вреда.
- Вреда, милорд? Напротив, именно благодаря налогу я и разбогател.
- Он принес тебе доход? Разве такое возможно?
- Все очень просто. Хотите объясню?
- Выслушаю тебя с интересом.
- Вот как это получилось. Я продавал каждый пирог за девять медных пенни - за исключением, конечно, вас. Ну а как ввели новый налог на пшеницу и мясо, мои расходы возросли на два пенни - в расчете на каждый пирог.
- И что?
- Естественно, расходы моих конкурентов выросли также.
- Да, разумеется. И ты поднял цену?
- Нет, милорд, в этом-то и весь секрет. Я оставил цену прежней, а мои конкуренты ее подняли.
- И что же дальше?
- Дальше, милорд, - теперь все приходят ко мне. Конкуренты начали разоряться, я заполучил их клиентов, которые приходят ко мне с противоположного конца города. Конечно, это связано и с качеством мяса...
- Тут я всецело с тобой согласен, добрый Раф.
- ... но главная причина моего процветания в том, что другие лоточники повысили цены. И хоть я зарабатываю сейчас на каждом пироге меньше, продаю-то их намного больше - настолько больше, что уже целый год с тех пор, как повысились налоги, по вечерам возношу молитвы о здравии его величества. Вот так новые налоги помогли мне нажить состояние.
- Ну, теперь мне все понятно. Спасибо, ты все отлично объяснил.
- Милорд, вы оказали мне честь, спросив.
Кааврен вежливо кивнул и пошел домой, предоставив лоточнику разбираться с приличной очередью, терпеливо (а точнее, благоразумно) дожидавшейся, пока Раф закончит разговор с лейтенантом.
Надо заметить, наступил вечер, тот самый час, когда лавочники и ремесленники возвращаются после завершения дневных трудов, а нищие и проститутки только принимаются за работу, его же величество заканчивает обед и направляется к игорным столам или обсуждает предстоящую охоту с придворными. Кааврен вернулся домой, словно какой-нибудь лавочник, уставший после долгого дня и с нетерпением ожидающий ужина с семьей.
Однако на этом сходство (о нем мы непременно должны упомянуть, поскольку подобная мысль не раз приходила в голову Кааврена, причем исключительно в одно и то же время дня) между лейтенантом Императорской гвардии и десятками тысяч лавочников, торговцев и текл заканчивалось. Во-первых, он уже завершил свою вечернюю трапезу в виде пирога, который, как и всегда, оказался сочным и свежим. Во-вторых, вся его семья состояла из единственной служанки, Сахри, успевшей заметно постареть и теперь исполнявшей свои обязанности гораздо лучше, нежели раньше: готовить или вести хозяйство с большим рвением или умением она не стала, зато сделалась молчаливее.
И если в этот день во дворце произошло много неожиданных событий, то дома у Кааврена все было как обычно. Когда он появился в дверях (на них красовался бронзовый геральдический знак тиасы), Сахри подняла глаза, на секунду оторвавшись от книги, а потом снова молча вернулась к чтению. Кааврен прошел мимо нее, остановившись лишь взглянуть, что же ее так увлекло. Обнаружив, что служанка занята изучением скандальных стихов, их автор называл себя «Отравителем», лейтенант направился в свою комнату, поскольку подумал, что ему нечего сказать по данному поводу.
Дабы читатель не сделал неправильных выводов относительно отношений между тиасой и теклой (а отсутствие взаимоотношений, естественно, само по себе тоже взаимоотношение) и не посчитал их напряженными, разрешите заявить: это не соответствует истинному положению вещей. Напротив, они настолько хорошо друг друга понимали, что им не требовалось слов, более того - оба испытывали отвращение к ненужным разговорам.
Добравшись до своей комнаты и повесив ножны со шпагой на гвоздь на верхней площадке лестницы, Кааврен сразу вспомнил о письме, которое начал сочинять своему старому другу Айричу (мы уже упоминали об этом лиорне и осмеливаемся надеяться, читатель о нем не забыл) неделю или две назад, но так и не закончил. Он взял листок бумаги и прочитал несколько строк. Это были ответы на вопросы последнего письма Айрича - всего пара предложений, поскольку особых событий в жизни тиасы не произошло. Сам Айрич прислал короткую записку, где спрашивал о здоровье и новостях. Кааврен, не в силах ничего придумать, оставил недописанное послание на столе - в качестве напоминания, - и, как мы видим, не зря.
Встреча с Пэлом преисполнила Кааврена решимости дописать ответ. Он уселся за стол, смял листок и бросил его в угол, где уже валялось с десяток других, в ожидании того времени года, когда тиаса наконец решался допустить Сахри в свой кабинет, а та изъявляла такое желание. Кааврен разыскал чистый лист - он пользовался идеально отбеленной бумагой, сделанной в Хаммерсгейте по самой новейшей технологии, - и начал заново:
«Мой дорогой Айрич [писал он], спасибо за письмо, в котором вы справляетесь о моих делах и здоровье. Мое здоровье, благодарение Богам и лекарям (или, скорее, тому, что я не имел встреч с последними) в превосходном состоянии. Что же до моих дел - можете не сомневаться, они совершенно не изменились с тех пор, как вы оказали мне честь, спросив о них. Я слежу за охраной императора, которую несут гвардейцы, сам стою на часах и надеюсь на участие в сражении, что кажется весьма маловероятным. Его величество (да хранят его Боги) не проявляет ни малейшего интереса к битвам и не желает, воспользовавшись своим неотъемлемым правом, лично повести в бой войска. Не сомневаюсь, он доверит эту честь Ролландару э'Дриену, который, как вы, наверное, знаете, стал главнокомандующим в начале прошлого столетия. Лорд Ролландар, возможно, из-за того, что его мало интересуют гвардейцы, предоставляет заниматься ими капитану, а тот в свою очередь во всем полагается на меня. В результате у меня много дел, и это вашего покорного слугу чрезвычайно радует. Так что у вас нет оснований тревожиться на мой счет.
Относительно ваших дел, мой дорогой Айрич, рад слышать, что у вас все хорошо. Меня беспокоило, как бы введение нового закона о налогах не вызвало у вас трудности. Изредка до нас доходят слухи о вооруженном сопротивлении, но ничего серьезного. Несколько дней назад его величество оказал мне честь, спросив, не боюсь ли я народа. Я напомнил ему, что нахожусь на службе в течение двухсот шести лет его правления, во время продуктовых бунтов видел и озлобленное население, и организованную толпу; а сейчас, несмотря на шумные протесты, до этого еще далеко. Кажется, мой ответ его вполне удовлетворил. Не сомневаюсь, Айрич, если бы вы были здесь, то согласились бы со мной.
О Пэле я мало могу рассказать, не считая того, что мы недавно с ним виделись. Он совсем не изменился - все так же обожает тайны и участвует в интригах. Должен признаться, Айрич, он оскорбил мои чувства, притворившись - чтобы, получить от меня кое-какую информацию, - будто ничего не знает о текущих делах, а это никак невозможно. Впрочем, он всегда был таким, и я прощаю его ради нашей старой дружбы.
Кстати, о дружбе. Хочу вам сообщить, что около тридцати лет назад я получил весточку от Катаны э'Мариш'Чала. Она вышла замуж за драконлорда линии э'Лания, не помню имени. Меня приглашали на свадьбу, но я не сумел получить отпуск. Вы слышали эту новость? Приглашали ли вас и смогли ли вы присутствовать на церемонии?
Продолжая разговор о друзьях, не могу не вспомнить о нашей доброй Тазендре. Я был рад узнать, что она не пострадала во время взрыва в своем доме. Надеюсь, Тазендра сделала надлежащие выводы и будет более осторожно проводить свои изыскания. Как поживает ее слуга, Мика? Не пострадал ли он? Я бы очень огорчился, если бы...»
Кааврен прервался, услышав грохот, - кто-то стучал в дверной молоток. Тиаса тщательно промокнул несколько последних слов и приготовился сойти вниз проверить, кто пришел его навестить. Он миновал маленькое окошко, оставленное открытым для проветривания, - Кааврен научился регулировать температуру воздуха в своей комнате, открывая его пошире и меняя тягу в небольшом камине. Причина, по которой мы чувствуем себя обязанными остановить внимание читателя на этом окошке, в том, что, выглянув в него, Кааврен увидел, что спустились сумерки; он просидел за письмом к Айричу гораздо дольше, нежели ему казалось. Неожиданно на него навалилась усталость, и захотелось лечь в постель.
Однако в дверь продолжали нетерпеливо стучать.
Сообразив, что уже довольно поздно, тиаса снял с гвоздя шпагу и прихватил ее с собой на случай, если за дверью окажется один или несколько представителей Армии Розы с Шипами - батальона наемников, чья штаб-квартира находилась неподалеку на той же улице. Они всегда недолюбливали гвардейцев, не говоря об их офицерах, и обожали выпивку.
Минуты через три после того, как Кааврен спустился, он, повесив на место шпагу, снова сидел за письменным столом, сосредоточившись на ответе Айричу.
«... что-нибудь случилось [продолжал он] с этим добрым малым. Надеюсь, вам известны подробности, буду весьма благодарен, если вы мне о них напишете. Полагаю, вас позабавит мой рассказ о том, что пару минут назад мне пришлось убить человека, постучавшегося в мою дверь. Удостоверившись, что перед ним именно я, он попытался разрядить в меня камень-вспышку, - быть может, написание писем не столь безобидное занятие, как я думал. Впрочем, благоразумие, а также поздний час наводят меня на мысль, что пора заканчивать. К тому же я заметил, у меня течет кровь, и мне нужно с этим разобраться, ведь покупка новой одежды, как вы, наверное, еще не забыли, дело не простое, если речь идет о доходах гвардейца.
Остаюсь вашим преданным другом, мой дорогой Айрич,
Кааврен».
И тут мы рискнем предположить, что наши читатели, с одной стороны, хотели бы узнать, как отреагировал Айрич, когда прочитал письмо Кааврена, а с другой - испытывают любопытство относительно неких деталей, которые он опустил. Что до первого вопроса, то мы просим прощения, но должно пройти время, прежде чем у них появится ответ на него. Однако надеемся, они удовлетворятся ответом на второй вопрос.
Мы и в самом деле можем рассказать больше, чем написал Кааврен своему другу. Спустившись по лестнице, тиаса отворил дверь и увидел человека в императорской ливрее, со свитком пергамента в руке, на котором в слабом свете лампы Кааврен разглядел нечто напоминающее императорскую печать.
Посетитель вежливо поклонился и спросил:
- Имею ли я честь обращаться к Кааврену, лейтенанту Императорской гвардии?
Тиаса не заметил ничего подозрительного в позднем посетителе: лишь по чистой случайности в его руке, скрытой за створкой двери, оказалась обнаженная шпага. Тиаса и не собирался ее прятать - просто он держал клинок в правой руке, а дверь открывалась внутрь и направо. Так уж получилось - Кааврену повезло, - как только он заявил, что действительно является лейтенантом Императорской гвардии, посетитель бросил свиток, и на его ладони тиаса увидел плоский и гладкий камень - Кааврен сам не раз пользовался такими.
Тиаса не терял времени попусту и мгновенно поместил ближайший массивный предмет - дверь - между собой и камнем-вспышкой. После чего отступил на шаг, выпустил из руки лампу (которая благодаря случаю не разлилась и не разбилась, что, вне всякого сомнения, привело бы к серьезным неудобствам) и занял боевую позицию со шпагой, направленной под углом в сорок пять градусов к небу. Наемный убийца - теперь нам следует называть его именно так - сделал ошибку, попытавшись войти в дом ударив в дверь плечом. Убийца оказался достаточно сильным человеком, и ему определенно сопутствовал бы успех, если бы дверь была закрыта на обычную защелку, однако Кааврен успел лишь ее захлопнуть. Дверь широко распахнулась, и убийца ввалился внутрь, высоко подняв руку с камнем-вспышкой, в другой он держал кинжал.
Кааврен выбрал позицию так удачно, что разрядившийся камень-вспышка лишь слегка оцарапал ему щеку, в то время как тиаса нанес удар шпагой прямо в лоб убийцы, покончив тем самым с его нападением, а заодно и с жизнью. Теперь лейтенанту оставалось только сожалеть, что ему не удастся допросить нежданного гостя. Впрочем, он затащил тело внутрь и обменялся несколькими резкими словами с Сахри, которую разбудил разрядившийся камень-вспышка. Кааврену пришлось пообещать, что служанке не придется завтра убирать из дома труп. Затем он вытер клинок и вернулся к себе в комнату, чтобы закончить письмо.
Справившись с этим важным делом, Кааврен быстро снял рубашку и замочил ее в тазе с водой, куда добавил щелока. Потом он приложил влажную тряпицу к щеке, которая еще немного кровоточила, после чего запечатал письмо и отправился спать.
К своему удивлению, он обнаружил, что заснуть не может. Тот, кто провел несколько сотен лет в форме, отлично знает: солдат и бессонница вещи абсолютно несовместимые. И все же Кааврен не мог не думать об убийце, чей труп остался на первом этаже. (Следует отметить, Сахри тоже долго ворочалась в своей постели, но ее-то состояние понять гораздо легче.)
- Почему, - спрашивал себя Кааврен, - кто-то захотел меня убить? Я не сделал ничего такого, за что мне хотели бы отомстить, да и мое положение не столь значительно, - во всяком случае, мне кажется, в любой момент меня может заменить любой из дюжины хороших солдат - и никто не заметит разницы. Это очень странно.
Теперь читателю наверняка стало ясно, почему Кааврен почти час пролежал без сна.

ГЛАВА 4
В которой говорится о тех, кто может оказаться вовлеченным в опасную переписку

Кааврен проснулся с тем же вопросом, который занимал его до того, как он заснул. Однако тиаса и сейчас не находил подходящего ответа. Сахри все еще спала, поэтому он решил позавтракать во дворце. Тиаса взял свою рубашку из таза, нахмурился, сообразив, что она все еще мокрая, и, открыв единственный шкаф, где лежала его одежда, взял другую рубашку и старый синий мундир. Было слишком жарко для такого плотного шерстяного материала, но он надеялся, мундир скроет прорехи в старой рубашке.
Кааврен пристегнул шпагу, накинул форменный плащ, внимательно оглядел себя в большое зеркало, которое установил в гостиной, когда получил звание лейтенанта, и пришел к выводу, что с его внешним видом все в порядке. Затем он поднял труп своего ночного посетителя, взвалил его на плечо и, прихватив письмо к Айричу, отправился во дворец. Мы можем лишь догадываться, какое впечатление производил офицер Гвардии, шагающий по улице Дракона и несущий на плече труп. Если Кааврен и слышал какие-то реплики прохожих, то виду не подал. Короче говоря, он добрался до дворца без происшествий.
Миновав внешние ворота дворца, Кааврен передал письмо почтовому офицеру, пообещавшему немедленно отправить его, и поспешил в вестибюль Императорской гвардии.
Здесь его приветствовал капрал Тэк, вопросительно приподнявший бровь. Читатель наверняка также приподнял бровь, вспомнив Тэка, которого уже встречал в предыдущей книге, - там его поведение не внушало особого доверия. Как ему удалось занять столь уважаемую должность под началом нашего храброго тиасы? Мы не собираемся подробно отвечать на этот вопрос, поскольку наша история того не требует. Но дабы удовлетворить любопытство читателя, скажем, что Тэк, которого лет через восемьдесят или восемьдесят пять после описываемых в «Гвардии Феникса» событий перевели под начало Г'ерета, очень изменился, и Кааврен пришел к выводу - на него можно положиться. Мы не станем спорить с достойным лейтенантом. У нас и нет никаких доказательств того, что добрый Тэк не оправдал доверия Кааврена.
Тиаса опустил свою ношу на пол и проговорил:
- Передай поклон Гиоргу Лавоуду и скажи ему, что я сочту за честь, если он согласится уделить мне несколько минут своего времени, когда ему будет удобно.
- Слушаюсь, лейтенант.
- Посты расставлены?
- Да, лейтенант.
- Тогда и я вскоре займу свое место, но сначала схожу за хлебом и сыром.
- Да, лейтенант. И...
- Что?
Тэк откашлялся и бросил красноречивый взгляд в сторону трупа.
- Ах это, - ответил Кааврен на его молчаливый вопрос, - можешь пока оставить его здесь. Не думаю, что он будет плохо себя вести.
- Слушаюсь, лейтенант.
И Кааврен отправился в обход, как делал почти ежедневно в течение пятисот тридцати лет: по коридорам Крыла Дракона, в сторону короткого пандуса и огромных дверей, которые никогда не закрывались и знаменовали собой вход в Императорское крыло (читатель должен понимать, это было вовсе не крыло, а центральная, основная часть самого дворца). Однако тиасе не удалось уйти далеко, его остановил молодой господин, чья одежда указывала, что он паж, принадлежащий к Дому Феникса.
- Милорд лейтенант Кааврен? - обратился паж к тиасе.
- Да, - ответил остановившийся Кааврен.
- Его величество желает видеть вас как можно скорее.
Кааврен нахмурился:
- Уведомите его величество, что я немедленно направляюсь к нему. Вам следует поспешить, в противном случае я буду там раньше вас, и вы не успеете передать его величеству мои слова.
- Так и сделаю, милорд, - ответил паж и устремился в обратный путь, оставив озадаченного Кааврена в одиночестве.
«Ну, - сказал он себе, - ситуация серьезная. Прошел седьмой час после полуночи, и через двадцать минут я буду у дверей в покои его величества, где появляюсь утром всегда в одно и то же время, чтобы вместе с его величеством участвовать в ритуале, который мы называем „Открытие дворца", хотя дворец никогда не закрывается. Его величество, насколько мне известно, бодрствует уже двадцать минут, однако еще не закончил утренний туалет; а через сорок минут после седьмого часа я обычно занимаю свой пост. Почему же его величество чувствует необходимость напомнить мне об обязанностях, которые я неизменно исполняю в течение пятисот лет?
Единственное объяснение - некое событие повергло его величество в такое расстройство, что он забыл о своих привычках и хочет встретиться со мной по какому-то срочному делу. В свете нашего вчерашнего разговора день обещает быть весьма интересным. Спеши, Кааврен, тебя зовет твой господин. Сейчас не время для колебаний».
Сурово проговорив себе эти слова, он двинулся дальше быстрым военным шагом, чтобы прибыть в императорскую спальню через десять минут, а не через пятнадцать, как обычно. Когда Кааврен туда вошел, его глазам предстало весьма примечательное зрелище. Двое гвардейцев у дверей отсалютовали своему лейтенанту; его величество, в утреннем одеянии из богатого золотого шелка и в бриллиантах, сидел в кресле возле большой кровати с балдахином, рядом стоял поднос с утренней клявой. Однако Орб, круживший над головой Тортаалика, светился мрачным темно-желтым цветом, означавшим, что император огорчен и обеспокоен. В спальне находились еще два человека, которых Кааврен не привык здесь видеть, - Джурабин и его превосходительство Ролландар э'Дриен, главнокомандующий.
Джурабина мы уже встречали и уверены, читатель скорее предпочтет услышать ответы на вопросы, мучившие Кааврена, нежели узнать, как выглядел главнокомандующий. Поэтому отметим лишь, что Ролландар э'Дриен был очень худым человеком тысячи ста лет от роду, с коротко подстриженными прямыми черными волосами и пробором посредине. Увидев его, Кааврен сразу подумал: «Неужели началась война?» Однако тиаса промолчал и, поклонившись его величеству, застыл на месте, ожидая дальнейших указаний.
- Мои поздравления, капитан, вы пришли вовремя.
- Благодарю; но простите, кажется, ваше величество назвали меня капитаном?
- Назвал. Я решил назначить вас на эту должность, поскольку сегодня ночью умер бригадир Г'ерет.
- Ясно, - ответил Кааврен, чувствуя в большей степени скорбь, чем радость от получения нового чина. - Благодарю за честь и глубоко признателен вашему величеству.
- Однако я призвал вас вовсе не за этим, - добавил его величество. - Вы здесь по той же причине, что и господа, которых вы перед собой видите.
- Да, сир?
Император откашлялся.
- Должен вам сообщить, бригадир Г'ерет умер не своей смертью.
- Сир?
- Его убили кинжалом, когда он возвращался после бала у графа Вестбриза.
- Сир! Кто может желать смерти...
- Мы не знаем, - ответил его величество, взглянув на Джурабина и Ролландара, те пожали плечами. - Впрочем, я сказал вам не все.
- Как, сир?
- Прошлой ночью произошло еще одно убийство, о котором меня поставили в известность, только я проснулся.
- Да, сир?
- Убили Смоллера, управляющего финансами.
Кааврен нахмурился:
- Сир, кажется, я с ним встречался.
- Леди Беллор утверждает, что он был одним из лучших ее служащих.
- Поддерживаю ее мнение, - вмешался Джурабин.
- Сир, как он...
- Его нашли мертвым в собственной ложе в театре Орба после представления «Песни Винбарра». Мы никогда не узнали бы, что он пал от рук убийц, если б не его превосходительство главнокомандующий, который подвергает сомнению все смерти. Он привел с собой волшебника, чтобы тот проверил, не имело ли место колдовство.
- К смерти Смоллера приложил руку волшебник?
- Да. У Смоллера остановилось сердце.
- Понятно. Кажется, ваше величество произнесли слова «все смерти»?
- Вы правы.
- Значит, были и другие, сир?
- Еще одна, - его величество вздохнул, - Гиорг Лавоуд. Он спал в своей постели, когда ему перерезали горло.
- Как, ваше величество? - вскричал Кааврен. - Капитан Лавоудов мертв?
- Да, - с мрачным видом подтвердил император.
От таких новостей у Кааврена закружилась голова.

Предыдущая страница 3 Следующая страница


Пятьсот лет спустя 4

- Тогда мое сообщение ему не доставлено.
- Сообщение? - спросил император.
- Да, сир. Сегодня утром я просил у него аудиенции.
- По какой причине?
- Чтобы проконсультироваться по вопросу, в котором трудно разобраться без вмешательства искусного волшебника и воина.
- Гиорг Лавоуд обладал качествами, о которых вы говорите, - согласился император. - А по какому вопросу вы хотели к нему обратиться?
- Ваше величество желает знать подробности?
- Да, причем незамедлительно.
- Сир, вчера вечером на меня было совершено покушение.
Ролландар ахнул, а Джурабин отшатнулся, словно от формы Кааврена исходил запах смерти. Его величество встал.
- Неслыханно!
- Да, сир.
- Кто убийца?
- Не знаю, сир, - ответил Кааврен. - Однако я принес с собой его тело - оно осталось в моей приемной. Я намеревался спросить капитана Гиорга, не сможет ли он что-нибудь узнать, осмотрев труп, но теперь... - Последнее предложение Кааврен сопроводил пожатием плечами.
- Но теперь, - согласился его величество, - мы должны решить, что делать. Не вызывает сомнений - мы столкнулись с заговором. И заговорщики, какими бы ни были их цели, метят в сердце Империи. - Его величество оглядел собравшихся в его спальне людей. - Как мы их найдем и где следует искать прежде всего?
- Прежде всего, - заявил Джурабин, бросив холодный взгляд на главнокомандующего, - искать надо в Доме Дракона. Именно его представители должны желать скорейшего окончания цикла - раньше естественного хода событий (если вообще существует такой ход событий при участии человека, который можно назвать «естественным»).
Ролландар э'Дриен посмотрел на Джурабина не менее холодно и ответил:
- Драконлорды не нанимают убийц.
- Вполне возможно, - ответил Джурабин, - однако...
- Пожалуйста, господа, - вмешался его величество. - Будете пререкаться в другое время. Очевидно, нам необходимо что-то предпринять. И немедленно. Я уже запоздал со своим обычным обходом, а сегодня день опробования вин; мне бы не хотелось это откладывать. Значит, нам нужно определить порядок своих дальнейших действий, и вам, господа, проследить за их выполнением, а мне вернуться к управлению Империей.
- Сир, - сказал Джурабин, - нам нужно подумать...
- Вам некогда думать, - отрезал его величество. - Не потерплю, чтобы день был испорчен, а расписание нарушено. Я намерен сделать все, что входит в мои обязанности. Вам следует прямо сейчас определить срочные меры, после чего заняться своими делами.
Джурабин откашлялся.
- Расследование... - начал он.
- Да, да, - перебил его император. - Конечно, необходимо расследование. А кто будет его проводить?
- Я, - предложил Ролландар.
- Вы? - удивился Джурабин. - Какими силами?
- С помощью присутствующего здесь капитана. - Ролландар указал на Кааврена. - Не сомневаюсь...
- Отлично, - кивнул его величество. - Это все? Вы проведете расследование, а потом доложите мне, что вам удалось узнать.
- Сир, - вновь вмешался Джурабин, - мне кажется, нам следует призвать герцога Истменсуотча и расспросить его. Как наследник от Дома Дракона, он...
- ... все равно должен прибыть в Драгейру в течение ближайшей недели, - спокойно возразил Ролландар. - Вы забыли о Встрече провинций.
- Да, - со вздохом согласился Джурабин, - действительно забыл.
- Прошу прощения, господа, - заговорил Кааврен, - но мне ясно, что необходимо привлечь к расследованию еще одного человека. В любом случае она проведет свое расследование и может не сообщить нам о его результатах.
Ролландар прекрасно понял Кааврена и сильно побледнел.
- Осознаете ли вы, что предлагаете? - дрогнувшим голосом спросил он.
- Надеюсь, осознает, - сказал его величество. - Потому как мне невдомек, о ком идет речь, и, естественно, не терпится узнать.
На лице Джурабина появились легкая тревога и недоумение.
- Я прекрасно отдаю себе отчет, - заверил всех тиаса.
- Ну, - сказал Ролландар, - сразу хочу заявить, что не желаю иметь к этому никакого отношения.
Теперь пришел черед откашляться императору.
- Не будете ли вы так добры, капитан, объяснить, что вызвало такую тревогу у главнокомандующего, - уверяю вас, я останусь вам весьма благодарен.
Кааврен поклонился.
- Мне кажется, сир, - ответил он, - смерть капитана Лавоудов вынуждает нас обратиться к их прежнему капитану, Чародейке Горы Дзур, Сетре.
И, словно одно только это имя несло в себе могучее заклинание, все замолчали.

ГЛАВА 5
В которой рассказывается о событиях в той части города, куда автор отправляется с большой неохотой

К сожалению, мы вынуждены оставить тех, кто до сих пор играл главные роли в нашей истории. Поступив таким образом, мы покидаем знаменитые залы Императорского дворца, чтобы взглянуть на ту часть города, которой мы до сего времени пренебрегали. Заверяем, что без этого никак не обойтись, да мы никогда не стали бы использовать свои возможности во вред уважаемому читателю.
И хотя путешествие не уведет нас далеко от Императорского дворца, атмосфера и обстановка здесь совсем иные. Дно, как было принято называть этот район, находилось к северу от дворца и ограничивалось на юге северной стеной дворца. Оно располагалось между улицей Тсалмота и улицей Джарега, а улица Валлисты пересекала Дно как раз посредине. Кое-кто утверждает, будто Дно тянулось на север до канала Двух Звезд, однако другие считают, что северной границей Дна являлся проспект Мостов. Читатель вскоре поймет, почему данный вопрос историков не слишком-то привлекает.
Репутация Дна пережила Междуцарствие и в отличие от многих подобных случаев была действительно вполне заслуженной. Представители Батальона Белых Шарфов (под командованием баронессы Стоунмовер, которая, увы, не появляется на страницах нашей истории), ставшего основой полиции города Драгейра, никогда не отправлялись сюда, если их было менее четырех; а после наступления ночи отряды составлялись из шести, а то и восьми человек.
Более того, насколько нам известно, район никогда не патрулировался после наступления сумерек, и в то время, которое мы имеем честь описывать, полиция редко заходила сюда даже днем. Стало расхожей шуткой предлагать посетителю, слишком засидевшемуся в гостях, сбегать к Мосту и вернуться обратно за призом. Если у кого-то возникали сомнения относительно какой-то новой сделки, то говорили, что «она попахивает Дном». Впрочем, упоминание о неприятных запахах, насквозь пропитавших район Дна, ни в коей мере не грешило против истины.
Его величество в сто восемьдесят третий год своего правления подписал Эдикт о сточных водах, один из забытых и в то же время благотворных законов, заслуживающий высочайшей оценки истории. Сохранились свидетельства об эффективности и тщательности, с какой проект проводился в жизнь, однако нигде нет упоминаний о том, что действие его распространилось и на Дно.
Воздух Дна наполняли «ароматы», которые мы не станем описывать, дабы не портить нашим читателям аппетит, отметим лишь, что, хотя бойни барона Уайтмилла находились здесь же, вряд ли вам попадется воспоминание о запахах, кои они источали. Кроме того, известно, что в тех редких случаях, когда дул северный ветер, все окна во дворце в Крыльях Джарега и Валлисты закрывались, но иногда вонь проникала даже в Императорское крыло.
Что до описания условий и самой жизни тех бедолаг, которые обитали в этом районе, мы постараемся рассказать о них максимально правдиво.
Итак, давайте задержим дыхание и закроем глаза до тех пор, пока не окажемся в сравнительной безопасности маленькой таверны. Нам нет необходимости разглядывать это заведение, поскольку оно похоже на тысячу себе подобных. Спустившись на три деревянных ступеньки вниз, вы попадали в большое, тускло освещенное помещение, в конце которого были две маленькие комнатки, отделенные занавесками. В главном зале стояли четыре или пять круглых столов с простыми деревянными скамьями, а также длинная высокая стойка, за ней торчал хозяин, дородный криота, чье прошлое было для всех тайной.
Таверна находилась на улице, которая вполне могла бы остаться безымянной, поскольку практически ничем не отличалась от соседних. Здесь обитали поденщики, мелкие воришки и самый разнообразный люд, недовольный своей жизнью, - и там появляется еще один человек. Его, признаться, все называли Серым Котом по неизвестным нам причинам.
Но описать его внешность нам вполне по силам. Первое, что привлекало внимание, был розовый отекший шрам над правым глазом - словно дикий зверь пытался вырвать глаз и только в самый последний момент его обладатель успел увернуться и спасти свою собственность. Надо сказать, шрам этот являлся не единственной отметиной на лице Серого Кота, испещренном следами множества мелких ран, покрывавших его лоб, шею и даже голову возле макушки. Правый глаз - из-за шрама - постоянно щурился, а левый временами составлял ему компанию как бы по собственному желанию. Впрочем, присмотревшись, вы замечали, что перед вами человек благородного происхождения.
Серый Кот не отличался могучим телосложением, однако от него исходило ощущение мощи, скрывавшейся за хрупкой оболочкой, - с первого взгляда становилось ясно, что он из костей и мышц, с маленькой добавкой крови, - и больше в нем ничего не было. Он носил скромную темную одежду и шляпу с обвисшими полями, скорее подходившую шуту или нищему, но ни в коем случае не человеку с выражением лица Серого Кота. Серый Кот производил зловещее впечатление - настолько зловещее, что даже в этой таверне, где люди привыкли к жестоким законам Дна, никто не осмеливался к нему приблизиться. Имелись и другие причины, по которым с ним предпочитали не связываться, не последней из них была его репутация.
Чтобы закончить наш набросок, добавим, что Серый Кот был вооружен. На боку у него висел длинный тяжелый клинок; судя по простой гладкой рукояти, оружие солдата. Ходили слухи, будто Серый Кот и в самом деле служил солдатом-наемником в одном из отрядов мятежного герцога Хоруольского. Поговаривали, что Серый Кот дезертировал во время сражения при Айронтауне, когда герцог попал в плен и был казнен. Но окажись эти россказни правдой, никто не сомневался: дезертировал Серый Кот вовсе не из трусости, а по каким-то другим причинам.
Впрочем, о нем рассказывали много разных историй. Утверждали, будто он состоял с императрицей в интимной связи и его величество приказал его пытать, однако Серый Кот каким-то чудом спасся. Кое-кто уверял, будто он наемный убийца-джарег; более того, ему предлагали золото за то, чтобы он хорошенько поколотил или убил чьего-нибудь врага, но Серый Кот никогда и никому подобных услуг не оказывал.
В чем бы ни состояла истина, тяжелые испытания и невзгоды оставили свой отпечаток, и если Серый Кот не предлагал никаких объяснений, то и скрывать ничего не пытался. Все знали - «он не тревожит тех, кто не тревожит его». И даже в редких случаях, когда Серый Кот сильно напивался, он лишь становился все молчаливее и молчаливее, пока не засыпал. И вот как-то выждав такой момент, воришка с избытком храбрости, но недостатком ума попробовал испытать на нем свое мастерство. Серый Кот прервал свой пьяный сон ровно настолько, чтобы перерезать ему горло, после чего снова мгновенно заснул.
Вот каким был Серый Кот. Возможно, он показался вам отвратительным типом, но без него наша история не случилась бы. Как только вечер спустился на Драгейру, несколько посетителей таверны, среди которых мы видим и Серого Кота, собрались на встречу, имеющую прямое отношение к интересующим нас событиям.
Первой прибыла та, что выглядела наиболее безобидной - маленького роста, элегантная, в черных рейтузах, черных сапогах и черной рубашке с серой отделкой. Казалось, она была не вооружена, но слева на воротнике виднелась эмблема джарега, а на среднем пальце правой руки внимательный наблюдатель разглядел бы перстень с аналогичной эмблемой - чего вполне хватало, чтобы гарантировать ей безопасность или большие неприятности для того, кто не поймет, с кем имеет дело. Звали ее Ларал.
Она заметила одиноко сидевшего за столом Серого Кота и присоединилась к нему. Когда она подошла, он встал - автоматически демонстрируя уважение даме. Ларал кивнула, как должное принимая его манеры хорошо воспитанного человека, и они стали молча ждать. Причем ни он, ни она не притрагивались к выпивке - что, если учесть качество вина и эля, обычно подававшихся в тавернах Дна, можно было посчитать весьма разумным поведением.
Следующим явился человек, которого дворянином назвал бы тот, кого природа наградила чрезмерно развитым воображением. Самый крупный из всей компании, он был в плаще с капюшоном, какие надевают моряки во время сильных бурь; большие мозолистые руки заросли волосами - всем хорошо известно, что это признак животной натуры. Казалось, он чувствовал себя в таверне неуютно; все время сжимая и разжимая кулаки, нервно озирался по сторонам в поисках знакомых лиц. Из-под плаща выглядывала одежда светло-синих и зеленых тонов, выдававшая его принадлежность к Дому Орки. Его звали Чалер.
Он увидел Серого Кота, заказал эль и уселся рядом, с сомнением кивнув Ларал.
А через мгновение появился и четвертый. Он не носил шляпы - любая выглядела бы смешно на его густых, торчащих в разные стороны ярко-рыжих волосах. Острый подбородок, длинный нос и узкие лисьи глаза придавали ему сходство с плохо закаленным мечом, который скорее сломается под давлением, чем согнется. Впрочем, его аристократическое происхождение не вызывало сомнений, хотя ни по лицу, ни по одежде, черной и отлично скроенной, невозможно было определить, к какому Дому он принадлежал. На боку у него висела очень тяжелая шпага с простой деревянной рукоятью, обтянутой кожей, - неподходящее оружие для такого элегантно одетого джентльмена. Его звали Дунаан.
Он сел рядом с Чалером, на которого не обратил ни малейшего внимания, кивнув лишь Серому Коту и бросив равнодушный взгляд на Ларал.
Следует добавить, что до этого момента никто не произнес ни слова.
- Давайте перейдем в другое помещение, - прервал затянувшееся молчание Серый Кот.
Он говорил без ярко выраженного акцента, хотя в первый момент могло показаться, что он провел немало времени при дворе, однако внимательное ухо уловило бы отзвуки далеких провинций в произношении некоторых гласных.
Речь Дунаана была речью исконного жителя города Драгейры.
- А разве мы больше никого не ждем? - поинтересовался он.
- Нет, - ответил Серый Кот.
- Ладно, - кивнул Дунаан.
Они дружно встали и последовали за Серым Котом в одну из задних комнат, заказанных заранее. Чалер допил свой эль и оставил стакан на столе, не делая попыток получить еще порцию, - демонстрируя тем самым, что «способен к обучению» (термин, придуманный философами). А нам так нравится это выражение, что мы не в силах отказать себе в удовольствии лишний раз его употребить.
Пожалуй, переходить в одну из отдельных комнат было не слишком разумно со стороны Серого Кота и его компании. Они не только могли привлечь к себе внимание, но и лишались возможности наблюдать за теми, кто захочет подслушать их разговор: тонкие стены едва ли служили достаточной защитой от любопытных ушей. Вероятно, они выбрали эту комнату, как делали все заговорщики (а они, проницательный читатель наверняка уже догадался, были самыми настоящими заговорщиками), - ведь они всегда встречаются в маленьких комнатках постоялых дворов. И все же, несомненно, они поступили глупо, и единственная причина, по которой их встреча не привлекла ничьего внимания, состояла в том, что посетителям таверны было без разницы, о чем они там говорят.
Маленькую комнату освещали две тусклые лампы, расположенные в противоположных углах, и благодаря поперечным потолочным балкам большая ее часть оставалась в тени, что придавало помещению зловещий вид. В целом все это напоминало сцену одной из драм о заговорщиках из десятого цикла - чтения, популярного в те времена на улице Апельсинов. Создавалось впечатление, что эти люди, пожалуй, лишь играют заговорщиков.
Мы можем объяснить их поведение отсутствием опыта, поскольку на самом деле они были настроены самым серьезным образом; более того, если рассмотреть их действия до настоящего момента, становилось ясно, что никто из них и не намеревался шутить.
Как только все расселись (примерно так же, как и за столом в общем зале), заговорила Ларал, имитируя интонации, модные при дворе:
- А что с Лиином?
Чалер ответил с заметным акцентом Южного побережья - иными словами, его голос звучал именно так, как должен был, если не считать, что тембр оказался неожиданно высоким для человека такой комплекции.
- Его постигла неудача, миледи.
- Неудача? - спросил Дунаан.
- Да, - кивнул Серый Кот. - Чалер уже поставил меня в известность. Тиаса его убил.
- Ему не хватило ловкости, милорд, - заметил Чалер.
- Полагаю, - с иронией проговорил Дунаан, - вы имеете в виду Лиина, а не тиасу.
Чалер сглотнул, словно Дунаан выводил его из равновесия, и ответил:
- Да, Лиину не хватило ловкости.
- Насколько я понимаю, - вмешалась Ларал, - о вас этого сказать нельзя?
- Точно, миледи, - кивнул Чалер.
- Я тоже справилась со своим заданием, - сообщила Ларал.
- И у меня все прошло гладко, - добавил Дунаан. Серый Кот молча кивнул.
- Что теперь? - спросила Ларал.
- Мы должны убить тиасу, - заявил Серый Кот.
- Если хотите, я о нем позабочусь, - предложил Дунаан.
- Нет, - возразил Серый Кот. - Лиин был оркой; пусть Чалер исправит его ошибку.
Орка кивнул, подтверждая, что считает разумным предложение Серого Кота.
- А потом? - поинтересовалась Ларал.
Серый Кот улыбнулся, обнажив в улыбке зубы, которые оказались на удивление белыми и ровными.
- Не сомневаюсь, что вы не забыли, - сказал он.
- Нет, конечно, - заверила его Ларал. - Вы должны нам заплатить.
- Верно.
- И вы собираетесь это сделать? - уточнил Дунаан.
- Я заплачу вам, как обещал. И вот доказательство - деньги. По кошельку на каждого. Там сумма, о которой мы договаривались.
Они взяли деньги, после чего Ларал сказала:
- Однако я снова спрашиваю: что теперь?
Серый Кот пожал плечами:
- Теперь мы приведем в замешательство графиню Беллор, что не будет слишком сложно, поскольку единственный управляющий, знавший об истинном состоянии казны, мертв.
- Прошу меня простить, - вмешался Дунаан, - но мне послышалось, вы сказали, это будет нетрудно.
- Именно, - кивнул Серый Кот.
- Значит, у вас есть план?
- Нет, - ответил Серый Кот, - но у меня есть уверенность.
- Уверенность?
- Да, добрый Дунаан. Уверенность в том, что в ближайшее время этот план появится у вас. Причем очень неплохой план.
Дунаан согласился:
- Ладно.
- А я? - спросила Ларал. Серый Кот кивнул:
- Вы, наверное, знаете, что Адрон э'Кайран, герцог Истменсуотча, на днях прибудет в столицу.
- Да, разумеется.
- Естественно, подозрения в совершенных убийствах падут на него, как на наследника от Дома Дракона.
- И вы хотите, чтобы я их укрепила? Возможно, шепнув несколько слов в нужные уши и представив необходимые улики?
- Напротив, Ларал. Вы не только не должны усиливать эти подозрения, а наоборот, постараетесь их снять.
- Снять?
- Да, вы правильно меня поняли.
- Это будет значительно сложнее.
- Я знаю один способ.
- И каков он?
- Убрать лорда Адрона.
Ларал нахмурилась.
- Убрать лорда Адрона совсем не просто, - заметила она.
- В противном случае, миледи, мне бы и не понадобились услуги такого искусного специалиста, как вы.
Ларал рассмеялась:
- Вы пытаетесь мне льстить, Серый Кот, но полагаю, в ваших словах больше правды, чем лести.
- Так вы согласны?
- Да. Однако герцог Истменсуотча будет стоить в три раза дороже, чем управляющий финансами.
- Согласен, - не стал спорить Серый Кот.
- Договорились, - кивнула Ларал.
- Ну, - вмешался Дунаан, - а что будете делать вы?
- Самую малость, - ответил Серый Кот. - Поскольку хватит лишь небольшого толчка, чтобы начался бунт.
- Ага, - пробормотал Дунаан, - бунт.
- Зачем? - поинтересовалась Ларал.
- Вам пока ни к чему об этом знать, - заявил Серый Кот.
- Хорошо, - сказала Ларал; казалось, ее нисколько не беспокоил ответ Серого Кота.
- Мы должны будем еще встретиться? - спросил Чалер. - Когда и где?
- В этой таверне через четыре дня, - предложил Серый Кот. - То есть в четырнадцатый день месяца. Место тут очень подходящее, и я не собираюсь его менять. Более того, буду здесь и тринадцатого, если у кого-нибудь из вас возникнет необходимость со мной связаться. Ночью тринадцатого и ранним утром четырнадцатого... - он помолчал немного и улыбнулся, - произойдут кое-какие события.
- Прекрасно, - сказала Ларал. - Через четыре дня Адрон э'Кайран будет мертв.
- Через четыре дня, - заявил Чалер, - лорд Кааврен будет мертв.
- Через четыре дня, - добавил Дунаан, - графиня Беллор будет скомпрометирована.
- И через три дня в городе начнется бунт. Возможно, небольшой, но он будет предвещать куда более серьезные события.
Дунаан покачал головой:
- Не знаю, как вы сумеете организовать волнения, мой друг Серый Кот, однако уверен, вам такая задача по силам.
- Вы правы, - сказал Серый Кот и махнул рукой, показывая, что встреча закончена.
Заговорщики один за другом ушли, оставив Серого Кота в полном одиночестве. Он продолжал сидеть на своем месте, погрузившись в глубокие раздумья. Через несколько мгновений он поднял голову и негромко проговорил:
- Подойдите к столу, Гритта; я не вижу причин делать вид, что мне неизвестно о вашем присутствии, а посему у вас нет никаких причин прятаться.
- А я вовсе не прячусь, - ответила Гритта, продолжавшая оставаться в глубокой тени. - Просто привыкла быть невидимой. Не сомневаюсь, вам не нужно объяснять мои мотивы.
Серый Кот поморщился, словно эти ее слова его особенно задели. Но уже в следующее мгновение на лице у него снова застыла маска равнодушия, и он ответил:
- Вполне возможно, но сейчас я прошу вас подойти ко мне поближе, потому что не люблю разговаривать с теми, кого не вижу; у меня возникают неприятные воспоминания. - И он глухо рассмеялся - этот смех заставил бы вздрогнуть любого, кто не обладал железными нервами.
Гритта вышла из угла и уселась напротив Серого Кота. Если читатель решил, будто ее скрытность являлась следствием какого-то недостатка внешности, то мы должны его заверить, что подобные догадки абсолютно не соответствуют истине. Гритта не могла похвастаться ослепительной красотой, но стыдиться ей было точно нечего. Она оказалась женщиной около шестисот лет, невысокого роста, с волосами соломенного цвета, большими глазами и маленьким носом. Приятные черты лица немного портила излишняя резкость. Двигалась Гритта грациозно, хотя и несколько неуверенно. Маленький шрам над левой бровью, как от удара кинжала, вовсе ее не портил, напротив, придавал ей особый шарм.
И, только посмотрев на нее более внимательно, пытаясь определить породу, вы начинали испытывать некоторую тревогу. Коротко подстриженные и зачесанные назад волосы открывали вполне аристократическое лицо. Взглянув на скулы и подбородок, можно было предположить, что Гритта принадлежит к Дому Дзура. Однако ее круглые глаза тут же опровергали эту гипотезу, да и цвет лица - как у неспелой оливки, а также рост указывали на Дом Тсалмота.
И тут наблюдатель вдруг понимал, с ужасом и жалостью, что смотрит на одну из тех несчастных, кто, будучи произведением двух Домов, не принадлежит ни к какому из них и движется по жизни, точно корабль без якоря и причальных канатов, который не может войти в свою гавань и которому ничего не остается, как переживать в одиночку шторм за штормом.
К нашему великому стыду, в те времена такие люди, как Гритта, не совершившие ничего дурного, подвергались всеобщим насмешкам и презрению. И обязаны мы добавить, несмотря на волю нашей императрицы, подобное отношение к ним осталось и по сей день, впрочем его жестокость несколько смягчает Эдикт о полукровках, ставший законом через пять лет после того, как императрица завладела Орбом.
Часто такие люди становились нищими или преступниками, но разве можно ставить им это в вину? Если из-за причуд любви и неэффективности мер предосторожности рождался ребенок, родители которого не имели права сочетаться браком, поскольку принадлежали к разным Домам, то при чем же здесь ребенок?
Цивилизованное человеческое общество должно уметь отличать жертву от преступника. Те, кто теряет эту способность, становятся похожими на дикарей из племен людей Востока, - они ведь, к несчастью, так и не сумели преодолеть свои невежественные предрассудки.
А утверждающим, будто подобное рождение есть наказание Богов за грехи в прошлой жизни, скажем, что мы не желаем им ничего хорошего. Как осмеливаются они взять на себя обязанности Богов - судить? А кроме того, мы можем их заверить: какие бы несчастья ни обрушились на их головы, мало кто выкажет к ним сострадание. Историк, например, без малейшего раскаяния и даже с радостью заявит им, что потеря любимого, неудачи в делах или тяжелое ранение есть наказание за грехи в прошлой жизни. Но все-таки никто не вправе говорить от имени Богов, если они не наделили его такой властью.
И еще: этим жестокосердным следует подумать, ради собственного благополучия, раз уж они не способны проявлять доброту по отношению к другим человеческим существам, как Боги относятся к тем, кто осмеливается брать на себя ответственность божеского суда.
Но, к нашему сожалению, мы должны признать, что, хотя и не по своей вине, многие из полукровок действительно становятся преступниками, причем порой самыми страшными и безжалостными. Именно такой и была Гритта. Мы не знаем, чем ей, бездомной и одинокой, приходилось заниматься на Дне, чтобы выжить. И не станем опускаться до предположений, однако Гритта вела себя так, словно ей пришлось сразиться с худшими сторонами человеческой натуры и выйти из этой борьбы одновременно победительницей - ведь ей удалось уцелеть - и проигравшей, поскольку она лишилась благородства и порядочности, которыми природа наделяет каждого из нас при рождении. Она спокойно сидела напротив Серого Кота и чувствовала себя уверенно - что уже само по себе говорит о многом, потому как Серый Кот являлся одним из самых ужасных обитателей Дна.
- Мы уже говорили ранее, - наконец сказал Серый Кот, - об организации бунта.
- Верно, - кивнула Гритта.
- Вы и сейчас в состоянии его организовать?
- Да.
- Как?
- А вот это уже мое дело.
Серый Кот пожал плечами:
- И мое тоже, ведь если я приведу в движение события, которые должны произойти, а бунт не начнется...
- Начнется, - перебила его Гритта.
- Очень хорошо. Он не должен быть большим. Меня вполне устроят незначительные волнения... но почему вы улыбаетесь?
- Потому что вы говорите о волнениях в городе, будто об огне, который собираетесь разжечь в печке или камине. Речь идет о большом пожаре, который потухнет после того, как сгорит все, что может гореть.
- И значит?..
- Я могу начать бунт, но остановить или как-то контролировать его мне не по силам.
- Вы хотите сказать, бунт уничтожит город?
- Вполне вероятно. Или закончится быстро. Все может зависеть от реакции одного человека, увидевшего что его ребенку грозит опасность, или женщины, которая вдруг не пожелает, чтобы ее магазин сгорел, или солдата, заколебавшегося в решительный момент. Бунт может смести город с лица земли или закончиться ничем. Я рассчитываю на второе. Люди недовольны, однако еще не доведены до отчаяния; и если они презирают императора, то до ненависти к нему дело еще не дошло. И все же у меня нет никакой уверенности. Хотите, чтобы бунт начался, - он начнется, но после... я ни за что не ручаюсь.
Серый Кот довольно долго обдумывал слова Гритты, а потом ответил:
- Хорошо. Я готов пойти на риск. Приводите свой план в исполнение.
- Когда должен начаться бунт?
- Через три дня.
- Утром или вечером?
- Вечером.
- В какое время?
- Вы способны назначить бунт на определенное время, но не в силах его контролировать?
Гритта рассмеялась - ее смех прозвучал не менее жутко, чем смех ее собеседника несколько минут назад.
- Я знаю, когда взорвать камень-вспышку; однако мне неизвестно, какой заряд в нем содержится.
- Что ж, пусть волнения начнутся в одиннадцатый час после полудня.
- Так и будет. Советую вам спрятаться.
- Мне? Спрятаться?
- Там, где огонь, всегда появляется вода.
- Ну?
- Насколько мне известно, кошки ни то ни другое не любят.
Серый Кот пожал плечами:
- Однако этот кот знает, как использовать и то и другое.
- Ради вашего собственного благополучия, надеюсь, так оно и есть, - проговорила Гритта.
- Потом мы встретимся снова, - сказал Серый Кот.
- Да, - кивнула Гритта и взглянула ему в глаза. - Что бы ни случилось, в этом вы можете не сомневаться - мы еще встретимся.
Поскольку все было сказано, она поднялась и покинула комнату, а Серый Кот погрузился в свои размышления. Некоторое время на его лице сохранялось обеспокоенное выражение, но постепенно, по мере того как он обдумывал детали своего замысла и приза, который его ждал, на его губах появилась неприятная ухмылка.
Наконец он встал, вышел из таверны и растворился в сумерках города.

ГЛАВА 6
В которой рассказывается о появлении при дворе важного сановника

Предыдущая страница 4 Следующая страница


5 стивен браст

Мы возвращаемся (с некоторым, должны признаться, облегчением) в Императорский дворец через тридцать часов (то есть спустя день и ночь) после того, как его покинули. Все это время во дворце наблюдалась повышенная активность. Отсылались депеши, их внимательно прочитывали и отправляли новые. Проверялись счета, документы, отчеты, куда-то спешили посыльные; однако, несмотря на кипучую деятельность, расписание его величества - после той срочной встречи в спальне - больше не нарушалось.
Перед тем как продолжить повествование, надеемся, читатель разрешит нам сказать несколько слов об этом расписании. Прежде всего следует отметить, что оно было устоявшимся и неизменным. Каждое утро в семь часов после полуночи Орб будил императора. В семь часов две минуты в спальню входил слуга и приносил украшенную изумрудами серебряную чашу с клявой, шестью каплями меда и чуточкой корицы. Тортаалик позволял себе лишь восемь минут на то, чтобы ее выпить, а после приступал к своему утреннему туалету; он заканчивался одеванием - по никому не известным причинам император предпочитал делать это сам. Вся процедура занимала тридцать минут, так что ровно в 7:40 он приветствовал своего лейтенанта - точнее, капитана Гвардии, - совершавшего вместе с ним «утренние круги», они проходили мимо нескольких дверей, которые по приказу Тортаалика открывались, - этим ознаменовалось официальное начало дня в Императорском дворце.
Обход заканчивался там же, где и начинался, - в Императорских покоях (именно поэтому он и носил название «круга»), и в 8:50, отпустив капитана (а до того лейтенанта), его величество утолял голод клявой, на сей раз ее подавали без корицы и в серебряной чаше, украшенной рубинами. Обычно император ел копченую рыбу комнатной температуры; черный хлеб, поджаренный над огнем (в качестве дров использовалось исключительно красное дерево), с маслом или козьим сыром или лапшу с козьим сыром и маслом.
После завтрака, в 10:00, он переходил в Портретный зал, где обычно встречался с высокими лордами (иными словами, герцогами) и принцами (иными словами, наследниками), у которых имелись к нему какие-то неотложные дела. В действительности свои вопросы лорды и принцы обычно решали с Джурабином, к его величеству обращались только в самом крайнем случае. Как правило, император проводил время, сплетничая с дворцовыми сплетниками и обмениваясь шутками с дворцовыми шутами.
Затем посетителей просили покинуть Портретный зал, и его двери закрывались: наступал час отдыха его величества. Обычно он начинался в 11:45 и продолжался час с четвертью. Его величество прогуливался, фехтовал, читал, а иногда даже отменял назначенные на этот день встречи и отправлялся в Императорский заповедник, чтобы поохотиться на атиру, дикого кабана или дичь.
Двери вновь отворялись обычно в 13:00, и встречи с высокими лордами и наследниками продолжались до часа ленча, в 14:15. В хорошую погоду его величество приказывал накрыть стол на террасе, соседней с Портретным залом (что представляло определенные трудности для слуг, поскольку кухни находились довольно далеко). Когда погода к тому не располагала, император удалялся в свои покои, если желал побыть в одиночестве, либо ел в Столовой, если хотел, чтобы ему составил компанию кто-нибудь из приближенных (то есть тех, о ком мы упоминали ранее с иронией, но правдиво как о сплетниках или шутах). В любом случае ленч обыкновенно состоял из разнообразных фруктов (свежих летом и осенью, сушеных - зимой и в начале весны) и омлета или какого-то другого блюда, приготовленного из куриных яиц, потому как его величество считал, что куриные яйца необходимы ему каждый день для поддержания здоровья.
На ленч отводилось сорок пять минут - то есть заканчивался он ровно в полдень, - после чего Тортаалик вновь отправлялся в Портретный зал, открытый (по крайней мере, теоретически) для всех, кто желал переговорить с его величеством. Следует отметить, что это была самая напряженная часть дня, - императору иногда даже приходилось прерывать беседы и шутки с придворными.
В 1:30 император переходил в Седьмую, Каминную или Стеклянную комнату для частной встречи с кем-нибудь, кого, по мнению Джурабина, необходимо было очаровать (а Тортаалик это умел - если хотел), или чтобы разобраться в делах Империи, когда у него вдруг возникал такой интерес. Иногда Тортаалик просто говорил с Джурабином. Пятьдесят лет назад император беседовал с его доверительностью, но сейчас должность пустовала.
В 3:20 он снова встречался - мы смело теперь можем назвать его имя - с Каавреном, и тот провожал Тортаалика в Зал окон на обед, начинавшийся ровно в 3:30, самую обильную и разнообразную трапезу, в которой часто принимали участие гости государственной важности. Роскошный обед всегда планировался тщательным образом, состоял как минимум из шести блюд и занимал два с половиной часа. В последнее время его величество пристрастился к блюдам, популярным в том или ином районе Империи. То ему подавали кетну, зажаренную в остром соусе, - любимую еду жителей Восточных гор, то повара готовили бифштекс в анисовом желе - деликатес северян - или рыбное рагу по рецепту южан.
В 5:45 начинались вечерние развлечения - император играл в карты, посещал театр, отправлялся на концерт или просто читал в своих покоях. Иногда к нему присоединялась императрица, и это была их первая встреча в течение дня; в 9:15 они вместе ужинали. Ужин являлся самой легкой трапезой дня и обычно состоял только из деликатесов, которым изредка предшествовал бульон.
В 10:45 Тортаалик направлялся в купальню, часто вместе с императрицей. Кааврен, когда задерживался во дворце до позднего вечера, снова встречался с его величеством в 11:55, и они совершали вечерний крут - закрывали те двери, которые открывали утром. Однако чаще всего Кааврен предоставлял выполнение сей обязанности какому-нибудь гвардейцу, отличившемуся по службе. Императрица иногда сопровождала императора во время обхода, который всегда заканчивался в его покоях в 12:55, и его величество принимался за вечерний туалет. В 13:10 император Тортаалик отходил ко сну.
В некоторые дни ее величество императрица Нойма следовала за императором в его спальню, и только Кааврен знал, как часто это происходило. Но на сей счет тиаса ни разу не проронил ни слова, посему нам остается лишь строить недостойные предположения. И пожалуй, тот факт, что императрица родила ребенка, говорит сам за себя. Мы обязаны же добавить, что в дворцовых сплетнях часто обсуждалась личная жизнь их величеств, а те, кто утверждал, будто моменты взаимной страсти случались крайне редко и не удовлетворяли обоих супругов, сами тщетно добивались внимания ее величества, отчего и выдавали желаемое за действительное. С Тортааликом почти никто не флиртовал, поскольку он яростно протестовал против подобного проявления фамильярности, а его кратковременные увлечения можно было бы пересчитать по пальцам одной руки.
Внимательный читатель, несомненно, заметил, что, за исключением нескольких коротких реплик во время обсуждения утреннего туалета его величества, мы совсем не касались вопросов одежды. Мы руководствовались двумя причинами: во-первых, нам не хотелось утомлять читателя излишне долгими описаниями. Во-вторых, эти подробности освещены в бесчисленных научных и нескольких популярных томах. Далеко не последнее место среди них занимает труд Трааньера «Одежда при дворе перед Междуцарствием», принадлежащий к первой категории, и книга барона Вайля с неудачным названием «Одежда, уничтожившая императора», относящаяся ко второй.
Для тех, кто незнаком с названными произведениями, поясним, что его величество переодевался не менее шести и не более одиннадцати раз за день. Однако он редко возвращался для этого в свои покои, а просто давал указания старшей служанке Димме принести все необходимое, а затем заходил в любую свободную комнату и менял туалет. Скандал, вызванный его совершенным равнодушием к собственному достоинству, предоставил повод для работы Вайля, упомянутой выше, - книга отличается тщательной проработкой материала, что почти компенсирует абсурдность исходной посылки.
Теперь, когда мы подробно расписали день его величества в целом, разрешите нам вернуться к нашему повествованию. Иными словами, в 7:40 утра, на следующий день после встречи с лордами Ролландаром и Джурабином, Кааврен явился в спальню его величества, чтобы сопровождать его во время очередного обхода.
Император вышел из своей спальни. Кааврен поклонился, и, хотя это был его первый день в должности капитана, он не подумал о том, что ему следует изменить форму своего приветствия его величества - то есть поклон и почтительное молчание. Тортаалик ответил быстрым кивком, и Кааврен повел своего сюзерена по Белой лестнице к Внутренней двери Портретного зала, первой, которую следовало открыть. Пока они шли, его величество спросил:
- Есть новости, капитан? (К чести его величества, надо сказать, что он, произведя Кааврена в капитаны, ни разу не ошибся и не обратился к нему «лейтенант».)
- Да, сир.
- Значит, есть какие-то новости? (Его величество удивился, он неизменно задавал один и тот же вопрос, и если Кааврен и слышал что-то интересное, то это было раз в двадцать лет, не слишком-то часто, не правда ли?)
- Да, сир.
- Что вам известно?
- Достаточно, чтобы удовлетворить любопытство вашего величества, если ваше величество его действительно испытывает.
- Конечно, капитан. Оно точно ручная криота лорда Виира, скачущая по клетке.
- Тогда, сир, я рад, что могу его удовлетворить.
- Так поспешите, капитан.
- Вот новость: посланец лорд-мэра Адриланки ожидает ваше величество по делу, не терпящему отлагательства.
В этот момент они проходили по первому этажу, и его величество кивнул хранителю ключей, на сей раз его роль исполняла атира леди Ингера. Леди Ингера открыла замок и, после того как слуги распахнули двери, заняла свое место в шаге за Каавреном и императором.
- Как, - сказал его величество, продолжая разговор со своим капитаном, - лорд-мэр Адриланки?
- Да, сир.
- Интересно, чего он хочет.
- Мне кажется, я знаю, сир.
- Вам так кажется?
- Да, сир. Более того, именно в этом и заключается моя новость.
- То есть ваша новость является причиной его визита?
- Да, сир.
- И вы можете мне ее поведать?
- Да, сир.
- Хорошо, говорите.
- Да, сир, - невозмутимо сказал капитан. - Я так и сделаю.
- Надеюсь, прямо сейчас.
- Если вы того пожелаете, сир.
- Если пожелаю? Думаю, уже час прошел с тех пор, как я этого добиваюсь!
- Сир, лорд Адрон э'Кайран, герцог Истменсуотча и принц Дома Дракона, прибыл к городским воротам и ждет разрешения вашего величества на въезд в город.
- Ах вот оно что, - промолвил его величество. - Итак, лорд Адрон здесь.
- Да, сир.
Его величество нахмурился и сохранял молчание, пока они открывали несколько следующих дверей.
- Капитан, - наконец снова заговорил он, - когда закончите здесь, пожалуйста, передайте, что я позволяю его высочеству въезд в город. Понимаю, это не входит в ваши обязанности, но если вы...
- Конечно, сир. Почту за честь.
- Благодарю вас, капитан.
- С радостью выполню ваше поручение, сир.
До окончания завтрака его величества больше ничего интересного не произошло. Поскольку мы решительно не желаем попусту тратить время читателя на подробности, не связанные с развитием нашего повествования, перенесемся на несколько часов вперед. Иначе говоря, к тому моменту, когда в Портретном зале лорд Брадик провозгласил:
- Его высочество герцог Истменсуотча. Графиня Лимтерак.
Когда стих его голос, пространство перед троном открылось, как перед носом трехмачтового судна, и по образовавшемуся коридору уверенно и спокойно прошли Адрон э'Кайран и его дочь, Алира э'Кайран.
Лорд Адрон, пренебрегая титулом герцога Истменсуотча и тем, что являлся наследным принцем Дома Дракона, прибыл, точно обычный драконлорд, в черном с серебряной каймой костюме, воспринимавшемся многими как униформа. Однако здесь нам следует вспомнить, что Адрон был не только наследником Дома Дракона, но и прямым потомком линии э'Кайран, - иными словами, в его жилах текла кровь Кайрана Завоевателя, который, собственно, и создал Империю, собрав из разрозненных племен настоящую армию. Глядя на лорда Адрона, представить себе его предка не составляло никакого труда.
Адрону исполнилась тысяча лет, и его хорошо знали благодаря знаменитому Изрыгающему Пламя Батальону, получившему такое запоминающееся название в горах Канефтали и подтвердившему свое воинское умение во время Войны Трех Осад. Кроме того, Адрон с самой лучшей стороны проявил себя в подавлении Уайткрестского восстания, впрочем, в тот период о нем упоминали как о «неприятностях на побережье».
Адрон встал с левой (то есть его, Кааврена) стороны от кресла императора, и капитан гвардейцев обратил внимание на то, что волосы Адрона, в отличие от портрета кисти Катаны э'Мариш'Чала, висящего в Крыле Дракона, поредели на макушке и так посветлели, что создавалось впечатление, будто он облысел, точно человек Востока. Тиаса даже заинтересовался, какими заклинаниями пользуется его высочество, чтобы сохранить волосы, - или Адрону э'Кайрану на подобные мелочи наплевать? А еще Кааврену показалось, что за прошедшие годы лицо наследника Дома Дракона стало еще более узким, губы тонкими, скулы заострились, а проницательные голубые глаза смотрели совсем холодно и отстраненно.
Кааврен, всегда отличавшийся наблюдательностью, несомненно, заметил бы еще много деталей, но тут его внимание привлекла дочь Адрона, Алира э'Кайран, которая произвела на него столь сильное впечатление, что тиаса на мгновение забыл, где находится, и едва не сделал несколько шагов вперед, чтобы получше ее разглядеть. Алире в то время исполнилось пятьсот лет, однако ей никто не дал бы более ста. И если наш читатель думает, что мы грешим против истины, то ответим ему так: ученые того времени, да и нынешние выдвигают самые невероятные теории, стараясь разгадать секрет ее не меняющейся с годами внешности. Можно здесь привести недавно высказанную баронессой Форнвей точку зрения, что над Алирой «время не властно» благодаря великодушию Богини.
Впрочем, каких бы объяснений ее вечной юности ни давали, мы лучше обратимся к стихам, сочиненным придворными поэтами того времени, воспевающим красоту Алиры. Дочь э'Кайрана сравнивали с сиянием факела, отраженным сосульками, свисающими в середине зимы с башни Диннепа; с меняющейся четыре раза в год листвой ржанковых деревьев; с мягким течением залива Бертин; с ревом океанского прибоя в проливе Карлока; с неподвижностью ночи в пустыне Сантра; с величием гор Канефтали - короче говоря, с явлениями природы, которые вызывали у людей восхищение.
Мы не станем делать попыток повторить или превзойти творения великих поэтов, а лишь создадим для наших читателей небольшой набросок, чтобы они могли представить себе эту леди.
Алира была невысокого роста, сильная; такие светлые волосы, как у нее, редко встречались у представителей Дома Дракона. Впрочем, длинное, узкое лицо, смягченное изящным разрезом глаз, зеленых или голубых, ясно говорило о ее происхождении; к тому же у нее был подбородок отца, только не столь заостренный. Алира зачесывала назад свои длинные прямые волосы, открывая высокий лоб. Под стать своему отцу она надела простой черный костюм, единственным украшением которому служил медальон в форме головы дракона с голубым и зеленым камнями вместо глаз и широкий серебряный пояс - обычно на нем висел меч. Сейчас, естественно, его там не было - только страже разрешалось иметь оружие в присутствии императора.
Что до характера Алиры, свидетельств совсем мало, и мы считаем это существенным недостатком творчества тех придворных поэтов, которых не занимало, что на самом деле представляет собой Алира, словно ее физическое совершенство затмевало все остальное. Однако известно, будто она отличалась гордым, вспыльчивым нравом и держалась дерзко со всяким, кто мешал ей делать то, что она хотела. К чести Алиры следует добавить: ее никогда не интересовало, какое положение занимает несчастный, умудрившийся навлечь на себя ее гнев.
Надеемся, читатель приметит другие достоинства и недостатки Алиры в процессе развития событий. Для нашего повествования достаточно подчеркнуть, что Кааврен оказался совершенно неготовым в тот момент к исполнению своего долга, - и если бы его величеству угрожала опасность...
Но никакой угрозы для его величества не возникло, Кааврен через несколько мгновений пришел в себя, оторвал взгляд от Алиры и снова принялся изучать зал. Адрон между тем сказал:
- Сир, прошу у вашего величества разрешения представить вам мою дочь, Алиру э'Кайран, графиню Лимтерак.
Его величество поклонился, а Орб, к удовольствию сплетников, приобрел светло-голубой, почти белый цвет - оттенок, который свидетельствовал о том, что его величество старается тщательно контролировать эмоции. Кое-кто из придворных принялся разыскивать глазами императрицу, чтобы посмотреть на ее реакцию, но Ноймы в зале не было. Кааврен тоже заметил реакцию его величества, впрочем, от него не укрылось и то, что на Джурабина, стоявшего по правую руку от императора, Алира тоже произвела большое впечатление.
Его величество поклонился сначала Адрону, а потом Алире и сказал:
- Мы с радостью приветствуем вас в Драгейре, ваше высочество.
- Благодарю вас, сир.
- Как обстоят дела в ваших владениях?
- Все спокойно, сир.
- Мы рады это слышать.
И тут Джурабин склонился к уху его величества и что-то прошептал. Император внимательно его выслушал, нахмурился, повернулся к Адрону и сурово спросил:
- Спокойно, вы говорите?
- Абсолютно, сир, - ответил Адрон, который, казалось, не обратил ни малейшего внимания на поведение премьер-министра.
- Значит, полученные нами сведения о стремительном увеличении числа разбойников, охотящихся на дичь во владениях вашего высочества, не соответствуют действительности?
- Дичь, сир?
- Я говорю о волках, ваше высочество.
- О волках, сир? Волков иногда считают опасными. Облавы на них организовывают. Но какая же это дичь?
Орб потемнел, а вместе с ним помрачнело и лицо Тортаалика.
- Мне кажется, вы позволили себе сделать саркастическое замечание в адрес вашего сюзерена?
- Ни в малейшей степени, сир, - с поразительным хладнокровием ответил Адрон, и Кааврен вдруг вспомнил об Айриче, а потом и о теплых чувствах, связывавших много лет четверку друзей и Адрона э'Кайрана.
- Я не мог не обратить внимания, - заметил его величество после некоторой паузы, - что вы сказали «считают».
- Да, сир? Вашему величеству не нравятся эти слова?
- Совсем не нравятся. Они неопределенные, а я предпочитаю, когда мысли выражают ясно.
- Если ваше величество снизойдет до объяснений...
- Вы не сообщили о том, кто так считает.
- Ах вот оно что. Ну, сир, например, я... а также все, кто живет в тех краях.
- Все? Значит, ваше высочество имеет в виду крестьян?
Казалось, Адрон пожал плечами - при этом он даже не пошевелился.
- Да, крестьяне, сир, и многие другие.
- Но разве волки не принадлежат вам?
- Принадлежат, сир.
- Однако вы одобряете, что крестьяне их уничтожают?
- Сир, волки нападают на домашних животных, которые находятся во владении крестьян, те лишаются возможности отдавать мне мою долю.
- И как долго ваше высочество придерживается такого мнения?
- Как долго, сир?
- Да. Я спрашиваю вас об этом, потому что до нас дошли слухи, будто вы пытались остановить уничтожение волков, пока не началось настоящее восстание крестьян, охватившее все ваши владения.
И снова Кааврену показалось, что Адрон пожал плечами, оставаясь абсолютно неподвижным.
- В ваших словах, сир, есть доля правды - я действительно предпочел полное истребление волков гибели крестьян, которые выращивают домашний скот.
- И вы называете положение в ваших владениях мирным? Получается, вы, владелец одного из самых крупных наделов в Империи, не в состоянии контролировать своих крестьян?
- Если ваше величество позволит, - спокойно продолжал Адрон, - я вижу большую разницу между уничтожением волков, с одной стороны, и нападением на мою персону и убийством вассалов - с другой.
Кааврен взглянул на Алиру и отметил про себя: «Ей еще предстоит пройти долгий путь, прежде чем она научится скрывать свои эмоции; если бы ее мысли были поступками, мне бы пришлось арестовать Алиру за покушение на императора».
Следует сказать, что его величество вел себя ничуть не лучше, - его явно не устраивали ответы Адрона, и Орб не только испускал красноватое свечение, но и начал намного быстрее вращаться вокруг головы Тортаалика - император пребывал в крайнем возбуждении.
«Возможно, - подумал Кааврен, - мне прикажут арестовать Адрона. Ну, если приказ будет отдан, я незамедлительно его выполню. И об этом герцогу, хоть он и драконлорд, надо было вспомнить, прежде чем раздражать его величество».
Приказа такого, однако, не последовало, а вместо этого его величество выпалил:
- А что вы скажете, Истменсуотч, о донесениях, в которых говорится, якобы вы пробуете свои силы в древнем волшебстве, объявленном вне закона со времени основания Империи?
Обвинение будто бы застало Адрона врасплох, поскольку его брови приподнялись, глаза округлились. Впрочем, он быстро пришел в себя и ответил:
- Сир, всякий, кто хоть немного меня знает, заверил бы ваше величество, что подобные донесения лживы.
- В самом деле? - надменно переспросил император.
- Да, сир. Всем известно, что я никогда не был дилетантом.
Придворные ахнули; Орб потемнел еще сильнее, а его величество, обычно отличавшийся бледностью лица, покраснел, словно пытался соответствовать символу своей власти. Тортаалик вздрогнул и пробормотал:
- Аудиенция окончена. Оставьте нас.
- Да, сир. - Адрон поклонился, отступил назад и в сопровождении дочери вышел.
Кааврену вдруг захотелось зааплодировать, но он поборол столь нелепое желание и посмотрел на его величество - проверить, не собирается ли тот отдать приказ об аресте человека, вызвавшего у него приступ раздражения. Уголки рта императора дрожали от возбуждения, зубы были так крепко сжаты, что тиасе стало жаль своего сюзерена. Еще мгновение - и приказ об аресте прозвучал бы.
Однако его величество откинулся на спинку кресла и вздохнул. Его вздох был подхвачен собравшимися придворными, после чего все посмотрели вслед двум удаляющимся драконлордам, которые миновали пост гвардейцев у дверей Портретного зала и исчезли за поворотом, оказавшись в сравнительной безопасности.
Его величество между тем сделал знак Кааврену и поднялся. Подданные едва успели вскочить на ноги, как император в сопровождении своего капитана уже вышел из комнаты через Зеркальные двери.
- Господин Кааврен, - промолвил его величество, когда они пересекали широкий коридор.
- Да, сир, - отозвался тиаса, стараясь не отставать.
- Он не стал отрицать обвинение.
- Верно, сир.
- Более того, он практически похвалялся своим преступлением.
- И это верно, сир.
- В присутствии всего двора!
- Да, сир.
- Что ж, арестуйте его. Посмотрим, сможет ли он нам дать столь дерзкий ответ, когда над его головой окажется Орб. Занятия древним волшебством караются смертью.
- Да, сир.
Через несколько шагов они подошли к лестнице из отличного зеленого мрамора, ведущей в Седьмую комнату. Поднимаясь по ступенькам, император сказал:
- Так что?
- Да, сир?
- Мне кажется, я отдал вам приказ.
- Совершенно верно, сир.
- Ну, у вас есть еще какой-то вопрос?
- Сир, мне действительно нужно задать вопрос, если только ваше величество позволит.
Император остановился у двери в Седьмую комнату.
- Хорошо, - сказал он.
- Предполагаю, ваше величество, - проговорил Кааврен, - что вы знали правду до того, как начали расспрашивать герцога, - в противном случае, не затронули бы эту тему, не так ли?
- Ну?
- Сир, мне непонятно, почему Адрона не арестовали раньше.
- Почему? Он ведь наследник трона от Дома Дракона, и его арест ускорит... - Тортаалик не закончил предложения и нахмурился.
- Да, сир? - спросил Кааврен.
- Если он докажет свою невиновность, - снова начал император, - то его арест... - Он замолчал и погрузился в размышления.
- А если он виновен? - продолжал Кааврен.
Его величество сердито посмотрел на капитана, потом глубоко вздохнул:
- Если он виновен, то его арест приведет к волнениям представителей всех Домов и задержит принятие решений относительно выделения средств для казны Империи. - Тортаалик помрачнел еще сильнее. - Он ведет опасную игру, капитан.
- Сир, так что относительно его ареста?
- Я отменяю свой приказ. Временно.
- Да, сир.
Его величество внимательно посмотрел на Кааврена.
- Вас сильно изменили последние тридцать часов, - заметил он.
- Сир? - ответил Кааврен, придавая лицу удивленное выражение.
- Вчера у вас не хватило бы дерзости подвергать приказы императора сомнению.
Кааврен поклонился:
- Вчера, сир, это не входило в мои обязанности.
Его величество задумчиво кивнул, прислонился к дверям Седьмой комнаты и закрыл глаза, словно на него вдруг накатила волна страшной усталости.
- Знаете, капитан, - очень тихо проговорил Тортаалик, - сведущие в истории люди утверждают, будто ближе к концу своего правления императоры моего Дома становятся слабовольными, иногда взбалмошными властолюбцами, а порой забывают об Империи в поисках наслаждений.
- Слышал об этом, сир.
Тортаалик кивнул:
- И я тоже. Приняв Орб, я поклялся, что со мной ничего подобного не случится. Я пытался контролировать свои желания, постарался назначить на важные посты надежных людей и боролся со своей вспыльчивостью. И все же, капитан, в такие моменты, как сейчас, чувствую, что моя судьба берет надо мной верх. Будто какие-то неведомые могущественные силы влекут меня к пропасти.
Кааврен посмотрел на императора, словно видел его впервые, и неожиданно ощутил, как во времена своей юности, что беззаветно предан его величеству. Чувства, притупленные долгими однообразными столетиями, вернулись. Тиаса опустился на одно колено, взял гладкую наманикюренную руку его величества в свою жесткую от постоянных упражнений со шпагой ладонь и сказал:
- Сир, только судьба знает окончательный исход битвы, но я уверен, того, кто не сдается, ждут величие и слава. И еще вы должны помнить: вам не придется вести свою борьбу в одиночестве.
Император кивнул, и Орб засветился мягким зеленым светом - его величество расправил плечи.
- Да, - согласился он. - В том, чтобы не сдаваться, есть утешение и слава. - Тортаалик жестом попросил Кааврена подняться. - Идите, капитан, и отыщите Джурабина. Передайте, что мне нужно с ним поговорить.
Кааврен встал, поклонился и быстро отвернулся - он не хотел, чтобы его величество увидел слезы, неожиданно брызнувшие из глаз солдата.

ГЛАВА 7
В которой рассказывается о нашем старом друге Пэле, его действиях по сбору сведений, умозаключениях и принуждении

В то время как Кааврен выходил из Седьмой комнаты, в полулиге от него старина Пэл, носивший теперь имя Гальстэн (впрочем, мы, по примеру Кааврена, будем по-прежнему называть его Пэлом), уселся на большую желтую подушку в отдаленной комнате, находящейся все же на территории дворца. Помещение было не слишком-то просторным и могло похвастаться двумя крошечными квадратными окнами, одно из которых выходило на север, на круглые башни мрачного и таинственного Крыла Атиры, а другое - на маленький садик с террасой. Из мебели здесь стояли обычная кровать, простой письменный стол и стул; полки с книгами по философии и истории Доверительности занимали целую стену. Кроме того, тут имелась желтая подушка, мы уже о ней упоминали, а также удобное, хотя и скромное кресло.
Должны сразу пояснить, что кроме Пэла здесь находились хозяйка комнаты - красивая смуглая женщина-атира средних лет, одетая в цвета своего Дома, к которой обращались «ваша доверительность» или по имени - Эрна, и бледный молодой человек (лет двухсот) в коричневом и желтом Дома Джагала. Его звали Лисек.
Эрна праздно уставилась в одно из окон; казалось, ее совершенно не занимает разговор или, точнее, допрос, который Пэл учинил Лисеку. Выражение лица Пэла было суровым, Лисек упрямо хмурился.
- Поймите, - жестко и одновременно терпеливо повторил Пэл, - вы далеко не первый обращаетесь к нам с подобной просьбой.
Лисек молча смотрел на йенди, но ничего не отвечал.
- Более того, - продолжал Пэл, - причина, заставившая вас прийти к нам, тоже не нова.
Лисек слегка удивился.
- Причина? - переспросил он. - Вы утверждаете, будто знаете...
- Послушайте, - сказал Пэл, - давайте не будем терять время. Вы пришли к нам с просьбой нарушить Доверие - чего, как вам прекрасно известно, мы делать не имеем права. Неужели вы не понимаете, что есть только одна леди, которая прибегает к подобным отчаянным мерам?
- Я...
- Известно ли вам, что сама просьба о нарушении тайны является преступлением против Империи?
- Вы не...
- Что вы могли бы нам рассказать в обмен на это? Нет, не знаю, молодой человек, и не хочу знать. Потому как я слаб, а поддаться на соблазн чрезвычайно легко. И, узнав, что вы хотите со мной встретиться, я обратился к Эрне, главе Ордена, и попросил ее присутствовать в качестве свидетеля, чтобы мы вместе помешали вам совершить губительную ошибку.
Лисек опустил глаза. Эрна продолжала смотреть в окно, не принимая никакого участия в разговоре. Лисек глубоко вздохнул:
- Мне стало известно...
- Однако вы настаиваете, - прервал его Пэл.
- ... то, что заставит содрогнуться всю Империю, причем в течение нескольких часов. В обмен на свою информацию я всего лишь хочу получить...
- Ба! - воскликнул, поднимаясь, Пэл. - Не нужно, ничего не говорите, я уже все знаю. Вас выдает выражение лица с такой неизбежностью, как если бы вы кричали о своем желании в залах дворца. Вы мне не верите? Тогда слушайте: вы хотите выяснить некоторые подробности личной жизни одной леди. Вы видели ее издалека, и, хотя вы находились в толпе или довольно далеко от нее, вы уверены: она на вас посмотрела. И вы в нее влюбились. У вас нет никаких сомнений в том, что она отвечает вам взаимностью, только вот как организовать с ней свидание, и вы...
- Невозможно! - вскричал Лисек, вскакивая на ноги, голос дрожал от переполнявших его эмоций.
- Почему же, - возразил Пэл. - Более того, вы слышали, что мы, возможно, захотим обменяться с вами информацией. Не знаю уж, кто вам такое сказал, но мне хорошо известно, что подобные слухи давно бродят по Драгейре. В них нет ни единого слова правды, и, чтобы доказать истинность своих слов, я немедленно призову стражу, и вас арестуют.
- Подождите, - вмешалась Эрна.
Пэл с удивлением обернулся:
- Ваша доверительность?
- Я хочу его выслушать.
- Ваша доверительность хочет его послушать?
- Да, мне интересно.
- И все же...
- Прекратите спорить. Мы ему ничего не выдадим.
- Ну, если так, - заявил йенди.
- Он нам все поведает, - заверила его Эрна, - иначе мы вызовем Гвардию. Вы же собирались отдать приказ об аресте, верно?
- Да, верно, - кивнул Пэл. - Причем это желание у меня не пропало.
- Подождите, пусть сначала расскажет свою историю.
- Я ничего вам не открою до тех пор, пока вы не сообщите мне то, что меня интересует, - возмутился Лисек.
Эрна бросила на него быстрый взгляд и пожала плечами.
- Вы правы, - сказала она Пэлу. - Он совершенно бесполезен. Вызывайте Гвардию.
Пэл кивнул и направился к двери. Он уже успел выйти в коридор, когда Лисек закричал:
- Подождите!

Предыдущая страница 5 Следующая страница


Пятьсот лет спустя 6

Пэл вернулся в комнату.
- Слушаю вас? - произнес он своим мелодичным голосом.
Джагала тяжело опустился на стул.
- Хорошо, - промолвил он. - Я расскажу вам то, что мне стало известно, а вы можете отвечать на мой вопрос или нет. Как пожелаете.
Пэл с Эрной обменялись короткими взглядами.
- Что ж, говорите, - предложил он.
- Ладно. Но помните, эти сведения предназначены только для ваших ушей. Как вы станете действовать - ваше дело. Информация, которой я пришел с вами поделиться, известна, быть может, в городе еще двоим. Его величество содрогнется, когда узнает.
- Мы все понимаем, - ответил Пэл, - и готовы вас выслушать.
- В городе будут волнения, - заявил Лисек.
- Волнения? - спросил Пэл.
- На ближайшей неделе.
- Исключено, - покачала головой Эрна. - Никто не может знать заранее, когда начнутся волнения.
- Ваша доверительность, разрешите с вами не согласиться, - вмешался Пэл.
- Вы считаете, что такое возможно?
- Во всяком случае, - продолжал Пэл, - я бы хотел услышать больше.
- Мне практически нечего добавить, - сказал Лисек. - Кое-кто планирует начать волнения, и она убеждена, что сумеет это сделать.
- А причина? - осведомилась Эрна.
- На этот вопрос я не могу ответить, - покачал головой Лисек.
- Тогда, - вмешался Пэл, - расскажите, как вам удалось получить такую важную информацию?
- Вас интересует, откуда я узнал про волнения?
- Именно, - подтвердил Пэл.
- Что же, дело было так: я служу в Трехцветном театре, расположенном на улице Антикваров.
- Да, да, знаю, - заметил Пэл. - И в какой должности вы там служите?
- В мои обязанности входит содержание в порядке костюмов, а в особенности обуви актеров.
- Обуви?
- Да. Понимаете, очень важно следить за чистотой обуви актеров - от этого зависит их безопасность.
- Ну, насчет чистоты... я понимаю, только для меня остается тайной, почему обувь актеров так пачкается, что требуется специалист для ее чистки.
- Вы сказали, - продолжал Лисек, - что знакомы с нашим театром.
- Да, верно.
- А вы бывали на каком-нибудь из наших представлений?
- Нет, - признался Пэл, - как-то не получилось.
- Мы ставим в основном фарсовые костюмные драмы в стиле позднего пятнадцатого цикла, которые никогда не теряли популярности, судя по высоким сборам.
- Что ж, - пробормотал йенди, решивший не комментировать подобный метод оценки художественных достоинств, - продолжайте.
- Так вот. Эти драмы неизменно повествуют о приключениях одного отрицательного персонажа, которого чаще всего играют господин Кровлин или леди Нефта.
- Ну, в драме всегда есть злодей, - сказал Пэл.
- Верно, а чтобы драма имела успех, аудитория должна ненавидеть злодея.
- Да, - согласился Пэл, - такова обычная роль злодея в театре.
- Зрители в нашем театре привыкли выражать свою ненависть к злодеям определенным образом - что является неотъемлемой частью наших спектаклей и репутации. Я даже подозреваю, что именно в этом и заключается причина нашего успеха.
- И каким же таким образом зрители выражают свою неприязнь к злодеям? - поинтересовался Пэл.
- Бросают в них различные овощи, которые специально приносят с собой.
- Ну-ну?
- И к концу представления не только вся сцена, но и обувь актеров оказывается перепачканной гнилыми овощами. Если ее не чистить, кто-нибудь из них обязательно упадет и может сильно пострадать. Специальные служащие убирают сцену после каждого представления, а я обязан следить за тем, чтобы в порядке находился костюм злодея, включая сапоги, башмаки и сандалии всех персонажей.
- Поэтому вы целыми днями чистите подошвы от налипших гнилых овощей?
- Совершенно верно, - признался Лисек.
- Простите меня, но это не самое приятное времяпрепровождение.
- О, тут я с вами полностью согласен.
- Его даже можно назвать отвратительным, не так ли?
- Вы нашли очень подходящее слово.
- Однако, - заметил Пэл, - вам, наверное, неплохо платят.
- Напротив, платят очень мало, еле-еле свожу концы с концами. Сплю в театре, и, если бы актеры время от времени не проявляли ко мне милосердие и не разрешали доедать остатки своей еды, я бы едва передвигал ноги от голода.
- Зато вы надеетесь занять в театре более уважаемое положение?
- Навряд ли, - с горечью ответил Лисек, - мне не раз давали понять, что эта роль - единственная, с которой я могу справиться.
Пэл нахмурился:
- Тогда почему вы не пытаетесь найти другую работу?
- Зачем? - с удивлением воскликнул Лисек. - Это невозможно. Я живу театром.
Пэл понял, что ему не удастся узнать ничего полезного, если он будет продолжать в том же духе, поэтому он поинтересовался:
- Итак, вы находились в театре. И что же произошло?
- Ну, видите ли, во время спектакля я могу наблюдать за действием из-за кулис.
- Да, да, конечно.
- И мне видны некоторые зрители, особенно ложи аристократов.
- Гм?
- Вчера мне довелось ее увидеть.
- Как, вчера? Императрица не покидала вчера дворец.
- Императрица? - с недоумением переспросил Лисек. - Кто говорит об императрице?
- А кого вы видели, - уточнил Пэл, - если не императрицу?
- Кого? Кто еще мог произвести такое сильное впечатление на мое бедное сердце, кроме леди Алиры?
- Что? Она в городе?
- Ну, она надела маску, так что с формальной точки зрения ее нет в Драгейре, но это действительно была она.
- Вы уверены?
- Уверен? Да, ведь я видел портрет работы Катаны, тот что висит в Павильоне Дракона, рядом с театром. Но есть еще одно доказательство, вы сейчас убедитесь.
Пэл переглянулся с Эрной, которая (как читатель, наверное, заметил) все это время ничего не говорила. Эрна молчала, а Пэл продолжил расспросы:
- Значит, вы ее видели.
- Более того, она смотрела на меня; уверен, Боги хотели...
- Да, да, понимаю. Однако разрешите напомнить, вы собирались объяснить нам, откуда вам стало известно о предстоящих волнениях.
- Я так и собираюсь поступить.
- Тогда продолжайте.
- Спектакль закончился, я не мог допустить, чтобы она исчезла, к тому же леди Алира так склонила голову, что я сразу понял - мне нужно следовать за ней.
- Вы поняли?
- Разве я сказал нечто другое?
Пэл и Эрна обменялись многозначительными взглядами, после чего Пэл сказал:
- Мы вас слушаем. Вы последовали за ней.
- Да. Она и еще один человек - полагаю, ее отец...
- Герцог Истменсуотча?
- Да. Они сели в карету. Я...
- Подождите. На карете был герб?
- Да, сбоку я заметил герб Истменсуотча, а сзади - голову Дракона с синим и голубым драгоценными камнями вместо глаз - символ э'Кайрана.
- Вы наблюдательны, - похвалил его Пал.
- Я был как зачарованный.
- Ясно. А дальше?
- Когда они сели в карету, я попытался найти другую. Однако поблизости не оказалось ни одного свободного экипажа.
- Вам не удалось найти кареты?
- Да. И тогда я последовал за ними пешком.
- Пешком?
- Сначала это было совсем нетрудно, поскольку улицы заполнили люди, расходившиеся по домам после спектакля.
- А потом?
- Потом стало значительно сложнее.
- Ну?
- Вскоре они добрались до площади Ораторов, а оттуда двинулись по Мощеной дороге в сторону Ворот Семи Флагов или Ворот Дракона, которые, как известно, находятся рядом друг с другом.
- Мне знаком город Драгейра, - с иронией напомнил Пэл.
- Да. - Лисек с трудом сдерживал волнение.
- Продолжайте, - попросил Пэл.
Лисек кивнул:
- На Мощеной дороге они поехали быстрее - и мне уже было за ними не угнаться. Однако тут мне пришло в голову, что Мощеная дорога делает круг, возвращаясь к Крылатому мосту, куда я могу направиться прямо через Пеший мост и оказаться там даже раньше, чем они.
- Ваша догадка подтвердилась?
- Не знаю, - признался Лисек, - потому что мне так и не удалось добраться до моста.
- Не удалось?
- Да. Я и выбрал самый короткий путь от площади Ораторов к Пешему мосту. Мне нужно было пройти между площадью и Рыбным рынком. Я уже миновал палатку дубильщика, которая оказалась открытой и совершенно пустой.
- Ну? - не терпелось йенди.
- Не успел я сделать и трех шагов, как услышал следующие слова: «Вон они - Адрон и его дочь. Видишь герб Истменсуотча?»
- Вы услышали именно это?
- Да, причем от человека, который находился по другую сторону палатки, не дальше чем в пяти шагах от меня, - впрочем, разглядеть его мне не удалось.
- И вы остановились?
- Ну конечно!
- И?
- Они не подозревали о моем присутствии и продолжили свой разговор, но говорили приглушенно. Первый голос, мне показалось, принадлежал женщине, которая сказала: «Вы должны запомнить герб, потому что появление кареты с таким гербом будет для вас сигналом». На что мужской голос ответил: «Я его хорошо рассмотрел и запомнил». Можете представить, как меня заинтриговал их разговор?
- Еще бы, - заявил Пэл, - поскольку и меня он ужасно заинтриговал, а посему я с нетерпением жду продолжения вашего рассказа.
- Да, да, - обещал Лисек. - Мужчина добавил: «А что если карета не проедет?» Женщина ответила ему так: «На самом деле, если все пойдет по плану, она не проедет, и тогда сигналом послужит звон колокола Старой башни в одиннадцать часов вечера, как всегда после наступления темноты». - «Ясно, - отозвался мужской голос. - Сначала надо следить, не проедет ли мимо карета с гербом Адрона, а если я ее не увижу, мне нужно дожидаться удара колокола Старой башни в одиннадцать». - «Совершенно верно», - согласилась женщина. «Но, - уточнил мужчина, - насколько я понимаю, если мимо проедет карета лорда Адрона, где-то поблизости обязательно должны находиться солдаты; а если нет, где я найду солдат, без которых невозможно начать столь необходимые вам волнения?»
- Ага, - прервал его Пэл, - он произнес слово «волнения».
- Да, - продолжал Лисек. - И более того, она не стала ему возражать, как вы сейчас услышите.
- Пожалуйста, скорее рассказывайте дальше, - нетерпеливо проговорил Пэл.
- Так вот, женщина сказала: «В том месте, которое мы выбрали, всегда есть гвардейцы, поскольку оно находится на границе Дна, но не на его территории. На площади обычно много людей, и гвардейцы тщательно патрулируют это место. В одиннадцать часов там обязательно окажется двое или трое солдат, их будет достаточно, чтобы завязалась схватка». - «Очень хорошо, - ответил мужчина, - я все понял». - «Прекрасно», - сказала женщина. «Но, - продолжал мужчина, - где мы встретимся, когда все будет кончено?» - «На следующий день здесь же - если получится». - «Тогда мы обо всем договорились», - заверил свою собеседницу мужчина. «Вот кошелек». - «А вот моя рука». - «До встречи». - «До встречи».
- На этом, - сказал в заключение Лисек, - разговор закончился.
- Вам удалось увидеть кого-нибудь из них?
Лисек покачал головой:
- Когда я свернул за угол, они уже ушли. Я подумал, что упустил шанс последовать за Алирой, но тут сообразил, какой важной информацией располагаю, и решил обменять ее на сведения о том, как и где найти леди Алиру. Мне доводилось слышать, что в Академии Доверительности можно произвести обмен информацией.
- Вас ввели в заблуждение, - заявил Пэл.
- Кажется, да.
- Тем не менее... - начала Эрна.
Пэл поверялся к главе Ордена, на его лице появилось некоторое удивление.
- Да? - осторожно проговорил Лисек.
- Тем не менее мы вам поможем.
Пэл нахмурился и прикусил губу, однако ничего не сказал.
- Уверяю вас, - взволнованно произнес Лисек, - мое внимание всецело сосредоточено на ваших словах.
- Значит, вы меня слушаете?
- Как никогда и никого.
- Что ж, мне кажется, у вас есть шанс встретиться с леди Алирой.
Лисек кивнул, - по-видимому, он сомневался, что сможет говорить, но смотрел, не отрываясь, на Эрну, точно пес на суповую кость в руках хозяина.
- Если вы выйдете через Ворота Дракона, то через пол-лиги окажетесь возле широкого тракта, уходящего на юг и немного на восток. Еще через две лиги, или чуть меньше, по правую руку увидите маленький домик из белого камня, торчащий на обочине, словно клык. Сверните на восток по лошадиной тропе, ведущей через рощу, - и вы попадете в лагерь герцога Истменсуотча, где сможете, если пожелаете, поискать Алиру.
Лисек склонил голову и, не сказав ни единого слова, повернулся и помчался к двери.
Пэл уселся на стул, который только что занимал джагала, переплел пальцы и погрузился в размышления.
- Вы меня не одобряете? - осведомилась Эрна. Пэл заморгал и посмотрел на нее:
- Я? Едва ли я вправе одобрять или не одобрять действия вашей доверительности.
- Совершенно верно, Гальстэн; я рада, что вы помните правила.
- Их нельзя забывать, ваша доверительность!
- Мы удачно провели разговор с этим несчастным глупцом, Гальстэн.
- Да, ваша доверительность, нам еще раз сопутствовала удача.
- Еще раз, Гальстэн? Ваши слова звучат так, словно у вас есть сомнения.
- Мы затеяли рискованную игру, ваша доверительность.
- Но она стоит риска, Гальстэн.
- Как скажет ваша доверительность.
Эрна замолчала, а потом решительно кивнула, словно пришла к определенному выводу.
- Хорошо, что вы меня позвали, Гальстэн, нам удалось получить важные сведения.
- Вы так считаете?
- Да. А вы не согласны?
- Согласен, целиком и полностью. Однако я не знаю, какие шаги нам следует предпринять.
- Вам не о чем беспокоиться; я все обдумаю и решу, что необходимо сделать относительно предстоящих волнений.
- Волнений?
Эрна внимательно посмотрела на йенди:
- Да, волнений. Разве вы его не слышали?
- Да, да, слышал. Прошу меня простить, ваша доверительность, я отвлекся.
- И?
- И заверяю вашу доверительность, что не стану тревожиться по поводу волнений, предоставив действовать вашей доверительности.
- Так будет лучше всего, - заявила Эрна. - А теперь оставьте меня, я хочу все тщательно обдумать.
Пэл встал и поклонился по обычаю Ордена, приложив сжатые кулаки к груди. Эрна коротко кивнула, и Пэл вышел из ее покоев, чтобы направиться знакомой дорогой в свою комнату, которая внешне почти не отличалась от комнаты Эрны, за исключением, пожалуй, трех вещей. Во-первых, она была немного меньше; во-вторых, в ней имелось только одно окно, выходившее в сад Академии; в-третьих, на стене кроме эмблемы Академии висела длинная рапира.
Пэл не стал тратить время. Он уселся за письменный стол, точь-в-точь такой же, как тот, что стоял в комнате Эрны, достал чистый лист, перо, чернильницу и промокательную бумагу. После чего составил два письма, тексты которых мы имеем возможность воспроизвести слово в слово.
Первое он написал аккуратным, четким почерком, словно хотел быть уверен, что каждая буква займет положенное ей место. Сверху он поставил дату: «Двенадцатый день месяца валлисты, пятьсот тридцать второй год славного правления его величества Тортаалика». Мы упоминаем об этом потому, что читатель мог забыть - шел лишь одиннадцатый день месяца.
Далее Пэл писал:
«Лорду Адрону э'Кайрану,
герцогу Истменсуотча,
наследнику Дома Дракона
и прочие титулы
Ваше Высочество!
Мой господин, Калвор из Дрема, узнал о том, что вы будете завтра присутствовать на церемонии открытия павильона Кайрана. Мой господин желает выразить вам свое почтение и надеется прочитать написанную в вашу честь поэму «Утро в горах», которая пользуется огромным успехом в Драгейре.
Мой господин предвкушает замечательный вечер и с нетерпением ждет того момента, когда сможет лично вас увидеть.
Ваше Высочество,
остаюсь вашим верным слугой,
Дри, писец Калвора, уличного поэта».
Закончив, Пэл запечатал послание, надписал адрес и отложил в сторону до завтра. Затем достал другой лист бумаги и принялся за второе письмо. На сей раз йенди использовал совсем другой почерк - мелкий и изящный.
«Мой дорогой Темма [писал Пэл], нет ни малейших сомнений, что нашему старому другу Адрону грозит смертельная опасность, - у меня есть тому доказательства. Надеюсь, моей уверенности достаточно, чтобы вы мне поверили; но боюсь, ее не хватит, чтобы убедить власти (должен признаться, и нашего старого друга Кааврена, который сейчас слишком занят расследованием некоего заговора и убийств, недавно произошедших во дворце).
Я размышляю над тем, не обратиться ли мне непосредственно к Адрону, однако драконлорды бывают упрямы и глупы, когда речь идет об их собственной жизни. Кроме того, мне неизвестны ни время, ни место покушения. Хотя, полагаю, мне удалось предотвратить одну попытку, но явно последует другая, а я не имею представления о том, какую форму она примет.
Короче говоря, я в растерянности. И вы должны знать, мой друг Айрич (продолжаю называть вас именно так), что всякий раз, когда мои мысли путаются, я, как и прежде, обращаю свои взоры к вам за поддержкой, ведь ваша мудрость во стократ полезнее томов библиотеки Зарики. Поэтому я и пишу вам, надеясь, что вы сумеете дать совет, который позволит мне яснее разглядеть свой путь.
Остаюсь вашим старым другом, любящий Гальстэн (Пэл)».
Закончив письмо, Пэл внимательно его перечитал, тщательно сложил, запечатал, надписал адрес Айрича, затем вызвал пажа и отослал на почту с инструкцией отправить его герцогу Арилльскому немедленно. Пэл добавил пажу еще несколько серебряных монет с обещанием такой же суммы, если ответ придет в течение трех дней.
И, убежденный в том, что сделал все возможное, йенди уселся в кресло обдумать новости, которые ему удалось узнать за этот долгий день.

ГЛАВА 8
В которой рассказывается о Сетре Лавоуд, Чародейке Горы Дзур, и ее прибытии в Императорский дворец

Наверное, после встречи с Адроном э'Кайраном император заслужил хотя бы короткую передышку. Во всяком случае его величество считал именно так. И потому не слишком-то обрадовался неожиданному появлению в конце ленча Кааврена, который прошептал, склонившись к уху его величества:
- Требуется ваше присутствие, сир.
Император разразился такими проклятиями, что Кааврен, проведший более пятисот лет среди солдат, преисполнился невольного восхищения перед своим сюзереном. Когда наконец поток брани иссяк - словно ливень пролился в пустыне и буря вдруг улеглась, - Тортаалик устало спросил:
- Ну, что на этот раз?
- Сетра Лавоуд желает, чтобы было доложено о ее приходе, сир.
- Она здесь? - вскричал его величество, а Орб, начавший постепенно тускнеть, вспыхнул, точно пурпурное пламя.
- И да и нет, сир. Если под «здесь» ваше величество подразумевает обеденный зал, тогда - нет. Но если речь идет об Императорском дворце, то я вынужден ответить так: да, Сетра Лавоуд действительно здесь.
- Невозможно!
- Сир?
- Она не могла получить сообщение раньше сегодняшнего дня.
- Тем не менее, сир, она во дворце.
Его величество посмотрел в свою тарелку, где несколько рыбьих костей одиноко плавали в море масла и лимона. Затем он вытер губы рукавом и сказал:
- Мне необходимо переодеться.
- Конечно, сир.
- Где Димма?
- Я здесь, сир, - отозвалась послушная текла. - У меня наготове ваше Дневное Военное и Дневное Императорское с поясом и шарфом, но без мантии.
- Хм-м. Военное.
- Да, сир.
Кааврен покинул комнату на несколько минут, чтобы дать возможность его величеству переодеться. Когда император вышел к Кааврену, на нем были доходящие до колен блестящие черные сапоги, черные рейтузы, бордовая рубашка с разрезом в виде буквы «V» от воротника до середины груди, золотой шарф вокруг шеи, а на поясе висела парадная шпага на золотой цепочке. Костюм, хотя и скрывал красивые икры Тортаалика, подчеркивал грациозную шею, гордую посадку головы и очень шел Императору - во всей Драгейре едва ли нашелся бы кавалер, который выглядел бы лучше его величества в военном мундире.
Смена костюма, как это часто бывало, улучшила настроение Тортаалика. Он кивнул Кааврену и сказал:

Предыдущая страница 6 Следующая страница


7 стивен браст

- Сейчас еще слишком рано возвращаться в Портретный зал, а я не желаю менять свое расписание. Димма, пусть Сетру отведут в Западную Каминную комнату.
- Слушаюсь, сир. Разжечь там огонь?
- Нет.
- Что-нибудь освежающее?
- Вино. Густое и красное. - Тортаалик улыбнулся. - Например, Каав'н, - добавил он, - в честь нашего капитана.
- Слушаюсь, сир.
Кааврен выслушал императора с невозмутимым выражением на лице, а потом последовал за его величеством вниз, к Портретному залу, мимо Зала цветов в Западную Каминную комнату. По дороге он обменялся взглядом с проходившим мимо гвардейцем, ее звали Мениа, и она молча зашагала вслед за тиасой. Мениа взяла пику в находившемся неподалеку складском помещении (одно из изменений, внесенных по приказу Кааврена, когда он стал лейтенантом, теперь пики хранились в различных частях дворца, так что гвардеец мог без задержки занять пост - в случае возникновения такой необходимости) и встала на страже перед входной дверью. Кааврен остался рядом с ней. Его величество между тем вошел в комнату и устроился в мягком кресле, возле которого стояла маленькая скамеечка. Орб, как невольно отметил Кааврен, начал испускать безмятежный розовый свет.
Им пришлось подождать всего несколько минут, когда послышались тихие, осторожные шаги; Кааврен уже давно научился их узнавать - так ходила Димма. Тиаса посмотрел на Мениа - она отлично понимала подобные взгляды: сейчас должно произойти нечто необычное, постарайся меня не подвести. Мениа почти незаметно кивнула и перевела взгляд в сторону длинного коридора - в этот момент из-за угла показалась Димма, сопровождавшая (что было, надо отметить, совсем не обязательно) Чародейку Горы Дзур, Сетру Лавоуд.
Чтобы понять, какое впечатление производило на обитателей дворца появление Сетры - именно поэтому Кааврен и предупредил Мениа, - мы обязаны заглянуть поглубже в историю. Нам известно из нескольких источников, что Сетра не отличалась приятной внешностью - не могла похвастаться ни высоким ростом, ни особой красотой. Лицо восковой бледности, прямые темные волосы, на сей раз зачесанные назад и собранные в пучок на затылке, открывали высокий лоб. Характерный для Дома Дракона подбородок, миндалевидные глаза, уши, как у дзура, маленький рот с тонкими губами и крючковатый нос. Сетра двигалась легко и уверенно, а ее сапоги из кожи лиорна ступали почти беззвучно. Она прибыла во дворец в форме Лавоудов - черные брюки закрывали голенища сапог, черная рубашка с узким воротником была заправлена в брюки, а на широком кожаном поясе висел только маленький кошелек, - очевидно, она знала, сообразил Кааврен, что перед его величеством нельзя появляться при оружии.
Так что в ее внешности, за исключением поразительной бледности, не было ничего необычного, никто не обратил бы на нее внимания, если бы не знал, кто она. Но если человек, не слышавший о Сетре Лавоуд? Она давно заняла свое место в истории, мифологии и фольклоре. Когда при вас произносят слово «чародейка» - причем при любых обстоятельствах, - вы сразу же вспоминаете о Чародейке Горы Дзур.
Ни одна детская сказка не обходится без злой волшебницы, которая намного старше, чем выглядит, и живет в горном замке. А кто в состоянии пересчитать истории, где она упоминается либо по имени, либо намеками (последние до сих пор верят, что стоит произнести имя Сетры вслух, как она мгновенно появится)? Если бы она в действительности совершила хоть половину приписываемых ей деяний, она должна была быть ровесницей Империи и каждый день участвовать в сражениях, интригах или колдовских заговорах.
Есть такие места, вроде графства Мут в Гринбоу, где в одном городе ее считают злой Чародейкой, а всего в пяти лигах по соседству, в другом городе, она герой, побеждающий всякое зло, какое только рассказчик в состоянии придумать для развлечения своей аудитории.
Что же доподлинно известно о Сетре Лавоуд? Каковы крупицы правды, смешавшиеся с мифами, легендами и сказками о Темной Леди Горы Дзур, словно разные вина в кубке прорицателя? Чрезвычайно трудный вопрос - на него очень непросто найти ответ. Для этого собирались историки, барды и волшебники, однако им редко удавалось отыскать хоть какие-то эпизоды, не вызывающие сомнений. Мы не хотим множить список сомнительных свидетельств и анекдотов, а будем придерживаться немногих фактов, имеющихся в трудах заслуживающих доверия историков.
Первые надежные сведения о Сетре предшествуют образованию клана Лавоудов и состоят из описания ее герба, который, судя по всему, так ни разу и не менялся за долгую жизнь Чародейки. Это голова Белого Дракона и коготь Дзура на черном фоне. Бесспорно, самая простая эмблема того времени, как, впрочем, и всех остальных времен, за исключением Серебряного Меча на черном древнейшей линии Кайрана Завоевателя.
В первых изображениях ее герба девиз начертан сверху, однако он не только написан на языке, который не сумел расшифровать ни один ученый, там есть несколько совершенно незнакомых символов, словно использовался какой-то старый, забытый алфавит. Такое вполне возможно, и на эту тему высказано множество предположений, но прийти к конкретным выводам никому не удалось. По всем свидетельствам сама Сетра никогда ничего не говорила по данному поводу - даже тем немногим, кого можно считать ее близкими друзьями.
Ее родословная также напоминает направленный вниз наконечник стрелы или треугольник, полностью замкнутый на себя, - никакие линии не входят и не выходят из него, будто ее мать и отец появились из пустоты, произвели ее на свет и исчезли. Чтобы эти сведения не привели к ненужным измышлениям, отметим, до начала времен - а Сетра родилась, определенно, тогда - не существовало законов для составления родословных, и Сетра имела возможность сообщить о своих предках то, что ей хотелось.
Однако не вызывает сомнений, что она была (и, насколько нам известно, продолжает являться) самым старым человеком в Империи. Насколько старым - остается тайной, но бесспорно, что Сетра уже жила на Горе Дзур в период правления Иорича в четвертом цикле. Именно тогда она появилась в Императорском дворце, разоблачила предателя генералиссимуса Тричона и приняла активное участие в войне на острове Элде вместе с Терикс э'Мариш'Чала, из чьих воспоминаний мы и получили первые письменные свидетельства о Сетре.
Как ей удалось дожить до такого возраста? Тут мы можем предположить, что ее долголетие каким-то образом связано с природой Горы Дзур - и больше нам добавить нечего, хотя мы прекрасно понимаем, насколько неубедительно выглядит такая теория.
Кроме того, благодаря работам историка Таэдра известно, что, когда Сетра занимала должность главнокомандующего в период правления Дракона в четырнадцатом цикле, она была женщиной из плоти и крови, но, когда разразился скандал с Лавоудами, определенно превратилась в ожившего мертвеца и оставалась им уже в течение нескольких сотен лет. Как она умерла, как ее оживили и как ей удавалось так долго всех обманывать? У нас нет ответов на эти вопросы.
Разрешите, чтобы проиллюстрировать характер Сетры, привести одну из достоверных историй. Во время тринадцатого цикла, когда началось восстание на юго-западном побережье, она занимала пост генералиссимуса при императоре Тиска из Дома Лиорна. Причинами восстания послужили следующие события: снижение поставок пшеницы с севера и запрет на морскую торговлю, который Тиска объявил в ответ на пиратские набеги обитателей островов Лонгбарри. У Сетры, знавшей все обстоятельства, сложилось впечатление, что восстание будет распространяться и дальше, если его не подавить немедленно. И она выступила во главе армии, не дожидаясь дополнительных рекрутов или переговоров с наемниками.
В результате этих стремительных действий через три месяца армия под командованием Сетры, насчитывавшая около восьми сотен кавалеристов и две тысячи пехотинцев, и противостоявшие ей семь тысяч хорошо вооруженных повстанцев под предводительством драконлордов, орка и текл сошлись на поле Бернена. Сетра, на глазах своего войска, в одиночестве подъехала к линии вражеской пехоты, сняла с головы повязку генералиссимуса, являвшуюся символом верховного командования со времен первого цикла, и швырнула ее во врага. В первый момент, естественно, повстанцы страшно обрадовались, в рядах армии Сетры началась паника. А она вернулась к своим и заявила:
- В руки врага попала священная реликвия Империи. Мы не можем рассчитывать на то, что они вернут ее нам по доброте душевной или из чувства долга, поэтому, друзья мои, я собираюсь отдать приказ атаковать, и, если вам не безразличны моя честь и святыня Империи, вы и думать не должны об отступлении до тех пор, пока не вернете реликвию.
Три часа спустя повязка генералиссимуса снова украшала голову Сетры, а войско повстанцев было разбито. Мы затрудняемся сказать, какие именно качества Сетры иллюстрирует данная история, но уверены, что она поможет читателю хотя бы чуть-чуть понять ее характер. Ну а теперь перейдем к другим вопросам, касающимся Чародейки Горы Дзур.
У текл есть поговорка: «Человека можно узнать по его дому» - а мы не настолько глупы, чтобы пренебречь мудростью только из-за того, что она исходит от теклы. Итак, воспользуемся случаем и расскажем то немногое, что известно об обители Сетры - Горе Дзур.
Любопытно, что, хотя по записям Дома Дзура сотни дзурлордов всходили на Гору Дзур с намерением вызвать на поединок Сетру, не существует никакой заслуживающей доверия информации о судьбе кого-нибудь из них. Так что совершенно понятно, откуда возникли бесчисленные легенды, описывающие, чем неминуемо заканчивались подобные восхождения.
Старейшее подлинное свидетельство о человеке, поднявшемся на Гору Дзур и вернувшемся обратно, относится к шестому циклу правления Феникса, когда слуга главнокомандующего Нилла э'Лания вошел в ворота замка с просьбой о помощи в подавлении восстания. Сетра помочь отказалась (есть основания считать, что она сама поддерживала восставших), однако посланец был встречен с уважением; возвратившись, он поведал о приятной, простой обстановке, могучих защитных заклинаниях, теплом камине и холодных серых стенах.
С тех пор накопилось более двух десятков подтвержденных свидетельств от посетителей, и все они (как и многие из неподтвержденных историй) рассказывали о жилище Сетры примерно одно и то же: удивительное сочетание мистического и практичного, невероятного с обычным, впечатляющего с удобным.
Но что может дать лучшее представление о Сетре, основателе и первом капитане Лавоудов, Чародейке Горы Дзур, воине, поэте, философе, вампире? Кто, увидев ее в первый раз, в силах не почувствовать, как у него пересохло горло, дрожат колени и колотится сердце?
Отвечая на этот вопрос, мы вынуждены с огорчением признать: к сожалению, не Кааврен, хоть он и старался внутренне подготовиться к встрече с Сетрой, но все же стал жертвой симптомов, обрисованных выше. Однако следует отдать ему должное - он ничем себя не выдал. Кааврен сохранял невозмутимость, словно сариоли, и неподвижность, точно охотящаяся иссола. Чего не скажешь о Мениа, которая, несмотря на предупреждение Кааврена, позволила своим глазам округлиться. Более того, ее трясло от возбуждения, когда она сообразила, кто перед ней появился.
Впрочем, Сетра бросила на капитана и его гвардейца равнодушный взгляд и прошла за Диммой мимо них в комнату, где ждал император. Обычно, когда Тортаалик принимал посетителей в Портретном зале, их объявлял Брадик, но сейчас его обязанности исполнила Димма, провозгласившая:
- Баронесса Горы Дзур и ее окрестностей.
Следует добавить, Димма выполнила свое дело так, словно и не было ничего необычного в том, что она объявляла императору о прибытии Леди Горы Дзур.
Сетра поклонилась его величеству, отступила на шаг и села, после того как император Тортаалик указал ей на низенький стул напротив его кресла. Когда Сетра устроилась поудобнее, Димма налила для его величества и Сетры вино и тотчас их оставила. Кааврен между тем, повинуясь инстинкту, вошел в Каминную комнату и встал в нескольких шагах от Сетры - хотя прекрасно понимал, что вряд ли сумеет что-нибудь сделать, если чародейка Горы Дзур задумала предательство.
Четыре масляные лампы освещали комнату, придавая восковой оттенок лицу Сетры, сидевшей, как и положено воину, спокойно и уверенно. Некоторое время она изучала императора, давая и ему возможность рассмотреть себя, а потом сказала:
- Сир, мне сообщили, вы хотели меня видеть. Я здесь. Чего желает ваше величество?
Тортаалик откашлялся и сделал несколько глотков вина - у Кааврена создалось впечатление, что его величество колеблется, не зная, с чего начать, и попросту тянет время. Император снова поднес бокал к губам, а потом оглянулся, словно искал Джурабина. Сетра также пригубила вино; оно пришлось ей по вкусу, и она отпила большой глоток.
- Мадам, - наконец заговорил он, - мы уверены, что вас поставили в известность об убийстве Гиорга Лавоуда.
- Разумеется, сир, - ответила Сетра.
- Кроме того, - продолжал его величество, нерешительно, будто подыскивал подходящие слова, - мы не сомневаемся, что вы желаете выяснить, кто совершил столь чудовищное преступление.
- Ваше величество не ошиблись.
- В таком случае, мы... - Он замолчал. Кааврен заметил сразу три вещи: во-первых, на лбу у его величества выступил пот; во-вторых, Орб приобрел нервный, ярко-желтый оттенок; в-третьих, Сетра никак не реагировала ни на лоб, ни на Орб. Его величество снова заговорил: - Мы хотим, чтобы вы оказали нам помощь в расследовании.
- Очень хорошо, сир, - кивнула Сетра.
Его величество широко раскрытыми глазами смотрел на Сетру Лавоуд, словно сражение завершилось победой еще до того, как он успел собрать свои войска.
- Как, вы готовы нам помочь?
- Да, сир. Вы совершенно правильно заметили: я, как и все, хочу выяснить, кто и зачем убил Гиорга. Не сомневаюсь, это лишь часть коварного замысла, и, хотя мне нет до него дела, я обязательно поставлю ваше величество в известность обо всем, что мне удастся узнать.
- Отлично, - промолвил император. Его рот несколько раз беззвучно открылся и снова закрылся. Кааврен слегка откашлялся, чтобы привлечь внимание его величества. Тортаалик заморгал, а потом сказал: - Для начала поговорите с капитаном Гвардии, господином Каавреном, который окажет вам всяческое содействие.
Сетра обратила свои взоры на тиасу, тот стойко их выдержал и слегка поклонился. Император встал, заставив Сетру сделать то же самое, а также отвесить его величеству глубокий поклон. Тортаалик вежливо кивнул в ответ и устремился к двери.
Кааврен повернулся к чародейке, отсалютовал ей и сказал:
- К вашим услугам, мадам.
Сетра ответила на его приветствие и одним глотком допила вино.
- Мне сообщили, - без всяких предисловий начала она, - что на вашу жизнь также совершено покушение.
- Да, мадам.
- Тело убийцы удалось сохранить?
- Да. Точнее, сохранены все тела на случай, если они потребуются для расследования.
- Что ж, значит, с этого и начнем. Где они находятся?
- В подвале крыла, в котором располагается Гвардия.
- Тогда, если вы будете настолько любезны, что согласитесь меня сопровождать...
- Непременно сделаю, только предварительно позабочусь о том, чтобы у его величества имелась необходимая охрана.
- Прекрасно.
Кааврен выполнил свои обязанности в обычной манере: ни одного лишнего движения или слова - тиаса всегда считал, что на шаг назад не возвратишься и вылетевшее слово не поймаешь. Таким образом, сделав ровно пять шагов по направлению к капралу и сказав всего два слова сему достойному гвардейцу, Кааврен вернулся, как и обещал, в распоряжение Сетры.
Сетра, подобно Кааврену, не любила попусту тратить слова, поэтому в ответ на заявление тиасы о том, что он готов теперь следовать за ней куда угодно, лишь предложила:
- Давайте сначала возьмем мой кинжал, а потом осмотрим тело.
- Сюда, мадам, - сказал Кааврен и повел Сетру через Императорское крыло.
Там она вложила в ножны свое оружие, затем они перешли в Крыло Дракона и через некоторое время оказались в расположении Императорской гвардии. Путь в подвал закрывала мощная дубовая дверь на железных петлях. Со стороны лестницы дверь была отполирована и украшена резной головой дракона. С внутренней стороны, однако, всякое изящество заканчивалось - здесь никому не пришло в голову заниматься полировкой, стены выложили шершавым камнем, однообразие которого нарушали лишь скобы для факелов.
Ступеньки уходящей вниз лестницы были изрядно выщербленными, так что спускаться приходилось с большой осторожностью. Впрочем, стоит отметить, ни Сетра, ни Кааврен не обращали на неудобства внимания, а продолжали двигаться уверенно и быстро, словно шагали по гладким мраморным ступеням парадной лестницы Императорского дворца. Кааврен держал в руке масляную лампу, Сетра молча следовала за ним.
После тридцати или тридцати пяти ступеней Кааврен почувствовал, что стало немного холодно, и пожалел, что не захватил плащ, однако ни словом, ни жестом не выдал своего дискомфорта. Спустившись, Кааврен пересек большое помещение, где повсюду были сложены клинки, пики, стулья и столы. Все это хранилось здесь для императорского резерва на случай восстания в герцогствах. Далее располагалась еще одна комната, заваленная расклеившимися стульями, старыми столами с потрескавшейся полировкой, клинками, которые следовало заточить, пиками со сломанными древками и другим военным снаряжением, нуждавшимся в починке.
Справа, в соседнем помещении, хранились клей, лаки, точильные камни и остальной необходимый инструмент, а слева находилась мастерская, где обычно работали мастера. Кааврен и Сетра, не задерживаясь, прошли мимо, но через тридцать или сорок шагов Кааврен вдруг остановился и пробормотал:
- Ого!
- Что такое? - спросила Сетра.
- Свет, - ответил тиаса.
- Да, - кивнула Сетра. - Я вижу впереди мерцание масляной лампы. Этим вызвано ваше огорчение?
- Огорчение, мадам? Нет. Но интерес точно и даже немного обеспокоенность.
- Милорд, - заявила Сетра, - мне бы очень хотелось узнать причину.
- На ваш вопрос нетрудно ответить, - сказал Кааврен. - Дело в том, что нет никаких причин для появления здесь лампы, особенно в тех помещениях, которые расположены впереди, - ведь именно там хранятся тела.
- Ну?
- Ну, если там есть лампа, значит, вне всякого сомнения, там находится тот, кто эту лампу зажег, поскольку мне не доводилось слышать, чтобы они зажигались сами по себе и отправлялись в подвал, где лежат трупы. Более того...
- Да?
- Зажженная лампа предполагает наличие человека, которому она необходима, чтобы видеть в темноте.
- Ну, я вас понимаю, но разве не могло случиться так, что ее забыл тот, кто принес в подвал тела? - предположила Сетра.
- Весьма маловероятно, - ответил Кааврен. - Во-первых, я не понимаю, как он нашел бы дорогу назад, а приносить с собой две лампы - совсем уж глупо.
- Верно, - согласилась Сетра. - А во-вторых?
- Во-вторых, прошло больше одного дня с тех пор, как сюда принесли тела, но ведь лампы горят около двадцати часов.
- Ясно, - сказала Сетра. - И каковы же ваши предположения? Вы собираетесь вызвать подкрепление?
- Подкрепление, мадам? Ча! Когда у воина в правой руке надежная шпага, а слева стоит Чародейка Горы Дзур, он вряд ли нуждается в помощи, какие бы опасности его ни подстерегали.
Сетра поклонилась, принимая комплимент.
- Ну и что теперь? - спросила она.
- А теперь мы пойдем и посмотрим, что там происходит.
- Отлично.
Они продолжили свой путь по коридору и довольно скоро оказались в длинном помещении, где стояло несколько столов, на каждом из которых лежало по телу. На стене висела масляная лампа, а над одним из тел склонилась невысокая женская фигура с тонким стеклянным жезлом в руках. Женщина подняла голову, когда они вошли, но на ее лице не появилось ни смущения, ни удивления. Она лишь коротко кивнула Кааврену и снова принялась изучать труп.
- Леди Алира! - воскликнул Кааврен, который сразу ее узнал.
- Нет никакого сомнения, - сказала Алира, словно отвечала на кем-то заданный вопрос, - что перед смертью на этого беднягу было наложено заклинание; его следы остаются и по сию пору. Я подозреваю, какое заклинание, однако не могу...
- Леди Алира, - вновь заговорил Кааврен, теперь его голос звучал почти спокойно, - не будете ли вы столь добры объяснить мне, что вы здесь делаете. Весьма меня обяжете.
- Вы желаете знать, что я делаю здесь? - осведомилась Алира.
- Совершенно верно.
- Изучаю тело, чтобы установить, отчего скончался этот человек.
- Или, - вмешалась Сетра, - чтобы уничтожить следы заклинания, и тогда никто не узнает причин его смерти.
Алира смерила Сетру долгим взглядом, после чего сказала:
- Я вас не знаю, мадам.
Чародейка поклонилась:
- Меня зовут Сетра Лавоуд.
Алира поклонилась в ответ:
- Очень хорошо, Сетра Лавоуд. А меня зовут Алира э'Кайран.
Сетра поклонилась еще раз, и если ее удивило хладнокровие Алиры, то виду она не показала.
- Теперь, - продолжала Алира, - когда мы знакомы, нам остается обсудить вашу последнюю реплику, которая прозвучала очень похоже на обвинение. Поэтому вынуждена просить вас выразиться более определенно, чтобы я могла ответить вам соответствующим образом, или переформулировать свои слова, чтобы мне не пришлось вам отвечать.
Кааврен откашлялся:
- Миледи, отдаете ли вы себе отчет в том, что находитесь в подвалах крыла Императорской гвардии, закрытых для посещения частных лиц?
- И, - добавила Сетра, - вам должно быть известно, что вы стоите рядом с телом Гиорга Лавоуда, капитана Лавоудов, который, к тому же являлся моим другом.
- И что? - с любопытством осведомилась Алира, как если бы понятия не имела, какое отношение данная информация имеет к ней.
- Возможно, вам неведомо, - продолжал Кааврен, - что распространяются злобные слухи о том, будто ваш отец как-то причастен к совершенным убийствам.
- Мне это отлично известно, - ответила Алира, - и вот почему я здесь. Только выяснив, кто совершил преступления, я сумею доказать, что мой отец не имеет никакого отношения к мерзостям, в которых его обвиняют.
- Ну, - заметил Кааврен, - должен обратить ваше внимание на то, что вы совсем не помогаете своему отцу.
- Почему? - удивилась Алира.
- Потому что, - ответил Кааврен, - ваше появление здесь ставит вас в неловкое положение. Более того, обстоятельства складываются против вас.
- Обстоятельства, милорд? - переспросила Алира таким тоном, словно хотела выразить максимальное презрение к этому слову. - Я часто слышу: обстоятельства против вас. Так говорят те, кто не хочет открыто высказать обвинение. Кто же полагается на обстоятельства, милорд? Вы готовы назвать их имена?
- Например, я верю обстоятельствам, - заявила Сетра, положив руку на рукоять кинжала.
Алира убрала стеклянный жезл, который держала в руке, отступила от стола и обнажила довольно длинную шпагу, висевшую у нее на боку на кожаной перевязи.
- Некоторых людей, - спокойно проговорила Алира, - беспокоит этикет, и они не могут обнажить шпагу, если их противник вооружен лишь кинжалом. Но я кое-что знаю об этом кинжале и его хозяйке - и имею честь сообщить вам, что не считаю, будто у меня есть перед вами преимущество. А посему, если вы пожелаете обнажить свое оружие - причем немедленно, - полагаю, мы очень скоро придем к согласию.
- Я не прошу ни о чем другом, - ответила Сетра, слегка поклонившись.
Она уже собралась вытащить кинжал, но в последний момент нахмурилась и задумалась.
- Почему вы медлите? - спросила Алира.
- Все очень просто, - отозвалась Сетра. - Мы выбрали неудачное место для наших развлечений. Здесь находятся останки людей, умерших насильственной смертью, которые я намерена обследовать после того, как буду иметь честь покончить с вами. И мне бы не хотелось задеть одно из тел, что сделало бы расследование более затруднительным. Предлагаю выйти на свежий воздух, по дороге найдем секундантов и императорского свидетеля; не сомневаюсь, что господин Кааврен не откажется стать судьей. Таким образом, мы не только сохраним в неприкосновенности улики, но и соблюдем формальности - ни у кого не появится повода для жалоб. Как вам мои доводы?
- Я нахожу их превосходными, - ответила Алира, убирая шпагу в ножны. - Более того, готова рассказать вам о том, что мне уже удалось обнаружить. Если вы и в самом деле одержите победу в нашем поединке, мои сведения вам чрезвычайно пригодятся. Это займет всего несколько минут. А потом мы поднимемся наверх, там стоит такая приятная погода, и разрешим наши разногласия ко всеобщему удовлетворению.
- Вы очень вежливы и леди до кончиков ногтей. Причем настолько, что я уверена: если мы не прикончим друг друга, то в будущем будем с удовольствием проводить вместе время.
Алира поклонилась.
Сетра ответила тем же и добавила:
- И что же вам удалось обнаружить?
- Человек в углу...
- Невысокого роста, - вмешался Кааврен, - управляющий финансами.
- Так вот, - кивнула Алира, - управляющий финансами убит посредством простейшего волшебства. Артерия, идущая к сердцу, неожиданно сжалась, что и привело к мгновенной смерти. Поскольку его убило простейшее заклинание и защититься от него не представляло труда, я делаю вывод, что он не был волшебником. Должна заметить, мне не удалось обнаружить никаких попыток скрыть причины его смерти.
- Отлично, - кивнула Сетра.
- А этот человек...
- Гиорг Лавоуд, - вместе сказали Сетра и Кааврен.
- Да. Хотя он убит кинжалом, нет ни малейших сомнений, прежде на него наложили заклинание, чтобы он не проснулся. Взгляните... - Алира взяла со стола стеклянный жезл, который держала в руках, когда они вошли, и передала его Сетре. - Кончик пожелтел. Кто-то наложил заклинание Зеркала Сэндбурна.
- Однако, - проговорила Сетра, - оттенок очень бледный.
- Он умер больше суток назад, - напомнила Алира.
- И все же, - продолжала Сетра, - почему жезл не стал зеленым, ведь именно так Зеркало реагирует на изменение энергии мозга?
- Именно над этим вопросом я и размышляла, когда вы вошли, - призналась Алира. - Мое предположение...
- Значит, у вас есть уже предположения?
- Да, и очень сильные.
- Что ж, мне чрезвычайно интересно их выслушать.
- Вот они: зеленый цвет, как вы, конечно, знаете, возникает при сочетании желтого, характеризующего внешнюю энергию, воздействующую на мозг, и синего, посредством которого Зеркало Сэндбурна сигнализирует о волшебстве, вторгшемся в святая святых разума - мозг. Однако, если вместо того, чтобы направить его против мозга, вы наведете заклинание на соседние области, Зеркало не обнаружит его влияния, а покажет лишь присутствие волшебства.
- Должна признать, - не стала спорить Сетра, - ваши слова справедливы.
- И все же, - продолжала Алира, - мне совершенно непонятно, какое заклинание могло обладать такой силой, что сумело проникнуть сквозь Амулет Защиты, который носил Гиорг, и не разбудить его!
- Ну, на это ответить нетрудно. Видите, когда я применяю заклинание Удержания Брена к вашему инструменту, желтое постепенно исчезает, перетекая к другому его концу?
- Да, и что?
- Энергия волшебства не была сфокусирована, а рассеивалась еще до того, как свершилось заклинание.
- Из чего следует?
- Что заклинание подготовлено за несколько часов или даже дней до того, как оно применено.
- Иными словами, - сказала Алира, - заклинание поместили в амулет или жезл, а в действие его привел тот, кто сам не владеет волшебством.
- Совершенно верно.
- Джарег, - сказала Алира.
- Весьма вероятно, - кивнула Сетра.
- Но если джарег, - продолжала Алира, - на теле должны остаться следы волн волшебства - энергетический узор, - которые так отличаются друг от друга, если их оставляют волшебники атиры, дзуры или драконы.
- Конечно. Вы их заметили?
- Честно говоря, - призналась Алира, - я еще не смотрела.
- Тогда давайте проверим вместе, - предложила Сетра. - Я бы рекомендовала тройной тест Норбрука.
- Может быть, - задумчиво проговорила Алира. - Однако прошло уже больше суток. Возможно, сначала стоит применить процедуру Лонграсса, ведь и в случае неудачи она не повлияет на оставшиеся поля.
- Согласна, - кивнула Сетра. - Начнем с Лонграсса. Но тогда нам придется одновременно фиксировать появление следов волн на ауре останков Смоллера.
- Ну, это несложно, - сказала Алира, - если только сначала мы все как следует подготовим...
И обе волшебницы, забыв о Кааврене и дуэли, о которой они только что договорились, погрузились в дискуссию, абсолютно недоступную пониманию тиасы. Однако он лишь улыбнулся, сообразив, что произошло или, вернее, чего не произошло. Кааврен подумал, что эти две леди прекрасно обойдутся и без него, и потому, не говоря ни слова, вернулся наверх, в крыло, где располагался его кабинет и где он привык нести свою Службу.

ГЛАВА 9
В которой рассказывается о нашем старом знакомом Айриче, сообщениях, полученных им, и решении, принятом в этой связи

Нам следует на минуту задуматься вот о чем: на страницах истории (и нашей, в том числе) посланец может остаться лицом безымянным, которое доставляет сообщения, новости, сплетни или письма, важные и не очень, из одного места в другое, из рук отправителя тому, кто их должен прочесть. Появляется он в этой короткой роли, только чтобы исполнить свою работу, и после навсегда исчезает из книги. Но он центральная фигура своей собственной драмы. Что он о ней думает, нам узнать не дано, - рассматривает ли себя в качестве важной детали в узорах судьбы, или его заботит плата за услуги или продвижение по службе, а может быть, у него имеются какие-то планы и надежды на будущее... все это останется нам неведомо.
Поэтому мы не станем обращать на него пристального внимания и вернемся к нашим героям, находящимся на противоположных концах метафорической цепочки, а заодно и к самому сообщению. И тем не менее не следует все-таки забывать, что связующим звеном является человек со своими мыслями, чувствами, заботами. Давайте вспомним, что кто-то взял письмо (в нашем с вами случае), постарался сделать все, что в его силах, чтобы сохранить его и защитить от пагубного воздействия стихии, и доставил - нам неизвестно, каким способом, - к месту назначения. При этом какие чувства им обуревали - удовлетворение или облегчение, - мы можем только догадываться.
Итак, мы стоим у нижней двери Брачингтонс-Мур, где принимаются посетители, чье общественное положение повыше, чем у крестьян и купцов, но недотягивает до статуса посетителей Верхней двери, и видим высокого худого теклу. Он одет в роскошный костюм в коричнево-красных тонах Дома Лиорна. Он несет свернутый свиток, полученный у безымянного гонца; шагает по внутренним террасам, являющимся отличительной чертой здания, ставшего одновременно главной резиденцией правителя графства Бра-Мур, герцогства Арилльского и домом нашего старого друга Айрича, которого, смеем надеяться, читатели помнят по предыдущей истории.
Но кажется, мы совсем забыли о своих обязанностях, поскольку намеревались рассказать читателю о родовом замке Айрича, не слишком, впрочем, вдаваясь в детали. Пора исправить свою оплошность.
Герцогство Арилльское является (точнее, являлось в прежние времена, хотя и поныне ничего не изменилось) очень необычным местом. Оно включает в себя одиннадцать графств, состоящих, главным образом, из аккуратных, даже можно сказать элегантных, ферм. Самое южное, которое называется Грумсмен, тянется до границ герцогства Луата, расположенного на краю Великой Равнины. Графство Питроуд - на западе - отделено от реки Йенди холмами Кольер, а те, в свою очередь, образуют нечто вроде кольца, опоясывающего все герцогство. Оно возникло во время девятого правления Дома Иссолы, когда некий лиорн по имени Корпет отправил в те земли экспедицию (на собственные, заметим, средства) и назвал новое герцогство в честь руководителя отряда, дзурлорда по имени - как, наверное, уже догадались читатели - Арилль.
Край оставался необжитым на протяжении нескольких веков, если не считать угольных шахт, расположенных неподалеку, поскольку с холмов местность казалась неприглядной - заболоченная пустошь. Однако Корпет лишился своих владений и был вынужден перебраться на восток вследствие определенных политических и экономических причин, в основе которых лежало желание императора напрямую контролировать добычу угля на землях, издавна принадлежавших Корпету (и до сих пор известных под названием графство Корпет). И тогда-то при ближайшем рассмотрении выяснилось, что здесь удивительно богатые угодья с благоприятными условиями для развития фермерства. По крайней мере, не хуже, чем на Великой Равнине, за холмами Кольер, - отличная почва и климат, подходящий для выращивания пшеницы, кукурузы и редких овощей.
Арилльское графство было провозглашено герцогством - указом девятого императора Валлисты в знак признательности за заслуги дочери Корпета, которую звали Корпет и которая во время осады Блэкта оказала Империи неоценимую помощь, запретив проезд по своим землям повозок с фуражом, а кроме того, категорически отказавшись снабжать провизией бунтовщицу баронессу Локфри. Корпет-младшая, получив титул пэра, немедленно объявила свои одиннадцать баронетств графствами, заслужив благодарность и дружбу своих вассалов и одновременно посеяв зависть и злобу в душе южного соседа, лиорна графа Шалтре, - семенам этим суждено было прорасти только через несколько тысяч лет.
К слову сказать, земли, расположенные между владениями Шалтре и Бра-Муром, принадлежали дзурлорду Ариллю и в их состав входило баронетство Даавия, которое, как наверняка помнят наши читатели, являлось родиной нашего старого друга Тазендры.
Графство Бра-Мур поражало своей красотой - зеленые холмы, леса, разбросанные тут и там, быстрые реки и тихие пруды и огромное количество куркингов, чьи крики можно слышать с рассвета до самого наступления темноты и которые вышагивают стройными рядами от пруда к пруду, время от времени решаясь перебраться через неширокие тракты, проложенные прямо в лесу.
Эти дороги соединяли отдельно стоящие домики и деревни друг с другом и с главным поместьем герцогства - великолепным четырехэтажным тридцатикомнатным особняком, называвшимся Брачингтонс-Мур. Добраться до него можно было по широкому тракту, шедшему от деревушки Муртаун примерно в трех лигах прямо к высокой, в девять футов, живой изгороди, скрывавшей ворота в поместье.
Ворота распахивались, и вы видели, что дорога, хоть и несколько более узкая, продолжает бежать вперед и вскоре превращается в тропинку, огибающую пруд, где разводили рыбу для герцога, минует простые хозяйственные строения, сад и снова возвращается к своему началу. Однако по пути от нее отходят небольшие ответвления, ведущие к каждой из дверей особняка. По одной из таких тропинок и прибыл и, разумеется, отправится в обратный путь, тот самый посланец, то встретился нам в начале этой главы.
Итак, высокий худой слуга, которого звали Фоунд, нашел нашего друга Айрича в угловой комнате особняка. Тот сидел за бюро и читал письмо, полученное им несколько часов назад, и время от времени задумчиво поглядывал на пруд. Фоунд тихонько покашлял и стал ждать.
Айрич поднял голову, ему понадобилось несколько секунд на то, чтобы вернуться из своих странствий во времени и пространстве, в которые он, несомненно, отправился, читая письмо, и сказал:
- Что такое?
- Письмо, ваша светлость.
Айрич удивленно приподнял свои выразительные брови:
- Письмо? Еще одно? Неси его сюда. Пожалуйста.
Фоунд передал ему свиток. Поклонился и покинул комнату так же тихо, как и вошел. Айрич внимательно изучил печать, и его взгляд непроизвольно метнулся к письму, которое он минуту назад держал в руках.
- Ну, - пробормотал он. - Сначала Кааврен, а теперь Пэл. В один и тот же день. Что творится в городе?
С этими словами он сломал печать и просмотрел начало письма, заметив, что послание Кааврена добралось до него за короткое, но вполне разумное время (три дня), сообщение Пэла пробыло в пути менее двух, - следовательно, дело йенди не терпит отлагательств.
Придя к такому выводу, Айрич внимательно прочитал письмо, нахмурился и еще раз пробежал его глазами. Затем, чуть поразмыслив, дернул за одну из веревок, висевших над столом. Потом он снова немного подумал, потянулся ко второй веревке и дернул два раза.
Через минуту в комнату вернулся Фоунд, а следом а ним появилась невысокая, среднего возраста текла по имени Стюард.
- Слушаю, ваша светлость, - проговорил Фоунд в то время как Стюард только молча поклонилась.
- Фоунд, гонец еще здесь?
- Он ждет ответа вашей светлости.
- Хорошо.
Айрич повернулся к столу и, взяв самое лучшее перо, черные чернила и плотную отбеленную бумагу, быстро набросал ответ, который мы воспроизведем полностью:
«Мой дорогой Пэл, насколько мне известно, в подобных вопросах вы никогда не ошибались. Надеюсь, у меня еще осталось достаточно чувства долга, чтобы ответить вам как подобает. Постараюсь быть у вас как можно быстрее. Кстати, если вам удастся найти способ известить дружище Кааврена, это будет очень даже неплохо. Я привезу с собой Тазендру, поскольку нет рук сильнее и сердца вернее, а я боюсь, наша сила и верность будут подвергнуты жестокому испытанию в ближайшие месяцы, недели или даже дни.
Ваш верный друг Айрич».
Он запечатал письмо и вручил его Фоунду, чтобы тот передал послание гонцу вместе с горсткой серебряных монет.
- Это все, ваша светлость?
- Ни в коем случае, - ответил Айрич.
Слуга терпеливо ждал новых указаний.
Айрич подумал немного, а потом обратился к Фоунду в столь характерной для него манере:
- Будь любезен, приготовь все необходимое к отъезду. Две лошади, платье для дороги и двора, мою шпагу. Возьми в комоде десять империалов, так чтобы большая часть была серебром. Ты поедешь со мной в качестве лакея.
- Слушаюсь, ваша светлость.
- Мы должны отправиться в путь через час. Следовательно, и тебе следует одеться в дорожное платье.
- Слушаюсь, ваша светлость, - проговорил Фоунд, лицо которого не дрогнуло и не изменило своего спокойного выражения.
Он поклонился и отправился выполнять приказания.
- Стюард, останешься следить за порядком в поместье. Не знаю, как долго меня не будет, по всей вероятности несколько недель.
- Какие-нибудь особые распоряжения, ваша светлость?
- Да. Сейчас.
- Слушаю, ваша светлость.
- Вот они: сообщи йомену Локу, что я займусь его спором по возвращении; он должен понять, что сильно меня огорчит, если самостоятельно предпримет какие-нибудь шаги по разрешению возникших противоречий. То же самое, разумеется, относится и ко всем членам семьи йомена Хэндсвейта.

Предыдущая страница 7 Следующая страница


Пятьсот лет спустя 8

- Хорошо, ваша светлость.
- Проследи за тем, чтобы кузнец доделал петли на нижней двери.
- Непременно.
- Если речушка Петроуз сама не очистится - иными словами, если будет недостаточно дождей, - все, кто живет вдоль Симингроуд, могут ловить рыбу в моем пруду. Но только они, ты поняла? Речь не идет об их родственниках и друзьях по всему графству.
- Я поняла, ваша светлость.
- Поговори с лесником о том, что ему следует повнимательнее присматривать за браконьерами, которые стали появляться в наших дальних лесах.
- Слушаюсь, ваша светлость.
- Можно открыть для движения дорогу Вестеринг, которая идет от шахт, пусть шахтеры приезжают на рынок, но только группами по шесть человек или меньше. Кстати, если у кого-то из моих вассалов возникнут проблемы, их можно послать продавать в район шахт бобы и кукурузу. Расценки тебе известны.
- Да, ваша светлость.
- Вот распорядок сбора ренты, он лежит в этом ящике; пусть хранитель собирает ренту согласно срокам до тех пор, пока я не вернусь. Он может взять двадцатую часть на свои нужды. Однако ему не следует предпринимать никаких мер в случае неуплаты - оставьте это до моего возвращения. Или до прибытия моих наследников - в случае неблагоприятного исхода.
- Прослежу за тем, чтобы он узнал о пожеланиях вашей светлости.
- Если у тебя появятся вопросы, по которым необходимо будет принять срочное решение, свяжись со мной через господина Кааврена. Его адрес лежит в шкатулке.
- Я знаю, о какой шкатулке идет речь, ваша светлость, и найду адрес, если понадобится.
- Ты все поняла, Стюард?
- Ваша светлость может проверить.
- Хорошо, повтори все.
- Поместье; дело йомена Лока следует отложить, он должен ждать вашего возвращения, ваша светлость. Кузнецу починить петли. Те, кто живет на Симингроуд, могут ловить рыбу в пруду. Хранителю следить за браконьерами. Открыть дорогу Вестеринг. Шахтеров допустить на рынок, но не более шестерых одновременно. Фермеры, у которых возникнет нужда, могут продавать кукурузу и бобы шахтерам. Хранитель собирает ренту, получая за свою работу двадцатую часть. Адрес господина Кааврена в шкатулке.
- Все правильно.
- Надеюсь, мне будет позволено пожелать вашей светлости приятного и удачного путешествия.
Айрич кивнул; затем ему в голову пришла неожиданная идея, и он сказал:
- Подожди-ка.
Пока Стюард ждала, Айрич вернулся за свой стол, снова взялся за перо и бумагу и написал короткую записку, которую мы с почтением приобщаем к его предыдущим литературным усилиям:
«Моя дорогая баронесса, [говорилось в записке] мне стало известно, что нашим старым друзьям угрожает опасность. Поэтому нам следует немедленно отправиться в Драгейру. Прошу вас приготовиться к достаточно длительному путешествию, которое начнется после моего появления у ваших дверей, где я надеюсь оказаться не позднее чем через час после отправки данного письма. Пожалуйста, подготовьте четырех лошадей, две из них для вас и вашего слуги.
Ваш любящий друг Айрич».
Он перечитал записку, чтобы убедиться, что ничего не забыл, затем осторожно присыпал ее песком, сложил, запечатал и протянул Стюард.
- Немедленно доставить баронессе Даавия, - сказал Айрич.
Стюард поклонилась, взяла послание и поспешно вышла - она уже достаточно давно служила у Айрича, чтобы понять: лиорн не станет благодарить за излишнюю почтительность, когда он торопится.
Покончив с делами, Айрич направился в гардеробную, где Фоунд помог ему облачиться в костюм для путешествий, состоящий из коричневой юбки, а также свободной, но хорошо скроенной красной рубашки, поверх которой он надел свои наручи из бронзы. Затем Фоунд пристегнул к поясу Айрича шпагу, купленную много лет назад по случаю вступления в Императорскую гвардию, и простой кинжал. Сам Фоунд успел облачиться в коричневый костюм, удобный в дороге, с гербом Дома Лиорна на куртке. Следует признать, что он производил забавное впечатление в таком облачении - но если Айрич и обратил на это внимание, то виду не подал.
- Ты отдал серебро и письмо гонцу? - спросил Айрич, закончив одеваться.
- Да, ваша светлость. Он умчался прочь, словно за ним гнался сам Кайран Завоеватель, из чего я сделал вывод, что он надеется на вознаграждение.
- Не сомневаюсь, что ты прав, Фоунд. Теперь можешь завершить свои дела.
Фоунд оставил Айрича одного, и лиорн принялся за изучение карт и документов. Примерно через час или чуть раньше Фоунд вернулся и сообщил, что все готово к отъезду. Айрич кивнул, встал и, повинуясь неожиданному порыву, открыл простой, стоящий в углу гардеробной деревянный сундук, достал оттуда шелковую пряжу и крючок, которые передал слуге с указанием уложить их в седельные сумки.
- В путь, - сказал Айрич.
И покинул свой особняк. Не прошло и пяти минут, как лиорн и Фоунд уже скакали по дороге, ведущей к графству Даавия и замку Даавия, расположенному возле деревушки и на берегу реки с таким же названием. Вскоре Фоунд спросил (он немного запыхался, поскольку был не слишком опытным наездником):
- Ваша светлость, могу ли я сделать одно замечание?
- Да, Фоунд, слушаю.
- Не утомим ли мы лошадей, если будем скакать так быстро?
- Нет, - только и ответил Айрич.
Он мог бы сказать: «Скорость сейчас все» - и добавить, что они поменяют лошадей, когда доберутся до Даавии, но Айрич не привык давать ненужные объяснения слугам - да и вообще кому бы то ни было, если говорить честно. Фоунд лишь беззвучно вздохнул.
Наконец они подъехали к длинному пологому склону холма, переходящему в восточную часть долины Даавия, и увидели замок Даавия, самое большое строение графства, сооруженное из гладкого камня и окруженное четырнадцатифутовой стеной, над которой виднелось несколько верхних этажей и единственная квадратная башня. Над ней развевались два знамени - знамя Арилля, а немного ниже - Даавии. Айрич и Фоунд проскакали по мосту (носившему название, как вы, наверное, догадались, Даавия) и подъехали к открытым воротам.
Слуги в ливреях Дома Дзура бросились в замок. Айрич изящно соскочил со своего скакуна. Фоунд с трудом сполз на землю. Они ждали, пока не появилась знакомая фигура: текла, одетый в цвета Дома Дзура с эмблемой Даавии на куртке и шляпе.
- Ваша светлость! - вскричал текла. - Добро пожаловать! Добро пожаловать! Моя госпожа баронесса сейчас к вам выйдет.
- Очень хорошо, Мика, - ответил Айрич с улыбкой, давая понять, что он рад его видеть. - Я смотрю, ты приготовился к путешествию.
- Вы правы, ваша светлость.
- Отлично. А почему ты не обнимаешь своего друга Фоунда?
- Я сделаю это с радостью, если ваша светлость разрешит.
Айрич знаком показал, что у него нет никаких возражений. Фоунд с Микой обнялись, как старые друзья, и обменялись несколькими словами, после чего принялись переносить седельные сумки с лошадей, на которых прискакали Айрич и Фоунд, на свежих. Между тем, повинуясь повелительным приказаниям Мики, другие слуги занялись лошадьми Айрича. Их надо было накормить, напоить и почистить, прежде чем отправлять обратно в конюшни Айрича.
Тем временем появилась баронесса Тазендра, одетая в свой черный походный костюм (который, как должен понимать наш читатель, отличался от ее черных костюмов на каждый день или для торжественных случаев), с длинной шпагой за плечами. Она сразу же бросилась к Айричу, чтобы его обнять.
- О мой друг, - вскричала она. - Прошло уже больше двух лет с тех пор, как мы с вами виделись в последний раз!
- В самом деле, - ответил Айрич, радостно обнимая Тазендру. - И могу отметить, друг мой, что вы прекрасно выглядите.
- О да, я действительно хорошо себя чувствую, - довольно ответила Тазендра. - Полностью оправилась от несчастного случая, о котором вы знаете, и, как видите, вернулась домой - все ремонтные работы завершены.
- Я вижу, моя дорогая Даавия, с чем вас и поздравляю.
- Ба! - воскликнула Тазендра. - Но вы - гром и молния! - как сказал бы наш друг Кааврен, - вы тоже отлично выглядите. Как и всегда, впрочем. Дайте-ка мне вас рассмотреть получше.
И Тазендра сделала несколько шагов назад, не спуская с лиорна внимательных и любящих глаз. Айрич, конечно, постарел - но сделал это с присущим ему изяществом. Волосы у него были немного длиннее, чем раньше, и от возраста или по каким-то другим причинам начали виться и теперь ниспадали каштановыми локонами на лоб, закрывая уши. На его по-прежнему худощавом лице появились новые морщины, так что рот больше не казался маленьким. Однако глаза, как и прежде, хранили то спокойствие, которое присуще лишь людям, живущим в мире с самим собой. И можно было не сомневаться, что спокойствие не изменит этим глазам, какие бы сюрпризы ни подготовила их обладателю судьба. Айрич был в отличной форме и производил впечатление человека, здоровье которого не внушает ни малейших опасений. Он двигался с легкостью и грацией, столь характерной для воина-лиорна, продолжающего свои тренировки в течение сотен лет.
Тазендра, в свою очередь, не утратила прежней красоты, которой так успешно пользовалась в прежние годы. На ее лице появились новые морщинки, в основном вокруг рта и глаз, что делало ее еще более привлекательной, чем прежде, - а привлекательность, как всем известно, есть один из признаков красоты. Глядя на Тазендру, вы сразу же поняли бы, что она каждый день много времени проводит в седле, а также постоянно тренируется. А что такое красота, как не благородство в сочетании с хорошим телосложением?
- Рад, что Мика, как и прежде, в отличном здравии, - заметил Айрич. - Кааврен о нем спрашивал.
- О да, - ответила Тазендра, с нежностью глядя на Мику. - Он хороший, верный слуга, даже когда ему не приходится наносить удары врагу.
Мика покраснел и уставился на носки своих сапог, а Айрич добавил:
- Похоже, этого тебе не хватает?
- Ну, безусловно, но у меня создается впечатление, что нам предстоит восполнить этот недостаток.
- Тут ты прав, однако может так случиться, что и нам тоже достанется.
- Ба! - только и промолвила Тазендра. Айрич улыбнулся.
- Нам пора, - сказал он, - не стоит терять время.
- Да, - согласилась Тазендра. - Ведь вы утверждаете, что нашим старым друзьям угрожает опасность?
- И весьма серьезная, - кивнул Айрич.
- И в чем она заключается?
- Мне лишь известно, что дело как-то связано с его высочеством герцогом Истменсуотча.
- С нашим старым другом Адроном э'Кайраном?
- Даавия, вам пора отказаться от привычки называть друзьями тех, кто в глазах общества занимает более высокое положение, чем вы. О вас могут плохо подумать.
- Ба, пусть думают. А как насчет вас - разве вы не герцог и не лорд? Однако я имею честь считать вас своим другом.
- О, это совсем другое дело, и вам это прекрасно известно, - с мягкой улыбкой сказал Айрич.
- Ну ладно, - пожала плечами Тазендра.
Надо заметить, что, наблюдая за Айричем, она научилась пожимать плечами и добилась в этом непростом искусстве немалых успехов.
- Да, я и в самом деле имел в виду его высочество Адрона э'Кайрана, - продолжал Айрич, - который когда-то встретил нас гостеприимно и вел себя столь благородно. Более того, Кааврен тоже в центре событий.
Тазендра вновь пожала плечами, словно хотела сказать: «А что еще ему оставалось делать?» Однако вслух она спросила:
- А Пэл?
- Пэл, как всегда, наблюдает из-за кулис, но боюсь, что сейчас даже он находится не в самом безопасном месте.
- Что вы имеете в виду?
- Сцена, как мне кажется, закачалась, и кулисы могут рухнуть еще до того, как опустится занавес.
- Ну да, конечно, - пробормотала Тазендра, которая, по мере того как лиорн развертывал свою метафору, понимала все меньше и меньше.
Тут к ней на выручку невольно пришел Фоунд, который сообщил:
- Ваша светлость, мы переставили седла. Все готово.
- Тогда, - заявил Айрич, обращаясь к Тазендре, - нам пора. Вы успели завершить свои дела?
- Конечно нет, - ответила леди дзур. - Прочитав ваше письмо, я передала дела своему управляющему, который, вынуждена признать, и так ими занимается.
- Тогда что нас задерживает?
- Ничто, мой дорогой Айрич.
- Значит, выступаем немедленно.
- В такой поздний час? Скоро совсем стемнеет.
- Мы будем ехать даже ночью, - ответил Айрич.
- А как же лошади? Разве они выдержат такой долгий путь?
- Мы воспользуемся почтовыми.
- Гром и молния! - воскликнула Тазендра, голос которой перекрыл тихий стон, вырвавшийся из груди Фоунда. - Стало быть, дело не терпит отлагательств?
- Да, я так считаю, - ответил Айрич.
- В таком случае, - заявила Тазендра, - возьмите это, - и леди дзур протянула Айричу два гладких серых камня, отполированных до блеска. - В каждом по хорошему заряду - я приготовила их, как только получила ваше письмо.
- Неужели у вас нашлось время?
- О, я научилась делать их гораздо быстрее.
- А себе вы что-нибудь оставили?
- А как же, - заверила Тазендра лиорна. - У меня даже есть по одному для Кааврена и Пэла, если они пожелают прибегнуть к подобным доводам.
- Отлично, - сказал довольный Айрич, укладывая камни в седельные сумки. - Теперь, когда нас ничто больше не задерживает, - в путь!
- По коням, - согласилась Тазендра, подводя своего скакуна к специальному камню и вскакивая в седло без посторонней помощи.
(Нам следует добавить, что при своем росте Тазендра могла бы обойтись и без камня, но тогда ей пришлось бы приложить некоторые усилия, чтобы взобраться на лошадь, а это могло бы поставить под сомнение ее достоинство.)
Айрич же не стал пользоваться камнем, а вскочил в седло с изяществом, которое не изменяло ему ни при каких обстоятельствах. Затем оба лакея оседлали своих лошадей, и маленький отряд направился к воротам.
Тазендра бросила последний взгляд на свой дом, словно вдруг усомнилась, увидит ли его снова, а потом решительно направила лошадь вперед.
Айрич, оглянувшись на лакеев, сказал Мике:
- Вижу, ты захватил ножку от табурета, которую я отлично помню и которой ты находил столь удачное применение.
- Ваша светлость, госпожа баронесса дала мне понять, что нам предстоят жаркие схватки; мало того, ваша светлость только что подтвердили мои подозрения в разговоре с леди Тазендрой, который я не мог не слышать.
- Ну, - сказал Айрич, - не стану тебя разубеждать.
- В таком случае, - заявил Мика, - я предпочитаю пользоваться тем оружием, которое мне лучше всего знакомо, - и, хотя мне пришлось его заменить, оно ничем не отличается от первого.
- Хорошая мысль, - похвалил Мику Айрич.
- Как далеко до первой почтовой станции? - спросила Тазендра.
- Я изучил карту, пока Фоунд готовился к нашему путешествию, - ответил Айрич. - До первой почтовой станции почти двадцать лиг на север. Затем нам предстоит преодолеть шестнадцать лиг до тракта Адаунтры, где почтовые станции расположены через каждые десять лиг.
- Императорская почта? Но, мой дорогой Айрич, разве вам позволено ею пользоваться?
- Вы забыли, что я лорд, моя дорогая баронесса. Иногда это оказывается полезным.
- Да, похоже, так оно и есть. Ну, тогда нет никакой необходимости беречь лошадей.
Фоунд снова застонал, но и на сей раз его жалоба осталась незамеченной, потому что Айрич добавил:
- Вы правы, но загонять их нельзя. В противном случае нам грозит задержка.
- Конечно. Когда мы прибудем в Драгейру?
- Если нам будет сопутствовать удача и не подведет почта, завтра, примерно в это время.
- Поразительно!
- Ну, Империя кое-чему научилась у лорда Адрона, - с улыбкой заметил Айрич.
- Да, несомненно, - сказала Тазендра. Впрочем, она не поняла, что имел в виду Айрич, поскольку, хотя леди дзур и была прекрасно знакома с философией магии и наукой защиты во всех их разновидностях, она неважно разбиралась в истории, политике и проблемах, в которых два этих феномена пересекаются и которые мы привыкли называть «новостями».
- Мы тоже воспользуемся его наукой, - добавил Айрич.
- Так и сделаем, - ответила Тазендра, - вот только...
- Да?
- Будет лучше, если вы зададите скорость, с которой нам следует двигаться.
- Хорошо.
- Я готова.
- Следуйте за мной! - И Айрич пустил лошадь легким галопом через ворота замка Даавия. Вассалы Тазендры склонялись перед ними в почтительных поклонах.
Всадники направили своих скакунов на север и вскоре стали неразличимы под медленно темнеющим небом.

ГЛАВА 10
В которой рассказывается о встрече капитана с генералом и о подозрениях, которые у них возникли

Алира и Сетра все еще не появились, когда Кааврен в свое обычное время собрался домой. Он хотел было поинтересоваться, что им удалось выяснить, однако вспомнил лейтенанта, под командованием которого служил во время одной кампании. Этот лейтенант постоянно третировал своих подчиненных по поводу каждого приказа, дабы удостовериться, что он будет выполнен до конца. Кааврен решил избежать действий, хотя бы отдаленно напоминающих подобное занудство (впрочем, вопрос, насколько практично прибегать к помощи силы, когда имеешь дело с Алирой э'Кайран или Сетрой Лавоуд, остается открытым).
Кааврен посчитал, что будет разумно дать им еще час, на случай если у них появится интересная для него информация. Когда шестьдесят минут практически прошло, он прибавил к ним еще тридцать, затем десять, после чего рассудил, что, если бы они узнали что-нибудь полезное, они обязательно поставили бы его в известность. Сомнительный вывод; Кааврен пожал плечами и отправился обедать, что и проделал весьма успешно, хотя и несколько позже привычного времени. Затем он вернулся домой и, обменявшись молчаливыми приветствиями с Сахри, ушел к себе в комнату, забрался в кровать и спокойно проспал всю ночь.
На следующее утро он приступил к своим обычным обязанностям - сопровождал его величество во время обхода, а затем вернулся к себе в кабинет во дворце и послал гвардейца выяснить, можно ли где-нибудь найти Сетру Лавоуд. Судя по записям вчерашнего дежурного - насколько Кааврен понял из его практически неразборчивых каракулей, - они с Алирой поднялись наверх посреди ночи и покинули Крыло Императорской гвардии - информации было явно маловато, чтобы сделать какие-либо определенные выводы. Кааврен, слегка раздосадованный, занялся делами; так как ничего неотложного его не ждало, он самолично следил за безопасностью его величества. Однако Кааврен постарался внушить своим подчиненным, что, если кто-нибудь из них увидит Сетру или Алиру, они должны безотлагательно поставить его об этом в известность.
Во дворце было спокойно, словно волнения последних дней - убийства, покушения, прибытие Адрона, представление Алиры и появление Сетры Лавоуд - стали слишком тяжелыми потрясениями и нарушили привычное течение жизни двора настолько, что возникла необходимость в освежающем заклинании. И эта передышка дала Кааврену возможность подумать о разговоре с Сетрой и вообще о превратностях судьбы, благодаря которым их пути пересеклись. Вчера все происходящее виделось сном, и он просто не мог заставить себя спокойно проанализировать удивительные события.
«Слушай, Кааврен, - сказал он себе, оглядываясь по сторонам на притихших придворных. Его величество приветствовал делегатов и наследников, прибывающих на Встречу провинций. - По правде говоря, дела у тебя идут совсем неплохо. Согласись, не каждый день легендарные герои появляются во плоти и тебе удается с ними познакомиться - так что неудивительно, если тебе было немного не по себе. В конце концов, она могущественна, загадочна, красива и... в ней есть что-то зловещее. Разве это не повод для определенной толики смущения? И если я выполнял свои обязанности и мне нечего стыдиться, в таком случае какое значение имеет дрожь в коленях, которую так удачно спрятали мои голубые брюки, и трепет сердца, незаметный под форменной курткой?
Вне всякого сомнения, мне удалось лучше, чем Джурабину, скрыть свои чувства при появлении Алиры. Он, конечно, не капитан Гвардии, а премьер-министр. Но, честное слово, он так вцепился в подлокотник кресла его величества, как он только его не сломал!
Редкое зрелище - увидеть Джурабина, который обычно ведет себя исключительно сдержанно, в таком состоянии! И по какому поводу? Прелестные глазки, голубые или зеленые, или уж не знаю, как называется их цвет, потому что на самом деле они и не голубые, и не зеленые. Неужели они стоят того, чтобы так волноваться? Разумеется, если речь идет о Кааврене - они того не стоят! Зато посмотрите на Джурабина... стоит у локтя его величества, а сам высматривает по всему залу - наверняка надеется увидеть ее.
Итак, у нас имеется премьер-министр, чья голова занята только этой женщиной, которой - спорю на свое годичное жалованье - ему не суждено и пальцем коснуться, и имеется еще его величество, не способный продумать до конца и воплотить ни одну идею. Они еще удивляются, почему Империя находится в таком плачевном состоянии! Ча! Да будь я наследником Дома Дракона, я бы посчитал, что это верный знак окончания цикла, и вошел бы в город с...
Кааврен нахмурился, и его монолог неожиданно прервался; впрочем, мысли еще некоторое время продолжали двигаться в прежнем направлении, но ему не хотелось произносить их даже шепотом. По мере развития логической цепочки его лицо принимало все более суровое выражение и... Наконец он подозвал одного из гвардейцев, который сразу же подошел, - подчиненные Кааврена привыкли мгновенно и четко реагировать на самые незаметные знаки своего командира.
- Да, капитан?
- Мой добрый Наабрин, - сказал Кааврен, - пожалуйста, приведи сюда Тэка - немедленно.
- Слушаюсь, капитан.
Наабрин помчался выполнять приказ, и уже через несколько минут гвардеец, которого вызвал Кааврен, стоял перед ним.
- Капрал, вы останетесь здесь за меня. Мне необходимо отлучиться по срочному делу.
- Отлично, капитан, - ответил Тэк и без промедления занял пост Кааврена, за спиной его величества, так чтобы был виден весь зал.
Кааврен, со своей стороны, воспользовавшись правом, которое ему давало звание капитана, прервал беседу его величества с лиорном Винтером.
- Да? - проговорил его величество.
- Меня вызывают по срочному делу, сир. Тэк, наш самый надежный капрал, будет выполнять мои обязанности, пока я не вернусь.
Его величество кивнул и отпустил Кааврена взмахом руки. Тиаса не стал тратить время попусту, быстро покинул зал для аудиенций, возвратился в Крыло Императорской гвардии и приказал подать лошадь. После этого он попросил одного из гвардейцев выяснить, где разбил лагерь герцог Истменсуотча, а другому велел узнать, намерен ли герцог сегодня появиться на публике.
- Интересно, что вы об этом спрашиваете, капитан, - сказал один из гвардейцев, тощий драконлорд, отпрыск линии э'Терикс, которого при рождении нарекли исключительно неудачным именем Сержант, что приводило к бесконечному количеству недоразумений и путанице.
- А что тут особенно интересного?
- В общественных списках говорится, что он собирается выступить на открытии павильона Кайрана, которое, как вы знаете, состоится сегодня вечером. Более того, он поставил нас в известность о своих намерениях.
- И почему вам кажется это интересным, Сержант? Только покороче, пожалуйста, поскольку я ужасно спешу. Отправлюсь в путь, как только будет готова моя лошадь.
- Сделаю все, что в моих силах, чтобы вы остались довольны, капитан.
- Его высочество выполнил мою просьбу и сообщает нам обо всех своих появлениях на публике - я верно вас понял?
- Да, капитан.
- Он поставил нас в известность о том, что будет присутствовать на церемонии закладки павильона?
- Да, капитан.
- И не изменил своего намерения?
- Изменил, капитан.
- Как? Его высочество решил не выступать на церемонии?
- Да, капитан.
- Каким образом он поставил нас в известность о перемене своих планов?
- Сегодня утром гонец в его ливрее принес записку.
- Вы проверили печать?
- Да, капитан.
- И что?
- Это его печать.
- Он объяснил, почему решил не присутствовать на церемонии?
- Можно сказать и так, капитан.
- Я вас не понимаю.
- Капитан, его высочество утверждает, что неважно себя чувствует.
- Хм-м-м, - задумавшись, протянул Кааврен. - Очень хорошо.
И тут объявили, что лошадь Кааврена готова, оседлана, экипирована всем необходимым и стоит у двери, а Кааврена поджидает конюх, чтобы помочь ему взобраться в седло.
- Я вернусь сегодня вечером, друзья мои, - пообещал Кааврен. - Вы знаете свои обязанности, выполняйте их как полагается.
- Слушаемся, капитан, - ответили все присутствующие гвардейцы.
Кааврен поскакал с территории Крыла Императорской гвардии, чувствуя, как шпага хлопает по бедру. Он покинул дворец и, миновав Ворота Дракона, выехал из города, по пути размышляя о том, что же ему известно о его высочестве и как следует себя вести, чтобы отвергнуть или подтвердить подозрения, которые крепли в его сознании по мере того, как он продолжал мчаться вперед.
Между тем его высочество Адрон э'Кайран, герцог Истменсуотча, граф Корио и Скай; барон Рэдграунда, Тресли, Тубранча, Пепперфилда и Эрфина; рыцарь Орденов Кайрана, Лании и Зарики; имперский барон Нутфаунда, который стоял в своем шатре, служившем ему штабом и одновременно домом, гордо выпрямился, как и подобает наследнику трона от Дома Дракона и потомку линии э'Кайрана Дома Дракона, и сказал:
- Ерунда.
Его адъютант, которого звали Молрик э'Дриен, был прежде всего племянником Адрона, а во вторую очередь - симпатичным и честным молодым человеком, серьезно относившимся к своей должности.
- Я прошу вашу светлость обратить внимание на то, что вы обещали присутствовать там, не только потому что павильон будет назван в честь вашего предка, лорд-мэр Драгейры на вас рассчитывает и...
- Ерунда, - повторил лорд Адрон.
Молрик открыл рот, но Адрон повелительным жестом заставил его замолчать.
- Молодой человек, - промолвил принц, - я готов принять участие в сражении, войне, восстании, готов подвергнуться оскорблению и даже унижению, если мой долг заставит меня это сделать. Но мне не вынести шесть часов подряд бредни Калвора из Дрема, которого я уже слушал раньше. Его утомительное бормотание - поверь - вызывает у меня больше ночных кошмаров, чем пропущенный сигнал во время Битвы Архипелага. Нет уж. Я отправил свои извинения губернатору, поставил в известность Гвардию об изменении своего расписания и даже, если этот поступок будет иметь для меня отрицательные последствия в Залах Правосудия, принес свои абсолютно лживые сожаления так называемому поэту. Что сделано, то сделано; и обсуждать тут больше нечего.
Молрик, казалось, немного поколебался, прежде чем признать, что эта битва проиграна и следует беречь силы для будущих сражений, а затем выразил согласие, поклонившись своему повелителю.
- Что-нибудь еще? - спросил Адрон.
- Да, генерал, - ответил Молрик, показывая, что речь пойдет о военных проблемах.
- Ну?
- Послание от Турвии.
- И что она сообщает?
- Купила за три тысячи скакуна, как хотели ваша светлость. Все готово. Она спрашивает, следует ли расположить лошадей и снаряжение так, как объясняли ваша светлость.
Адрон задумался.
- Пока нет, - наконец принял он решение. - Напиши ей, чтобы она распределила лошадей по конюшням, а я поставлю ее в известность, когда их следует вывести на позиции.
- Очень хорошо, генерал. Нужно подготовить расписки на закупку и перевозку фуража на месяц для всех постов.
- Оставь мне, я подпишу их позднее. Что-нибудь еще?
- Нет, ваша светлость, - ответил Молрик с некоторым сожалением.
- Свободен, - сказал Адрон.
Молрик повернулся кругом и вполне по-военному покинул шатер. Адрон же возобновил занятие, которому предавался до прихода своего племянника. Во-первых, долго смотрел на маленький пурпурный камень, напоминающий гемму; Адрон держал его между большим и указательным пальцами. Во-вторых, созерцал длинный плоский кусок гладкого коричневого дерева, украшенного такими же камнями, которые образовывали необычный узор. Затем он взял шило, с его помощью проделал еще одно отверстие в дереве и вставил камень, что держал в руке. Отступив на несколько шагов, Адрон принялся рассматривать новый узор, потом неохотно кивнул и обратился к бумагам, оставленным Молриком.
Он все еще был занят скучным, но важным делом, когда у входа в шатер послышался хлопок в ладоши. Не поворачиваясь, Адрон спросил:
- Кто там?
- Дуртри, третий часовой Северного поста, генерал.
- Ну?
- Прибыл лорд Кааврен, капитан Гвардии Феникса, и просит у вас аудиенции.
- В самом деле? - проговорил Адрон, выглядывая из шатра. - Странно, что он так долго ждал. Сколько гвардейцев он привел с собой?
- Ни одного, генерал. Лорд Кааврен пришел без сопровождения.

Предыдущая страница 8 Следующая страница


9 стивен браст

- Как? - И для себя Адрон добавил: «Значит, он мне еще верит. Что ж, это утешает». А вслух сказал: - Очень хорошо. Я готов принять его немедленно.
Через мгновение Кааврен вошел в шатер и, сняв шляпу, поклонился до самой земли.
- Надеюсь, - начал он, - ваша светлость пребывает в добром здравии.
- Да, со мной все в порядке, - отозвался Адрон. - И я надеюсь, что про вас можно сказать то же самое?
- Да, пожалуй, - ответил Кааврен. - Ваше высочество оказывает мне честь, задавая такой вопрос.
- Ну, - пожав плечами, промолвил Адрон, - если послание, которое вам поручено доставить, мне не понравится, сам посланец не вызывает во мне раздражения.
- Ваше высочество очень добры, - заметил Кааврен, - хотя меня и смутили ваши слова относительно послания и посланца.
- Смутили, господин Кааврен? Вам наверняка известно, что ваше поручение, хотя и не является сюрпризом, не вызывает у меня особого энтузиазма.
- И все же, - с поклоном сказал Кааврен, - должен признаться, что не понимаю, о чем ваше высочество говорит.
- Вы делаете вид, что не понимаете? - Адрон не выдержал и улыбнулся.
- Заверяю вас, ваше высочество, что окончательно сбит с толку.
- Ну так скажите мне, какова причина вашего визита?
- Повидать ваше высочество, ничего больше.
Адрон рассмеялся без малейших признаков веселья.
- Ба, мой дорогой. Будьте откровенны. Вы сохранили ко мне добрые чувства после наших прошлых встреч?
- Боги! - воскликнул Кааврен. - Конечно да.
- Ну тогда ради этих добрых чувств сделайте одолжение, отвечайте на мои вопросы так же прямо, как я их задаю.
Кааврен поклонился:
- Вы, ваше высочество, ни о чем не должны меня просить; заверяю, что буду отвечать на ваши вопросы только правду.
- Что ж, вот первый вопрос: вы пришли ко мне по поручению его величества, не так ли?
- По поручению его величества? Ни в малейшей степени.
- Неужели?
- Слово дворянина, - сказал Кааврен.
- Значит, вы не собираетесь меня арестовать?
- Арестовать ваше высочество? За что?
- За что? Император на меня рассердился.
- Клянусь честью, мне об этом ничего не известно.
- Невозможно! Значит, вы прибыли не для того, чтобы меня арестовать? - повторил Адрон, словно не мог в это поверить.
- Ничего подобного не входило в мои намерения, - заявил Кааврен. - В противном случае, прошу мне поверить, я не стал бы испытывать вашу доброту так долго, а сразу сказал бы: «Ваше высочество, я имею честь арестовать вас именем его величества; пожалуйста, отдайте мне шпагу и пройдите за мной». И все.
- Ну, - промолвил Адрон, по его лицу пробежала тень сомнения, когда Кааврен произнес слова, которые не собирался произносить. - Вам почти удалось меня убедить.
- Значит?
- Значит, я всецело в вашем распоряжении, лорд Кааврен. Не хотите ли выпить вина?
- Не отказался бы от бокала, ваше высочество, поскольку по дороге сюда изрядно наглотался пыли.
Адрон позвонил в колокольчик, и менее чем через две минуты Кааврен уже сидел напротив его высочества и оба пили за удачу.
- Кстати, - заговорил Адрон, когда процесс утоления жажды был завершен, - как сложилась ваша судьба и судьба ваших друзей? Благородного лиорна и остальных? Вы видитесь с ними?
- Увы, - ответил Кааврен, - крайне редко. Иногда я получаю весточки от Теммы - иными словами, - Айрича, - он пишет, что Тазендра процветает. Что же до Пэла, то наши с ним дороги пересекаются один или два раза за столетие. Боюсь, за прошедшие годы наша компания распалась, уж не знаю, к лучшему или к худшему. А я, как видите, стал капитаном Гвардии феникса - предел моих мечтаний, не самый плохой результат, полагаю, - тут ваше высочество со мной согласится, - для младшего сына обедневшего дворянина тиасы.
- Совсем неплохо, - согласился Адрон. - Примите мои поздравления.
- Надеюсь, вы разрешите мне поздравить ваше высочество с успехами - Батальон Изрыгающий Пламя стал знаменитым, и это не скоро забудут.
- Да, - улыбнулся Адрон. - Мы кое-чего добились. Конечно, часть нашего успеха принадлежит вам, мой дорогой, поскольку было бы невозможно сформировать батальон, если бы нам, как и прежде, пришлось тревожиться о вторжении с Востока. Более того, если бы не ваши дипломатические способности, нам не удалось бы покупать столько нужных для батальона лошадей.
- Ваше высочество проявляет исключительную доброту, когда вспоминает о моих скромных заслугах, - сказал Кааврен. - О, как я жалею о тех днях! Тогда в моей ладони постоянно была шпага или красивая женщина держала меня под руку! Теперь моя шпага остается в ножнах, а рука касается лишь рукояти; должен признаться вашему высочеству, что возле левого локтя у меня образовалась здоровенная мозоль - совсем не то место, где должны быть мозоли у настоящего солдата. Да и рукава нескольких курток довольно сильно прохудились.
- Так вот о чем вы вспоминаете, мой дорогой капитан! - со смехом произнес Адрон. - Лично мне запомнились другие вещи. Беглец, которого мне пришлось прятать и чье присутствие заставило меня сомневаться в правомерности своих действий. И еще: страх - не перед вторжением с Востока, а опасения, что мне придется выбирать между долгом и данным словом - точнее, между законом и честью. Труднее выбора не бывает, капитан. По крайней мере, так мне представляется.
- Вы совершенно правы, ваше высочество, выбор действительно тяжелый, и если вам нет нужды делать его сейчас - что же, очень хорошо.
- Сейчас? Ба! Сегодня мой кузен занимает пост главнокомандующего, а его сын служит у меня адъютантом. Так что, если только возникнет проблема, разрешение которой покроет ее участников славой, вы знаете, кого призовут в первую очередь.
- Вы несправедливы к себе, ваше высочество. Вы заслужили свою репутацию. Кто, кроме вас, смог бы справиться с ситуацией в Брайертауне столь быстро и ловко? Жаль, что вашего высочества тогда не было во дворце. Как только пришло сообщение о восстании, лорд Ролландар - ваш кузен - на следующий же день приготовился выступить с армией в поход. А еще через день мы узнаем, что вы держите все под контролем.
Я никогда не забуду выражение лица его величества! Через месяц было принято решение о реорганизации постов. Его величество сказал: «Если Истменсуотч в состоянии сделать так, что две тысячи солдат в течение одного дня и ночи проделали путь в четыреста миль, то один постовой офицер должен преодолеть такое же расстояние за такой же промежуток времени».
Адрон расхохотался:
- Он так и выразился?
- Имею честь заявить вашему высочеству, что совершенно точно повторил его слова.
- А как насчет затрат? - поинтересовался Адрон, который продолжал улыбаться. - Что сказал милорд Джурабин по поводу того, сколько будет стоить такая переброска?
Кааврен улыбнулся вопросу и проговорил:
- Не больше и не меньше того, что вы подумали. Ну, по правде говоря, возможно, дела обстоят не так уж и плохо. Вы в одиночку справились со стоимостью постов для десяти тысяч, если мне не изменяет память.
- Вы же знаете, я достаточно богат, - ответил Адрон. - Алмазы из Сэндихоума по пути в Драгейру пересекают Пепперфилд, а перец, который выращивается на моих землях, отправляется во все уголки страны. В результате я получаю часть того и другого. Снаряжая свой батальон, я потратил, уж можете поверить мне на слово, огромную сумму денег, но не настолько, чтобы влезать в долги или опасаться потери приданого дочери.
- Значит, ваше высочество сомневается, что целая Империя с ее ресурсами в состоянии с вами тягаться - даже при том, что ей потребуется снарядить гораздо меньшее количество лошадей и построить конюшен?
- В ваших словах есть доля истины, - ответил Адрон.
- Простит ли ваше высочество мое любопытство...
- О, вы можете спрашивать все, что пожелаете.
- В таком случае мне непонятно, зачем вы взяли с собой на Встречу провинций целый батальон? Насколько я понимаю, именно по этой причине вы оказали честь городу Драгейра своим присутствием.
- Вам непонятно?
- Ну, ваше высочество, вы, вероятно, думаете, я недостаточно информирован о том, что происходит во дворце, если это не входит в мои обязанности.
- И тем не менее, - проговорил Адрон, и на его губах появилось подобие улыбки, - не кажется ли вам, что батальон, в расположении которого вы сейчас оказались, как раз и попадает в непосредственный круг ваших обязанностей?
- Каким образом? - изображая удивление, спросил Кааврен. - В мои обязанности входит обеспечение безопасности его величества и неприкосновенности Императорского крыла дворца. Ну и, разумеется, соблюдение порядка в городе. А еще я должен оказывать всяческую поддержку силам лорда Ролландара, если в таковой возникнет необходимость. Так что меня совершенно не касаются дела вашего высочества.
Адрон, которого, казалось, совершенно не убедила его великолепная речь, проговорил, по-прежнему улыбаясь:
- Однако вы говорили, вас мучает любопытство.
- Ну...
- В таком случае позвольте мне его удовлетворить, я привел с собой свой батальон по просьбе его величества.
- Его величества?
- Вот именно.
- Императора Тортаалика?
- Я не знаю другого. Неужели вас не поставили в известность о данном обстоятельстве?
- Ничего не слышал. Не понимаю...
- Зачем его величеству понадобилось иметь под рукой целый батальон?
- Совершенно верно.
- Мне кажется, его беспокоят волнения в городе.
- Его беспокоят беспорядки, так вы сказали?
- Точно.
- А ваше высочество они тоже беспокоят?
- Клянусь честью, дорогой капитан, мне о них ничего не известно.
- И тем не менее...
Речь Кааврена прервал гонец - он принес письмо для Адрона.
«Ну, - сказал Кааврен самому себе, - либо тут нет никакого предательства и мои волнения не имеют под собой основания, либо лорд Адрон ведет столь опасную игру, на которую - насколько мне известно - еще не решался ни один драконлорд. Что происходит? Адрон получил известие, и оно его озадачило - он нахмурился... может быть, скажет, в чем дело, потому что мне очень хотелось бы знать».
Адрон, по-прежнему хмурясь, поднял глаза от послания и уставился в пустоту.
- Решительно странно, - прошептал он, словно обращаясь к самому себе.
- Ваше высочество?
- Да? - взглянул он на тиасу. - О, господин Кааврен, я совершенно про вас забыл. Мне только что принесли просто поразительные новости. Сказать вам?
- Если ваше высочество того желает.
- Я получил это письмо от некоего Калвора из Дрема. Вы его знаете?
- Должен признаться, не знаю, ваше высочество.
- Не важно. Он из Дома Феникса, поэт и страшная зануда.
- И что?
- Он прислал мне записку, в которой утверждает, что не понимает, по какой причине я отправил ему свои извинения.
- Какие извинения?
- Я послал к нему гонца, чтобы тот от моего имени извинился за то, что у меня изменились планы и я не смогу присутствовать на открытии павильона.
- Ах да! Мне говорили.
- Он заявляет, будто бы не собирался на открытие.
- И?
- Ну, у меня тут... где же оно? Ах вот... что вы на это скажете?
Кааврен взглянул на письмо, стараясь оставаться невозмутимым, - и зря беспокоился - в записке не оказалось ничего примечательного, кроме ее содержания.
- Ну? - поинтересовался Адрон.
- Уверяю ваше высочество, что нахожу происходящее исключительно необычным.
- И я тоже, капитан. В одной записке он сообщает, что намерен присутствовать на открытии, а в другой утверждает, что ничего подобного делать не собирался. Я не верю в необычное.
- На месте вашего высочества я испытал бы точно такие же чувства.
- Итак, вы думаете...
- Тут что-то не так.
- Совершенно верно. Капитан, посмотрите на записки.
- Боги! Разный почерк!
- Однако под обеими стоит подпись.
- Имена разные - эта, как видите, составлена писцом Дри, а на другой стоит имя Энтох.
- Совершенно непонятно, - проговорил Адрон, - почему он решил прибегнуть к услугам различных писцов?
- Возможно, поскольку он поэт, одного ему не хватает. Он много сочиняет?
- Чрезвычайно. Однако ваше объяснение меня не удовлетворяет. В любом случае тут что-то исключительно необычное.
- Я совершенно с вами согласен. Полагаю, один из документов поддельный.
- И какой же?
- Что касается вашего вопроса...
- Да?
- Должен признаться, я в недоумении. И все же... - Кааврен посмотрел на первую записку, ту самую, в которой Калвор сообщал, что намерен представить свои творения на суд публики. И неожиданно он понял, что уже видел этот почерк, - было что-то знакомое, хотя и незаметное на первый взгляд, в том, как на странице располагались буквы и знаки препинания.
- И все же? - прервал его размышления Адрон.
- Не вижу никаких причин для того, чтобы подделывать вторую записку, - ответил Кааврен. - А вот насчет первой...
- Насчет первой?
- Она могла быть написана с целью удержать ваше высочество от посещения церемонии - исключительно остроумное решение.
- Проклятие! - вскричал Адрон. - Вы правы. Но с какой стати кому-то понадобилось удерживать меня?
Кааврен покачал головой и признался, что не знает ответа на его вопрос.
- Значит, вы все-таки туда поедете? - спросил он.
- Нет, - нахмурившись, проговорил Адрон. - Извинения уже разосланы. А кроме того, уже поздно, я не успею.
- И что же вы станете делать?
- Терпеть не могу загадки, - задумчиво проворчал Адрон. - А потому постараюсь разобраться в том, кто мог такое сделать и почему?
- Действительно, почему? - тихо повторил Кааврен.
- Я намерен заняться расследованием, - заявил Адрон. - Прошу меня извинить...
Кааврен поднялся и низко поклонился.
- Разумеется. Благодарю ваше высочество за то, что приняли меня, а также за весьма приятный разговор.
- Ну что вы. Не стоит благодарностей, - проговорил Адрон. Казалось, его так заняла трудная задача, что он забыл о Кааврене еще до того, как тот покинул его палатку.
Кааврен нашел свою лошадь, которую покормили, напоили и даже почистили, пока он беседовал с драконлордом. Тиаса вскочил в седло и направился во дворец, бормоча себе под нос:
- Ах, Пэл! Что ты затеял? И зачем? Я обязательно это выясню!

ГЛАВА 11
В которой рассказывается о встрече Кааврена с Айричем и Тазендрой, удивительно быстро добравшимися до Драгейры

Кааврен подумывал, а не посетить ли ему торжественную церемонию, однако это было совсем ему не по пути. Кроме того, его преследовал страх, что он сделал ошибку, и послание написано не Пэлом, и подделкой являлась другая записка. Значит, поэт, о котором говорил Адрон, на самом деле на церемонии будет присутствовать. В конце концов Кааврен решил вернуться во дворец. Он отдал свою лошадь на попечение того же конюха, который привел ее к нему. У Кааврена даже сложилось впечатление, что все время, пока он отсутствовал, конюх дожидался его возвращения. Капитан оставил поводья и серебряный орб в руках у конюха - текла принял и то и другое как должное, после чего Кааврен направился в свои казармы. Он остановился, только чтобы бросить несколько тщательно подобранных укоряющих слов одному из гвардейцев у входа в крыло, - тот слишком небрежно отсалютовал своему капитану.
В казармах его приветствовали стоящие на посту гвардейцы; ответив им коротким кивком, Кааврен поинтересовался:
- Что-нибудь известно о Сетре или Алире?
- Нет, капитан, - ответили ему.
Тиаса быстро просмотрел журнал донесений и убедился в том, что ничего необычного не произошло. Затем он подкрепился ломтем хлеба с копченой кетной из кладовой и направился к его величеству (его величество в это время ужинал с императрицей), отпустил Тэка и заступил на пост.
- Ну, мой дорогой капитан, - обратился к нему его величество, который, чувствовалось, был расположен к беседе. - Надеюсь, вы плодотворно провели день.
Кааврен подошел поближе, поклонился сначала его величеству, а потом императрице, а затем ответил:
- Сир, боюсь, я не могу этого сказать.
- Да?
- Некоторые соображения, связанные с безопасностью, заставили меня начать расследование.
- Расследование?
- Да, сир. Расследование, которое показало, что мои тревоги лишены оснований.
- Капитан, я предпочитаю, чтобы вы предпринимали расследования, когда в этом нет необходимости, чем пренебрегали своими обязанностями.
- Благодарю вас, сир. Я всегда так думал. Рад, что ваше величество меня поддерживает. - Он поклонился и замолчал, чувствуя, что Тортаалик еще не все сказал.
Ее величество, казалось, не обращала внимания на их разговор, сосредоточившись на блюде с кусочками персиков, виноградом и орехами, залитыми соусом из белого вина и сливок с корицей и сахаром. Края тарелки были выложены кубиками льда, вырезанными в форме деревьев. Кааврен поскорее отвел глаза в сторону, чувствуя смущение, словно домашняя собачонка, пускающая слюни перед костью на хозяйской тарелке.
Наконец император снова повернулся к Кааврену и проговорил:
- Я хочу, чтобы вы незаметно следили за перемещениями герцога Истменсуотча.
- Конечно, сир, - отозвался Кааврен, делая вид, что удивлен.
- Как, конечно? Вы хотите сказать, что уже это сделали?
- Ну да, сир. В подтверждение своих слов готов поведать вашему величеству о том, что буквально по минутам делал после того, как покинул дворец.
Его величество перевел взгляд со своей тарелки на императрицу, которая, несмотря на то что продолжала трапезу, была несколько смущена. Кааврен знал, что она не любила, когда государственные дела обсуждались за ужином, - это входило в противоречие с изящной сервировкой стола и деликатесами.
Тем не менее его величество сказал:
- Что ж, тогда коротко расскажите мне о лорде Адроне.
- Сир, он вернулся в свой лагерь и с тех пор его не покидал. Более того, он отменил свое планируемое появление на открытии павильона Кайрана.
- Отменил, вы говорите?
- Да, сир. Причиной тому послужило поддельное письмо; я разыскиваю его автора.
- Понятно. И сейчас он находится в своем лагере?
- Да, сир. У него хорошая охрана, весь отряд лорда Адрона ведет себя дисциплинированно. Они также продолжают тренировки чередующихся атак.
- Чередующихся атак?
- Именно.
- Я не знаком с термином.
- Вы желаете, чтобы я пояснил вам его значение?
- Непременно.
- Так и сделаю.
- Я жду. - И его величество с интересом посмотрел на Кааврена.
- Сир, войска разбиваются на группы по сорок всадников и выстраиваются в десять шеренг по четыре всадника в каждой или восемь шеренг по пять; возможны и другие варианты. По команде старшего офицера солдаты спешиваются и заставляют своих лошадей лечь, образовывая ряды по два или три метра, между которыми остается по одному или два метра. Между лошадьми расстояние обычно не превышает одного метра. Затем солдаты обнажают клинки и занимают позиции за скакунами. По команде старшего офицера они поднимают лошадей, после чего они - то есть солдаты - вскакивают в седла, образуют шеренги и атакуют воображаемого противника - с удивительной быстротой и слаженностью.
- Я понял, - кивнул его величество. - Вижу, что вы и в самом деле вели самое тщательное наблюдение за действиями герцога Истменсуотча.
Кааврен поклонился:
- И все же, сир, у меня есть вопрос, если ваше величество позволит мне его задать.
- Спрашивайте.
- Просили ли вы, ваше величество, чтобы его высочество прибыл сюда со своим батальоном? А если нет, должен признаться, мне не совсем тогда понятно, зачем лорд Адрон привел его с собой. Дело в том, что батальон существенно превосходит численностью обычный почетный караул, который положено иметь принцу.
- Ах да, капитан, мне следовало вам сказать, что я действительно просил об этом лорда Адрона несколько месяцев назад, когда создалось впечатление, что наши подданные становятся неуправляемыми. Кроме того, предполагалось, что нам может потребоваться армия на руднике Холдфри, на севере.
- Помню, помню, сир.
- Итак, я ответил на ваш вопрос?
- Целиком и полностью.
- Тогда хотелось бы услышать ответ на свой вопрос.
- Если это будет в моих силах, сир, я немедленно отвечу вам.
- Вот мой вопрос: не показался ли вам странным отказ его высочества присутствовать на открытии павильона Кайрана, капитан?
- Такое оно и есть. Я бы даже добавил, что меня его отказ удивил.
- Значит, вы бы хотели узнать его причину?
- Очень, сир.
- И я тоже.
- Тогда я обращу свое внимание на данный вопрос.
- Каким образом?
- Каким образом? С разрешения вашего величества, лично займусь расследованием и постараюсь выяснить, нет ли здесь чего-то необычного. И если мне ничего не удастся обнаружить, попытаюсь разыскать автора поддельного письма к его высочеству, который, возможно, поведает нам, кто выигрывает из-за отсутствия его высочества на церемонии.
- Очень хорошо, капитан.
- Тогда, если я вам больше не нужен...
- Да, вы свободны.
- До завтра, сир.
- До завтра, капитан.
Кааврен постарался покинуть комнату со всей возможной поспешностью, чтобы не услышать того, что скажет императрица его величеству по поводу испорченного ужина. Ему и в самом деле удалось закрыть за собой дверь прежде, чем ее величество сделала замечание о температуре льда, о времени и других аспектах окружающего их мира.
Капитан никогда не задумывался о температуре льда, но он прекрасно знал, какими свойствами обладает время, - а посему не стал тратить его попусту и сразу потребовал лошадь, которую ему немедленно привели. Здесь нам следует отметить, что мы практически не обращали внимания на лошадей, кои прогуливаются по страницам нашей истории. И все из-за того, что Кааврен, хотя и был превосходным знатоком лошадей (подобному всякому солдату, проводящему много времени в седле), относился к ним не более как к средству передвижения и крайне редко вникал в эстетическую сторону вопроса.
И хотя в романах порой приводятся подробные и полные любви описания лошадей, большая часть тех, кто использует этих благородных животных каждый день, относится к ним именно как к средству передвижения. А литературные изыски обычно вызваны желанием автора увеличить объем своего труда на несколько страниц. Мы заверяем читателя, что никогда не занимались подобными вещами, и, более того, если и остановим повествование, чтобы порассуждать об особенностях той или иной лошади - дескать, она обладает особой статью, слишком высоко держит голову, имеет на редкость тонкие щиколотки, что свидетельствует о высокой скорости, или благородную грудь, говорящую о большой силе и выносливости, - то поступим так только в случае крайней необходимости.
Итак, наш друг Кааврен успешно миновал многолюдные улицы, отходящие от дворца, и вскоре оказался в более пустынном районе Холмистого округа, где и стоял павильон Кайрана. Тиасе пришлось придержать коня, когда он добрался до улицы Веревок, - здесь скопилось множество пешеходов, всадников и экипажей, движущихся ему навстречу. Он заметил: большинство из них одеты в цвета Дома Дракона, и решил, что опоздал на церемонию открытия.
Кааврену показалось странным, что он не видит парада, который, как ему говорили, должен был начаться сразу после открытия павильона. Возможно, подумал он, парад отменили, когда выяснилось, что Адрон не почтит церемонию своим присутствием. Тем не менее тиаса решил ехать дальше в надежде выяснить какие-нибудь подробности у тех, кто еще, несомненно, оставался возле павильона.
Следует добавить, что Кааврена удивила численность толпы, и он с беспокойством подумал о том, достаточно ли здесь гвардейцев, хотя никаких следов беспорядка пока не обнаружил. Тиаса огляделся в поисках золотых форменных плащей и с удовлетворением заметил двоих или троих гвардейцев, которые старательно выполняли свои обязанности. Вскоре они увидели своего капитана и отсалютовали ему; он жестом показал, чтобы они продолжали нести службу. Что они и сделали, возможно, с несколько большим рвением - ведь теперь на них смотрел их капитан. Кроме того, здесь находилось и несколько полицейских, приветствовавших Кааврена как офицера дружественных войск.
Почти неуловимым движением колен - а тиаса был весьма искусным наездником - Кааврен направлял своего скакуна через толпу, состоящую в основном из текл, которые расступались перед ним, как вода перед носом корабля. Буржуа растекались, словно масло под горячим ножом, а дворяне раздавались в стороны, будто песок или гравий - в зависимости от своего ранга и Дома. Улица стала шире, и Кааврен понял, что приближается к рынку перед павильоном - свободное пространство, точно дельта реки, впадающей в океан. Именно здесь и собирались построить громадный павильон. Народу было море, и посреди возвышался помост, на котором уже выступили ораторы. Теперь собрались те, кто намеревался покинуть площадь в экипажах.
Напор толпы, отметил Кааврен, начал ослабевать. Пространство перед помостом очищалось по мере того, как участники церемонии расходились по трем улицам. Завтра на обширной площадке начнется строительство. Тут и там Кааврен замечал золотые плащи - гвардейцы выполняли приказ своего капитана.
Он посмотрел на помост, озаренный факелами - уже успели спуститься сумерки, - где несколько дворян, в большинстве своем драконлорды, вели неторопливый разговор. Адрона он нигде не увидел. Кааврен жестом подозвал к себе одного из гвардейцев, спешился и передал лошадь на попечение достойного солдата. Тиаса намеревался пешком пробраться к помосту, чтобы спросить, не случилось ли здесь каких-то происшествий. Кроме того, он хотел узнать, присутствовал ли на церемонии поэт Калвор.
Проницательный читатель уже сообразил, что за нашим осторожным выражением «тиаса намеревался» скрывается некая неожиданность, которая помешает его планам. Так оно и вышло. Причем событие это не только явилось сюрпризом для Кааврена, но и сыграло весьма важную роль в нашем повествовании (ведь читатель наверняка понял, что, если бы поездка Кааврена не представляла существенного значения, мы не стали бы ее описывать). Справедливость подобных предположений мы сейчас и будем иметь честь продемонстрировать.
Кааврен уже практически пробрался сквозь толпу и очутился всего в двух или трех шагах от помоста, находившегося примерно на уровне головы, когда его внимание привлекло движение, которое началось, как показалось тиасе, справа, из-под помоста. Благодаря хорошей реакции и опыту, приобретенному за пятьсот лет тренировок и битв, Кааврен дернулся в сторону, одновременно поворачиваясь, чтобы схватиться за оружие. Однако он прекрасно осознавал, что его застали врасплох и он не успеет отреагировать на предательскую атаку, - здесь мы поспешим добавить, что Кааврен правильно определил намерения своего врага.
Краем глаза он успел заметить то, что принято называть «сверканием стали». И хотя нам не хочется использовать это затертое выражение, оно настолько хорошо описывает суть происшедшего, что мы вынуждены к нему прибегнуть. Впрочем, тот факт, что его застали врасплох и он бессилен эффективно защитить себя, не вызвал у Кааврена ни страха, ни гнева, скорее он почувствовал раздражение на себя за то, что позволил такой ситуации возникнуть.

Предыдущая страница 9 Следующая страница


Пятьсот лет спустя 10

И все же в то самое мгновение между осознанием атаки и ее кульминацией появилось новое обстоятельство, столь же непредвиденное: раздался громкий взрыв, словно сработал камень-вспышка (так оно, в общем-то, и было), после чего атака на Кааврена прекратилась. Шпага уже оказалась в руке Кааврена, словно покинула ножны по своей воле, и нацелилась на тело, распростертое на земле лицом вниз. Оно еще продолжало дергаться и подпрыгивать - так часто поступают тела, еще не знающие, что разум, ими управляющий, уже их покинул. Одновременно несколько зевак, чье внимание привлек взрыв камня-вспышки, обратили свои взоры на Кааврена, тело и принялись оглядываться.
Эти события, поймите правильно, произошли так быстро, что успели закончиться, если не считать подергиваний лежащего на земле тела и появления обнаженного клинка в руке Кааврена, до того как зеваки обнаружили, что же случилось на самом деле. Быстрое движение, громкий хлопок и лежащий на земле труп. Закричал текла.
- Ну, мой дорогой Кааврен, - сказал чей-то голос, - похоже, мы подоспели вовремя.
Здесь нам следует отметить, что говорил вовсе не бестелесный голос, а человек, - впрочем, Кааврен не сразу его узнал (как голос, так и человека), мы же прибегли к такому обороту речи, чтобы указать на неизвестную пока массе личность говорившего и немного подержать в неведении наших читателей, нанося тем самым удар сразу двумя лезвиями, как сказал бы дзур, и избавляя себя от излишних объяснений, которые могли бы вызвать неудовольствие у проницательного читателя.
- Неужели, - воскликнул Кааврен, поворачиваясь в ту сторону, откуда прозвучал голос, - неужели это вы, мой дорогой Айрич? Ваш камень-вспышка взорвался очень вовремя!
- А вот и нет, - отвечал Айрич, появляясь с другой стороны помоста. - Тазендра приехала вместе со мной, а ее искусство в обращении с подобными предметами вам известно не хуже, чем мне.
И действительно, в следующее мгновение появилась леди дзур, все еще державшая в руке камень, над которым вился темно-синий дымок. Она улыбнулась Кааврену, собралась ему поклониться, но потом передумала и бросилась обнимать. Тиаса ответил ей тем же, после чего обнял Айрича, совершенно забыв про обнаженную шпагу в руке.
Тут к ним подбежали трое гвардейцев, также с обнаженными клинками. Обнаружив, что их командиру больше не грозит опасность, они хором спросили:
- Что произошло?
- Что произошло? - повторил Кааврен. - В самом деле, - продолжал он, словно обращаясь к самому себе, - что произошло? Айрич, что вы успели заметить?
- Этот человек, - ответил лиорн, показывая на тело (которое, надо отметить, уже перестало дергаться), - предательски на вас напал, однако Тазендра, - Айрич поклонился леди дзур, - успела его опередить.
- Интересно, кто он такой, - промолвил Кааврен, приближаясь к телу. Он перевернул его ногой и добавил: - Знаете, друзья мои, даже после стольких лет я не могу без грусти смотреть на труп - хоть речь и идет о трупе человека, пытавшегося меня убить. Разве не странно?
- Полагаю, это говорит в вашу пользу, - ответил другу Айрич.
Тазендра промолчала, но на ее лице появилось недоумение.
- Моя дорогая Тазендра, - сказал Кааврен, - не могли бы вы мне посветить? Я хочу провести расследование.
- Буду рада вам помочь, - заявила Тазендра. - Более того, сделаю это немедленно, если вы того желаете.
- Ничего другого мне и не нужно, - ответил тиаса.
- Ну так пожалуйста.
- Орка, - заметил Кааврен, в желтом разгорающемся свете разглядывая труп. - Но последние лет двадцать в море не выходил. Причальный канат не ловил, но был опытным моряком. Не думаю, что он хорошо владел оружием.
- У вас зоркий взгляд, - промолвил Айрич. - И вы научились им пользоваться.
- Не понимаю... - начала Тазендра.
- В последнее время он хорошо питался, но до этого довольно долго голодал.
- Но как вы... - снова начала Тазендра.
- Покрой одежды, - пробормотал Айрич. - Да и на лице остались морщины.
- Он живет на Дне, - продолжал Кааврен. - Или в последнее время часто там бывал.
- Ясно, - кивнул Айрич, - а я никак не мог сообразить, что это за запах.
- Часто курил сон-траву.
- Но как?.. - не унималась Тазендра.
- Пятна, - негромко ответил Айрич.
- Однако отказался от мерчина...
- Который употреблял через рот, - добавил Айрич.
- ... хотя недель шесть назад принимал его регулярно; очевидно, начал курить сон-траву, чтобы избавиться от мерчина.
- Из чего следует, - сказал Айрич, - что если вы сумеете найти поставщика мерчина на Дне, то сможете узнать об этом орке поподробнее... например, с кем он общался.
Кааврен пожал плечами:
- На Дне полно поставщиков мерчина; половина джарегов используют подобные магазинчики, чтобы легализовать свои доходы для сборщиков налогов, многие из них живут на Дне. - Кааврен опустился на колени рядом с телом, чтобы подвергнуть его более внимательному осмотру, на что у него ушло минут десять или двадцать, после чего он заявил: - Поставщик держит свой магазинчик рядом с торговцем воском или свечной фабрикой, причем он выходит прямо на улицу Джарегов или на улицу Тсалмотов.
Айрич нахмурился:
- А вот теперь, друг мои, должен признать, что вы меня заинтриговали.
- Очень хорошо, - вставила Тазендра. - Вы ведь знаете, я не люблю разгадывать загадки в одиночестве.
- Все очень просто, - сказал Кааврен, - вспомните чем вымощены улицы, которые я назвал. Вам наверняка известно, что случается с теми, кто употребляет мерчин через рот. А теперь взгляните на волосы этого несчастного и под его ногти.
- Ага, - кивнул Айрич, - понимаю.
- В самом деле? - с сомнением спросила Тазендра.
- Вот так-то, - продолжал Кааврен, - теперь мы знаем, что делать. Со своей стороны мне бы хотелось начать прямо сейчас, - возможно, мне удастся многое выяснить, если действовать быстро, пока о неудаче орки еще не услышали те, кто его послал.
- Его кто-то послал? - снова удивилась Тазендра.
- Ну разумеется, - ответил Кааврен, - его послали, чтобы меня убить, - все сходится, даже если на время забыть о случае, про который я писал Айричу.
- Наемный убийца, - проговорила Тазендра, нахмурив брови, - так сходятся тучи и темнеет небо перед тем, как ударяет молния и начинается ливень.
- Один момент, если вы не возражаете, - попросил Кааврен. - Я должен переговорить с моими достойными гвардейцами, которые так терпеливо ждали, пока я изучал тело.
Кааврен повернулся и жестом подозвал своих подчиненных, продолжавших дожидаться, когда капитан обратит на них внимание.
- Мои дорогие, - сказал Кааврен, - по долгу службы нам необходимо отправиться в район Дна, а вы видите, что ночь уже вступила в свои права. Нам известно, заходить на территорию Дна ночью опасно, и я бы не стал просить вас об этом, если бы не знал вашей храбрости и ловкости. Вы проявили смелость и умело владеете оружием, а наш долг того требует, мне необходимо пойти туда и выяснить кое-какие вопросы, связанные с безопасностью Империи, а также касающиеся здоровья того, кто имеет честь быть вашим капитаном.
Гвардейцы сразу же поклонились, на них произвела впечатление длинная речь обычно лаконичного капитана, хотя в данный момент они, возможно, предпочли бы, чтобы его мнение о них оказалось не столь высоким.
- А мы можем сопровождать вас? - спросила Тазендра.
- Ничего лучшего и не придумаешь, - ответил Кааврен. - С одной стороны, мы будем меньше беспокоиться за собственную безопасность, а с другой - возрастет вероятность успешного завершения нашей миссии. Кроме того, мы сможем поговорить; надеюсь, мне удастся выяснить, как вы оказались здесь в тот самый момент, когда я в вас больше всего нуждался. Я-то считал, что вы далеко на востоке, в Арилльском герцогстве.
- Ну, мы там действительно были, - ответил Айрич, и они зашагали в сторону Дна в сопровождении гвардейцев.
- И не так давно, - добавила Тазендра. - Вы не поверите, как быстро мы сюда добрались, - тридцать часов назад мы еще были дома.
- Вы добрались до Драгейры всего за один день и одну ночь?
- Точно, - гордо кивнула Тазендра.
- Вы, должно быть, ужасно устали!
- Ни в малейшей степени, - возразила Тазендра. - Должна признать, что час назад я чувствовала себя усталой, но сейчас готова снова идти в битву. А вы, мои добрый Айрич?
- Совершенно с вами согласен, дорогая Тазендра, - сказал Айрич. - Если мы можем вам помочь, лишь попросите.
- Мне кажется, я уже попросил, - с улыбкой заметил Кааврен.
Тиаса нашел еще одного гвардейца и поручил ему отвести своего коня в казармы.
- Ну, - продолжал Кааврен после того, как о его лошади - благородном животном с буйным нравом - позаботились, - я бы хотел получить ответы на кое-какие вопросы.
- Что вас интересует? - спросил Айрич.
- Должно быть, у вас были особые причины для столь срочного приезда в Драгейру.
- Совершенно верно, - согласился Айрич. - Вы написали письмо.
- Написал.
- А потом, - добавил Айрич, - мне прислал письмо Пэл.
- Пэл прислал письмо?
Айрич кивнул.
- В последнее время Пэл написал немало писем. Возможно, это вошло у него в привычку, - сказал Кааврен.
Айрич пожал плечами.
- Получается, что мое письмо и письмо Пэла заставило вас с Тазендрой поспешить в Драгейру.
- Именно, - сказал Айрич.
- Мне, естественно, известно содержание моего письма, поскольку я его сам писал, но должен признаться, что испытываю любопытство относительно послания Пэла. Причем настолько, что хочу попросить вас поведать мне о его содержании немедленно.
- Так и сделаю, - согласился Айрич. - Пэл написал, что его беспокоит попытка покушения, которая, как он полагает, может произойти в самое ближайшее время.
- Попытка покушения?
- Именно.
- Значит, он знал, что здесь должно было произойти?
- Ни в малейшей степени.
- Он подозревал, что кто-то попытается меня убить?
- Насколько мне известно - нет.
- Но тогда...
- Нападение, о котором он мне сообщил, мой дорогой Кааврен, направлено не против вас.
- Получается, они хотели убить кого-то другого?
- Совершенно верно.
- Ну и кого?
- Лорда Адрона.
- Адрона э'Кайрана? Герцога Истменсуотча? Наследника трона от Дома Дракона?
- Да, речь шла о нем, - кивнул Айрич.
- Гром и молния!
- Не вызывает сомнений, - вмешалась Тазендра, - что сегодняшнее нападение совершено по ошибке, - убийца перепутал вас с его высочеством.
Кааврен и Айрич переглянулись, после чего тиаса повернулся к Тазендре и откашлялся.
- Знаете, моя дорогая Тазендра, - мягко проговорил он, - мы совсем не похожи, к тому же я одет, как гвардеец и тиаса, а не как принц и драконлорд.
- Ну, тут вы правы, - признала Тазендра, - возможно, я поспешила с выводами.
- А известно ли Пэлу хоть что-нибудь относительно природы покушения на лорда Адрона?
Айрич покачал головой:
- Пэл написал, что ему уже удалось предотвратить одну попытку, но он ничего не знает о следующей. Однако наш старый друг уверен, что она обязательно последует.
- Понятно, - сказал Кааврен. - Да, теперь многое разъяснилось. Ах, все-таки он настоящий йенди!
- Да? - сказал Айрич.
- После того как мы покончим с нашими делами на Дне, нужно будет поговорить с Пэлом. Уверен, ему известны многие весьма полезные для нас подробности.
- Вполне вероятно, - не стал спорить Айрич.
- И все же, - вновь вмещалась Тазендра, - неужели вы полагаете, что возможны два покушения в один день? Звучит не очень убедительно.
- Ну и?..
- Вот почему я считаю, что убийца напал не на того человека.
- Хм-м-м. - Кааврену вновь пришлось откашляться. - Айрич, вы объяснили, почему приехали в Драгейру, но как вы очутились именно в этом месте?
- Сразу после приезда, - ответил Айрич, - мы попытались узнать, где остановился лорд Адрон.
- Ну и?..
- Оказалось, что все знают или предполагают, что лорд Адрон должен появиться на церемонии закладки павильона Кайрана. И мы решили, что лучшего места для покушения не найти. Поэтому мы с Тазендрой и поспешили сюда, чтобы защитить лорда Адрона, однако здесь его не оказалось - что меня удивило и встревожило.
- Ча! - воскликнул Кааврен. - Пэл позаботился о том, чтобы лорд Адрон находился в другом месте. Очевидно, он, как и вы, посчитал, что лучшего места для покушения не найти.
- Обратите внимание, - вставила свое слово Тазендра, - что убийца все-таки нанес удар. И только спустившиеся сумерки...
- Да, да, - поспешно сказал Кааврен, - вне всякого сомнения.
Несколько минут они шли молча, а потом Кааврен промолвил:
- В любом случае хорошо, что вы здесь. Я рад видеть вас обоих. Теперь, когда мы идем рядом, ко мне вернулись тысячи приятных воспоминаний.
- А если бы здесь оказался еще и Пэл, - добавила Тазендра, - то прибавились бы тысячи других.
- Вы правы, - с улыбкой проговорил Айрич, поскольку мудрый лиорн понял, какое направление принимает разговор.
- В таком случае, нет никаких причин, которые помешали бы вам остановиться у меня. Ваши прежние комнаты все еще готовы вас принять.
- Благодарим, - тихо промолвил Айрич, - и с радостью соглашаемся. Простите мне мою самонадеянность, но должен признаться, я предвидел ваше приглашение и направил своего слугу Фоунда и слугу Тазендры - нашего старого друга, Мику, - прямо к вам домой. Мы поняли, что они не могут ехать так же быстро, как мы.
- Чудесно! - вскричал Кааврен.
- Знаете, - пожаловалась Тазендра, - я успела забыть, как велика Драгейра и как долго добираться куда-нибудь пешком.
- Ну, - утешил ее Кааврен, - вам не следует об этом беспокоиться. Мы уже почти пришли. Как только мы выйдем на рыночную площадь, озаренную светящимися сферами, то окажемся на Дне, а оттуда совсем близко до того места, где мы начнем расспросы.
Когда тиаса произносил эту фразу, часы на Старой башне пробили одиннадцать часов.

ГЛАВА 12
Которая повествует об общественных беспорядках как вообще, так и в частности, и рассматривает возможную реакцию властей в подобных случаях

Такова уж природа всех волнений, что никто не может точно сказать, как они начинаются, кто их разжигает и как, за исключением самых общих рекомендаций, их следовало бы предотвратить. Пожалуй, именно в этом и состоит существенное различие между волнениями и народным восстанием. Вот почему автор не склонен называть события того вечера бунтом. Восстание - понятие более общее; беспорядки - слишком неопределенное. А посему историк предпочитает использовать более широкое понятие, чтобы не ввести читателя в заблуждение.
Следует заметить, однако, что Кааврен не делал попыток дать определение событиям - ни тогда, ни впоследствии; его беспокоило совсем иное. Восстание - бунт, беспорядки, возмущение, мятеж или любой другой термин, который предпочитает читатель, - происшедшее в ночь с тринадцатого на четырнадцатое месяца валлисты пятьсот тридцать второго года правления Тортаалика, началось для Кааврена и его друзей самым обычным образом. Капитан заметил, что с рынка, куда они в тот момент входили, трое гвардейцев бегут в сторону Дна. Кааврен не успел, должны мы добавить, сразу все разглядеть, поскольку уже наступила ночь, а в этой части города было совсем немного сияющих сфер, но три золотых плаща трудно с чем-то спутать, а направление движения гвардейцев сомнений не вызывало.
- Капитан... - заговорил один из сопровождавших Кааврена гвардейцев.
- Вижу. Бежим за ними. - И он повел свой отряд через площадь.
Они не побежали, понимая, что нужно беречь силы, но стоило им покинуть площадь и свернуть на улицу Бэкхо, как тиаса услышал хорошо знакомый звон клинков.
- Привет! - воскликнула Тазендра, обнажая шпагу.
- Сюда, - сказал Кааврен, доставая собственное оружие и устремляясь за угол, откуда доносился шум схватки.
Сопровождавшие их гвардейцы также приготовились к бою. Айричу, если вы читали нашу предыдущую историю, подобных пустяков не требовалось.
В ситуациях вроде той, что мы описываем, автор всегда сталкивается с некоторого рода опасностями, с одной стороны, преувеличить историческую роль тех, о ком он рассказывает, а с другой - спутать то, что действительно видели герои, чьими глазами читатели наблюдают за развертывающейся перед ними драмой с его собственными представлениями, полученными из различных источников, в которых содержатся сведения о событиях.
Мы хотим направить наш литературный баркас между этими двумя скалами. И вот каким образом: мы постараемся сообщить читателям о действительно имевших место событиях на основании воспоминаний и писем тех, за кем мы следуем. Одновременно мы поведаем о действиях наших героев, опираясь на признанные, заслуживающие доверие источники, которые сохранились после Междуцарствия. Признаем, что время от времени в рассказ могут вкрасться небольшие неточности. Однако надеемся, фундамент, да и все стройное здание нашего повествования останутся незыблемыми, линии четкими, поверхность гладкой, а стены ровными.
Развеяв тем самым любые сомнения, скажем: когда Кааврен повернул за угол, он увидел в свете сферы над гостиницей Бискотт распростертого на земле гвардейца, шпага которого валялась в нескольких дюймах от его руки. Чуть дальше двое его товарищей сражались спина к спине (как и советовал им Кааврен в подобных ситуациях) против десяти или даже пятнадцати врагов. Практически все нападавшие были вооружены как солдаты, хотя тиаса и не разглядел еще в тусклом свете светящейся сферы формы, тем более что до них еще оставалось около тридцати или сорока ярдов.
У них на глазах один из гвардейцев упал; и, хотя он продолжал защищаться, не оставалось сомнений, что он продержится совсем недолго, после чего его спутника ждет неминуемая гибель.
- Мне кажется, - заявила Тазендра, - нам следует немедленно атаковать, если мы хотим помочь этим малым остаться в живых.
- Полностью с вами согласен, мой добрый друг, - сказал Кааврен, - но сначала необходимо решить одну проблему.
- Неужели? - удивилась Тазендра. - Перед тем как прийти на выручку гвардейцам, вашим подчиненным?
- Да, - подтвердил Кааврен, - поскольку промедление смерти подобно.
Он повернулся к своему эскорту и сказал одному из гвардейцев:
- Возвращайся на сторожевой пост в Нэрроуз. Беги изо всех сил. Немедленно отправь сюда всех, кто там окажется, а сержанту скажи, что я сверну ему шею, если он не выполнит моего приказа. Кроме того, необходимо послать во дворец гонца с приказом для баронессы Стоунмовер - нам нужно триста всадников. И еще: постарайся объяснить всем, что они не должны терять ни минуты, - иначе может быть поздно. Далее, следует поставить в известность лорда Ролландара о том, что здесь происходит, чтобы он привел Императорскую армию в боевую готовность, на случай если наши попытки положить конец волнениям потерпят неудачу. И последнее: оставь в резерве сотню гвардейцев для охраны его величества. Вместе с охраной их величествам следует перейти в более безопасную часть дворца. Ты все запомнил?
- Судите сами, капитан: вернуться в Нэрроуз, прислать всех сюда; отправить гонца во дворец, чтобы Тэк обеспечил вам подкрепление в триста всадников; поставить в известность лорда Ролландара, чтобы он привел в боевую готовность армию; их величествам следует перейти в безопасную часть дворца вместе с сотней гвардейцев для охраны.
- Все верно. Вот мое кольцо, на случай если кто-то усомнится в истинности твоих слов. Отдай мне шпагу, она будет тебе только мешать - все равно сражаться тебе некогда. Главная твоя задача - скорость. Давай!
Гвардеец убежал. Разрешите добавить, на случай если у читателя возник такой вопрос, раздумывал ли Кааврен, не предупредить ли ему лорда Адрона, он сообразил, что появление знаменитого героя битвы при Брайертауне разозлит толпу гораздо сильнее, чем вмешательство Императорской армии. Более того, Изрыгающий Пламя Батальон не подходит - что бы ни думал по данному поводу его величество - для сражений с восставшими теклами. В любом случае, выполнив то, что он считал самым важным в данной ситуации, капитан обратился к текущим проблемам - иными словами, к нападению на его гвардейцев. Он поднял свою шпагу и закричал:
- Вперед!
Следует сказать, Кааврен действительно был выведен из равновесия - иначе как можно объяснить тот факт, что он, сам того не замечая, бросился в атаку с двумя шпагами в руках и понял это, лишь добравшись до врага? Впрочем, он тут же метнул шпагу, которая оказалась у него в левой руке, в одного из противников и отвлек того настолько, что успел удачно воспользоваться другой шпагой.
Между тем Тазендра, ни на шаг не отстававшая от Кааврена, пустила в ход клинок в обычной своей манере - размахивала им так, словно полностью потеряла над ним контроль, однако каждый ее удар безошибочно находил цель. Остается добавить, что Айрич не потерял прежней сноровки и, как всякий истинный воин-лиорн, использовал свои руки, наручи, локти, ступни и колени так, будто они являлись смертоносным оружием. И можем вас заверить, двое оставшихся гвардейцев действовали тоже как подобает.
В результате уже через несколько секунд все враги оказались либо поверженными, либо бежали, а они - четверо гвардейцев, Кааврен, Айрич и Тазендра - завладели полем боя.
- Отлично сработано! - воскликнула Тазендра, которая, видно было даже в тусклом свете, раскраснелась от удовольствия.
- Вы так думаете? - спросил Кааврен. - Нам необходимо перестроиться. Ночь еще только начинается и обещает быть долгой. Похоже, нам придется хорошенько потрудиться.
- Неужели вы полагаете, они вернутся? - удивилась Тазендра.
- Да, - кивнул Кааврен, - я в этом уверен.
- Ба! Жалкие негодяи!
- Посмотрим, - только и сказал Кааврен.
Он подошел к лежавшему гвардейцу, первому, которого они увидели. Тот получил ранение в лицо и в бок, но все еще дышал. Однако капитан, хорошо знакомый с подобными ранами, сразу понял: его шансы пережить ночь невелики.
Тем не менее один из гвардейцев, как умел, перевязал его, оторвав несколько полос от туники, а второй занялся более легкими ранами другого своего товарища.
Мы приносим извинения нашим читателям за то, что многие из этих храбрых мужчин и женщин остаются безымянными, - их всех называют гвардейцами; если бы их имена до нас дошли, мы без колебаний ими воспользовались бы, но нам не хочется ничего придумывать и вводить вас в заблуждение.
Итак, из трех гвардейцев, попавших в засаду, один получил тяжелые ранения, другой отделался несколькими царапинами, а третий и вовсе не пострадал. Кааврен обратился к последнему со следующим вопросом:
- А теперь расскажи нам, что здесь произошло?
- Капитан, все очень просто, - последовал ответ. - Мы патрулировали рынок и соседние улицы - исполняли приказ командира.
- Да, понимаю. Продолжайте.
- Когда мы шли по площади, меня...
- Да?
Гвардеец, которого звали Тивор, слегка смутился, но все-таки ответил:
- ... меня ударили по голове, капитан.
- Чем? - поинтересовался Кааврен.
- Ну... это был... овощ...
- Ясно.
- Капитан, мы огляделись по сторонам и заметили нескольких нахальных подростков, они явно решили над нами поиздеваться.
- Ага. И вы за ними погнались?
Тивор опустил взгляд и кивнул.
- Ну? - нетрепливо проговорил Кааврен, которому хотелось разобраться, что случилось, и решить, какие следует предпринять действия.
- Мы погнались за ними, капитан, но тут Киу ранили в бок арбалетной стрелой - нам не удалось заметить, откуда и кто стрелял. Мы вытащили стрелу и намеревались остановить кровотечение, когда на нас с двух сторон напала целая толпа. Несмотря на ранение, Киу попытался оказать сопротивление, но почти сразу упал и потерял сознание. Мы отступили к стене, и все закончилось бы очень плохо, если бы не появились вы, капитан.
- Нет никакой уверенности, - заметил Кааврен, - что худшее уже позади. Все сказанное тобой лишь подтверждает мои предположения.
- Значит, вы думаете... - перебила его Тазендра. Кааврен покачал головой и показал, где его небольшому отряду следует занять оборону.
- Тазендра, у вас есть камни-вспышки? - спросил тиаса.
- Осталось три штуки - один я использовала возле павильона.
- Ну и у меня есть еще один, значит, всего у нас их четыре.
- Мне выдали камень-вспышку, - проговорил пришедший в сознание Киу и попытался сесть, опираясь спиной о стену.
- Значит, пять, - кивнул Кааврен. - Будем их беречь.
- И все же, - заявила Тазендра, - не понимаю...
- Проявите выдержку, - вмешался Айрич, который, как и Кааврен, прекрасно представлял себе, что их ждет.
И в самом деле, не прошло и минуты, как откуда-то издалека до них донеслись крики, шум, треск ломаемых дверей и другие звуки, свидетельствующие о беспорядках. Одновременно они увидели спешащих людей, которые о чем-то сговаривались, а потом снова разбегались в стороны. Один из оставшихся смутьянов стал ломать дверь каким-то тяжелым инструментом.
- Капитан... - начал Тивор.
- Выдержка, - прервал его Кааврен.
И в этот момент они услышали топот и вопли приближающейся вооруженной толпы.
Кааврен ожидал вот-вот увидеть разъяренных жителей Дна, впрочем, он прекрасно понимал, что людей подстрекают к мятежу неизвестные злоумышленники... Однако нам придется на время оставить его компанию и перенестись в другое место. Дело в том, что всего в лиге от улицы, где наши друзья готовились сразиться с толпой, началась одна встреча. Она, как и было условлено, происходила в той самой задней комнате таверны, в которой нам удалось подслушать беседу неких заговорщиков. Одного из них - вы, конечно, помните - звали Серый Кот. Он сидел совершенно неподвижно, слушая доклад Ларал.
- Чалера постигла неудача, - говорила Ларал. - Он мертв.
На лице Серого Кота появилось нечто похожее на удивление.
- Как мертв?
- Рядом с тиасой оказались его друзья.
- Понятно.
- Профессионалу следовало бы их заметить.
Серый Кот бросил на Ларал быстрый взгляд:
- А позаботился ли профессионал о лорде Адроне?
Она не опустила глаза:
- Нет.
- Почему?
- Он отказался присутствовать на церемонии закладки павильона.
Серый Кот пожал плечами, словно хотел сказать - «Для меня детали значения не имеют».
- Я не собираюсь наносить неподготовленный удар, - заявила Ларал. - Это верный способ потерпеть неудачу. То, что случилось с Чалером, лишний раз доказывает мою правоту.
- Что вы собираетесь делать?
- Увидите.
- Очень хорошо.
- Что-нибудь еще?
- Нет. Хотите что-то добавить?
- Да. Будьте осторожны. Создается впечатление, что рядом начались волнения; к утру может загореться все Дно.

Предыдущая страница 10 Следующая страница


11 стивен браст

- Вы правы, - ответил Серый Кот. - Может.
- Тогда у меня все.
- Запомните, мы встречаемся завтра вечером.
- Я не забуду.
Ларал повернулась и пошла к двери - жутковатая серо-черная фигура. Потом она остановилась и бросила на прощание:
- Ради самого себя, надеюсь, вы знаете, что делаете.
- И ради вас, - ответил Серый Кот, - я тоже надеюсь.
Ларал кивнула и вышла из комнаты.
Гритта выскользнула из тени и встала напротив Серого Кота.
- Итак, - заговорила она, сразу переходя к делу, - видите, все уже началось.
- Да.
- Ну?
- Теперь нам остается только ждать.
- Возможно, вам следует подумать о том, чтобы найти безопасное место.
- Я всегда в безопасности, - ответил Серый Кот.
- Очень хорошо, - негромко проговорила Гритта. - Если не возражаете, мне пора.
- Вы хотите проследить за тем, как развиваются события?
- Ну уж нет. Я хочу оказаться подальше отсюда, на случай если вспышка превратится в пылающее пламя. Я не верю в собственную неуязвимость - а мне отлично известно, какие силы могут быть выпущены на свободу сегодня ночью.
Серый Кот кивнул, и Гритта ушла. Он остался сидеть, размышляя о том, как будет выглядеть Дно, да и весь город, завтра, при свете дня. И пока он предавался мрачным раздумьям, совсем недалеко, в Императорском дворце, хмурилась императрица. Если бы Серый Кот узнал о таком совпадении, его бы это весьма позабавило, а вот ее величество - оскорбило.
Но если на их лицах и застыло похожее выражение, нам вряд ли стоит объяснять, что мысли разительно отличались, не считая лишь того, что с губ слетело одно и то же слово - более того, оно же сорвалось с губ Кааврена, а еще вертелось на языке у нашего читателя - кто. Читатель, быть может, задает себе вопрос: «Кто такой Серый Кот и что он замышляет?» Кааврен между тем думает: «Кто стоит за беспорядками и зачем они ему нужны?» А ее величество мучает мысль: «Что за человек Алира и почему все находят ее такой привлекательной?»
Конечно, подобный переход - от тревог из-за пожара, смертей и разрушения города к тайным заботам императрицы - многим покажется весьма неожиданным и резким. Сознаем также, что нашему читателю не терпится узнать о первом и он не понимает, почему его влекут, вопреки желанию, к последнему. И это в то время, когда город, не говоря уже о людях, жизнь которых, как мы смеем надеяться, представляет известный интерес, подвергается опасности. В свое оправдание мы можем лишь сказать, что подобные мысли действительно приходили в голову императрице, а поскольку они имеют огромное значение для нашей истории, мы просто обязаны рассказать о них читателю.
Итак, ее величество стояла в своих покоях - фрейлины были в соседней комнате, - повернувшись спиной к зеркалу и решительно отказываясь в него смотреть. Не станем забывать, что она принадлежала к Дому Феникса и в некоторых вопросах не могла поступиться собственным достоинством даже наедине с собой.
«Прошло уже два дня, - сказала она себе, - с тех пор, как появилась леди дракон, и с тех пор все головы повернуты в ее сторону - а меня никто не замечает. Какая досада! Неужели я настолько лишена гордости и, более того, напугана, что позволю подобным мелочам испортить мне настроение? Ведь красота - это всего лишь безделушка, внешняя сторона предмета. А поскольку поверхность есть отражение сущности, которая определяется выражением лица, платьем и манерой одеваться, осмелюсь заметить, что я безупречна. Капризы природы тут совершенно ни при чем. И если - могла сказать Нойма - судьба дала Алире приятное лицо и хорошую фигуру, ну что ж, переживать из-за таких пустяков меня недостойно.
Но конечно, все далеко не так просто. Я обычная женщина и желаю в полной мере взять от жизни те удовольствия, которые она в состоянии мне дать. И если уж быть откровенной до конца, разве я рождена для чего-то другого? Я с восьми лет знала, что стану императрицей! Разве не является неоспоримым тот факт, что я окружена удобствами только благодаря своему положению и доброй воле других?
Несомненно, в Империи едва ли найдется человек, обладающий меньшей властью, чем я, если власть есть способность изменять по собственной воле окружающий мир. Нет, моя сила состоит в том, насколько я могу оказать влияние - в первую очередь на своего мужа, а также на тех немногих, кто прислушивается к моему мнению.
И вот появляется эта женщина! Мое влияние слабеет, а власть уменьшается. Нет, укол моему тщеславию сколь реальный, столь и низкий, не играет здесь решающей роли. На карту поставлено мое положение, которое оказывается под угрозой всякий раз, когда обращает свой взор на Алиру, - ведь всего два дня назад он не отрывал от меня глаз.
Необходимо решить, как следует себя вести. Я не хочу причинить вред леди дракон, которая не сделала мне ничего плохого, однако мне нужно себя защитить. Может, заручиться ее дружбой? Возможно. Но как? Чего она хочет? Алира леди дракон, а драконы непредсказуемы; более того, она дочь лорда Адрона, а он трижды непредсказуем. Мне придется... но что это?»
Ее размышления прервал шорох материи и звук шагов в соседней комнате (в той части дворца, где располагались покои императрицы, царила такая тишина, что были слышны даже шаги фрейлины, подошедшей к двери). Дверь в соседнюю комнату отворилась, и чей-то незнакомый голос произнес:
- Я должна немедленно переговорить с ее величеством.
- Как? - вскричала одна из ее фрейлин, тиаса по имени Даро. - В такой час, миледи?
- По моей пике вы можете догадаться, - послышался приглушенный голос, - что я на службе. Не сомневайтесь, только крайняя необходимость заставила меня потревожить ее величество в столь поздний час. Идите и сообщите ее величеству, что гвардеец доставил срочное сообщение, связанное с ее безопасностью.
- С безопасностью ее величества?
- Именно.
- Ну, - с сомнением сказала Даро, - если у вас такое срочное дело...
- Даю вам слово.
- то я поставлю ее величество в известность о том, что вы здесь.
- Чрезвычайно правильный поступок с вашей стороны.
Императрица, на которой был белый меховой пеньюар с высоким золотым воротником, вышла из своей спальни:
- Я здесь. Что случилось?
- Ваше величество, я Айлиб из Батальона Красных Сапог Императорской гвардии, и прошу вас немедленно пройти со мной.
Императрица посмотрела на высокую леди дракон, которая непринужденно держала в руке пику, и сказала:
- Пойти с вами? Почему? По какой причине?
- Ваше величество, в городе начались беспорядки и его величество пожелал, чтобы вас немедленно препроводили в такое место дворца, которое удобно защищать.
При словах Айлиб ахнули все фрейлины ее величества (всего девять), и даже сама императрица почувствовала легкое головокружение и прижала руку к груди, словно начала задыхаться.
- Беспорядки? - спросила она.
- Да, ваше величество.
- А где они начались?
- На Дне, ваше величество. Однако нам неизвестно, с какой скоростью и в каком направлении они распространяются, поэтому...
- Но гвардейцы!
- Да, все готовы действовать, и мы надеемся, что очень скоро порядок будет восстановлен. Тем не менее...
- Да, конечно. Идемте, леди, - сказала Нойма, обращаясь к своим фрейлинам. - Не следует терять ни минуты.
- Да, ваше величество, - отвечали они и приготовились следовать за Айлиб.
Она повела их в Нижний Квартал, который располагался под основным уровнем дворца, точнее, под Императорским крылом, состоял из восьми или девяти снабженных всем необходимым комнат. Нижний Квартал, построенный по приказу императрицы Андаунтры, предусматривал (ошибочно, как оказалось) необходимость выдерживать осаду или нападение; Андаунтра хотела иметь хотя бы какое-то место во дворце, было бы удобно защищать. Более того, тайный ход соединял Нижний Квартал с внешним миром - а из каждой комнаты шел выход в лабиринт подземных туннелей.
Точный план всех туннелей знала лишь Андаунтра, а значит, и Орб - он являлся одним из самых охраняемых секретов Империи. Андаунтра издала указ, объявляющий любые вопросы о лабиринте государственной изменой, позаботившись тем самым, чтобы только законный правитель знал его тайну. Вполне понятно, существует множество историй, связанных с лабиринтом. Так, нельзя показать в первом действии спектакля камень-вспышку и не взорвать его в третьем. Иными словами, насколько нам известно, в россказнях о туннелях нет ни капли истины, за исключением случая со свистком Андаунтры, от обсуждения которого мы откажемся, поскольку он не имеет отношения к интересующим нас событиям.
Именно в комнатах Нижнего Квартала, вместе с Джурабином, графиней Беллор, несколькими советниками и ротой гвардейцев, расположился его величество. Отказавшись от своих роскошных покоев, он теперь нетерпеливо ходил взад и вперед, дожидаясь известий о беспорядках, неожиданно начавшихся в самом сердце Империи. В сотый раз он спрашивал Тэка о посланце, который принес дурные новости, и в сотый раз Тэк отвечал, что посланец доставил лишь приказы, а не информацию, если не считать сообщения о неприятностях на Дне.
- Неприятности! - воскликнул его величество. - Неприятности! Неприятности - это пожар, наводнение или буря. Известие о том, что тысяча текл сожгли сотню зданий, - тоже неприятность! А если нам сообщат, что десять текл разгромили одно здание? Разве такую новость нельзя рассматривать как неприятность? Вооруженный мятеж, пьяная драка, вышедшая из-под контроля... Что произошло сейчас? Насколько серьезно? Что сделано, чтобы восстановить порядок?
Следует отметить, что его величество мог воспользоваться магическими свойствами Орба, чтобы связаться со своим капитаном Императорской гвардии и расспросить его лично. Тортаалик такой возможностью обладал, но отлично понимал, что если Кааврен находится в сложном положении, то такая связь может привести к непоправимым последствиям. Поэтому его величество с трудом удерживался от столь рискованного шага и продолжал нетерпеливо ходить по комнате.
Его настроение, несомненно, улучшилось, когда вместе со своими фрейлинами прибыла императрица, - теперь у Тортаалика появилась возможность направить требующую выхода энергию на то, чтобы успокоить Нойму. Ничто так не облегчает тревогу, как необходимость утешить кого-то другого; сердечные раны заживают быстрее, если помогаешь тому, чье сердце тоже ранено, - человеку всегда лучше в окружении себе подобных. Нет никаких сомнений в том, что стремление помогать другим людям заложено в человека с рождения.
Так что его величество присел рядом с ее величеством - император с императрицей, муж с женой, - и они, тихо разговаривая, стали вместе ждать новых известий. Орб вращался над ними, испуская светло-зеленое свечение, и придворные переговаривались: мол, их величества обрели гармонию. И даже поговаривали, что кризис может оказывать благотворное влияние, поскольку выделяет истинно важное и помогает тем, кто любит, преодолеть разногласия. Впрочем, никто не осмелился уточнить, какие именно проблемы возникли в отношениях между их величествами, ибо ничего такого попросту не существовало, если не считать недавней размолвки во время ужина.
Придворные занялись игрой в три медяка - все, кроме Джурабина, который захватил с собой набор фишек с'янг (вырезанных из слоновой кости и доску вишневого дерева; желобки были сделаны настоящим мастером) и вскоре погрузился в напряженную борьбу с леди Ингерой, любившей эту игру не меньше, чем сам Джурабин. Легкий стук плоских фишек перемежался с низким рокотом катящихся круглых.
Так продолжалось до тех пор, пока не раздался куда более громкий шум - грохочущий стук о дерево из соседней комнаты. Мы не ошибемся, если скажем, что все присутствующие - конечно, в разной степени - удивились. Его величество подскочил, ее величество вскрикнула, Джурабин сделал неудачный бросок, несколько игроков уронили карты, а гвардейцы потянулись за оружием. Затем всем пришлось обменяться смущенными взглядами, когда они сообразили, что это как раз тот самый звук, которого с таким нетерпением ждали, - кто-то стучит в дверь, сообщая о своем появлении в Нижнем Квартале.
Его величество встал и направился к двери, а Тэк, старший по званию из присутствующих гвардейцев, спросил:
- Кто?
- Ролландар э'Дриен, - последовал приглушенный ответ из-за двери, - вместе с лордом Каавреном.
Один из гвардейцев успел между тем выглянуть в смотровое отверстие, повернуться к Тэку и кивнуть.
- Сир, - начал Тэк, - пришли...
- Да, да. Немедленно впустите их.
- Слушаюсь, сир.
Засовы были отодвинуты, и дверь распахнулась, чтобы впустить сумрачного, покрытого пылью главнокомандующего вместе с Каавреном, который принес с собой не только грязь, но и запах Дна, не говоря уже о многочисленных прорехах в тунике и царапинах на теле, - сапоги ободраны и заляпаны, длинные волосы растрепались. Несколько прядей прилипло ко лбу там, где от небольшого ранения запеклась кровь. Если главнокомандующий, как мы уже заметили, выглядел мрачным, то Кааврен имел вид человека, сражавшегося за свою жизнь - и готового вновь вступить в бой, и горе тому, кто окажется на его пути.
Кааврен решительно отвел взгляд от собравшихся в комнате прекрасных фрейлин и опустился на одно колено перед императором, в то время как Ролландар с глубоким поклоном сказал:
- Мы готовы сделать доклад, сир.
- Хорошо, - ответил его величество, жестом разрешая Кааврену подняться. - Говорите скорее, поскольку, как вы прекрасно понимаете, мне многое хочется узнать. Я вижу, вы пришли прямо с улиц.
- Ваше величество, вы весьма проницательны, - заметил Кааврен.
Ролландар бросил на Кааврена быстрый взгляд, но его величество решил пропустить мимо ушей иронию тиасы.
Император уселся в кресло, а оба воина встали перед ним. Рядом с Тортааликом заняла место ее величество, также приготовившаяся внимательно выслушать доклад. На ее лице отражалось некоторое беспокойство. Сзади стоял Джурабин, еще дальше теснились придворные и фрейлины.
Когда все заняли свои места, его величество сразу же задал вопрос по существу:
- Каково положение в городе?
Кааврен взглянул на главнокомандующего, и тот ответил:
- В данный момент, сир, порядок восстановлен.
Его величество вздохнул с очевидным облегчением, а потом сказал:
- Я хочу выслушать подробности.
- Очень хорошо, сир, - ответил Ролландар и кивнул Кааврену. - Вам следует начать, - обратился он к капитану, - поскольку мне сообщили о беспорядках позднее, и если уж быть точным, то по вашему приказу.
- Отлично. Я расскажу его величеству о том, что произошло, - согласился Кааврен.
- Тогда прошу вас, сделайте это незамедлительно, - сказал император.
- Так я и поступлю.
- Жду.
- Ну, дело было так. В одиннадцать часов прошлой ночью на Дне подростки начали дразнить моих гвардейцев.
- Дразнить?
- Да, сир.
- Надеюсь, ваши гвардейцы никак на это не отреагировали. Мне бы не хотелось думать, будто дети могут вынудить ваших солдат нарушить дисциплину.
- Сначала, сир, они не отвечали.
- Сначала?
- Но потом эти юнцы начали на них нападать - воспользовавшись импровизированными снарядами.
- Ага, понятно. И гвардейцы бросились за ними в погоню?
- Вы совершенно правы, сир. Бросились в погоню - а попали в засаду.
- В засаду?
- Да, сир. Из трех гвардейцев один убит, а другой ранен.
- Хм-м-м.
- Я появился на месте схватки вместе с тремя другими гвардейцами и своими друзьями, - возможно, вы их помните в связи с Пепперфилдом.
- Да, - кивнул император, - помню. Так, значит, они тоже приняли участие в сражении?
- Сир, только благодаря их помощи мы - то есть мои гвардейцы и я - смогли заставить нападавших отступить.
- Вы говорите, что заставили их отступить?
- Да, сир. Мы убили несколько человек и ранили многих, остальные бежали.
- А сколько их было?
- О, заверяю ваше величество, число получилось довольно круглым. Может быть, дюжина. Но в любом случае не больше двух десятков.
- Значит, схватка получилась жаркой, капитан?
- О да, сир, - ответил Кааврен и коротко рассмеялся, вздернув подбородок. - Не прохладней, чем лето в Сантре, но и не жарче, чем в кузницах сариоли. - Его речь вызвала восхищенные возгласы фрейлин, а ее величество чуть вздрогнула.
Лицо Джурабина, однако, оставалось неподвижным, словно было высечено из камня, если нам будет позволено воспользоваться таким сравнением, а придворные с опаской наблюдали за Каавреном - впрочем, не без некоторого оттенка зависти, то ли из-за оказанного тиасе внимания его величества, то ли потому, что фрейлины не спускали с него глаз.
- Продолжайте, - попросил его величество, глядя на Кааврена с уважением и удовольствием; следует отметить, Тортаалика восхищало все, что связано с войной и сражениями, а хладнокровное описание схватки в исполнении капитана ему очень понравилось.
- Сир, как я уже имел честь сказать, мы заставили их отступить, но не сомневались, они вернутся.
- Но почему?
- Сир, мы попали в засаду, которая являлась частью заговора, хотя до сих пор мне не известно, в чем именно он заключался. Однако я не сомневался, что необходимо задействовать серьезные силы.
- И что вы предприняли, капитан?
- Сир, я отправил посланца к ближайшему посту за подкреплением, кроме того, он должен был доставить во дворец сообщение; после чего я решил занять оборону и ждать.
- Ну и?..
- Сир, самая жаркая работа нам еще предстояла. Не прошло и четверти часа, как нас вновь атаковали - в основном теклы, сир, вооруженные лопатами и ножами, их командиры точно знали, чего они хотят. И нам не удалось бы выстоять, если бы не мой друг Айрич, который умеет сражаться, и мой друг Тазендра, которая вовремя разрядила камень-вспышку. Я также имею сообщить вашему величеству, что гвардеец Тивор проявил себя самым лучшим образом.
- Я запомню его имя, капитан, он будет вознагражден.
Кааврен поклонился.
- Расскажите скорее, что произошло дальше?
- Дальше? Сир, мы удерживали свою позицию и нанесли противнику определенный урон...
- Урон?
- Мы убили нескольких текл, сир.
Ее величество позволила себе нахмуриться - как же легко капитан говорит о смерти!
- А каковы ваши потери? - спросил император, не сводивший глаз с Кааврена.
- Сир, убит еще один из моих гвардейцев, другой получил тяжелое ранение, не знаю, переживет ли он сегодняшнюю ночь.
- Продолжайте, капитан.
- Сир, мы удерживали позицию до тех пор, пока не прибыло подкрепление из пятидесяти или шестидесяти гвардейцев из Батальона Белых Шарфов с поста в Нэрроузе, под командой капрала Кина.
- Значит, вы получили подкрепление?
- Совершенно верно, сир.
- И положили беспорядкам конец, капитан?
- Едва ли, сир.
- Ну?
- К этому моменту, сир, начались кем-то спланированные массовые волнения, которые в короткий срок грозили перерасти во всеобщий мятеж.
- Хм-м-м, - произнес его величество.
Ее величество слегка побледнела, но потом вспомнила о своем долге императрицы, а также о словах главнокомандующего, который сообщил о восстановлении порядка.
- Даже вместе с подкреплением, - продолжал капитан, - нам удавалось лишь сдерживать толпу, сир, поэтому я разбил свои силы на группы из шести или восьми гвардейцев для оцепления толпы, в надежде что они сумеют ее сдерживать до прибытия основных сил.
- И ваш план сработал?
- Пожалуй, да, сир. Но нам пришлось хорошенько потрудиться; однако, после того как прибыл его превосходительство лорд Ролландар, благодаря исключительно умелому применению войск, - он поклонился главнокомандующему, - нам удалось остановить распространение беспорядков.
Его величество посмотрел на Ролландара.
- Сир, - заговорил главнокомандующий, - когда я прибыл, господин Кааврен, - здесь он поклонился капитану, - быстро и четко объяснил мне, как обстоят дела. После разговора с ним - более того, по его предложению - мы ввели часть его сил на пол-лиги дальше на территорию Дна, а половиной своих солдат - их было около трехсот - отбросили возмутителей спокойствия прямо на клинки гвардейцев сэра Кааврена.
- Половина ваших солдат, господин главнокомандующий?
- Да, сир. Вторая половина осталась в резерве, а потом произвела обыски в домах, чтобы ни один из злоумышленников не ускользнул.
- Ах вот оно что! Понятно. Ну и каковы же результаты?
- Сир, через два часа нам удалось подавить бунт, а его зачинщики либо мертвы, либо арестованы.
- Вам удалось поймать всех?
- Честно говоря, буду сильно удивлен, если хотя бы дюжина из них уцелела и сумела избежать правосудия вашего величества.
Его величество сиял.
- Полнейшая победа! - воскликнул он.
- Да, я так тоже считаю, - сказал Ролландар.
- А вы? - спросил Тортаалик, обращаясь к тиасе.
- Я целиком и полностью согласен с господином главнокомандующим, за исключением одной детали, сир.
- Что вы имеете в виду?
- Я убежден, что организаторы волнений не участвовали в мятеже и остались на свободе.
- Хм-м-м, - пробормотал его величество. - Почему вы убеждены, что все спланировано заранее, капитан?
- Почему, сир? Ну, во-первых, засада.
- Так.
- Во-вторых, нельзя забывать о памфлетах.
- Каких еще памфлетах?
- Понимаете, сир, в мои обязанности входит следить за появлением подрывных материалов, циркулирующих по городу в целом, а в особенности на Дне.
- Ну и что за материалы циркулируют по городу?
Кааврен слегка покраснел, бросил быстрый взгляд на императрицу, а потом сказал:
- Сир, вашему величеству нет никакой необходимости знать подробности.
- Понимаю.
- В большинстве своем памфлеты содержат насмешки.
- Насмешки?
- Да, сир. Они высмеивают двор, эдикты и...
- И меня?
- Да, сир.
- Ну?
- Сир, я считаю, что перед настоящим восстанием подобные листки перестают быть смешными, в них появляется злость.
- А вы, господин главнокомандующий? Что вы думаете?
Ролландар поклонился:
- Полностью согласен с капитаном.
- Понятно. Тогда скажите мне, капитан, почему памфлеты продолжают появляться? Почему они не запрещены?
- Сир, ну, на то есть две причины.
- Две причины? Хотелось бы их узнать.
- Во-первых, они попросту всплывут в другом месте, только будут лучше законспирированы, а значит мы не будем знать заранее о смене иронии на гнев.
- Совсем неплохая причина. А вторая?
- А вторая состоит в том, что памфлеты могут немедленно сменить тон.
- Хм-м-м. Значит, вы считаете, что насмешникам не следует мешать?
- Убежден, сир.
Его величество вздохнул:
- Ладно. Продолжайте.
- Сир, - сказал Кааврен, - я почти ничего не могу добавить к тому, что скажет лорд Ролландар, и простите, я очень устал.
- Да, да, мой добрый капитан. Можете идти - вы заслужили отдых.
Кааврен поклонился сначала его величеству, потом ее величеству, а затем главнокомандующему, после чего покинул Нижний Квартал, отдав по дороге необходимые распоряжения своим гвардейцам, которые должны были сопровождать их величеств обратно в покои. Ему вслед с почтением смотрели придворные, в глазах фрейлин читалось восхищение.
А усталый Кааврен покинул дворец, вышел на улицу и зашагал к дому.

ГЛАВА 13
Которая повествует о возвращении Кааврена домой для разговора со своими друзьями и его решении пропустить один день службы во дворце, а также о приходе гостей

Ранним-ранним утром, когда полог тьмы еще укрывает покой на улицах Драгейры и мрак нарушают только редкие сияющие сферы или лампы, висящие на стенах общественных зданий, а тишину - лишь шаги стражи, Кааврен устало возвращался домой. В голове тиасы беспорядочно сменялись события прошедшего и такого длинного дня. Казалось, он идет как во сне, разгоряченные лица и сверкающие клинки мелькают перед его мысленным взором, на него накатывают волны самых разных эмоций - страх, гнев, возбуждение и даже удовлетворение, - тогда, в безумии сражения, был слишком занят, чтобы что-то чувствовать.
Наконец тиаса подошел к своему дому и облегченно вздохнул. Открыв дверь, он услышал голоса и ощутил приятное возбуждение: его друзья не спали и сегодня ему не придется сразу ложиться в постель. Надо заметить, что эмоции, о которых мы упоминали, ярость сражения, временами становившегося почти безнадежным, - все еще владели им.
Первой тиасу заметила Тазендра, сидевшая напротив входной двери. Она вскочила со стула и, с широкой улыбкой и сверкающими глазами, вскричала:
- Кааврен! Какая чудесная была схватка, не правда ли? Посидите с нами, выпейте бокал вина и помогите нам рассказать, как все происходило, нашему старому другу Сахри. Кстати, вы не забыли Мику? А это Фоунд, лакей Айрича.
Тазендра, как и Айрич, устроившийся в своем любимом кресле, не выглядела сонной - факт, поразивший тиасу: он знал, что они провели в седле почти тридцать часов, а потом сражались еще десять или двенадцать часов. Мика также держался исключительно бодро, и только худощавый текла, по имени Фоунд, казался, на опытный взгляд Кааврена, утомленным долгим путешествием.
Так уж получилось, что воодушевление Тазендры подействовало на нервы тиасы чрезвычайно благотворным образом, и, сам того не замечая, он очутился в своем любимом кресле с бокалом вина в руке и весело смеялся, слушая, как Тазендра привирает подробности злоключений одного из их противников. Потом они пели старую походную песню, в которой речь шла о победах неких генералов, когда-то знаменитых, а теперь почти забытых; и, конечно же, вспомнили прежние приключения.
Мика сидел на краешке дивана и краснел от удовольствия, когда Тазендра рассказывала о необычном применении знаменитого табурета во время засады возле таверны «Раскрашенный Знак», - читатель, возможно, помнит о ней из нашей предыдущей истории, Кааврена изрядно позабавило, когда он заметил, как Мика бросает смущенные взгляды на Сахри, а та игнорирует его с таким упорством, что у тиасы не возникло ни малейших сомнений - Мика может рассчитывать на взаимность.
- Ну, - заявила Тазендра, у которой временно истощился запас историй, - а как у вас дела, Кааврен? Остался ли император доволен вашим докладом?
- Доволен? - переспросил Кааврен. - Пожалуй, да. Во всяком случае, он улыбался одной из своих самых благосклонных улыбок и осыпал нас похвалами.
- В присутствии всего двора? - уточнила Тазендра.
- Именно. Разумеется, я назвал ваше имя, Тазендра, и ваше, Айрич.
Тазендра засияла, а Айрич пожал плечами, словно хотел показать, что для него это не имеет значения (впрочем, Кааврен уловил в глазах Фоунда огонек интереса; похоже, верного вассала гораздо больше, чем самого Айрича, заботила его слава).
- Ну, все это, конечно, замечательно, - неожиданно вмешалась Сахри, - однако, мне помнится, вам, господин Кааврен, нужно очень рано вставать, а за плечами долгая и трудная ночь, так что не помешало бы и немного поспать.
В первый момент Кааврену захотелось сделать ей выговор, но потом, с проницательностью, которой часто одарены чуткие и умные натуры, он понял, что она по-своему заботится о Мике. Поэтому, скрыв улыбку, он поднялся на ноги и сказал:
- Ты права, Сахри. Друзья мои, вам не стоит из-за меня прерывать вашей чудесной беседы. А я не в силах проигнорировать призыв моей постели - уж слишком у нее пронзительный голос - посему приятного вам вечера.
- По правде говоря, - призналась Тазендра, - я и сама устала; возможно, годы дают о себе знать.
Айрич пожал плечами, но и на его лице тоже была усталость.

Предыдущая страница 11 Следующая страница


Пятьсот лет спустя 12

«Что ж, - подумал Кааврен, - быть может, и я постарел».
Они пожелали друг другу спокойной ночи, и Кааврен направился в свою спальню, где мгновенно заснул. Сон его был мирным и глубоким.
Тиаса проснулся на следующее утро в обычное время, спотыкаясь, добрел до кухни, плеснул водой в лицо, немного подумал и написал короткую записку, в которой говорилось:
«Сир, мне необходим отдых после вчерашних событий. Если возникнет нечто срочное, ваше величество знает, как меня найти. Надеюсь, мое отсутствие не вызовет у вашего величества неудовольствия.
Остаюсь вашим верным слугой - капитан Кааврен».
В ночной сорочке он вышел на улицу и, увидев двоих гвардейцев, проходивших мимо, подозвал их, передал свое послание и приказал немедленно доставить во дворец его величеству, после чего вернулся в постель и проспал еще несколько часов, наслаждаясь отдыхом, как бывалый солдат, которому всегда не хватает времени для сна.
Второй раз Кааврен проснулся от переполнявшего его чувства стыда - почему он до сих пор еще не на посту. Но потом тиаса вспомнил события прошлой ночи и вынес себе оправдательный приговор - он, безусловно, заслужил день отдыха. Кааврен откинулся на подушки и пролежал, блаженствуя, еще несколько минут, пока в его спальню не проник аромат свежей клявы. Тут он подумал, что ведь его друзья здесь, и наверное, уже проснулись. Кааврен живо вскочил, быстро оделся и как на крыльях слетел вниз по лестнице - подобного душевного подъема он не испытывал уже несколько столетий.
Он оказался прав: в гостиной сидели Айрич, Тазендра, Мика и Сахри, а из кухни вышел Фоунд с чашкой клявы, которую он почтительно протянул Кааврену.
- У вас и в самом деле острый слух, Айрич! - воскликнула Тазендра. - Вы услышали, как Кааврен вышел из своей комнаты наверху. Доброе утро, мой дорогой капитан, или, точнее, добрый день. Мы как раз обсуждали события при дворе - а кто лучше вас сумеет ответить на наши вопросы? Но сначала вам следует выпить клявы, не сомневаюсь, вы от нее не откажетесь.
- Согласен, Тазендра, - с улыбкой ответил Кааврен. Он вновь уселся в свое любимое кресло и вдохнул горьковато-сладкий аромат. Затем, откинувшись на спинку, сделал несколько глотков и сказал: - Итак, Тазендра, как давно вы проснулись?
- О, совсем недавно, - ответила леди дзур. - Прошло не больше часа с тех пор, как я встала, а Айрич пил лишь первую чашку клявы, когда я к нему присоединилась.
- Прекрасно, значит, я оказался не таким уж ленивым. Вы хорошо спали? А вы, Айрич?
- О, - заявила Тазендра, - очень неплохо, уверяю вас, - ничего не помню с того момента, как моя голова коснулась подушки. Лишь почувствовав запах клявы, которую готовил Мика, я без промедления вскочила с постели.
- А я, - добавил Айрич, - прекрасно спал еще и благодаря теплым воспоминаниям, которые навеял этот дом, - мы здесь столько пережили: и плохого, и хорошего.
Кааврен продолжал потягивать кляву из большой черной керамической чашки, на которой были выгравированы его имя и девиз, - чашку ему подарили гвардейцы по случаю пятисотлетней годовщины получения тиасой звания лейтенанта. Кааврен обратил внимание на то, что, хотя Сахри и Мика не сидели рядом, кий раз, когда их глаза встречались, Сахри улыбалась а Мика смущенно смотрел в пол. И хотя острый язык Сахри доставил Кааврену немало неприятных минут, он дал себе слово никак не комментировать происходящее. Вместо этого он снова обратился к Тазендре:
- Боюсь, вынужден вас разочаровать.
- Разочаровать меня? Каким образом?
- Должен признаться, я плохо информирован о делах двора.
- Как так? - вскричала Тазендра. - Вы же все время под рукой его величества!
- Вот именно, - ответил Кааврен. - Честно говоря, оттуда мало что видно.
- Ба! Неужели вы и правда ничего не слышали о всяких там скандалах, разоблачениях?
- Как я уже говорил Пэлу неделю назад - гром и молния! Всего неделю назад! Даже если вы обшарите всю Империю в поисках человека, меньше меня знающего о том, что происходит при дворе, вы такого не найдете. Когда придворные сплетничают, я стою на посту и ничего не слышу. Когда его величество оказывает мне честь и обращается ко мне, то обычно отдает приказы, а не обсуждает их со мной. Гвардейцы - которые, как вы помните, всегда обо всем прекрасно информированы - не обсуждают при мне дела двора, потому что я офицер. А другие офицеры, вроде главнокомандующего, предпочитают говорить только о погоде, ведь я имею доступ к его величеству.
- Ну, - проговорила Тазендра, которая, казалось, трудом улавливала ход мыслей тиасы, - очень жаль. Я надеялась узнать то, что никому не известно в герцогствах. А вы, значит, не в курсе текущих событии?
- Вряд ли я смогу хорошенько удовлетворить ваше любопытство, мой дорогой друг. Однако, надо сказать, сейчас наступили трудные времена для тех, кто живет во дворце.
- Трудные времена? - с интересом переспросил Айрич, приподняв брови.
- Да, именно так, - ответил Кааврен. - Послушайте, ведь вы знаете, что, если экономическое положение ухудшается, управляющих отправляют в отставку. Когда складывается неудачно война, казнят генералов.
- Ну да, - кивнул Айрич. - Так уж устроен мир.
- Так вот, сейчас казнят управляющих...
- Понятно, - сказал Айрич.
- Надеюсь, генералов не отправили в отставку? - Осведомилась Тазендра.
- Об этом я еще не слышал.
- Ну, - сказала Тазендра, - значит, проблемы с экономикой...
- Гром и молния! - воскликнул Кааврен, - Я склонен считать именно так, его величество не получит денег, пока не будет принято решение об имперском пособии, а Великие Дома пререкаются, кого из них следует освободить от платежей. Теклы готовы взбунтоваться из-за налогов, а фермеры грозят восстанием, если император решит увеличить список облагаемых налогами продуктов. Рудники закрываются из-за того, что рабочие недовольны плохим питанием. Корабли простаивают в гаванях Адриланки и Северного порта. Армия и волшебники ждут переговоров с финансистами - и только после обещают покончить с беспорядками и засухой, - откровенно говоря, данная ситуация больше подходит для правления орка, а не феникса. - И Кааврен выразительно пожал плечами, точно хотел сказать: «Да какое мне до всего этого дело?»
Айрич снисходительно улыбнулся Кааврену, словно лиорн не верил в искренность его равнодушия. Тазендра попыталась что-то добавить, но тут послышался стук в дверь.
Кааврен вздохнул.
- Наверное, я понадобился во дворце, - заметил тиаса, - из-за какой-нибудь ерунды.
- Как понадобились? - удивилась Тазендра.
- Из-за ерунды? - спросил Айрич.
- Ну а кто еще может сюда прийти? Только из дворца. А если бы речь шла о чем-то срочном, у его величества есть возможность мгновенно со мной связаться, зачем ему отправлять посыльного.
- Так вы собираетесь открыть дверь?
- Ча! Пусть Мика откроет - лакеи сейчас в моде; посланец подумает, у меня появился лакей, да еще и в ливрее Дома Дзур. Пойдут сплетни и догадки, что принесет мне удовлетворение, поскольку я их все равно не слышу.
Мика встал и направился посмотреть, кто же стучится к Кааврену. Из гостиной они услышали, как дверь открылась, Мика обменялся с кем-то несколькими фразами, а потом наступила тишина. Кааврен нахмурился, неожиданно вспомнив своего последнего посетителя. Ему совсем не хотелось, чтобы Мика пострадал. Он уже собрался пойти взглянуть, что происходит, когда вернулся побледневший Мика.
- Ну? - сказали Кааврен и Тазендра.
Текла открыл рот, закрыл его, сглотнул и наконец произнес:
- К вам посетители, милорд.
- Какие посетители? - удивился тиаса. - У них что, нет имен?
- У них есть имена, - отвечал достойный текла. - Более того, если мне будет оказана честь высказать свое мнение, то очень даже хорошие имена.
- Ну, - нетерпеливо спросила Тазендра, - и каковы же они? Разве ты не видишь, что мы с нетерпением твоего ответа.
- Я как раз собрался вам их назвать, - сказал Мика.
- Так не тяни, дурень! - воскликнула Тазендра.
- Вот они, - нерешительно продолжил Мика, - Алира э'Кайран и Сетра Лавоуд.
- Клянусь лошадью! - вскричала Тазендра. - Дочь Адрона и Сетра Лавоуд? Здесь? Сейчас?
- Гром и молния! - пробормотал Кааврен. - Похоже, я ошибся.
- Ну, - с улыбкой промолвил Айрич, - разве из-за этого мы примем их с меньшим радушием?
- Ни в коем случае.
- Тогда почему бы не пригласить их войти?
- Ча! Я и сам так думаю. Давай, Мика, попроси их войти.
Мика поклонился и с некоторой опаской направился вниз, чтобы впустить гостей. Все встали, когда в гостиную вошли Алира и Сетра.
- Добро пожаловать, - сказал Кааврен, кланяясь, как придворный. - Разрешите представить вам Тазендру и Айрича. Сетра Лавоуд и Алира э'Кайран.
Все обменялись любезностями, после чего Кааврен предложил своим гостям кляву. Его предложение было принято. Смущенный Фоунд принес две чашки дымящегося напитка и, неловко шагая на еще негнущихся после поездки ногах, вновь скрылся в кухне, где уже хлопотали Сахри и Мика, оставив в комнате Алиру, Сетру, Айрича, Тазендру и Кааврена.
- Что ж, - начал Кааврен, - ваш визит оказался столь же неожиданным, сколь и желанным. Знаете ли, я искал вас обеих.
- Вы нас искали? - удивилась Сетра. - Правда?
- Прошла уже неделя, - заверил ее Кааврен.
- Значит, - вмешалась Алира, - у вас имелась на то причина.
- Совершенно верно, - кивнул Кааврен. - Вы ведь понимаете, что мне хотелось узнать результаты вашего расследования.
- Расследования? - переспросила Сетра. - Относительно убийства?
- О чем же еще может идти речь?
- Но нам не удалось установить ничего определенного, - заверила его Алира. - Если бы мы пришли каким-то конкретным выводам, то сразу сообщили бы вам.
- Понятно, - промолвил Кааврен, стараясь скрыть разочарование. - Чем же обязан чести вашего визита? Не могу поверить, что две такие прелестные и знаменитые леди пришли сюда насладиться моим обществом - в особенности если учесть, что только вчерашние труды заставили меня остаться дома.
- Мы знали, что вас нет во дворце, - заметила Алира.
- Откуда?
- Спросили.
- И, - продолжал Кааврен, - обнаружив, что меня там нет, отправились на поиски сюда?
- Не зря, - заявила Сетра. - Тут мы вас и обнаружили.
- Гром и молния! У меня тоже сложилось такое впечатление. Теперь, когда вы и в самом деле меня нашли, надеюсь, вы окажете мне честь и объясните, зачем вы меня искали, - понимаете ли, меня разбирает любопытство.
- Что ж, - сказала Сетра, - я его удовлетворю.
- Буду счастлив, если вы так поступите.
- Как и я, - не утерпела Тазендра, которой хотелось обратить внимание на собственную персону, - уж очень знаменитые леди навестили тиасу.
Айрич лишь пожал плечами.
- У нас есть о чем поведать, - заявила Алира. - Мы кое-что выяснили, когда пытались понять, каким образом была использована магия для убийства Гиорга Лавоуда и других жертв.
- Есть о чем рассказать? Но вы же минуту назад заявили, что вам не удалось прийти ни к какому определенному заключению.
- Заключения бывают разные, - ответила Алира.
- Вы сказали истинную правду, - добавила Сетра. - Однозначных выводов мы сделать не можем. Тем не менее кое-что прояснилось, и мы считаем, вам следует быть в курсе. А вдруг это поможет вашему расследованию.
- Конечно, вы совершенно правильно поступили. Значит, вам стало что-то известно?
- Да, - кивнула Сетра, - и в то же время нет.
- Прошу прощения, - сказал Кааврен, - вы должны понимать, что такой ответ меня не удовлетворяет.
- Сетра имеет в виду, - пояснила Алира, - что мы нашли ответы на некоторые вопросы, но не уверены до конца.
- Ах вот оно что. Теперь понимаю. Итак, каковы ваши выводы, если вы готовы рассказать нам о них?
- Предупреждаю, - заявила Алира, - дело связано с волшебством.
- Волшебством меня не испугать.
- А меня оно, - вставила Тазендра, - очень интригует.
- Тогда мы поясним, - обещала Алира.
- Жду с нетерпением, - ответил Кааврен.
- Мы пришли к выводу, - заговорила Сетра, - что узоры напряжения и энергии вокруг затронутых участков говорят о действиях не слишком искусного волшебника из Дома Дракона или опытного волшебника из Дома Джарега, пожелавшего скрыть свое участие.
- Не знал, - признался Кааврен, - что эти узоры одинаковые.
- Ошибаетесь, - холодно проговорила Алира.
- Их легко перепутать, - добавила Сетра. Алира бросила быстрый взгляд на Сетру, но ничего не сказала.
- Ах вот оно как, - вмешался Кааврен. - Понимаю ваши сомнения. Вы пришли к выводу, что ваш отец тут ни при чем, - никто не скажет, будто ему не хватает мастерства.
Алира хотела что-то ответить, но осеклась.
- Мой дорогой капитан, Адрон э'Кайран настолько искусен, - продолжала Сетра, - что, стоит ему захотеть, он может сделать свои почерк похожим на начинающего дракона или умелого джарега.
- Ага, - только и сказал тиаса.
- Мы должны продолжать расследование, чтобы доказать невиновность моего отца, - проговорила Алира.
- Мы должны продолжать расследование, - уточнила Сетра непререкаемым тоном, - чтобы выяснить, что же действительно произошло. И кто за этим стоит.
- Что одно и то же, - холодно произнесла Алира.
- А вот это еще нужно доказать, - начала Сетра.
- Вы сомневаетесь?
- Я во всем сомневаюсь.
- Вы сомневаетесь в верности моего слова? - вскричала Алира, вскакивая на ноги.
- Относительно вашего слова - нет, - пояснила Сетра, также вставая, - а вот относительно выводов, которые вы делаете, - да.
- Это вы говорили вчера, - сказала Алира. - Вы не забыли мой ответ? Я не изменила своей точки зрения и не вижу здесь хранителя библиотеки с древними томами волшебных заклинаний, который мог бы нас отвлечь.
- Я тоже.
- Значит, вы настаиваете на своих словах?
- Кажется, будет интересно! - прошептала Тазендра.
- Молчите! - прошипели Айрич и Кааврен.
- Видела вас в деле, леди, у вас твердая рука и смелые идеи, но, если вы не станете проверять свои гипотезы в свете фактов, предположение, которое вы сформулируете, может разбиться при первом же соприкосновении с реальностью.
- Тогда давайте выйдем на улицу, о леди запутанных метафор, и я их для вас распутаю, а заодно покажу кое-какие свойства закаленной стали, о которой вы так неосторожно судите.
- Если вы того желаете, - отозвалась Сетра. - Будьте любезны, покажите, куда нам следует идти и... но что это?
Ее последние слова, которые разительно отличались от предшествующих по тону, были вызваны неожиданным изменением выражения лица Алиры - оно перестало быть холодным и надменным. Теперь на нем возникла полная сосредоточенность, словно она старалась вспомнить ускользающую, но очень важную деталь или пыталась, как актер школы Катара, держать каждый мускул в максимально возможной неподвижности. Кааврен поднялся на ноги.
- Леди Алира, что-то не так? - спросил он.
- Не трогайте ее, - сказала Сетра, которая сразу поняла, что происходит. - Она вошла в психоконтакт - разума с разумом.
- Гром и молния! - воскликнул Кааврен. - С его величеством?
- Вероятно, со своим отцом - я знаю, что время от времени они общаются подобным образом.
- Неужели?
- Вне всякого сомнения, - заявила Тазендра. - И хотя мне никогда не приходилось этого делать, уверена, что такое общение вполне возможно между двумя людьми, которые хорошо друг друга знают, а также являются умелыми волшебниками.
- Совершенно верно, - добавил Айрич. - Вспомните, Кааврен, именно этим способом Гарланд общался с Сиодрой. Вы помните тот знаменитый диск, что от него остался?
- О да, вы правы, - кивнул Кааврен, вспоминая их общего врага Гарланда и то, как он входил в контакт с Сиодрой. - Однако я умудрился начисто про него забыть.
- Все действительно так, как утверждает леди. - Тут Сетра поклонилась Тазендре. - Хотя установить связь гораздо легче при помощи специального устройства, искусные волшебники могут общаться и без него. А также люди, которые очень хорошо знают друг друга, скажем отец и дочь.
- Ну, - ответил Кааврен, - в некоторых ситуациях такое умение может оказаться чрезвычайно полезным. Судя по выражению лица леди Алиры, дело очень важное.
В этот момент Алира посмотрела на Кааврена, - очевидно, только что закончила разговор с лордом Адроном. Она поклонилась хозяину и сказала:
- Я должна немедленно вас покинуть. У меня появилось поручение, которое не терпит отлагательства.
- Хорошо, - ответил Кааврен. - Мы, несомненно, еще с вами встретимся.
- Так оно и будет, - бросила Алира через плечо, стремительно покидая комнату.
Через мгновение они услышали, как хлопнула входная дверь, словно подчеркивая важность дела, по которому удалилась леди дракон.
Кааврен вздохнул и сел. Сетра последовала его примеру. Появился Мика с клявой; он стоял на пороге и боялся пошевелиться, пока Сетра и Алира рассказывали о своих находках. Теперь, после некоторых колебаний, он вошел в комнату и принялся разливать кляву из серебряного кубка Кааврена.
- Дуэль не состоится? - обратилась Тазендра к Сетре.
- Во всяком случае, - с улыбкой ответила Сетра, - в данный момент.
- Ну, - с некоторым разочарованием протянула Тазендра, - возможно, это к лучшему.
Айрич пожал плечами.
- Кажется, вы говорили, что вам удалось разобраться в заклинаниях, которые использовали убийцы? - вспомнил Кааврен.
- Со своей стороны, - ответила Сетра, - убеждена, что заклинания наложены джарегом.
Кааврен нахмурился:
- Убеждены?
- Да, совершенно.
- Но тогда почему...
- Почему я дразню леди Алиру? Это доставляет мне удовольствие. - И она сопроводила свои слова такой улыбкой, что волосы на затылке у Кааврена зашевелились.
Он откашлялся, чтобы скрыть смущение, а потом сказал:
- Что ж, воспользуюсь полученной от вас информацией и посмотрю, что можно предпринять. Должен заметить, я практически убежден в существовании связи между убийствами и вчерашними беспорядками, однако у меня нет никаких доказательств.
Сетра кивнула:
- Я вас понимаю. Не вызывает сомнений, мы столкнулись с заговором. Причем исключительно искусно спланированным.
- Словно в нем участвует йенди, - пробормотал Айрич.
- А где Пэл? - вдруг спросила Тазендра.
- Кто? - заинтересовалась Сетра.
- Наш старый друг, - ответил Кааврен. - Он йенди, сейчас изучает искусство Доверительности. Именно он предупредил нас о том, что на Адрона готовится покушение.
- Хм-м-м, - произнесла Сетра. - А он может иметь какое-то отношение к заговору?
Айрич покачал головой:
- Если бы Пэл участвовал в заговоре, мы бы никогда не заподозрили йенди.
Тазендра нахмурилась, словно пытаясь понять смысл сказанного лиорном. Сетра также нахмурилась, потом пожала плечами и встала.
- Ну что ж, я передала то, что мы с Алирой собирались вам поведать. Теперь продолжу свое расследование, а вы займетесь им со своей стороны, потом мы обменяемся информацией. Ну так как, одобряете мой план?
Айрич приподнял брови и пожал плечами при слове «план», а Кааврен ответил:
- Целиком и полностью. - Лиорн и тиаса встали поклонились, а Кааврен добавил: - Со своей стороны, попытаюсь выяснить...
И тут его прервал стук деревянного дверного молотка. Кааврен посмотрел на Сетру, на Айрича и на Тазендру, а потом повернулся к двери. Через несколько секунд в гостиную вошел Мика и объявил:
- Прибыл посланец от его величества, он хочет, чтобы лорд Кааврен вернулся вместе с ним во дворец.
- Ясное дело, - пробормотал Кааврен.
Из-за спины Мики появилась Сахри и сказала:
- Сейчас принесу вашу шпагу и плащ, милорд.
Кааврен хотел было спросить, что это на нее нашло, но потом передумал и просто кивнул.
- Зачем его величество хочет вас видеть? - спросила Тазендра.
- Из-за какой-нибудь ерунды, - ответил Кааврен.

ГЛАВА 14
В которой рассказывается об аресте управляющего

Но такой ли уж незначительной была причина, по которой Кааврена призвали во дворец? Историк, пожалуй, не согласится с подобным мнением. Конечно, читатели помнят «Историю размытого письма», рассказывающую о том, как всего капля воды привела к погружению в пучину целого острова. И никто не подвергнет сомнению следующую истину, хотя она и не является апокрифической: история, по большей части, есть лишь перечисление незначительных поступков, которые, взятые вместе или в определенной последовательности, обнаруживают гораздо более значимые деяния личности и то, как этот человек оказался на месте, которое занимает.
Мы не станем утверждать, будто Кааврена вызвали во дворец по причине (а она, уж будьте уверены, имела большее значение, чем любовное письмо слуги сапожника), являвшейся важнейшим звеном в цепочке событий, кои выбраны нами для изложения. Мы лишь собираемся поведать о ней читателю, и уж пусть он судит сам.
И все же историку надлежит, раз он взялся за изложение исторических фактов, а также хочет раскрыть причинно-следственные связи между ними, обратить внимание вот на что: как, значит, неудачно были сформулированы мысли в письме, если одна капля воды полностью изменила его смысл? Каким невежественным оказался лодочник, совершенно не ведавший о течениях реки, которую пересекал каждый день? Каким глупым был оракул, принявший сломанное весло за знак Богов? И каким безрассудным - волшебник, изменивший руны в заклинании, не проверив заранее результат своей деятельности?
Можно продолжать и продолжать перечень событий, о которых сложены легенды.
Мораль же всех этих басен такова: следует всегда держать в порядке свою крышу - несомненно, полезный урок для тех, кто склонен к лени. Однако плох тот историк, который занимается простым перечислением событий.
Так была ли причина вызова Кааврена во дворец пустяковой? Повторяем, мы совсем не намерены делать подобный вывод. Как, кстати сказать, и Кааврен. Его интересовало лишь, входит ли данный вопрос в компетенцию капитана Гвардии Феникса. И чтобы это выяснить, Кааврен, прибыв во дворец, сразу же отправился на поиски его величества.
Пока он беседовал со своими друзьями, во дворце прошел целый день (и отсутствие Кааврена, хотя оно и не осталось незамеченным, никак не повлияло на жизнь двора), поэтому, когда наш достойный тиаса - иными словами, Кааврен - снова очутился во дворце, его величество ужинал с императрицей.
Кааврен попросил доложить о своем прибытии и приготовился выдержать каменный взгляд ее величества - ведь уже второй раз в течение одной недели за ужином будут обсуждаться дела Империи. Однако его не пригласили войти в комнату - просто передали записку с Императорской печатью.
Он нахмурился, сломал печать и, стоя у входа в Зал окон, прочитал послание. Оно было коротким и не оставляло места для вопросов или сомнений: «Приказ для Кааврена, капитана Императорской гвардии, арестовать графиню Беллор, управляющую финансами, и сопроводить ее в мою тюрьму, в Крыле Иорича Императорского дворца». Приказ был подписан Тортааликом.
- Да уж, - пробормотал Кааврен, вспоминая произнесенные им несколько часов назад слова. - Похоже, я оказался ближе к истине, чем думал, если дело дошло до ареста.
Он обратился к слуге, который передал ему записку от его величества:
- Как сегодня настроение у его величества?
- Настроение, милорд? - отозвался молодой текла с ясными глазами и большими ушами.
- Именно. Его настроение. Он разгневан, обеспокоен или весел?
- Милорд, у меня создалось впечатление, что его величество весь день пребывает в дурном расположении духа.
- Ага! А вам известны причины дурного настроения его величества?
- Милорд, он провел некоторое время наедине с Джурабином, однако я заметил, что и раньше его величество был довольно мрачен.
Кааврен пожал плечами.
«Я бы тоже пришел в дурное расположение духа, если бы знал, что мне предстоит беседа с Джурабином, - подумал про себя Кааврен, - но подозреваю за этим стоит нечто большее. Впрочем, не вызывает сомнений, что министр сообщил ему плохую новость которая его расстроила, а вина пала на бедную графиню Беллор, - вот и вся история». Однако вслух тиаса проговорил:
- Скажи мне, а не заметил ли ты чего-то необычного при дворе?
- Необычного? - нахмурившись, переспросил текла. - Вообще-то, милорд, в бассейне для плавания обнаружили рыбу. До сих пор не удалось узнать, кто ее туда бросил, однако придворные смеялись всякий раз...
- Что еще?
- Еще? Два теклы попросили аудиенции его величества - в один день. До сих пор такого не случалось.
- И его величество продемонстрировал свое неудовольствие?
- О, ни в малейшей степени, милорд; Динб без особых проблем сумел убедить обоих уйти. Однако необычно уже то, что в один день...
- Да, да. Я понял. Что еще произошло в течение дня?
- Ну, Академия Доверительности подала петицию, но мне неизвестно ее содержание.
- Ага, - кивнул Кааврен. - Они, конечно, просят денег.
- Возможно, - согласился слуга. - Очень даже возможно. Потому как сразу после получения петиции его величество призвал к себе графиню Беллор.
- В самом деле? - сказал Кааврен. - Ну, тогда кое-какие вещи проясняются.
- Проясняются? - переспросил слуга.
- Нет, нет, ничего, - проговорил Кааврен. - Так, просто размышляю вслух. Спасибо за предоставленную информацию, дружище. Вот, возьми и выпей за мое здоровье, а я выпью за твое.
- С радостью, милорд, - ответил слуга, пряча монету в карман и отправляясь по своим делам.
Кааврен еще несколько минут раздумывал о том, что ему рассказал слуга, а потом философски пожал плечами, понимая, что ему, вполне вероятно, так никогда и не удастся выяснить истинных причин приказа. Впрочем, даже если бы он их узнал - это бы его не изменило. Кааврен, как и всякий хороший офицер, чувствовал удовлетворение, получив четкий, однозначный приказ, который к тому же ему по силам было исполнить. А потому он засунул приказ за пояс, рядом с перчатками, поправил шпагу и поспешил в кабинет управляющего финансами.
Надо отметить, у управляющего финансами имелось два кабинета. Первый, большой, элегантный, с роскошной мебелью, располагался на четвертом этаже Императорского крыла и использовался лишь для приема официальных посетителей. Второй, куда направился Кааврен, находился в Крыле Феникса на первом этаже и практически примыкал к Императорскому крылу (однако если не считать тайных ходов - их Кааврен не знал, - прямого и короткого пути туда не было). Но Кааврен ведь отлично ориентировался во дворце и вскоре стоял перед дверью кабинета, в которую дважды громко постучал.
Секретарь-лиорн - Кааврен никогда не видел его раньше - приоткрыл дверь, взглянул на тиасу, после чего распахнул ее, однако сам остался стоять в проеме, загораживая проход.

Предыдущая страница 12 Следующая страница


13 стивен браст

- Милорд, могу ли я что-нибудь для вас сделать? - поинтересовался секретарь. - Если вы пришли сюда относительно задержки в выплатах, заверяю, сегодня вам никто не сможет помочь. А вот завтра вам надлежит прибыть сюда между двенадцатью часами после полуночи и третьим часом после полудня. Кроме того, вам следует захватить с собой все бумаги, по которым...
- Графиня Беллор на месте?
- О да, милорд. Безусловно. И все же я должен с сожалением повторить, что относительно задержек в выплатах или, - тут секретарь хитро посмотрел на него, - авансов обращаться к ней бесполезно, за исключением...
- Если вы окажетесь столь любезны и объявите ей, что Кааврен, капитан Гвардии его величества, желает нанести визит, буду вам весьма благодарен.
- Тем не менее, милорд, я настаиваю...
- Мой визит связан с делами Империи.
Секретарь заколебался.
- Вы ведь не хотите понапрасну тратить время его величества? - осведомился Кааврен.
Секретарь побледнел, услышав холодные, официальные нотки в голосе капитана; облизнул губы, поколебался еще несколько мгновений, затем кивнул и сказал:
- Милорд, для меня честь объявить о вашем приходе.
- Благодарю вас, - вежливо ответил Кааврен. Графиня Беллор появилась почти сразу. Ее лицо с резкими чертами выражало любопытство. Одета она была в пурпурно-красный тонкий шелк с золотым шитьем, одна прядь волос оказалась выкрашена в ярко-рыжий. Графиня держалась с достоинством: соблюдая правила вежливости, как подобает человеку, занимающему один из самых высоких постов в Империи.
Однако Беллор ни по взгляду на ее одежду, ни по выражению лица не производила впечатление человека спокойного и холодного ума, а именно таковым, по мнению Кааврена, должен был обладать управляющий финансами Империи. Кааврен отбросил свои сомнения, поскольку никогда не разбирался в моде, как Тазендра, не обладал безупречным вкусом Пэла и, уж конечно, способностью Айрича выглядеть в любой одежде так достойно, словно она является верхом элегантности.
Он низко поклонился представительнице Дома Феникса и сказал:
- Графиня Беллор, я здесь по поручению его величества.
- Что ж, - отвечала графиня, - значит, вы дважды желанный посетитель. Пожалуйста, входите. Чем могу быть полезной его величеству, моему кузену?
Кааврен перешагнул через порог и еще раз поклонился.
- Окажите мне услугу и отдайте свою шпагу.
- Прошу прощения, - удивилась Беллор. - Вы хотите забрать мою шпагу?
- Да, мадам, вы совершенно правильно меня поняли.
- Иными словами, вы хотите, чтобы я отдала вам шпагу?
Кааврен, который уже давно привык к подобным вопросам, в качестве ответа на предложение отдать шпагу лишь мрачно кивнул.
- А зачем вам моя шпага?
- Честно говоря, мне она ни к чему, - вежливо ответил капитан. - Тем не менее я должен ее забрать.
Беллор пристально посмотрела на Кааврена:
- Значит, я арестована?
- Да, - подтвердил Кааврен, слегка поклонившись. - Все именно так. Вы арестованы.
За спиной у Кааврена послышался какой-то шум, но, когда он оглянулся, оказалось, что это всего лишь впустивший его секретарь, который при слове арест сел на стул, не проверив предварительно, стоит ли он в нужном месте.
Беллор будто бы не обратила ни малейшего внимания на неудачу своего секретаря (видимо, ее гораздо больше занимали собственные неприятности) и поинтересовалась:
- Его величество приказал меня арестовать?
- Не только арестовать, но и препроводить в место заключения.
- В тюрьму?
- Да, графиня. В приказе говорится, что вас следует отправить в тюрьму. Более того, я должен сделать это немедленно, как только вы отдадите мне свою шпагу.
- Но... невозможно!
- Невозможно, мадам? Почему же. Уверяю вас, мне и раньше приходилось получать подобные приказы, и они вполне возможны. Более того, при их выполнении трудности возникают крайне редко. Я очень надеюсь, вы не доставите мне никаких неприятностей - ведь нам обоим совершенно ни к чему осложнения. Надеюсь, вы понимаете, что не в силах изменить своего положения.
Открыв рот, графиня Беллор молча смотрела на Кааврена. Ее костюм, который выглядел довольно глупо и раньше, теперь, когда она лишилась прежней уверенности в себе, производил и вовсе дурацкое впечатление.
- Идемте, мадам, - продолжал Кааврен. - Нет никаких причин для задержки.
Она уставилась на него, словно не могла сообразить, кто перед ней, что за невиданное животное, а потом сказала:
- Могу ли я передать короткую записку для его величества?
- Можете, - ответил Кааврен. - Более того, я обещаю доставить ее лично, если вы того пожелаете.
- Уверяю вас, буду вашим другом до конца жизни, если вы так поступите.
Кааврен пожал плечами. Он уже далеко не в первый раз слышал заверения в вечной дружбе от людей, которых сопровождал в Крыло Иорича.
- И, - добавила графиня, - могу ли я переодеться? Вряд ли мой наряд подходит для пребывания в тюрьме.
- Безусловно. Более того, вам разрешено взять небольшой саквояж с вещами, чтобы иметь возможность менять одежду во время заключения. Однако я должен наблюдать за тем, как вы будете собираться, чтобы вы не захватили с собой или не уничтожали важные бумаги, как иногда случается во время подобных сборов.
Беллор не оскорбилась, а лишь рассеянно кивнула, словно не понимала, какое значение могут иметь теперь ее бумаги.
- Тогда идите за мной, - предложила она, - и я передам вам свою шпагу.
- Я ни о чем другом и не прошу.
Она провела его мимо нескольких письменных столов, за которыми сидели секретари, старательно делавшие вид, что они заняты работой и не обращают внимания на развертывающуюся у них на глазах драму. Они вошли в кабинет графини Беллор, и Кааврен обратил внимание на его убранство - множество картин на стенах, невероятное количество стульев, на потолке дорогие лампы, а маленький письменный стол, стоящий в дальнем углу, завален старыми документами и покрыт густым слоем пыли. После недолгих поисков графиня нашла украшенную самоцветами рапиру с такими же ножнами. Кааврен с поклоном принял из ее рук оружие, изо всех сил скрывая свое отвращение. Впрочем, ему не следовало беспокоиться - Беллор уже ни на что не обращала внимания.
Кааврен вежливо отвернулся, пока она переодевалась в белые брюки и белую блузу с золотым шитьем, а также удобные коричневые сапоги. Затем Беллор объявила, что закончила, и Кааврен прошел за ней вверх по лестнице, которая вела в ее покои, и молча наблюдал, как она призвала слугу, чтобы тот собрал саквояж с вещами и понес его вслед за ними. Вся эта процедура заняла достаточно много времени, так что графиня успела спросить Кааврена, известно ли ему о причинах ее ареста.
- Заверяю вас, мадам, - ответил тиаса, - мне ничего не известно о причинах.
- Очень странно, - заявила Беллор.
- В самом деле? - сказал Кааврен. - Неужели вы тоже ничего не знаете?
- Я ощущаю себя простым пастухом, - ответила Беллор.
- Значит, вы никак не оскорбили его величество?
- Ни в чем, клянусь.
- Вы не отказывались, к примеру, предоставить средства для тех или иных целей?
- Я отказывала его величеству в средствах? О, капитан, он действительно требовал денег для Академии Доверительности.
- И вы согласились их выделить?
- Вы должны понимать, капитан, что у нас не осталось никаких средств, и я не считаю, что в том моя вина.
- Не ваша вина? - удивился Кааврен. - Но ведь вы же управляющий финансами?
- Ну разумеется. В мои обязанности входит наблюдать за средствами, которые у нас есть, - не в моих силах сделать так, чтобы их стало больше.
- Вы объяснили его величеству, как обстоят дела?
- Конечно объяснила.
- И он остался доволен вашими объяснениями?
- Не знаю. Его величество попросил, чтобы я показала ему отчеты...
- Ну и?..
- Как вы понимаете, капитан, я не могу выполнить его просьбу. Управляющий, который ими занимался, умер совсем недавно. Вернее, его убили...
- Его звали Смоллер, не так ли?
- Вы совершено правы.
- И он знал, каково состояние казны?
- Так же хорошо, как вы свою шпагу, капитан.
- Вам его, наверное, не хватает.
- Мое горе безгранично.
- А что он был за человек?
- О, на этот вопрос я ничего не могу ответить. Мы не обменялись с ним и десятком слов за то время, пока он у меня работал. Однако...
- Прошу меня простить, мадам, но мне кажется, ваш саквояж собран. Следуйте за мной.
Они прошли мимо секретаря-лиорна, который так и не сумел закрыть рот, и Кааврен бросил ему:
- Возможно, мы с вами скоро встретимся по поводу повышения моего содержания.
Но тот не нашелся что ответить.
Слуга закрыл за ними дверь, и Кааврен зашагал рядом с Беллор так, словно они были старыми друзьями, а слуга торопливо семенил вслед за ними с саквояжем в руках.
- У меня есть возможность, мадам, - заявил Кааврен, - выбрать любой разумный маршрут к месту нашего назначения - как вы понимаете, речь идет о Крыле Иорича. Так вот, я предоставляю вам выбор. Что вы предпочитаете?
- Что я предпочитаю? - переспросила Беллор. - А какое это может иметь для меня значение?
- Ну, вас же арестовали.
- Действительно. Моя шпага у вас.
- Именно. Кое-кто после ареста предпочитает, чтобы его видело как можно меньше людей. Другие, опасаясь бесследно исчезнуть, желают иметь побольше свидетелей ареста. Поскольку я не получил никакого приказа на сей счет, буду счастлив провести вас тем путем, который вы выберете.
- Вы очень любезны.
Кааврен пожал плечами.
- Вообще-то мне абсолютно все равно, выбирайте путь на ваше усмотрение.
- Очень хорошо. В таком случае мы пойдем самым коротким - нам следует повернуть здесь и пройти по Голубому коридору, который ведет непосредственно на первый этаж Крыла Иорича.
- Как пожелаете, капитан.
Кааврен не менее сотни раз тем или иным путем попадал в Императорскую тюрьму в подвалах Крыла Иорича, и всегда он припоминал, как его привели туда в качестве узника. Воспоминания эти будили самые разные чувства: неудержимый страх перед заключением, печаль об ушедшей любви, которую он питал к Иллисте, предавший его именно здесь, и удовлетворение, когда он думал о триумфе, последовавшем вскоре после пленения и позора.
Просим правильно понять нас: никакие чувства не мешали Кааврену исполнять свои обязанности. Он молча вел графиню Беллор все дальше, пока она сама не прервала затянувшуюся паузу:
- Капитан, а не говорил ли вам его величество чего-нибудь, что могло бы пролить свет на причину моего ареста?
- Нет, мадам, должен признаться, он вообще ничего мне не говорил по данному поводу - просто передал мне через слугу приказ.
- А вы бы хотели знать, почему меня арестовали? Теперь, после некоторых раздумий, мне кажется, я знаю причину и могу ее вам поведать.
- Если вы желаете меня просветить - что ж, буду счастлив вас выслушать.
- Да, я хочу вам все рассказать, потому как мне больше не с кем поделиться своим открытием. А вы один из тех, кто может предпринять какие-то действия на основании информации, которую я вам сообщу.
- В таком случае, мадам, я заверяю вас, что буду слушать со всем возможным вниманием.
- Хорошо. Причина звучит так: его величество приказал меня арестовать из-за того, что я не сумела предоставить ему отчета о состоянии императорской казны.
- Понимаю.
- Звучит разумно, не так ли?
- Мадам, могу лишь поверить вам на слово, поскольку ни одна из указанных вами проблем не имеет ко мне ни малейшего отношения.
- Даю слово, что так оно и есть.
- Очень хорошо.
- Только...
- Только?
- Причина, по которой я не сумела выполнить приказ его величества, состоит в том, что, как я уже объясняла, мой лучший управляющий убит.
- Да, вы говорили, управляющий Смоллер убит.
- Речь идет именно о нем.
- Продолжайте.
- Я много об этом думала, пытаясь понять...
- А что вас так удивило? Должен признаться, вы меня заинтриговали.
- Я пыталась понять, почему кому-то понадобилось убивать Смоллера, который во всех отношениях был мирным человеком, целиком и полностью преданным своему делу.
- Ах вот оно что. И у вас появилась какая-нибудь догадка?
- Да, верно.
- Слушаю.
- Тогда я вам скажу. Полагаю, он убит для того, чтобы появилась причина для моего ареста.
- Как, вы так думаете?
- Гром и молния, а у вас есть сомнения? - сказала графиня. - Судите сами: прошло всего несколько дней после его гибели - и вот я арестована!
- Значит, вы считаете, - отозвался Кааврен, - Смоллера убили, чтобы вас арестовали и сняли с должности управляющего финансами?
- Именно так я и считаю.
- Хм-м-м, - проговорил Кааврен. - Весьма возможно.
Однако на лице тиасы ничего не отразилось, он только кивнул, словно предлагая своей пленнице продолжить рассуждения.
- И конечно, мой арест необходим для того, чтобы в императорской казне, а значит, и во всей Империи все перепуталось.
Кааврен подумал, что к убийству Смоллера арест графини отношения не имел, но вслух ответил:
- Вы, несомненно, высказали интересное предположение.
- О, убеждена, что оно абсолютно правильное.
- Возможно, - сказал Кааврен.
- Мой добрый капитан, вы должны объяснить это его величеству. Я тревожусь вовсе не за себя, а за него. Быть может, вам удастся узнать имена тех, кто организовал заговор против меня - иными словами, против его величества, - и выяснить, что они замышляют.
- Безусловно, - ответил Кааврен, - я тщательно обдумаю все, что вы мне сказали. Однако мы подошли к тюрьме, и я должен оставить вас на попечении господина, который позаботится о ваших удобствах, пока вы будете у него гостить.
Беллор перевела взгляд на тюремщика, иорича по имени Джуин, - Кааврен уже множество раз встречался с ним раньше. Джуин вежливо поклонился, после чего, подписав все необходимые бумаги, обратил свое внимание на графиню. Кааврен откланялся и поспешно покинул Крыло Иорича, чтобы вернуться в Императорское крыло с намерением посетить его величество, который, по всей видимости, приступил к своему вечернему туалету, и доложить ему, что приказ выполнен.
Шагая по дворцу, Кааврен размышлял над словами графини Беллор:
«Со всей очевидностью ясно: плести интриги против нее нет никакого резона. Однако в том, что она говорит, есть немалая доля истины - убийство Смоллера действительно должно являться частью чего-то большего. И чем дольше я думаю, тем сильнее меня тревожат все эти события.
Ах, Кааврен, речь идет о безопасности Империи, а это уже входит в твою компетенцию! Ты должен выяснить, кто плетет интриги и чего они добиваются. Нельзя терять время.
Но как, как это сделать? Ответ найти легко: когда начинается война, следует обратить внимание на драконов. Возникает дело о коррупции - ищи джарега. Если речь заходит о заговоре - тут не обойтись без йенди. А у меня есть знакомый йенди, которого я считаю другом. Надо все рассказать Пэлу; поделюсь своими подозрениями, а потом выслушаю его совет. Итак, как только я повидаюсь с его величеством, отправлюсь на поиски Пэла - пора нанести ему ответный визит. А вот и Императорское крыло. Теперь нужно побыстрее покончить с формальностями и приняться за более серьезные дела».
Но когда тиаса вошел в Зал герцогств, где часто собирались придворные после того, как их величества удалялись на покой, он понял: произошло или происходит нечто необычное. Весь двор, во всяком случае те кто собрался в Зале герцогств - а на взгляд Кааврена тут было очень много народу: придворные, министры и гвардейцы, - шумели так, словно случилось что-то из ряда вон выходящее.
Кааврен нахмурился, прикоснулся к рукояти шпаги и быстрыми шагами направился в зал, чтобы выяснить причину всеобщего волнения.

ГЛАВА 15
В которой рассказывается о превращении, какое претерпевает герцог Гальстэн, и о возвращении нашего старого друга Пэла

Кааврен, как мы уже говорили, вошел в Зал герцогств с намерением выяснить, что вызвало переполох. Некоторые сведения он узнал от гвардейцев, кое-что ему поведали придворные. На то чтобы по кусочкам воссоздать всю историю, Кааврену потребовалось минут двадцать или тридцать. Читатель только обрадуется - мы сэкономили ему время; ведь писатель способен быстро изложить события, которые заняли у участников часы, дни или даже годы. Кроме того, он умеет извлекать уроки и делать выводы, отчего его труды становятся еще более полезными.
Увидев столь многочисленное сборище, Кааврен сначала решил, что либо у Беллор оказалось больше друзей, чем он предполагал, либо подробности ареста представлялись странными и тревожными. Но он с удивлением, как, возможно, и наш читатель, обнаружил, что шум не имел никакого отношения (во всяком случае, напрямую) к смещению графини Беллор с должности управляющего финансами, а явился следствием радикального нарушения этикета со стороны Алиры э'Кайран, которая потребовала аудиенции у его величества, когда тот заканчивал вечерний обход дворца.
Точности ради отметим, что именно в это время Алира вошла во дворец со стороны Крыла Дракона, миновала покои главнокомандующего, ничего не сообщив о своих намерениях (Кааврен, было бы у него время, сказал бы пару теплых слов тем, кто ее пропустил!). Затем, задав вопросы нескольким придворным, которым не следовало на них отвечать, выяснила, где ей искать его величество.
Тортаалик как раз проходил через Зал баллад в сопровождении капрала Тэка - он заменял отсутствующего Кааврена - и леди Ингеры, хранительницы ключей. Некоторые из придворных оказались настолько безответственными (или, возможно, ехидными), что объяснили Алире, как найти Зал баллад в лабиринте Императорского крыла. По свидетельствам, Алира устремилась туда именно в тот момент, когда его величество приказал закрыть зал. Более того, Алира чуть не сбила с ног Ингеру, которая вставляла ключ в замок.
Тэк, несмотря на неожиданность, сразу заметил у Алиры на поясе шпагу - а он прекрасно знал, что это запрещено в присутствии его величества. Достойный капрал немедленно занял угрожающую боевую стойку между Алирой и императором и обнажил свое оружие. Алира не выглядела встревоженной; она спокойно отстегнула пояс со шпагой, небрежно бросила его Тэку и заявила:
- Я прошу разрешения, сир, переговорить с вашим величеством. - Причем тон Алиры входил в противоречие с тщательно подобранными словами, но вполне соответствовал времени и манере ее появления.
Леди Ингера сумела удержаться на ногах и надменно расправила плечи, а Тэк уставился на пояс со шпагой, который оказался в его левой руке. Его величество между тем пристально смотрел сверху вниз на Алиру (читатель, наверное, не забыл, она отличалась маленьким ростом), словно не мог сообразить, что перед ним за птица. Впрочем, он довольно быстро припомнил, где видел ее раньше.
Наконец император сказал:
- Сейчас не подходящее время для разговоров. Если вы придете завтра...
- Сир, дело чрезвычайной срочности, поэтому я смиренно прошу вас уделить мне несколько минут.
Стоит ли говорить, что даже теперь ее тон и поза входили в полное противоречие со словами? А Орб, который до ее появления был чисто белым, приобрел темно-красный оттенок.
Тем не менее его величество, смерив Алиру гневным взглядом, ответил:
- Ну, если ваш вопрос не терпит никаких отлагательств, можете говорить. - В голосе Тортаалика прозвучало предупреждение: «Если сообщение не покажется мне действительно срочным, мой гнев будет страшен».
- Сир, меньше часа назад по приказу вашего величества в мои покои вошли посторонние люди и забрали одну из принадлежащих мне вещей.
Лицо императора потемнело, и он прикусил губу:
- Невозможно, - заявил его величество.
- Как невозможно? Вы утверждаете...
- Из вашей комнаты не могли взять то, что вам принадлежало.
Глаза Алиры сузились.
- Не окажет ли мне ваше величество честь объяснить свои слова? Должна признать, я ничего не понимаю.
Читателю необходимо понимать, что фразы, произнесенные Алирой, звучали отрывисто, - каждое слов произносилось четко и внятно, передавая едва сдерживаемый гнев, хотя их содержание оставалось безупречно вежливым.
- Я не просто вам объясню! - вскричал император. - Я скажу, что именно забрали из ваших покоев и почему.
- Ни о чем другом не прошу.
- Из ваших комнат взяли предмет доимперской магии. Вы понимаете меня, Алира э'Кайран? Вещи такого рода запрещены со дня создания Орба!
- Что довольно-таки странно, - заметила Алира, - учитывая то, как создан Орб. Тем не менее, сир, я должна выразить свой протест...
- Вы протестуете? Вы, значит, протестуете? Протестуете?
- Так оно и есть, сир. Зачем повторять?
- Владение подобными предметами наказывается смертной казнью!
- В самом деле, сир? - спокойно осведомилась Алира. - А каково наказание за нарушение тайны покоев леди?
- Я полагаю, вы оказали себе честь, допрашивая меня!
- Совершила дерзость, сир?
- Дерзость? Безусловно!
- Но что моя дерзость по сравнению с дерзостью вашего величества, позволившего своим гвардейцам войти в мои покои и произвести там обыск?
- Вы осмеливаетесь обвинять меня - меня - в дерзости?
Алира холодно посмотрела на него, словно прикидывала, кто из них выше. Казалось, она смотрит на императора сверху вниз.
- Орб и трон, сир, даются человеку тогда, когда он становится императором. Право вести за собой империю необходимо заслужить. - И с этими словами она поклонилась, отступила на несколько шагов назад, взяла свое оружие у Тэка, который, потеряв дар речи, все еще держал его в левой руке, повернулась на каблуках и вышла из Зала баллад.
Вот что Кааврену удалось выяснить, после того как он выслушал несколько свидетельств от тех, кто находился в Зале герцогств. Когда тиаса составил себе полную картину, он остановился поразмыслить.
«Теперь, - сказал он себе, - необходимо принять решение. Если я вернусь домой или в свой кабинет, то скоро получу послание от императора - мне будет предложено найти его величество, а он отдаст мне приказ арестовать Алиру. Леди дракон - это вам не управляющий финансами. Да и вообще, мне совсем не хотелось бы брать ее под стражу, поскольку она дочь человека, которого я имею честь считать своим другом. Если же я попытаюсь привести в исполнение свой исходный план и отправлюсь навестить Пэла, то сумею отдалить момент ареста настолько, что у Алиры будет достаточно времени, чтобы скрыться. Никто не сможет обвинить меня в пренебрежении своим долгом - ведь когда его величество отправляется на покой, начинается мое личное время».
Затем тиаса вздохнул.
«Нет, Кааврен, тебе не удастся так легко улизнуть. Твоя совесть последует за тобой, ты услышишь ее шепоток, потеряешь сон и спокойствие, которые так ценишь. Из-за подобного поступка отношения с твоими дорогими друзьями могут дать трещину - в особенности с благородным Айричем. Его величество, ясное дело, потребует, чтобы я арестовал Алиру, тут не может быть сомнений. Поэтому я, как и всякий верный вассал, должен сам разыскать императора. Если он уже отправился в свою спальню, не оставив мне никаких поручений, - тем лучше. Если же, как я и предполагаю, записка меня ждет или, что еще более вероятно, он намерен отдать приказ лично, я его исполню с такой же быстротой, как если бы мне пришлось взять под стражу теклу, человека Востока или управляющего финансами».
Приняв решение, Кааврен немедленно отправился в спальню его величества. Двое стоявших на посту гвардейцев сообщили своему капитану, что его величество несколько минут назад скрылся в спальне и, по всей очевидности, еще не спит. В чем Кааврен и убедился, войдя в небольшую прихожую перед спальней, - из под двери виднелась полоска света. Кааврен тихонько постучал.
- Кто там? - спросил его величество.
- Кааврен.
- Ага! Мой капитан Гвардии! Пожалуйста, заходите, дорогой Кааврен, потому как сейчас мне хочется поговорить с вами больше, чем с кем бы то ни было другим.
- И неудивительно, - тихонько пробормотал тиаса. Он вошел в спальню, преклонил колено перед императором и сказал:
- Сир, я пришел, чтобы доложить об исполнении полученного мною приказа.
- А, конечно. Все прошло спокойно?
- Да, сир. Графиня Беллор находится в Крыле Иорича. Вот расписка, которую я получил от Джуина.
Император взял расписку, прочитал ее и кивнул.
- Тем лучше, - заявил Тортаалик. - Она что-нибудь говорила в свою защиту?
- Да, сир, графиня Беллор сказала примерно то же самое, что говорят другие люди, взятые под арест.
- То есть заявила о своей невиновности?
- Совершенно верно.
- И о заговоре против нее?
- Именно.
- И даже против меня?
- Да.
Император улыбнулся:
- Ну, мы с вами не раз слышали подобные вещи, не так ли, капитан? Беллор не первая, кого пришлось арестовать, - и, разумеется, не будет последней.
«Вот мы и подошли к самому интересному», - подумал Кааврен, но в ответ только поклонился его величеству.
- Ну, - сказал император, - все?
- Да, сир.
- Очень хорошо.
- Сир?
- Я сказал, очень хорошо. Если вы доложили все что хотели, можете идти, встретимся завтра утром.
- Я...
- Да?
- Вы больше ничего не собирались мне сообщить, сир?

Предыдущая страница 13 Следующая страница


Пятьсот лет спустя 14

Его величество нахмурился:
- Что-то еще? В каком смысле?
- У вашего величества нет больше для меня приказов?
- Капитан, больше приказов нет.
Кааврен прикусил губу, стараясь не выдать удивления:
- Значит, совсем ничего, сир?
- Ничего. А вы чего-то ждали?
- По правде говоря... нет, сир. Просто хотел убедиться, что мы ничего не забыли.
- Во всяком случае, я сказал все, что намеревался.
- Прекрасно, сир. Я увижу ваше величество утром.
- Да, хороших вам снов, капитан.
- И вам тоже, ваше величество.
Кааврен поклонился и в недоумении вышел из спальни Тортаалика. Он не только не получил приказа об аресте Алиры, но и не заметил следов раздражения на лице его величества. Неужели его, Кааврена, неправильно информировали? Он еще раз вспомнил всех, кто ему рассказал о происшествии с Алирой, и пришел выводу, что это мало вероятно. В чем же тогда дело? Произошло что-то еще? Или приведен в действие чей-то коварный план?
Если так, то существует только один человек, способный его разгадать. Больше медлить нельзя, пора разыскать Пэла. Кааврен направился в главную часть дворца и через Серебряную дверь вошел в Раскрашенный туннель, ведущий в Крыло Атиры. Блуждая по темным и извилистым коридорам, Кааврен трижды спрашивал, как ему попасть на третий этаж дворца. Свернув в очередной раз, он увидел женщину, сидевшую на простом трехногом табурете и, по видимости охранявшую вход (во всяком случае, создавалось именно такое впечатление, хотя оружия у нее не было) в какой-то темный проход. Кааврен остановился и спросил:
- Это Академия Доверительности?
- Да, милорд. Чем могу помочь?
- Я ищу герцога Гальстэна.
Женщина, черты лица которой практически полностью скрывал капюшон, приподняла брови и ответила:
- Милорд? Вы хотите видеть его в столь поздний час?
- Я Кааврен, капитан Императорской гвардии, и заверяю вас, что дело не терпит отлагательства.
Женщина нахмурилась:
- Пожалуйста, подождите здесь. Я узнаю.
- Не сойду с этого места, - пообещал Кааврен.
Она исчезла во мраке коридора. Когда звуки ее шагов стихли, Кааврену вдруг почудилось, что во всем дворце наступила такая тишина, словно здесь не осталось ни одной живой души. Тиасу охватила дрожь, хотя ему вовсе не было холодно.
Ожидание показалось Кааврену долгим, однако в действительности не прошло пяти или десяти минут, когда из темноты с такой же стремительностью, как в ней исчезла, снова возникла охранница.
- Он сейчас придет, милорд. Если хотите, можете проследовать за мной, чтобы подождать герцога.
Кааврен бросил взгляд в глубину сумрачного коридора и ответил:
- Нет, я лучше подожду здесь.
- Как пожелаете.
Кааврен провел еще несколько минут в одиночестве, мы употребили именно это слово, поскольку женщина, усевшись на свои табурет, застыла в молчаливой неподвижности. Кааврену подумалось, будто компанию ему составляет лишь статуя, жизни в которой даже меньше, чем в скульптурах Зала баллад, ставших несколько часов назад свидетелями сцены, вызвавшей такое недоумение у тиасы.
Наконец раздались шаги, и появился Пэл, одетый в тот же плащ, в котором он нанес визит Кааврену, - теперь, однако, его наряд гораздо больше подходил к окружающей обстановке. Кааврен сумел разглядеть, что его старый друг улыбается. Пэл взял Кааврена под руку и отвел его футов на сорок или пятьдесят в глубину темного коридора, чтобы их разговор не услышала сидевшая на табурете женщина.
- Мой старый друг, - тихо приветствовал его Пэл.
- Сожалею, что разбудил вас, - сказал Кааврен, который также пытался говорить приглушенно, хотя и не очень понимал, зачем это нужно.
- Разбудили меня? - удивился Пэл. - Я не спал, а медитировал, да и то не слишком глубоко, так что ваше появление меня обрадовало, в особенности если в моих силах быть вам чем-нибудь полезным.
И действительно, Кааврен не заметил и следов сна во внимательных глазах йенди.
- Тем лучше, - сказал Кааврен. - Поскольку мне и правда нужна ваша помощь.
Пэл кивнул:
- Тогда нам надо найти место, где мы могли бы спокойно поговорить, не мешая тем, кто спит или медитирует, что считается здесь серьезным преступлением.
- Если хотите, - предложил Кааврен, - мы можем пройти ко мне - я по-прежнему живу в том же доме. Более того, сейчас там поселились Айрич и Тазендра, - полагаю, именно вы пригласили их в Драгейру.
- И они приехали?
- Да, и очень вовремя, - со смехом ответил Кааврен. - Настолько вовремя... впрочем, позже я расскажу вам все по порядку.
- Ни о чем другом и не прошу, - сразу согласился Пэл. - Но сначала скажите мне, у вас нет никаких дел во дворце?
- Пожалуй, есть два дела, которые мне следует уладить. А почему вы спросили?
- Я предпочитаю не выходить в мир в таком наряде, а посему хотел бы попросить вас заняться своими делами. Встречу вас возле вашего кабинета. После чего мы отправимся в дом, о котором у меня сохранились самые приятные воспоминания, но хоть убей я не помню, как туда добраться. Так договорились?
- Ничего лучше нельзя и придумать, - ответил Кааврен. - Я буду ждать вас в своем кабинете, в Крыле Дракона.
- Вам не придется ждать долго, - заверил его Пэл.
- Тем лучше, - сказал Кааврен.
- Тогда до встречи.
- До встречи.
И с этим словами они расстались. Пэл исчез во мраке коридоров Академии Доверительности, а Кааврен направился обратно в Крыло Дракона. Вернувшись в свой кабинет, он принялся разбирать бумаги, накопившиеся за время его отсутствия. Когда Кааврен закончил, он просмотрел записи о происшествиях за прошедший день, и два события привлекли его внимание. В первую очередь тиаса прочитал написанное небрежным почерком Тэка распоряжение о допуске нескольких гвардейцев Батальона Белых Шарфов в покои Алиры э'Кайран в Крыле Дракона.
Естественно, обыск проводил Батальон Белых Шарфов; Кааврен не разрешал своим гвардейцам участвовать в подобных мероприятиях, да и вообще гвардейцы его батальона не имели обыкновения входить в личные покои в Крыле Дракона. Более того, у него возникли сомнения на счет того, имеют ли право подчиненные баронессы Стоунмовер там находиться, но, поскольку эти вопросы были вне компетенции Кааврена, он решил не обращать на них внимания. Вторая запись, заинтересовавшая Кааврена, немало позабавила и одновременно вызвала некоторое раздражение. В ней сообщалось о перебранке его величества с Алирой следующим образом:
«Дочь Адрона вошла в Зал баллад, когда там находился его величество император Тортаалик, и имела с ним разговор, после которого вечерний обход был продолжен».
Кааврен решил поговорить с Тэком относительно его записей, а также с теми, кто пропустил Алиру, - хотя тиаса искренне сочувствовал всякому, кто попытался бы не пустить дочь Адрона туда, куда она хотела попасть.
Он как раз размышлял над этой проблемой, когда стоящий на посту перед его кабинетом гвардеец объявил:
- Герцог Гальстэн хочет видеть капитана.
- Ага! - воскликнул Кааврен. - Кажется, долго ждать не пришлось. Пусть герцог войдет.
Герцог Гальстэн вошел, и Кааврен вскочил на ноги.
- Пэл! - вскричал тиаса.
- Собственной персоной, - с улыбкой поклонился Пэл.
Долой простой темный плащ; нарядную белую блузу украшало искусное золотое шитье на груди, длинный, с заостренными концами воротник лежал на плечах. Поверх блузы Пэл надел ярко-красный жилет с черной вышивкой. Черный кант на жилете образовывал двойную линию с золотым шитьем на блузе. Талию йенди стягивал широкий кожаный с изящным тиснением пояс, за который Пэл засунул пару элегантных серых перчаток. На поясе также висела шпага с узким клинком и дуэльной рукоятью - Кааврен отлично ее помнил и знал, что Пэл покончил со множеством врагов при помощи этой шпаги. Еще стоит упомянуть бриджи свободного покроя и сверкающие черные, почти до колен, с маленькими серебряными шпорами сапоги.
- Пэл! - снова вскричал Кааврен. - Гром и Молния, как я рад, что вы вернулись!
- Ах, значит, вы одобряете мой костюм? - улыбкой спросил Пэл.
- Одобряю? Конечно!
- Ну, тогда все слова сказаны. Идемте, нас ждут старые друзья, и вы поведаете мне о трудностях, которые заставили вас обратиться ко мне, оказав тем самым честь. Рад, что мое мнение имеет для вас значение.
На это Кааврен не нашелся что ответить, он просто поднялся на ноги и вывел Пэла из Крыла Дракона на улицу Дракона, по которой друзья и зашагали в сторону улицы Резчиков Стекла.
- Сколько же лет прошло с тех пор, как я в последний раз тут бывал, - заметил Пэл. - Сейчас ко мне вернулись воспоминания, а вместе с ними и молодость.
- Полагаю, наши друзья будут рады вас видеть.
- О да. А добрая Сахри? Она меня вспомнит?
Кааврен рассмеялся:
- Сейчас она с трудом вспоминает свое собственное имя - все ее мысли заняты нашим старым другом Микой.
- Вот оно как! - воскликнул Пэл. - Впрочем, нам следовало ожидать такого поворота событий.
Вскоре они подошли к дому Кааврена, и Сахри их впустила. Оказалось, что Айрич, Тазендра, Мика и Фоунд - последний наконец пришел в себя после трудного путешествия - отправились куда-то часа два назад вместе с Сетрой. Они очень торопились, хотя Сахри не знала почему. Служанка Кааврена выглядела такой озабоченной, что практически не обратила внимания на Пэла, однако принесла им по бокалу вина, когда они расположились в креслах.
- Что ж, воссоединение с друзьями откладывается, - заметил Пэл. - Но расскажите мне о своих проблемах.
- Так я и сделаю, - ответил Кааврен. - Только прежде должен вас предупредить: речь пойдет о делах Империи, и, если слухи о них попадут не в те уши, последствия могут быть крайне тяжелыми, как для меня, так и для самой Империи.
- Кааврен, вы меня обижаете, - заявил Пэл. - Разве я хотя бы раз проявил неосторожность?
- Никогда, друг мой, - ответил Кааврен. - Да я ни в чем вас, собственно, и не обвиняю; просто хочу, чтобы вы поняли: мне пришлось столкнуться с исключительно серьезными проблемами.
- Ясно, я вас понял.
- Тогда я начну.
- Слушаю с нетерпением.
И Кааврен подробно рассказал о покушениях, аресте графини Беллор и ссоре между Алирой и его величеством. Пэл внимательно выслушал тиасу, его лицо при этом ничего не отражало. Он не перебивал Кааврена, не задавал никаких вопросов, пока тот не закончил. После чего йенди задумчиво проговорил:
- По некоторым вопросам я смогу дать вам разъяснения.
- В таком случае, весь превращаюсь в слух.
- Во-первых, - начал Пэл, - вы правы - Академия действительно подала петицию его величеству об увеличении фондов, и полагаю, отказ графини Беллор послужил причиной ее ареста. Мы не хотели, чтобы ее посадили в тюрьму или даже сняли с поста управляющего финансами, - скорее, мы очень нуждаемся в средствах, чтобы Академия могла продолжить свое существование. Вы каждый день имеете дело с его величеством и должны понимать важность нашей роли. Вы ведь наверняка заметили, как изменился характер его величества после того, как Уэллборн ушел на покой.
Кааврен ограничился тем, что просто кивнул.
- Необычный разговор между Алирой и его величеством, а также практически отсутствие реакции его величества на ее выходку настораживают меня по двум причинам.
- По двум?
- Именно. На одну вы тоже обратили внимание - почему его величество позволил Алире так возмутительно себя вести и не отреагировал на оскорбление?
- Ну а вторая?
- Вторая заключается в следующем: откуда его величество мог узнать, что в покоях Алиры находится предмет, связанный с волшебством доимперского периода? Безусловно, он не осмелился бы производить обыск в покоях Крыла Дракона, если бы не был абсолютно убежден в том, что найдет там нечто интересное.
- Да, пожалуй, вы правы. И что же?
- Возникает вопрос: откуда он мог получить такую информацию?
- В самом деле, - признался Кааврен, - я не подумал.
- Не знаю ответов ни на одну из этих загадок, но мне известно, где их следует искать.
- И где же?
- Премьер-министр.
- Джурабин?
- Точно.
- Но, Пэл, почему именно Джурабин?
Пэл улыбнулся:
- Речь-то идет о леди Алире э'Кайран, до меня дошли сплетни, будто Джурабин столь увлекся ею, что совсем ничего не видит вокруг, хотя глаза его никогда не отличались особенной ясностью.
- Хм-м-м. Мне следует обдумать то, что вы мне сказали.
- Относительно самого заговора тут я вынужден полностью с вами согласиться, Кааврен. Все признаки хорошо продуманного плана. Даже слишком. Действительно не представляю, за какую ниточку следует потянуть.
- Этого я и опасался, - вздохнул Кааврен.
- Хотя, - неожиданно добавил Пэл, - мне вдруг пришло в голову, что есть сразу два места, где можно попытаться отыскать концы.
- Ну так расскажите мне о них, чтобы я мог с чего-то начать.
- Ну прежде всего Джурабин, по причине, о которой я уже упоминал.
- Да, насчет Джурабина все ясно.
- А потом - императрица, поскольку рано или поздно ниточки всех интриг ведут к ней.
- И тут вы правы, - согласился тиаса. Капитан немного подумал, а потом сказал: - Ну, вы указали мне несколько направлений для расследования. Утром я обязательно им займусь.
Нам следует добавить: голос Кааврена звучал уверенно, но душу его обуревали сомнения - тиаса умел допрашивать узников, но не имел ни малейшего представления о том, как следует действовать в столь щепетильных делах.
- И с чего вы решили начать? - поинтересовался Пэл.
- С чего? Еще не думал.
- Выбирайте - а я зайду с другого конца.
- Вы? - вскричал Кааврен.
- А почему бы и нет?
- Значит, вы поможете мне в расследовании?
- С превеликим удовольствием; у меня сложилось впечатление, что мы столкнулись с очень серьезным противником, и мне не терпится принять участие в этой борьбе. Кроме того, - добавил Пэл с улыбкой, - я не забыл нашей дружбы. Так вы принимаете мою помощь?
- Ничто не сделает меня счастливее, - совершенно искренне ответил Кааврен.
- Тогда с кого вы предпочитаете начать?
- Со своей стороны, - ответил Кааврен, - я бы начал с Джурабина, которого знаю гораздо лучше чем императрицу. Таким образом, вам придется иметь дело с ее величеством, а мне прекрасно известно, что у вас есть особый дар обращения с леди, которым мне так и не удалось овладеть.
Пэл слегка покраснел:
- Что ж, договорились. - Неожиданно он нахмурился и добавил: - Интересно, где сейчас наши друзья?
- Не знаю, - сказал Кааврен, - но меня это тоже беспокоит. - Потом тиаса вздохнул. - Боюсь, я должен сообщить вам еще кое-что.
- Да, я внимательно вас слушаю, мой друг. Судя по выражению вашего лица, речь идет об очень серьезных вещах.
- Боюсь, что так, дорогой Пэл. Что вы на это скажете? Я нашел его в пачке писем, которые просматривал, когда ждал вас в своем кабинете. - Он вытащил из кармана несколько сложенных вместе листков бумаги и протянул их йенди.
- Пожалуй, - сказал Пэл, быстро просмотрев листки, - плохо напечатанный памфлет, состоящий из неудачных портретов придворных, сплетен, слухов и бездарных стихов.
- Вам приходилось видеть подобные вещи раньше?
- Безусловно, мой дорогой Кааврен. Вы совершенно напрасно расстроились. Когда в них насмехаются...
- Вы просмотрели их недостаточно внимательно, друг мой.
- В самом деле? И что же бросилось вам в глаза?
- Вы заметили рисунок на странице слева?
- Да, похоже на попытку изобразить императора занимающегося делом, которое он, несомненно, исполняет каждый день, однако картинка унижает величие Империи. И все же...
- А теперь взгляните чуть ниже.
Пэл быстро прочитал подпись, нахмурился, посмотрел на Кааврена и сказал:
- Да уж.
- Теперь вы понимаете, что меня тревожит?
- Юмор слишком груб, язык ужасен, но смысл состоит в том, что ее величество вместе с купцами намерена обобрать народ.
- Именно.
- Я впервые сталкиваюсь с подобными обвинениями.
- И вы думаете?..
- Как и вы, Кааврен... очень дурной знак.
- И все же попытки изъять памфлеты...
- Верно. Только ухудшат положение.
Кааврен кивнул:
- Нас ждут тяжелые времена, Пэл.
- Вы правы. Не завидую вашей должности.
Тиаса вздохнул:
- А может, беды нас минуют.
- Возможно, - сказал Пэл. - Но когда люди начинают шептаться о заговорах между купцами и аристократией...
- Да. Похоже, народ живет гораздо хуже, чем я предполагал, так что нельзя исключать возникновения серьезных беспорядков.
- Ну, тут мы ничего поделать не можем, - заметил Пэл.
- Действительно. И все же пока на город не спустилась ночь, можно еще кое-что успеть. Завтра нас ждет много дел, но спать ложиться еще рано.
- Правда? - спросил Пэл - Тогда скажите мне, и я постараюсь вам помочь, конечно, если это в моих силах.
- Никто не справится с этим лучше вас, - заверил Кааврен своего старого друга.
- Тогда я слушаю.
- Вот о чем речь. Сегодня я беседовал с одним теклой, который поделился со мной некоей информацией, я обещал выпить за его здоровье. Сейчас мне пришло в голову, что такие вещи полагается делать в компании, и я не могу придумать компании лучше. Поэтому, если вы не против, мы поднимем бокалы за здоровье этого теклы, а потом - ча! - за здоровье друг друга. Как вам моя затея?
- Мой дорогой тиаса, я не могу найти в ней ни одного недостатка.
- В таком случае, мой дорогой йенди, отправимся в гостиницу «Молоток и гвоздь», которая все еще стоит на прежнем месте и навевает приятные воспоминания. Приступим немедленно, и пусть нам сопутствует удача и сегодня, и в завтрашнем расследовании.
- Я с вами, - отозвался Пэл.
- Тогда вперед, - ответил Кааврен.
И они вышли на улицу, полные энтузиазма, на который возможны два старых закадычных друга.

ГЛАВА 16
В которой рассказывается о ночи в городе Драгейра, полной самых разнообразных событий, когда Серый Кот раскрывает планы, а Адрон э'Кайран пытается контролировать свой темперамент

Пока его величество и большая часть горожан спали, кое-кто продолжал активно действовать. Предстоящей ночи было суждено стать одной из тех, что определяют историю. Планы, беседы, идеи, их плоды не появятся на древе истории, пока не придет весна, - она должна растопить лед бездействия и дремоты, пробудить разум каждого светом дня, открыть глаза каждому на смену времени года, заставить сердце встрепенуться - от радости или ужаса, в зависимости от его природной сущности. И все поразятся неожиданному цветению побегов нового в рассветной дымке наступающей в истории эры. Эта ночь, хотя и прошла незамеченной почти для всех, несла в себе день, который в буквальном и метафорическом смысле встряхнул Империю при своем рождении.
А потому заверяем читателя, что ознакомим его с каждым зерном, посеянным ночью, последовавшей за четырнадцатым днем месяца валлиста пятьсот тридцать второго года правления Тортаалика. Мы надеемся, что исполнили свои долг, рассказав ему обо всех значительных событиях, имевших место до настоящего момента, и при помощи Богов, ведущих наше перо, сделаем все возможное, чтобы читателя не разочаровать в дальнейшем.
Наверняка наш читатель уже догадался, что следующая остановка в путешествии во времени и пространстве с помощью печатного слова - одного из самых эффективных из изобретенных до сих пор способов передвижения - будет совершена в таверне. Впрочем, не в таверне, в которую отправились Кааврен и Пэл, поскольку в тот момент, когда старые друзья вдыхали новую жизнь в свою дружбу, в другой части города происходила гораздо более жуткая встреча. Речь идет о Дне, о том самом заведении, куда нас уже дважды заводили наши обязанности рассказчика и где мы вынуждены еще раз побывать до того, как повествование подойдет к концу.
На сей раз на встрече присутствовало трое заговорщиков - Серый Кот, Ларал и Дунаан. Они сидели в той же задней комнате и вели тихий разговор.
- Мне удалось узнать кое-что интересное, - сказала Ларал.
- Ну и? - Серому Коту не терпелось услышать продолжение.
- Вы помните, его высочество, герцог Истменсуотча, не появился на двух заранее условленных встречах - ни на публичной, ни на встрече со мной - у павильона Кайрана?
- Прекрасно помню, - подтвердил Серый Кот. - Вам известно, почему он там не появился?
- Да, - заявила Ларал. - Хотите, я вам расскажу?
- Именно таково мое желание, - сказал Серый Кот. - Итак, почему он нигде не появился?
- Его предупредили, - ответила Ларал.
Дунаан удивленно взглянул на Ларал.
- Предупредили? - переспросил Серый Кот.
- Безусловно.
- Но кто?
- Пока не знаю.
Серый Кот нахмурился:
- Если кто-то прослышал, что на Адрона готовится покушение, значит, нам всем грозит опасность.
Ларал кивнула.
- Мы должны выяснить, как его предупредили.
- Попытаюсь.
- Очень хорошо.
- Я с удовольствием докладываю, что баронесса Беллор доставлена в тюрьму, и его величество в настоящее время остался без управляющего финансами.
- Превосходно, - похвалил Серый Кот.
- И каким вы воспользовались методом? - поинтересовалась Ларал.
- У меня есть друзья в Академии Доверительности, - отвечал Дунаан.
Ларал кивнула.
- Со своей стороны, - добавил Серый Кот, - хочу отметить, что беспорядки начались, как и планировалось, хотя и закончились раньше, чем я предполагал. Однако нам удалось добиться требуемого результата.
- И в чем он заключался? - спросил Дунаан.
Серый Кот покачал головой, но не ответил. Затем он повернулся к Ларал и сказал:
- Теперь я хочу задать вам вопрос.
- Ладно, спрашивайте.
- Узнав, что вам не удалось убрать Истменсуотча, вы предпринимали другие попытки?
Ларал нахмурилась.
- Говорите более определенно, - ответила она. - Я не понимаю вопроса.
- Сделана попытка дискредитировать его высочество через его дочь Алиру. Я этого не хотел. Будет лучше, если...
- Я тут ни при чем, - прервала его Ларал.
Серый Кот вздохнул:
- Я предполагал, что вы ответите мне именно так. Значит, в нашей игре участвуют и другие игроки.
- Вы удивлены? - с улыбкой спросил Дунаан.
Серый Кот слегка поколебался, а потом пожал плечами.
- Я рассчитываю занять положение при дворе, - ответил он, - а также хочу отомстить, но это во вторую очередь. - Он слегка улыбнулся. - Насколько я понимаю, вы бы не отказались иметь влиятельного друга при дворе?
Оба джарега лишь улыбнулись - они не посчитали нужным отвечать на риторический вопрос.

Предыдущая страница 14 Следующая страница


15 стивен браст

- Как вы рассчитываете добиться желаемого результата? - спросил Дунаан.
- Создав кризис, который я сумею разрешить.
- Хороший план, - одобрила Ларал. - Если только он выполним.
- Несмотря на некоторые задержки, - продолжал Серый Кот, - мой план успешно продвигается вперед.
Дунаан пожал плечами:
- Что мы должны делать теперь?
Серый Кот немного помолчал.
- Больше никаких покушений на жизнь его высочества. Он опасный человек, нельзя чтобы он что-то заподозрил.
Ларал собралась ему возразить, но Серый Кот поднял руку:
- Нет, нам следует сосредоточить усилия на других проблемах. Если все пойдет хорошо, у нас появятся новые возможности убрать его с дороги.
- А как насчет тиасы? - поинтересовалась Ларал.
- К нему это не относится, - ответил Серый Кот.
И пока он говорил, его глаза сузились, а губы злобно изогнулись - не оставалось сомнений, что для Серого Кота Кааврен представляет нечто больше, чем обычное препятствие на пути к желанной цели.
- Итак? - сказал Дунаан.
- Нет, - отозвался Серый Кот, отвечая на невысказанный вопрос джарега. - О капитане позаботится Ларал, раз уж мы решили оставить его высочество в покое.
- Так я и сделаю, - заявила Ларал тоном, который не предвещал Кааврену ничего хорошего.
- А я? - спросил Дунаан. - Чем следует заняться мне? Не сомневаюсь, у вас есть для меня задание.
- Есть, - кивнул Серый Кот. - Найдите мне убийцу.
Джарег нахмурился, многозначительно посмотрел на Ларал, перевел взгляд на свои руки, а затем поднял глаза на Серого Кота.
Тот скупо улыбнулся и покачал головой:
- Речь идет об убийце, которого не жалко потерять.
- Ах вот оно что.
- Он должен быть умелым, глупым или даже наивным и точно исполнять приказы.
- Как? - удивилась Ларал. - Глупый убийца? Наивный убийца? Я таких не встречала.
- Вынужден согласиться с Ларал, - кивнул Дунаан.
- Вы уверены? Неужели вы не можете найти того, кто знает свое дело, но не силен в искусстве обмана?
- Значит, вы намерены?.. - удивился Дунаан.
- Давайте не будем это обсуждать.
- Понятно.
- Так вы найдете для меня такого человека?
Дунаан немного подумал, а потом быстро кивнул:
- Пожалуй, да.
- Отлично. Тогда пора заканчивать беседу.
- Напротив, - возразила Ларал. - Нам еще есть о чем поговорить.
Серый Кот с молчаливым вопросом взглянул на нее.
- Беспорядки.
- Да, и что вас интересует?
- Чего именно вы хотели с их помощью добиться?
- Это вас не касается, - ответил Серый Кот.
- Нет, теперь уже касается. Мы слишком много знаем о вашем плане, к тому же вы должны понимать, что Дунаан и я можем сильно пострадать, если у вас ничего не получится.
Серый Кот посмотрел на Дунаана, который, несмотря на свою откровенную неприязнь к Ларал, заявил:
- Я вынужден согласиться. Вы должны нам рассказать.
Серый Кот пожал плечами.
- Хорошо, - ответил он. - Беспорядки должны были заставить двор испугаться народного гнева и ускорить развитие кризиса.
Ларал кивнула:
- А вам известны и другие результаты?
- Что вы имеете в виду?
- Возможно, вам удалось убедить двор, что волнения были самыми настоящими. Однако простой народ уже поверил... На улицах только и говорят о восстании.
- Пусть говорят, - ответил Серый Кот. - Пусть даже кричат, если им хочется. Они мусор, и вам это известно не хуже, чем мне. Что они могут сделать?
- Они в состоянии спалить Империю, если вы не будете соблюдать осторожность, - сказала Ларал. - И в каком положении вы тогда окажетесь?
Серый Кот улыбнулся так, как умел улыбаться только он, - зловеще и жутко.
- Тогда я окажусь там, где и хотел бы находиться, - ответил он. - Если я сумел вызвать пожар, то погасить его мне тоже под силу.
Ларал некоторое время пристально смотрела на него, а потом заявила:
- Ради вашего и нашего будущего, я очень на это рассчитываю.
Дунаан молча кивнул, соглашаясь с ней. Серый Кот пожал плечами:
- Что ж, давайте еще раз все проверим.
- Я должна убить тиасу, Кааврена, а также выяснить, кто и как предупредил Адрона о покушении. Кроме того, мне необходимо узнать, что вообще известно принцу, ну и насколько информирован тот, кто его предупредил.
- Все правильно, - кивнул Серый Кот.
- В таком случае, - сказала Ларал, - теперь нам действительно можно заканчивать. Я ухожу.
- И я тоже, - заявил Дунаан.
Серый Кот кивнул, но с места не сдвинулся. Его собеседники вышли из комнаты.
Когда он остался один, из тени вновь выступила Гритта. Ее глаза дзура были прищурены, гладкие волосы собраны в пучок, как у тсалмота.
- Ну? - осведомилась она.
- Что? - отозвался Серый Кот.
- Полагаю, у леди джарег гораздо больше здравого смысла, чем у вас. У меня тоже есть сомнения относительно вашей способности погасить пожар, который вы намерены разжечь.
- Вам известны все мои планы - но не все мои секреты, - возразил Серый Кот.
- Мне известно вполне достаточно. - Гритта посмотрела ему прямо в глаза.
Серый Кот отвернулся.
- У вас есть для меня задание? - спросила после короткой паузы Гритта.
В ее голосе прозвучала откровенная ирония, словно Гритту забавляло, что Серый Кот может давать ей поручения.
То ли Серый Кот ничего не заметил, то ли решил не показывать виду, в ответ он только и сказал:
- Да.
- Ну?
- Проберитесь, если сможете, в лагерь Адрона и...
- Если смогу?
- Верно.
Она невесело рассмеялась:
- Значит, вы понимаете, что мне предлагаете?
Хотя Серый Кот продолжал смотреть в стену, он побледнел, будто был не в силах выдерживать ее взгляд.
- На что вы намекаете?
- Лицемер.
Серый Кот резко повернулся к Гритте:
- Вам не стоит так со мной разговаривать. Ведь вам-то известно, что я делаю и почему. И не забывайте - в случае моей победы вы тоже будете в выигрыше. Что до ваших угрызений совести - если она у вас есть, - это ваше личное дело. Вы вправе в любой момент выйти из игры. Но пока вы со мной и до тех пор, пока спрашиваете, что можете для меня сделать, я буду давать вам поручения. Остальное меня не касается.
Гритта рассмеялась, но не стала с ним спорить дальше.
- Ну а после того как я проникну в лагерь его высочества?
- Вы останетесь рядом с ним, причем постараетесь быть к Адрону как можно ближе. Наблюдайте за каждым его движением. Ничего не делайте, однако будьте готовы ко всему.
- Мои таланты лучше всего применять в городе, среди тех, кого вы называете отбросами.
- Знаю, - кивнул Серый Кот.
- Вы не сможете без меня контролировать толпу, и вам не удастся заставить их остановиться.
- Я предпринял кое-какие шаги.
- Ах вот оно что! Значит, я больше не нужна. Больше вы ничего не хотели мне сказать?
- Я уже сказал, что вам известны не все мои тайны, впрочем, как и планы.
Гритта сделала глубокий реверанс:
- Очень хорошо. Я присоединюсь к главному драконлорду.
- Хорошо.
- Тогда до встречи, Серый Кот. - Гритта фыркнула, когда произносила его имя, словно оно казалось смешным; впрочем, она была единственным обитателем Дна, имевшим подобную точку зрения.
Серый Кот не отреагировал на ее смех. И Гритта молча повернулась и вышла из комнаты, оставив своего собеседника наедине с собственными мыслями. Мы тоже его покинем, но лишь после того, как, с позволения читателя, скажем несколько слов о Сером Коте, раз он постоянно появляется на страницах нашего сочинения.
Мы стараемся не грешить против истины, описывая внешность, характер и намерения Серого Кота - личности одновременно притягивающей и отталкивающей. Мы создали вокруг него завесу тайны, но признаемся, иначе мы бы не исполнили своего долга историка. Кое-кто из наших читателей мог подумать, будто ваш покорный слуга просто-напросто водит их за нос, а Серый Кот в действительности прозвище другого персонажа - Джурабина, например, или даже Пэла.
Придется повторить еще раз: мы стремимся как можно точнее изложить исторические факты, а в процессе - развлечь и просветить читателя. Честное слово, если мы и оставляем при себе некоторую информацию, то лишь потому, что она была недоступна тем, чьими глазами мы наблюдаем за разворачивающимися событиями. Заверяем вас, Серый Кот не появлялся и не появится на этих страницах под другим именем.
Обозначив нашу позицию, мы теперь можем двинуться дальше. И совсем не случайно наш следующий шаг совпадает с намерениями Гритты - мы отправляемся вслед за ней в лагерь герцога Истменсуотча и его Изрыгающего Пламя Батальона. Здесь мы встретим наших друзей, поскольку в лагере кроме самого герцога Адрона и его дочери Алиры, а также Сетры Лавоуд, чародейки Горы Дзур, находятся и - подумать только! - Айрич и Тазендра. Следует добавить, что Мика, - сидя на своем верном табурете возле входа в шатер, дожидался конца беседы. Фоунд, все еще не оправившись от очередного путешествия верхом, получил разрешение отдохнуть и крепко спал неподалеку от шатра.
Остальные были внутри огромного шатра, служившего Адрону в походе домом. В задней части шатра - такого большого, что здесь могли собраться сразу пятьдесят капитанов, - располагалась доска с диковинной мозаикой из пурпурных камней. Мы уже упоминали о ней раньше, сейчас ее полностью скрывал плотный кусок материи, а потому догадаться, что под ним пряталось, не представлялось возможным. Чуть в стороне стоял стол, заваленный бумагами, которые и изучал Адрон, когда к нему пришли гости. Для них слуги разложили на полу подушки. Сам Адрон нетерпеливо шагал взад-вперед между столом и доской.
Тазендра, казалось, несмотря ни на что, сохраняла спокойствие. Впрочем, ее взгляд путешествовал от Адрона к Сетре. Айрич, также внимательно наблюдавший за Адроном, был, как всегда, невозмутим. На лице Сетры отражалась некоторая тревога, словно она услышала гром и теперь ожидала вспышки молнии. Алира была мрачна. Она производила впечатление человека, решившего во что бы то ни стало стоять до конца. Итак, судя по поведению гостей Адрона, здесь происходило нечто тревожное.
Адрон напоминал разбушевавшуюся стихию - каждый мускул на его лице был напряжен, руки сжаты в кулаки, - герцог с трудом сдерживал гнев. Перестань он сдерживать себя - и не поздоровилось бы никому. Да и что может быть страшнее, чем потерявший самообладание волшебник-драконлорд, которому некуда обратить свою ярость?
Читатель наверняка сам знает многих, кто кричит и размахивает кулаками, когда им овладевает гнев. Людей, ведущих себя подобным образом, найти не труднее чем желудь в дубовой роще. Такое поведение может быть вызвано разными причинами. Одни устраивают скандал, чтобы запугать тех, кто рядом, или заставить их искать убежище, или вынудить пойти на переговоры. Другие просто выражают свое недовольство равнодушной природе, не преследуя этим никаких целей.
Людям же вроде герцога Истменсуотча отлично известно, что если гнев овладеет ими, то им остается только кричать - единственный способ удержать контроль над собой и не обрушить могущественные силы на тех, кто имел несчастье оказаться в пределах досягаемости их стрел и молний. И мы благодарны сильным мира сего, умеющим вовремя направить свой темперамент в более или менее безопасное русло.
А теперь давайте понаблюдаем за его высочеством Адроном э'Кайраном в ярости.
- Ну кто он такой? - кричал Адрон, ни к кому в особенности не обращаясь. - Да его мать пыталась поступить на императорскую службу в период правления Орки и была уволена из флота за то, что так и не смогла научиться навигации! А его отец перед свадьбой потерял свое состояние, вложив его в устройство, предназначенное для очистки неба от туч. Такого устройства в природе никогда не существовало, ведь оно не могло работать... а даже если бы и работало, все равно не принесло бы денег - кому оно нужно?! А он сам...
- Отец, - прервала его Алира.
- Что? Этот глупец, этот подложный император, этот бездарный командующий осмелился, осмелился обыскать личные покои моей дочери, а потом рассчитывает, что ему станут служить? Он полагает, ему будут сохранять верность...
- Отец! - снова перебила его Алира.
- Сама мысль о том, что он может...
- Отец, тебе необходимо остановиться. Неужели понимаешь - тебя слышит весь лагерь.
- И пусть! - вскричал Адрон, продолжая нетерпеливо расхаживать взад-вперед. - Неужели ты думаешь, что для меня имеет значение, знают ли они, какой он человек - я говорю человек, а не император. Пусть меня слышат Боги и рыдают. Отрицать его принадлежность к человеческому роду мы не станем. А вот что он является настоящим императором, он так и не доказал. Кому мы теперь служим?
- Не пристало дворянину, - спокойно промолвил Айрич, - умалять достоинства того, кто является его господином, перед теми, перед кем он является господином.
Слова эти заставили Адрона замолчать - он должен был осмыслить сказанное лиорном. Произнеси их кто-нибудь другой, они почти наверняка оказались бы «последней каплей, прорвавшей плотину». Однако его высочество, всегда уважавший Айрича, задумался и постепенно его гнев начал угасать.
- Возможно, - наконец пробормотал он. - И все же мысль о ничтожном фениксе, разрешившем своим негодяям войти...
- Отец, - вновь позвала Алира, - я говорила с его величеством и могу тебя заверить, что ему сказано все, что следовало сказать по данному поводу. Полагаю, нам лучше забыть и...
- Прошу меня простить, - вмешалась Сетра, - но мне кажется, не стоит так поступать. Во всяком случае, прежде мы должны узнать все подробности.
Алира взглянула на нее с недоумением:
- Вы так считаете?
- Уверена.
Алира нахмурилась и обратилась к Айричу:
- А как полагаете вы, мой дорогой лиорн?
- Я согласен с Сетрой Лавоуд, - ответил Айрич.
- Тогда объясните.
- Непременно, - заявила Сетра.
- Что ж, отец, давай послушаем.
- Ну хорошо. - И Адрон уселся на складной стул, который он всегда возил с собой во время кампаний, чтобы иметь возможность отдохнуть.
- Речь вот о чем, - качала Сетра. - Прежде чем мы двинемся дальше и постараемся забыть об этом неприятном эпизоде, нам следует рассмотреть несколько возникающих в связи с ним вопросов.
- Каких еще вопросов? - удивилась Алира.
- Во-первых, интересно, откуда его величество узнал, что он найдет в ваших апартаментах сей предмет?
- Да, это хороший вопрос, - признала Алира. - А каков следующий?
- Следующий? Сформулируем его так: почему, Алира, вас до сих пор не арестовали?
- Арестовали? Ба! Мы сразу же направились сюда. А кто осмелится арестовать меня в лагере отца?
- Разве вы оказали бы сопротивление? - вмешался Айрич. - Если да, то надеюсь, вы понимаете, что таким образом бросили бы вызов всей Империи. Более того...
- Более того?
- Ответ на этот вопрос даст наш друг Кааврен, - продолжал Айрич. - Уверяю вас, если бы он получил приказ о вашем аресте, то был бы уже здесь, пусть даже все воины Дома Дракона прикрывали вас.
Адрон рассмеялся:
- Пожалуй, вы правы.
- Мы провели с ним некоторое время вместе, - добавила Сетра, - и он произвел на меня именно такое впечатление.
- Так почему же приказ не отдан? - не унималась Алира. - У вас имеются на этот счет какие-нибудь теории?
Тазендра, до сих пор молчавшая, оживилась:
- Да, у вас есть теории?
Все слегка смутились, а Адрон и Алира недоуменно посмотрели на леди дзур, Айрич состроил гримасу, а Сетра наградила ее улыбкой. Тазендра покраснела и отвернулась.
- Очевидно, кто-то встал на вашу защиту, - предположила Сетра.
- Вот оно как, - сказала Алира. - Да, похоже.
- Но кто? - спросил Адрон.
Сетра пожала плечами:
- Например, Джурабин. А его величество прислушивается к его мнению. Кроме того, всем понятно, Джурабин проявляет к вам, Алира, нескрываемый интерес. И весь двор болтает о том, как вы нескромно его рассматривали во время представления его величеству несколько дней назад.
В следующее мгновение Алира уже вскочила на ноги:
- Как я его рассматривала?!
- Нет никакого смысла на меня сердиться, моя дорогая девочка, - спокойно продолжала Сетра. - Я лишь повторяю то, что сообщили мне мои источники при дворе.
- Вы слышали, что я вела себя... как вы выразились? Смотрела на этого... на... министра?
- Именно.
Алира с видимым трудом овладела собой:
- На вас я не сержусь. Назовите мне того, кто сделал столь нелепое заявление.
- Как? - удивилась Сетра. - Назвать вам своих информаторов при дворе? Невозможно!
- Однако я настаиваю, - холодно сказала Алира.
- Настаиваете? - изумилась Сетра. - Вы?
- Вам это кажется забавным?
- Алира! - не выдержал лорд Адрон.
- Что? Разве ты не понимаешь, она намекает на то, что я кокетничала, - более того, с тем, на кого даже не стала бы...
- Алира, вспомни, где ты находишься и о чем мы говорили. У нас нет времени...
- Ба! Время! У меня уйдет всего несколько мгновений, чтобы покончить с этой заносчивой...
- Должен обратить ваше внимание, - хладнокровно перебил ее Айрич, - если вы убьете друг друга нам будет труднее установить, что же действительно творится при дворе. И уж конечно, происходящее там имеет гораздо большее значение, нежели выяснение вопроса, кто кого оскорбил. Отложите ссору хотя бы до тех пор, пока мы не наметим план действий. А что касается точки зрения Сетры - вполне возможно, за этим и в самом деле стоит Джурабин. И не важно поощряла его леди Алира или нет.
В шатре воцарилась тишина. Наконец Алира проговорила:
- Да, в том, что вы сказали, есть доля истины.
Лиорн склонил голову.
- Так с чего же начнем? - спросил Адрон.
- Как жаль, что нет Кааврена, - посетовала Тазендра.
- Ну, - улыбаясь, промолвил Айрич, - наша умная леди дзур попала в яблочко.
- Я? Неужели?
- Да, друг мой. Первым делом нам следует разыскать Кааврена и рассказать ему обо всем случившемся. Затем нужно найти Пэла; лукавый йенди способен пролить свет на некоторые вещи - он определенно знал, что жизнь вашего высочества была в опасности. Возможно, ему известно и многое другое.
Адрон покачал головой:
- Нет, мы не должны привлекать Кааврена к решению наших проблем.
- Почему, ваше высочество? - удивился Айрич.
- Он находится на службе у его величества.
- Но он ведь наш друг.
- Имеем ли мы право просить его о помощи в делах, которые могут привести к конфликту между его чувством долга и дружескими чувствами?
- Ах это, - вздохнул Айрич и нахмурился. - Я не подумал.
- Что же делать?
- Возможно, вы правы. Но Пэл...
- А разве он не в Академии Доверительности?
- Да, - кивнул Айрич.
- И разве император не содержит Академию?
Айрич пожал плечами:
- Император содержит всю аристократию.
- На самом деле, - мрачно заметил Адрон, - все наоборот.
- Нет, ваше высочество. Мы поддерживаем его величество нашим золотом, а император поддерживает нас своей властью.
- Да, так должно быть, - сказал Адрон. - Только вот случается редко.
Айрич пожал плечами.
- Кааврен наш друг, - вставила свое слово Тазендра. - Как и Пэл. И если бы у них возникли трудности и понадобилась наша помощь, они бы сказали об этом без колебаний.
Адрон прикусил губу.
- Тем не менее, - заявил он, - сейчас нам следует воздержаться от бесед с ними.
- Отец, - вмешалась Алира.
- Да?
- Что же ты собираешься делать?
Адрон улыбнулся дочери - теплой улыбкой любящего отца, что многим показалось бы странным, ведь речь идет об Адроне и Алире э'Кайран. Однако так оно и было, в полном соответствии со свидетельствами того времени - двое великих людей, отец и дочь, любили друг друга, как самые обычные люди.
- Тебя нелегко провести, - признал Адрон.
- Ну?
Глаза герцога скользнули по закрытой доске в задней части шатра, и он ответил:
- Ничего особенного я не планирую, Алира.
- Очень хорошо, - ответила она.
Глаза Айрича сузились; Сетра поджала губы, а брови Тазендры поползли вверх.
- Тогда каковы наши планы?
- Кто-то должен переговорить с Джурабином - предложил Адрон.
- Это сделаю я, - заявила Алира.
Адрон кивнул:
- Попытайся выяснить, что ему известно об обыске в твоей комнате. Нужно, чтобы он рассказал тебе.
- Заодно я попытаюсь разузнать о намерениях его величества относительно тебя, - добавила Алира.

Предыдущая страница 15 Следующая страница


Пятьсот лет спустя 16

- Как пожелаешь, - ответил Адрон, пожимая плечами.
Сетра вызвалась сопровождать леди Алиру, чтобы с ней ничего не случилось во время пребывания во дворце.
- Я остаюсь с его высочеством. - Айрич не стал говорить о том, что он беспокоится о безопасности Адрона, - это было бы оскорблением.
- А я, - сказала Тазендра, - я... - она нахмурилась, - не уверена, что мне следует делать.
Айрич немного подумал и предложил:
- Вы с Микой возвращайтесь домой и расскажите нашим друзьям, что мы встречались с лордом Адроном. Только ничего не говорите ни о наших планах, ни о предположениях относительно Джурабина.
Тазендра закивала головой.
- Отлично, - воодушевилась она.
Сетра взглянула на Айрича, и в ее глазах на мгновение загорелся огонь, но если лиорн его и заметил, то виду не подал.
- Что ж, если нам пора собираться в путь, с позволения вашего высочества мы удалимся, - сказала Тазендра.
- Да, - рассеянно кивнул Адрон - он, казалось, о чем-то задумался. - И хотя новость, которую вы принесли, встревожила меня, я был рад вас повидать, друзья мои, и не мог бы просить о лучшей компании для своей дочери.
Тазендра и Айрич низко поклонились Адрону. Отец и дочь обнялись. Затем Сетра и Тазендра позвали Мику, который тут же появился у входа в шатер со своим верным табуретом на плече.
- Мы уходим, - сообщила ему Тазендра.
- Да, миледи. Я приведу лошадей.
- Айрич останется с его высочеством.
- Да, миледи.
Когда Мика ушел за лошадьми, Айрич неожиданно повернулся к Алире и сказал:
- Миледи, можно задать вам один вопрос, поскольку мне стало любопытно.
- Вас мучает любопытство? - удивилась Алира. - Что ж, спрашивайте.
- Тогда скажите мне, - продолжал лиорн, - что именно обнаружил его величество в ваших покоях?
Алира пожала плечами:
- Да ничего такого. Небольшой пурпурный камень.

ГЛАВА 17
В которой рассказывается о небольших пурпурных камнях и о неправильностях в одежде

Читатели, несомненно, заметили, что пурпурные камни не первый раз появляются на страницах нашего повествования. Тот, кто обладает познаниями в области магии и истории естествознания, конечно, уже давно понял, о чем речь, и имеет представление об угрозе, таящейся в самом факте существования таких камней. Следовательно, наш долг помочь лишенным возможности изучить названные выше науки, дабы все читатели были в равных условиях к заключительным аккордам нашей истории, - иначе говоря, нам нужна уверенность, что все читатели располагают необходимыми познаниями и способны понять: произошло именно то, что и должно было произойти.
Принято считать - во всяком случае, этого мнения придерживается, например, столь уважаемый знаток старины, как Рикор из Маунтколма, - что пурпурные камни созданы расой дженойнов - таинственными, могущественными, полумифическими обитателями нашего мира, которые в конце концов растворились в породившем их первичном тумане. Кое-кто полагает будто они взорвали себя и в результате образовалось Великое Море Аморфии. Я знаком с несколькими учеными, утверждающими, якобы они исчезли, перейдя на другие уровни существования; впрочем, читатель волен придерживаться и иной теории. Первый из камней, говорят, появился возле или на «берегу» Великого Моря, хотя это представляется маловероятным.
Как бы там ни было, но в конце девятого цикла волшебники из Дома Атиры сумели открыть секрет их изготовления, а в начале десятого цикла пурпурными камнями уже вовсю пользовались волшебники Дома Дракона, из-за чего император лиорн Куорфор II издал эдикт, запрещающий их создание или применение. Временами за его исполнением следили с особым рвением, а временами полностью игнорировали. Мы обязаны отметить, что, когда образовалась Империя, древнее волшебство запретили. Многие верили и продолжают верить, будто использование этих камней являлось не чем иным, как определенной формой волшебства, предшествовавшего Орбу и Империи. Историки же по данному вопросу не имеют единого мнения.
Для того чтобы разобраться в том, как действуют пурпурные камни, вне всякого сомнения, пришлось бы обратиться за помощью к атире или дракону. Наша же история не требует подробностей - достаточно сказать, что если носить на себе один из таких камней, то со временем получишь неплохое представление о странном и опасном разделе науки под названием древнее волшебство. Кроме того, камни служат для сбора, хранения и рассеивания энергии, взятой из эфира, в котором мы живем. На этой энергии и основано использование древнего волшебства.
Там, где волшебник добивается результата благодаря тщательному и искусному контролю за энергией, которую он получает, по милости его величества, через Орб, направляющий потоки, исходящие из Великого Моря, древнее волшебство по своей сути исключает любые тонкости и опирается лишь на мощь аморфии. Поэтому стоит ли удивляться, что оно запрещено? Всем известно, к нему прибегают только те, кого отчаяние или безумие довело до крайних пределов. Ведь разница между использованием различных техник, воплощенных в пурпурных камнях, с коими мы уже несколько раз сталкивались, и использованием чистой энергии самой аморфии не велика.
Справедливости ради следует добавить, что Орб создан (Зарикой I, если верить легенде; или дженойнами, если верить мифу) при помощи все того же древнего волшебства. А если так, то какие же силы могут быть выпущены на свободу, какие мечты человечества обещают события, если удалось осуществить полный контроль за энергией - контроль, которым располагали создатели Орба?
На этот вопрос нет ответа, так что давайте лучше зададим другой: какого рода человек мог поставить перед собой подобную задачу? Кто способен на невероятный риск - высвободить дикую, никому не подвластную энергию, чтобы затем обуздать ее и направить на благо человечества или на достижение собственных целей?
Ответ читатель, очевидно, уже знает: Адрон э'Кайран, посвятивший более четырехсот лет своей жизни изучению запрещенной и опасной науки. Причем делал это Адрон, как и все остальное, с энтузиазмом тиасы, мужеством дзура, тонкостью йенди, необузданностью дракона и тщательностью лиорна.
Зачем Адрон пытался покорить энергию? Трудный вопрос, на который нелегко найти ответ, поскольку Адрон и сам его не знал. Началось все с простого любопытства - Адрону хотелось понять природу волшебства, что неизбежно привело к изучению аморфии. Позднее он, по видимости, понял, какой потенциал таит в себе эта энергия, и влюбился в нее, как в инструмент способный открыть любую дверь.
Ничто в дневниках не указывает на стремление Адрона захватить власть, однако содержатся намеки: мол якобы он хотел оставить свой след в истории, а кроме того, его, несомненно, обуревало жгучее желание созидать. Оно привело и к созданию Изрыгающего Пламя Батальона, и к изучению способов использования могучих сил аморфии.
Адрона все меньше интересовал двор, в особенности после неудачного решения, принятого Тортааликом в скандале с Белым Кубком, приведшем к катастрофе на побережье. Тогда целый район, имевший большое значение для торговли Империи, вышел из-под контроля. Однако нет никаких оснований думать, что Адрон когда-либо размышлял о прямом восстании. И тем более нет причин считать, что он намеревался прибегнуть к энергии аморфии, древнему волшебству или помощи пурпурных камней для достижения личной выгоды.
Но безусловно, когда его величество зашел так далеко и нанес прямое оскорбление дочери Адрона, которая, - не будем забывать! - по мнению отца, всего лишь занималась эзотерическими (а значит, достойными) разделами волшебства, мотивы Адрона, его цели и методы претерпели стремительные и необратимые изменения.
Возможно, Айрич что-то почувствовал и остался в лагере драконлорда в надежде притушить огонь, вспыхнувший в сердце Адрона. Конечно, лиорн знал и об опасности, грозившей Адрону, и намеревался защитить старого друга в случае необходимости. Трудно сказать, так ли объяснял для себя свое решение Айрич, но Адрон явно обрадовался тому, что лиорн составит ему компанию. Теперь, когда читатель получил некоторое представление об артефакте, вызвавшем шум при дворе, давайте взглянем на наших друзей в свете утренних лучей пятнадцатого дня месяца валлиста в пятьсот тридцать второй год правления Тортаалика I. Начнем с Пэла. После той попойки с Каавреном он вернулся в Академию доверительности и мирно спит. Читателю стоит запомнить этот момент, поскольку редко выпадает шанс взглянуть на йенди, который не делает сразу три, четыре или пять дел!
Следующим будет наш тиаса, Кааврен. Даже после ночной пирушки он сумел встать вовремя, чувствуя себя благодаря железному здоровью ничуть не хуже, чем обычно. И, как всегда, он направился в Крыло Дракона, чтобы вместе с его величеством участвовать в утреннем обходе дворца.
Сетра, Алира и Тазендра, вернувшиеся в дом на улице Резчиков Стекла до того, как Кааврен и Пэл улеглись спать, проснулись, когда Кааврен уже подходил к дворцу. Разбудили их Мика и Сахри, принесшие кляву. Из всех удовольствий, которые дарит богатство (а мы, в отличие от рожденных в пустыне мистиков, не будем отрицать: богатство действительно приносит удовольствия), пожалуй, самое большое - утром, лежа в постели, получить от лакея чашку клявы, щедро сдобренную медом и коровьим молоком, и не торопясь насладиться ею.
Именно этому удовольствию и предавались Тазендра, Алира и Сетра. Посему мы не станем портить им настроение и дадим возможность без помех допить кляву. Вернемся к ним тогда, когда они будут готовы заняться делами.
Таким образом, мы снова отправимся к его высочеству Адрону э'Кайрану и Айричу, которые начали свой день по-военному - одновременно с Каавреном. Айрич сопровождал его высочество, тот проводил утреннюю инспекцию батальона, затем они позавтракали свежим теплым хлебом с маслом, купленными у местных крестьян. Айрич видел, что принца занимают свои мысли, но лиорн не мог в них проникнуть.
Поэтому он просто наблюдал за Адроном, который становился перед деревянной доской, где пурпурные камни образовывали диковинный узор. Адрон быстро поменял несколько камней местами - и на доске возник новый, такой же абстрактный рисунок. Теперь руки герцога двигались гораздо медленнее. Он долго молча смотрел на изображение. И хотя Айрич не понимал, чего пытается добиться волшебник, лиорна охватило глубокое беспокойство.
Кааврен, закончив обход дворца с его величеством (тот пребывал в превосходном настроении), направился на поиски Джурабина. Тиаса надеялся узнать от него, что произошло между Алирой и императором. Однако оказалось, Джурабин занят на каком-то совещании на втором этаже дворца, - охрана передала, что он просил не беспокоить его. Кааврен пожал плечами и вернулся в свой кабинет, около которого обнаружил неожиданного посетителя.
- Тазендра! - воскликнул он.
- Да, мой дорогой друг.
Кааврен бросился ее обнять. Затем он пригласил леди дзур войти в кабинет, принадлежавший раньше капитану Г'ерету. Здесь тиаса усадил Тазендру. Он хотел спокойно с ней поговорить.
- Вы не представляете, какие приятные воспоминания вызывает у меня этот кабинет! - со счастливым вздохом призналась Тазендра.
- И у меня тоже, особенно когда вы здесь, - с улыбкой ответил Кааврен.
- Я почти никого не знаю теперь, - заметила Тазендра.
- Что же тут удивительного? Мало кого привлекает карьера гвардейца. Вы сами прекрасный тому пример.
- Я? - Тазендра гордо улыбнулась, не очень понимая, что имеет в виду Кааврен, но уверенная, что он сделал ей комплимент.
- Вот-вот, - продолжал Кааврен. - Мне не придумать лучшего примера, чем вы.
- Очень любезно с вашей стороны.
- Вовсе нет.
- Я старалась стать хорошим гвардейцем.
- Да, так оно и есть.
- Ладно, хватит обо мне. Как ваши дела?
- Мои дела? Ча! О каких делах вы говорите?
- Ну, вчера вечером вы вернулись домой очень поздно, - ответила Тазендра.
- Так вот вы о чем! Я выпивал с Пэлом.
- С Пэлом? - протянула Тазендра. - Выпивали? Неужели он выпивает?
- Как море пьет реку. Вы бы его видели - он был одет так, как прежний Пэл. Мы замечательно провели время! Хозяин таверны принес каминные щипцы, но Пэл от них отказался. Грациозным движением танцора он сломал горлышко бутылки и, не пролив ни капли, ловко наполнил наши бокалы.
- Двигался ли он столь же грациозно в конце ночи, как и в ее начале?
- Гром и молния! Голова у меня шла кругом, огни ламп продолжали сверкать, когда я закрывал глаза, а Пэл оставался все таким же уверенным, словно не пил ни капли, хотя, клянусь, он от меня не отставал.
- Могу лишь пожалеть, что не составила вам компанию. Я довольно скучно провела вечер.
- И где вы были?
- Где? Разве вы не знаете?
- Зачем бы я стал спрашивать? - мягко заметил Кааврен.
- Да, правда. Не в ваших правилах задавать лишние вопросы.
- И я совсем не изменился, моя дорогая Тазендра. Итак, где же вы были?
- Мы провели вечер в лагере лорда Адрона. Мы ведь написали вам записку.
- Записку? Я не получал никаких записок.
- Ба! Вы не получили письма, в котором объяснялось, где мы находимся? Мы просили вас к нам присоединиться!
- Нет, конечно. В противном случае я бы так и сделал.
- Клянусь лошадью! Я совершенно уверена, что написала письмо. Вот посмотрите! Так и есть - оно лежит у меня в кармане.
- Ну, Тазендра, если оно лежит в вашем кармане, то нет ничего удивительного в том, что я его не получил.
Тазендра рассмеялась:
- О да! Написала письмо и забыла положить там, где вы могли бы его найти. Моя вина, мой добрый Кааврен. Приношу свои извинения.
Кааврен жестом показал, что это не имеет значения, и добавил:
- Надеюсь, с лордом Адроном все в порядке?
- Да и нет.
- Да и нет?
- Он здоров, но несчастлив.
- Лорд Адрон несчастлив? Значит, случилось нечто сделавшее его несчастным?
- Пожалуй! Разве вы не слышали, его величество устроил обыск в покоях леди Алиры в Доме Дракона или в Крыле Дракона. Забыла, где именно.
- Кажется, теперь я припоминаю, что слышал об этом, - ответил Кааврен.
- Ну вот, - сказала Тазендра.
- Вам удалось его успокоить?
- Я очень мягко с ним говорила. Он меня внимательно выслушал. И конечно, наш друг Айрич мне помог, - кивнула Тазендра.
- Значит, он уже успокоился, когда вы покидали его лагерь?
- Он был кроток, как виннеазаурус, не возражал против нашего расследования и обещал ничего не предпринимать до тех пор, пока не узнает о его результатах.
- Расследования, моя дорогая Тазендра?
- Да, безусловно. - Тут она замолчала, и ее глаза широко раскрылись. - О, какая я глупая, мне не следовало говорить вам о нем.
- Вы не должны говорить мне о предпринятом вами расследовании?
- Именно.
- Но чего вам не следовало говорить?
- Что мы намерены провести расследование.
- Ну, тогда я буду делать вид, что вы ничего о нем не сказали.
- Вы так и сделаете?
- Разумеется. Хотя признаюсь, мое самолюбие уязвлено. Не ожидал, Тазендра, что его высочество полагает, будто мне нельзя доверять.
- Уверяю вас, дело тут в другом.
- И в чем же?
- Он просто не хотел ставить вас в трудное положение, когда вам пришлось бы выбирать между долгом и дружбой.
- Понятно. Что ж, он поступил благородно.
- Конечно! Я всегда считала лорда Адрона человеком благородным.
- Безусловно. Однако как расследование, которое вы проводите, может вызвать конфликт между моим долгом и дружескими чувствами?
- Знаете что, Кааврен?
- Что, мой друг?
- Я тоже не очень понимаю, что происходит.
- Не понимаете?
Тазендра покачала головой.
- Тогда, - сказал Кааврен, - должно быть, дело непростое.
- О, тут вы совершенно правы.
- Наверняка не обошлось без интриг.
- Думаю, так и есть, - кивнула леди дзур, понижая голос до шепота.
- Причем при дворе, - продолжал Кааврен, также понижая голос.
- О, конечно двор, - прошептала Тазендра. - Зачем иначе упоминать Джурабина?
- Значит, вокруг него они собираются проводить расследование?
- Точно.
- Этим, полагаю, занимается Айрич?
- Нет, нет. Айрич остался с его высочеством. Во дворец отправились Алира и Сетра - чтобы переговорить с Джурабином. - Тазендра снова поморщилась. - Ох! Я не в состоянии контролировать свой язык. Об этом мне также не следовало упоминать.
- Не огорчайтесь, - успокоил ее Кааврен, а сам между тем погрузился в глубокие размышления.
- Я так на себя сердита.
- А что вы должны были мне сказать?
- Только что мы видели его высочество и провели с ним вечер.
- И все?
- Ни слова больше.
- И кто отдал такой приказ?
- Ну, от кого еще мог последовать приказ такого рода? Только от его высочества.
- Значит, Адрон велел передать мне, что вы его видели и с ним все в порядке?
- Нет, Айрич.
- Понятно, - кивнул Кааврен. - Мне представляется, вы все сделали именно так, как вас и просили.
- В самом деле?
- Ну да. Сказали мне, что провели вечер с его высочеством и исполнили таким образом свой долг.
- Исполнила? - повеселев, переспросила Тазендра. - Тогда я больше не стану тревожиться по поводу своего болтливого языка.
Они еще некоторое время беседовали, как и положено старым друзьям, однако теперь их разговор ограничился воспоминаниями и комплиментами в адрес присутствующих и отсутствующих.
- Что ж, я повидала вас и снова побывала в местах, так милых моему сердцу. Я сказала вам то, что мне следовало сказать. Теперь пора уходить. Встретимся вечером дома.
Тазендра встала, Кааврен последовал ее примеру, они обнялись и расстались, обменявшись последними комплиментами. Кааврен вернулся к своим обязанностям: проверил, все ли гвардейцы заняли посты, прочитал рапорты о событиях предыдущего дня и уже собирался выяснить, нет ли у его величества для него каких-нибудь поручений, когда ему сообщили, что пожаловал новый посетитель.
- Похоже, сегодня день визитов, - промолвил Кааврен. - И кто же ко мне пришел?
- Герцог Гальстэн.
Вошел Пэл, вновь в костюме адепта Искусства Доверительности: с головы до пят закутанный в плащ цвета ила с берега реки Драгейры.
- Пэл, садитесь, пожалуйста. Вы знаете, вы разминулись с нашим другом Тазендрой?
- Она была здесь?
- Сидела на том самом стуле, на котором вы устроились сейчас.
- У нее имелась какая-то особая причина для визита?
- О, конечно. Айрич послал леди дзур рассказать мне, что Адрон в ярости и может совершить опрометчивый поступок; более того, они также подозревают, что Джурабин по своим собственным мотивам убедил его величество проявить снисходительность к Алире. - Кааврен нахмурился. - Нашему дорогому Джурабину следует ждать неприятностей.
- Согласен, - с улыбкой ответил Пэл.
Кааврен пожал плечами:
- Теперь вам известно то, что знаю я.
- Но вы до сих пор не в курсе того, что удалось выяснить мне.
- Вы успели получить новую информацию?
- Совершенно верно, и готов ею с вами поделиться, если пожелаете.
- Не хочу ничего другого.
- В таком случае, вот она: вы правы относительно ее величества. Она причастна к обыску в покоях Алиры.
- И как вам удалось это выяснить? - поинтересовался Кааврен.
- Я говорил с ней, воспользовавшись своим статусом. И задал ее величеству вопрос: не хочет ли она что-нибудь обсудить с представителем Академии Доверительности?
- Но если она оказала вам доверие...
Пэл рассмеялся:
- Да нет, конечно. Она заявила, будто не нуждается в подобных услугах, после чего мы с ней очень приятно побеседовали. И мне многое удалось узнать.
Кааврен задумчиво кивнул, узнавая прежнего Пэла:
- И что теперь, друг мой?
- Что теперь? - повторил Пэл. - Если мы не ошибаемся и между императрицей и премьер-министром возникла вражда в такой напряженный момент, нам следует готовиться к худшему, Кааврен.
Капитан кивнул, поскольку ему в голову пришла точно такая же мысль.
- Необходимо все обдумать, - со вздохом произнес тиаса, - может быть, вместе мы сумеем сочинить какой-нибудь план. Признаться, Пэл, меня пугает создавшееся положение, а вам хорошо известно, что меня непросто испугать.
Йенди помрачнел и не нашелся что сказать. Кааврен проводил Пэла до Императорского крыла, после чего йенди направился в сторону Крыла Атиры. Его медленная важная походка удивительным образом контрастировала с пружинистым шагом, свойственным Пэлу, когда он одевался как придворный кавалер. Кааврен с улыбкой смотрел ему вслед.
- О друг мой, - тихо проговорил он. - Сколько в тебе разных людей? И знаешь ли ты сам об их существовании? А тебе удается их всех различать?
Капитан уже повернул в сторону Портретного зала, где должен был находиться его величество, как вдруг изменил свое решение и, повинуясь импульсу, заспешил к покоям Ноймы. Они располагались в восточной части Императорского крыла и выходили на пристройку над Крылом Джагала, обеспечивающую балкой, парапет или крыльцо, на котором ее величество сидела в погожие дни и смотрела на реку Драгейра или холмы Истэнда.
На балкон, а мы будем называть его именно так, полностью изолированный от остальной части дворца, можно было попасть лишь через спальню императрицы, постоянно охранявшуюся двумя гвардейцами (не говоря уже о трех других парах часовых, стоявших на страже возле входов в покои императрицы). Все это не только представляло подходящие декорации для фарсовой драмы Люина «Кто первым ее сбросил?», но и давало прекрасную возможность для уединения. Когда у императрицы возникало желание побыть в одиночестве, она говорила гвардейцам на посту у спальни, что просит ее не беспокоить, и они без ее разрешения не пускали к ней никого, даже его величество.
Никого, добавим мы, кроме своего непосредственного командира, Кааврена из Каслрока.
Нам следует упомянуть, что Кааврен вовсе не собирался подслушивать, - он просто хотел честно и открыто поговорить с Ноймой - убедить ее смягчить позицию относительно Алиры. Когда же на его стук ответа не последовало и когда оба гвардейца поставили в известность своего капитана, что императрица, по всей видимости, вышла вместе со своими фрейлинами подышать свежим воздухом на балкон, Кааврен пожал плечами и прошел в дверь.
Просторная спальня императрицы была декорирована в белых тонах. В центре возвышалась огромная кровать с балдахином, напротив стояли белый диван и стулья для фрейлин. На противоположном конце комнаты виднелась дверь, ведущая на балкон. Именно к балкону мы и намерены привлечь внимание читателя. Кааврен уже положил руку на дверную ручку, когда услышал резкий голос императрицы, не оставлявший сомнений относительно серьезности обсуждаемого вопроса.
«Укоряет фрейлин, - подумал тиаса. - Кажется, я выбрал неподходящий момент для просьб о милосердии. Наверное, лучше прийти в другое время. Надо подождать, пока настроение Ноймы улучшится. И все же... Трудно сдержать любопытство. Что вызвало гнев ее величества? Эти причины - будь перед вами императрица или куртизанка - могут многое рассказать. Пожалуй, стоит немного послушать, а потом уйти, так же незаметно, как я и пришел».
Кааврен стал слушать. Последуем его примеру и мы.
- Даро, - ее величество обращалась к одной из фрейлин, как Кааврен помнил, элегантной и надменной леди лиорн, - ты слишком много себе позволяешь. Предупреждаю, твое положение при дворе окажется под сомнением, если ты будешь и дальше так себя вести.
- Неплохо сказано, - пробормотал Кааврен. - Интересно, что она ответит?
- Может, я действительно позволила себе лишнее, - ответил сильный, мелодичный женский голос, - надеюсь, ваше величество простит меня. Однако самоуважение значит для меня больше, чем деньги. Если мне придется что-то принести в жертву - пусть. У меня практически нет выбора. Ваше величество намеревается совершить несправедливость, и я не могу молчать...
- Несправедливость! - воскликнула императрица. - Ты жалеешь бедную, беззащитную девушку. Но она леди дракон и дочь наследника Дома Дракона. Если ты так ненавидишь несправедливость, то должна обратить свое внимание на обиды, которые ежедневно терпят те, у кого гораздо меньше возможностей защитить себя, чем у Алиры э'Кайран!
«Что это? - удивился Кааврен. - Они говорят как раз о том, что меня интересует! Мне повезло; буду слушать еще внимательнее, не упущу ни одного слова».
- Все сказанное вашим величеством справедливо, - продолжала Даро. - Тем не менее...
- Тем не менее?
- Слабая или сильная, она ведь, в конце концов, просто женщина. Она может чувствовать боль, а ваше величество уже подвергли Алиру э'Кайран унижению, когда по вашему приказу произвели обыск в ее покоях, и преступление ее - в том, что она привлекла к себе внимание, которое до сих пор было обращено на ваше величество. А теперь ваше величество намеревается уничтожить леди Алиру, направив против нее безжалостное орудие закона...
- Закона, который она нарушила! - вскричала императрица, и в ее голосе появились пронзительные нотки.
- Да, она нарушила закон. Древний закон. Многие считают его несправедливым, а иные бесполезным. Однако закон есть закон. И все же. С разрешения вашего величества я хочу отметить, что закон этот не древнее неписаных законов, которые определяют правила благородного поведения и использования могущества...
- Будьте осторожны, графиня! - воскликнула императрица. - Я предупреждаю вас!
- Поверьте, я близко к сердцу принимаю интересы вашего величества. То, что вы собираетесь сделать, не принесет вам ничего хорошего. Впрочем, как всем нам, кто служит вашему величеству. Не могу я равнодушно смотреть, когда вы навлекаете позор на себя и свой двор.
- Как вы смеете так со мной говорить?
- Я не смею молчать.
- А я не намерена снизойти до того, чтобы спорить с вами! Вы забываете свое место и то, какое положение я занимаю!
- Вы спорите не со мной, а с Честностью и Справедливостью - двумя сущностями, которые вне всяких рангов.
«Гром и молния! - сказал себе Кааврен. - Жаль, она лиорн. Будь она тиасой, клянусь, я бы немедленно на ней женился. А затем убедил бы его величество вернуть мне фамильное поместье. У нас родилась бы красавица дочь и управляла бы моими землями в качестве маркизы и чудесный сын, который как граф следил бы за порядком в ее поместье. А мы с Даро жили бы мирно и счастливо в Маунт Бли'аар. Пусть Империя делала бы что хотела, в то время как мы наблюдали бы каждое утро за танцами золотых солнечных бликов на склонах Рэдфейса».
Но если на Кааврена речь Даро произвела впечатление, то императрицу она не тронула.
- Графиня, - теперь голос Ноймы звучал холодно и пронзительно, - полагаю, для вас пришло время вернуться в ваше поместье, которое, подозреваю, нуждается в твердом и справедливом правлении.
- Как пожелает ваше величество, - последовал ответ, причем голос Даро оставался таким же спокойным и уверенным. - И все же я не сдамся. И заверяю ваше величество: перед отъездом позабочусь о том, чтобы весь двор узнал...
- Вы не сделаете ничего подобного! - Императрица была в ярости. - Ни с кем не станете говорить и вообще будете молчать. Вам надлежит покинуть дворец в течение часа. И если вы ослушаетесь - иными словами, нарушите приказ своего сюзерена, - вас немедленно арестуют за измену. После чего остаток жизни вы проведете в тюрьме, вспоминая этот злосчастный день. И если бы я была не столь милосердна, мне бы не следовало давать вам и такого выбора, поскольку вы его не заслужили. А теперь уходите!
- Мадам, я исполню ваш приказ, но прошу вас подумать...
- Прочь отсюда! - крикнула императрица.
Тут только Кааврен понял, какой он подвергает себя опасности. Он бросился к выходу и успел закрыть за собой дверь, прежде чем его увидели графиня или императрица. Капитан быстро прошел мимо гвардейцев, вдруг его осенила новая мысль. Кааврен остановился в приемной императрицы, повернулся и прислонился к стене так, будто уже некоторое время ждет.
В следующее мгновение появилась раскрасневшаяся Даро. Глаза ее, однако, оставались сухими, и она казалась спокойной. На ней было красное (цвет лиорнов), доходящее до пола платье, собранное на спине, с рукавами-буфами, и тренч - тоже красный, с изящным золотым шитьем. Распущенные каштановые волосы спадали на плечи, и от них отражался свет, словно их расчесывали легендарные пять тысяч раз. Она намеревалась пройти мимо Кааврена, словно не видела его, но он откашлялся, поклонился и сказал:
- Графиня...
Даро остановилась, нахмурилась и спросила:
- Капитан? Я тороплюсь.
- Ну, - флегматично проговорил он.
- Да?
- Если вы позволите мне сопровождать вас туда, куда вы направляетесь, то заверяю, я расценю ваше разрешение как огромное одолжение и честь.
Ее глаза округлились.
- Надеюсь, я не арестована! - Затем она тихо добавила, словно обращалась к самой себе: - Невозможно. Слишком скоро!

Предыдущая страница 16 Следующая страница


17 стивен браст

- Арестованы, мадам? Нет, честное слово. Скорее арестован я. Однако в действительности никому из нас такая опасность не грозит. Просто мне бы хотелось сопровождать вас исключительно ради удовольствия, которое я от этого получу. Если, конечно, мои слова, сказанные от всего сердца, могут вас тронуть, - вы меня заинтересовали. Окажите мне честь, разрешив сопровождать вас.
Она рассмеялась, хотя Кааврену показалось, ей совсем не смешно.
- Неужели, капитан, после стольких лет во дворце вы наконец стали придворным?
- Ах, ваши слова меня ранят, мадам. Я...
- Капитан, уверяю вас, я действительно очень тороплюсь. Мне необходимо незамедлительно заняться своими делами. Если вы хотите меня сопровождать, то у меня нет никаких возражений, однако мне нельзя терять ни минуты. Более того, капитан, по причинам, о которых я не могу говорить, именно сейчас я буду только рада опереться на сильную руку, хотя для вас лучше, если бы эта рука была не ваша.
- Лучше для меня? Но...
- Нет, не спрашивайте почему и ничего не говорите, позвольте лишь мне взять вас под руку и двинемся дальше.
Кааврен поклонился и протянул руку, на которую Даро оперлась без колебаний, и они зашагали по коридору. Мы не исполним своего долга историка, если не признаем, что наш тиаса почувствовал изрядное смущение, обнаружив, что его рука задрожала, когда Даро взяла ее. Ведь тиаса пятьсот лет служил в Гвардии, и после того, как первая любовь разбила Кааврену сердце, он рассматривал ее как флирт, как игру. Увы! Такова уж природа солдата, и тот, кто постоянно сталкивается со злом, часто обнаруживает, что его противоположность - любовь - нередко является вещью случайной и недостойной серьезных размышлений... ну совсем как обычное фехтование.
Для насилия по зову долга нужно имитировать ненависть (поскольку солдаты не испытывают настоящей ненависти к противнику). Точно так же нетрудно относиться и к проявлениям любви - поцелуям, ласкам, нежным словам - как к имитации любви. Человек соблюдает все правила игры и даже получает от них удовольствие. Однако соприкосновение душ, которое дарит любовь тем, кто благословлен ею, отрицается теми самыми чувствами, что позволяют солдату день за днем брать в руки оружие и совершать деяния, возможные для большинства из нас лишь в порыве самой могучей страсти.
Хотя, откровенно говоря, далеко не все солдаты имеют именно такой опыт любви. Многие из них, устав от постоянных мыслей о смерти, влюбляются, чтобы избежать ужаса, окружающего их со всех сторон. Лучше это или нет... мы не знаем. Ведь мы лишь зеркало, в котором, может и не всегда совершенно, отражается правда.
Кааврен угодил в ловушку, только что описанную нами; впрочем, он так этого и не понял. Однако сейчас, когда тонкая, но храбрая рука лежала на его руке, он неожиданно сообразил, что лишился иммунитета против нежных мыслей, и его душа подвергается уколам острых копий, которые дарят удовольствие и боль настоящей любви, и чувства пробуждаются вновь. Стоит ли говорить, он был ужасно смущен, у него отчаянно билось сердце и дрожали колени. Самые разные сомнения молниеносно сменяли друг друга, сознание не успевало фиксировать их, но они оставляли свой след на встревоженном челе тиасы.
Что касается Даро, то долгие годы она издали восхищалась капитаном - внешностью тиасы, его характером. Кааврен всегда держался в стороне от бесконечных интриг и сплетен, вел себя с непринужденным спокойствием воина и обладал улыбкой, хотя и нечасто появлявшейся на лице, но удивительным образом озарявшей его черты. Даро не раз размышляла о том, как было бы приятно вызвать эту улыбку.
Даро никогда всерьез не думала о Кааврене. Теперь же ее силы были на исходе, а дворец казался полным врагов, и сильная рука и ласковый взгляд капитана заставили фрейлину посмотреть на него другими глазами. Душу Даро переполняла горечь, ведь она по-настоящему встретила тиасу только сейчас, когда ее жизнь разрушена и ей предстоит позорный отъезд. Кааврен открылся перед ней с новой стороны - показал, какое у него доброе сердце.
Графиня старалась сохранять спокойствие, однако какая-то часть сознания отчаянно призывала ее открыться капитану. Постепенно, как часто бывает между двумя душами, ощутившими взаимную симпатию, Кааврен сумел прочитать мысли Даро.
К тому моменту, когда они подошли к покоям, где спали и хранили свои вещи фрейлины императрицы, графиня овладела собой и снова возвела барьеры, которые преграждали дорогу переполнявшим ее эмоциям. Ей вдруг показалось, что если она откроется перед Каавреном, то это приведет к новым страданиям.
По воле случая комната Даро была пустой. Она с поклоном отпустила руку Кааврена, вытащила большой саквояж из своего шкафа и принялась складывать в него одежду.
- Скажите, капитан, - Даро беспорядочно бросала платья в саквояж (очаровательно, подумал Кааврен), - что привело вас в приемную ее величества? Ведь вы пришли туда вовсе не для того, чтобы повидать меня.
- А почему бы и нет? - ответил Кааврен. - Гром и молния! Существует совсем немного более веских причин, чтобы пройти несколько шагов или даже сотен лиг.
Даро рассмеялась:
- Вы становитесь придворным. Но вы не знали, что я там буду.
- С вашим последним доводом спорить невозможно.
- Ну, так зачем?
- Мадам, я пришел просить аудиенции у императрицы.
- Ага. И почему же вы отказались от своего намерения?
- Я увидел вас и...
- Льстец! - воскликнула Даро, однако у нее на лице засияла улыбка. - Но по-моему, вы сказали «и».
- И услышал вашу речь.
Даро перестала собирать вещи и нахмурилась.
- Вы все слышали?
- Каждое слово, мадам.
- Понимаю. И поэтому?..
- Я хотел сделать вам тысячу комплиментов, ведь я солдат, а солдаты знают, что такое мужество.
Даро покраснела и опустила глаза.
- Благодарю, капитан. Но раз уж вы слышали наш разговор, то должны понимать, что у меня нет времени. Вот почему для вас будет лучше, если нас никто не увидит вместе, - и тогда моя тень не затмит вашего света. Более того, ради вашего же блага мне не следовало беседовать с вами. Я проявила слабость, мне так нужна была ваша рука. Простите меня.
- Ча! - ответил Кааврен. - Пусть все видят меня рядом с вами - почту это за честь.
Даро мягко улыбнулась и протянула ему руку, которую тиаса с благоговением поцеловал.
- Вы очень добры, капитан. Но моя жизнь погублена, и ваши комплименты, как и шепот моего сердца, ничто перед прихотями императрицы.
- Шепот вашего сердца, кажется, так вы сказали? - простонал, падая на колени, Кааврен. - О, не говорите вслух о том, что шепчет ваше сердце. Ведь если оно говорит то же самое, что и мое, клянусь Залами Правосудия, я обращу все известные мне проклятия на судьбу, сделавшую меня тиасой, а вас лиорном!
Случалось ли нашему читателю, занятому каким-нибудь делом, задать себе вопрос: «А что происходит сейчас в мире?» Или, услышав сообщение о невероятном событии, удивиться: «А что в тот момент делал я сам?» Вне всякого сомнения, одно из преимуществ исторического повествования и состоит в том, что на такие вопросы можно дать ответ, по крайней мере в отношении некоторых людей.
В качестве примера мы упомянем следующее. Вскоре после трех часов дня, практически через неделю и один день - с точностью почти до минуты после начала нашего повествования, посланец принес письмо его величеству от Адрона э'Кайрана.
В этот самый момент императрица буквально выбежала из своих покоев после разговора с фрейлиной, подслушанного нами вместе с Каавреном, и направилась к его величеству, дабы обратиться к нему с рядом просьб.
Тазендра, вот уже несколько часов блуждавшая по лабиринту дворца, наконец сумела разыскать Академию Доверительности и спросила о Пэле.
Алира и Сетра, которые просидели, запершись вместе с Джурабином, почти целый день, покинули его, выяснив все, что они хотели узнать, однако так и не решив, как им поступить с полученной информацией.
Айрич внимательно наблюдал за герцогом Истменсуотча, а герцог изучал мозаику пурпурных камней и мечтал о нанесении бесчисленных унижений императору, желая отомстить за оскорбление своей дочери Алиры.
Именно в тот миг Даро ответила:
- Как, лиорн? Ни в малейшей степени, друг мой. Просто я выбрала эти цвета потому, что они мне идут, - я не следую глупым традициям. Нет, нет, взгляните на мои глаза, форму ушей и печать. Я тиаса, как и вы, капитан.
После такого откровения старина Кааврен, потерявший дар речи из-за грохота крови в ушах, с трудом поднялся на ноги и заключил в объятия Даро, графиню Уайткрест.

Книга вторая

ГЛАВА 18
В которой рассказывается о нескольких персонажах, по различным причинам решивших, что им необходимо немедленно поговорить с нашим другом, капитаном

История не есть то, что люди могли бы сделать или что им следовало сделать. История - это то, что люди сделали. Не вызывает сомнений: если бы автор собирался написать роман, конец последней главы стал бы жестоким ударом для читателя. Ведь необходимый элемент классического романа таков: влюбленные находят друг друга при дворе, но они из разных Домов, - и их чувство обречено.
Подобный сюжет полон хитросплетений, благодаря которым автор умело мешает своим персонажам выяснить правду относительно происхождения друг друга до самого последнего момента. Или открывает им правду, когда уже поздно что-либо изменить. Тут все определяется тем, к какой школе принадлежит автор - романтическому направлению лорда Венчилда или ироническому леди Хопстон.
Но если рассказ о событиях поистине драматичен, он крайне редко соответствует формулам, выведенным теми или иными школами. Еще в меньшей степени склонен следовать за литературным направлением. История, подобно куску дерева, устремляется по течению и направляется туда, куда понесут ее ветер и волны; ее абсолютно не интересует художник, стоящий на берегу с карандашом наготове. Если бы он изучал ее облик таким, каков он есть, она, может, немного помедлила бы рядом с ним, позволяя ему раскрыть на бумаге часть своих секретов. А когда он начинает настаивать на том, что описание фактов должно соответствовать заранее сформулированным законам искусства, его работа никогда не сможет объять их и правда будет постоянно от него ускользать, находясь всего лишь на шаг впереди, как криота в басне леди Нелой.
Итак, вопреки принятым нормам мы поведали вам о том, что в действительности произошло между Даро и Каавреном, стараясь точно (насколько нам позволил наш скромный талант) отразить реальность. Уверены, воздействие драмы сильнее, если в ней заключена правда, а не уловки романиста. Естественно, читатель волен сам делать выводы относительно достоинств литературы и истории, как и обо всем остальном, что мы обсуждали, пока он оказывал нам честь проводить с нами свои вечера.
Ну а теперь пришло время перенестись в ту часть дворца, где события также не стояли на месте. И надо сказать, отношения, неожиданно возникшие между капитаном и графиней - хотя они и имеют огромное значение для нашей истории (и, как мы смеем рассчитывать, для читателей), - прошли совершенно незамеченными для двора.
Пусть читатель не боится, что, наблюдая за этими «неожиданно возникшими отношениями», мы забыли о тех, за чьими действиями обязаны следить. И в качестве доказательства, если кто-то нуждается в них, обратим наши взоры на Сетру и Алиру, покидающих покои Джурабина.
- Ну вот, - сказала Сетра, - мы убедились в том, что именно Джурабин спас вас от ареста.
- Да, тут не может быть никаких сомнений, - согласилась Алира. - Он подтвердил это каждым своим жестом, каждым взглядом...
- Каждым взглядом, брошенным на меня, - с улыбкой уточнила Сетра. - Поскольку, как вы, несомненно, заметили, он был не в силах прямо взглянуть вам в лицо.
- Ну, - пожимая плечами, ответила Алира, - в том, что вы говорите, есть толика правды.
- Но мы все еще не знаем, кто стоит за покушениями - как успешными, так и потерпевшими неудачу, - которые, словно чума, начали распространяться на прошлой неделе.
- Вы абсолютно правы, - сказала Алира. - Несмотря на то что Джурабин ужасно смущался и не мог ничего скрыть, он ничем себя не выдал, и у нас никаких оснований считать его причастным к покушениям.
- И все же... - промолвила Сетра.
- Да?
- Есть еще одна проблема, к которой я все время возвращаюсь.
- Если вы расскажете мне, в чем она состоит, то мой разум сможет составить вашему компанию, что, вне всякого сомнения, будет приятно, пока мы вместе шагаем по этому коридору.
- Вы рассуждаете, как атира, мой друг.
- Прошу вас, продолжайте.
- Вы обратили внимание на то, как Джурабин говорил об императрице. Как дрожал его голос, как он избегал смотреть мне в глаза.
- Ах вот вы о чем! Я ничего не заметила! И какой вы делаете вывод?
- Он что-то от нас скрывает.
- Относительно ее величества?
- Точно.
- О них ходят сплетни.
- Да, моя дорогая Алира.
- Значит, вы подозреваете?..
- Что она ваш враг? Совершенно верно.
- И к ее словам прислушивается его величество.
- А у его величества гвардия.
- И капитан гвардейцев? - спросила Алира.
- Кааврен, - кивнула Сетра.
- Да, Кааврен, - подтвердила Алира. - Приказ о моем аресте, как мы уже определили раньше, должен быть передан ему. Может, он предупредит нас, если ему прикажут меня арестовать?
- На этот вопрос у меня нет ответа.
- У вас нет, - заявила Алира, - а у меня есть.
- В самом деле?
- Мне достаточно будет обменяться с ним всего несколькими словами, чтобы выяснить, получил ли он такой приказ.
- Ну и?..
- Давайте немедленно его разыщем!
Сетра рассмеялась.
- Разве вы не обратили внимания - мы уже в Крыле Дракона? Достаточно спуститься по лестнице, и мы окажемся рядом с его кабинетом.
- Тогда вперед. Постараемся узнать у тиасы все, что возможно.
Это происходило в Крыле Дракона, на верхнем его этаже, из него винтовая лестница вела в казармы Императорской гвардии. На некотором расстоянии, рядом с Крылом Атиры (но не внутри него, если уж быть точным до конца), другой наш старый знакомый добрался до цели своего путешествия.
Тазендра, как мы уже говорили раньше, несколько часов провела в усердных поисках и наконец нашла Академию Доверительности. Она сказала, что хочет видеть Пэла. Страж заявил, будто ему незнаком человек с таким именем, и настаивал на своем до тех пор, пока Тазендра - к счастью для стража - не сообразила, что ей следует спросить о герцоге Гальстэне. За ним тотчас послали, и через пару минут он появился.
Увидев Пэла, Тазендра вскрикнула от радости и бросилась обнимать его с таким энтузиазмом, что страж удивленно приподнял брови. И хотя Тазендра едва не сломала йенди ребра, он обнял ее в ответ и, прежде чем она разжала объятия, успел сделать ей тысячу комплиментов.
- Вы меня искали? - сказал он.
- Не только искала, - улыбнулась Тазендра, - но и нашла.
- Тут мне нечего возразить, - усмехнулся Пэл, - и все же...
- И все же?
- Я размышляю...
- Как мне это знакомо!
- О, конечно.
- И о чем вы размышляете?
- Сейчас скажу.
- Ну говорите же.
- Интересно, зачем вы меня искали?
- Как зачем? Чтобы найти.
- Да-да, понимаю, только...
- Только вы хотите узнать, зачем я хотела вас найти?
- Да, Тазендра. Все правильно. Я хочу узнать, почему вы меня искали.
- О, что до этого...
- Да?
- Сейчас узнаете.
- Надеюсь, без промедлений.
- Естественно.
- Тогда слушаю.
- Я хотела вас найти, потому что надеялась выяснить, что вам известно.
- Вы хотите узнать, что мне известно? Но вы, конечно, должны понимать...
- Ах, ах! Вы ведь помните, что понимание не самая сильная моя сторона.
- О, ну это вы сможете понять.
- Меня мучают сомнения.
- Знаю, что вы к ним склонны, Тазендра, и уверяю вас, что это признак ума.
- Вы полагаете?
- Убежден.
- И что я должна понять?
- Вы должны понять, что тайны Доверительности нельзя раскрывать никому, кто не прошел посвящения.
- О да, разумеется.
- Ну вот видите, я оказался прав.
- Да-да, вы всегда правы. Однако...
- Да?
- Когда я говорила, что хочу узнать о том, что вам известно, я вовсе не имела в виду тайны Доверительности.
- Но, моя дорогая Тазендра, что еще я, запертый в стенах Академии, могу знать? Моя жизнь протекает здесь. Нет-нет, ничего не отвечайте. Не сомневайтесь, я очень хочу поговорить с вами. Давайте найдем подходящее место, где мы могли бы спокойно посидеть. Свернем за угол, а теперь сюда, пройдем в эту дверь. Вот, мы в свободной комнате, здесь даже есть несколько стульев. К тому же тут толстые стены. Так что вас интересует?
- Речь идет о покушении на лорда Адрона.
- Ага! Признаю, у меня имелись кое-какие опасения на сей счет, но оказалось, они не имеют под собой почвы.
- Вовсе нет.
- Как нет? Значит, покушение было?
- Да, только...
- Только?
Тазендра понизила голос:
- Они совершили ошибку и попытались убить Кааврена.
- Кааврена? - воскликнул Пэл.
- Да. И они добились бы своего. Но по вашему предупреждению Айрич и я оказались там, и я успела разрядить камень-вспышку, который, благодарение Богам, нашел убийцу.
- Ваши камни-вспышки редко не находят врага, - заметил Пэл.
- Вы так добры.
- Однако, - задумчиво проговорил Пэл, - мне трудно поверить, что они могли совершить подобную ошибку.
- О нет, они ее совершили, не сомневайтесь. Вот только ни Кааврен, ни Айрич не считают, что вышла ошибка.
- А что они думают?
- Что хотели убить именно Кааврена. Итак, получается, вы ошиблись, когда посчитали, будто Адрону грозит опасность. Я не верю...
- А когда состоялось покушение?
- Когда начались беспорядки. В них мы тоже приняли участие. Точнее, мы помогли их прекратить; поверьте мне, не мы их начали.
Пэл задумался.
- Вы говорите, кто-то попытался убить Кааврена?
- Нет-нет. Адрона. Только...
- Но попытка была сделана, не так ли, Тазендра?
- Да.
- И Кааврен чуть не стал жертвой?
- Конечно.
- В таком случае на данный момент я узнал достаточно.
Тазендра пожала плечами, словно сделала все, что в се силах, чтобы открыть ему глаза, и теперь не станет тратить время на доказательство очевидного. Впрочем, Пэл не обратил внимания на выразительный жест леди дзур.
- Вам удалось узнать, кто совершил покушение? - спросил йенди.
Тазендра нахмурилась.
- Я должна кое в чем признаться, - заявила она.
- Ну, как член Академии Доверительности, пусть и не закончивший еще обучения, заверяю вас, что вы можете спокойно сделать мне любые признания.
- Тогда слушайте.
- Итак.
- Я не могу вспомнить, что они говорили.
- Кто говорил, Тазендра?
- Кааврен и Айрич. Они довольно долго обсуждали убийцу, словно знают его. Однако я запомнила только то, что он живет на Дне. Помните, Пэл, однажды мы вместе туда ходили, когда в одном из частных Домов, кажется, восемь или девять негодяев намеревались его ограбить. Мы пришли, а мерзавцы взяли хозяев в заложники, и нам пришлось...
- Да-да, припоминаю, но...
- О, какая была жаркая схватка! Звенела сталь и пролилось много крови!
- Тазендра, я не забыл. Но...
- А вы помните, как после освобождения заложники подарили мне здоровенный кубок с рубином?
- Нет, к сожалению.
- Он все еще хранится у меня. Я поставила его на каминную полку. Рядом с кинжалом, который сломала, когда мы с Каавреном...
- Прошу прощения, моя дорогая Тазендра, однако я должен спросить у вас, знают ли Кааврен и Айрич, кто убийца?
- Нет-нет, Пэл. Мне только так показалось. Они говорили о его привычках, о его Доме и...
- Ну тогда достаточно спросить Кааврена или Айрича, кто он, и мы сразу все выясним.
- Что ж, правильно. А потом?
- Потом? Посмотрим, поможет ли нам полученная информация выследить тех, кто пытался убить лорда Адрона.
- О, я бы с удовольствием разобралась с тем, кто нанял убийцу!
- Давайте найдем Айрича или Кааврена, после чего, быть может, вам удастся удовлетворить свое желание.
- Прекрасный план, Пэл. У вас всегда превосходные идеи.
Пэл поклонился в ответ на комплимент и ответил:
- А где сейчас Айрич?
- В данный момент?
- Ну да.
- Он остался охранять лорда Адрона.
- Хорошо. Его высочество в надежных руках.
- И я так думаю, - согласилась Тазендра.
- Ну а где Кааврен?
- О, Кааврен тоже защищал бы его высочество, вот только его там нет.
- Да, а где же он?
- Где? Где же ему быть, как не во дворце?
- С его величеством, вы полагаете?
- Да, с ним. Или еще где-нибудь.
Пэл пожал плечами, совсем как Айрич.
- Значит, мы пойдем его искать.
- Да. Только я не знаю этой части дворца. Не очень понимаю, как сюда добралась, и мне неизвестно, как найти дорогу назад,
- Зато я знаю, - улыбнулся Пэл.
- Тогда ведите.
- Так я и сделаю.
И они поспешили на поиски Кааврена. А мы воспользуемся моментом, чтобы выяснить, чем занят его величество.
Почти весь день император пребывал в веселом расположении духа. Он заметил отсутствие капитана, но решил, что Кааврен вместе с Сетрой Лавоуд расследует убийства. Расписание Тортаалика не менялось до тех пор, пока в полдень не появилась императрица, попросившая о срочной аудиенции, которая и была ей предоставлена. Они перешли в Седьмую комнату, а капрал Тэк остался стоять на страже в дверях.
Стоит ли описывать их разговор? Разве не сумеет читатель сам на основании ранее изложенной информации с помощью воображения воспроизвести слова, жесты, слезы и мольбы императрицы, пытавшейся убедить своего супруга арестовать Алиру и отправить ее в тюрьму. Они падали, как снежинки или словно воды реки Брейкинг во время весеннего паводка. Поверьте, так оно и было, ну, во всяком случае, вначале.
Однако потом его величество рискнул сказать:
- Полностью вам сочувствую, но все же...

Предыдущая страница 17 Следующая страница


Пятьсот лет спустя 18

- Все же? - проговорила императрица, глядя на супруга покрасневшими глазами.
- Вы, конечно, должны понимать: ее арест по причинам государственной важности...
- Государственная важность! - вскричала Нойма. Еще мгновение - и она возмутилась бы из-за того, что государственные интересы оказались выше ее личных. Однако она заставила себя успокоиться и продолжала: - Ну тогда, сир, разрешите мне ознакомиться с причинами государственной важности, позволяющими столь опасной преступнице оставаться на свободе. Я посмеюсь над законами Империи, исполнение которых обязательно для всех, кроме вашего величества.
- Да-да, давайте обратимся к этим причинам, - подхватил ее слова Тортаалик, который съежился, представив себе, что сейчас она потеряет спокойствие, и был благодарен жене за способность спокойно продолжать разговор.
- И каковы же они?
- Во-первых...
- Да, сир, во-первых?
- Есть ведь еще и ее отец.
- И что?
- Он наследник трона от Дома Дракона.
- Хорошо, он наследник от Дома Дракона.
- Гордый и могущественный человек.
- Я не стану отрицать, вы совершенно правы.
- Человек, который пользуется значительной поддержкой среди принцев и представителей, собравшихся, чтобы определить размер императорского налога.
- Я начинаю понимать, к чему вы клоните, сир.
- В самом деле? Что ж, я удовлетворен.
- Прошу вас, сир, продолжайте.
- Нам следует учитывать проблему императорского налога, от которого зависит стабильность Империи, не говоря уже о наших удобствах.
- Да-да, мне все ясно.
- Итак, я ответил на вопрос об Адроне.
- Да, теперь я понимаю ситуацию с Адроном и императорским налогом.
- Далее, не следует забывать о дружбе Алиры и Сетры Лавоуд.
- О чем вы?
- Мне рассказали, что они успели подружиться. И вы же понимаете...
- Они стали друзьями? Сир, мне говорили, они грозят прикончить друг друга по нескольку раз за день.
Император пожал плечами.
- Что с того? Они же драконы. Подобные угрозы не мешают им оставаться друзьями.
- Пожалуйста, продолжайте.
- Мы столкнулись с заговором, который привел к убийству Г'ерета, Смоллера и...
- Да, сир, заговор.
- Сетра помогает его расследовать. Если мы оскорбим Сетру...
- Она перестанет помогать в расследовании.
- Именно.
- Ясно, сир.
- Я уж молчу о других способах, при помощи которых Сетра Лавоуд может причинить нам немалый ущерб.
- Понимаю ваши доводы относительно Адрона и Сетры. Что еще?
- Еще народ.
- Народ?
- Разумеется.
- Сир, при чем тут народ?
- Значит, вам не известно, каким влиянием пользуется в народе Алира? Как ее полюбили после случая в пекарне?
- Случая в пекарне, сир?
- Да.
- Я ничего о нем не слышала.
- Я вам расскажу. Вот как было дело: два дня назад Алира увидела толпу возле большой пекарни на улице Шести Изгородей. Ей стало интересно, и она попыталась выяснить, по какой причине там собрались люди.
- Ну?
- Ну, толпа гневалась из-за того, что пекарь поднял цены на хлеб, обвиняя во всем новый налог на пшеницу, введенный городом. Толпа обсуждала, не взломать ли ей двери пекарни и не забрать ли хлеб бесплатно.
Императрица нахмурилась.
- У них и в самом деле были серьезные намерения, сир?
- Как мне сказали, оставался нерешенным единственный вопрос - что делать с пекарем после того, как хлеб будет разобран: повесить или просто избить?
- Сброд! - вскричала императрица. - И где только была гвардия?
- За ними послали, но они не успели подойти к пекарне.
- И что произошло дальше, сир?
- Вы хотите знать, что было дальше?
- О Боги!
- Разобравшись, в чем дело, Алира подошла к пекарю и выкупила у него его дело.
- Как выкупила?
- На месте.
- И дала хорошую цену?
- Так мне сказали.
- И что?
- А дальше она раздавала хлеб бесплатно, пока он не кончился.
Императрица пожала плечами.
- Это решение проблемы на один день.
- Вовсе нет.
- Почему?
- Затем она вернула пекарню хозяину на том условии, что он станет продавать хлеб по прежним ценам.
- Ну и?..
- Рассказ о ее поступке быстро разнесся по всему городу, да еще и с большими преувеличениями. Народ любит Алиру, и если мы ее арестуем...
- Ба! Но, сир, что в состоянии сделать народ?
- Народ? А вы спросите у моряка, что может сделать океан?
- Океан невозможно контролировать.
- Не совсем так: его можно контролировать до тех пор, пока не начинается шторм.
- Вы боитесь шторма?
- Да. Шторма или наводнения.
- Пожалуй, вы правы.
- Давайте подведем итоги.
- Да-да. Давайте действовать, как осторожный управляющий, и убедимся, что все наши счета в порядке.
- Во-первых, нам следует иметь в виду лорда Адрона, принцев и представителей Домов. Во-вторых, Сетру Лавоуд. В-третьих, не следует забывать о народе. Все три фактора указывают на то, что Алиру нельзя арестовывать - если не произойдет чего-то экстраординарного.
- Чувствую, сир, ваши советчики весьма старательны.
- Да, Джурабин обязан разбираться в подобных вещах.
- Ага! Джурабин.
- Ну конечно.
- Что ж, я все поняла относительно проблем государственной важности.
- Значит, вы разделяете мою позицию?
- Всецело. Вот только...
- Да?
- Быть может, стоит взвесить важность государственных проблем и личных.
- Личных?
- Именно.
- Должен признаться, я вас не понимаю.
- Мне следует объяснить, сир?
- Если вы будете так добры.
- Под личными проблемами я подразумеваю следующее: если у вас появится страх перед народом, страх перед Сетрой и страх перед Адроном, кое-кто посчитает вас трусом.
Его величество нахмурился.
- Вы так полагаете?
- Уверена, сир.
- И все же если я не стану так поступать, то многие сочтут меня глупцом. И первым среди них буду я сам.
- Значит, мысли о трусости не тревожат ваше величество?
- Ну, я бы так не сказал. Еще ребенком...
Нам неизвестно, как его величество намеревался закончить это предложение; его прервал стук в дверь, на который он отреагировал с благодарностью, если судить по выражению его лица и изменению цвета Орба.
- Кто там?
- Сир, - послышался голос Тэка из-за двери, - гонец просит разрешения поговорить с вашим величеством по делу особой важности.
- Посланец? - спросил император. - И от кого он прибыл?
- От его высочества лорда Адрона э'Кайрана.
Его величество посмотрел на дверь, приподнялся, но потом снова опустился в кресло и промолвил:
- Пусть войдет.
- Хорошо, сир, - сказал Тэк, и дверь распахнулась, впустив посланца.
Открыл нашу историю посланец текла, этот был драконлордом. Костюм теклы отличался изысканностью, а драконлорд одевался просто, как военный. Теклу звали Сэб, драконлорда - Молрик э'Дриен. Он был племянником и адъютантом Адрона.
Его величество бросил взгляд на императрицу, показывая, что ей следует удалиться, поскольку речь пойдет о делах Империи. Ее величество обратила взоры к потолку, словно решила изучить украшавший его сложный цветочный орнамент, демонстрируя тем самым, что желает остаться и выслушать послание лорда Адрона. Император нахмурился, раздумывая, стоит ли настоять на своем, но потом молча повернулся к посланцу и жестом предложил ему говорить.
Молрик уже было открыл рот, однако его прервал звук приближающихся шагов. Он оглянулся. Его величество посмотрел через плечо посланца в открытую дверь.
- О, Джурабин! - воскликнул его величество. - Вы очень вовремя пришли.
- Благодарю вас, сир, - ответил премьер-министр. - Мне сообщили - прибыл посланец от его высочества наследника Дома Дракона.
- Совершенно верно.
- Вы не возражаете, сир, я бы хотел выслушать послание лорда Адрона.
- Конечно, не возражаю, Джурабин. Пожалуйста, заходите. Племянник его высочества Молрик э'Дриен как раз собирался начать.
Джурабин вошел, почтительно поклонился его величеству и императрице, после чего уселся в дальнем углу комнаты, сложил руки перед собой на столе. Если исключить поклон, о котором мы упомянули, Джурабин избегал смотреть в сторону императрицы. Что до самой императрицы, то для нее Джурабина словно и вовсе не существовало на свете.
- Ну а теперь, - проговорил Тортаалик, который, казалось, не обратил внимания на взаимоотношения - или их отсутствие - между Джурабином и Ноймой, - вы, сир, собирались рассказать о том, что имеет честь передать нам его высочество.
- Да, сир, - отозвался Молрик э'Дриен. - Вот послание.
- Слушаем.
Молрик заговорил. Складывалось впечатление, что он запомнил его наизусть - каждое слово, паузу и ударение. Впрочем, мы не сомневаемся, что так оно и было.
- Его величеству Тортаалику, императору Драгейры, - начал он, - от его высочества Адрона э'Кайрана привет.
«Ну, - сказал себе его величество, - начал он неплохо. Вот только что будет дальше?»
- Вашему величеству необходимо знать, - продолжал Молрик, - что по городу распространены злонамеренные слухи, оскорбительные как для вашего величества, так и для меня. В частности, сир, кое-кто утверждает, будто ваше величество уронили свое достоинство настолько, что приказали обыскать покои моей дочери Алиры, графини Лимтеракской, на основании неубедительного утверждения, будто она нарушила некие давно устаревшие законы.
Сир, я знаю, эти слухи лживы. Однако они продолжают распространяться. Вследствие чего я, как верный слуга вашего величества, считаю себя обязанным привлечь к ним ваше внимание. Если ваше величество пожелает выяснить подробности, ему достаточно обратиться к своему верному слуге, Адрону э'Кайрану, герцогу Истменсуотча, наследнику трона от Дома Дракона.
Посланец закончил и поклонился. Теперь всем присутствующим оставалось только наблюдать за тем, как Орб постепенно темнеет и краснеет, и строить предположения, каким будет гнев его величества. Даже Джурабин, который обычно умел отговорить императора от поспешных решений, предлагая их сначала тщательно обдумать, хранил молчание. А ее величество размышляла, нужно ли ей было убеждать Тортаалика отдать приказ об обыске в покоях Алиры. Сейчас ей совсем не хотелось привлекать к себе его внимание.
Наконец посланец, продемонстрировав немалое мужество, присущее драконлордам, спросил:
- Сир, будет ли ответ?
Его величество посмотрел на Молрика э'Дриена, и Орб стал таким красным, будто его охватило пламя.
- Вы можете передать его высочеству, - проговорил Тортаалик, - что мы получили его послание.
Молрик низко поклонился, отступил назад и скрылся за дверью. Несомненно, он вознес благодарность своему личному божеству за то, что гнев императора не обрушился на его голову. Между тем Тортаалик мучительно пытался подавить охватившую его ярость. С одной стороны, ему следовало учитывать доводы, изложенные императрице, а с другой - гордость его была уязвлена.
Могли ли события развиваться иначе? Мог ли кто-то произнести слова, которые привели бы к иному исходу? И Империя продолжала бы жить прежней жизнью? По субъективному мнению вашего покорного слуги - нет. Если бы его величество проглотил оскорбление, Адрон, тщательно все рассчитавший, попросту перегруппировал бы свои силы и, как он делал во время осады Гриппинг-Форда, придумал бы новые способы атаки. Он нападал бы до тех пор, пока не нашел бы слабого места в позиции противника.
Но подобные рассуждения, естественно, лишены смысла, поскольку история - это вовсе не то, что люди могли бы сделать или что им следовало сделать, а то, что они сделали. Его величество глубоко вздохнул, потом медленно выдохнул, повернулся к капралу Тэку и сказал:
- Позовите ко мне капитана гвардии.

ГЛАВА 19
В которой рассказывается о генерале и господине благородного происхождения, или о драконе и лиорне, и об их взаимодействии; а также о сравнении их поведения с поведением менее приятных личностей

Поскольку в данный момент Кааврен находится вне пределов видимости и пройдет еще некоторое время, прежде чем кто-нибудь сумеет найти нашего храброго капитана, мы воспользуемся представившейся возможностью, чтобы взглянуть на Айрича и Адрона, оставшихся в лагере герцога на окраине Драгейры. После отбытия посланца - лиорн догадывался, что тот должен передать его величеству, - минуты тянулись крайне медленно. Впрочем, никто не демонстрировал нетерпения.
Адрон занялся донесениями, а также бумагами, связанными с его батальоном. Изредка он прерывался посмотреть мозаику пурпурных камней, а Айрич невозмутимо вязал крючком - он хотел сделать стилизованного лиорна для стола в библиотеке. Потом в шатер Адрона подали обед. Учитывая походные условия, шеф-повар герцога продемонстрировал лучшие образцы кулинарного искусства. Лорд Адрон считал, его стол должен удовлетворять самым изысканным вкусам. Их обслуживал младший офицер. Он выбирал вина и приносил блюда для генерала и его гостя, однако держался в стороне, чтобы не мешать разговору.
Двое благородных господ принялись за уничтожение съестных припасов каждый на собственный манер: Адрон атаковал свою пищу так, будто перед ним лютый враг. Он пользовался ножом и зубами, словно они являлись его солдатами, при помощи которых он намеревался разбить наголову жареную утку, заставить отступить свежий хлеб с хрустящей корочкой, рассеять и обратить в бегство фасоль и рис, а также вынудить капитулировать сливки, яблоки в сиропе, засахаренные фрукты и сливовое вино.
Айрич же обращался с каждым блюдом так, точно они были почетными гостями, и не столько поглощал их, сколько вел с ними беседу - вежливо и почтительно. Трудно сказать, кто из двоих получал большее удовольствие от трапезы, но не вызывает сомнений одно: Адрон закончил есть значительно быстрее. Он уже потягивал крепкое вино и с довольным видом расхаживал по шатру, в то время как лиорн наслаждался засахаренными фруктами, о которых мы уже упоминали, а также размышлял о том, как наилучшим образом поступить со сдобным печеньем.
- Великолепная трапеза, - заметил лиорн, оглядывая пустые и полные тарелки и с удовольствием вспоминая их содержание.
Адрон поклонился и бросил одобрительный взгляд на младшего офицера, который в свое время будет доведен до сведения главного повара Адрона. Когда наконец все тарелки, салфетки и винные бутылки были собраны, Айрич удовлетворенно откинулся на спинку стула, вздохнул и сказал:
- Не ответит ли ваше высочество на один вопрос?
- Непременно, мой дорогой лиорн, - промолвил Адрон, отрывая взгляд от узора из пурпурных камней, над которым он, возможно для улучшения пищеварения, начал снова работать.
- Я должен заранее принести свои извинения за то, что он не будет связан с уткой, отдавшей свою жизнь ради удовлетворения нашего желудка, или таинственного способа, при помощи которого ваш шеф-повар умудрился ее так восхитительно приготовить, ведь его возможности сейчас чрезвычайно ограниченны.
- Хотя я и рад, что вы получили удовольствие от нашей трапезы, - ответил Адрон, - вам нет необходимости ограничивать нашу беседу лишь обеденным столом. Расскажите мне о том, что занимает ваши мысли.
- О чем еще я могу размышлять, кроме как о политике и ситуации, в которой мы оказались?
- Понимаю, у вас могли возникнуть вопросы на сей счет, - кивнул Адрон.
- Совершенно верно.
- Что ж, спрашивайте.
- Хорошо. Как отреагирует его величество на оскорбление?
Адрон нахмурился.
- Оскорбление? Поясните, я не совсем понимаю вопрос, который вы мне задали.
- Я имел в виду, - ответил Айрич, - оскорбление, которое содержалось в послании, отправленном вами сегодня утром его величеству.
- Вы хотите сказать, что я оскорбил его величество?
Айрич посмотрел в глаза лорда Адрона.
- Не думал, что тут могут быть какие-то сомнения. Разве вы хотели произвести другое впечатление?
Адрон нахмурился еще сильнее.
- Неужели Молрик позволил себе?
- Едва ли, - перебил его Айрич.
- Но тогда откуда вы узнали о том, что говорилось в моем послании его величеству?
- Я имею честь знать ваше высочество.
Лицо Адрона прояснилось.
- Ах вот оно что, - проговорил он.
- А как насчет моего вопроса?
- Ну а каково ваше мнение?
- Значит, вам интересно узнать мое мнение относительно вашего послания?
- Да, конечно.
- Полагаю, вашему высочеству следует немедленно отправить вслед за ним еще одно.
- Второе послание?
- Вот именно.
- И что должно содержаться во втором послании?
- Извинения за первое.
Некоторое время Адрон смотрел на лиорна так, словно с трудом сдерживал рвущуюся наружу ярость. И то ли потому, что гнев Адрона был направлен исключительно на его величество, то ли из-за того, что Айрич обладал врожденным чувством такта, позволявшим ему безнаказанно делать подобные заявления, герцог в конце концов решил сдержаться.
- И все же почему я должен приносить извинения, ведь император нанес мне оскорбление?
- Потому что он император, - ответил Айрич.
- Значит, его подданные обязаны терпеть подобное поведение?
- Да, - кивнул Айрич.
Адрон внимательно смотрел на лиорна, обдумывая новую мысль об отношениях между подданными и императором.
- Почему? - не выдержал он.
- Да если знать перестанет проявлять уважение к Империи, что заставит крестьян уважать знать?
- Похоже, я уже слышал подобные доводы, - признал Адрон. - Однако мне кажется, что если его величество не будет проявлять достаточного уважения к дворянам, то он тем самым вдохновит крестьян на аналогичное поведение.
- Разве не лучше продемонстрировать пример послушания и уважения, нежели мятежа?
Адрон сделал шаг вперед, остановился напротив лиорна и воскликнул:
- А кто говорил о мятеже?
Айрич, который так и остался сидеть, лишь пожал плечами.
- Если кто-то оскорбляет своего сюзерена и рассчитывает, что тот никак на это не отреагирует, то он поступает глупо. Или он хочет прославиться как мученик, и его ждет арест, или станет мятежником, если ему воспротивится. Я знаю, ваше высочество не глупец; и сильно сомневаюсь, что вы намерены стать мучеником.
Адрон пристально посмотрел на Айрича, а потом рассмеялся.
- Вы тоже отнюдь не глупец, лиорн.
Айрич молча поклонился.
- Мятеж я еще не начал, и у его величества есть возможность принести свои извинения, - продолжил герцог Истменсуотча.
- Ваше высочество, вы, несомненно, не хуже меня понимаете, его величество никогда не принесет вам свои извинения.
- Разумеется. И все же надеюсь, что ошибаюсь. Во имя всех Богов, он должен передо мной извиниться, точнее, перед моей дочерью. Так обращаться с отпрыском наследника от Дома Дракона... но сейчас речь не об этом. Пожалуй, вы правы, я не жду извинений о его величества.
- Тогда чего вы ждете? - спросил Айрич. - В состоянии ли ваше высочество противостоять силам целой Империи?
Адрон слабо улыбнулся, взглянул на мозаику пурпурных камней и сказал:
- Может, и да.
- А вы этого хотите? - осведомился Айрич.
Адрон нахмурился и ничего не ответил.
В то время как в лагере лорда Адрона осмыслялись вопросы морали (или, как сказал бы Демон Найтсфорда, этики), в самой Драгейре обсуждались совсем иные проблемы. И в данном случае никто не думал об этике (или морали), хотя не вызывало сомнений, что любой благородный господин пришел бы в ярость при упоминании темы разговора - он касался хладнокровного убийства, совершаемого при помощи хитрости, а не умения.
И пусть читатель не думает, будто беседа проходила где-то в районе Дна или в каком-нибудь месте, хотя бы отдаленно напоминающем таверну, в которой собирались заговорщики. Нет, это была шикарно обставленная гостиница на улице Арчез, между Плоской площадью, там горожане обычно покупали, продавали и обменивали товары, и площадью Обмена Серебра. Гостиница выходила прямо на высокое изящное здание Обмена Серебра, куда частенько заглядывали не только горожане, но и дворянство, а вот теклы, за исключением слуг, лакеев и посыльных, старались тут не показываться.
Гостиница называлась «Отблеск серебра», поскольку находилась возле Обмена Серебра и считалась одной из самых процветающих в этом фешенебельном квартале, сюда часто наведывались драконлорды и дзурлорды, аристократы из Дома Джарега и даже представители Дома Феникса. Здесь за тысячелетия существования гостиницы (ее построили сразу же после возведения здания Обмена Серебра) ни разу не случилось ни драки, ни громкой ссоры.
Владелец гостиницы, иссола по имени Венсил, стоял у дверей и встречал каждого постояльца с поклоном, соответствующим его Дому. Впрочем, иногда гостю вежливо, но твердо отказывали - однако так случалось только в тех случаях, когда одежда не соответствовала уровню заведения. Доподлинно известно, что во времена Республики Текла предки Венсила пускали в гостиницу текл, если в их карманах оказывалось достаточно денег.
Обстановку внутри отличал высокий вкус. Более того, она напоминала ресторан Валабара в далекой Адриланке. Четыре зала - Большой, Дубовый, Вишневый и Длинный - поражали уникальностью убранства и вместе с тем прекрасно дополняли друг друга. Не станем испытывать терпение читателя, описывая залы, которых нам ни разу не приходилось видеть, позволим себе лишь коротко рассказать об одном из них. Речь идет о Вишневом зале, располагавшемся справа от входа в Длинный зал.
Вишневый зал прославился своими кабинками, а также стойкой бара из вишневого дерева и камином, в коем горело, естественно, вишневое дерево, наполняя помещение легким и тонким ароматом самой ценной из пород твердого дерева.
В тот момент, когда мы туда заглянули, в зале практически не было посетителей; лишь одна кабинка оказалась занятой. В ней сидели два драконлорда и дзурлорд - мы сразу намерены сообщить, что они не имеют никакого отношения к нашему повествованию. Вся компания пила сладкое вино, заедая его чудесными легкими сластями из Венсила. Тема их беседы напрямую не была связана с событиями, ради которых мы сюда отправились, тем не менее она может заинтересовать наших читателей. Один из собеседников, баронесса Клевер, леди с довольно резкими чертами лица, заметила, обращаясь к своим спутникам:
- Говорю только за себя, поскольку я не принц и не представитель, но я бы ни пенни не дала Орбу.

Предыдущая страница 18 Следующая страница


19 стивен браст

- Как так? - спросила жилистая баронесса Ньюхаус. - Вы хотите, чтобы двор обанкротился?
- А почему бы и нет? - пожала плечами баронесса Кловер. - Я имею в виду не только восстание Уайткрест, за подавление которого мы ничего не получили, но и последнее оскорбление, нанесенное лорду Адрону. Более того...
- Да? Более того?
- Если мы захотим сохранить целостность Империи - а не верховной власти, поскольку я чувствую, что скоро должен завершиться цикл, - то в нас очень скоро возникнет нужда, и в наших армиях тоже.
- В самом деле? - проговорила Ньюхаус. - И в каком месте, по-вашему, мы понадобимся?
Третьим членом компании был высокий красивый дзурлорд - граф Дерево-у-Моря. Мы будем называть его коротко - по имени Джаан, поскольку его титул слишком долго выговаривать.
- На улицах Драгейры, моя дорогая, - вступил он в беседу.
Кловер кивнула, польщенная тем, что Джаан согласился с ней, - она находила дзурлорда привлекательным и хотела установить с ним более тесные отношения.
- Совершенно верно. Положение на Дне резко ухудшилось, да и теклы всячески демонстрируют, что недовольны своей жизнью. Сегодня два типа состроили мне рожи, а потом скрылись в переулке. Не сомневаюсь, если бы я за ними последовала, то нарвалась бы на засаду.
- Вы не стали их преследовать? - удивилась Ньюхаус.
Кловер пожала плечами.
- Мне пришлось бы бросить лошадь, которая не смогла бы пробраться через переулок. Да и стоит ли обращать внимание на выходки текл.
- Пожалуй, вы правы, - кивнула Ньюхаус.
- И, - добавил Джаан, - когда теклы осмеливаются оскорблять драконлорда, следует ожидать самого худшего.
- Абсолютно с вами согласна, - заявила Кловер, с нежностью глядя на Джаана.
- Но, - возразила Ньюхаус, которая находила Кловер более привлекательной, чем Джаана, - в чем же причина их неудовольствия?
- В чем причина? - с удивлением переспросила Кловер. - Неужели не знаете? Я получила письмо от своего управляющего - он пишет, что на мое поместье напало пятьдесят текл и ему пришлось от них отбиваться. Они ушли из города, потому что не могли найти себе пропитание. На дорогах полно разбойников, большинство из них теклы, покинувшие города. В течение тысяч лет города росли, а теперь теклы начали их покидать - им ведь не на что купить хлеб. И кто в этом виноват, как не его величество. Он же постоянно увеличивает налоги, чтобы покупать бриллианты, и...
- А вот здесь я должен с вами не согласиться, - перебил ее Джаан.
- Как, разве его величество не большой любитель бриллиантов?
- О конечно, он их просто обожает. Однако он тратит на них гораздо меньше, чем принято считать. Мой кузен служит в гвардии, а у него есть близкий друг, чья племянница - тоже гвардеец - часто стояла на посту возле кабинета управляющего финансами Смоллера... того, что убили. Так вот, племянница несколько раз с ним разговаривала, а также слышала его беседы с клерками. Заверяю, лишь малая часть императорской казны идет на удовлетворение прихотей его величества.
- Но тогда в чем причина бед? - Кловер не могла быстро возразить на столь веские доводы.
- На то, моя дражайшая леди, есть, как мне думается, сразу несколько причин. Но если вы не станете считать меня мистиком, скажу, что вы совершенно правы - пришло время для смены цикла. Тут больше нечего добавить. Лорд Адрон должен что-то предпринять. И если бы он был здесь, я бы так ему прямо и сказал. Он должен действовать, пока не стало слишком поздно.
- Да, да, - заявила Кловер, довольная тем, что ее назвали «дражайшей леди».
- Но это еще не все, - продолжал Джаан. - Мой кузен рассказал мне о постах, установленных возле каждых ворот, где обыскивают все фургоны. Они остановили фургон, в котором кроме теклы оказалось еще несколько мешков с зерном.
- Ого! - удивились Кловер и Ньюхаус.
- Теклу повесили на месте, - добавил Джаан. - Однако подумайте сами, до какого отчаяния они доведены, если, чтобы избежать налогов, рискуя жизнью, пытаются незаметно провезти зерно. - Он покачал головой, словно хотел сказать, что будущее не сулит ничего хорошего.
- Но если то, что вы говорите, правда, сейчас не самое подходящее время для банкротства Империи, - возразила Ньюхаус.
Кловер пожала плечами, как раз в тот момент, когда в комнату вошли двое элегантно одетых джарегов.
- Пусть другие поставляют деньги в казну - а мы будем делать свою работу. - Когда она сказала другие, ее глаза со значением остановились на джарегах, о которых мы только что упоминали.
За ними мы и последуем в дальнюю кабинку, оставив собеседников продолжать их разговор. В одном из джарегов внимательный читатель немедленно узнал бы нашего старого знакомого - Дунаана. Другим был юный хрупкий джарег с правильными, красивыми чертами. Яркие глаза его поблескивали. Следует добавить, что легкая полуулыбка, казалось, никогда не покидала его лица.
Они сели и попросили официанта принести им лучшего красного вина, жареной кетны с зеленым луком, грибами и шафраном, а также свежих фруктов. Затем они занялись обсуждением таких безобидных вопросов, как мода и погода. Когда им поставили на стол тарелки с закусками и официант удалился, Дунаан сказал:
- Вы, Марио, заслужили определенную репутацию.
- Правда? - отозвался Марио. - Не знал.
- Тем не менее я нисколько не погрешил против истины.
- Ну, тогда надеюсь, у меня хорошая репутация.
- Отличная. Именно по этой причине я и хотел с вами поговорить.
Движением точным и грациозным Марио насадил кусок кетны на свой кинжал, прихватив одновременно лук и гриб. Он отправил лакомство в рот и кивнул, предлагая Дунаану продолжать.
- У нас есть дело, которое вам вполне по силам. Однако сразу должен предупредить: оно не будет легким.
Марио, закончивший жевать кусочек кетны, откусил уайтфрута, умудрившись при этом не пролить ни капли сока - что мало кому удается. Он пожевал, промокнул губы салфеткой, аккуратно выплюнул пару семян.
- Понятно, - ответил Марио. - Дело предстоит нелегкое.
- Оно будет очень трудным.
- Оно будет очень трудным; что ж, вы меня предупредили.
- Мы собираемся кое-кого убить.
- Ну-ну, - флегматично отозвался Марио.
- Мы предлагаем сумму, которая, осмелюсь предположить, будет гораздо больше тех, что вы получали раньше.
Марио слегка приподнял брови, но промолчал.
- Да, - кивнув, продолжал Дунаан. - Дело очень серьезное. У нас высокая цель - чрезвычайно высокая. Однако мы намерены до нее добраться. Согласны ли вы стать нашим оружием?
- Насколько высокая? - спросил Марио.
- Очень высокая, - ответил Дунаан.
- Речь идет о министре?
- Выше.
- О принце?
- Еще выше.
- О...
- Именно.
- Понимаю, - сказал Марио.
- Ну и?..
- Да, теперь понимаю, шутить вы не собираетесь.
- Вас интересует наше предложение?
- А вы уверены, что такое вообще возможно?
- Нет ничего невозможного, - заявил Дунаан.
- На гарантию не слишком похоже.
- Что вас беспокоит? Гвардейцы?
- Я могу избежать встречи с гвардейцами и нанести удар, прежде чем они поймут, что происходит, и сумею скрыться до того, как они начнут действовать.
- В чем же тогда дело?
- Орб.
- Ах да, Орб.
- Именно. Разве он не попытается спасти жизнь императора?
- Нет, если цикл подошел к концу.
Марио немного подумал, а потом кивнул.
- Вам остается лишь убедить меня, что цикл действительно подошел к концу, - сказал он.
- О, что до этого...
- Да?
- Возможно, мне не удастся вас убедить.
- Тогда...
- Но я могу сделать нечто другое.
Марио терпеливо дожидался продолжения.
Дунаан положил бархатный кошелек на стол, между бокалом с вином и соусником. Марио взял кошелек, открыл его, и на ладонь ему выкатилась крупная жемчужина. Он внимательно осмотрел ее, сообразив, что, хотя она и стоит очень дорого, этого недостаточно за убийство его величества, и вопросительно взглянул на Дуиаана.
- Нужно раздавить ее ногой неподалеку от Орба. И в течение нескольких минут он будет бездействовать.
Марио нахмурился.
- Разве такое возможно?
- В течение нескольких минут Орб будет считать, что цикл закончился.
- Значит, стоит раздавить жемчужину, и она обманет сам Орб? - поразился Марио, впервые демонстрируя нечто сродни эмоциям.
- Верно.
- Но как такое может быть?
- А как был создан Орб? - спросил Дунаан.
- Я не ученый и не историк.
- Однако среди нас есть и такие.
- Да.
- В изготовлении жемчужины принимали участие ученые, историки и искусные волшебники. Как им удалось ее создать, я знаю не больше, чем вы.
- Но вы уверены, что она сработает?
- Уверен.
- Однако уверенность должна быть и у меня.
- Подумайте сами, - сказал Дунаан, - если жемчужина не сработает, вы потерпите неудачу. И тогда, несомненно, Гвардия Феникса попытается взять вас живым. Если им будет сопутствовать успех, они используют для допросов Орб. Конечно, вы расскажете им все, в том числе назовете мое имя и опишете внешность, что позволит гвардейцам меня отыскать. Следовательно, как и вы, я рискую жизнью.
- Что ж, вы меня убедили, - ответил Марио после непродолжительных раздумий.
- Относительно платы...
- Да?
Дунаан назвал огромную сумму в золоте и заявил, что половину Марио получит, как только согласится взять заказ, вторую половину - после успешного завершения миссии.
- Вам нужно время обдумать предложение, которое я имел честь сделать? - напоследок спросил Дунаан.
- Всего лишь несколько мгновений, - последовал ответ Марио, - которые потребуются мне, чтобы смочить эти орехи в ликере, перемешать их с охлажденными фруктами и съесть до тех пор, пока их температуры не сравняются. Предлагаю вам, милорд, заняться тем же, а когда орехи закончатся, я дам вам окончательный ответ.
Дунаан кивнул и занялся орехами, ликером и фруктами, в то время как Марио обдумывал сделанное ему предложение.
Нам следует пояснить, что Марио, хотя ему едва исполнилось сто лет, успел заработать завидную репутацию в определенных, тайных кругах, в которые нам пришлось ввести нашего читателя. Необходимо добавить, что в этих кругах репутация имеет колоссальное значение. Впрочем, слухи о способностях того или иного исполнителя нередко оказывались ложными. Но Марио по всем позициям считался чрезвычайно искусным мастером своего дела.
Однако он был еще молод, а для юности характерен недостаток опыта. Он не потерял голову из-за размеров предложенной суммы, не говоря уже о возможной славе (такое понятие, как слава, незнакомо в мире наемных убийц). Марио не мог устоять перед вызовом. Его поразительные рефлексы, умение мгновенно принимать правильные решения, фиксировать малейшие детали, а также способность без колебаний и угрызений совести доводить начатое до конца, делали его одним из немногих, кому была по силам такая задача. Марио об этом знал.
Ему было известно, что еще никому не удавалось победить Орб, но доводы Дунаана звучали весьма убедительно - похоже, Дунаан действительно верил в волшебство жемчужины. А он имел репутацию человека осторожного, которого нелегко обмануть.
«Мне предлагается самый невероятный вызов из всех возможных», - размышлял Марио. Он понимал, что если откажется, то до конца своих дней будет сомневаться, сумел бы справиться с этим делом или нет.
Нам остается лишь повторить, что Марио отличался удивительным мастерством, осторожностью и рассудительностью - и все же ему не хватало жизненного опыта; в частности, он далеко не все знал о нравах джарегов.
Мысль о том, что Дунаан с самого начала намеревается предать его, даже не приходила Марио в голову.
- По рукам, - сказал он наконец, - я возьмусь за ваш заказ.

ГЛАВА 20
В которой рассказывается о толковании приказов теклами и капитанами, а также о толковании взглядов и фраз изобретательным йенди

Солнце было еще в зените, когда Кааврен расстался с Даро. Они обменялись множеством нежных слов, и графиня обещала, что не уедет в свои поместья, а до вечера появится на улице Резчиков Стекла и продолжит разговор с капитаном, доставивший им обоим несравненное удовольствие.
Приняв такое решение, Даро снова начала собирать вещи; впрочем, она справилась с этой задачей на удивление быстро. После того как каждое платье, нижняя юбка, манто, халат, шарф, накидка, перчатка, муфта, туфелька, капор, шляпка и множество других предметов, перечислением их мы не станем утомлять нашего читателя, были уложены в сумку или чемодан (их оказалось три), Даро приказала слугам доставить их к выходу из Крыла Феникса, где она дождалась экипажа и попросила отвезти ее в дом Кааврена на улице Резчиков Стекла.
К счастью, ее успел опередить посланец с письмом для Сахри, содержание которого мы спешим сообщить читателю:
«Даро, графиня Уайткрест, оказывает нам честь посещением нашего дома. По-моему, комната на террасе должна графине понравиться. Я вернусь в свое обычное время, если, конечно, меня не задержит какой-нибудь приказ его величества. Прими графиню как можно радушнее, с максимальным уважением, а также передай, что я с радостью готов предоставить ей кров». Внизу стояла подпись: «Кааврен, капитан гвардии».
Надо отметить, Сахри, хотя и была теклой, соображала прекрасно. Она сразу заметила, что Кааврен оказал ей честь, подписав письмо своим полным титулом, из чего она сделала вывод: он придает огромное значение визиту графини. Еще Сахри обратила внимание на слова «комната должна понравиться». Раньше там жил Пэл, и вопрос заключался лишь в том, будет ли комната готова для приема гостьи. Таким образом, Кааврен просил Сахри привести ее в порядок.
На первый взгляд упоминание, что он придет домой в обычное время, казалось излишним. Но Кааврен, как мы уже установили, никогда ничего не говорил зря. А уж в письмах - тем более! Из чего Сахри поняла, что когда он вернется, то обязательно проверит, в каком состоянии находится комната графини, и не потерпит неряшливости. Последнее Кааврен подчеркнул фразой о приказах его величества, однозначно указывавшей: его приказы должны быть исполнены с таким же рвением и точностью, как если бы они исходили от Орба.
В целом из письма становилось ясно, что этот визит крайне важен для Кааврена и что наступил один из тех редких случаев, когда Сахри следует проявить максимальное старание.
То ли из-за мастерского толкования письма, то ли потому, что настроение Сахри заметно изменилось к лучшему после появления Мики, который с радостью согласился ей помочь, но Даро приняли вежливо и с почтением. Графиня устраивалась на новом месте с легкостью женщины, привыкшей к неожиданным переменам, а также с энтузиазмом, свойственным влюбленным.
Если говорить о влюбленных, то Кааврен, отправив письмо Сахри, вернулся в Крыло Дракона, где его немедленно нашел паж, посланный его величеством (вряд ли наших читателей удивит, что именно его величество опередил всех, кто искал Кааврена).
Когда Кааврен вошел в Портретный зал, то сразу же заметил, что Орб, кружащий над головой императора, приобрел пугающий темно-красный цвет. Его величество был разгневан. Тортаалик бросил на него свирепый взгляд и проговорил:
- Я вижу, вас наконец-то нашли, капитан.
Кааврен поклонился.
- Да, сир. Только что получил ваш приказ.
- Вас сегодня было дьявольски трудно найти.
- Сожалею, - ответил Кааврен, - что вашему величеству не удалось быстро меня разыскать.
- И где же вы находились?
- Исполнял свой долг, - солгал Кааврен, он многозначительно посмотрел на Тортаалика, спрашивая, стоит ли ему отвечать на вопрос в присутствии всего двора.
Император фыркнул, протянул Кааврену лист бумаги и заявил:
- Пожалуйста, сделайте это немедленно, если, конечно, вам позволит ваш долг.
Кааврен проигнорировал иронию его величества, поклонился и ответил:
- Слушаюсь, сир. - После чего отступил на несколько шагов и вышел из Портретного зала.
В коридоре он взломал печать и прочитал приказ. Как и в случае с письмом Кааврена Сахри, мы воспроизводим его дословно:
«Приказ для лорда Кааврена, капитана Гвардии, немедленно арестовать его высочество Адрона э'Кайрана и препроводить его в надежное место в Крыле Иорича, приняв все необходимые меры предосторожности против побега или возникновения беспорядков».
Кааврен дважды перечитал документ. У него накопился более чем достаточный опыт в толковании даже самых простых (на первый взгляд) приказов, которые его величество отдавал своему капитану. Тиаса понимал все, что открывалось за недосказанностью или тщательно продуманной формулировкой. И сейчас наш герой почувствовал тревогу.
То, что в приказ включено имя и титул Кааврена, означало: вся ответственность за выполнение теперь ложится на его плечи, - конечно, он мог привлечь себе в помощь любые силы, но за успех или неудачу ему придется отвечать своим положением или даже головой.
А ведь имелось еще слово «немедленно». Все приказы следовало исполнять немедленно; однако то, что его величество соизволил добавить это слово, свидетельствовало о соответствующем состоянии духа и означало: Тортаалик не потерпит никаких задержек.
Еще более тревожными показалась Кааврену фраза «надежное место». Не имелось никаких оснований считать, что камеры в Крыле Иорича недостаточно надежны, - просто Кааврену давали понять, что он отвечает как за арест лорда Адрона, так и за пребывание Истменсуотча в заключении; иными словами, капитану надлежало исполнять обязанности тюремщика. Кроме того, ему следовало обратить внимание на дополнение относительно возможного побега и беспорядков. Из чего вытекало: его величество опасался попыток освободить лорда Адрона и того, что его арест может вызвать беспорядки в городе, ответственность за которые также возлагалась на Кааврена.
Задача была очень непростой, а слово «немедленно» делало ее и вовсе трудновыполнимой. Ведь у Кааврена практически не оставалось времени, чтобы хоть как-то подготовиться к осложнениям.
Он еще немного постоял, раздумывая, потом аккуратно сложил приказ и спрятал его в карман. После чего опять вернулся к своим размышлениям. Императору не составило труда написать слово «немедленно». Однако Кааврен понимал, что должен тщательно спланировать операцию. Во-первых, сколько человек потребуется, чтобы произвести арест? Если Адрон примет решение не оказывать сопротивления - то нисколько. А если Адрон не подчинится, тогда - гром и молния! - всех людей Кааврена да и гвардейцев баронессы Стоунмовер будет недостаточно. Положим, решил Кааврен, Адрон не пойдет на конфронтацию. Если он ошибся, то попадет в руки Адрона и его, Кааврена, убьют - он не выполнит приказ, зато погибнет благородной смертью.
«Но, мой дорогой капитан, - сказал себе Кааврен, - какое это имеет значение? Если уж быть честным до конца, разве ты можешь вспомнить приказ, который доставил бы тебе меньше радости за последние сто лет? Арестовать лорда Адрона! Ча! Я бы с большим удовольствием - нет, остановись, не стоит думать об измене, даже наедине с собой. Получен приказ, и необходимо его выполнить или благородно погибнуть, другого не дано. - Он философски пожал плечами. - Совершенно очевидно, если я удачно завершу свою миссию, то помогу подготовить казнь одного из первых людей Империи. И, клянусь Богами, если меня постигнет неудача, я больше никогда не увижу мою леди Даро».
Кааврен мысленно произнес ее имя и тут же почувствовал, как внутри у него все сжалось - ощущение, хорошо знакомое всем влюбленным. На лице тиасы появилось счастливое, хотя и слегка озабоченное выражение. Впрочем, оно довольно быстро исчезло. До Кааврена наконец начало доходить, от чего он отказывается. Это вызывало печаль, с которой наш храбрый капитан заставил себя справиться.
«Прекрати, - сурово сказал он себе. - Неужели счастье сделало меня трусом? Нельзя этого допустить. Нет, я должен выполнить приказ или подать в отставку и превратиться в отшельника, что совершенно невозможно для человека в моем положении.
А раз так, Кааврен, друг мой, вперед, встречай свою судьбу с высоко поднятой головой, даже если на сердце у тебя тяжело. Но смотри-ка... Вот мои старые друзья. Какое искушение!»
Эта мысль промелькнула в голове у тиасы, когда он заметил Пэла и Тазендру. Они были явно рады его видеть. Впрочем, радость постепенно покинула их лица, или, как говорят моряки, ветер стих, - они поняли, что их друг чем-то озабочен.
Кааврен попытался вести себя так, будто ничего особенного не произошло.
- Приветствую вас, друзья мои, - обратился он к ним. - Что привело вас во дворец?
- Мы искали вас, - ответила Тазендра.
- И, - добавил Пэл, - мы вас нашли,
- Где-то я уже слышала эту фразу, - пробормотала себе под нос Тазендра.
- Так и есть, - сказал Кааврен, обращаясь, спешим мы отметить, к Пэлу, а не к Тазендре. - Но, несмотря на удовольствие, которое мне доставляет ваша компания, должен признаться, что сейчас очень занят. Мне необходимо выполнить свой долг. К великому сожалению, я не могу задерживаться ни на минуту.
- И куда посылает вас долг? - поинтересовался Пэл. - Мы можем проводить вас и поговорить по дороге, ведь это не отнимет у вас времени.
- Мой долг ведет меня сначала в Крыло Дракона, в мой кабинет, и я не вижу причин, которые помешали бы вам меня сопровождать.
- Так ведите нас, - предложил Пэл.
- Тем более, - добавила Тазендра, - у вас всегда это так изящно получается.
На такой комплимент Кааврен не нашел достойного ответа и молча зашагал в направлении Крыла Дракона.
- Расскажите мне, - заговорил Пэл, - о том несчастном, который попытался убить вас два дня назад.
- Два дня назад? - переспросил Кааврен. - Неужели два дня? Гром и молния! За эти два дня столько всего произошло!
- Похоже, передышки не предвидится, - заметил Пэл.
- Не сомневаюсь, что вы правы, - со вздохом согласился Кааврен.
- Однако меня интересуют подробности. Узнав их, мы о Тазендрой попытаемся что-нибудь выяснить.
- Да пожалуйста, - ответил Кааврен, - Я и сам собирался обратиться к вам с просьбой о помощи. Но меня отвлекли сначала беспорядки на улицах Драгейры, потом другие события. Впрочем, меня интересуют любые новые сведения о моих врагах.
И тиаса быстро рассказал обо всем, что они с Айричем выяснили, изучая тело убийцы. Мы уже имели честь познакомить нашего читателя с их выводами, а посему не станем занимать его время ненужными повторениями.
- Что ж, для размышлений вы дали мне пищу, - проговорил Пэл.
Они подошли к кабинету Кааврена, и капитан сказал:
- Здесь я должен с вами проститься. Мне предстоит выполнить очень неприятный приказ. Уверен, вы не захотите, да и не сможете мне помочь. - Он замолчал и посмотрел Пэлу в глаза.
- Понимаю, - промолвил йенди. - Понимаю. Остается пожелать вам удачи. Нам пора идти.
Когда друзья вышли, Кааврен сел за стол и принялся писать приказы, которые должны были защитить город от беспорядков, вызванных арестом лорда Адрона. Однако через несколько минут ему сообщили что его ждут посетители.
- Кто? - спросил капитан.
- Леди Алира и Сетра Лавоуд, - известил его дежурный капрал.
- Ах вот оно что, - проговорил Кааврен. - Пусть войдут.
- Мой дорогой капитан, - сразу перешла к делу Сетра, не успев переступить порог кабинета и опередив Алиру. - Мой дорогой капитан, нам пришлось за вами побегать.
- В самом деле?
- Да. Мы успели побывать здесь, сходить в Императорское крыло и снова вернулись сюда.
- Сожалею, что доставил вам неудобства, - ответил Кааврен. - Однако вы же знаете, мое время мне не принадлежит. Более того, сейчас у меня особенно много неотложных дел. И жаль, но я не могу вести беседы, какими бы приятными они ни были.
- О, мы прекрасно все понимаем, - кивнула Алира. - Долг не ждет.
- Верно.
- Нас также привел сюда долг. Или, следует уточнить, весьма определенная обязанность, которую, возможно, вы должны исполнить.
Кааврен почувствовал, как у него сжалось сердце, однако ни один мускул на его лице не дрогнул.
- Обязанность, которую, возможно, мне необходимо исполнить? О чем вы?
- Мы вам скажем, - заверила его Алира.
- Я ни о чем другом и не прошу.
- Тогда слушайте.
- Мы хотели бы знать, - вмешалась Сетра, - насколько вы вправе нам открыть...
- Может, - перебила ее Алира, - вам не разрешено говорить о подобных вещах - мы все понимаем и не станем настаивать.
- Да, конечно, - ответил Кааврен, - пожалуйста, продолжайте.
- Вы могли получить некие приказы, - снова начала Сетра. - И мы хотим знать...
- Если вам разрешено ответить на наш вопрос, - опять вступила в разговор Алира, переглянувшись с Чародейкой Горы Дзур.
- ... получили ли вы их.
- Ну, - ответил Кааврен, изо всех сил стараясь сохранять невозмутимость, - я часто получаю приказы, о которых мне не позволено говорить. Раскрыть их содержание иногда равносильно измене.
- Да, да, - охотно согласилась Алира. - И если речь идет именно о таком приказе, мы не просим вас нарушить тайну.
- Ну... хорошо, - после паузы ответил Кааврен.
- Тем не менее, - с некоторым нетерпением проговорила Сетра, - мы все-таки хотим задать вам свой вопрос.
- Безусловно, я вас слушаю, - сказал Кааврен.
- Мы готовы, - заявила Сетра.
- Прошу вас.
- В таком случае, - продолжала Сетра, - не довелось ли вам получать приказы...
- Приказы? - перебил ее Кааврен, вдруг почувствовавший, что форменный плащ, который он носил каждый день в течение пятисот тридцати лет, стал слишком тесным.
- Речь в них о леди Алире?
Кааврен моргнул и попытался выиграть время, надеясь, что сумеет найти способ выбраться из крайне неприятной ситуации, в которой он оказался.
- О леди Алире? - переспросил капитан. - Ну, любые приказы могут иметь отношение к леди Алире, поскольку ее интересы распространяются очень на многое. Что конкретно вы имеете в виду?
- Я имела в виду, - резко сказала Сетра, - нечто вполне определенное.
- Ну, дело в том...
Неожиданно вмешалась Алира:
- Есть ли у вас приказ меня арестовать, капитан? Поскольку если он у вас есть, то я не собираюсь оказывать сопротивление, а намерена обратиться сначала к моему отцу, затем в Совет Дома Дракона, потом...
Кааврен вскочил на ноги.
- Арестовать вас? Так вот вы о чем... Вы полагаете, я получил приказ арестовать вас?

Предыдущая страница 19 Следующая страница


Пятьсот лет спустя 20

- Мы так не думаем, капитан, - возразила Сетра. - Однако нам известно, что Алира кое-кого оскорбила и... Капитан, вы играете со мной?
Кааврен взял себя в руки и ответил:
- О, ни в малейшей степени, уверяю вас. Более того, спешу вас заверить, что не получил приказа арестовать леди Алиру. Боги! Если бы дело обстояло иначе, я взял бы вас под стражу в тот момент, когда вы переступили порог моего кабинета.
- Я вас поняла, - заявила Алира.
- И я тоже, - добавила Сетра.
- Тогда, - проговорил Кааврен, с огромным облегчением опускаясь в кресло, - мне больше нечего добавить, не считая того, что у меня куча дел, а времени совсем не остается. Я вынужден просить вас меня извинить.
Они поклонились капитану, пожелали ему всего хорошего, обещали как-нибудь еще раз навестить и ушли. Кааврен снова принялся за составление приказов, размышляя над тем, какая формулировка подойдет лучше. Мы же последуем за Сетрой и Алирой, которые остановились в большом вестибюле у входа в Крыло Дракона. Здесь они обменялись несколькими фразами, представляющими для нас интерес.
- Ну, и что вы думаете? - спросила Алира.
- Он не стал бы лгать, - ответила Сетра. - Более того, он говорил правду. Тем не менее...
- Да, тем не менее он что-то недоговаривает.
- Так оно и есть, - подтвердила Сетра. - И нам бы следовало выяснить, что именно. Если бы вы не настаивали на соблюдении правил конфиденциальности... Когда подобная ситуация возникнет в следующий раз, вы...
- Возможно, - пожав плечами, перебила ее Алира. - Хотя вы должны признать, что дело тут не только в конфиденциальности. Для офицера...
- Поверьте, - перебила ее Сетра, - я не понаслышке знаю, что такое приказ для офицера. Как и лорд Кааврен. Он прекрасно умеет хранить тайны...
- О, конечно умеет, - согласилась Алира. - Но мне кажется, он должен быть уверен, что мы все понимаем и не пытаемся...
- Одно дело - дать ему знать, - проговорила Сетра, - но, настаивая на своем, вы помешали нам выяснить, что он скрывает. А лично меня мучает любопытство. Мне хватило бы нескольких его слов, чтобы многое понять. Надеюсь, в следующий раз, когда возникнет подобная ситуация, вы будете об этом помнить.
Алира, которая уже начала выходить из себя, заявила:
- Итак, насколько я поняла, упомянуть один раз было достаточно, а вот повторять до бесконечности - уже неправильно?
- Совершенно верно.
- А вам не кажется, что ваши бесконечные нравоучения тоже могут надоесть?
- Вы хотите сказать, я вам надоедаю? - холодно поинтересовалась Сетра.
- Именно, - ответила Алира.
- Возможно, иначе и нельзя, когда имеешь дело с тем, кто не понимает очевидных вещей...
- Не припомню, чтобы я просила вас чему-нибудь меня учить.
- И тем не менее, моя дорогая, вы нуждаетесь в советах мудрого наставника.
- Тогда, может, вы дадите мне парочку уроков совсем по другой теме?
- Я прекрасно поняла, что вы имеете в виду, - сказала Сетра. - И с удовольствием вам помогу.
- А вы не боитесь, что ученик превзойдет учителя? В этом случае вы можете умереть от огорчения.
- Пожалуй, рискну. Примерно в ста метрах от того места, где мы стоим, есть небольшой мощеный дворик. Думаю, он сгодится для наших целей.
- Я его знаю. Чудное местечко. Давайте найдем свидетелей и судью. Полагаю, это не составит особого труда.
- Совершенно с вами согласна.
- А вот и наши знакомые, - проговорила Алира. - Они отлично нам подойдут. Приветствую вас, моя дорогая Тазендра. Пэл, позвольте представить вам Сетру Лавоуд.
На одно короткое мгновение невозмутимость покинула йенди. Впрочем, он довольно быстро пришел в себя, поклонился и сказал:
- Для меня большая честь быть вам представленным. Уж можете мне поверить.
- Рада с вами познакомиться, - ответила Сетра. - Разумеется, мне известны не все ваши деяния, но те, о которых я слышала, делают вам честь.
Пэл низко поклонился и собрался что-то добавить, однако Алира вмешалась и проговорила:
- Не окажете ли нам одну услугу? Если вы, Пэл, выступите в роли моего друга, а благородная Тазендра встанет на сторону Сетры Лавоуд, мы сможем разрешить...
- Боги! - вскричал Пэл. - Для подобных развлечений у вас сейчас совсем нет времени. Вам следует их отложить.
- Что? - возмутилась Алира. - У нас нет времени?
- В особенности у вас, леди Алира.
- Не понимаю почему? У меня нет никаких неотложных дел, которые помешали бы мне удовлетворить желание моего друга обменяться несколькими честными ударами шпаги.
- Вы так считаете? - уточнил Пэл. - А вот я думаю иначе.
- Любопытно, о чем вы? - спросила Алира.
- Мне тоже любопытно, - повторила за ней Сетра.
- И мне, - присоединилась к ним Тазендра.
- В таком случае я удовлетворю ваше любопытство. Но прежде задам вам один вопрос.
- Если это вам поможет, - пожав плечами, проворчала Алира. - Задавайте хоть десять.
- Я ждал вас, Алира. Когда я вышел из кабинета Кааврена, то заметил, как вы направились туда вместе с леди, которую я, к своему стыду, не узнал. - Он изящно поклонился.
- Ну да, мы виделись с лордом Каавреном, - подтвердила Алира.
- Простите, если я покажусь вам неделикатным, но у меня нет выбора. У лорда Кааврена не было никаких намерений по поводу вас? Я имею в виду намерения, которые входят в перечень его служебных обязанностей в качестве капитана гвардии?
- Вы хотите знать, - вмешалась Сетра, - не должен ли он арестовать леди Алиру?
- Да, - проговорил Пэл и опять поклонился.
- Проклятье! - воскликнула Алира. - Именно об этом мы с ним и говорили!
- И что он ответил? - спросил Пэл.
- Заверил, будто не получал такого приказа, - заявила Алира.
- Этого я и боялся, - промолвил Пэл.
- Боялись? - удивилась Сетра.
- Совершенно верно.
- Ну теперь-то вы нам объясните, почему у нас нет времени для поединка?
- Вам следует, не теряя ни минуты, вернуться к вашему отцу и сообщить ему, что вскоре в лагерь прибудет Кааврен, который намерен его арестовать именем императора, - выпалил Пэл.

ГЛАВА 21
В которой рассказывается о миссии Кааврена и о том, как он ее выполнил. А также о разговоре с вельможей из Дома Феникса; кроме того, пойдет речь о законах создания оркестра

Кааврен потратил время на то, чтобы объяснить Тэку, как следует расставить гвардейцев, вызвать резерв и укрепить охрану в Крыле Иорича. Иными словами, он принял те меры, которые казались ему необходимыми для успешного выполнения приказа Тортаалика. Затем тиаса передал все распоряжения - в письменном виде, с подробностями и своей личной подписью - Тэку в руки и попросил привести ему лошадь.
Кааврена не радовали вынужденные задержки, возникшие из-за того, что ему пришлось принимать посетителей и писать приказы, о коих шла речь несколько секунд назад. Тиаса не принадлежал к типу людей, старающихся оттянуть неизбежное. Он остро чувствовал, как время бежит со скоростью шестьдесят минут в час, и потому, не теряя ни одного драгоценного мгновения, вскочил на коня и поспешил к Воротам Дракона.
По улицам, как, впрочем, и всегда, было совсем непросто проехать. Но, казалось, его решимость расчищает ему путь - и Кааврену было совершенно все равно, собьет он кого-нибудь или нет. Пешеходы, в свою очередь, каким-то образом это чувствовали, даже если стояли к нему спиной, и спешили уступить дорогу всаднику, пригнувшемуся к шее лошади и ничего не замечающему вокруг себя.
Миновав ворота города, Кааврен пришпорил коня, намереваясь как можно быстрее добраться до лагеря Адрона, пусть ему и придется для этого загнать лошадь. Надо сказать, скакун все-таки выжил, хотя, когда они выехали на дорогу, ведущую в расположение батальона Адрона, он тяжело дышал.
Кааврен помнил, что посредине длинной узкой тропы Адрон выставлял стражу. И действительно, зоркий глаз тиасы разглядел троих солдат, поджидавших его на пороге. Кааврен заставил своего коня бежать чуть медленнее - его смутило, почему он видит троих стражников, в то время как в прошлый раз их было двое. Ответа на свой вопрос капитан так и не нашел. Сомнения вынудили его вести себя осторожнее. Он натянул поводья и остановился около троих драконлордов, одетых в форму знаменитого батальона лорда Адрона э'Кайрана.
- Приветствую вас от имени императора, - обратился к ним Кааврен.
- Мы тоже вас приветствуем, - ответил один из драконлордов с короткими волосами и похожим на острый клюв носом. - От имени императора и его высочества Адрона э'Кайрана, герцога Истменсуотча, в лагерь которого вы прибыли.
- Это лагерь лорда Адрона? - спросил Кааврен.
- Точно, - сказал драконлорд.
- В таком случае именно сюда я и направлялся, поскольку у меня к лорду Адрону имеется поручение. Оно дрожит от нетерпения и кусает губы от малейшей задержки. Посему, добрый воин, прошу вас меня пропустить, чтобы и я, и мое поручение могли немного успокоиться. Я Кааврен из Каслрока и имею честь быть капитаном Императорской гвардии Его Величества. Поручение, которое я должен выполнить, дано мне императором Тортааликом.
- С удовольствием бы оказал подобающий прием вам и вашему поручению, - поклонившись, проговорил солдат, - но, к сожалению, его высочество запретил пропускать на территорию лагеря какие бы то ни было поручения, а я и мои товарищи полагаем, что вам вряд ли захочется оставить свое дело здесь, с нами. Поэтому надеемся, вы на нас не обидитесь, если мы скажем, что не можем уступить вам дорогу.
Кааврен посмотрел на солдата и его спутников - женщину, напомнившую ему Тазендру, вооруженную двумя палашами, и крупного мужчину, больше похожего на маленькую гору. «Гора» держал в руках шпагу размером с Кааврена. Тиаса заглянул им за спины лагерь, расположенный примерно в полукилометре дальше по дороге, и даже на таком расстоянии понял - лагерь решили свернуть и батальон готовится двинуться в путь - причем без промедления. Кроме того, Кааврен заметил, по обеим сторонам, насколько видно глазу, тянется острая колючая проволока из тех, что легко установить за считанные минуты. Следовательно, объехать пост, выставленный на дороге, он не мог и должен был непременно встретиться с тремя исключительно серьезно настроенными драконлордами.
- Однако, - прервал паузу Кааврен, - мне необходимо поговорить с его высочеством.
- К сожалению, приказ, который я получил, это запрещает, - ответил солдат.
- Ну, я знаю, что такое приказ.
- Вот и хорошо.
- Но я тоже получил приказ.
- Понятно.
- Мой требует, чтобы я проехал в лагерь.
- А мой требует, чтобы я вас туда не пускал.
- Тогда нам придется сразиться.
- Вне всякого сомнения. Только прежде чем мы приступим...
- Слушаю вас... прежде чем мы приступим?
- Мне велено передать вам послание.
- Я должен его выслушать или передать кому-нибудь?
- Передать.
- Вы хотите, чтобы я взялся за второе поручение, не выполнив первого?
- Знаю, как это трудно, - пожав плечами, заявил драконлорд.
- А что за послание?
- Оно адресовано его величеству.
- И в чем оно заключается?
- Его высочество не станет сопротивляться аресту...
- Так!
- ... если его величество извинится перед ним за оскорбление, нанесенное его дочери.
На сей раз пожал плечами Кааврен.
- Ваши имена, пожалуйста, - спросил он.
- Меня зовут Геб, а моих друзей Доэрт и Эфтаан.
- Очень хорошо, мой дорогой Геб, я выслушал послание его высочества и непременно его передам, однако могу заверить его высочество (и надеюсь сделать это лично после того, как мы с вами завершим наш спор), что его величеству не понравится тон послания.
- Вы полагаете, - проговорил Геб, - что, выполняя свой долг, я не думаю о последствиях?
- Я вас отлично понимаю. Ну в таком случае, если у вас больше нет поручений...
- Больше нет.
- Значит, вам ничего не остается, как отойти в сторонку и пропустить меня в лагерь.
- Невозможно.
- Именем императора, прочь с дороги! - крикнул Кааврен. - Отступите! Или вас затопчет моя лошадь.
- Отойти в сторону? Ни за что на свете. Неужели вы думаете, нас здесь поставили для того, чтобы мы уступили дорогу по первому требованию?
- Второго не будет, - предупредил Кааврен и направил коня прямо на солдат.
- Тем лучше, - заметила женщина, которую звали Доэрт, и швырнула в лошадь Кааврена дротик.
Лошадь встала на дыбы, заржала и упала. Однако Кааврен успел соскользнуть с седла, перекатиться и вскочить на ноги.
- Сожалею, что мне пришлось убить вашу лошадь, - заметила Доэрт.
- Сейчас вы об этом пожалеете еще больше, - заявил Кааврен, обнажая шпагу; в его левой руке мгновенно появился камень-вспышка.
Все трое драконлордов выхватили шпаги, но, прежде чем они заняли боевую стойку, Кааврен разрядил камень-вспышку в лицо Эфтаана, который оказал шаг впереди остальных. Драконлорд вскрикнул, упал на спину и застонал. Одновременно Кааврен нанес удар Доэрт, и ей пришлось отступить.
Геб столь стремительно атаковал, что Кааврен успел лишь уклониться в сторону, - но острие задело его висок, и на мгновение перед глазами у него возник туман. Тиаса отступил на шаг и закричал:
- Если вы действуете по приказу, то это измена, если нет - то подлый мятеж. Подумайте, что делаете!
- Мне без разницы. - И Геб нанес такой могучий удар, что Кааврен с трудом удержал шпагу в руке.
- Мне тоже, поскольку у моего камня-вспышки есть второй заряд, - заметил Кааврен и снова разрядил камень-вспышку.
Геб вскрикнул, упал навзничь и остался неподвижно лежать на земле, однако теперь вперед устремилась Доэрт. Кааврен, который еще не успел поудобнее перехватить рукоять шпаги, не смог ничего придумать, как просто швырнуть камень-вспышку ей в голову.
Она уклонилась и нанесла режущий удар в бок тиасы. Он ответил тем, что едва не отсек ее руку со шпагой. Доэрт сделала шаг назад и с улыбкой, демонстрирующей, что она испытывает удовольствие от такой кровавой схватки, сказала:
- Вам следовало взять с собой гвардейцев - честно говоря, лорд Адрон ожидал, что вы так и поступите. - И с этими словами она бросила шпагу, которую держала в правой руке.
Впрочем, в левой руке у нее была еще одна.
- Значит, он ожидал, что вы и ваши друзья погибнете?
- Мы сами вызвались, - ответила она. - А теперь приготовьтесь, я намерена вас атаковать.
- Что ж, - только и сказал Кааврен.
Она и в самом деле устремилась в атаку; Кааврен парировал выпад в шею, но обнаружил, что у него слабеют ноги, видимо, сказывался удар в голову, и ему пришлось отступить. Доэрт продолжала наступление. Кааврен, отбив несколько ударов, неожиданно перешел в контратаку, к которой леди дракон оказалась не готова. Он пронзил ее своим клинком.
- О прекрасный выпад, - с восхищением произнесла она и нанесла еще один удар в голову тиасы. Кааврен уклонился, но на сей раз немного опоздал и почувствовал острую боль. К счастью, леди дракон уже падала, поэтому в последний момент ее кисть изменила направление движения и удар пришелся плоской стороной клинка. Однако в течение нескольких секунд глаза тиасы застилал мрак, он решил, что уже добрался до конца времени, предназначенного ему судьбой, и подумал о Даро. Мысль о ней была куда мучительнее, чем боль от ранений. Тут Кааврен вдруг сообразил, что все его противники пали. Он победил.
Капитан опустился на землю.
«Необходимо перевязать раны, - сказал он себе. - Глупо умереть сейчас, после схватки. Нужно оторвать полосу от плаща, и... но что такое? Я уткнулся лицом в землю? Вставай, Кааврен, вставай! Сколько прошло времени? Уже наступила ночь? Или я действительно умер, а Водопады Врат Смерти грохочут, точно скрежет стали? Или руки моих близких и друзей отсылают меня к Водопадам? Я не в силах вспомнить свои прошлые жизни, как случается с каждым, кто вступает в реку Сна».
- Ах, райские грезы - я вижу мою любимую Даро. Кровь? Даро, Даро, если это сон, то пусть я никогда не проснусь, пусть сладостное видение будет вечно оставаться у меня перед глазами!
- Замолчите, мой добрый капитан, и постарайтесь не шевелиться.
- Даро! Что? Вы? Здесь? Вы настоящая, вы не плод воображения, рожденный моим ослабевшим рассудком?
- Да, мой дорогой капитан, я настоящая. Вам нельзя двигаться, вы и так потеряли много крови. Увы, я не лекарь.
- Но что привело сюда? Кстати, где мы вообще находимся?
- Вы лежали среди мертвых на выезде из города.
- В лагере Адрона? Значит, я все еще здесь?
- Вы здесь, но не в лагере. Однако повсюду остались следы пребывания большого отряда, который совсем недавно покинул стоянку. Вы были один, не считая нескольких трупов.
- И все трое драконлорды?
- Да, все драконлорды, только вот их пятеро, а не трое.
- Пятеро? Пятеро? И все же, я помню...
- А сейчас помолчите. Трое из них пали от ваших рук, а с двумя разобралась я.
- Вы? С двумя?
- Ерунда. Они подходили по одному.
- Лучшие люди Адрона!
- Ну и что из того? Я тиаса.
- Так оно и есть, моя милая. Я думал, что умер, а оказалось...
- Ваши раны перевязаны - я сделала все, что в моих силах. Теперь мы должны проверить, сможете ли вы встать, а потом взобраться в седло. Я сяду впереди, вы будете за меня держаться, и мы вернемся в город, где вас осмотрит лекарь.
- Но как вы здесь оказались, не понимаю...
- Я тоже. В вашем доме очаровательные безделушки так живо напоминали о вас, и позволили еще лучше понять ваш характер. Мне вдруг почудилось, что вы в опасности. Я решила немедленно одолжить у кого-нибудь лошадь.
- А как вы меня нашли?
- Тем же способом - выбирала путь, который представлялся мне верным, и в конце концов вас отыскала. Потом... вставайте, друг мой. Вот так, хорошо. Разрешите мне... теперь все в порядке. Вам следует обхватить меня за талию, вот так. Когда я вас увидела, возле вашего тела стоял драконлорд. Он вроде раздумывал над тем, что с вами делать. Я предложила ему отойти в сторону, и у нас возникла небольшая дискуссия, после которой я начала перевязывать ваши раны, - впрочем, мне пришлось ненадолго отвлечься, чтобы переговорить с другим драконлордом.
- Значит, вы спасли мне жизнь.
- О, что до этого...
- Да?
- Драконлорды ведь не убивают раненых врагов.
- Может быть. Но и рассчитывать на то, что они будут перевязывать им раны, я бы не стал. А если они, как я подозреваю, знали, зачем я сюда пожаловал...
- Поговорим об этом чуть позже. Вас не беспокоит движение лошади?
- Ни в малейшей степени. Честно говоря, вряд ли я потерял много крови; подозреваю, удар в голову лишь оглушил меня, поскольку я чувствую себя намного лучше.
- Вполне возможно, хотя земля вокруг вас была залита...
- Ча! Поговорим об этом, как вы предложили, чуть позже.
- В таком случае о чем вы хотите поговорить?
- О вас, моя дорогая графиня.
- Боюсь, эта песня будет короткой, мой храбрый капитан.
- Я мечтаю насладиться каждым звуком.
- И мелодия не покажется вам скучной?
- Мелодия? Она лишь средство, при помощи которого музыкант раскрывает свою душу.
- А если музыкант обладает самыми обычными способностями?
- Прекрасное всегда выражается простыми средствами.
- Ах, кажется, вы шутите.
- Вы не любите шуток?
- Напротив - лекарь прежде всего мечтает о том, чтобы его пациент был счастлив, а шутки, которые приводят больного в веселое расположение, часто служат отличным инструментом в его профессии.
- Вот видите, упомянув об инструментах, мы вновь вернулись к обсуждению музыки.
- Как пожелаете. Однако музыканты важнее инструментов.
- Вы так считаете?
- Неумелый музыкант...
- О, вы всегда гармоничны, а вариации на вашу тему никогда мне не наскучат.
- То, что гармонично для одних, звучит диссонансом для других, а тема, которую вы находите бессмертной, другой посчитает банальной и избитой.
- Бессмертная любовь... Да, нет темы более банальной. Однако тут все дело в исполнении и оркестровке.
- Ну и как вы собираетесь оркестрировать данную тему?
- Но, Даро, ведь оркестр - это вы, что я и намерен вам продемонстрировать, если вы мне позволите, конечно.
- Безусловно. Вы можете попытаться доказать свою правоту, а я самым внимательным образом прислушаюсь к вашим словам. Но предупреждаю: я не потерплю фальши.
- Логика моих построений будет столь же безупречной, как клинок, при помощи которого вы защитили меня от опасности.
- Мы уже договорились о том, что больше не станем обсуждать данную тему.
- Хорошо.
- Тогда начинайте.
- Итак, слушайте. Прежде всего, ваши губы...
- Мои губы? Почему вы о них упомянули?
- Потому что они являются частью оркестра.
- Вижу, вы настроены самым решительным образом.
- Вы совершенно правы.
- Превосходно, мои губы. И какое участие они принимают в деятельности оркестра?
- Они станут дудочкой, а ваш голос пением тростника.
- Вы так полагаете?
- Я абсолютно уверен.
- Раз вы настаиваете - согласна, пусть мои губы будут дудочкой. А в оркестре, о котором мы говорим, есть волынка?
- Волынка и дудочка, свирель и флейта.
- И что же такое волынка?
- Что же иное, как не ваша грудь. Она вздымается так восхитительно - я ни о чем другом не могу думать.
- Вы научились подобным речам на службе у его величества? Ну хорошо, а как насчет свирели?
- Глаза, моя единственная. Трепетание ваших ресниц рождает такие сладостные, такие жаркие и совершенные звуки.
- Не знала, что вы знаток музыки, капитан. Теперь расскажите мне про флейту.
- Ваш подбородок и овал лица наполняют пение инструментов жизненной силой, без которой чудесные мелодии кажутся пустыми и холодными. Но когда речь идет о вас, произведение становится таким прекрасным, что при его звучании глаза наполняются слезами.
- Мне нравятся ваши сравнения.
- Я рад. Только чему вы смеетесь?
- Надеюсь, мой смех вас не ранит - вам хватает ранений и без моего участия. Я смеюсь от счастья и еще потому, что, если поступлю иначе, ваши комплименты вскружат мне голову.
- Как хорошо, что вы смеетесь не надо мной, - мое самолюбие не вынесло бы такого удара.
- Не сомневайтесь в моей искренности. А как насчет струнных инструментов? Они присутствуют в каждом оркестре.
- Ваши руки, каждый пальчик, поющий свою собственную песнь.

Предыдущая страница 20 Следующая страница


21 стивен браст

- Так, а дальше? Возьмем идиофоны - я имею ввиду трещотки, ударные и цимбалы.
- Биение вашего сердца, с которым мое стучит в унисон.
- Ах! Вы, оказывается, поэт, Кааврен. А литавры?
- Разумеется, ваши ножки, мадам. Литавры - опора каждого оркестра, они стройны, изящны, поразительно красивы.
- Вы заставляете меня краснеть.
- У вас это так прелестно получается.
- Кажется, мы почти завершили состав нашего оркестра, если не считать органофона, на котором может играть только настоящий мастер, создающий мелодию волнующую, приводящую в трепет, обостряющую все чувства, - причем он едва касается пальцами инструмента.
- О, я не могу позволить себе прямо назвать этот самый священный из инструментов.
- Теперь я краснею и смеюсь одновременно, а от моего достоинства не осталось и следа. Никогда не прощу вам такой вольности!
- Но, скажите, по крайней мере, удалось ли мне убедить вас в том, что вы достойны обсуждения?
- Уверяю вас, я капитулирую - окончательно и бесповоротно. Ну, что вы еще хотите знать?
- Все.
- Как много! С чего же начать?
- Расскажите о вашей семье.
- Моя мать, графиня Уайткрест, сейчас живет в Адриланке. После моего возвращения она отойдет от дел, поскольку никогда не любила управлять поместьем. У нас есть свои корабли, несколько страховых компаний и даже небольшой банк. Моя мать позаботилась о том, чтобы я получила хорошие навыки владения шпагой, а также кое-какие знания волшебства.
- Вы мне поведали про вашу матушку. А отец.
- Барон Форлигвуда. Но он отказался от своего титула, чтобы жениться на матери, и теперь живет вместе с ней в Адриланке. Его отец оказал какие-то услуги - мне неизвестно, какие именно - ее величеству и воспользовался ее расположением, когда я выразила желание провести несколько лет при дворе в надежде лучше понять жизнь Империи. Я хотела научиться более эффективно управлять своими поместьями. Впрочем, - вздохнула Даро, - теперь мне придется забыть о своих планах.
- У вас есть братья или сестры?
- Никого.
- Я буду счастлив встретиться с вашими родными.
- А я буду рада вас с ними познакомить. А теперь ваша очередь.
- Ну, разве вы забыли, мы заключили соглашение. Поговорим обо мне позднее, хотя мне особенно нечего рассказывать.
- В таком случае вы хотите, чтобы я продолжила?
- Больше всего на свете.
- Что еще вы желаете узнать?
- Какую еду вы любите?
- Ну, я из Адриланки, где гордятся Валабаром. Даже пиры императора не обходятся без его вин.
- Правда?
- Самые лучшие вина Империи, те, что производятся в островных королевствах или у сариоли, даже вина с Востока - все собраны в подвалах Валабара. И каждому отведено соответствующее место в качестве почетного спутника для того или иного блюда. Должна заметить, они несказанная услада для органов чувств. В общем, Валабар сделал меня привередливой. Так что его можно рассматривать как благословение и как проклятие.
- Вы должны меня туда отвезти.
- Непременно.
- Расскажите еще что-нибудь.
- Про еду?
- Или про что-нибудь другое.
- Например?
- Каковы ваши взгляды на жизнь?
- Вы полагаете, они у меня есть?
- У всех есть взгляды на жизнь.
- Да, вы правы. Но чтобы объяснить, в чем заключаются мои, нужно много времени, а мы уже подъехали к вашему дому.
- О, в самом деле, мы добрались до цели наше путешествия. Вам следует спешиться, а я отправляюсь во дворец.
- Почему во дворец? Вы же нездоровы!
- Наоборот, у меня немного кружится голова, но я не помню, когда чувствовал себя так прекрасно. Я должен повидаться с его величеством и доложить о том, что я предпринял для выполнения его приказа. После чего, обещаю вам, я обязательно схожу к личному врачу его величества и вернусь к вам, как только покончу со всеми делами.
- Хорошо, я не намерена становиться между вами и вашим долгом. Однако вам следует позаботиться о своем здоровье, поскольку мне будет жаль, если я потратила силы понапрасну.
- Буду осторожен. А что станете делать вы?
- Порепетирую, чтобы подготовиться к следующему концерту.
Оставив Даро возле дверей своего дома, Кааврен направился во дворец. Всю дорогу туда он чувствовал эйфорию, хорошо знакомую всем влюбленным. Однако по мере приближения к императорскому дворцу мысли о том, что он не выполнил приказ его величества, а следовательно, и свой долг, стали постепенно вытеснять счастливые и сладостные мечтания на второй план. Кааврен помрачнел, и его охватило ощущение какого-то необъяснимого нетерпения и досады.
Впрочем, досада, с которой Кааврен покинул дворец, не шла ни в какое сравнение с чувством, охватившим его по возвращении. Но, что бы ни случилось, он должен был поставить его величество обо всем известность. Поэтому слова: «Прошу прощения, капитан», - услышанные им в тот момент, когда он соскочил со своего коня по имени Чемпер, не могли не вызвать у него раздражение, которое он перенес на говорившего, чей голос не узнал.
Он постарался скрыть неудовольствие и придать лицу любезное выражение, поворачиваясь к тому, кто его позвал. Оказалось, что это лорд Вернуа, феникс. Кааврен видел его несколько раз при дворе. Он поклонился:
- Слушаю, милорд. Вы меня звали?
- Да, дорогой Кааврен, я хочу с вами переговорить прежде чем вы продолжите свой путь.
- Я готов, но только если это займет немного времени, - ответил Кааврен, передавая лошадь конюху. - Я очень тороплюсь. Надеюсь, вы понимаете, дело тут совсем не во мне. Срочный приказ его величества. Нельзя мешкать.
- Буду краток, - пообещал Вернуа, - поскольку не имею никакого желания мешать выполнению приказов его величества.
- Хорошо, - проговорил Кааврен. - Тогда я вас слушаю.
- Капитан, вы бледны.
- Ничего страшного, простая царапина.
- Именно по этой причине вы прижимаете руку к боку, а на голове у вас повязка?
- Разумеется. Но, прошу вас, вы хотели задать мне вопрос. Уверяю, я не могу терять ни минуты.
- Хорошо, раз вы настаиваете.
- Да.
- Вам знакома принцесса Лудин?
- Таков ваш вопрос?
- Почти. Мой вопрос имеет к ней отношение. Так знакомы ли вы с принцессой?
- Ну, если не ошибаюсь, я ее видел. По-моему, несколько лет назад она была одной из фрейлин ее Величества, а сейчас является наследницей трона от Дома Феникса.
- Именно о ней и речь. Она подала в отставку семьдесят лет назад по случаю нашего бракосочетания.
- Вы женились на фрейлине ее величества?
- Верно.
- Позвольте поздравить вас, милорд, поскольку взять в жены фрейлину ее величества - большая честь.
- Однако должен заметить, моя жена вызывает у меня некоторое беспокойство, - поклонившись, проговорил Вернуа.
- Беспокойство?
- Да. Что и заставило меня обратиться к вам; более того, я намерен доверить вам тайну, если не возражаете.
- Вы хотите доверить мне тайну?
- Если позволите, капитан.
- В таком случае давайте отойдем от двери. Вам следует говорить потише. И тогда, я уверен, никто не услышит нашего разговора.
- Да, да, - прошептал Вернуа, последовав совету Кааврена. - Что вы знаете об опасности быть подслушанным? Во дворце повсюду уши. К сожалению, информация получается неполной. Отсюда рождаются слухи, естественно часто неверные.
- Вы правы, - согласился с ним Кааврен. - Мы вдыхаем слухи, живем ими, нам даже кажется, будто ветерок, гуляющий по коридорам, что-то нашептывает нам.
- Точно. И, мой дорогой капитан, кое-какие их этих слухов наводят ужас - в особенности на человека в моем положении.
- В вашем положении?
- Да.
- А каково ваше положение?
- Точнее, разговор о положении моей жены.
- Ее...
- Она ждет ребенка, капитан.
- О, ждет ребенка? Примите мои поздравления, милорд, от всего сердца!
- Спасибо, капитан.
- Но слухи...
- Ах да. Мне говорили о беспорядках в городе. Вы о них слышали?
- Слышал. И уж кто, кроме вас, может знать о беспорядках наверняка. Я беспокоюсь за безопасность своей жены. В обычной ситуации я бы не стал волноваться, капитан. Боги знают, моя супруга - женщина отважная, умело владеет шпагой и вполне способна за себя постоять. Однако она должна родить со дня на день. Поэтому, надеюсь, вы понимаете, что если ситуация действительно серьезная, я должен немедленно увезти ее из города. Впрочем, я не хочу подвергать ее опасности и пускаться в путь, если для беспокойства нет причин. Капитан, я вам доверяю, скажите, что мне делать?
Кааврен посмотрел в честные глаза Вернуа и вспомнил опустевший лагерь, приказ, который получил, памфлеты и хмурые лица прохожих на улицах.
- Милорд, - проговорил он, понижая голос, - если вас беспокоит благополучие вашей супруги и будущего ребенка, не теряйте ни минуты, отправьте их из города как можно скорее.
Вернуа озадаченно на него посмотрел, затем кивнул и зашагал в сторону дворца. Он уже бежал, когда приблизился к двери.

ГЛАВА 22
В которой рассказывается о том, как Пэл занимается расследованием; Мика приглашает Сахри на обед; его величество разговаривает со своими советниками, а врач занимается ранами

К тому моменту, когда Кааврен вошел к его величеству, император закончил ужинать, что Кааврен посчитал чрезвычайно удачным стечением обстоятельств.
Ведь ужин и раздражение ее величества заставили бы его помедлить и не объявлять о своем прибытии сразу. А это, в свою очередь, привело бы к возникновению осложнений, которые вряд ли доставили бы удовольствие. Учитывая тот факт, что тиаса подслушал разговор Ноймы с Даро, он сомневался в собственной способности сдержаться и не ответить резкостью, пожелай супруга его величества сделать колкое замечание в его адрес. Размышления об ужине заставили Кааврена вспомнить о том, что он не ел целый день, кое упущение он и решил восполнить при первой же возможности. Его величество в сопровождении супруги и верного Тэка направлялся в бани, когда его отыскал Кааврен.
Император, услышав тихое покашливание Кааврена, повернулся, увидел мрачное, бледное лицо капитана, его покрытый кровью и пылью костюм и понял, что тот едва держится на ногах.
- Ну, мой дорогой капитан, - сказал он, - похоже, у вас неприятности.
Императрица оглянулась одновременно с императором и, посмотрев на раненого Кааврена, сделала шаг в сторону, понимая, что разговор пойдет о чрезвычайно важном деле. Она не должна была мешать, но по причинам, одной ей известным, она желала услышать тайное донесение капитана.
Нужно заметить, Кааврен не обратил на нее никакого внимания, если не считать того, что он поклонился Нойме, прежде чем обратиться к его величеству со следующими словами:
- Да, сир, у меня очень серьезные неприятности.
- И в чем же дело? Если речь идет о неприятностях, я желаю немедленно о них слышать.
- Сир, я не сумел выполнить приказ, который вы оказали мне честь дать.
Орб потемнел, а вместе с ним и помрачнел его величество.
- Вы не выполнили приказ, капитан?
- С превеликим сожалением должен признать, это так, сир.
- Однако если мне не изменяет память, подобных неприятностей до сих пор с вами не случалось.
- Сир, все когда-то происходит впервые, и мало что на свете не происходит никогда.
- Вы философ, капитан?
- Да, сир, или солдат, если вашей милости угодно, - трудно отличить одного от другого.
- Почему? Прошу вас, объясните, что вы имеете в виду. Ваши мысли чрезвычайно меня заинтересовали.
- Солдат думает при помощи шпаги, философ убивает пером - и каждый из них безжалостен.
- Да, я понял.
- На самом деле, сир, мне кажется, сегодня вам больше пригодился бы философ, умеющий держаться в седле и владеющий шпагой, а не солдат, у которого на все готов ответ.
- Вы говорите, все бывает, а сегодня случилось так, что вы не сумели исполнить мой приказ?
- Да, сир.
Его величество вздохнул, словно пытаясь успокоиться, хотя Орб по-прежнему оставался темно-красным.
- Расскажите, как это произошло.
- Сир, я решил отправиться один, чтобы арестовать лорда Адрона.
- Один? Почему, капитан?
- Потому что при нем была армия, сир.
- Ну, мне это известно. Что дальше?
- Сир, я подумал, если лорд Адрон посчитает необходимым вступить в сражение, моего батальона будет недостаточно, чтобы одержать верх над его знаменитыми воинами. А если захочет сдаться, меня и одного вполне хватит.
- Понятно. Получается, он не захотел сдаться добровольно?
- Не захотел, сир. На подъезде к лагерю его высочество выставил солдат, которые помешали мне.
- Помешали?
- И весьма эффективно, сир.
- Сколько их было?
- Трое.
- Я не могу винить вас за то, что вы не справились с тремя солдатами лорда Адрона - ведь они славятся своим военным искусством. Тем не менее мне кажется, если бы вы прихватили с собой отряд, все сложилось бы иначе.
- Возможно, сир. Но если мне позволено не согласиться с моим сюзереном, скажу, что его высочество как раз и ждал меня с отрядом. Именно по этой причине он выставил на дороге троих драконлордов - в их задачу входило сообщить о нашем прибытии. Ваше величество наверняка помнит, Изрыгающий Пламя Батальон лорда Адрона знаменит тем, что его солдаты умеют быстро передвигаться и атаковать противника. Кроме того...
- Кроме того?
- Ваше величество оказали мне честь, объявив, что меня не стоит винить за то, что я потерпел поражение, сражаясь с тремя солдатами его высочества. Сир, если бы единственной моей целью было справиться с теми солдатами, я бы не чувствовал ничего, кроме ликования.
- Что такое?
- Понимаете, сир, я еще жив, а они...
- А что с ними?
- Они - нет.
- Неужели вы убили всех троих?
- Мне выпала такая честь, сир. Однако схватка оказалась исключительно горячей. Они меня ранили, и в течение некоторого времени я был без сознания. Если бы не друг, пришедший мне на помощь в тот момент, когда я лежал на земле, я бы и сейчас там оставался - живой или мертвый. Уж не знаю, как распорядилась бы на сей счет судьба.
- Понятно. - Его величество еще раз вздохнул. - Итак, нас переиграли, а Адрон решил стать мятежником.
- Да, сир, Адрон стал мятежником. И вы совершенно правы - нас переиграли, хотя...
- Да?
- Я потерпел поражение в первом туре, но игра еще не закончена.
- В самом деле, капитан? Прошу вас, говорите.
- Сир, Адрон покинул лагерь вместе со своим батальоном. И как я уже имел честь вам сообщить, на меня напали в тот момент, когда я попытался выполнить приказ вашего величества. Однако я еще не сказал, что меня просили передать вашему величеству послание от имени лорда Адрона.
- Послание?
- Да, сир.
- И что в нем говорится?
- Сир, его высочество сдастся добровольно, если ваше величество принесет ему извинения за оскорбление, которое, по мнению лорда Адрона, вы нанесли его дочери, приказав устроить в ее апартаментах обыск и изъяв вещь, принадлежащую леди Алире.
Орб еще больше потемнел, и Кааврен заметил, что супруга императора, внимательно прислушивавшаяся к разговору, сделала шаг назад и, тихонько вскрикнув, прижала руку к губам, словно позволила себе нечто неприличное во время официального обеда.
- Он так и сказал? - с сомнением в голосе спросил император.
- Это в точности его слова. Именно так прозвучало послание, переданное мне солдатами, которые затем меня сильно поцарапали, хотя и не без ущерба для себя.
- Да? И что?
- Сир, речь ведь идет о мятеже. Мне кажется, в данном случае следует прибегнуть к помощи главнокомандующего и вызвать войска. Вот почему я говорил, что игра еще не закончена.
Его величество несколько минут обдумывал его слова, а Орб тем временем приобретал более спокойный цвет.
- Меня интересует ваше мнение, капитан, - сказал император. - Неужели Адрон считает, что ему удастся справиться с военной мощью Империи?
- Сир, его высочество военный гений - более того, он могущественный волшебник. Не знаю, каким будет исход, если ваше величество примет такое решение, однако мне трудно представить себе, что вы позволите ему избежать правосудия. Наверняка лорд Адрон прекрасно все понимает. Возможно, для него это дело принципа или проблема в его упрямстве. Или он ожидает поддержки от кого-то, о ком нам ничего не известно. Или настолько уверен в себе и своей армии, что надеется одержать над Империей верх. Мне это не ведомо. Однако...
- Однако?
- Если дело в том, что он уверен в своей армии, льщу себя надеждой, сегодня мы несколько поколебали его уверенность.
- Полагаю, вы правы. - Император снова задумался, а потом сказал: - Вы не ошиблись по крайней мере в одном, капитан. Мы не позволим ему так себя вести, пока я обладаю властью и могу заставить его предстать перед судом Империи.
Тортаалик жестом подозвал слугу:
- Найди Джурабина и Ролландара, передай: мы с капитаном будем ждать их в Седьмой комнате через час.
Слуга поклонился и бросился исполнять приказ. Император повернулся к жене:
- Дорогая, боюсь...
- Вашему величеству не нужно ничего говорить, - перебила его супруга. - Я все понимаю и не стану вас искать до тех пор, пока вы сами меня не позовете.
Император пожал ей руку, после чего она скрылась в глубине коридора. Его величество посмотрел на Кааврена и нахмурился.
- Капитан, а вы сможете принять участие в обсуждении плана действий? Вы ведь ранены?
- Да, сир, хотя и не серьезно. Если вы позволите мне удалиться, чтобы немного перекусить, мне кажется, я приду в себя и смогу присутствовать на совещании, посвященном столь важной проблеме. К тому же я должен внести ряд предложений по поводу весьма неотложных мер.
- Хорошо, - ответил его величество.
Кааврен поклонился и поспешил - насколько позволяло его состояние - на поиски жизненно важных средств, которые помогли бы ему восстановить силы. Он направился на императорскую кухню, расположенную в Императорском крыле, ему пришлось подняться на три этажа. После минутных поисков тиаса обнаружил слугу и, получив исчерпывающие ответы на свои скромные вопросы, узнал, где хранятся хлеб и сыр, к потреблению коих он и приступил с похвальной старательностью.
- Какой отличный теплый хлеб, - заметил он, проглотив первый кусок, - хотя его цвет меня удивляет, а сыр так приятно жжет язык!
- Рад, что вам нравится еда, милорд, - отозвался шеф-повар - он решил сам прислуживать Кааврену. - Хлеб испечен по моему рецепту, который я сохраняю в тайне. Молотый красный орех смешан с пшеничной мукой - вот откуда такой необычный цвет и консистенция. А что касается сыра, моя заслуга заключается только в том, что я его выбрал. Его прислали вассалы лорда Данна и... Милорд, вам нехорошо? Вы побледнели и как-то подозрительно наклонились над столом, умоляю вас... О! Милорд! Помогите кто-нибудь! Капитану плохо!
Не сомневаемся, читателю хватит воображения представить себе, какой поднялся шум и переполох, когда Кааврен так бесцеремонно потерял сознание. Слуги помчались искать врача его величества, подчиненные Кааврена пришли в ужас, а Тортаалик - он рассчитывал, что здравый смысл и опыт тиасы помогут ему найти правильное решение вопроса, касающегося мятежного лорда Адрона, - не на шутку рассердился. Мы же не станем задерживаться на всех этих подробностях и привлечем внимание читателя к событиям, о которых в противном случае он не узнает. Вернемся к нашему другу Пэлу. Именно в тот момент, когда Кааврена под руководством врача выносили из кухни, Пэл и Тазендра покинули Дно.
- И все же, - говорила Тазендра, когда они быстрым шагом (что было совершенно не характерно для Пэла, снова надевшего свой роскошный костюм придворного) направились в сторону дворца, - не понимаю, зачем такая срочность.
- Вы не понимаете? - переспросил Пэл.
- Совсем, уверяю вас.
- Но ведь вы же стояли рядом со мной, когда мы вошли в лавку, где продают мерчин...
- Как, там продают мерчин? Вот какая это была лавка!
- А вы о чем подумали, Тазендра?
- Ну, ни о чем особенном. Лавка ведь не моя.
- Конечно, - согласился с ней Пэл. - Все равно вы ведь стояли рядом со мной.
- Не стану с вами спорить.
- Вы ведь находились со мной, когда владелец говорил об умершем наемном убийце, которого звали Чалер.
- Разумеется, я слышала.
- И о том, где его можно найти.
- Признаться, его слова меня удивили, ведь он же умер.
- Мы пошли по следу.
- Получается, если он не представляет для нас интереса.
- По крайней мере, нашли место, в котором он бывал.
- Мы его и в самом деле нашли.
- И узнали, с кем тот встречался.
- Очень даже неплохо. Трупов я уже навидалась, и они мне совсем не нравятся.
- Мы получили подробное описание его дружков и выяснили, что двое из них джареги.
- А еще мы говорили с джарегом - непонятно про что.
- После чего мы побеседовали кое с кем из моих знакомых.
- Похоже, у вас с ними неплохие отношения.
- И подробно описали тех джарегов.
- А ваши знакомые нам кое-что о них рассказали...
- Теперь нам известно, что те двое - наемные убийцы.
- ... после чего мы помчались...
- ... мы помчались, потому что...
- ... вы утверждаете...
- ... что жизнь Кааврена в опасности...
- ... что жизнь Кааврена в опасности...
- ... и вы по-прежнему не понимаете почему?
- ... и я по-прежнему не понимаю почему.
- Тазендра, вы меня внимательно слушали?
- Прошу прощения, мой дорогой Пэл, я разговаривала сама с собой, потому что продолжаю находиться в недоумении. Подождите...

Предыдущая страница 21 Следующая страница


Пятьсот лет спустя 22

- Ладно, поверьте мне на слово. Кааврену угрожает серьезная опасность.
- Кааврену? Невозможно!
Пэл покачал головой и прекратил все попытки убедить Тазендру в своей правоте. Впрочем, она, несмотря на протесты, отлично знала, что йенди обладает тонким умом и может заглянуть в суть проблемы, которая многих ставит в тупик. И потому поспешила за ним к Императорскому дворцу, стараясь не отставать ни на шаг.
В то же самое время довольно далеко от них разворачивались события, имевшие непосредственное отношение к нашей истории. В гостинице Хаммерхед - читатель, возможно, помнит по предыдущей книге, что она располагалась рядом с домом Кааврена, - разыгрывалась следующая сцена. Мика, хорошенько изучив состояние своих финансов, пригласил на роскошный обед Сахри, к которой начал все больше привязываться.
Щедрость Мики распространилась так далеко, что он заказал жареную дичь в масле и грибном соусе, хлеб, зажаренный со сладким перцем и чесноком, и бутылку вина. Сахри поглощала все эти яства с почтением, которого они заслуживали благодаря своим питательным свойствам и цене. Разумеется, нашему читателю известно, что цена - понятие относительное. Стоимость такого же точно обеда в том же самом месте показалась бы Тазендре сущим пустяком, а вот бедняга Мика выложил за него целое состояние (поскольку привык питаться тем, что оставалось на хозяйском столе).
Чтобы усилить впечатление, Сахри приступила к приятной беседе. Мы употребили слово «приступила», поскольку поначалу ей пришлось делать над собой усилие; впрочем, благодаря сходству характеров - своего и Мики - она довольно быстро освоилась, и застольная беседа потекла ровно и спокойно.
Мы не станем надоедать читателю подробностями их разговора - достаточно сказать, что два достойных представителя Дома Теклы оказались в приятной обстановке, да еще обнаружили, что получают удовольствие от общения друг с другом. А вот слуг гостиницы не особенно радовало их присутствие в обеденном зале. Существует классификация неприятных посетителей: их разделяют на два типа. Первые - те, кто очень богат и наделен властью, считают, что прислуга обязана мгновенно выполнять каждый их каприз. Вторые - те, кто очень беден и считает, что тратят на обед огромную сумму из своих заработанных тяжелым трудом денег, а следовательно, трапеза должна стать для слуг таким же важным событием, как и для них самих.
По мере приближения конца обеда, после обсуждения своих господ, неприятных поручений, необычного цвета глаз и волос друг друга (самого заурядного в действительности), ценности белого мяса против темного и важности того, чтобы оно не оказалось слишком сухим, и прочего, Мика громко и с чрезвычайно важным видом попросил принести хлеба. Он хотел собрать остатки соуса с большого деревянного блюда, на котором им подали дичь. Слуга принес ему горбушку грубого черного хлеба и сопроводил ее таким высокомерным взглядом, что Мика не мог не обратить на это внимание.
- Ты заметила, какие отвратительные здесь манеры? - сказал он.
- Заметила, - проговорила Сахри, - они совершенно не умеют себя вести!
- Если бы я прихватил с собой табуретку, уверяю тебя, я бы с ним потолковал по-свойски.
- Что прихватил? - удивленно посмотрев на Мику, спросила Сахри.
- Мою табуретку. Неужели ты забыла историю, которую рассказал милорд Кааврен...
- Ах да! Я вспомнила. Просто удивилась, что ты по-прежнему относишься к мебели, как к оружию.
- Ну нет, конечно. Только моя табуретка особенная, я к ней привык! Каждый раз, когда мы отправляемся в путешествие, я даже и подумать не могу о том, чтобы оставить ее дома. В конце концов, я ведь отлично умею обращаться с таким оружием.
- Как, ты привез с собой табуретку?
- Ясное дело. Разве ты ее не видела, она стоит в углу возле двери?
- О Боги, Мика! Я сотворила нечто ужасное!
- В чем дело, дорогая? - нахмурившись, спросил Мика. - Давай рассказывай. Вижу, ты взволнована, и мне становится не по себе, когда я смотрю на твое побледневшее лицо.
- Я ничего не знала и подумала, что это какой-то мусор, оставшийся после вашего путешествия в Драгейру, я делала уборку и...
- Что?
- Я ее выбросила!
Мика стал бледным как полотно.
- Ты ее выбросила?
- Да, на помойку, которую вывозят через неделю мусорщики, получающие от Империи деньги за свою работу.
- О! - простонал Мика.
- Сможешь ли ты меня простить?
Мика с трудом сглотнул, помолчал несколько мгновений, а потом вымученно улыбнулся.
- Ну, в конце концов, речь идет всего лишь о табуретке. Наверняка есть и другие...
- Подожди! - неожиданно вскричала Сахри и выпрямилась на своем стуле.
- Что?
- Мне пришло в голову...
- Умоляю тебя, говори быстрее.
- Мусор будут вывозить только завтра утром.
- Следовательно...
- Если кто-нибудь не забрал ее...
- Она все еще там!
- Точно!
- Слушай, я заплачу за наш обед, оставлю необходимую сумму на столе, где они обязательно заметят деньги, а мы поспособствуем своему пищеварению тем, что поспешим на помойку.
- Которая находится совсем рядом с нашим домом, на нее еще выходит окно кухни.
- В таком случае позволь, я допью свое вино...
- И я тоже.
- Скорее. Дай руку.
- Вот она.
Тем временем его величество сказал себе, что, несмотря на беспокойство, которое он испытывает по поводу состояния здоровья капитана Кааврена, он должен принять решение относительно Адрона. Посему он потребовал, чтобы в Седьмую комнату пригласили Джурабина и Ролландара э'Дриена. К тому моменту, когда все расселись, Орб приобрел спокойный зеленый оттенок. Его величество кратко сообщил своим советникам о мятеже лорда Адрона. Следует сказать, что пока он говорил, Джурабин отметил про себя (как и наши читатели, вне всякого сомнения), насколько изменился характер Тортаалика за последнюю неделю. Теперь он производил впечатление настоящего императора, словно, чувствуя свою вину в создавшейся кризисной ситуации, собирался разрешить ее любой ценой.
Джурабин удивлялся тому, что неожиданно из премьер-министра превратился в обычного советника. Совсем недавно он обладал настоящей властью и практически единолично принимал все решения в Империи (разумеется, за исключением вопросов, касающихся личной жизни его величества).
Удивлен ли наш читатель? Если да, то мы будем счастливы сказать так же гордо и одновременно смиренно, как и великие философы древности - принц Тапмен и леди Терза Хайнельская: позвольте нам изложить свое видение данной проблемы. Мы не станем напускать важности и утверждать, будто наши мысли столь глубоки, но у нас тоже имеется теория и надеемся, читатели позволят нам ее изложить.
Его величество, как мы уже говорили, за время своего правления превратился в капризного и равнодушного человека, лишь изредка проявляющего бурный интерес к делам Империи, правителем которой он считался. Наш читатель должен обратить внимание на слово «бурный», поскольку оно играет существенную роль в нашей теории.
Что же это такое? Что значит «буря»? Легкий дождь наталкивается на ледяной порывистый ветер, замерзает и невесомыми снежинками падает на землю, но в данном случае он превратился в самую настоящую снежную бурю.
Причиной бури послужило несколько факторов. Волнения при дворе, вызванные появлением дочери Адрона. Страх перед финансовым крахом и враждебностью Совета наследников (одним из главных членов которого был Адрон э'Кайран). И самое главное, мятежом Адрона. Короче говоря - причиной бури стал Адрон э'Кайран.
Но куда подевался ледяной ветер, превращающий воду в легкие, хрупкие, белые снежинки? Ветер неуловим, летит куда пожелает, не оставляет следов и не прячется в берлоге, у входа в которую его мог бы подождать охотник. Мы узнаем о нем, только когда он умчался прочь. А охотнику - наверняка читатель догадался: под ним мы подразумеваем историка - остается лишь прислушиваться к шепоту листьев (или слухам), исследовать поваленные деревья (письма и документы) и извлекать уроки из прошлых ветров, описанных другими рассказчиками, чтобы иметь возможность оценить интересующие его события.
Давайте учтем тот факт, что спокойствие двора было нарушено не столько появлением Алиры, сколько образовавшимся в результате ее появления новыми союзами среди сильных мира сего, а также пышным цветом хитроумных интриг - причем все это исходило непосредственно от супруги императора.
Давайте учтем тот факт, что многие, если не большая часть неприятных происшествий, которые вызывали возмущение наследников трона от различных Домов, возникали из-за капризов супруги императора.
Давайте учтем тот факт, что причиной возмущения Адрона послужило оскорбление, нанесенное его дочери, а инициировала его супруга императора.
Итак, по мнению вашего покорного слуги, именно супруга императора (хотя он об этом не ведал) явилась тем порывом ледяного ветра, который превратил дождь в снежную бурю, или, если отбросить в сторону нашу метафору, чтобы, Боже упаси, на ней не поскользнуться, заставила его величество взять на себя контроль за делами Империи.
Нам неизвестно, что из вышесказанного Джурабин подозревал или интуитивно чувствовал, но твердость и спокойствие Тортаалика, решившего обратить внимание на свои непосредственные обязанности, озадачивали и даже немного пугали премьер-министра.
Так получилось, что Ролландар э'Дриен находился в полном неведении относительно происходящего. Почти все свои тысячу сто лет он был солдатом, и профессия военного стала делом его жизни, - удовольствием, отдыхом и страстью. Около ста лет назад он женился на женщине, победившей его в стычке во время восстания Шэллоуривер, еще до того, как он занял пост главнокомандующего. В казармах много шутили на тему, как они проводят свободное время. Мы считаем необходимым упомянуть об этом, но ни в коем случае не станем приводить примеры.
Ролландар сидел, не шевелясь и гордо выпрямив спину, дожидаясь, пока его величество закончит свою речь. Перемена в характере императора, так смущавшая Джурабина, настолько не интересовала Ролландара, что он ее не заметил. Он ждал, когда ему обрисуют суть проблемы, чтобы предложить ее решение.
Что касается его величества, то он не думал о собственном характере. Его занимал лишь кризис, с которым он намеревался справиться. Он посчитал достаточным пригласить на совещание троих человек: Джурабина - он отлично разбирался в политике; Ролландара - любые военные действия попадали в сферу его ответственности; и Кааврена, однако тот сейчас находился в руках личного врача императора. Его величество восхищался его здравым смыслом, принципами, четкостью и тем, что он мог дать превосходный совет. Кааврен отсутствовал, и император сердился (впрочем, к его чести следует сказать, он еще и беспокоился за здоровье капитана). Решив покарать герцога Истменсуотча за нанесенное оскорбление, император прекрасно понимал, что не добьется ничего хорошего, если станет откладывать исполнение своей воли.
- Милорды, - заявил он. - Я принял решение наказать за дерзость его высочество Адрона э'Кайрана, герцога Истменсуотча и наследника трона от Дома Дракона. Его Изрыгающий Пламя Батальон находится в опасной близости от дворца, и мы не можем быть уверены в том, что мятежники не атакуют нас в надежде вызвать смену цикла, что, как вам известно, превратит мятеж в перемену судеб. Я не намерен позволить случайности нарушить мою жизнь. Поэтому нам следует защитить город и в особенности дворец и при этом постараться захватить герцога в плен. Что вы думаете, ваше превосходительство?
- Сир, - ответил драконлорд, - батальон лорда Адрона славится тем, что может быстро передвигаться в пространстве, а также отвагой в открытом сражении.
- И что?
- У них нет ни навыков, ни возможностей справиться со стенами.
- Поэтому?..
- Если закрыть все городские ворота и поставить возле них отряды гвардейцев, чтобы предотвратить предательство, мы сумеем защитить город и позволим своим войскам сосредоточить силы на аресте мятежника.
- Хорошо. Джурабин.
- Сир?
- Что вы скажете?
- Имеются явные признаки какого-то заговора, направленного против вашего величества или самой Империи. Я имею в виду убийства, происшедшие несколько дней назад, финансовые проблемы и...
- Знаю.
- Сир, а не стоит ли за всеми этими событиями лорд Адрон - если вы помните, мы ведь подозревали его причастность.
Ролландар тяжело вздохнул, хотел что-то добавить, но промолчал.
- Такое возможно, - проговорил его величество. - И что тогда?
- Сир, мы должны предпринять шаги, которые позволят нам защититься от нападения изнутри. Лорд Адрон очень умный человек, и я не боюсь признаться вашему величеству - я его опасаюсь.
- Ваше мнение, Ролландар? - нахмурившись, поинтересовался император.
Главнокомандующий пожал плечами, словно хотел сказать, что данный вопрос выходит за рамки его компетенции. Немного помолчав, он ответил:
- Не думаю, что Адрон замешан в заговоре, сир, но если вы, ваше величество, обеспокоены, можно принять простое и совершенно безболезненное решение.
- Что ж, я больше всего люблю такого рода решения, главнокомандующий. Пожалуйста, продолжайте.
- Так и сделаю, сир.
- Я вас слушаю.
- Во-первых, не распространять информацию о том, что его высочество выступил против Империи; это остановит заговорщиков, если они намерены присоединиться к восстанию. Во-вторых, следует вызвать резервы Гвардии; удвоить или утроить караулы во всех ключевых точках. Если лорд Кааврен быстро поправится - тем лучше; он уже успел продемонстрировать свое мастерство в решении подобных проблем. Если нет - привлечем его заместителя.
Император кивнул и сказал:
- Джурабин?
- Я согласен со вторым предложением лорда Ролландара, сир. Мы можем и должны выставить дополнительную стражу для охраны города и дворца, а также на стратегически важных объектах - как решат главнокомандующий и капитан. Что же до первого, сомневаюсь, что нам удастся реализовать эту идею. Город слишком велик, а слухи распространяются стремительно. В течение дня все узнают, что лорд Адрон выступил против трона. Мы должны быть настороже, сир, во всяком случае до тех пор, пока не узнаем, кто стоит за убийствами и что они замышляют.
Ролландар склонил голову. Император задумчиво кивнул.
- Вы правы, Джурабин, и мы благодарим вас за, то, что вы привлекли к этой проблеме наше внимание.
Джурабин поклонился.
- Ваше превосходительство.
- Сир? - ответил главнокомандующий.
- Сколько времени потребуется на то, чтобы собрать армию, способную уничтожить лорда Адрона?
- Сир, Изрыгающий Пламя Батальон насчитывает около двух тысяч конных солдат. Все прекрасно подготовленные воины-драконлорды.
- Я доверяю сведениям вашей разведки, - ответил его величество. Ролландар склонил голову. - Что дальше?
- Дальше, - продолжал главнокомандующий, - дабы не сомневаться в успехе, я должен собрать около восьми тысяч пехотинцев, большинство из них могут быть теклами, а также еще три тысячи всадников, которые должны быть опытными воинами.
- Ну?
- Сир, вашему величеству достаточно произнести одно слово, и армия будет готова к завтрашнему дню, а до заката послезавтрашнего выступит против его высочества.
- Значит, через два дня?
- Если того пожелает ваше величество.
- Скажите откровенно, Ролландар, что вы думаете об этом плане.
Главнокомандующий ответил не сразу.
- Сир, чем больше времени получит лорд Адрон, тем легче ему будет подготовить резерв лошадей, которые чрезвычайно важны для его тактики. Я считаю, не только каждый день - каждый час! - имеет значение. Более того...
- Да?
- Мне же надо подготовить Адрону ловушку, из которой он не сможет ускользнуть, и, значит, мне придется двигаться медленнее, чем хотелось бы. Следовательно мы должны помнить, что скорость - наш главный союзник.
- Таким образом, вы полагаете, необходимо собрать войска уже сегодня.
- Да, сир.
- Что ж, так тому и быть, - сказал император.
Ролландар поклонился.
- Сейчас нам нужно узнать, как чувствует себя лорд Кааврен, - продолжал его величество. - Если возможно, он должен отдать приказ своим подчиненным о защите города и отправиться вместе с вами, главнокомандующий, поскольку именно он получил приказ арестовать лорда Адрона, а следовательно, никто другой не должен встать у него на пути.
- Очень хорошо, сир, - проговорил главнокомандующий.
- У вас есть что добавить, Джурабин?
- Нет, сир.
- В таком случае все.
Главнокомандующий и министр, почтительно поклонившись, покинули его величество, который остался в одиночестве сидеть в Седьмой комнате. Он думал. Тортаалик ни на секунду не усомнился в том, что поступает правильно. Однако слова Кааврена, мудрого капитана Гвардии, не давали ему покоя. Кроме того, его величество никак не мог отделаться от мысли, что упустил нечто важное, не заметил чего-то, на что ему следовало обратить внимание.
Через некоторое время он поднялся и в сопровождении гвардейца по имени Сержант отправился проверить, как себя чувствует Кааврен. Тиасу поместили в одну из пустующих спален в Императорском крыле Дворца. Ухаживала за ним леди Навье, из Дома Ястреба, личный врач его величества.
О прибытии императора было сообщено, и он прошествовал в комнату, где Кааврен мирно спал. Рядом ним стояла леди Навье. Она поднесла к его рту руку, подождала, пока он сделает выдох, потерла пальцы и стала изучать их с задумчивым выражением на лице.
Навье было лет девятьсот или тысяча, у нее были волосы цвета гостиницы Редорик (если читателю не довелось видеть это строение, скажем, что имеем ввиду красно-коричневый цвет) и слишком смуглая для Дома Ястреба кожа. Поэтому, когда пряди падали на лицо, становилось трудно различить, где волосы, а где лицо и какое на нем выражение.
Навье изучала науку о крови под руководством самого Бардина, написавшего знаменитую монографию, опубликованную Памларским университетом во времена последней Республики Теклы, колдовство у леди атиры по имени Воксен и вдобавок участвовала вместе с лордом Клиром в написании его монументальной работы по анатомии. Все это и сделало ее единственным кандидатом на должность личного врача его величества.
Навье подняла голову и тихо сказала:
- Прошу ваше величество говорить шепотом; кроме всего прочего, лорд Кааврен нуждается в отдыхе, и я боюсь его разбудить.
- Чудесно, - так же тихо ответил его величество. - Как он?
- Сир, он потерял много крови, получил удар по голове. Но Лорд Кааврен очень сильный человек. Я дала ему выпить вина со специальными добавками, чтобы, с одной стороны, быстрее шел процесс восстановления крови, а с другой - он заснул. Еще я прибегла к помощи ряда заклинаний, дабы новая кровь была чистой и не вступила в противоречие со старой - так что все будет в порядке. Рана на боку не представляет опасности, поскольку органы не задеты. Даже ребра остались в целости и сохранности. Я зашила рану и наложила заклинание, чтобы рубец образовался как можно скорее. Он будет чесаться, когда пациент проснется, зато у него останется лишь небольшой аккуратный шрам.
- Хорошо, а что у него с раной на голове?
- Сир, я внимательно изучила рану и считаю, она не опасна. Зрачки не расширены; из тех нескольких слов, которые капитан успел сказать, когда пришел в себя, я поняла, что он не чувствует тошноты.
Император с облегчением вздохнул и заявил:
- Навье, вы меня успокоили. Когда я смогу поговорить с капитаном? Я не хочу подвергать риску его здоровье, однако мне необходимо обсудить с ним вопросы государственной важности.
- Я считаю, сир, вам следует отправить лорда Кааврена домой в экипаже - причем в самом мягком - и дать ему возможность хорошенько выспаться в знакомой обстановке. Затем, если завтра он посчитает, что сможет исполнять свои обязанности, нет никаких оснований это ему запрещать. Если только он будет регулярно принимать микстуру, которую я для него приготовлю.
- Все будет сделано так, как вы велите, Навье.
Она поклонилась.
Тортаалик покинул комнату и направился в Императорские бани. По дороге он снова мысленно вернулся к совещанию со своими советниками и в очередной раз пожалел, что Кааврен на нем не присутствовал. Его величество твердо решил переговорить с ним завтра, как только представится такая возможность.
Кааврен между тем находился в блаженном неведении относительно происходящего. Он погрузился в какой-то туман и сквозь его дымку смутно понимал, что его отправляют домой, но не знал, по какой причине. Осталось для него тайной и то, что именно его раны стали причиной потери сознания. По правде говоря, Кааврен вообще не помнил о ранениях. Он знал лишь, что попытался выполнить какой-то приказ, но не смог, - и даже в полубессознательном состоянии горевал по этому поводу. Однако каким-то чудом он не забыл, что должен скоро увидеть Даро, и радовался встрече с ней.
Впрочем, одна чрезвычайно надоедливая мысль все время возвращалась, отгоняя прочь остальные. Кааврену казалось, он должен был что-то завершить, сделать это немедленно самому или кому-нибудь поручить. Однако он не мог сосредоточиться и вспомнить что именно, прийти в себя и внятно сформулировать. Капитан почувствовал, как его перенесли в экипаж. В нем было исключительно удобно. Равномерное, мягкое движение вскоре укачало Кааврена, и он погрузился в глубокий сон.
Тем временем главнокомандующий Империи в своем кабинете задумчиво разглядывал карту прилегающей к городу территории. Его мысли, как ни странно, занимал не Адрон э'Кайран, а его величество и тысячи самых разных проблем, постоянно отвлекавших его от главной. Постояв несколько минут у карты, он сел, взял хорошее, острое перо и, написав короткое послание жене, передал его гонцу с указанием воспользоваться самой быстрой имперской почтой. Гонец взял письмо, выслушал слова главнокомандующего, поклонился и спросил:
- Я должен дождаться ответа?
Ролландар покачал головой и ответил:
- Ты сюда не вернешься. И будешь благодарить и благословлять меня каждый день своей жизни за то, что именно ты, и никто другой, получил от меня это поручение. А теперь не теряй ни минуты, ты должен прибыть на место до заката завтрашнего дня.

ГЛАВА 23
В которой рассказывается о пользе повторения и о природе героизма; а также даются комментарии по поводу героизма, проявленного низшими классами и сравнимого с героизмом высших

Жонглеры, колдуны, драматурги и врачи (как, впрочем, и представители многих других профессий) понимают и высоко ценят значение повторения. Иначе говоря, давно известно, что повторение слов или действий рождает смех, позволяет сконцентрировать внимание, делает тему ярче и вызывает чрезвычайно болезненный недуг дрожащей руки, который может вывести из строя любого.
Автор повествования отлично знает об использовании повторения в литературе, однако он будет опечален, если выяснится, что читатель думает, будто рассказчик прибегает к данному приему, исключительно чтобы развлечь его. На самом деле повторение - часть жизни и неотъемлемая часть истории о Кааврене. Посему мы поступим немного бесцеремонно, позволив себе опустить кое-какие важные разговоры или события только потому, что похожие разговоры или события уже встречались на страницах нашего повествования. А если читатель пожелает поискать особый смысл или получить удовольствие от повторений, мы бессильны ему помешать (да и не будем пытаться), хотя должны предупредить: в наши намерения это не входит.
Теперь мы можем продолжить свой рассказ, сообщив читателю, что на город опустилась ночь, и, когда экипаж, в котором находился наш храбрый (но все еще не совсем пришедший в себя) капитан, остановился на улице Резчиков Стекла, а кучер и слуга собрались внести тиасу в дом, на его жизнь было совершено еще одно покушение.
Вот как все произошло. Карета подъехала к дому. Уже окончательно стемнело. Кучер очень спешил - тут свою роль сыграла уплаченная сумма и тон, которым ему отдали приказ, - и не стал зажигать свои фонари, а соскочил на землю и открыл дверь экипажа, чтобы помочь слуге донести тиасу до двери дома. Адрес кучеру сообщил тот же гвардеец, что четко и ясно передал ему приказ его величества.
Кучер взял Кааврена под одну руку, слуга под другую и с помощью капитана - насколько он мог оказать им помощь в своем полубессознательном состоянии - они направились к двери. И тут кучер выпустил руку капитана, которую держал. Заметив это, текла сказал:
- Я не смогу один нести этого господина, прошу вас снова взять его под руку, прежде чем он упадет на землю, а моя спина не пострадает из-за того, что его не держат ноги.
Кучер ничего ему не ответил, и слуга, предприняв попытку выяснить причины его молчания, обнаружил своего спутника растянувшимся во весь рост на земле. В неровном свете ближайшего фонаря он разглядел, что на лбу у кучера красуется огромное отверстие, из которого вытекает кровь.
Надо заметить, текла (чтобы сохранить цельность нашего повествования, мы сообщим читателю его имя - Клориндерата) провел в Императорском дворце почти все свои девятьсот лет, и ему нередко выпадало работать в Крыле Дракона - чистить, бегать по поручениям, что-то приносить или, наоборот, уносить. Он слышал множество историй, в которых главной темой были война, кровь и смерть. Однако до сих пор ему ни разу не доводилось быть свидетелем насилия. И пожалуй, в свете вышесказанного реакция нашего теклы никого не удивит. Он отпустил плечо Кааврена, а сам помчался прочь по темной улице, оставив капитана на земле рядом с мертвым или умирающим кучером, который уже ничем не мог помочь тиасе. Лошади опасливо топтались на месте, словно понимали, что здесь произошло несчастье. Только их тихое пофыркивание и звон упряжи нарушали тишину ночи.
Затем от дома отделилась тень и направилась к лежавшему без сознания Кааврену. Присмотревшись повнимательнее, вы бы наверняка заметили в руке незнакомца черный жезл, примерно метр длиной. Такими обычно пользуются колдуны, чтобы сконцентрироваться, а иногда помещают в них сильные заклинания. Еще один взгляд - и вы поймете, что перед нами Ларал, которая, выставив перед собой жезл, спешит к Кааврену. Вне всякого сомнения, для него все бы закончилось в тот самый момент, если бы тишину ночи не разорвал пронзительный сердитый голос Сахри:
- Что такое? Ограбление? Да еще прямо у дома моего господина! Эй, ты что там делаешь? А ну-ка убирайся отсюда!
Сахри в сопровождении Мики вышла из-за угла и увидела вполне достаточно, чтобы понять: на улице возле их дома вот-вот свершится преступление. По большому счету она относилась к преступлениям спокойно - и сказать по правде, и сама занималась кое-какими не совсем законными делишками до поступления на службу к Кааврену. А посему она ни в коем случае не осуждала преступников вообще. Однако Сахри считала, что пространство возле дома ее господина не должно стать местом, где творится насилие. Ведь здесь живет капитан Императорской гвардии!
Она была исполнена неистового негодования и подскочила к изумленной Ларал, которая не могла поверить в то, что текла будет вести себя столь глупо, не говоря уже о наглости, и не побоится связаться с джарегом. Впрочем, следует заметить, Сахри не имела ни малейшего понятия, кто перед ней, и повела бы она себя иначе, если бы знала, нам неизвестно.
Внутри волшебного жезла Ларал заключалось заклинание «Быстрая дорога», названное так джарегами, широко практиковавшими колдовство с целью убийства. Это имя заклинание получило потому, что являлось одним из самых коротких путей в загробную жизнь: оно мгновенно замораживало все жидкости в радиусе своего действия. Нужно было лишь направить жезл в сторону сердца жертвы, и человек умирал, не успев понять, что с ним произошло.
На короткое мгновение жезл был направлен прямо в сердце Сахри, но тут Ларал сообразила, что неразумно тратить заклинание, которое она старательно готовила для Кааврена, на какую-то глупую теклу. Однако текла наверняка видела ее лицо, а следовательно, должна умереть, и безотлагательно. Достав из кармана камень-вспышку, Ларал подняла его и разрядила в лицо Сахри.
Но вместо того чтобы попасть в лицо Сахри, заряд угодил туда, где секунду назад оно находилось. Мика видевший это устройство множество раз и мгновенно узнавший его, бросился к Сахри и оттолкнул ее в сторону, а камень-вспышка разрядился в воздухе над головой Мики. Ему даже хватило ума пригнуться. Лошади, которые и так уже нервничали из-за поднявшегося шума и запаха крови, рванули с места и помчались по улице прочь от дома Кааврена.
Избежав смертоносного разряда камня-вспышки, Мика выпрямился и, постаравшись в точности повторить интонацию своей хозяйки в подобных ситуациях обратился к Сахри со следующими словами:
- А теперь, моя дорогая, ты увидишь, как я использую мою любимую табуретку, и мы оба возблагодарим судьбу за то, что смогли отыскать ее на помойке. Конечно, от нее пахнет остатками клявы, овощными очистками и рыбьими потрохами, но это не страшно! Ведь отбросы лучше себя чувствуют, когда оказываются вместе, - так доставим удовольствие тому, что перед нами.
Затем, повернувшись к Ларал, он заявил:
- А теперь защищайтесь, поскольку я отлично владею оружием, которое держу в руках, и если вы не так умело обращаетесь со своим - проклятье на вашу голову, считайте, вы уже мертвы!
Ларал, со своей стороны, не испытывала никакого желания вступать с ним в переговоры; более того, она просто потеряла дар речи - одна мысль о том, что она натолкнулась на двух текл, помешавших ей довести до конца столь тщательно продуманный план, приводила ее в ярость. Она была могущественной колдуньей и безжалостным убийцей. Ларал не собиралась терять время на жалких текл - она желала разобраться с ними как можно скорее. Кроме того, после прогремевшего на ночной улице взрыва камня-вспышки не было необходимости соблюдать тишину, и она, не мешкая, прицелилась камнем во второй раз.
Мика, увидевший гладкую поверхность камня в нескольких дюймах от своего носа, подумал, что, наверное, тот имел два заряда - он знал, такое возможно, ведь добрый Мика множество раз помогал Тазендре готовить подобные устройства, - и понял, ему не спастись.
Точнее, он подумал, что ему не спастись, ведь он не принял в расчет Сахри. Его доблестная подружка не собиралась стоять сложа руки, дожидаясь, когда Мика, уже почти ставший ее возлюбленным, к тому же спасший ей жизнь, окажется жертвой оружия, от которого она сама чуть не пострадала. Сахри взвизгнула, да так громко, что ее голос перекрыл грохот взрыва, и бросилась прямо на руку Ларал.
Однако Ларал удалось добиться результата. Как-то один из жеребцов Тазендры лягнул Мику в левую голень - они разошлись во мнениях относительно направления движения в загоне. Сейчас на короткое мгновение у Мики возникло ощущение, будто его снова лягнул тот самый жеребец, только в правую голень. Грохот взрыва напомнил ему треск ломающейся кости, а потом пришла боль в ноге, - кажется, будто все онемело, но ты совершенно точно знаешь: очень скоро станет еще хуже. Впрочем, на сей раз Мика сразу же почувствовал обжигающий жар, обещавший ужасные страдания, и запах горелого мяса. Если бы он на секунду задумался и обнаружил, что горит его собственная плоть, он бы наверняка страшно огорчился и не смог предпринять ответных действий.
Однако Мика ни о чем таком не подумал. Он не размышлял о том, что его ранили и теперь он, возможно, до конца жизни останется инвалидом. Он и его возлюбленная вот-вот могли оказаться беспомощными жертвами перед лицом неизвестного врага. Как только Мика почувствовал удар и жар от взрыва, он хорошенько размахнулся, прицелился и швырнул свою верную табуретку прямо в Ларал.
И был вознагражден счастливым осознанием того, что сделал отличный бросок: Ларал зашипела от боли (или раздражения). Мика издал оглушительный вопль и повалился на землю рядом с Каавреном, который мирно спал, и кучером, которому уже не суждено было проснуться.
Несмотря на потрясение, Ларал не отказалась от своего плана. Бросив бесполезный камень-вспышку, неизвестно откуда она вытащила длинный тонкий кинжал и, зажав его в одной руке (надеемся, читатель еще не забыл - в другой она держала волшебный жезл с заклинанием, при помощи которого намеревалась покончить с Каавреном), Ларал шагнула к Сахри, собираясь, не теряя времени попусту, ее заколоть, а уж потом заняться капитаном.
Сахри взглянула на кинжал, потом в холодные, безжалостные глаза, затем на своего павшего возлюбленного... Неожиданно она почувствовала, как ее охватила ужасная слабость, пришедшая с осознанием близкого конца.
И, можете не сомневаться, Сахри непременно погибла бы, если бы не Даро, графиня Уайткрест. Она услышала шум драки и выскочила на улицу в роскошном красном пеньюаре с мечом в руке. Пытаясь разглядеть хоть что-нибудь в темноте, Даро закричала:
- Что тут происходит? И почему вы угрожаете безоружной текле ножом? А тут кто лежит... Смотрите-ка, один умер, другой спит, а этот, кажется, без сознания... и все на пороге дома, где живут добропорядочные люди!
Когда Ларал повернулась, Сахри с облегчением вздохнула и опустилась на колени. Вы правы, ее можно обвинить в том, что она не предприняла никакой попытки напасть на убийцу, пока та не обращала на нее внимания. Но не следует забывать, во-первых, Сахри была безоружна; во-вторых, напугана до полусмерти и, в-третьих, бросившись на руку Ларал, собиравшейся разрядить камень-вспышку в ее возлюбленного Мику, и так продемонстрировала неслыханную для теклы отвагу. Пожалуй, историк возьмет на себя смелость и позволит Сахри на несколько минут потерять сознание. Надеемся, читатель не станет слишком сильно против этого возражать.
Ларал не колеблясь прицелилась и ловко метнула нож в Даро. Графиня имела опыт нескольких дуэлей, принимала участие в небольших военных стычках, а однажды даже в кампании, которую можно назвать сражением. Вне всякого сомнения, если бы ее величество узнала о нем, Даро никогда не получила бы места при дворе и ни за что не стала бы фрейлиной.
Однако графиня прежде не имела дела с людьми, владеющими холодным оружием так, как Ларал, - иными словами, в нее еще ни разу не бросали нож. Отразить нападение у нее не было шансов, и потому кинжал вонзился ей прямо в живот. Даро вскрикнула и опустилась на колени, совсем как Сахри пару минут назад.
Шпага со звоном упала на землю, а Даро с изумлением уставилась на нож, который, казалось, рос у нее из живота - лезвие вошло в тело несчастной почти на четыре дюйма, что говорило о мастерстве и силе Ларал. Впрочем, та отложила поздравления в свой адрес на другой раз, поскольку знала, что время - самое ценное орудие убийцы - уходит и ей следует действовать без промедления, если она намерена довести дело до конца и успеть, следуя примеру времени, благополучно уйти с места преступления.
Итак, она снова повернулась к тиасе, подняла жезл... и снова ей помешали - на сей раз Тазендра, крикнувшая:
- Бойня на пороге дома Кааврена?
- Больше похоже на убийство, - проговорил Пэл.
- Вы так думаете?
- Я совершенно уверен, моя дорогая баронесса. И если мы опоздаем, клянусь всеми Богами, кто-то дорого за это заплатит.
Ларал повернулась, услышав их голоса, и увидела две фигуры на фоне тусклого сияния фонаря. Она решила, что в данной ситуации лучше прибегнуть к помощи своего самого сильного оружия и надеяться на то, что ей повезет остаться в живых. Поэтому Ларал подняла жезл, направила его на того из приближающихся, кто показался ей крупнее и походил на женщину (иными словами, на Тазендру), и выпустила на волю заклинание, одновременно вытащив из ножен рапиру, при помощи которой она намеревалась расправиться с другим (надеемся, читатель понимает, речь идет о Пэле). Ларал решила, что, покончив с ними, она перережет глотки всем присутствующим. Конечно, устраивать такую кровавую резню не стоило бы... но у нее не было выхода.
К несчастью для джарега, Тазендра и Пэл придерживались иного мнения по данному вопросу. Хоть Тазендра и с трудом понимала суть интриг, нюансы разных слов, интонаций и предложений, а также совсем не разбиралась в хитросплетениях тайных замыслов йенди, она отлично знала, что представляет собой жезл, и быстро сотворила защитное заклинание для себя и своего друга. Оно оказалось очень сильным, и Тазендра только на короткое мгновение почувствовала, как ее окутало облако холода. Пэл же, со своей стороны, еще ни разу в жизни никому не позволил себя проколоть, если у него имелась возможность этому помешать. Он вытащил шпагу, ловко отбил выпад наемного убийцы и тут же пошел в атаку. Ему удалось рассечь запястье Ларал, и она выронила оружие.
В защиту Тазендры следует сказать, знай она, что незнакомая колдунья безоружна, она (мы имеем в виду Тазендру) не стала бы ее атаковать, но события развивались слишком быстро, свет был слишком тусклым, и потому, прежде чем звон упавшей на землю рапиры достиг ушей Тазендры, она успела раскроить Ларал череп своим массивным клинком.
В наступившей тишине, последовавшей после падения тела убийцы на землю возле двери в дом Кааврена, Даро молча смотрела на двоих незнакомцев - ее переполняли благодарность и удивление. Даро пыталась понять, кто же они такие. Пэл отошел от фонаря и получил возможность рассмотреть лицо графини.
- Ну, дорогая Уайткрест, похоже, мы подоспели вовремя, - заявил он.
- Кажется, это имя я уже слышала, - проворчала Тазендра.
- Вы меня знаете?
- Разумеется, - ответил Пэл и повернулся так, чтобы теперь свет падал на его лицо. - Вы фрейлина ее величества, и вас зовут Даро, верно?
- Верно, я вас видела, только не могу вспомнить где.
- При дворе, - проговорил Пэл. - Только в другом одеянии. Возможно...
- О-о-о-о-о, - застонала Сахри.
- Помогите, - попросил Мика.
- Даро, я слышу вас голос или мне снится сон? - прошептал капитан. - И почему так холодно?
- Наверное, нам следует занести всех внутрь и покончить с отвратительным куском стали, который застрял у вас в животе, графиня, а также заняться остальными ранеными.
- Похоже, тут все раненые, - глубокомысленно проговорила Тазендра. - Но кто это такие? Я и в самом деле слышала голос Кааврена?
- Да, - сказал Кааврен. - Только почему я на земле? И...
- Все вопросы потом, друг мой, - прервал его Пэл.
- А кто еще здесь? - поинтересовалась Тазендра, оглядываясь по сторонам.
- Я, госпожа, - ответил Мика.
- Мика, ты?
- Большая его часть.
- В каком смысле? А чего не хватает?
- Куска ноги, - признался слуга. - Но надеюсь я не стану из-за этого менее для вас полезен.
- Так, так, посмотрим. А тут кто?
- Не знаю, его убило заклинание той женщины, чью голову вы только что разрубили, точно спелую дыню.
- Понятно, - сказала Тазендра.
- Наверняка кучер, - предположил Пэл. - А тут - неужели Сахри?
Конечно, читатель понимает, подслушанный нами разговор занял всего пару минут, но Сахри хватило времени прийти в себя и заявить:
- А кто же, по-вашему, еще? Мы спасли моего храброго хозяина от страшной смерти, он тут лежал беспомощный на земле, и только Богам известно, что бы с ним произошло, если бы не мы! И кто нас поблагодарил? Может быть, кто-нибудь помог нам добраться до дверей в дом? Ничего подобного! Несчастный Мика истекает кровью и замерзает на улице...
- Боги! - вскричал Пэл. - Это действительно Сахри!
- И никто другой, - согласилась с ним Тазендра.
- Давайте занесем всех внутрь. Сначала Кааврена.

Предыдущая страница 22 Следующая страница


23 стивен браст

- Ча! - воскликнул Кааврен. - Я тут самый здоровый. Займитесь графиней и пошлите за врачом.
- Может быть, лучше ее не трогать, - спросил Пэл, - до появления лекаря?
Тазендра наклонилась над графиней и быстро осмотрела ее рану. Затем оторвала несколько полос от костюма Ларал и постаралась, как могла, остановить кровотечение.
- Мы должны соблюдать осторожность, однако графиню необходимо перенести в дом и согреть. Я не знаю, насколько серьезно ее ранение, боюсь, что... Пэл, помогите мне ее поднять.
Даро слишком ослабела от боли и потери крови, чтобы возражать, и позволила Пэлу и Тазендре занести себя в дом. Уложили ее на диван, друзья вернулись на улицу и увидели, что Кааврен поднялся на ноги и помогает Сахри с Микой, который все еще сжимает в руке ножку от табурета. Пэл и Тазендра подхватили Мику, а Сахри отослали за лекарем - она обещала привести его через две минуты. Казалось, Мика расстроился, когда Сахри ушла, впрочем, он стоически перенес эту потерю, как и боль от раны, словно был ветераном многих кампаний.
Вскоре все расположились в гостиной. Даро лежала на диване, прижимая чистую тряпицу к животу - кинжал решили пока не вынимать. Рядом в большом кресле устроился Кааврен. На полу, у его ног, на нескольких одеялах и подушках лежал Мика, а Пэл и Тазендра заняли два свободных кресла. Когда Тазендра наконец вытянула ноги и раскрыла рот, чтобы сделать какое-то замечание, вернулась Сахри.
- И где лекарь? - спросила Тазендра.
- Идет за мной, - заверила всех Сахри, - и будет здесь еще до того, как вы успеете сделать вдох, - лекарь задержался только за тем, чтобы прихватить с собой необходимые инструменты. - И отважная текла, скрестив ноги, уселась перед Микой с таким суровым выражением лица, что никому больше не хотелось задавать ей вопросы о лекаре или просить принести чего-нибудь выпить.
Лекарь, бодрый криота с сариольским именем, которое было решительно невозможно произнести, посему станем называть его «лекарь» и надеемся, читатели не будут возражать, действительно появился очень скоро - по крайней мере, все успели сделать лишь по нескольку вдохов и даже не начали разговор.
Сахри гордо оглядела комнату, но ничего не сказала. Потом она коротко представила лекаря, изуродовав его имя и не продемонстрировав при этом ни малейшего смущения, он вежливо поклонился присутствующим и занялся ранеными. Первой была Даро, затем Кааврен и Мика. Все молчали, пока лекарь работал, но внимательно следили за выражением его лица, надеясь по нему определить состояние пациента. Однако лицо криоты хранило неизменно веселое выражение, и он помалкивал до тех пор, пока не осмотрел всех троих, после чего безо всяких консультаций (консультации привели бы к дискуссии) обратил все свое внимание на Мику.
- Нет никаких сомнений, друг мой, - наконец проговорил лекарь, - что ступню вы потеряете, а также часть ноги, однако нам наверняка удастся спасти колено. Вам следует утешать себя этим.
Мика зажмурил глаза - новость его не особенно утешила.
Оказалось, что лекарь прекрасно знает свое дело, к тому же он прихватил с собой достаточный запас сон-травы в качестве болеутоляющего средства. Он дал выпить лекарство несчастному Мике, который был так напуган, что с трудом сделал несколько глотков, чуть не расплескав целебную жидкость. Лекарь попросил приготовить все необходимое для операции и принести чистые простыни и ведро воды. К тому моменту, когда его указания были выполнены, сон-трава уже подействовала.
Мы не станем вдаваться в детали и потворствовать тем из наших читателей, кто любит кровавые сцены; да и в этой главе ее пролито вполне достаточно, чтобы удовлетворить всех, кроме самых порочных. Оставшуюся часть ступни и щиколотки ампутировали. Лекарь тщательно обработал культю, проверил пульс теклы и объявил, что его жизнь вне опасности.
Рана Даро оказалась не слишком глубокой, однако, как заметила Тазендра, была весьма опасной: лезвие кинжала могло задеть кишечник, что привело бы к скорой смерти. Но после осмотра лекарь заверил, что, к счастью, Даро не получила серьезных внутренних повреждений. Затем, подождав, пока не начнет действовать сон-трава, быстрым и точным движением вытащил кинжал. Прочистив рану, он ловко зашил ее пятью стежками. Даро терпеливо перенесла операцию, да и сон-трава притупляла боль.
С Каавреном, лекарь сказал, все в порядке, он просто нуждается в отдыхе. Забрав деньги, которыми его щедро снабдила Тазендра, криота удалился. Он ушел, и все его пациенты вновь смогли спокойно беседовать, хотя двое из них - мы имеем в виду Даро и Мику - временами теряли нить разговора.
Как только дверь за лекарем закрылась, Кааврен поинтересовался, что случилось, - и на его вопрос попытались ответить сразу все. Тогда капитан потребовал тишины и попросил изложить все кратко и внятно. Следующие несколько часов ушли на то, чтобы осмыслить происшедшее, начиная с рассказа Пэла и Тазендры о своих недавних похождениях (читатель с ними уже знаком, нам осталось лишь добавить, что, прибыв в Императорский дворец, они обнаружили, что Кааврен плохо себя почувствовал и был отправлен домой, после чего они со всей возможной поспешностью последовали за ним) и кончая отчетом Сахри о том, как они с Микой оказались перед домом. (О чем нашему читателю также известно, за исключением некоторых подробностей, но о них он может легко догадаться сам.) В конце концов удалось установить, кто и как именно был ранен и кто и какие удары нанес убийце (кстати, тело Ларал так и осталось лежать у дома рядом с телом кучера, поскольку Кааврен был не в состоянии произвести осмотр). Разговор затянулся далеко за полночь.
- Ну, - сказал Кааврен, разобравшись в последовательности событий, - получается, я снова спасен благодаря появлению моих друзей - сразу нескольких. И на сей раз истинные герои - Сахри и Мика.
- Я с вами совершенно согласна, - заявила Тазендра, бросая на Мику благодарный взгляд.
- Ну, - краснея, промолвил Мика, размышляя о том, сумеет ли изобрести способ погибнуть за Кааврена и свою хозяйку, и твердо решив, что сделает это при первом же удобном случае, - мы были счастливы оказать посильную помощь, не правда ли? - обратился он к Сахри, которая в ответ пренебрежительно фыркнула, но не удержалась от улыбки - действие весьма непривычное для мускулов ее лица.
Кааврен предложил разрешить слугам выпить по стаканчику вина и произнес тост за их здоровье - вся компания встретила его слова с энтузиазмом, но больше всего Сахри и Мику порадовало то, что за вином отправили Пэла, а разливала его Тазендра.
Осушив свой стакан, Кааврен сказал:
- А теперь, друзья мои, я должен поспать - у меня слипаются глаза, завтра нас ждет насыщенный событиями день.
- А что будет завтра? - заинтересовался Пэл.
- Да, действительно, - ответил Кааврен, у которого вдруг слегка закружилась голова. - Что будет завтра?
- Неужели вы сможете встать рано утром?
- Я должен, - заявил Кааврен. - Мне нужно кое-что сделать. Это очень важно, и, ранен я или нет, мне необходимо быть во дворце.
- О чем речь? - спросили в один голос Пэл и Тазендра.
- Не помню, - отвечал Кааврен, - но не сомневаюсь, что утром буду знать. А сейчас я больше не могу поддерживать беседу. Доброй ночи, друзья мои, и доброй ночи вам, графиня.
Все пожелали ему доброй ночи. Все, кроме Даро, которая успела заснуть, и Сахри, поинтересовавшейся, кто будет смывать кровь с пола, дивана, трех новых простыней, а также стирать все полотенца, имеющиеся в доме.
Здесь мы должны принести извинения читателю, поскольку понимаем: настал самый подходящий момент для того, чтобы закончить главу, ведь наши герои отправились спать. Однако мы хотим проинформировать читателя обо всех значительных событиях, прежде чем позволим себе начать следующий день и очередную главу. Вот почему мы считаем необходимым вернуться к тому моменту, когда Кааврен покинул дворец, - именно в эти секунды его величество проводил церемонию закрытия дворца.
Как вы, конечно, помните, церемония состояла из обхода, после которого Тортаалик удалялся в свою спальню. Так и случилось на сей раз, причем в то самое время, когда Кааврен и его друзья рассаживались в гостиной для вечернего разговора, - мы уже имели честь рассказать о нем нашим читателям. Его величество также намеревался перед сном немного поговорить - собеседников у него не оказалось, и он обратился к самому себе.
- Не так уж все и плохо, - начал он, устраиваясь на боку. - Хотя началось восстание, у меня есть армия. Хотя при дворе созрел заговор, у меня есть Джурабин. Хотя капитан ранен, добрая Навье полагает, что он вскоре поправится. Сам я здоров, и моя рука твердо лежит на кормиле Империи. И у меня есть Нойма, моя императрица, утешение в трудные времена. Впрочем, теперь я вижу, что необходимо найти замену для старого Уэллборна, мне трудно обходиться без его доверительности.
Но оставим это - лучше задержимся на том, что у нас есть, а не на том, чего нам недостает, ведь лишь так можно найти удовлетворение. Во всех других случаях нас поджидают горе и несчастье. К тому, чем мы обладаем, следует причислить прекрасные воспоминания о словах Уэллборна, который утверждал, будто удовлетворение есть признак стагнации и человек постоянно должен стремиться к новым высотам.
Все это, конечно, замечательно, вот только к каким высотам мне следует стремиться? Борьба с мятежным принцем? Несомненно, я уже сделал все, что в моих силах. Что еще?
Какое глупое занятие для взрослого человека - да еще императора! Бодрствовать и искать причины для беспокойства! Еще немного, и я перестану доверять своему главнокомандующему и капитану - самым надежным людям в Империи. И даже если Джурабин вызывает у меня сомнения...
Император Тортаалик прервал свой монолог, перевернулся на спину, переплел пальцы рук на затылке и повторил последнюю фразу.
- Что я сказал? Я сомневаюсь в Джурабине? Откуда могла появиться такая мысль? Раньше я всегда ему доверял. Он, безусловно, изменился, только я никак не могу понять...
Император сложил руки на животе и посмотрел в потолок.
- Нет, если подумать, я знаю, в чем перемена, - он не так предан Нойме, как раньше. Странные мысли для супруга (я ведь не только император, но и муж), однако после почитания, которое много лет вызывало у меня определенное раздражение (однажды меня охватила такая ревность, что я целый день говорил об этом с Уэллборном)... Неужели меня тревожит отсутствие мелких знаков внимания, в существовании которых я всегда сомневался.
А сама Нойма? Заметила ли она перемену? Наверняка - иначе не гневалась бы так на леди Алиру. Значит, вот в чем разгадка. Но я не нашел ответа на свой первый вопрос: можно ли доверять Джурабину?
Тут возникает еще один, хотя мне больно произносить его вслух: а можно ли верить Нойме? Речь, конечно же, не о сердце - тут у меня ни разу не возникло повода для сомнений, а вот относительно здравого смысла... если нет - а я боюсь, что, задавая свой вопрос, я уже отвечал на него, - мне не следует спешить выполнять ее желания. Мои собственные слова, сказанные ей когда-то о том, что мне приходится жертвовать супружескими обязанностями ради благополучия Империи, оказались пророческими. Нет, я должен поступать, руководствуясь интересами Империи, и Джурабин со мной согласится. Ведь именно он возражал против ареста леди Алиры, который помог бы нам решить внутренние проблемы ценой...
Его величество вскочил с кровати и вскричал:
- Боги! Конечно же, Джурабин возражал против ареста Алиры! Он в нее влюблен, и его чувства накладывают соответствующий отпечаток на все решения, которые он принимает. А его поведение объясняет реакцию Ноймы! Значит, двор является всего лишь площадкой для романтических игр, а политика Империи становится инструментом для интриг? Нельзя этого допустить. Даже если мне придется распустить весь Совет и остаток жизни провести в воздержании! Даже если придется страдать мне и причинить боль тем, кого я люблю, - я не потерплю...
Повторяя эти слова, Император снова улегся в постель, повернулся на бок и наконец заснул - примерно тогда же, когда и обитатели дома Кааврена.

ГЛАВА 24
В которой речь пойдет о философии завоевания, философских победах и примерах гордыни

Весьма вероятно, что наши читатели уже начали беспокоиться по поводу Алиры и Сетры, которых мы последний раз видели в Императорском дворце, когда они узнали, что Кааврен получил приказ арестовать Адрона. Вы наверняка решили, что они успели добраться до Адрона, предупредили его о грядущем аресте, и потому он свернул свой лагерь, оставив троих солдат, чтобы те либо задержали Кааврена, если он явится один, либо доложили о том, что тиаса привел с собой отряд. Читатель, пришедший к такому выводу, должны мы заметить, совершенно прав. А поскольку всем известно, что Изрыгающий Пламя Батальон славится быстротою своего передвижения, никого не удивит сообщение о том, что к рассвету он уже разбил лагерь в сорока лигах от города, успев за одну ночь покрыть все расстояние, устроиться на новом месте и еще хорошенько выспаться (если не считать, разумеется, тех, кто стоял на посту, - учитывая известные нам обстоятельства, Адрон решил усилить охрану).
Айрич проснулся на рассвете, а Фоунд, который был отличным слугой, встал раньше своего господина, помог ему одеться, позаботился о том, чтобы тот получил чашку горячей клявы и выяснил, не поступило ли ночью каких-нибудь сообщений на его имя. Оказалось, что пришло одно письмо, и Фоунд поспешил доставить его лиорну. Айрич прочитал его, нахмурился и сказал самому себе:
- Сегодня его высочество пригласил меня и еще нескольких человек, которых он называет своими гостями, на завтрак. Полагаю, там будут присутствовать его дочь Алира и, разумеется, Сетра Лавоуд; следовательно, я должен предстать перед ними в таком виде, чтобы они тотчас поняли, как высоко я ценю их общество.
Повернувшись к Фоунду, он проговорил;
- Ленту на пояс, серебряный медальон, наручи доспехов.
- Слушаюсь, ваша светлость, - ответил слуга и тут же достал перечисленные предметы.
Обмануть Айрича всегда было непросто, и на сей раз он все правильно рассчитал - прибыв в палатку Адрона, он обнаружил там Алиру, а Сетра появилась в тот момент, когда он собрался приветствовать отца и дочь.
Нам придется приостановить наше повествование, чтобы извиниться перед читателем: в эпизоде, который мы намерены описать и не имеем никакого права опустить, поскольку иначе пострадает вся история в целом, мы встречаемся с четырьмя персонажами. К нашему великому сожалению, имена троих из них начинаются на одну и ту же букву, содержат одинаковое количество звуков и примерно равны по длине. Разумеется, мы отлично понимаем, какие в этой связи у читателя возникнут трудности. И потому постараемся сделать все, что в наших силах, чтобы помочь ему понять, о ком идет речь, например будем прибегать к каким-нибудь особым характеристикам, по которым одного героя можно отличить от другого: «его высочество», «лиорн» или «дочь Адрона».
Однако в данных обстоятельствах все равно может возникнуть определенная путаница, а посему мы заранее приносим свои извинения и надеемся, что оправданием нам послужит тот факт, что они действительно собрались вместе, и мы не могли взять на себя смелость и изменить их имена. Ведь участники тех событий, кое-кто из которых жив и сейчас, вряд ли испытали бы к нам за такую вольность чувство благодарности.
А теперь давайте перейдем к завтраку, которым его высочество решил угостить свою дочь, лиорна и чародейку Горы Дзур.
Нельзя сказать, что завтрак был особенно обильным, - Адрон считал, что он сам и его армия сражается лучше, когда их желудки не слишком отягощены пищей. Хотя следует понимать Адрона правильно - он не держал своих людей на голодном пайке. Гостям он предложил подогретый хлеб с маслом, порцию картофеля, сушеные фрукты и кусок жареной кетны. Кроме того, к столу подали кляву в достаточном количестве и «кровавый чай». Адрон, испытывавший некоторое суеверное предубеждение против его названия, тем не менее наслаждался его горьковатым вкусом.
- Итак, вы, ваше высочество, полагаете, - проговорил Айрич, когда завтрак подходил к концу, - что его величество нападет на вас сегодня?
- Вполне вероятно, - согласился Адрон. - Я бы поступил именно так. Чем больше он откладывает наступление, тем больше лошадей мы сумеем собрать, а следовательно, тем эффективнее ответим на удар. Ролландар это прекрасно знает. По правде говоря, меня удивило, что они не атаковали нас ночью, хотя, естественно, во время сражения ночью преимущество было бы на нашей стороне.
Сетра серьезно на него посмотрела и сказала:
- Вне всякого сомнения, ваше высочество обладает мастерством и огромными силами, но неужели вы рассчитываете победить Императорскую армию в открытом бою?
- Я не сражаюсь для того, чтобы потерпеть поражение, - тихо ответил Адрон.
- Ваше высочество, вы должны понимать, - проговорил лиорн, - что, когда вы вступите в бой с Императорской армией, я не смогу к вам присоединиться. Я с огромным уважением отношусь к вашему высочеству, но никогда не поддержу мятеж.
- Если цикл подошел к концу, это уже не мятеж, мой дорогой лиорн.
- Как раз наоборот, - возразил ему Айрич, - пока мятежники не добьются успеха, они остаются всего лишь мятежниками. Лишь в случае их победы все узнают, что наступила смена цикла.
- Трудная дилемма, - согласился с ним принц.
Его дочь пожала плечами.
- Обсуждать подобные проблемы, конечно, полезно, но очень скоро начнется сражение, и все ваши доводы перестанут иметь какое-либо значение, поскольку им на смену придут более веские аргументы.
- А вы, - сухо заметила Сетра, - с таким нетерпением ждете кровопролития, что с трудом себя сдерживаете.
- И вы меня порицаете? - резко спросила Алира.
- Я видела слишком много крови и слишком много сражений, чтобы получать от них удовольствие.
- А я - нет, - заявила Алира.
- Надеюсь, Боги избавят вас от такого опыта.
- Если вы можете найти благородный способ избежать сражения, дорогая Сетра, давайте действуйте. Более того, я буду целиком и полностью на вашей стороне.
- Правда? Именно этот вопрос меня и занимает последнее время.
- Он вас занимает?
- Совершенно верно.
- И что же?
- Мне кажется, я знаю такой способ.
Айрич внимательно на нее посмотрел, но ничего не сказал. Адрон наклонился вперед, а Алира проговорила:
- Итак, мы вас слушаем. Решение должно быть хорошим и быстрым, поскольку главнокомандующий наверняка уже приближается к нашему лагерю со своей армией.
- Вряд ли, - заявила Сетра.
- Вряд ли? - повторили за ней отец и дочь в один голос.
- Вам обоим неизвестно - в отличие от меня, - в каком состоянии находятся Императорские войска. Ролландар не сможет атаковать вас раньше завтрашнего утра. Если только не решит пойти в наступление малыми силами, рискуя потерпеть поражение. Уверяю вас, он так никогда не поступит.
- Императорская армия еще не собрана? - спросил Адрон.
- Нет.
- Однако Джурабин и его величество наверняка понимают...
- Джурабин, - проговорила Сетра с улыбкой и искоса посмотрела на Алиру, - в последние дни не слишком серьезно относился к своим обязанностям. У него легкий туман в голове. Что же до его величества, он еще не привык держать в собственных руках бразды правления, так что некоторые тонкости просто ускользают от его внимания.
- А главнокомандующий...
- Не станет объявлять мобилизацию и готовить армию к военным действиям без четкого приказа. Это был бы не очень разумный ход, а после нескольких сотен лет правления Феникса, да еще когда на горизонте маячит Дракон, никакой главнокомандующий не станет рисковать и приводить армию в боевую готовность, если только не получит ясный приказ.
- Вы совершенно правы, - согласился с ней Адрон.
- В таком случае, - проговорила Алира, - давайте выслушаем ваш чудесный план. И если я посчитаю его хорошим, ну... тогда я на него соглашусь, как и обещала.
- Слушайте.
- Мы готовы, - ответили все хором.
Сетра быстро пересказала свой план, а все остальные внимательно ее слушали. Когда она закончила, Адрон удивленно поморгал и сказал:
- И все?
- Таков ваш план? - спросила Алира.
Айрич хранил молчание,
- Таков мой план, - заявила Сетра.
- Вас арестуют, - предупредил ее Адрон.
- Вас убьют, - выдохнула Алира.
Айрич хранил молчание.
- Меня не убьют и не арестуют, - успокоила их Сетра.
- Его величество...
- Знает, что я капитан Лавоудов. Ему это не понравится, но он не станет ничего против меня предпринимать. А если и станет...
- Что тогда? - поинтересовался Адрон.
- Обнаружит, что ничего не в состоянии мне сделать.
- Ну, - проговорила Алира, - возможно, все так и обстоит, но ваш план навряд ли приведет к успеху.
- Я не намерена с вами спорить, - заявила Сетра. - Однако я все-таки попробую реализовать его, поскольку не вижу другой возможности предотвратить гражданскую войну - причем такого масштаба, что она пугает меня (и я не стыжусь в этом признаться), меня, видевшую столько войн, что вам, Алира э'Кайран, и не снилось.
Алира собралась что-то ей возразить, однако в последний момент передумала. Адрон, со своей стороны, только кивнул.
- Конечно, таким способом можно решить проблему, хотя я и не верю в успех вашего предприятия. Но если вдруг у вас все получится, представьте себе, какого кровопролития нам удастся избежать!
- Итак, вы готовы меня поддержать?
- Всем сердцем, - ответил Адрон, - хотя и думаю, что вы обречены на поражение.
- И вы согласитесь сыграть отведенную вам в плане роль?
- Безоговорочно, друг мой, и без малейших раздумий.
Сетра кивнула, а потом, повернувшись к Айричу, спросила:
- А вы, мой дорогой лиорн?
- Я согласен с его высочеством в том, что у вас ничего не получится, однако попытаться стоит - никому из нас не известны тайны Орба, или потаенные черты характера его величества.
- Алира?
- Если вы предпримете попытку, я пойду с вами, как и обещала.
- Вы? Ни за что в жизни! В отличие от меня вам будет грозить серьезная опасность.
- Ну и что? Мне все равно, какое наказание придумает мне его величество!
- Я не смогу вас защитить.
Алира вскочила на ноги и положила руку на рукоять своей шпаги.
- Вы утверждаете, будто я нуждаюсь в защите?
- Алира! - возмутился ее отец. - Мы завтракаем!
Алира поклонилась ему и снова уселась на свое место.
- Если вам так хочется, можете меня сопровождать, - пожав плечами, сказала Сетра. - Но я считаю это неразумным.
- И я тоже.
- Лично я считаю, что само предприятие, о котором идет речь, не слишком разумно. Однако если Сетра настроена решительно, я буду ее сопровождать.
- Когда вы тронетесь в путь? - поинтересовался его высочество.
- Немедленно, - ответила Сетра. - Чем раньше мы начнем...
- Верно. В таком случае позвольте мне позвать слугу и приказать ему привести двух лошадей.
- Отлично.
Адрон потребовал двух самых лучших лошадей, которых и передал Сетре и Алире. Сетра без промедления вскочила в седло. Адрон остановился около Алиры, взял ее руки в свои и заглянул в глаза.
- Дочь... - начал он.
- Я все знаю, отец, - перебила его Алира. - Я буду осторожна. А ты...
- Да?
- Не делай того, чего делать не нужно.
- Разумеется.
- Тогда прощай.
- Прощай.
Адрон и Айрич смотрели вслед всадницам, пока те не скрылись из виду, а затем вернулись в палатку Адрона. Герцог подошел к мозаике из ярких камней, взглянул на нее и тяжело вздохнул. Айрич остановился рядом с ним.
- Я не имею ни малейшего представления о том, что вы тут строите, ваше высочество, - проговорил он, - однако ваше сооружение меня пугает.
- Так и должно быть, - заметил Адрон. - Я завершил работу, и если мне захочется воспользоваться могуществом этого полотна, я смогу сотворить самое сильное заклинание со времен дженойнов.
- Вот как обстоят дела! - посмотрев на Адрона, прошептал Айрич.
- Да, так обстоят дела, - сказал драконлорд.
- А зачем вам может понадобиться такое могучее заклинание?
- У меня сильный враг, - ответил Адрон. - Самый могущественный из всех, что мне довелось встретить в жизни. Как, впрочем, и любому другому колдуну.
- Не соблаговолит ли его высочество сказать своему покорному слуге, о каком враге идет речь?
- Конечно же об Орбе! О ком же еще?
- Ваше высочество, вы намерены противопоставить древнее волшебство самому Орбу?
- Именно.
- Вами двигает гордость?
Адрон резко повернулся и посмотрел на лиорна.
- Так может показаться, - ответил он. - Однако дело совсем в другом.
Лиорн удивленно приподнял брови и стал ждать объяснения. На какое-то мгновение ему показалось, что драконлорду больше нечего сказать, но Адрон тяжело вздохнул и проговорил:
- Мой дорогой друг, прежде всего подумайте о том, в каком состоянии находится Империя. А двор? Кроме того, существуют разного рода знаки и указания, получая которые человек понимает, чего от него хотят Боги и какая ему уготована судьба. Все эти факторы следует принимать к рассмотрению, хотя ни в одном из них мы не можем быть до конца уверены. Поэтому мы должны укреплять свое положение самыми разными способами до тех пор, пока не разразится кризис. А тогда выбор становится ограниченным, и единственно возможный путь не вызывает сомнений.
- Ну, - сказал Айрич, - я прекрасно понимаю, о чем вы говорите, ваше высочество, но мне не ясно...
- Я вам все объясню, герцог, потому что ценю вашу дружбу, и, даже если вы считаете, что я принял неправильное решение, мне бы хотелось выслушать ваше мнение.
Айрич поклонился и всем своим видом показал, что он готов слушать.
- Я восстал против Империи, - заявил Адрон.
- Да, совершенно верно.
- Я решил, что не могу вытерпеть оскорбления, которое мне нанес император, - со всеми вытекающими отсюда последствиями.
Айрич кивнул.
- Однако у меня есть несколько возможностей, и я могу выбирать. Кроме того, события могут развиваться в разных направлениях и совершенно вне зависимости от моего выбора.
- Доводы вашего высочества так же прозрачны, как воды Либеду.
- Во-первых, вполне возможно, что я просто одержу верх над его величеством - выиграю в сражении благодаря ошибкам главнокомандующего Ролландара, или его величества, или из-за каких-то непредвиденных обстоятельств. Вы знаете, что это будет означать?
- Что цикл завершен и ваше высочество получит Орб.
- Точно.
- Я вас понимаю.
- Дальше: я могу потерпеть поражение, результатом чего будет либо моя смерть, либо плен. Но вы же, вне всякого сомнения, понимаете, что для меня плен равносилен смерти. Только отдаленной во времени и позорной - на лобном месте, а не на поле боя. Что будет это означать?
- Что цикл не завершен.
- Мы прекрасно друг друга понимаем.
- И что дальше?
- Даю вам слово, герцог, что во втором случае я смирюсь с поражением и приму свою судьбу. И ни за что на свете не обращу могущество древнего волшебства против Орба.
- Не станете?
- Никогда.
- Но тогда, если мне будет позволено задать вашему высочеству вопрос...
- Задавайте.
- Зачем нужно было создавать это заклинание?
Адрон кивнул, словно ждал такого вопроса.
- Когда я начал, я находился в ярости - эти рисунки я изучал столько лет, что уже и не упомнить, однако мысль об использовании их в качестве оружия против Орба пришла мне лишь тогда, когда я узнал об оскорблении, которое его величество нанес моей дочери. Я выстроил заклинание и только потом вдруг сообразил, что сделал. А может быть, просто немного успокоился. И тогда я понял, что мне, конечно, нанесено оскорбление, но я никогда не пойду на то, чтобы захватить трон таким способом.
- Разумная мысль, - поклонившись, проговорил Айрич.
- Я еще не закончил.
- Слушаю вас.
- Задумайтесь над тем, о чем я вам сказал в самом начале, - состояние Империи, двора, знаки, которые подают Боги.
- Я готов, ваше высочество, но я не слишком близко знаком с волеизъявлением Богов.
- Ладно, оставим их. Что дальше?
- В Империи неспокойно: вот-вот должен состояться Совет наследников, однако Дома так и не договорились по поводу поступлений в имперскую казну. В городе не хватает продовольствия, так что некоторые сколачивают целые состояния, если им удается провезти через городские ворота зерно. Тем временем в портах гниют продукты. В городе зреет недовольство, и гвардия готова к беспорядкам. На севере шахтеры...
- Достаточно, герцог. Как насчет двора?
- Его величество пытается управлять своим двором, но убийства и заговоры лишают его информации, необходимой для принятия решений. Далее, он позволил своей супруге влиять на него в вопросах, касающихся благополучия Империи.
- Итак, мы с вами совершенно одинаково понимаем, как обстоят дела в Империи и при дворе.
- Я рад, что мое мнение совпадает с мнением вашего высочества.
- А что все это может означать, если не то, что цикл подходит к концу и я должен взойти на трон?
- Это может означать, что нам следует сплотиться вокруг императора и помочь ему в трудную минуту, ваше высочество. А может ничего не означать.
- И то и другое верно, - вздохнув, проговорил Адрон. - Я тоже так считаю. Вот тут-то и заключена проблема: слишком много разных возможностей. Но...
- Да? Что?
- Одна из возможностей, на которую я не могу не обратить внимание, заключена в том, что дела обстоят именно так, как кажется на первый взгляд - и не более того.
Айрич удивленно посмотрел на принца и стал ждать продолжения.
- А кажется все вот как: Империя в кошмарном состоянии, двор в растерянности, а его величество превращается в самый худший вид тирана - поскольку его тирания строится на глупости и неведении, а не на эгоизме и злобе. Если ничего не изменится, городу грозит голод, в то время как на юге гниют запасы продуктов; люди Востока развяжут войну; на Западе восстание; общественное расслоение станет еще заметнее - императорская власть будет оскорблять дворян, те начнут подавлять буржуазию, а буржуа - обманывать простых людей. Именно в этом направлении мы и двигаемся, а указания на то, что цикл завершен... ну что же, их можно считать всего лишь домыслами или желаниями, превратившимися в уверенность. Вы понимаете, о чем я говорю, герцог?
- Понимаю, но...
- В таком случае подумайте о том, какое значение имеет то, что я могу предотвратить страшные несчастья, - обстоятельства сложились так, что я в силах остановить ужасное зло. Учитывая гнев народа, страх, который испытывает буржуазия, и дворянскую спесь, можно не сомневаться, что катастрофа приближается, так вот, может быть судьба специально распорядилась таким образом, чтобы я мог предотвратить беду? А вдруг я являюсь инструментом для разрешения кризиса?
- А вашему высочеству не приходило в голову, - медленно проговорил Айрич, - что, пытаясь предотвратить катастрофу, вы только ее приближаете? Поскольку судьбу, как известно вашему высочеству, нельзя предотвратить.
- Да, конечно нельзя. Но о каких достижениях можно сказать, что за них стоило сражаться, если судьба не выступала против них? Если вы стремитесь к достойной цели, причем используете самые благородные методы, борьба всегда приветствуется. Предчувствие поражения - недостаточная причина для того, чтобы отказаться от состязания. Впрочем, вы совершенно правы. Возможно, благороднее всего отказаться от применения могущественной силы, обладая ею.

Предыдущая страница 23 Следующая страница


Пятьсот лет спустя 24

- Мне кажется, я понимаю, что вы имеете в виду, - проговорил Айрич.
Адрон кивнул и продолжал:
- Ну что же, подведем итог: если цикл подошел к концу, заклинание не будет использовано, разве только в качестве угрозы - что не очень серьезно. А если до смены еще далеко, я не стану прибегать к нему, если...
- Да, ваше высочество. Если...
- Обстоятельства не сложатся таким отчаянным образом, что мне придется заставить цикл перемениться, поскольку один человек, император или кто-нибудь еще, явится причиной несчастий, предотвратить которые можно будет только таким способом. И знаете, герцог, это относится не только к императору, но и ко мне тоже - даже в большей степени.
- Значит, вы примете поражение и не станете прибегать к помощи вашего могущественного заклинания?
- Да, - ответил Адрон, глядя прямо в глаза лиорну.
- Однако будете держать его наготове на случай возникновения непредвиденных обстоятельств и будете готовы выпустить на волю его, заклинание, способное уничтожить сам Орб, если того потребует необходимость?
- Да.
- Не будете ли вы, ваше высочество, столь любезны объяснить мне почему?
- Дело в страхе, герцог. Я боюсь, что наш император, столкнувшись с результатом своих действий или, наоборот, бездействия и, будучи не в силах предпринять разумные шаги, прибегнет к тирании. Причем с такой целеустремленностью и упорством, что для того, чтобы помешать ему добиться успеха, потребуются серьезные усилия. Если в решительный момент я пойму, что у меня нет другого выхода, кроме как прибегнуть к заклинанию, я это сделаю даже под угрозой собственной смерти.
- Неужели вы думаете, что он настолько порочный человек?
- Я боюсь того, что он очень слабый человек.
- А кто будет решать, когда мелкая несправедливость монарха становится жестокостью тирана, и кто определяет момент, когда обстоятельства достигают высшей точки и необходимо принять срочные меры?
- Решать буду я, - ответил Адрон. - Я не могу возложить такую ответственность ни на чьи плечи.
Айрич взглянул на круглые, блестящие пурпурные камни и сказал:
- Гордыня.
Адрон посмотрел на него, а потом повернулся мозаичному полотну:
- Возможно, - ответил он.
Пурпурные камни стали темой короткого разговора между Алирой и Сетрой, которые мчались в Императорский дворец. Они миновали первую почтовую станцию, когда Сетра проговорила:
- Вы знаете о мозаике из пурпурных камней, которой занимается ваш отец?
- Да.
- А вам известно, как эти камни действуют?
- Я знакома с древним волшебством.
- Следовательно, вы должны понимать, какое в них заключено заклинание?
- Да.
- Хорошо.
- И все, больше вы мне ничего не скажете?
- Больше ничего.
Они так спешили, что вскоре оставили позади и следующую почтовую станцию, где после короткого разговора с офицером получили свежих лошадей.
- Впереди Цветочная дорога, - заметила Алира, - хотя я ни разу в жизни не видела на ней цветов. Впрочем, это не важно, она ведет прямо к Воротам Дракона, значит, мы почти на месте.
- Вы не знаете, почему дорога так называется?
- Не имею ни малейшего представления.
- Хотите, я вам расскажу?
- С удовольствием.
- Так вот. Слушайте.
- Я готова.
- Рассказывают, будто в девятом цикле правления иссола главнокомандующий Маркой э'Лания во время восстания Смолфлют одержал решительную победу в важном сражении в долине Локхейр, которую мы только что оставили позади. Крестьяне из Локхейра осыпали его цветами, когда он проезжал мимо деревни в город. Главнокомандующий остановился, чтобы поблагодарить их, и небольшая задержка дала возможность другим жителям долины собрать цветы и усыпать ими весь его путь до ворот в город Драгейра. Кстати, в его честь ворота и были названы Воротами Дракона.
- Хорошая история.
- Разве нет?
- Но ведь вы начали словами: «рассказывают».
- И что из того?
- Интересно, что же здесь правда?
- Правды очень мало, - улыбнувшись, ответила Сетра. - На самом деле на дороге стояла тележка с цветами, и ее владелец, джагала, чей дом спасли солдаты Маркоя, пытаясь откатить ее, чтобы она не мешала, нечаянно перевернул, и все цветы рассыпались. Стараясь оправдать свою неловкость, он объявил, что Маркой должен проехать по цветам - впрочем, его речь произвела бы большее впечатление, если бы он не заикался от смущения. Но Маркой действительно одержал блестящую победу в сражении, и ворота в самом деле названы в его честь. Дорога изменила свое имя через несколько лет, когда рассказ о происшествии на ней разросся до таких масштабов, что даже те, кто видел все собственными глазами, предпочли верить вымыслу, а не собственным воспоминаниям.
- Вы сказали, что он одержал победу в сражении, - улыбнувшись, проговорила Алира. - Мне почему-то кажется, что там не обошлось без вашей помощи.
- Нет, я совершенно ни при чем, - смеясь, ответила Сетра. - В тот момент я находилась на стороне противника, причем играла исключительно важную роль.
- Как, вы подняли оружие против Империи?
- Да, дорогая, я поднимала оружие против Империи так же часто, как и за нее.
- В таком случае почему бы вам сейчас не помочь моему отцу? Вы же прекрасно знаете, что вам это под силу. Лавоуды могут стать решающим фактором.
Сетра помолчала несколько минут, а потом сказала:
- Я действительно воевала против Империи, но никогда не выступала против цикла.
- Мне непонятна разница.
- Пожалуй, и мне тоже, Алира э'Кайран. Однако я совершенно точно знаю, что в настоящей ситуации не могу стать союзником Адрона э'Кайрана. Если это делает меня вашим врагом, давайте спешимся и разрешим наши противоречия - за последние пять дней мы множество раз пытались, но нам постоянно кто-то мешал.
На сей раз Алира погрузилась в молчание, и прошло некоторое время, прежде чем она ответила:
- Нет, это недостаточный повод для ссоры. Когда вы делаете замечание, которое меня раздражает, или смеетесь в неподходящее, с моей точки зрения, время, а еще когда смотрите так, будто с трудом скрываете улыбку, тогда я могу вызвать вас на поединок. Но если речь идет о вашем долге и если вы собираетесь действовать так, как считаете правильным, я не имею права вступать с вами в сражение. О, смотрите, сколько на дороге собралось текл! Что случилось?
- Тут не только теклы, но и буржуа. Похоже, в городе не все в порядке - вы видите, сколько телег? Горожане считают, что наступили времена, когда следует убраться подальше от города. Кстати, как вы полагаете, они ошибаются?
- Нисколько. А там впереди разве не почтовая станция? Мне кажется, последняя. Значит, мы будем во дворце примерно через час и увидим, что там происходит.
Оставим Алиру и Сетру на дороге, пусть они продолжают свой путь, а сами вернемся к Кааврену, который прибыл во дворец. Следует заметить, что мы не особенно старательно соблюдаем хронологию, - иными словами, решили рассказать вам нашу историю таким образом, чтобы, с одной стороны, не пострадала правда, а с другой - читатели получили от нее истинное удовольствие. Посему, если логика повествования требует, чтобы мы путешествовали во времени, ну что же, мы готовы именно так и поступить. Впрочем, следует отметить, что, если события происходят в таком порядке, что мы можем сообщать о них в той последовательности, в какой они имели место, ничто не помешает нам это сделать.
Вот сейчас нам как раз и представился такой случай. Кааврен проснулся в свое обычное время и почувствовал некоторую слабость, поскольку еще не до конца оправился после серьезной потери крови. Он вспомнил указания Навье, начисто забыв о своем намерении встать пораньше и обсудить с императором ряд вопросов, и потому со спокойной совестью решил поспать еще немного.
Через несколько часов он снова проснулся и только тогда вспомнил, что хотел кое о чем поговорить с его величеством. Быстро одевшись и прицепив на пояс шпагу (которую Сахри, надо отдать ей должное, повесила на место - иными словами, на крючок на площадке лестницы), Кааврен поспешил во дворец - насколько мог - и вошел не через Крыло Дракона, а проследовал прямо в Императорское крыло, где обнаружил его величество, который собирался приступить к завтраку.
Его величество поднял голову, и его лицо озарила радостная улыбка.
- Ах, капитан! Надеюсь, вы себя хорошо чувствуете?
- Да, сир, только вот позорно опоздал на службу. Надеюсь, ваше величество меня простит - мое ранение может послужить достаточным поводом для снисхождения.
- И вне всякого сомнения, достойным поводом, дорогой капитан. Я вас прощаю.
- Благодарю вас, сир. Однако я мешаю вам завтракать не без причины - ряд вопросов необходимо решить срочно, поскольку они не терпят отлагательства.
Император, который приступил к копченой рыбе под взбитым и зажаренным яйцом, положил вилку, вытер подбородок и сказал:
- Говорите, я вас слушаю.
- Ваше величество, наверное, помнит, что я получил приказ арестовать лорда Адрона. Более того, я должен был позаботиться о его безопасности после ареста.
- Да, капитан.
- Ваше величество, вне всякого сомнения, помнит, что я не выполнил приказ.
- Такое не забывается.
- Да, сир. Вы, ваше величество, должны понимать, что, хотя я и не взял лорда Адрона под стражу, я сделал все для того, чтобы в случае успеха операции он оставался в плену.
- И что?
- Сир, почти все мои гвардейцы занимают посты в Крыле Иорича и в других ключевых местах города - они не сменялись и не спали почти сутки.
- В таком случае их следует отозвать. Вы со мной согласны, капитан?
- Полностью, ваше величество. Однако...
- Да, капитан? Что такое?
- Если ваше величество намерены предпринять военные действия против его высочества...
- Кажется, таковы были ваши рекомендации, - заявил император.
- Да, сир. Так вот, если ваше величество намерены предпринять действия подобного характера...
- Я не только намерен, капитан, я уже отдал приказ.
- Тогда ваше величество должны понимать, что в настоящий момент гвардия не в состоянии погасить возмущение, которое всегда поднимается в городе в случаях вроде этого.
- Возмущение?
- Да, сир.
- Среди народа?
- Совершенно верно, сир.
- Но почему?
- По нескольким причинам, сир. Во-первых, лорд Адрон чрезвычайно популярен - на самом деле народ и в особенности горожане считают его своим защитником, хотя бы благодаря тому, что сделала его дочь у хлебной лавки. К тому же он наследник, а ваше высочество в настоящее время не пользуется любовью населения по причине нехватки продуктов, налогов и...
- Капитан! Как получилось, что дела приняли такой серьезный оборот, а я ничего не знаю?
- Сир, те, в чьи обязанности входит вас информировать о положении дел в Империи, или стали жертвами наемных убийц, или отвлеклись на посторонние проблемы, а кое-кто - в данном случае я имею в виду себя, сир, - сначала был занят, а потом ранен. Все произошло внезапно и очень похоже на заговор.
Орб начал постепенно темнеть, и у Кааврена возникло опасение, что сейчас император взорвется, не в силах сдержать возмущение, однако Тортаалик, не владеющий ситуацией в Империи, неспособный навести порядок в собственном доме, на сей раз сумел справиться со своими чувствами.
- Сколько вам нужно времени, чтобы подготовить своих гвардейцев для наведения порядка в городе? - спросил он.
- Один день, сир. Быстрее не получится.
- Ну, Ролландар не отправится за Адроном до завтрашнего утра.
- Да, сэр, разумеется. Но он начнет собирать армию, и солдатам скажут для чего. Следовательно, узнают и горожане. Сир, я не смогу взять на себя ответственность за следующие тридцать часов, если станет известно о том, что ваше величество намерены отправить Императорскую армию против его высочества.
Орб снова потемнел, его величество нахмурился и проговорил сквозь стиснутые зубы:
- В таком случае что вы предлагаете, капитан?
- Сир, вы должны немедленно отложить наступление на отряд его высочества.
- Отложить, вы говорите?
- Да, сир.
Император поджал губы и заявил:
- Его высочество ведь ваш друг, не так ли?
Кааврен поклонился и холодно сказал:
- Я имею честь называть лорда Адрона своим другом, сир.
Император посмотрел Кааврену в глаза, затем опустил взгляд.
- Хорошо, - проговорил он. - Я приостановлю выступление против Адрона до того момента, пока мы не посчитаем, что можем это сделать, не опасаясь беспорядков.
- Сир...
- Я сообщу всем - включая Ролландара, - что операция отложена. Но мы будем держать армию в городе. Полагаю, в случае беспорядков армия вам не помешает.
- Конечно, сир.
- Ну что же, так и поступим. Однако Ролландар сказал, что каждый день задержки дает Адрону возможность укрепить свое положение и собрать резерв лошадей.
- Сир, Изрыгающий Пламя Батальон не в состоянии победить армию лорда Ролландара, как бы тщательно лорд Адрон ни готовился к сопротивлению.
- Вы уверены?
- Абсолютно, сир.
- Тогда... что такое? - последний вопрос был обращен к слуге, который неожиданно появился в дверях.
- Сир, Сетра Лавоуд и Алира э'Кайран просят позволения переговорить с вашим величеством.
Император взглянул на капитана, словно ждал от того объяснений, затем с отвращением посмотрел на недоеденный завтрак и сказал:
- Я встречусь с ними в Портретном зале.
- Слушаюсь, сир, - ответил слуга.

ГЛАВА 25
В которой рассказывается о двух совершенно разных людях, каждый из которых делится своими планами перед совершенно разными аудиториями и перед читателем

Его величество прибыл в Портретный зал и занял свое место (надеемся, наш читатель понимает, что мы имеем в виду трон - высокое, мягкое, позолоченное кресло, установленное на невысокой платформе). Кааврен встал сбоку от его величества, после чего император приказал впустить посетителей.
Так случилось, что император вошел в Портретный зал на две минуты раньше времени, отведенного для встреч с высокородными лордами и принцами Домов, что позволило ему сделать вид, что он ни на йоту не погрешил против протокола, сделав исключение для своих необычных посетителей. Тортаалик считал, что жизнь при дворе должна течь в своем привычном русле; и угроза беспорядков не может нарушить или изменить жесткий порядок и поведение самого императора. Поэтому, когда незадолго до того, как пробил десятый час, в комнату вошел Джурабин и с удивлением посмотрел на уже занятый трон, император наградил его таким строгим взглядом, словно это Джурабин опоздал, а не он прибыл раньше.
Джурабин, оценив юмор ситуации, поклонился, извиняясь, и встал за троном как раз в тот момент, когда в дверях появились Сетра и Алира, которые направились прямо через зал к императору.
Обе присели в низких реверансах, как и пристало представительницам дворянского рода в присутствии своего императора. Его величество великодушно принял их приветствие, чуть наклонив голову и махнув рукой.
- Мы приветствуем вас обеих, - заявил Тортаалик, - и надеемся, что ваше путешествие не было утомительным или слишком трудным и что пребывание в нашем доме доставит вам удовольствие, а цель, с которой вы прибыли, будет достигнута - к вашему удовлетворению.
- Наше путешествие, сир, прошло спокойно и доставило нам неудобства, только когда мы столкнулись с толпами людей у Ворот Дракона, - ответила за себя и Алиру Сетра. - Да, сир, мы очень спешили и благодарим ваше величество за быстроту и любезность, с которыми нас приняли.
- Вы сказали, что спешили, - проговорил Тортаалик. - Из ваших слов мы делаем вывод, что у вас имеется для нас сообщение?
- Мы имеем честь предстать перед вашим величеством с определенными предложениями, - ответила Сетра, - и просим вас снизойти до того, чтобы их выслушать.
- Я буду только рад выслушать предложения из уст таких посланниц - одна из вас вошла в историю, а другая является высокорожденной леди, принадлежащей к одной из самых уважаемых ветвей Дома Дракона. Но сначала я хотел бы знать, от чьего имени будут сделаны предложения?
Пока Тортаалик произносил свою речь, Кааврен, стоявший рядом и чуть позади трона, потер рукой щеку. Если, как он предполагал, «предложения» исходят от лорда Адрона, возможно, ему предстоит срочная работа. (Мы должны сообщить тем, кто обеспокоен судьбой гвардейцев в связи с предыдущим распоряжением капитана, что по дороге в Портретный зал Кааврен успел отправить записку своему капралу Тэку. В ней говорилось, что усиленные посты и охрана должны быть сняты.) Заметим, что за все это время Алира не произнесла ни слова, она лишь молча взирала на его величество, причем в ее взгляде практически невозможно было отыскать даже следов уважения.
- Сир, - снова заговорила Сетра, - я прибыла сюда по своей собственной инициативе. Леди Алира посчитала необходимым меня сопровождать, чтобы продемонстрировать вашему величеству, что она целиком и полностью поддерживает предложения, которые я имею честь выдвинуть на рассмотрение вашего величества.
- Прекрасно, - заявил император, которого, как показалось Кааврену, ответ Сетры несколько разочаровал, словно он надеялся услышать имя Адрона и подготовил язвительный ответ. - Мы готовы выслушать ваши предложения. Какого они рода?
- Они касаются сразу нескольких проблем, сир.
- Я слушаю.
- Среди них нехватка продовольствия в городе, налоги, которые выплачивают купцы, мятеж его высочества Адрона, наследника от Дома Дракона...
- Ах так! - вскричал Тортаалик. - Прошу меня простить, но у меня сложилось впечатление, что вы произнесли слово «мятеж».
- Да, сир, именно это слово я и произнесла.
- А вы, леди Алира, тоже готовы употребить такое слово?
- Да, сир, поскольку оно очень точно описывает ситуацию. Однако вашему величеству следует обратить внимание на тот факт, что я лишь дала определение происходящему, но ни в коем случае не высказала своего отношения к нему.
Император внимательно на нее посмотрел, словно не мог решить, стоит ли рассердиться, но Орб не изменил своего нейтрального спокойно-розового оттенка, и его величество просто сказал:
- Хорошо, продолжайте.
- Слушаюсь, сир, - ответила Сетра, бросив короткий взгляд в сторону своей спутницы.
«Интересно, что они затеяли, - сказал Кааврен самому себе. - У них действительно есть предложения или они намерены нанести императору какое-то особенно изящное оскорбление? А может быть, они действуют в соответствии со сложным стратегическим планом? Полагаю, скоро все станет ясно».
- В дополнение к проблемам, которые я вам перечислила, - продолжала Сетра, - следует назвать убийства, смятение при дворе и заговоры, явившиеся причиной, заставившей меня временно покинуть мое жилище и поселиться во дворце вашего величества.
- Прекрасно, - повторил его величество. - Вы хотите поговорить со мной об этих проблемах. Вне всякого сомнения, они чрезвычайно серьезны и сложны. И вы утверждаете, будто знаете, как мы можем с ними справиться?
- Справиться со всеми перечисленными проблемами не в силах никто, да и никакие, даже самые гениальные, идеи не помогут. Однако я считаю, что, если ваше величество согласится сделать шаг, который я имею честь предложить, он положит начало успешному поиску лекарства от всех названных мной болезней.
- Я с нетерпением жду вашего объяснения относительно требуемого шага и надеюсь, что вы окажете мне честь, сообщив о нем немедленно.
- Непременно, ваше величество.
- Итак?..
- Я предлагаю вашему величеству немедленно отречься от трона, передать Орб Дому Дракона и признать, что очередной виток цикла подошел к концу, а Дом Феникса с честью справился со своими обязанностями.
Его величество уставился на Сетру, точно не мог поверить в то, что понял ее правильно. Тем временем Сетра продолжала говорить, холодно и спокойно, словно рассказывала его величеству, в какую погоду лучше всего отправляться на охоту.
- Я достигла договоренности с его высочеством что, в случае если ваше величество отречется от полномочий императора, лорд Адрон немедленно откажется от права на наследование от Дома Дракона, так что мятежник на трон не взойдет, - мне кажется, этот вопрос крайне беспокоит ваше величество.
- Достаточно! - крикнул его величество.
Орб наполнился алым, пульсирующим светом - таким ярким, что Кааврену пришлось прищуриться. Император вцепился в золотые резные ручки трона, и Кааврен представил, как у него раздуваются ноздри, а глаза то широко раскрываются, то превращаются в узкие щелки.
- Вы осмеливаетесь, - прошипел его величество, - осмеливаетесь предлагать мне... отречься от трона? Вы утверждаете, что справиться с мятежниками мы можем, только приняв их требования? Я должен сдаться именно тогда, когда у меня есть все, чтобы их раздавить? Вы осмеливаетесь намекать на то, что я слаб и труслив и предпочту спастись бегством при появлении первых признаков неприятностей в моей Империи? Вы осмеливаетесь утверждать, что мятежник готов - готов - отказаться от своих притязаний на трон, когда, издав всего один приказ, я могу заставить его расстаться с головой?
Сетра молчала, а потому император продолжил свою гневную речь:
- Кстати, Сетра Лавоуд, разве вам не известно, что я могу оказать точно такую же услугу вам и вашей спутнице? То, что вы предлагаете, равносильно государственной измене, - приведите мне хотя бы одну причину, по которой мне не следует отдать приказ о вашем аресте.
Кааврен, стоявший позади трона, быстро подсчитал, сколько гвардейцев, охраняющих дворец, он сможет снять с постов, а также вызвать из Батальона Красных Сапог, и решил, что он вполне в состоянии привести сразу несколько уважительных причин, по которым не следует сейчас подвергать аресту Сетру Лавоуд и Алиру э'Кайран. Впрочем, его мнением никто не поинтересовался, и он оставил его при себе.
- Я предполагала, что ответ будет именно таким, ваше величество, - ответила Сетра. - А потому я не разочарована.
- Не разочарованы? Ваше огорчение или радость никого здесь не волнуют. Вопрос в том, следует ли мне отдать приказ о вашем аресте.
Тут в комнату вошел Сержант (который, как вы помните, вовсе не был сержантом). При этом он жутко нервничал, да и выглядел измученным (он оказался среди тех, кому не повезло и кто стоял на посту целый день и не имел возможности выспаться ночью). Поскольку Сержант исполнял свой долг, он проигнорировал требования протокола, а заодно с ними и самого императора. Тихонько пройдя вдоль стены, он остановился около Кааврена.
Тем временем Сетра сказала:
- Решение принимать вам, ваше величество. Поскольку вы не посчитали необходимым прислушаться к моему совету по вопросу, представляющему огромную важность, я не стану высказывать свое мнение по поводу менее серьезной проблемы. Я предоставляю вашему величеству поступить в соответствии с тем, что вам подсказывает здравый смысл.
Читатель наверняка понимает, что ее речь нисколько не успокоила его величество. Император Тортаалик повернулся к Алире и проговорил:
- Ну? А что скажете вы, дочь мятежника?
Алира присела в глубоком реверансе, а на ее лице появилась улыбка.
- Я рада видеть, сир, что мой отец оказался прав. И теперь мне легко принять его выбор. Ваше величество, безусловно, может арестовать всякого, кого пожелает; и я убеждена, сир, что ваше величество не нуждается в моих предсказаниях относительно возможных последствий.
Пока она говорила, Кааврен обратил внимание на Джурабина, который завороженно смотрел на Алиру, - его восхищение ею было таким очевидным, что тиаса даже почувствовал себя неловко. Капитан обдумывал последствия, которые будет иметь эта опасная одержимость Джурабина, когда к нему подошел Сержант и прошептал на ухо:
- Капитан, по соседству с нами собралось около двадцати человек, все одеты в черное, вооружены шпагами и кинжалами, а также жезлами, из чего можно сделать вывод, что они, возможно, волшебники. Группа не принадлежит ни к какому определенному Дому, хотя многие из них похожи на дзурлордов, а один или два, несомненно, драконлорды.
- Очень хорошо, - сказал капитан.
- Капитан, что нам делать?
- Ничего, - ответил Кааврен, сообразивший, что, если Лавоуды решили силой освободить своего капитана, Батальон Красных Сапог вряд ли сможет им помешать. Он задумчиво посмотрел на Сетру.
- Ничего, капитан? - переспросил Сержант.
- Именно. Продолжайте исполнять свои обязанности. Скоро они уйдут.
- Но, капитан, они забрали оружие Сетры и Алиры и намереваются войти в Портретный зал, где запрещено ношение оружия.
- Если они попытаются войти сюда, вам не следует им препятствовать, но уверяю тебя, они этого не сделают - пройдет еще немного времени, они оставят оружие Сетры и Алиры и уйдут, мирные, точно монахи, и молчаливые, точно его доверительность.
- Да, капитан, - с сомнением прошептал Сержант и вышел из зала.
Кааврен между тем думал: «Если они действительно уйдут, то я прославлюсь среди гвардейцев за свою мудрость, хладнокровие и предвидение; если нет, спасу жизни нескольким гвардейцам, которые наверняка погибнут, если попытаются арестовать Сетру и Алиру. Ну а что касается моего долга, который состоит в защите его величества, - на моей стороне Орб, а такой союзник стоит многих».
Пока эти мысли проносились в голове Кааврена, император обратился к Алире с напыщенной тирадой, большую часть которой тиаса пропустил. Впрочем, он сомневался, что в ней содержалась жизненно важная информация - во всяком случае, он не получил приказа на арест. А вот Алира, казалось, слушала императора очень внимательно. Его величество говорил:
- Я не стану арестовывать ни одну из вас сейчас; но будет лучше, если вы покинете дворец и город. Мне удается сдерживать свой темперамент лишь с большим трудом - вы обе вступили на дорогу, ведущую на площадь Правосудия.
Алира ничего не ответила, отреагировав на слова его величества едва заметным кивком головы.
- Сир, - заговорила Сетра, - едва ли ваше величество полагает, что я напугана. Более того, я уверена, что вы правильно поймете мои слова, поскольку вы не попытались нас арестовать, несмотря на отношение вашего величества к моему заявлению касательно предстоящих столкновений, которые, как подсказывает мне опыт, представляют огромную угрозу циклу и Орбу. Я, вновь получив должность капитана Лавоудов, предлагаю Империи своих солдат. И не ради вашего величества, а на благо Империи; и если ваше величество полагает, что я сделала свое предложение, имея в виду нечто выходящее за рамки интересов Империи, то ваше величество серьезно ошибается.
- Сир, - продолжала Сетра, - я останусь здесь, во дворце, в тех покоях Крыла Дракона, которые занимал покойный Гиорг, - там вы меня и найдете, если посчитаете необходимым арестовать. А если ваше величество пожелает принять мое предложение, то вы отыщете меня там же. Я оставляю выбор со всем уважением за вашим величеством.
И она почтительно поклонилась вслед за Алирой, после чего они попятились от трона, продолжая кланяться; затем, пройдя семнадцать шагов, Сетра и Алира повернулись и хладнокровно вышли из Портретного зала.
Кааврен оставался на прежнем месте и молчал.
- Сир, - сказал Джурабин, - вашему величеству следовало бы подумать...
- Помолчите, Джурабин, - прервал его Тортаалик. - Я обращусь к вам за советом тогда, когда он мне потребуется.
Пораженный Джурабин повернулся к его величеству, попытался что-то ответить, но слова застряли у него в горле. Наконец он сдавленно пролепетал:
- Да, сир.
Нам кажется, что мы слышим, как наш читатель говорит: «Разве такое возможно? Неужели Сетра Лавоуд с самого начала собиралась предложить его величеству отречься от престола?! За ее предложением наверняка скрыто нечто большее; не может столь расчетливый ум пойти на такой шаг, не имея других, потайных замыслов, - мы еще увидим!»
Чтобы развеять ложные ожидания нашего читателя, мы должны со всем авторитетом историка (который, не будем забывать, излагает данную историю, а значит, контролирует все сведения, получаемые читателем, во всяком случае, в процессе чтения) заявить, что на самом деле Чародейка не имела никаких тайных замыслов. Сетра считала, что император имеет право получить шанс добровольно отказаться от престола, прежде чем его насильственно свергнут, - она предполагала, что так оно довольно скоро и произойдет.
Но в таком случае почему она сохранила верность императору, а не заключила союз с Адроном? Сетра не была уверена в том, что пришло время смены цикла. Пусть те, кто делают вид, будто понимают ход великого колеса судьбы, вспомнят, что Сетра Лавоуд, самая могущественная из всех волшебников, самая прозорливая из всех пророков и самая мудрая из всех мудрецов, не знала в то время кризиса пятьсот тридцать второго года восемнадцатого правления Феникса повернулся ли цикл. И в своем сомнении (которое в данном случае оказалось весьма и весьма обоснованным, поскольку лишь теперь, когда историк пишет эти строки, восемнадцатое правление Феникса подошло к концу, а ему на смену мирно и спокойно пришло начало восемнадцатого правления Дракона) Сетра посчитала необходимым сохранить Империю, предпочтя ей свои личные симпатии.
Сетра стояла перед трудным выбором, но она сделала его с открытыми глазами - ей предстояло в меру сил и возможностей сохранять Империю и цикл, но сначала она решила дать его величеству шанс отречься от престола, зная, что его согласие явится доказательством того, что цикл повернулся. А если нет, то либо цикл не подошел к концу, либо Адрон прав по всем позициям - его величество лишился покровительства судьбы, и если он будет продолжать цепляться за Орб, то катастрофа неизбежна. Сетра не знала, как она определит, какая из двух возможностей справедлива, но понимала, что, только находясь рядом, сумеет быстро прийти к правильному выводу. Вот почему Сетра обещала, что Лавоуды будут защищать правление Тортаалика.
Ей даже не пришло в голову (как, впрочем, и никому другому, за исключением нескольких мистиков, которых никто не слушал), что из двух вариантов - цикл все еще обращен в сторону Феникса, и Тортаалик ведет Империю к катастрофе - оба могут оказаться верными.
Конечно, такой вариант или любые другие не интересовали Серого Кота, который сидел в общем зале таверны на Дне, где мы уже привыкли его встречать, его интересовали лишь собственные планы и интриги. Он вынашивал их, точно безумный садовник, ухаживающий за ядовитым растением, абсолютно не думая о тех, кто его окружает, или о более глубоких последствиях своих действий.
В таверне было почти пусто, если не считать спящего пьянчуги и хозяина, - поэтому Серый Кот посчитал излишним переходить в заднее помещение. Вошел Дунаан, сразу же заметил Серого Кота и уселся рядом с ним.
- Ну? - спросил Серый Кот. - Улыбается ли нам фортуна?
- Она улыбается, - ответил Дунаан. - И хмурится.
- Одновременно?
- Да.
- У фортуны очень уж переменчивый нрав.
- Кто же этого не знает?
- Что ж, пусть говорит фортуна.
- Вы хотите сначала узнать, почему она улыбается или почему хмурится?
- Расскажите сначала об улыбке, возможно, потом мне будет легче принять ее неудовольствие.

Предыдущая страница 24 Следующая страница


25 стивен браст

- Ладно, так я и поступлю.
- Я вас слушаю.
- Убийца найден, готов и ждет приказа.
- Превосходно. Вы за него отвечаете?
- Он искусен, смел и очень доверчив - и сделает все, что вы пожелаете.
- Превосходно. Ну а теперь остается выяснить, в чем выражается дурное настроение фортуны.
- Это не займет много времени, хватит всего трех слов.
- Что ж, я хочу их услышать.
- Ларал постигла неудача.
- Она не справилась со своей миссией?
- Совершенно верно.
- Ее поймали?
- Она убита.
- Капитаном?
- Нет, насколько мне удалось выяснить, кем угодно, только не капитаном.
Немного подумав, Серый Кот спросил:
- А что стало с телом? Капитану удалось многое узнать от Чалера - а значит, он сможет выяснить еще больше, изучив тело Ларал.
- От Ларал он ничего не узнает. Ее тело осталось на улице, а потом исчезло.
- Что ж, это некоторое утешение.
- Надеюсь.
- Но, Дунаан, что произошло? Почему она потерпела неудачу?
- Она применила заклинание против волшебника и скрестила клинки с фехтовальщиком, а ее чувство времени столкнулось с лакеем.
- Вы видели собственными глазами?
- Я побывал на месте после того, как все было закончено, и расспросил тех, кто живет поблизости и слышал шум, а также мне удалось навести справки во дворце, где знали о том, что произошло с Каавреном. Там есть люди, которые мне кое-чем обязаны.
- Но, Дунаан, вам ведь известно, что Кааврен ранен.
- Да, так мне сказали друзья из дворца. Но вот кто нанес ему ранение? Я знаю точно, что не Ларал.
- Значит, кто-то другой оказал нам услугу.
- Но кто?
- Солдаты его высочества Адрона. - Серый Кот улыбнулся, словно только что остроумно пошутил.
Дунаан, который очень редко шутил, задумчиво кивнул и спросил:
- Что дальше?
- Когда ваш убийца может начать действовать?
- Немедленно - как только вы примете решение.
- Вы хотите сказать...
- Он будет на месте в течение часа после получения приказа и тут же нанесет удар - если это можно так назвать.
Серый Кот кивнул и задумался.
- Все складывается в нашу пользу, - проговорит он, обращаясь к самому себе. - Император ведет себя так, будто участвует в нашем заговоре. И то же самое можно сказать об Адроне - получалось даже лучше, чем если бы нам удалось его убить. Да и решение оставить Джурабина во дворце оказалось удачным - появление Алиры при дворе превратило его в абсолютно бесполезную фигуру. Единственная проблема состоит...
- Да. Тиаса, лорд Кааврен. Вам следует разрешить мне заняться им лично.
- Ну, - сказал Серый Кот, - если вы хотите...
- Конечно, - заявил Дунаан.
- Однако сейчас он готов к нападению.
- Это не имеет значения.
- Очень хорошо. И ваша плата будет такой же, как я обещал Ларал. К счастью, мы не испытываем недостатка в средствах.
- Прекрасно.
- Что касается вашего убийцы, то можете ему передать, чтобы он приступал к выполнению своей задачи, больше ждать нечего.
Дунаан кивнул, но вместо того, чтобы уйти, остался на месте, внимательно разглядывая ноготь большого пальца правой руки. Позволив джарегу поразмышлять несколько мгновений, Серый Кот пришел к выводу, что Дунаана беспокоит нечто более существенное, нежели состояние ногтя.
- Я вижу, у вас остались какие-то вопросы? - проговорил Серый Кот. - Вы можете их задать, и, если это окажется в моих силах, я на них отвечу.
- Вы упомянули, - начал Дунаан, - факторы, которые сложились в нашу пользу.
- Вы правы, именно так я и выразился. И что вас удивило?
- Речь шла о беспорядках в Империи и о смятении при дворе.
- Вы нашли удачные слова, - отметил Серый Кот. - «Беспорядки в Империи и смятение при дворе». Ваши определения точно характеризуют то, что сейчас происходит, - нужно быть слепым, чтобы ничего этого не видеть.
- Я не слеп, - заверил своего собеседника Дунаан, - и я прекрасно все вижу.
- И что?
- Вы собираетесь предложить его величеству решение этих проблем с целью занять высокое положение при дворе.
- Именно таковы мои намерения. Вы заметили недостатки в плане?
- Я вижу только один вариант, при котором вашим планам не суждено сбыться, а также одну причину для беспокойства.
- Тогда расскажите мне о них, и я попытаюсь развеять ваши сомнения или мы вместе подумаем о том, что можно сделать.
- Я ни о чем другом и не прошу.
- Тогда я вас слушаю.
- Во-первых, смогут ли ваши предложения о наведении порядка в Империи убедить его величество?
- Это первый вопрос, и он мне нравится. Каков второй?
- Если вы сумеете убедить его величество и ваши идеи будут реализованы, решатся ли проблемы, стоящие перед Империей? И если нет, то не расстанутся ли с вами с такой же легкостью, с какой примут? Более того, не пострадаете ли вы, как и все, от раскола Империи и двора?
- Еще один хороший вопрос.
- Я рад, что вы так считаете. Вы можете на них ответить?
- Чтобы ответить на ваши вопросы, мне необходимо раскрыть вам мой план борьбы с проблемами Империи.
- И вы готовы на это пойти?
- Для вас, Дунаан, готов - потому что мне нужна ваша помощь. Кроме того, вы должны быть уверены во мне и в том, что у меня есть реальный план урегулирования беспорядков.
- Что ж, очень хорошо; если вы готовы рассказать я вас слушаю.
- Во-первых, нам не следует беспокоиться о его высочестве.
- Почему?
- Императорская армия уберет его с дороги. Он стал мятежником, за что заслужил нашу благодарность. Больше тут говорить не о чем.
- Очень хорошо, - заявил после некоторых раздумий Дунаан. - Я согласен с вами относительно его высочества. Но как быть с беспорядками на улицах?
- Его величество не относится к беспорядкам как к серьезной проблеме, поскольку император Тортаалик считает население бессмысленной толпой и не верит в то, что от нее может исходить реальная угроза.
- Ну, возможно, вы и правы относительно его величества. Однако мы с вами знаем, что он жестоко ошибается. Как вы намерены решить вопрос недовольства народа?
- Во-первых, у меня есть определенные связи, они могут оказаться полезными. Во-вторых, мне подчиняются силы, которые вместе с Императорской гвардией сумеют разобраться с толпой. В-третьих, где есть восстание, там есть вожди. Где есть вожди, там есть слабости, и с вашей помощью, а также с помощью ваших друзей, мой дорогой джарег, мы переманим на свою сторону одних и убьем тех, кто окажется слишком упрямым.
Дунаан вновь задумчиво кивнул.
- Да, может сработать - если у вас действительно есть силы, о которых вы говорите.
- Я уже послал за ними, и они направляются к городу.
- Очень хорошо. А как вы намерены справиться со смятением при дворе?
- Если его величество прислушается к моему мнению, половину проблем можно будет решить, отослав часть придворных в их поместья.
- Ну а с другой половиной?
- С другой половиной поможет разобраться постель императрицы.
Дунаан с удивлением посмотрел на Серого Кота.
- Вы полагаете...
- Есть способы оказания давления, мой дорогой джарег, о которых вы не имеете представления. Но я знаю об императрице такие вещи, которые заставят ее делать то, что хочу я, - причем беспрекословно. Вам не следует опасаться смятения при дворе, мой дорогой Дунаан.
Дунаан нервно сглотнул, словно эта мысль его шокировала, хотя он и был закоренелым убийцей.
- А что вы скажете о Встрече провинций и проблеме императорского содержания, которое - тут уж нет никаких сомнений - заботит его величество больше всего остального, за исключением, быть может, лишь мятежного принца?
- Тут я совершенно точно знаю, что следует делать, мой дорогой джарег, - должен признаться, я рассчитываю на то, что решение данной проблемы поможет мне укрепить свое положение при дворе.
- Расскажите скорее, в чем состоит ваш план, - мне очень интересно.
- Вот он: я скажу императору, что мне удалось добиться соглашения между Домом Джарега, Домом Дракона и Домом Дзура - они готовы выплатить большую часть суммы, необходимой для содержания императора; при таком раскладе остальные Дома едва ли станут возражать, не так ли?
Дунаан покачал головой.
- Очень эффектное предложение, но почему вы думаете, что его величество вам поверит? Лично мне оно кажется абсолютно неправдоподобным.
- В самом деле? - с улыбкой ответил Серый Кот. - Это очень странно, мой друг, потому что я сказал вам правду, - точнее, не пройдет и двух дней, как мои слова станут правдой.
- Невозможно! - вскричал Дунаан так громко, что хозяин повернулся, чтобы посмотреть на джентльменов, сидевших в углу, которые до сих пор вели себя весьма тихо.
Дунаан бросил на него свирепый взгляд, тот быстро отвернулся и снова принялся вытирать стаканы грязным полотенцем.
- Невозможно, - повторил Дунаан уже более спокойным голосом.
- Вы ошибаетесь, - хладнокровно возразил Серый Кот.
- Разве дракон может договориться с джарегом? Или джарег с дзуром? А дзур с драконом? Даже попарно я не могу себе этого представить. А уж чтобы все трое?..
- Я не лишен дипломатического опыта - вижу, мои слова вас удивляют.
- Ладно, вы опытный дипломат. Тем не менее...
- Уделите мне внимание.
- Я весь внимание.
- Мы заключим соглашение с Домом Дракона - скажем, что им ничего не придется платить в Императорскую казну. Вместо этого Дом Дракона пошлет свою армию в Пепперфилд, откуда и начнет вторжение на Восток. Все, что им удастся захватить, они смогут оставить себе.
- Ба! У нас заключен договор с людьми Востока относительно Пепперфилда.
- С тех пор у них сменилось два десятка поколений - они уже успели все забыть.
- Но его величество не забыл.
- Его величество узнает об этом тогда, когда изменить что-либо будет уже невозможно - ему предложат соглашение между Домами, вот и все.
- Следовательно, - продолжал свои расспросы Дунаан, которого доводы Серого Кота явно не убедили - вы что-то потребуете от Дома Дракона в обмен за предоставленную услугу?
- О, тут вы совершенно правы, - кивнул Серый Кот. - Дом Дракона поможет Императорской армии разбить мятежника Адрона, а также выберет нового наследника. Они наверняка согласятся, поскольку основную часть содержания императора будут выплачивать Дом Джарега и Дом Дзура.
Дунаан кивнул.
- Очень хорошо. А как насчет Дома Дзура?
- Они согласятся на все, что я им предложу.
- Как так?
- Вы знаете, кто такая принцесса Сенниа?
- Конечно: герцогиня Блэкбердрива, наследница трона от Дома Дзура.
- Значит, вам известно, что она не приехала в Драгейру.
- Многие делегаты не явились на Встречу.
- Герцогиня выполнила мой приказ.
- Ваш приказ?
- Именно.
- Вы отдаете приказы наследнику Дома Дзура?
Серый Кот кивнул.
- Разве такое возможно?
- Герцогиня сделает все, что я ей прикажу, - она поддержит наше соглашение.
- Однако я не могу поверить...
- Ба! Дзурлорда совсем нетрудно контролировать - достаточно пригрозить ему публичным позором, и он ваш.
И снова Дунаан кивнул.
- Ну, вы сумели меня убедить относительно драконов и даже дзуров. Но я не поверю, что у вас есть возможность диктовать свою волю Дому Джарега, друг мой.
- Вам намного лучше, чем мне, известно, что Дом Джарега есть фикция. Группа предпринимателей, одним из которых являетесь вы, контролирует Дом - для вас это не более чем бизнес.
- Ну и что из того?
- Я намереваюсь через вас сделать джарегам деловое предложение.
- Ну что ж, посмотрим. Однако должен вас предупредить - оно должно быть выгодным.
- Оно очень выгодное.
- Я вас слушаю.
- И помните, ставить в известность его величество о деталях нашей сделки нет никакой необходимости - ему следует показать лишь документы, которые свидетельствуют о достижении соглашения между Домами.
- Да, но если вы надеетесь обмануть джарегов...
- Заверяю вас, это в мои планы не входит. Мы подпишем договор, и я намерен его исполнять - среди прочего, мне прекрасно известно, что со мной произойдет, если я нарушу условия сделки.
- Очень хорошо, я с нетерпением жду вашего предложения.
- Мы нашли предлог...
- Предлог найти нетрудно. И какого рода предлог?
- Какое это имеет значение? Случайно умрет популярный и ни в чем не повинный человек...
- Случайно?
- Да. Возможно, драконлорд. К примеру, леди Алира, если, конечно, она переживет ближайшие несколько дней. Или Туорли, если она не станет наследницей, а лучше, если станет; она пользуется популярностью.
- Итак, невинный человек случайно погибнет.
- Да, из-за сон-травы.
- Такие вещи случаются, - сказал Дунаан.
- Вот-вот. Сон-трава затуманивает сознание, что иногда приводит к серьезным неприятностям. Мы же видели множество раз... Возможно, падение с башни. Или несчастный случай во время плавания...
- Это нетрудно организовать. Однако я не...
- Все будут оплакивать гибель человека, который пользовался популярностью.
- Очень хорошо.
- А я сделаю так, что скорбь превратится в возмущение - как и в случае с беспорядками в городе.
- В возмущение? Против кого?
- Не против кого, друг мой, а против чего.
- Против?..
- Против сон-травы.
- Возмущение против сон-травы?
- Именно.
- Я не понимаю...
- Уступая давлению масс и моему, а также императрицы, его величество будет вынужден издать эдикт, запрещающий ее выращивание, продажу и использование на территории Империи.
Дунаан удивленно уставился на Серого Кота. Наконец он прошептал:
- Цены...
- Именно. И не только цены. Подумайте о честных купцах, которые будут вынуждены искать другое применение своим капиталам, так что...
- Да! А продавать сон-траву смогут только джареги!
- Точно. И конечно, мы не остановимся на сон-траве. Есть еще «заклинание холода»...
- Возникнут грандиозные скандалы.
- ... мерчин...
- Вызывает привыкание и смертельно опасен.
- ... капли удачи...
- Опасность возникновения пожара при изготовлении.
- ... вино...
- Затуманивает рассудок.
- ... медвежьи зубы...
- Ведут к безумию. Боги, друг мой! И почему только эти идеи не пришли в голову ни одному из нас!
- Ну, так как насчет согласия джарегов?
- Похоже, тут все ясно!
- Что ж, теперь вам известен мой план; что вы нем думаете?
В глазах Дунаана застыл восторг.
- Превосходный план; мне еще никогда не приходилось слышать ничего лучшего.
- Ну, тогда будем считать, что все сказано. Начинайте развлечение, которое мы подготовили для его величества, избавьтесь от тиасы, доставившего нам столько неприятностей, после чего войдите в контакт с джарегами. Пора составлять договор.
- Да, да, - словно во сне ответил Дунаан. - Император, тиаса, джареги.
- Именно. Мы скоро встретимся.
Дунаан встал, в глазах его застыло мечтательное выражение, и без единого слова он вышел из таверны. Когда дверь за ним закрылась, Серый Кот перешел в заднюю комнату, где сел на стул и сказал:
- Ну?
- Я слышала, - донесся из темного угла голос Гритты.
- И?
- Иногда мне бывает стыдно, что я с вами знакома.
- Вы имеете в виду мой план привлечения джарегов?
- Нет.
- Тогда вы намекаете на...
- Да.
- Я не знал, что вас волнуют подобные вещи.
- Совершенно не волнуют.
- В таком случае что?
- Тем не менее вы намерены использовать...
- Я не спрашивал вашего мнения.
Гритта рассмеялась - но в ее смехе было мало веселья и совсем отсутствовало человеколюбие - и вышла из тени. Их взгляды скрестились, так смотрят друг на друга командующие противостоящих армий, стараясь угадать, в чем заключается слабость противника. Наконец по неведомым для всех остальных причинам они согласились на том, что на сей раз соперничество следует отложить до лучших времен.
Следующую фразу Гритта произнесла так, словно их разговор только что начался:
- Я попыталась довести до конца миссию, которую вы мне поручили.
- И?..
- Я пробралась в лагерь, но батальон снялся до того, как я сумела нанести удар, мне не удалось удержаться рядом с ними. Поэтому я вернулась, и, насколько я поняла, вы даже рады, что Адрон жив.
- Да, так оно и есть.
- Однако мне кое-что удалось узнать.
- Что именно?
- У него есть гость.
- Кто такой?
- Герцог Арилльский.
Глаза Серого Кота сузились, и он сказал:
- Неужели? Вы его видели?
- Собственными глазами.
- Ладно. - Он немного помолчал, собираясь с мыслями. - Не вижу, чтобы это что-нибудь меняло, - напротив, возможно, в будущем ряд проблем будет даже легче решить. Впрочем, сейчас нам ничего не следует предпринимать относительно Адрона или его гостя.

Предыдущая страница 25 Следующая страница


Пятьсот лет спустя 26

- Ну, что теперь?
- Вы можете организовать беспорядки вечером послезавтра?
- Возможно.
- Возможно?
- Может быть, я сумею.
- Однако в прошлый раз у вас сомнений не было.
- Да, так было раньше.
- Значит, что-то изменилось?
- Вы очень проницательны.
- Ваша ирония здесь не к месту. Что изменилось?
- Если раньше речь шла о том, чтобы спровоцировать беспорядки в определенное время, то сейчас необходимо удержать людей от выхода на улицы.
- Понятно. Значит, вы полагаете...
- Город ждет лишь искры, и никому не известно когда вспыхнет пламя.
- Хм-м-м. Возможно, так даже лучше. Однако если ничего не произойдет до того момента, о котором я вам сказал...
- Тогда я обеспечу искру.
- Превосходно. Похоже, мы обсудили все вопросы.
- Напротив, - возразила Гритта. - Нам нужно еще очень о многом поговорить, но я полагаю, что вы вряд ли захотите это обсуждать. Во всяком случае, я не хочу. А вы?
В ответ Серый Кот молча встал и вышел из задней комнаты, а потом и из таверны, немного постоял на улице, всматриваясь в прохожих, лица которых, казалось, плыли над толпой, отделенные от тел. Он изучал людей, сегодня их было на улице значительно больше, чем обычно, и все они куда-то целеустремленно направлялись. Вскоре он понял, что многие из них собираются покинуть Драгейру, словно боятся проснуться в городе на следующее утро. Да, возможно Гритта права, решил Серый Кот. Город готов к взрыву - он и сам это чувствовал.
Но он нисколько не встревожился; очень может быть, что все обернется в его пользу. Он позволил себе слегка улыбнуться и уверенно зашагал вперед. Дно стало для него почти домом. Серый Кот даже спросил себя, не будет ли о нем скучать, когда поселится во дворце.

ГЛАВА 26
В которой рассказывается о дзурлордах

Итак, вот как обстояли дела в императорском дворце: Сетра вернулась в Крыло Дракона, чтобы занять апартаменты, пустовавшие после гибели Гиорга Лавоуда. Алира ее сопровождала. Его величество, который все еще находился в ярости, сидел на троне и кусал губы до тех пор, пока они не начали кровоточить. Он ждал часа отдыха в надежде, что сможет немного расслабиться, - до назначенного времени оставалось еще несколько минут.
Кааврен стоял возле локтя его величества, раздумывая над проблемами, которыми ему предстояло заняться: волнения в городе, мятеж Адрона и заговоры внутри двора и за его пределами. Джурабин оставался по другую сторону трона, будучи не в силах произнести ни слова, он мечтал только об одном - отыскать повод, чтобы покинуть зал. К несчастью, премьер-министр застрял, точно джагала в сетях криоты, - как, впрочем, и сам его величество, Кааврен и кое-кто из придворных, сегодня оказавшихся в Портретном зале.
Мы не станем заставлять читателя томиться вместе с ними, дожидаясь заветного боя часов, а покинем Портретный зал, уверенные в том, что его обитатели не будут делать ничего для нас интересного, и направимся вслед за Сетрой и Алирой через Крыло Дракона в апартаменты, которые выбрала для себя Сетра. Не успели они пройти и нескольких шагов, как увидели, что им навстречу двигаются две знакомые фигуры. Сетра и Алира остановились, чтобы с ними поздороваться.
Чтобы объяснить, как эти двое (читатель, разумеется, понял, что мы имеем в виду Пэла и Тазендру) оказались во дворце в такой час, вернемся на несколько часов назад. Мы надеемся, что наши читатели помнят наше предупреждение о том, что в случае необходимости мы будем совершать скачки во времени.
Тазендра, проснувшись, ужасно удивилась, когда поняла, что Кааврена нет дома. Расспросив Сахри (которая явно не желала подвергаться расспросам и сдалась только по настоянию Мики), она выяснила, что тиаса выскочил из своей комнаты около часа назад и помчался к двери, на ходу призывая карету.
- Я рада, что он, по крайней мере, отправился во Дворец в экипаже, - проворчала Тазендра.
- Однако он очень спешил, - заметил Пэл.
- И что с того? - спросила Тазендра.
- У него ведь есть определенные обязанности. Помните вечером он говорил...
- Я помню, как он сказал, что встанет рано и отправится во дворец.
- Ну?
- Похоже, он встал не рано, а, наоборот, поздно. Это указывает на то, что он еще неважно себя чувствовал. По правде говоря, я не думал, что он вообще будет в состоянии сегодня выйти из дома. Мне казалось, вчерашнее ранение заставит его проспать целый день.
- Ба! Вы же знакомы с ним пятьсот лет.
- Да, верно.
- Я не вижу никаких причин для беспокойства.
- Но он ранен. Я за него волнуюсь.
- Вы и вчера волновались!
- И ведь не зря!
- Если подумать, вы оказались совершенно правы, Пэл. Вы опасаетесь нового нападения на Кааврена?
- Так скоро? Нет, не думаю. Но, учитывая состояние его здоровья, я хотел бы посмотреть на нашего друга, а также вернуться во дворец и выяснить, что там происходит.
- И, вне всякого сомнения, переодеться в более привычную для вас одежду.
- Ба, вы же сказали, что мне идет мой нынешний костюм. Одеяние Доверительности слишком стесняет своей бесформенностью, а я предпочитаю что-нибудь более тесное и дарующее свободу. Да и вообще, стоит ли выслушивать чужие сплетни, когда можно самому стать темой разговоров.
- Я не понимаю...
- Ладно, все это не важно, дорогая Тазендра. Я употребил гиперболу.
- А! Тогда все понятно, мне никогда не давались иностранные языки.
- Но надеюсь, вы со мной согласны в том, что мы должны проверить, как себя чувствует наш друг?
- Целиком и полностью. А как же графиня?
Мы должны заметить, что графиня еще не встала.
- А что такое?
- Может быть, она тоже захочет узнать, как у Кааврена идут дела? Возможно, вы не заметили...
- Я заметил, дорогая Тазендра.
- Тогда...
- Вам следует знать, что ее изгнали из дворца.
- Изгнали из дворца? В жизни не слышала ничего подобного! Вы хотите сказать, что ей запрещено входить в Императорское крыло? Если так...
- Нет, я хочу сказать, что ее выслали из города.
- Выслали из города? Невозможно!
- Очень даже возможно.
- А за что ее выслали?
- Графиня была одной из фрейлин ее величества и поссорилась со своей госпожой.
- А вы-то откуда все знаете?
- Тазендра, разве вы забыли, что у меня отличный слух?
- Что правда, то правда.
- Так поверьте мне, я вам сказал чистую правду.
- Хорошо, я вам верю.
- В любом случае мы оставим ей записку, в которой объясним, что отправились навестить Кааврена. Ей так будет спокойнее.
- Вы очень предусмотрительны.
- Ну, пора в путь, дорогая Тазендра, потому что время не ждет.
После этих слов Пэл написал Даро записку, которую передал Сахри, после чего они с Тазендрой направились на улицу Дракона, подозвали экипаж, проезжавший мимо, и приказали кучеру доставить их к Крылу Дракона. Они рассчитывали найти Кааврена в своем кабинете и получить, таким образом, возможность выяснить, как он себя чувствует.
Экипаж остановился у Крыла Императорской гвардии, куда их мгновенно пропустили после того, как они объявили, что у них дело к капитану. Впрочем, почти сразу же друзья с удивлением обнаружили, что Кааврена не только нет на месте, но что он не появлялся здесь со вчерашнего дня. Читатель может догадаться, что это известие взволновало наших друзей, хотя мы-то знаем, что он находится в полной безопасности и уверенно расположился у локтя его величества. Однако, если уж быть честным до конца, следует признать, что Кааврен все-таки немного нервничал.
- Куда Кааврен мог пойти? - спросила Тазендра, когда они снова оказались в холле.
- Может быть, - заметил Пэл, - у него дела вовсе не во дворце? Или он отправился прямо к его величеству?
- Ну и что будем делать?
- Пожалуй, - проговорил Пэл, - если пойти в Императорское крыло, можно спросить у какого-нибудь гвардейца, стоящего на посту, не видел ли он капитана. Мы обязательно получим ответ, поскольку я не вижу причин, по которым они стали бы утаивать от нас правду.
- Вы здорово придумали, друг мой, - восхитилась Тазендра.
Не говоря больше ни слова, они зашагали к Императорскому крылу и уже почти до него добрались, когда увидели, что навстречу им двигаются две знакомые фигуры. И теперь наш читатель должен догадаться, что мы подошли к тому месту и времени, где оставили Сетру и Алиру - только с другой стороны.
- Какая приятная встреча, - сказала Сетра и поклонилась. - Умница Пэл и отважная Тазендра.
- Мы тоже рады вас видеть, - ответил Пэл, возвращая комплимент. - Мудрая Сетра и благородная Алира.
Тазендра и Алира присоединились к приветствиям, и вся четверка провела несколько минут в приятной беседе, обсуждая бегство горожан из города и другие вести, пока Пэл, который ни на минуту не забывал, зачем они приехали во дворец, не сказал:
- Кажется, вы идете из Императорского крыла?
- Да, совершенно верно.
- Вы не видели случайно нашего дорогого Кааврена? Вы знаете, он был ранен, и мы очень о нем беспокоимся.
- Кааврен ранен? - вскричала Сетра.
- Мы его видели, - ответила Алира, - он остался вместе с его величеством, которому мы только что нанесли визит. У меня сложилось впечатление, что капитан совершенно здоров.
- Тем лучше, - заявила Тазендра.
- А каким образом он получил свое ранение? - поинтересовалась Сетра. - Еще одно покушение?
- По правде говоря, и да и нет, - проговорила Тазендра.
- Это как? - удивилась Сетра.
- На его жизнь было совершено покушение, - пояснил Пэл.
- Но рану он получил не тогда, - добавила Тазендра.
- У меня складывается впечатление, - сказала Алира, - что вам есть о чем рассказать.
- Вот уж точно, - согласился с ней Пэл. - Меня удивляет, что вам ничего не известно, поскольку в тот момент, когда Кааврен получил свои ранения, вы находились от него в нескольких шагах.
- Я? - удивилась Алира.
- Именно, - ответил Пэл.
- В ваших словах содержится упрек, господин Доверительность?
- Ни в малейшей степени, - проговорил Пэл. - Если вас интересуют подробности, давайте пройдем и убедимся вместе, как чувствует себя мой друг Кааврен. Я вам все объясню - но даю слово, вы совершенно ни в чем не виноваты.
- Я с удовольствием последую за вами, - сказала Алира уже спокойнее. - Но я только что видела Кааврена рядом с его величеством, и мне совсем не хочется снова входить в зал для аудиенций. - Она тихонько рассмеялась. - Если я вернусь, будет испорчен такой грандиозный выход! - Она поклонилась Сетре, а потом продолжала: - Впрочем, если вы не возражаете, я дойду вместе с вами до дверей, а по дороге выслушаю ваш рассказ. Затем я поведаю о нашем разговоре с его величеством, который, обещаю, доставит вам настоящее наслаждение.
- Я готов, - сказал йенди.
- Сетра, мы с вами непременно еще встретимся, либо в ваших новых апартаментах, либо где-нибудь в другом месте.
- Хорошо, - ответила Сетра. - Если вы, моя дорогая леди дзур, окажете мне любезность и согласитесь меня сопровождать, возможно, я смогу узнать от вас о том, что произошло с лордом Каавреном.
- Я сделаю все, что в моих силах, - проговорила Тазендра, которая изо всех сил старалась сдержать волнение, охватившее ее от одной только мысли о том, что она будет разговаривать с глазу на глаз с Чародейкой Горы Дзур. - Хотя я не очень сильна в объяснениях.
- Уверена, мы с вами отлично поладим, - заявила Сетра.
- Пойдемте, - сказала Алира и взяла Пэла под руку. - До встречи, Сетра и Тазендра.
- До встречи, - крикнули ей вслед Сетра и Тазендра.
По правде говоря, Тазендре понадобилось совсем немного времени, чтобы рассказать с помощью точных и четких вопросов Сетры о том, что случилось с Каавреном. Сетру, казалось, новости огорчили, но прежде чем Тазендра успела как-то это прокомментировать (впрочем, она все равно не могла придумать ничего путного), они добрались до четвертого этажа, где располагались апартаменты Гиорга Лавоуда. Открыв дверь, Сетра остановилась на пороге и тяжело вздохнула.
- Вы думали, что его вещи уже убрали? - осторожно спросила Тазендра.
- Нет, - неожиданно резким голосом ответила Сетра. - Я не думала, что мне будет так больно.
Она вошла в комнату; Тазендра задержалась у двери - из уважения к чувствам Сетры или к покойному, она и сама не смогла бы сказать. Сетра молча оглядывалась по сторонам, внимательно изучала мебель, украшения, личные вещи, разные мелочи, так и оставшиеся здесь после смерти Гиорга.
- Миледи, вы хотите мне о нем рассказать? - откашлявшись, спросила Тазендра.
Сетра повернулась, некоторое время смотрела на леди дзур, заметив по выражению ее лица, что она смущена и сочувствует ее горю.
- Нет, - ответила Сетра. - Лучше вы мне о нем расскажите.
Тазендра открыла рот, захлопнула его и наконец проговорила:
- Миледи, я не очень сильна по части сообразительности...
- На свете не было более глупого волшебника, которому удалось бы прожить больше пятисот лет. Заходите.
Тазендра послушно вошла в комнату и пролепетала:
- Я не...
- Смотрите, - сказала Сетра таким напряженным голосом, что Тазендра испытала некоторое удивление и даже легкий приступ страха. - Оглянитесь по сторонам. Каким он был? - продолжала Сетра допрос.
Тазендра удивленно обвела глазами комнату - разные предметы черной одежды разложены аккуратными кучками тут и там, словно прикрывают дыры в полу; несколько пейзажей, выполненных в пастельных тонах; на стенах записки следующего содержания: «слшкм дал впер получится р скольз в конц», или «12 факт хруст нехв, попр 16 и квр в/гель - СЛЕДИ ЗА ВСПЫШКОЙ!!!». У окна три цветка в горшках, засохшие несколько лет назад; разобранная кровать с бледно-желтыми простынями, перепачканными кровью. Тазендра снова хотела что-то сказать, но не смогла, и просто медленно прошла по комнате, время от времени останавливаясь, чтобы рассмотреть какой-то предмет, особенно ее заинтересовавший.
Неожиданно Тазендра поняла, что плачет.
- В чем дело? - мягко спросила Сетра.
Несмотря на слезы, Тазендра ответила спокойным ровным голосом:
- Лейка возле цветов.
- И что?
- В ней вода, но цветы все равно...
- Да, - проговорила Сетра. - Еще что?
Тазендра кивнула в сторону столика у кровати, на котором лежали блокнот, перо, чернила и пресс-папье; в блокноте неровным почерком, словно Гиорг писал спросонья, было нацарапано несколько строк.
- Он не...
- Совершенно верно, - согласилась с ней Сетра. - Природа не наделила Гиорга ярким поэтическим даром. Что еще?
- Кто такая Диэсс?
- Леди, занимавшая все его мысли в течение нескольких лет. В поэме о ней упоминается?
- Нет, нет. К лампе у кровати прикреплена записка от нее.
- Да, я вижу. Что там говорится?
- Она ценит его дружбу.
- А это означает, что его любовь ей не нужна.
- Мне тоже так показалось. И все же...
- И все же она прикреплена к лампе у его кровати. Что еще?
Тазендра махнула рукой в сторону серого кресла в углу, мягкое, совсем старое, казалось, оно вот-вот развалится на части; одной ножки не хватало, вместо нее Гиорг использовал стопку книг, обшивка порвалась, а подголовник скривился на одну сторону.
- Время от времени Гиорг садился в кресло и любовался картиной. - Тазендра показала на противоположную стену. - Разрушенный замок... наверное, он думал о том, что когда-нибудь его восстановит. Полагаю, это его дом. А еще он точил меч, когда погружался в размышления о своем родовом гнезде. - Тазендра смотрела на точильный камень, лежащий рядом. - Так он медитировал. Лично я... - Тазендра замолчала и покраснела.
- Конечно, - сказала Сетра. - Вы ведь тоже дзур. А дзуры относятся к процессу затачивания клинка как к особому ритуалу - с одной стороны, такое мужественное занятие. А с другой - очень успокаивает. Подготовка к будущему, своего рода вызов, угроза, ровные ритмичные движения навевают мысли о клинке, его истории и судьбе. Это время, чтобы подумать о жизни и ее цели - и найти ответы на все вопросы. Потому что иначе дзур не может.
- Иногда, - мягко продолжала она, глядя на картину, так занимавшую Гиорга, - представители других Домов смеются над дзурами, называя их глупыми или слепыми. На подобные оскорбления нет ответа, поскольку дзур считает ниже своего достоинства за них убивать; однако у него есть клинок, и, затачивая его, дзур размышляет о дыхании будущего и славе, которая заключена вовсе не в том, чтобы тебя помнили, а в знании - ты бросил вызов целому миру, свершил невозможное и доказал всем, кто не является дзуром, что в сражении заключены величие и красота. И не важно, чем оно закончится. Вот какие мысли посещают дзура, когда он берет в руки точильный камень и смотрит на какой-нибудь предмет, напоминающий ему о прошлом. И в конце концов он начинает чувствовать порывы ветра, уносящего его в будущее.
На одно короткое мгновение Тазендре показалось, что Сетра говорит, обращаясь к самой себе, но потом она вздохнула и прошептала:
- Вы все понимаете.
- Я прожила долгую жизнь, друг мой, - улыбнувшись, ответила Сетра. - Более того, Гиорг был моим другом; он обсуждал со мной вещи, о которых никакой дзурлорд не станет говорить с представителем другого Дома.
- Да, наверное, - проговорила Тазендра, взглянув на Чародейку Горы Дзур. - Наверное.
Тазендра немного помолчала, а потом вдруг сказала:
- Жаль, что я его не знала.
- Да, - ответила Сетра. - Он бы вам понравился. Идемте. Я увидела то, что меня интересовало. Нужно приказать слугам сложить его вещи. Возможно, их захотят забрать родственники. Затем я попрошу навести в комнате порядок и застелить постель. Я намерена здесь поселиться и вечерами вспоминать о Гиорге. Мы найдем слуг, а потом попытаемся отыскать наших друзей, которые, вне всякого сомнения, находятся в Императорском крыле вместе с Каавреном.
- Миледи, - сказала Тазендра и показала на дверь.
- Миледи, - повторила за ней Сетра.
Тазендра вышла первой, и они направились по коридору как раз в тот момент, когда наемный убийца Марио вошел в Императорское крыло дворца.

ГЛАВА 27
В которой рассказывается о цареубийстве в первый, но не в последний раз

Если кто-нибудь возьмет за труд заглянуть в четвертый том монографии Дентраба под названием «Императорское крыло старого дворца», он узнает, что туда можно попасть через девяносто один вход. Каждый из них описан во всех подробностях: расположение, размер, функции, использование и история. Если же вместо этого вы посчитаете необходимым проштудировать работу Баррина «Архитектура старого Императорского дворца», в третьей главе восьмой книги имеется раздел «Девяносто один вход в Императорское крыло», хотя никаких деталей вы здесь не отыщете.
Возьмем еще один пример - в третьем томе «Истории дверей и окон» Каиру, которую можно найти в рукописи в Библиотеке Валлиста в Императорском дворце, автор утверждает, будто в Императорское крыло можно попасть через сто шесть входов, каждый из которых охарактеризован со страстью истинного знатока.
Нам не стоит беспокоиться по поводу точного числа дверей по двум причинам: во-первых, Г'ерет в ряде писем указывает на необходимость организовать охрану шести различных входов из внешнего мира в апартаменты, в которых в разное время суток может находиться его величество, - а посему нас будет интересовать именно это число. Во-вторых, нам доподлинно известно, как Марио проник во дворец, и данная информация является существенной для нашего повествования.
Следует отметить, что Марио без проблем вошел во дворец, поскольку в этот день гвардия находилась в плачевном состоянии - люди Кааврена устали, и потому обвести их вокруг пальца было проще простого. Однако Марио, обдумывая операцию, не знал, что обстоятельства сложатся именно таким образом, а потому решил не отступать от первоначального плана. За три часа до полудня он появился у главного входа в Императорское крыло, одетый в грязную коричневую тунику, свободные штаны, пахнущие отбросами, простые сапоги, уродливую шапку, а на плече мешок.
Он попросил аудиенции у императора, причем с таким видом, словно каждое слово давалось ему с трудом. Гвардеец, стоявший на посту, хоть и смертельно устал и отчаянно мечтал хорошенько отколотить и вышвырнуть бродягу вон, отлично знал, что тот в своем праве, а кроме того, ему было известно, как капитан относится к беспричинным побоям. Поэтому он подал сигнал, обозначающий данный вид просьбы, - обычно типы, вроде стоявшего перед ним оборванца, заявлялись раза два или три в месяц, впрочем, в последнее время они приходили каждый день.
- Кто-нибудь за тобой сейчас придет, - сказал гвардеец.
- Спасибо, милорд, - ответил Марио робким шепотом.
Вскоре появился служащий по имени Динб, который являлся Хранителем Первых Врат. Среди прочего в его обязанности входило заниматься представителями низших классов, пожелавших воспользоваться своим правом на аудиенцию у его величества, и уговаривать их от этого права отказаться. Следует самым решительным образом отмести подозрения в том, что теклы подвергались физическому насилию, как утверждали многие из них. Нет никаких причин им верить, поскольку в насилии не возникало необходимости. Методы убеждения срабатывали превосходно, а если его величеству все-таки приходилось за год встретиться с одним или двумя теклами или купцами, которым удавалось настоять на своем, те, кто отвечал за аудиенции его величества, считали, что тут нет ничего особенно страшного.
Динб отлично подходил для должности, которую занимал, как физически, так и (если нам будет позволено применить подобное выражение) духовно. Крупный иорич, могучего телосложения, с перекатывающимися под тонкой рубашкой мышцами и большой головой, заросшей светлыми кудрявыми волосами, скрывавшими лоб, и черными глазами, прежде работал на известного издателя лорда Ф. В его задачу входило встречать авторов и отвечать на вопросы, касающиеся публикаций и гонораров. Несмотря на солидный вид и способность навести страх на кого угодно, Динб был холодным и бесчувственным человеком. Если не считать рыбок, живущих в стеклянном аквариуме в его комнате, с которыми он часто и подолгу разговаривал, он не интересовался ничем, кроме своих обязанностей, кои исполнял старательно и с рвением.
Он провел Марио в помещение, специально отведенное для этих целей, - впечатляюще большую комнату, лишенную какой бы то ни было мебели. Ее стены украшали лишь изображения узников в цепях, узников перед казнью и портреты его величества, выглядевшего исключительно царственно. Здесь Динб задает просителю вопрос относительно того, какое дело привело его во дворец, а когда ему отвечают, что оно предназначено только для ушей его величества, начинает читать лекцию о том, сколь ценно время его величества, и заявляет, что в настоящий момент император занят решением чрезвычайно важных проблем.
Закончив, Динб добавляет таким тоном, что у посетителя возникает ощущение, будто с ним поделились государственной тайной, что именно сегодня его величество не настроен никого принимать; а предыдущий проситель совершил небольшую оплошность в соблюдении придворного этикета, и его немедленно отправили в тюрьму. Завершает его выступление предложение прийти в другой день.
Если проситель, хоть и демонстрирующий к этому моменту определенные признаки страха, продолжает настаивать на встрече с его величеством именно сегодня, Динб разводит руки в стороны, словно хочет сказать, что выполнил свой долг, и начинает подробно и в наводящих ужас подробностях описывать обыск, которому подвергнется посетитель. Причем время от времени он повторяет, что иначе нельзя - ведь безопасность его величества превыше всего.
Далее он сообщает, что просителю придется подождать, когда его вызовут. Затем он уходит через большую двойную дверь, ведущую (так говорит Динб) в апартаменты его величества. Другая, маленькая симпатичная дверка, через которую текла вошел, остается соблазнительно открытой. Мало кто не покидает через нее комнату после трех или четырех часов ожидания обязательно следующего за разговором с Динбом.
Мы должны отметить, что существовали и другие способы убеждения для тех, кто все-таки оставался и продолжать ждать, поскольку дорога к его величеству была далеко не такой простой, как мы описали (и как того требовал закон), но мы не станем на них останавливаться, поскольку Марио сделал именно то, что и предполагалось. Он выскользнул в ту дверь, через которую вошел, и оказался в полном одиночестве в коротком коридоре, ведущем в прихожую, где сначала появился Динб и где по-прежнему стоял на посту гвардеец. Нужно сказать, что коридор этот не имел никаких отличительных черт, если не считать дверей, расположенных в противоположных его концах, и окна.
Марио, за которым сейчас никто не наблюдал, не стал тратить время попусту и начал взбираться на стену при помощи набора специальных веревок и крюков. Читатель должен понимать, что он принес их в своем мешке, из чего можно сделать вывод: Марио тщательно спланировал все заранее. Оказавшись на верху стены, Марио открыл одно из окон, выскользнул наружу и спрыгнул в маленький садик внутри Императорского крыла, сюда редко кто заходил, и потому никому не пришло в голову выставить здесь охрану. Он забрал свои веревки и крюки и закрыл окно - что оказалось совсем не просто, поскольку он должен был все проделать максимально тихо и быстро.
Затем Марио поспешно снял свои слишком бросающиеся в глаза лохмотья, оставшись в простом черно-сером костюме и кожаной перевязи, на нее он прикрепил инструменты, необходимые ему для выполнения заказа. Они тоже сначала лежали в мешке, который теперь опустел, и Марио тщательно его спрятал вместе с ненужной одеждой в густом кустарнике. Затем он посмотрел на часы и, обнаружив, что справился со всеми делами на минуту раньше запланированного времени, остался стоять на месте, неподвижно, словно одна из статуй, украшавших сад.
Минута прошла, и Марио, стараясь держаться в тени, двинулся вдоль стены, потом свернул налево, за угол, подобрался к третьему окну, оказавшемуся открытым, и влез в одну из комнат, превращенных Тортааликом в гардеробную. Здесь имелась крошечная замочная скважина, а через нее открывался отличный вид на тщательно охраняемую дверь в Портретный зал, из которого через две минуты (по сведениям Марио) должен был появиться император.
Мы знаем, что император не собирался оставаться в Портретном ни на секунду дольше, чем того требовали его обязанности; по правде говоря, Марио едва успел перевести дух, когда двери распахнулись и на пороге появился его величество в сопровождении Кааврена, за ними следовали Джурабин и два стражника, охранявших дверь, а теперь обративших все свое внимание на его величество и намеревавшихся сопровождать его туда, где он пожелает провести следующие полтора часа.
Примерно в это же время гвардеец, впустивший Марио, сменился с поста. Если только Динб не сообщит ему, что в комнате для посетителей находится текла (что маловероятно), каждый из них будет думать, будто просителя выпустил другой. Кроме того, Марио сомневался, что Динб или кто-нибудь еще станет его искать. Марио был уверен, что ему практически ничто не угрожает и он сможет без проблем сначала убить его величество, а потом исчезнуть с места преступления.
Мгновение спустя после того, как его величество, охрана и придворные покинули Портретный зал, туда зашел вездесущий и незаметный текла, чтобы убедиться в том, что в комнате порядок, все сияет чистотой, и Портретный зал готов для приема его величества, который вернется туда чуть позже. На это потребовалось минут пятьдесят, после чего текла ушел и закрыл дверь на замок.
Марио понадобилось несколько секунд, чтобы справиться с замком, и еще столько же, чтобы снова его закрыть. И вот он уже в Портретном зале, в полном одиночестве, дожидается возвращения его величества, который должен прийти через час. Марио занялся подготовкой.
Чтобы не возникло неразберихи позже, когда время и место будут иметь огромное значение, давайте, пока у нас есть такая возможность, посмотрим, где находятся главные действующие лица разворачивающейся перед читателем драмы. Ведь очень скоро события начнут набирать скорость и автор сего повествования уже не сможет уделить героям надлежащего внимания.
Начнем с вершины нашей пирамиды. Его величество, переодевшись, отдыхал в маленькой Меховой гостиной, находящейся всего в нескольких шагах от Портретного зала. Кааврен, как всегда тщательно, проверил помещение; недавнее ранение ни в коей мере не притупило остроту его зрения. Убедившись в том, что императору ничто не угрожает, он встал на посту у двери, дожидаясь гвардейцев, которые должны были его сменить. Его величество не обратил никакого внимания на меры предосторожности, поскольку давно к ним привык, и они казались ему абсолютно естественными. Он устроился в удобном кресле и решил почитать рассказы про Канефтальские горы, собранные и обработанные баронессой Саммер. Его величество обожал эту книгу с самого детства.
Ее величество находилась в своих покоях. После приема утренней ванны она отдыхала, играя в «четверку» со своими фрейлинами.
Джурабин, покинув Портретный зал, отправился в Седьмую комнату и потребовал затопить камин. Затем, задумчиво глядя на огонь, стал припоминать события последних дней, пытаясь немного успокоиться и, если возможно, понять, что он может и должен сделать, чтобы вернуть себе расположение императора и его супруги. Но к несчастью, он обнаружил, что в состоянии думать только о глазах леди Алиры, а это не очень помогало в разрешении его проблем.
Кааврен, как мы только что заметили, стоял снаружи, у двери Меховой гостиной, до тех пор, пока через несколько минут не пришла Мениа и не сменила его. Кааврен тут же поспешил на Императорскую кухню, где хорошенько поел. Следует отметить, что повара смотрели на него с некоторой долей подозрения, поскольку еще не забыли последнего раза, когда он зашел перекусить. Но он не продемонстрировал ни малейшей наклонности снова потерять сознание, и они в конце концов успокоились и вернулись в привычное для себя веселое расположение духа.
Закончив трапезу (состоявшую из хлеба и большой порции холодной птицы, приготовленной по рецепту, вывезенному с Элдских островов, под соусом из сладких фруктов и семян хэндшута), он решил лично проинспектировать посты в Императорском крыле, останавливаясь, чтобы перекинуться несколькими словами с каждым из гвардейцев и убедиться в том, что никто из них не собирается заснуть во время исполнения своих обязанностей.
Сетра и Тазендра медленно направлялись из Крыла Дракона в Императорское, время от времени останавливаясь, чтобы посмотреть на сцены сражений, украшающие стены. Сетра указывала на неточности в изображении и объясняла Тазендре, в каком месте на самом деле появлялись дзурлорды или, если художник забывал их нарисовать, где они должны находиться на полотне. Со своей стороны, Тазендра совершенно забыла, что идет рядом с Чародейкой Горы Дзур, и весело с ней болтала, вспоминая сражения и приключения, в которых принимала участие, а также некоторые заклинания из тех, что пыталась выучить по старым книгам, дошедшим до нее от ее предков. Наконец они добрались до Императорского крыла и принялись не торопясь искать Пэла и Алиру.
Пэл и Алира приступили к обсуждению ранения Кааврена и предложения, сделанного его величеству Сетрой, и так увлеклись разговором, что напрочь забыли о своих намерениях и бесцельно бродили по Императорскому крылу, пока совершенно случайно не наткнулись на Кааврена, который закончил проверять посты и собирался вернуться в свой кабинет в Крыле Дракона, чтобы выяснить, не произошло ли каких-нибудь неожиданностей во время его отсутствия.
- Какая приятная встреча, друзья мои, - сказал он.
- Я ужасно рад вас видеть! - вскричал Пэл. - Я так за вас беспокоился и счастлив слышать ваш сильный голос и видеть, что вы твердо стоите на ногах!
- Вы обо мне волновались? - удивился Кааврен.
- Но ведь вы же были ранены, - напомнил ему Пэл.
- Ну и что? Вам ведь известно, что мы, солдаты, сделаны из самого прочного дерева, и даже если нашу кору проткнуть в нескольких местах и мы потеряем немного сока, мы лишь плотнее погрузим корни в землю и будем продолжать шелестеть листьями.
- Я тоже очень рада, что у вас все в порядке, - проговорила Алира и поклонилась Кааврену. - В особенности потому, что мне известно, каким образом вы получили свои ранения. Уверяю вас, я глубоко сожалею о том, что судьба сделала вас и моего отца врагами.
Кааврен развел руки в стороны ладонями вверх.
- Большая честь иметь хорошего врага, а старые друзья становятся самыми лучшими врагами. Но скажите, куда вы оба направляетесь?
- Ну... я не знаю, - признался Пэл. - По правде говоря, мы тут разговаривали и позволили нашим ногам идти туда, куда им вздумается, - правда, Алира?
- Чистая. А вы, Кааврен? Куда вы идете?
- У меня нет никаких срочных дел, - ответил Кааврен. - Следующие двадцать или тридцать минут я могу целиком и полностью посвятить вам, друзья мои.
- В таком случае, - проговорил Пэл, - давайте найдем местечко, где мы можем устроиться поудобнее и немного поболтать.
- С удовольствием, - ответил Кааврен.
- Отличная идея, - заявила Алира.
- Пройдите вот сюда, я знаю одну комнату, где его величество любит вести переговоры. И хотя я совершенно точно знаю, что во дворце очень тонкие стены и здесь следует держать рот на замке, я уверен, нам есть о чем поговорить. Мне кажется, множество тем мы можем спокойно обсуждать вслух.
Алира и Пэл немедленно согласились с ним, и Кааврен повел их в Седьмую комнату, которая (так уж случилось) находилась неподалеку от того места, где они встретились. Они подошли к двери и собрались постучать, чтобы проверить, нет ли кого-нибудь внутри, когда дверь распахнулась и они увидели озабоченное лицо премьер-министра. Кааврен не ожидал его там встретить, и потому его лицо приняло еще более суровое выражение, чем обычно. Джурабин бросил на него один взгляд, побледнел и вскричал:
- Что? Вот до чего дошло! Значит, меня арестуют и забудут, как несчастную Беллор? Даю вам слово джентльмена, капитан, я не совершил никакого преступления и ни в чем не виновен! О... да тут леди Алира! Значит, все известно. Слишком поздно! Я погиб!
Кааврен удивился монологу, но тут же почувствовал сострадание к премьер-министру, который за такое короткое время превратился из человека, принимающего решения, в слабого, нерешительного придворного, отчаянно мечтающего только об одном - остаться в фаворе у императора. В тот момент, когда Кааврен собрался объяснить, что они просто собирались посидеть и немного поболтать в Седьмой комнате, и уже открыл рот, чтобы это сказать, он почувствовал, как Пэл схватил его за руку и прошептал на ухо:
- Подождите, друг мой... пусть он говорит!
Однако Джурабин замолчал и, встав перед Каавреном на колени, принялся лепетать что-то нечленораздельное. Кааврен взглянул на Пэла, пытаясь понять, что придумал на сей раз умница йенди. Пэл шагнул вперед и заявил:
- Да перестаньте, друг мой, ваши дела совсем не так плохи.

Предыдущая страница 26 Следующая страница


27 стивен браст

- Почему? - удивился Джурабин, который поднял голову, услышав незнакомый голос. - Кто вы?
- Какое это имеет значение? - загадочно проговорил Пэл. - Важно только то, что вы еще можете спасти себя от позора и ареста.
- Еще не поздно?
- Ни в коем случае, - заверил его Пэл. - Мы только хотим задать вам парочку вопросов, и, если вы ответите на них честно, возможно, все этим и закончится, а вы спокойно вернетесь к его величеству, словно нашего разговора вовсе и не было.
Джурабин нахмурился, неуверенно поднялся на ноги и задумался. Однако Пэл быстро затолкал его обратно в Седьмую комнату, усадил в кресло и сказал:
- Ну, нечего терять время попусту. Вам известно, что нас интересует. Итак, что вы нам сообщите?
- В каком смысле? Вы думаете, будто мне есть что сказать?
- Мы же сюда пришли, - заметил Пэл.
Джурабин посмотрел на Алиру, затем медленно обвел взглядом остальных, и, хотя он произносил какие-то звуки, при некотором приближении напоминающие слова, понять, что он говорит, не представлялось возможным.
Кааврен наклонился к Пэлу и прошептал:
- Что вы пытаетесь узнать?
- Все, что ему известно, - так же шепотом ответил Пэл.
- Ча! Он же премьер-министр, откуда ему хоть что-нибудь знать!
Пэл нахмурился.
Мы сочувствуем читателю, который наверняка не забыл, что в комнате, куда должен через несколько минут войти император Тортаалик, прячется убийца, и читатель, вне всякого сомнения, хочет узнать, как будут разворачиваться события. Как мы уже имели честь заметить, наше сочувствие велико, но мы вынуждены настоять на том, что если читатель стремится понять происходящее, а не только получить фактические сведения (в данном случае мы имеем в виду события в Портретном зале и наше повествование в целом), он непременно должен стать свидетелем разговора между Каавреном, Пэлом, Алирой и Джурабином с Седьмой комнате.
Итак, мы продолжаем и заметим, что Пэл - осторожный, холодный, замкнутый Пэл - был в отчаянии. Как только ему сообщили, что при дворе плетется заговор, целью которого является внести смятение и нарушить спокойное течение жизни придворных и самого императора, он немедленно решил, что должен обнаружить, кто за ним стоит и зачем ему это нужно. Он взял на себя такую непростую задачу по нескольким причинам: во-первых, будучи настоящим другом Кааврена, Пэл искренне желал ему помочь; во-вторых, ему нравилось находить ответы на сложные, запутанные вопросы и ужасно хотелось узнать, кто дергает за веревочки и заставляет весь двор плясать под свою дудку. Впрочем, имелась и третья причина - Пэла беспокоило благополучие Империи. Он прекрасно знал, что политика - вещь хрупкая, и маленькая ошибка иногда может иметь последствия для нескольких поколений.
Но самое главное, Пэл понимал, что его собственным устремлениям не суждено сбыться, если будет урезано финансирование Академии Доверительности, поскольку именно с ее помощью он намеревался подняться по общественной лестнице и реализовать свои амбиции. А уж этого у него было больше чем достаточно! Таким образом, две проблемы - уменьшение фондов и волнения при дворе - внушали Пэлу серьезные опасения, что ступеньки, по которым он собирается взбираться на вершину пирамиды, во-первых, покрыты льдом; во-вторых, разбиты и выщерблены в самых неожиданных местах; а в-третьих, вообще расшатаны и весьма ненадежны.
Поэтому, прежде чем продолжать заниматься своими планами, тщательно выношенными и далеко идущими, он желал убедиться в том, что влияние и власть при дворе надежно сбалансированы. Однако именно баланс и был нарушен, когда возник заговор, на след которого Пэл никак не мог выйти.
Несмотря на то что Кааврен, разумеется, не догадывался о планах Пэла, он видел, в какие пучины отчаяния погрузился его друг, и это открытие произвело на него ошеломляющее впечатление. Из всех его знакомых Пэл был единственным, у кого всегда имелись какие-то идеи, он понимал, что происходит вокруг, или, по крайней мере, знал, как получить нужную информацию. Сам Кааврен считал, что самая лучшая тактика заключается в том, чтобы переворачивать каждый камень, пока не найдешь тот, под которым спрятан ключ, а потом проверять все двери, пока не найдешь ту, к которой этот ключ подходит. Сейчас он с беспокойством обнаружил, что именно этим Пэл и занимается.
Кааврен был так удивлен, что решил помалкивать. Он только смотрел на своего друга, причем его лицо напоминало стену, с которой только что сняли одну-единственную картину, ее украшавшую. Алира, хоть и отличавшаяся незаурядным умом, Пэла не знала; а посему не понимала, что происходит. Алира считала, что йенди разыгрывает какую-то сложную игру, и решила помогать ему всеми доступными ей способами. Несмотря на то что она доверяла этому йенди не больше, чем любому другому йенди, она догадалась, сейчас его интересы совпадают с ее собственными.
Джурабин же находился в таком смятении, что не имел никакого мнения ни по какому поводу. Он знал только одно - его чувства к Алире перестали быть тайной и он погиб. Для людей типа Джурабина (надеемся, нам удалось показать читателю, что он собой представлял), являвшегося честным администратором и с удовольствием взиравшего на четкую работу машины под названием Империя, кризис был самым счастливым временем в жизни. Ведь именно в сложной ситуации становилось ясно, что такие люди не просто нужны, но по-настоящему незаменимы. Джурабин считал, что отлично справился с проблемами, возникшими после убийства Смоллера, когда в финансовой сфере возникла такая неразбериха, что пришлось убрать Управляющую финансами, сделать новое назначение и надеяться на то, что здесь наконец удастся нанести порядок и, по крайней мере, можно будет понять, в каком состоянии находится казна.
Но тут появилась Алира, и у Джурабина возникло ощущение, будто его подхватил смертоносный ураган, и он даже не знает, сможет ли поставить на землю хотя бы одну ногу, не говоря уже о том, чтобы вернуть себе прежнюю уверенность. Ему казалось, что его толкает, с одной стороны, желание привлечь внимание Алиры, а с другой - скрыть свои чувства от супруги императора, которая считала его своим союзником при дворе и которая немедленно от него отвернется, стоит ей засомневаться в его привязанности, а следовательно, поддержке.
Иными словами, дела складывались скверно, а в довершение всего мятеж лорда Адрона вывел его величество из состояния спячки, и Тортаалик вдруг пожелал заняться проблемами Империи. Если бы премьер-министр полностью собой владел, то сумел бы убедить его величество позволить ему, Джурабину, продолжать решать все вопросы. Или, по крайней мере, мог бы проследить за тем, чтобы императора держали в курсе всех важных событий.
Однако Джурабин был не в силах контролировать свои чувства и, увидев перед собой Алиру, представителя его величества и (так он решил) человека Наймы согнулся под двойным грузом ужаса и вины - и уже не сомневался, что заслужил позор и крах. Более того присутствие здесь всех троих лишало его возможности настроить одного против другого - Джурабин полагал, что именно по этой причине их сюда послали одновременно. Вот еще одно доказательство того, что его тайна раскрыта.
Именно такие мысли занимали Джурабина, когда Пэл к нему повернулся и сказал:
- Двор волнуется, его величество действует, не имея возможности положиться на надежные сведения или разумный совет. И все потому, что вы не выполняете своих обязанностей. Разве я не прав?
Джурабин только робко кивнул.
- Если вы хотите спастись, вам придется все рассказать.
- Я расскажу, - прошептал Джурабин, который в данных обстоятельствах и помыслить не мог о том, чтобы что-нибудь скрыть.
- В таком случае я хочу знать, кто возглавляет заговор?
- Кто возглавляет заговор? - удивленно переспросил Джурабин.
- Вы должны немедленно открыть мне его имя. Убийства, беспорядки, неправильные, поспешные решения - кто спланировал все это и зачем?
Вопрос Пэла так удивил Джурабина, что несколько мгновений тот тупо на него смотрел, не в силах произнести ни слова, а затем пролепетал:
- Уверяю вас, я не имею ни малейшего представления. Я и сам хотел бы получить ответы на эти вопросы.
- Но вы...
- Что я? Мне не до заговоров - я утонул в водопаде любви, да такой безнадежной, какой не знал ни один человек до меня. Чувства затуманивают мое сознание и лишают способности действовать, и...
- Какая любовь? - вскричал Пэл. - К Алире?
Джурабин снова опустил глаза, потому что не мог смотреть на Алиру, и кивнул. Пэл покачал головой.
- Мог ли кто-нибудь рассчитывать на то, что он влюбится? Маловероятно. Скорее всего совпадение. Если только...
Он замолчал. Немного подумал, а потом повернулся к Алире.
- А если он стал жертвой любовного заклинания?
- Я? - возмутился Джурабин. - Вы считаете, что мои чувства могут...
- Успокойтесь, - проговорил Пэл. - Вы меня раздражаете.
Однако Джурабин так сильно разозлился, что не желал замолкать.
- Неслыханно! - вскричал он, - И абсурдно... жертва заклинания, стоящая каждый день под Орбом, который не распознал волшебства?
- Орб, - заявил Пэл, - мог не обращать на вас внимания.
- Нет, - неожиданно вмешалась Алира. - Он прав. Орб сразу бы узнал, если бы рядом с ним оказался кто-нибудь находящийся во власти волшебства. Это часть защитной системы, встроенной в Орб. Мне Сетра сказала.
- Но, - продолжал настаивать Пэл, который не хотел так просто отказываться от своей идеи, - может быть, кто-нибудь немного поработал с Орбом?
- Маловероятно, - ответила Алира.
- Но возможно?
- Маловероятно, - повторила Алира.
Тут в себя пришел Кааврен и быстро проговорил:
- Если существует даже минимальная возможность, мы должны немедленно все проверить.
- И тем не менее... - начала Алира.
- Это входит в мои обязанности, - покачав головой перебил ее Кааврен. - Нужно провести расследование.
- И каким образом? - поинтересовалась Алира.
- Его величество через несколько минут будет входить в Портретный зал. Мы встретим его там и проверим Орб.
- Кто, я? Я в этом не участвую. Более того, я не обладаю необходимыми способностями.
- В таком случае кто ими обладает?
- Наверное, Найлет, придворная волшебница. И конечно, Сетра Лавоуд.
- Так, вы с Пэлом отыщите Сетру и скажите, что мы ждем ее в Портретном зале.
- Хорошо, - не стала спорить Алира.
- Согласен, - проговорил Пэл, а потом, повернувшись к Джурабину, сказал: - Пока можете вернуться к исполнению своих обязанностей и ведите себя так, будто ничего не произошло.
- Хорошо, - заявил Джурабин, которому, несмотря на все несчастья, свалившиеся на его голову, гнев вернул некое подобие достоинства.
- Идемте, нужно спешить, - потянул его за собой Кааврен.
Случилось так, что Кааврен и Джурабин подошли к Портретному залу одновременно с его величеством, и, после того как Кааврен внимательно его оглядел и не нашел ничего подозрительного (Марио вел себя чрезвычайно осторожно), император Тортаалик вошел и уселся на трон. Затем двери Портретного зала открылись, чтобы впустить придворных, у которых возникла необходимость переговорить с его величеством. Первой появилась Сетра Лавоуд. Увидев ее, его величество помрачнел, но Кааврен быстро сказал:
- Сир, Сетра Лавоуд здесь по моей просьбе - речь идет о вопросах безопасности Империи.
- А что, существует какая-то угроза?
- Сир, я так не думаю, но не хочу рисковать.
- Хорошо. Что следует сделать?
- Сир, мы должны проверить Орб, чтобы убедиться в том, что с ним все в порядке.
- А он может быть не в порядке?
- Это маловероятно, сир, однако я буду чувствовать себя спокойнее, если вы позволите Сетре убедиться в том, что Орб действует так, как ему полагается.
Его величество посмотрел на Кааврена, словно пытался понять, что знает или подозревает капитан, но не говорит вслух. Наконец он проговорил:
- Хорошо. Делайте, что нужно.
- Спасибо, сир, - сказал Кааврен, а затем, поклонившись Сетре, спросил: - Миледи, вас нашла Алира?
- Нет, Пэл. Он сказал, что вы нуждаетесь в моем присутствии, но не объяснил, в чем дело. Однако я слышала ваш разговор с его величеством и понимаю, зачем я понадобилась.
- Вы нам поможете?
- Разумеется, хотя я считаю, что вряд ли можно использовать против Орба заклинание так, чтобы об этом не узнали все волшебники Империи. На самом деле, - добавила она, - Орб защищает себя, защищая его величество; обратное тоже верно. Следовательно...
- Да? - сказал Кааврен. - Следовательно?
- Единственный способ, при помощи которого можно помешать работе Орба, заключается в том, чтобы спрятать от него его величество, - иными словами, спрятать императора от Орба.
- А это реально?
- Зарика была умна, - ответила Сетра, продолжая говорить очень тихо и повернувшись спиной к придворным, чтобы никто не подслушал их разговора. - Добиться такого результата можно, только физически спрятав Орб от его величества - иначе говоря, разрушив психическую связь между ними.
- Звучит маловероятно, - заявил император, бросив взгляд на Орб, который мирно вращался у него над головой и издавал спокойное розовое сияние.
- Почти, - сказала Сетра. - Потребуется огромное количество энергии - практически необъятное - чтобы разорвать связь между его величеством и Орбом. Но даже и в этом случае задача наверняка окажется невыполнимой.
- Если будет использовано могущественное заклинание, направленное на то, чтобы проникнуть сквозь защиту Орба, почему ничего не получится?
- Я же сказала, что Зарика была умна, - улыбнувшись, проговорила Сетра. - Как только Орб почувствует присутствие мощной энергии и распознает в ней угрозу, он... ну, уйдет в себя и полностью отключится.
- И тогда, - догадался Кааврен, - связь с его величеством будет разорвана.
- Совершенно верно, - подтвердила его опасения Сетра. - Надеюсь, теперь вы понимаете, что вмешаться в его работу нельзя. Орб будет оставаться в закрытом состоянии до тех пор, пока не решит, что враждебная энергия ему больше не угрожает. А если такое случится...
- Что произойдет тогда? - спросил Кааврен.
- Тогда все волшебники Империи об этом узнают, причем немедленно, и его величество будет предупрежден об опасности - и вы тоже. Вы примете меры по его защите.
- Хорошо, я понял, - сказал Кааврен. - Если Орб будет бездействовать, ни один волшебник не сможет сотворить ни одного заклинания.
- Я не знаю, как этого добиться - Орб сделан как раз для того, чтобы предотвратить именно такую опасность. Предположим, кому-то удалось обойти защитные заклинания, наложенные на Орб. Мне бы очень хотелось познакомиться со столь могущественным волшебником. А коль скоро я еще такого не встречала, я буду продолжать считать, что ваши опасения беспочвенны.
- А следовательно, - подвел итог Кааврен, - нам совершенно не о чем беспокоиться - по крайней мере, в данном случае.
- Да.
- Тем не менее, - продолжал Кааврен, - чтобы меня успокоить, не могли бы вы проверить, все ли действует так, как должно действовать?
- Пожалуйста. Если позволит его величество.
Его величество позволил, и Сетра приблизилась к Орбу. Она просто протянула руку, не касаясь Орба, однако у всех возникло ощущение, будто она положила его на ладонь. Затем Сетра начала вглядываться в Орб. Кааврен внимательно за ней наблюдал, но по ее лицу было видно лишь, что она, словно забыв о том, где находится, полностью сосредоточилась на своей задаче. Вскоре на лбу у нее появились капельки пота. За время инспекции, продолжавшейся всего несколько минут, Орб сохранял светло-коричневый оттенок. Наконец, нахмурившись, Сетра проговорила:
- На Орб не наложено никаких заклинаний, но...
- Вас что-то беспокоит? - спросил капитан.
- Тут что-то не так.
- В каком смысле?
- Не знаю. Здесь присутствует колдовство - сильное заклинание, причем я с ним не знакома. Более того, опыт подсказывает мне, что заклинание находится в состоянии потенциала - оно еще не использовано. Но я уверена в том, что магия ждет своего часа.
Сетра продолжала хмуриться, а Кааврен подошел поближе к его величеству, одновременно внимательно оглядываясь по сторонам. Он не заметил ничего необычного, но решил посмотреть еще раз. На сей раз его глаза остановились на стене за спиной его величества. Там, как мы уже имели честь информировать читателя, висел огромный гобелен, изображавший Зарику Первую и Кайрана Завоевателя, которые пожимали друг другу руки, стоя на поле боя среди тел погибших людей Востока. Армия-победительница радостно вопила и размахивала оружием, на соседнем дереве устроился джарег, а над головой его парил феникс.
Внимание Кааврена привлекло одно из деревьев, ему показалось, что на нем появился бугорок, которого раньше там не наблюдалось. Он обнажил шпагу.
- Капитан, что...
- Минутку, сир. Возможно, все в порядке, но...
Но не все было в порядке - потому что в следующее мгновение Марио сообразил, что судьба сыграла над ним злую шутку и у него есть только два выхода - остаться на месте и быть обнаруженным или действовать без промедления. Он выбрал второе. Первым делом он бросил жемчужину на пол и раздавил ее каблуком. Марио прекрасно понимал, что ему хватит проблем с Каавреном и Сетрой Лавоуд, и надеялся вывести из строя Орб, чтобы тот не пришел на выручку его величеству. Практически одновременно он выскочил из своего укрытия за гобеленом, в котором прорезал аккуратную, незаметную щель и бросился на Кааврена, держа в одной руке рапиру, а в другой кинжал.
Сетра со своей стороны заметила, что Марио раздавил жемчужину, и, хотя она не знала, какое здесь задействовано заклинание, она собрала всю свою силу, чтобы остановить его. Кааврен стоял между убийцей и его величеством, приготовившись скрестить клинки с невысоким жилистым человеком в серо-черном одеянии. Марио, который хотел подобраться к императору, попытался заставить Кааврена отступить, атаковав его серией выпадов с применением кинжала и рапиры. Однако Кааврен стоял на месте, точно скала, и отбивал все удары, не сдвинувшись ни на шаг с занятой позиции. Через минуту ему удалось прижать убийцу к стене, и тогда он крикнул:
- Если кто-нибудь пошлет за парочкой моих гвардейцев, думаю, мы сможем заковать этого типа в кандалы, чтобы он немного успокоился.
Убийца продолжал держать в руках рапиру и кинжал, но Кааврен прижал обе его руки к стене, и потому Марио не мог ничего сделать. Кааврену он показался тихим, незаметным человеком, ничем не напоминающим наемного убийцу - даже в глазах у него не было того холодного жестокого блеска, что отличает тех, кто за деньги лишает жизни других людей. Впрочем, лицо Марио ничего не выражало, когда он смотрел на Кааврена.
Сетра, которая закончила свою работу, заметила:
- Необычное заклинание для нападения.
Его величество встал и отошел от трона, но, обнаружив, что у него нет оружия, остался стоять, хмуро разглядывая убийцу. Когда Сетра заговорила, он повернулся к ней и спросил:
- А для чего оно предназначено?
- Сир, я никогда не воспользовалась бы таким заклинанием, если бы решила кого-то убить. Теперь, нейтрализовав волшебство, я знаю, что это такое. Оно направлено на то, чтобы уничтожить память нападавшего - иными словами, джарега, которого мы видим перед собой.
Кааврен, который ни на секунду не отвел взгляда от наемного убийцы, заметил, как нечто, похожее на удивление, скользнуло по его лицу, которое, впрочем, тут же снова превратилось в равнодушную каменную маску.
- Вне всякого сомнения, - заявил его величество, - необычное заклинание для наемного убийцы, если только он не какой-нибудь фанатик. Думаю, мы скоро все узнаем.
- Вы совершенно правы, ваше величество, - обратился к нему Кааврен, - потому что прибыли мои гвардейцы, чтобы его увести. Так, господа, заберите у него оружие, а я... Ой!
Последнее восклицание было вызвано тем, что Марио неожиданно сильно ударил Кааврена ногой чуть ниже колена и тот не удержал равновесия. Если бы капитан окончательно оправился после ранения, этот трюк наверняка не сработал бы и тогда никто не знает, как разворачивалась бы наша история дальше. Однако Кааврен выпустил правую руку убийцы, и Марио рукоятью рапиры на короткое время оглушил доблестного капитана.
Следует отдать должное гвардейцам, которые первым делом подумали о безопасности его величества - и мгновенно загородили собой императора Тортаалика. Разумеется, они выполнили свой долг, но одновременно открыли Марио дорогу к двери, чем он и воспользовался без промедления. Он выскочил из комнаты еще прежде, чем Кааврен поднялся на ноги.
- Тревога! - крикнул Кааврен, сохранявший полнейшее хладнокровие. - Мы должны его поймать. Предупредить всех гвардейцев, которых сможете найти. Закрыть Крылья Дракона, Атиры, Иорича и Императорское - немедленно.
Мениа, оказавшаяся среди тех, кто пришел арестовать Марио, помчалась выполнять приказ капитана. Тем временем Кааврен взял свою шпагу, поклонился его величеству и сказал:
- Сир, у меня появились неотложные дела. Если миледи Сетра согласится охранять ваше величество...
- С удовольствием, - сказала Сетра.
- ... я займусь своими обязанностями, зная, что ваше величество в надежных руках.
Не говоря больше ни слова, он повернулся и поспешил на поиски убийцы. Историк множество раз читает слова «Безобразная организация охраны дворца» или «никто не задумывался о необходимости охранять персону императора» в произведениях, которые описывают события, происходившие примерно в то время, что интересует и нас. Ни в одном из них не упоминается имя Кааврена, вне всякого сомнения, по той причине, что никто из авторов не знал, как звали капитана гвардии Тортаалика. Однако его имя и деяния являются общественным достоянием, несмотря на то что, возможно, мотивы, им двигавшие, или информация, позволяющая в них разобраться, не всегда лежат на поверхности и требуются серьезные усилия, чтобы их найти. Что заставляет историков (во многих случаях чрезвычайно способных в других отношениях) игнорировать свои обязанности и не проверять все факты? У нас нет ответа на этот вопрос. К счастью, мы не обязаны анализировать ошибки наших коллег, но лишь настаиваем на правдивости нашего повествования.
В действительности, о безопасности его величества очень даже задумывались - об этом позаботился Г'ерет, который до конца жизни не слишком доверял способностям Орба в данной области. Кааврен унаследовал его должность вместе с пряжкой для плаща, удостоверявшей его капитанскую должность; и мы непростительно нарушим наш долг, если не дадим читателю понять, что тиаса относился к своим обязанностям самым серьезным образом.
Однако здесь нам следует привлечь внимание читателя к нескольким существенным деталям. Во-первых, в нашу счастливую эру при подобных обстоятельствах капитану достаточно пожелать, чтобы прибыло подкрепление, и оно немедленно появляется, но в те времена почти не имелось никаких мгновенных средств связи. Поэтому, когда Кааврен приказал прислать еще гвардейцев, чтобы схватить убийцу, рядом оказалось лишь двое его людей, стоявших на страже у входа в комнату.
На то, чтобы получить подкрепление, ушло по меньшей мере три или четыре минуты. Читатель (а также будущий историк, который пожелает разобраться в данном вопросе) должен помнить, что из-за своих ранений Кааврен в тот день был не в лучшей форме. К тому же его гвардейцы либо отдыхали после затянувшегося дежурства, либо очень нуждались в передышке.
Конечно, Марио нашел и использовал слабости защитных построений Кааврена. Более того, даже если бы капитан и его гвардейцы находились в своей лучшей форме, убийца все равно отыскал бы способ проникнуть в тронный зал. Однако весьма вероятно - мы практически уверены, - что если бы Кааврен располагал тогда лучшими средствами связи; и если бы гвардейцы были отдохнувшими и более многочисленными, а сам Кааврен не получил бы ранений, Марио никогда не сумел бы выскользнуть из Портретного зала, а если бы ему это и удалось, его немедленно схватили бы.
Но обстоятельства сложились именно так, а не иначе, и задача, поставленная перед гвардейцами, оказалась достаточно сложной. Они искали Марио по всему Императорскому крылу, а Кааврен, послав за дополнительными гвардейцами, сам возглавил погоню, используя несколько десятков гвардейцев, которые докладывали ему о том, как идут поиски.
Кто мог бы проследить путь Марио через Императорское крыло? Со слов поваров мы знаем, что он прошел через кухни; садовник видел, как он перебрался через низкую крышу возле Крыла Атиры. От оглушенной Мениа, в левое бедро которой к тому же сначала угодил метко брошенный кинжал, мы узнали, что Марио рискнул спуститься в туннель, соединяющий Императорское крыло с Крылом Лиорна. Брадик, хранитель колокольчиков, рассказал, что в плаще, снятом с Мениа, Марио явился в Крыло Дракона - последнее место, где его могли искать, и уже намеревался покинуть его - и так бы и сделал, пройдя через казармы гвардейцев, если бы не Тэк, прекрасно знавший всех, кто носил форму батальона. Капрал сразу понял, что произошло, и поднял тревогу.
Именно в этот момент Марио едва не поймали, однако оказалось, что убийца знает географию крыла гораздо лучше, чем думали гвардейцы, - даже лучше, чем кое-кто из его преследователей. Он забежал в помещение, которое выглядело как кладовая, на втором этаже Крыла Дракона, но на самом деле имело второй выход - возле лестницы, ведущей на третий этаж, где находились пустовавшие покои Лавоудов, - все они по приказу Сетры бросились на поиски наемного убийцы.
К этому моменту Марио избавился от плаща и остался в облегающем серо-черном костюме, набитом оружием. На левой руке у него кровоточила царапина, след от клинка Кааврена. И тут, выйдя из узкого прохода, Марио лицом к лицу столкнулся с Алирой э'Кайран.
Мгновение они разглядывали друг друга. Алиру, казалось, нисколько не обеспокоило то, что в руке у Марио зажата обнаженная рапира. А Марио, увидевший перед собой такую неземную красоту, решил, что его убили во время погони и он смотрит в глаза своей награде на Дороге Мертвых. Если уж быть честным до конца, он страстно пожелал, чтобы так оно и оказалось. Однако тут Марио вспомнил, что его жизнь еще не закончена и ему нужно завершить кое-какие дела, поэтому после короткого размышления он подумал, что смерть может немного подождать.
- Вы джарег, - сказала Алира.
- А вы - самая красивая женщина, которая когда-либо жила, или будет жить, в Империи, или где бы то ни было еще.
- Ну... - ответила Алира.
- Я оказался, - признался Марио, - перед трудной дилеммой.
- Да, жизнь полна проблем, - согласилась Алира. - И в чем состоит ваша?
- Бежать ли дальше, чтобы спасти свою жизнь, или остаться здесь и смотреть на вас.
Алира позволила себе улыбнуться.
- Я бы на вашем месте, - ответила она, - выбрала жизнь.
- И все же...
- Кто за вами гонится?
Марио рассмеялся.
- Лучше спросите: а кто нет?
- Ну и что вы сделали?
- Они считают, что я пытался убить его величество.
- Убить его величество? - удивилась Алира. - Прекрасная мысль; его величество должен умереть.
- Неужели вы так считаете?
- Конечно. Однако вы сказали: «Они думают».
- Да, сказал.
- Значит, они ошибаются?
- О, частично они правы.
- Частично?
- Да.
- Вы не хотите объяснить?
- Я думал, что должен убить его величество, и именно так и собирался поступить. Более того, я даже предпринял попытку...
- Да?
- Но те, для кого я должен был убить его величество...
- Вы выполняли чье-то поручение?
- За деньги.
На мгновение лицо Алиры потемнело, но потом она сказала:
- Вы же джарег.
- Да. А вы красивы.
- Вы уже это говорили.
- А вы уже...
- Да. Но продолжайте свою историю.
- Выяснилось, что я должен был лишь совершить попытку покушения, после чего мой разум был бы уничтожен, чтобы я не мог указать на тех, кто меня нанял.
Алира нахмурилась.
- Должно быть, они заплатили вам огромную сумму.
- Она недостаточна.
- Но тогда...
- Меня предали, вы же видите; очевидно, кто-то хотел, чтобы было совершено неудачное покушение на жизнь его величества, - и меня выбрали на эту роль, после чего от меня намеревались избавиться.
- Понимаю. Вот только...
- Да. Только я остался жив, мой разум не уничтожен, и у меня еще есть шанс спастись.
- И если вам будет сопутствовать удача, вы еще раз попытаетесь убить его величество?
- Нет.
- Ах вот оно что, - с некоторым разочарованием проговорила Алира.
- Но я обязательно поговорю с теми, кто поручил мне эту миссию, причем поговорю так, что у них не возникнет никаких сомнений относительно моего мнения по данному вопросу.
- Ну, тут я вас понимаю. Но если вас ищут, вам не следует терять времени.
- Я уже сказал, мне трудно сделать выбор.
- Как, неужели вы серьезно? Спасти свою жизнь или остаться, чтобы смотреть на меня? И вам трудно выбрать?
- Да.
- Вы безумны.
- Конечно, в некотором смысле я безумен.
- И все же...
- Я принял решение.
- И каков же ваш выбор?
- Я останусь стоять здесь и буду смотреть на вас до тех пор, пока меня не уведут гвардейцы, поскольку каждая лишняя секунда, проведенная рядом с вами, позволит мне запомнить каждый нюанс вашего облика и подарит долгие часы наслаждения в будущем, так что...
- Пойдемте со мной.
- И куда мы направляемся?
- Сначала по коридору, а потом вниз по лестнице.
- Ну а потом?
- К окну, которое мы откроем, вот так.
- И все же я не...
- А теперь мы войдем в комнату, которая все еще принадлежит мне, как дочери наследника трона. Вы останетесь здесь, а я встану у двери, и если кто-нибудь попытается войти, я его убью.
Марио сглотнул:
- Но вы же леди дракон, - наконец произнес он.
- Да, - ответила Алира. - А вы красивы.
Трудно преувеличить эффект, который произвели на Марио ее слова. Он отступил на два шага и опустился на стул, где остался сидеть, полностью потеряв представление о том, что происходит вокруг. Он даже толком не разобрал, о чем говорила Алира с Тэком, который появился в компании с двумя гвардейцами. Капрал застал Алиру выглядывающей из открытого окна в конце коридора.
- Миледи! - вскричал Тэк.
- Вы ищете стройного человека в серо-черном костюме с легкой раной на руке?
- Да. Вы его видели?
- Я полагаю, да, - ответила Алира, продолжая смотреть в открытое окно.
Гвардейцы рассыпались в благодарностях, вышли из дворца через окно и устремились по единственно возможному пути в сторону Крыла Лиорна, а Алира вернулась в свои покои и закрыла за собой дверь.
- Как вас зовут? - спросила она.
- Марио, миледи.

Предыдущая страница 27 Следующая страница


Пятьсот лет спустя 28

- А я Алира э'Кайран. Вы останетесь здесь в течение часа, после чего я покажу вам, как покинуть дворец.
- Миледи...
- Да?
- Я не знаю, как мне вас отблагодарить.
- Мне известен один способ, - заявила Алира.
Для Кааврена следующие два часа стали самыми активными в его жизни, полными разнообразных действий, - он успел поговорить с тридцатью одним человеком, которые видели Марио; изучил отметки, оставленные возле одиннадцати распахнутых окон. Несколько раз просмотрел планы дворца; трижды обнаружил следы крови в тех местах, где их не должно было быть; отдал приказы об изменении направления поисков. В конце концов он нашел важный отпечаток ноги, после чего пришел к выводу, что преступник сбежал.
Однако на этом его деятельность не закончилась - Кааврен решил найти ответы на некоторые вопросы: открытое окно, сквозь которое Марио не пролезал, закрытое окно, через которое он ускользнул из дворца, а также отсутствие любых следов, и прежде всего крови, там, где они должны были быть, - о чем мы уже упоминали. Поэтому он провел еще один час, допрашивая свидетелей, и в результате у него появились вполне определенные подозрения.
Еще час он ползал на коленях на земле возле Крыла Дракона, периодически обращаясь к планам дворца, после чего его подозрения - какими бы неприятными они ему ни казались - переросли в уверенность. Кааврен немедленно направился к его величеству (ему скова пришлось прервать его обед) и рассказал о том, что ему удалось обнаружить и как он может доказать справедливость своих выводов.
Его величество отдал единственно возможный в подобных обстоятельствах приказ, и на сей раз у Кааврена не возникло ни малейших возражений. Таким образом, в пятом часу после полудня, в шестнадцатый день месяца валлиста, в пятьсот тридцать второй год правления его величества Тортаалика I, Кааврен, с бледным от ярости лицом, постучал в двери покоев Алиры э'Кайран. Когда его впустили, тиаса сказал:
- Мадам, я имею честь арестовать вас именем императора; пожалуйста, отдайте мне свою шпагу и следуйте за мной.
Алира слегка склонила голову и протянула ему шпагу.
- Что вас так задержало? - спросила она.

ГЛАВА 28
В которой рассказывается о состоянии дел в Империи в самый канун кризиса

Сейчас нам придется вновь обратить наше внимание на лагерь Адрона, в котором расположились солдаты, готовые вскочить в седло, убивать и быть убитыми по малейшему желанию его высочества принца Адрона э'Кайрана, герцога Истменсуотча и наследника трона от Дома Дракона. Лагерь находился в состоянии, хорошо знакомом всякому военному человеку, - в любой момент воины Адрона могли сняться с места, устремиться в атаку или перейти к обороне. Призыв к началу военных действий прозвучал без официального приказа, когда вчера они стремительно покинули окраины Драгейры. Все знали, что приближается сражение и ждать осталось совсем недолго.
Солдаты шепотом рассказывали друг другу, что его величество направил против них армию и она очень скоро появится на вершинах ближайших холмов. Кое-кто утверждал, будто они слышали, как Адрон приказал своей дочери и Сетре Лавоуд украсть Орб с головы его величества и что лорд Адрон займет город, как только узнает об успешном окончании миссии. Однако многие считали, что Адрон попросту ждет донесения разведки, выбирая благоприятный момент для штурма города. В любом случае солдаты изучали окрестности - нет ли следов шпионов или посланцев, а так как тех и других хватало - впрочем, все они принадлежали самому Адрону, - несколько раз поднималась ложная тревога. Но никто не пытался наказывать и даже не ругал наблюдателей.
Посланец, явившийся из дворца в седьмом часу после полудня, был встречен с большим интересом. Когда его проводили к Адрону, весь лагерь не спускал глаз с шатра в надежде узнать что-нибудь по выражению лица лорда Адрона, когда он выйдет к своим войскам.
Внутри шатра Айрич беседовал с его высочеством, когда появился посланец; теперь лиорн наблюдал за Адроном, который смотрел на желтый пергамент в своей руке так, словно хотел, чтобы тот загорелся. (На самом деле этого никак не могло быть, поскольку в противном случае пергамент действительно бы сгорел.) Возможно, было бы правильнее сказать, что горел лиорн - сгорал от нетерпения узнать, что написано в послании, заставившем его высочество сначала побледнеть, а потом покраснеть. Прошло несколько секунд, а Адрон все еще продолжал изучать пергамент. Айрич, несмотря на любопытство (столь для него не характерное), не стал задавать никаких вопросов.
Наконец Адрон перевел взгляд на лиорна. В первый момент могло показаться, что герцог справился со своими эмоциями, но почти сразу же Айрич понял, что ошибся. Быть может, читатель знаком с диковинными, известными своим зловонием плавильнями, расположенными в некоторых городах на берегах реки Твиндл. В них используется метод создания жара, требующий специального служителя - в его обязанности входит регулировать поток воздуха в печи, чтобы огонь не стал слишком горячим, не растопил саму печь и не вызвал большой пожар. Однако нельзя допустить и возникновения ситуации, когда воздуха оказывается недостаточно, - это может привести к взрыву. На соответствующем жаргоне данный процесс называется «гладить клапан» и требует легкой руки и большого хладнокровия - качеств, которыми обладает великолепная сталь, выходящая из этих плавилен.
Мы упомянули о них потому, что Айрич вдруг подумал, что его высочество пытается выпустить на волю достаточное количество своего гнева, но в то же время не позволить температуре подняться и помешать ему контролировать ситуацию. Мы рассчитываем, что метафора, показавшаяся такой подходящей для данного случая Айричу, стала теперь понятна и нашему читателю.
Адрон молча протянул послание Айричу. Вот что прочитал лиорн:
«Вашему высочеству следует знать, что Алира э'Кайран арестована сегодня за государственную измену и препровождена в Императорскую тюрьму в Крыле Иорича, где будет ждать суда».
Больше в послании ничего не было, если не считать подписи Лисетра, императорского писца, и дополнительной фразы: «По воле его величества, Тортаалика I, императора Драгейры».
Айрич без единого слова вернул послание его высочеству - лиорн не знал, что сказать.
- Ну, герцог? - спросил его высочество.
- Мне бы очень хотелось узнать подробности, - ответил Айрич.
- И мне тоже, - промолвил Адрон. - Я отправлюсь к его величеству, чтобы выяснить детали, - и возьму с собой свою армию.
- Ваше высочество...
- А сейчас я намерен отдать приказ, чтобы фургон для заклинаний был загружен аргументами, которые я приготовил для его величества.
- Сир...
- Армия выступит утром. Днем город будет моим. И еще до того, как спустится ночь, над моей головой будет вращаться Орб.
- Значит, вы приняли решение?
- Окончательно и бесповоротно.
Айрич поклонился.
- Ваше высочество понимает, что я не могу больше здесь оставаться.
Адрон кивнул.
- Желаю вам удачи, герцог.
- А я желаю удачи вам, ваше высочество.
- Быть может, мы еще встретимся.
- Может быть, - ответил Айрич.
В результате первым из шатра вышел Айрич. Поначалу все были разочарованы, поскольку никто не сумел ничего понять по выражению лица лиорна. Однако практически сразу Айрич и его слуга сели на лошадей и покинули лагерь, что привело к бесчисленным предположениям: кто-то считал, будто Айрич играл роль дипломата, пытавшегося примирить его высочество с двором, - лишь немногие из них пришли к выводу, что отъезд Айрича символизирует благородный исход. Большинство же полагали, что миссия Айрича завершилась неудачей.
Кое-кто думал, что лиорн является могущественным волшебником, который выступит впереди батальона, когда начнется решающее сражение. Были и такие, кто заявлял, будто Айрич предложил его высочеству войска для борьбы с Императорской армией. Другие утверждали, что он близкий друг его высочества, но, будучи лиорном, отказался поднять оружие против его величества (последние, следует добавить, оказались правы).
В любом случае все разговоры прекратились, когда лорд Адрон вышел из шатра и приказал приготовить фургон для заклинаний. Обычно герцог не объявлял армии о своих решениях и планах. Однако его распоряжения, а также тот факт, что совещание со старшими офицерами затянулось далеко за полночь, не оставляли сомнений в его намерениях.
Айрич сообщил Фоунду, что они уезжают немедленно и что им предстоит быстрая скачка. У лиорна было такое выражение лица и такой суровый голос, что Фоунд, который едва оправился после предыдущего путешествия, не позволил себе ни малейшей жалобы и молча последовал за своим господином.
Айрич и Фоунд скакали быстро, пользуясь императорской почтой для смены лошадей, и слуга изо всех старался не отставать. В результате они прибыли в Драгейру вскоре после наступления темноты. Айрич не стал заезжать в дом на улице Резчиков Стекла, а отправил туда Фоунда, снабдив его четкими указаниями, после чего поспешил в Императорский дворец.
Фоунда тепло встретили Сахри и Мика, тихо беседовавшие у камина, в котором Сахри развела яркий огонь, объявив, что ранение Мики требует тепла. Кроме того, она позаботилась о том, чтобы ее новый друг поглощал в огромных количествах коваатский сидр - чтобы ослабить боль и побыстрее восстановить силы. Ни то ни другое не содержалось в советах лекаря, но Сахри настояла на своем, заявив, что ее семья прибегала к помощи этих средств в течение многих поколений и они ни разу не подвели. Мика даже не пытался противиться ее заботе, лишь следил за тем, что сидр совсем не затуманил ему сознание.
Нарушив домашнюю идиллию, Фоунд обратился к обоим с лаконичным приказом:
- Собирайте вещи.
Мика и Сахри посмотрели на него - причем на их лицах появилось вполне понятное удивление.
- Прошу прощения, - заявил Мика, изо всех сил стараясь имитировать интонации Тазендры, - но я не понимаю, ты, кажется, оказал мне честь и что-то сказал.
- Собирайте вещи, - повторил Фоунд.
- Ну, - проговорил Мика, - а зачем?
- Чтобы уехать.
- Мы уезжаем?
- Да, - ответил Фоунд.
Сахри с беспокойством посмотрела на Мику и заявила:
- Разве в твоем состоянии можно отправляться в путь?
- И тем не менее, - настаивал Фоунд. Затем он добавил, повернувшись к Сахри: - Ты тоже собирайся.
- И я?
- Да.
- А кто приказал?
- Мой господин.
Сахри замолчала, прежде чем вполне определенные слова сорвались с ее языка, поскольку, с одной стороны, она вспомнила, каким пугающе опасным может быть лиорн, а с другой - сообразив, что, если Мике придется отправиться в путь, у нее появится повод сопровождать его.
- А в чем дело? - спросил Мика.
Фоунд пожал плечами.
В этот момент появилась бледная Даро, которая тут же прислонилась к ближайшей стене, поскольку единственная из всех присутствующих страдала от сильной боли. Прочитав записку, предусмотрительно оставленную Пэлом и переданную ей в руки Сахри, Даро оставалась в постели до той самой минуты, как в доме появился Фоунд.
- Что происходит? - спросила она.
Несмотря на то что Даро была в халате, а Фоунд ни разу в жизни ее не видел, он сообразил, что дама принадлежит к знатному роду, и потому вежливо ей поклонился.
- Миледи, - проговорил он, - мой господин приказал мне проследить за тем, чтобы мы - я имею в виду Сахри, Мику и себя - покинули дом и город и даже окрестности Драгейры в течение часа.
- В течение часа! - одновременно вскричали Сахри и Мика.
- Именно, - ответил Фоунд.
- А кто твой господин? - поинтересовалась Даро.
- Герцог Арилльский.
- Я его не знаю, - с сомнением проговорила Даро.
- Лорд Кааврен называет его Айрич, миледи, - пояснил Мика.
- Ах да, - сказала Даро. - Я действительно слышала, как он называл это имя, причем с огромным уважением и любовью. А герцог объяснил столь странный приказ?
- Нет, мадам, не объяснил.
Даро подошла к дивану и опустилась на него. Сделав несколько глубоких вдохов, она сказала:
- А у вас нет никаких мыслей относительно того, почему он отдал такой приказ?
- Нет, мадам.
- Хорошо. - Даро задумалась, - Он находился во дворце, когда отослал вас сюда?
- Нет, мадам.
- В таком случае где?
- В лагере лорда Адрона.
- Ах вот как, - проговорила Даро. - Тогда все понятно. - Она нахмурилась и заявила: - Хорошо, делайте то, что велел герцог.
- Но если мой господин вернется, а меня тут не будет... - начала Сахри.
- Я ему все объясню, - пообещала Даро.
- Спасибо, миледи.
- Но вы должны для меня кое-что сделать.
- Слушаю, миледи?
- Соберитесь как можно быстрее, и еще - сложите все, что ваш господин хотел бы сохранить, но так, чтобы успеть погрузить вещи за то время, что у вас есть. Не теряйте ни минуты.
- Я так и поступлю, миледи, - ответила Сахри, которая начала понимать, что речь идет о делах чрезвычайно серьезных.
- А тебя как зовут? - спросила Даро.
- Фоунд, миледи.
- Твои вещи, наверное, собраны, ведь ты только приехал.
- Совершенно верно, миледи.
- Найди фургон, вот, возьми кошелек, заплати столько, сколько попросят. И проследи, чтобы лошади были приличные. Ты сможешь управлять лошадьми?
- Я смогу, - ответил Мика.
- Отлично. Найди фургон и лошадей. И приведи их сюда без промедления.
- Я сделаю все, как вы говорите, миледи, - сказал Фоунд.
- А куда мы направимся? - спросил Мика.
- В Бра-Мур, - ответил Фоунд.
- А это что такое? - поинтересовалась Даро.
- Замок моего господина, неподалеку от Кольерских холмов.
- Хорошо, - сказала Даро. - Давайте, пора заняться делом.
- Слушаюсь, миледи, - ответили Мика и Сахри.
Затем Мика посмотрел на свою туго забинтованную культю и нахмурился, но промолчал. Сахри наградила его нежным взглядом, который он вернул ей весь до крупинки.
- Нужно позаботиться о том, - заметила Сахри, - чтобы не забыть твой табурет.
Читателю, наверное, интересно, что происходит с Тазендрой, ведь в последний раз мы видели ее в обществе Сетры. Надеемся, вы не забыли, что в Портретном зале Тазендра не появлялась. Когда Сетру вызвали по просьбе капитана Кааврена, Тазендра решила, что сейчас самое подходящее время заняться кое-какими делами, и потому отправилась в Крыло Дзура - в огромный, темный, величественный зал, где висели картины, написанные только самыми великими из великих, и в котором почетное место занимало гигантское скульптурное изображение дзура, дошедшее из глубины веков и выполненное самим Питрой.
Далее Тазендра проследовала через боковое крыло в коридор, где хранились Списки, останавливаясь время от времени для того, чтобы отыскать имя родственника. Вдоль коридора располагались комнаты, украшенные каменной резьбой и изображением того или иного оружия, ставшего знаменитым благодаря какому-нибудь великому воину. Часть комнат носила имена воинов, а часть была названа в честь различных видов оружия.
В конце концов Тазендра выбрала ту, что получила свое имя в честь Арилля, возглавлявшего экспедицию, открывшую среди прочего и те места, где родилась Тазендра. Кроме того, Арилль вошел в историю как единственный человек, которому удалось спастись после неудачной попытки захватить пиратскую крепость, находящуюся на острове, где-то далеко на западе (что было очень необычно, поскольку, чтобы дать свое имя одной из комнат в Крыле Дзура, герою требовалось погибнуть).
Тазендра, убедившись в том, что комната пуста, уселась у огня, вытащила из кармана все необходимые принадлежности и принялась затачивать шпагу. Тут мы ее и оставим наедине со своей шпагой и мыслями.
Кааврен, получив оружие Алиры, сделал ей стандартное предложение - собрать небольшой чемодан.
- Я уже приготовила все необходимое, - ответила Алира. - Я готова.
- Мы можем, - проговорил капитан, - добраться до Императорской тюрьмы разными маршрутами. У вас есть какие-нибудь предпочтения?
- Ни в коей мере, - сказала Алира. - Так или иначе все узнают о моем аресте, да и стыдиться мне нечего. Так что дорога, по которой вы меня поведете, не имеет для меня никакого значения.
- Хорошо, миледи, будьте любезны, следуйте за мной.
- Я к вашим услугам, капитан.
Они больше не сказали друг другу ни слова, поскольку Кааврен был ужасно рассержен, а Алира слишком горда. Поскольку они продолжали свой путь в полнейшем молчании, мы не видим никакой необходимости сообщать читателю в подробностях о том, как глухо отдавались их шаги, когда они спускались по Кольцевой лестнице, о запахе свежей краски в Голубом коридоре или неожиданно резком свете, ударившем им в глаза, когда они проходили под окном над тюремными воротами, ведущими в Крыло Иорича. Достаточно заметить, что в положенное время Кааврен передал Алиру Гвинну и его подчиненным, а сам вернулся к его величеству, который играл в шереба (ставки были такими ничтожными, что являлись всего лишь пустой формальностью) со своими придворными, чтобы доложить ему о выполнении приказа. Его величество ответил простым кивком, и Кааврен отправился в свой кабинет, решив выяснить, не случилось ли еще чего-нибудь во время его отсутствия.
Кааврен занялся корреспонденцией, скопившейся у него на столе, но довольно скоро оставил свое занятие, встал и позвал Тэка, который явился немедленно и выглядел благодаря короткому отдыху вполне браво. Он поклонился капитану и сказал:
- Слушаю вас, капитан! У вас ко мне дело?
- Думаю, да, - ответил Кааврен.
- Надеюсь, вы понимаете, я полностью в вашем распоряжении, - заявил Тэк.
- Вот, - сказал Кааврен и помахал в воздухе запиской.
- Записка, капитан?
- Именно. Если мне не изменяет зрение, внизу стоит твоя подпись.
- Ну да, стоит, - согласился Тэк. - Я что-то сделал не так? Выражение вашего лица, капитан, подсказывает мне, что вы чем-то недовольны.
- Сейчас это не имеет значения, - сказал Кааврен. - Тебе известно, о чем говорится в записке?
- Да, капитан. О передвижении населения...
- Передвижении! Ты говоришь «передвижение»?
- Конечно, капитан.
- Все ворота города заполнены нескончаемым потоком людей - которые принадлежат к самым разным классам, - стремящихся покинуть город, причем желание их так велико, что время от времени возникают драки, а баронессе Стоунмовер пришлось прибегнуть к помощи своего резерва, поскольку уже несколько горожан погибло в толчее... но ты говоришь «передвижение»? А если весь дворец охватит пламя - что совсем не трудно себе представить, - как ты назовешь такое происшествие? Например, «стало немного слишком тепло», так, что ли?
- Понимаете, капитан, я...
- Я очень хотел бы знать, почему мне не сообщили об этом раньше, но я знаю ответ. Дело в том, что сначала я был ранен, а потом занимался покушением на жизнь императора.
- Капитан, я...
- Нет, я тебя ни в чем не виню, Тэк. Просто я страшно рассержен, и мне необходимо решить, что следует делать дальше.
- Складывается впечатление, капитан, если мне будет позволено высказать свое мнение, - проговорил Тэк, - что баронесса Стоунмовер делает все необходимое.
Кааврен покачал головой.
- Тэк, ты был хоть раз в лесу и видел ли свирепых животных - таких, как дзур, тиаса, медведь, волк или даже дракон?
- Да, конечно, капитан.
- Ты помнишь, что птицы улетают, а мелкие животные стремятся найти какое-нибудь надежное укрытие?
- Конечно, капитан.
- А если бы в твою задачу входило позаботиться о том, чтобы птицы спаслись, а мелкие животные спрятались, ты бы чувствовал то же самое, говоря о том, что жители покидают город и ничего больше сделать нельзя?
- Я вас понял, капитан.
- Я рад.
- Капитан, у вас есть для меня приказ?
- Пока нет, Тэк, - вздохнув, ответил Кааврен. - Я смогу понять, что следует сделать только после того, как прочитаю эти проклятые отчеты. Но будь готов действовать.
- Слушаюсь, капитан.
Кааврен изучал отчеты, заставляя себя не спешить, чтобы не пропустить какой-нибудь важной подробности, а с другой стороны, рисуя в воображении картину охваченного паникой города, чтобы почувствовать его движение. Перемена в настроении горожан даже по сравнению с сегодняшним утром, когда Кааврен направлялся во дворец, поражала. И снова Кааврен послал несколько отборных проклятий в адрес своих ранений, которые заставили его поехать во дворец в экипаже. Если бы он шел пешком, он смог бы увидеть все собственными глазами - никакие, даже самые подробные, отчеты не давали четкого и ясного понимания происходящего.
Разбирая отчеты, Кааврен все больше и больше утверждался в мысли, что, если дела обстоят так плохо, он ничего не в силах предпринять, чтобы изменить ситуацию. Можно, конечно, призвать на помощь Императорскую армию и навести в городе подобие порядка. Но он знал, что в случае возникновения широкомасштабных беспорядков предотвратить массовое кровопролитие не удастся, даже прибегнув к помощи гвардии, отрядов баронессы Стоунмовер и Лавоудов (если их удастся убедить в необходимости сотрудничества). Следовательно, он должен охранять дворец и обеспечить безопасность его величества, надеясь на то, что император Тортаалик сумеет найти способ успокоить население.
Кааврен тяжело вздохнул. Известие о том, что Алира взята под стражу, вряд ли будет способствовать снижению напряженности.
Однако Кааврен добился своего положения вовсе не потому, что легко сдавался; как раз наоборот, он сидел за столом и ломал голову, снова и снова просматривая отчеты и пытаясь что-нибудь придумать. Он все еще находился в глубоких раздумьях, когда пришло время сопровождать его величество в церемониальном обходе дворца. Участвуя в привычном ритуале, Кааврен с удовольствием шагал по тихим залам и коридорам дворца, словно все неприятности на сегодня уже закончились.
- Капитан, - проговорил его величество, - мне сообщили, что лорд Адрон готовится выступить против меня завтра утром.
- Я удивлен, сир.
- Неужели вы думали, что, узнав об аресте дочери, он не предпримет никаких решительных действий?
- Нет, ваше величество, дело не в этом.
- А в чем?
- Меня удивляет, что он предупредил вас о своих намерениях. Его Изрыгающий Пламя Батальон передвигается так быстро, что лорд Адрон может атаковать вас в любой момент - ему нет никакой необходимости ждать до утра.
- Ну, тут вы правы. Однако разведчики лорда Ролландара докладывают, что лорд Адрон решил прибегнуть к помощи волшебства и, следовательно, ему нужно время на подготовку.
- Ах, волшебство...
- Я предупредил тех из волшебников атира, на кого мы можем положиться.
- Да, сир.
- Вас по-прежнему волнуют народные массы?
- Да, сир.
- Успокойтесь.
- Почему?
- Я передал решение этой проблемы в руки баронессы Стоунмовер.
- И все же...
- Завтра вас ждет другая работа, вам будет некогда беспокоиться по поводу текл, которые решили бунтовать.
- Сир?
- Во-первых, вам следует позаботиться о безопасности Ноймы.
- Я понимаю. И о вашей безопасности тоже, ваше величество.
Император Тортаалик пожал плечами, словно тут не о чем было спорить, хотя ему не нравилась идея о том, что он нуждается в защите.
- Ваше величество оказали мне честь, сообщив об одном поручении. Каким будет второе? - спросил Кааврен.
- Вам следует арестовать лорда Адрона.
- Слушаюсь, сир, - ответил Кааврен.
- Считайте это своим долгом.
- Несколько дней назад я имел честь сообщить вашему величеству, что придерживаюсь именно такого мнения. Я рад, что оно совпадает с мнением вашего величества.
- У вас есть вопросы?
- Нет, сир. Мне все ясно.
- Хорошо, капитан. Я устал, а мы с вами как раз закончили сегодняшний обход.
- Да, сир. Позвольте пожелать вам спокойной ночи.
- И вам спокойной ночи, мой дорогой капитан. Увидимся утром.
- Нет, сир, я пришлю замену, поскольку мне нужно будет подготовиться к выполнению ваших приказов.
- Да, конечно. В таком случае я, вне всякого сомнения, увижу вас днем.
- Да, сир. Вне всякого сомнения, ваше величество меня увидит.
Несмотря на то что Кааврен никак не продемонстрировал своих чувств, его удивили приказы императора, хотя, размышляя по дороге в Крыло Дракона, он пришел к выводу, что назначить Императорскую гвардию охранять особы его величества и ее величества только естественно. А что может быть естественнее, чем дать приказ капитану гвардии арестовать мятежника?
С одной стороны, распределение обязанностей его рассердило, поскольку он сомневался в том, что баронесса Стоунмовер справится со своей задачей. Однако с другой стороны, Кааврен испытал некоторое облегчение, когда подумал о бегстве горожан из Драгейры и о том, что с этим связано. Он прекрасно понимал, что сохранить порядок на улицах нет никакой надежды, в особенности учитывая, что изнутри действуют заговорщики, а снаружи к атаке готовится лорд Адрон.
Что же касается обеспечения безопасности императора и его супруги, ну... тут следует предпринять определенные шаги, и не более того, - если дворец атакуют, каждый гвардеец должен будет сделать все, что в его силах, чтобы выполнить свой долг. Арест лорда Адрона - пустая формальность. Если Императорская армия одержит победу, Кааврену нужно будет только найти Адрона и забрать у него шпагу; если же Ролландар потерпит поражение, ареста может и не произойти.
Хотя, вне всякого сомнения, ему будет что вспомнить в старости, если во время кровопролитного боя он проберется за линию военных действий и захватит его высочество, арестовав, таким образом, генерала, в то время как его армия будет продолжать сражаться. Капитан улыбнулся своим мыслям, а Кааврен из прежних времен вдруг напомнил ему, что именно такого мгновения он ждал всю свою жизнь.
Он пожал плечами. Кааврен из прежних времен, конечно же, ухватился бы за такую возможность и прошел бы сквозь огонь и кровь ради одного-единственного шанса. Однако сегодняшний Кааврен стал старше и, возможно, мудрее. А кроме того, с ним не было его друзей. Ведь разве Айрич не остался в лагере его высочества? Нет, подумал Кааврен, возможность совершить такой героический поступок дается человеку один раз в жизни, за прошедшие пятьсот лет он уже сумел себя показать - так что и обсуждать здесь больше нечего. Вот о чем он раздумывал, когда вошел в свой кабинет.
- А вот и вы, мой дорогой Кааврен! Я вас жду.
- Айрич!
- Собственной персоной. А что вас удивило? Отчего такое выражение у вас на лице?
- Несколько минут назад я думал о вас, Айрич.
- Обо мне? Я рад, что мои друзья обо мне думают. А что вы обо мне думали?
- Сначала скажите мне, Айрич, где Пэл и Тазендра?
- Пэл пробыл тут со мной некоторое время, а потом отправился к вам домой, где намерен нас дождаться.
- А Тазендра?
- Провела час в Крыле Дзура, а сейчас спешит вдогонку Пэлу. А что, для нас есть дело?
- Очень похоже, что есть, - улыбнулся Кааврен. - Присоединитесь к нашим друзьям, дорогой Айрич, и скажите им, чтобы наточили свое оружие. Возможно, завтра нам придется немного поработать.
- Хорошо. Вы же знаете, я никогда не задаю вопросов.
- Отлично знаю. И еще, Айрич, следует отправить слуг из города.
- Я уже распорядился.
- Вы? Вам известно, что произойдет завтра? Ах да, я совсем забыл. Вы же только что прибыли от его высочества. Кстати, вы его поддерживаете?
- Я считаю его своим другом, но если бы я его поддерживал, меня бы здесь не было.

Предыдущая страница 28 Следующая страница


29 стивен браст

- Хорошо, - проговорил Кааврен.
- Мне нравится, когда вы смеетесь, - улыбнувшись, заметил Айрич.
- А мне нравится, что у меня наконец появился повод для радости. Идите, друг мой. Завтрашнее утро будет кровавым, а сегодня мне нужно заняться бумагами. Я еще поработаю несколько часов.
- В таком случае до завтра.
- До завтра.

ГЛАВА 29
В которой рассказывается о необычном общении Кааврена с наемными убийцами

Наконец последние инструкции были написаны - причем, заметим мы, так четко и ясно, что Кааврен не сомневался: никто из его подчиненных ничего не перепутает. Он удостоверился в том, что под документами стоит его подпись, а затем положил каждый на свое место. Только после этого, потирая глаза, Кааврен позволил себе отправиться домой.
Несмотря на то что наступила ночь, улицы продолжали жить напряженной жизнью - Кааврену даже показалось, что воздух дрожит от напряжения. Прежде всего он обратил внимание на то, что прохожих больше, чем обычно в такой час, причем многие люди явно покидали свои дома. Наспех прихватив все самое ценное, они пешком, на лошадях, в фургонах или экипажах - в зависимости от достатка - устремлялись к воротам, ведущим из города. Кроме того, среди тех, кто решил остаться, царили самые разные настроения - от настороженного ожидания до страха и злобы. Кое-кто даже позволял себе открыто враждебные высказывания и жесты в адрес Кааврена, поскольку он был в форме, впрочем, никто из смельчаков близко подходить не решался, а после своего отважного поступка они тут же пускались наутек.
Проходя проспект Парка Семи Лебедей, Кааврен заметил, как в тени лавки, торгующей консервированными фруктами, кто-то прячется. Приглядевшись повнимательнее, Кааврен сообразил, что перед ним Раф, продавец пирогов.
- Мой дорогой Раф, - сказал Кааврен, подходя поближе. - Как дела?
- О-хо-хо! - жалобно простонал Раф. - Это вы, капитан?
- Конечно я, а кто же еще? Но расскажи мне, что явилось причиной печали, омрачающей твое лицо?
- Вы меня спрашиваете! - вскричал Раф.
- Да, я тебя спрашиваю. Мне кажется, что я уже два раза тебя об этом спросил. Так что же случилось, друг мой?
- Я погиб, капитан. Разорен!
- Разорен? Но ведь всего две недели назад твое дело процветало!
- Такова судьба человека, - согласился Раф. - Одно короткое мгновение, и ты падаешь с высоты в самую грязь.
- Что же все-таки случилось? Неужели никто больше не покупает твои пироги?
- Мои пироги? - застонал Раф. - А разве я могу продавать пироги?
- У тебя больше нет пирогов?
- Ни одного.
- Но мне казалось, что у тебя есть телега и...
- Телеги больше нет, - всхлипнул текла. - Разломали негодяи, которые решили, что могут нагрузить ее своими пожитками, чтобы покинуть город.
- Честное слово?
- А что тут такого? - продолжал Раф. - Вот уже три дня я не могу позволить себе покупать муку, необходимую для моих пирогов. Поэтому и пирогов нет.
- Ты не можешь покупать муку, мой дорогой Раф? Неужели такое возможно? Я считал тебя состоятельным человеком.
- Цена на пшеницу, мой дорогой капитан, неслыханно подскочила. И если ни у кого нет денег на хлеб, кто же станет покупать пироги? А моя жена...
- Что твоя жена?
- Никому больше не нужны горшки, которые она делает. Мы лишимся своего дома, если не уплатим налог. Правда, его просто могут взять и разрушить.
- Как это разрушить?
- Все говорят о наступлении на дворец, капитан.
- Все? Кто все?
- Все! А если они пойдут на дворец, тот ответит тем же - и что останется от города?
- Да ладно тебе, успокойся, - проговорил Кааврен. - Не может быть, чтобы все было так плохо. Надежда есть всегда.
Однако текла никак не желал успокаиваться и, потратив на уговоры некоторое время, Кааврен вручил Рафу несколько серебряных монет в надежде, что они помогут ему справиться с проблемами. Раф заплакал от благодарности, и, уезжая, Кааврен понимал, что оставляет у себя за спиной несчастного человека, чья душа исполнена горечи.
Выйдя на улицу Резчиков Стекла, Кааврен раздумывал над своим разговором с Рафом и планах на завтра, и тут на него напал Дунаан.
Мы просим у читателя прощения, если такой поворот событий показался ему слишком резким, но, поскольку история является переложением событий жизни, а история, которую мы рассказываем, посвящена Кааврену (а не Дунаану), нам кажется, что будет правильно, если мы обратим внимание на реакцию Кааврена. Кроме того, с точки зрения Дунаана, события вовсе не развивались резко и неожиданно. Как раз наоборот: выяснив, каким маршрутом Кааврен возвращается домой, он потратил достаточно много времени, выбирая место для засады, и довольно долго его прождал, поскольку не знал, когда тот намерен проехать по улице. Трое наемных убийц должны были проследить за передвижениями Кааврена и обеспечить, с одной стороны, отсутствие полиции, а с другой - позаботиться о том, чтобы рядом не оказалось никого из друзей Кааврена.
Мы должны отметить, что, хотя трое безымянных убийц выполнили порученное им дело, они не должны были находиться в поле зрения, когда Дунаан нападет на Кааврена. Да и вообще, их не посчитали необходимым подробно проинформировать о том, что должно произойти. Впрочем, так полагалось по обычаям джарегов и так и было сделано; если один из них попадет в плен и будет вынужден давать показания под Орбом, он скажет, что не видел, как Дунаан кого-то убил, и даст клятву, что ничего не знал о его планах. Орб подтвердит правдивость его слов; в результате вынести Дунаану и его сообщникам приговор будет чрезвычайно трудно.
Дунаан поджидал Кааврена, спрятавшись между двумя домами, мимо которых Кааврен должен был обязательно пройти. Кроме того, он вывел из строя шар, который освещал улицу (иначе ему ни за что не удалось бы остаться незамеченным). При помощи заранее условленных сигналов ему сообщили, что капитан приближается и что нигде не видно ни полиции, ни его друзей. И тут Кааврен подошел к узкому проходу между домами, а Дунаан абсолютно безмолвно выскользнул из своего укрытия и, зажав в руке длинный кинжал, последовал за ним.
То ли инстинкт и опыт солдата предупредили Кааврена, то ли он услышал едва различимое биение сердца Дунаана, но он обернулся как раз в тот момент, когда кинжал метнулся к его горлу. Он в очередной раз разозлился на себя за то, что его застали врасплох и за отсутствие осторожности - ведь он уже трижды чуть не стал жертвой наемных убийц (читатель должен понимать, что в подобных обстоятельствах разум действует быстрее тела). Однако на сей раз рассчитывать ему было не на что, нападавший оказался в исключительно выгодном положении, а друзья Кааврена, хоть и находились всего в ста метрах от него, ничем не могли ему помочь.
Кааврен успел только открыть рот, чтобы выругаться, когда кинжал миновал его плечо и со звоном упал на землю за мгновение до того, как Дунаан вскрикнул и опустился на колени. Теперь верх над разумом взяло тело и среагировало практически моментально - Кааврен выхватил шпагу, сообразив, что судьба подарила ему удачу, на которую он даже не мог надеяться.
Дунаан упал прямо лицом в землю. Капитан заметил, что из спины убийцы торчит нечто похожее на маленький нож или дротик. Крови почти не было, однако рана джарега оказалась серьезной.
- Я не могу пошевелить ногами, - спокойно сообщил он Кааврену.
- Ну... - протянул наш капитан.
- Наверное, меня отравили.
Кааврен присматривал за напавшим на него джарегом, поскольку тот вполне мог прикидываться раненым (хотя непонятно, с какой целью) и одновременно пытался увидеть своего спасителя. Вполне возможно, что тот совершенно случайно бросил свой нож в джарега.
- Если вас и в самом деле отравили, приятель, - сказал капитан, - даю вам слово, что я тут совершенно ни при чем. Я не мог нанести вам удар в спину, поскольку стоял к вам лицом.
- Ты спрашивал обо мне, мой дорогой Дунаан? - проговорил кто-то невидимый из той же темной щели между домами, где только что прятался Дунаан.
Кааврен прищурился, пытаясь рассмотреть незнакомца, а Дунаан сказал:
- Я не знаю вас и не могу повернуть голову, чтобы посмотреть. Полагаю, что скоро я не смогу говорить, а потом и дышать.
- А ты проницателен, - заявил незнакомец.
- Значит, ты меня прикончил, - проговорил Дунаан.
- Совершенно верно.
- Как ты меня нашел?
- Я знал, что ты собираешься убить капитана, и нашел место, где ты обязательно должен был устроить засаду. Спрятавшись, я стал ждать момента, когда ты начнешь действовать. Ну как, неплохо, верно?
- Восхитительный план, можешь мне поверить. Но я никак не могу понять...
- Да?
- Кто ты такой и зачем это сделал? Признаюсь, твой голос кажется мне знакомым и...
- Ты спрашиваешь, кто я такой? И почему я решил тебя прикончить? Давай, твои мозги еще не парализовал яд. Подумай немного, и ты обязательно найдешь ответы на свои вопросы. Кого ты совсем недавно предал?
- Боги! Марио?
- И никто другой.
- Но тебя же арестовали.
- Складывается впечатление, что нет; тебе следовало убедиться в том, что твое задание выполнено.
- Но я слышал, что на его величество совершено покушение, и преступник арестован.
- Насчет этого мне ничего неизвестно, - заявил незнакомец, по-прежнему оставаясь в тени. - Но я здесь, перед тобой.
- Капитан, - сказал Дунаан, - вам следует стыдиться того, что такой опасный преступник разгуливает на свободе. Он намеревался убить его величество, а вы позволяете ему делать все, что он пожелает. Получается, что вы никудышный офицер.
- Может быть, - ответил Кааврен, - я и в самом деле никуда не годный офицер, а вы неумелый убийца. Однако подумайте вот о чем: его величество жив, я тоже. А вот вы...
- Тут с вами не поспоришь. Когда я думаю о возможности, которая мне представилась, и о том, что я ее упустил, я готов от ярости скрипеть зубами - только они меня больше не слушаются. Кажется, я начинаю невнятно говорить. Я задыхаюсь... не могу больше произнести ни слова! Я умираю, умираю.
- Ладно, - проговорил Кааврен.
- Ладно, - согласился с ним Марио.
Кааврен наклонился над телом Дунаана и обнаружил, что тот и в самом деле больше не дышит.
- Насколько я понял из вашего разговора, - обратился Кааврен к тени между домами, - вас зовут Марио и это на ваши поиски я потратил несколько часов кряду.
- Вы все правильно поняли. Но Дунаан что-то сказал про арест. Вы взяли под стражу невиновного человека?
- Вряд ли. Мы арестовали виновную женщину.
- Женщину? Послушайте, сэр, я только что спас вам жизнь. Прошу, объясните, что вы имеете в виду, хотя бы в знак благодарности.
- Согласен, это будет только справедливо, - заметил Кааврен.
- Итак?
- Сегодня я арестовал леди Алиру, которая по причинам, мне непонятным, помогла вам бежать из дворца, в то время как я и мои гвардейцы вас искали.
- Вы арестовали Алиру?
- Да, я имел такую честь.
- Дорогой капитан, несколько минут назад я спас вам жизнь, однако теперь я готов ее у вас отнять.
- Мой клинок у меня в руке, убийца, я готов. Можете попытаться.
- О, моих попыток часто оказывается вполне достаточно, уж можете мне поверить, вы ведь не находитесь под защитой Орба. Если вы сомневаетесь, спросите у Дунаана, который лежит у ваших ног.
- Как пожелаете, я готов.
- Отлично, только давайте сначала немного поговорим.
- Пожалуйста. Вы и в самом деле спасли мне жизнь, и, хотя мне очень хочется заняться вами вплотную, я не могу отказать вам в нескольких минутах беседы.
- В таком случае скажите мне вот что: какие обвинения предъявлены леди Алире?
- Государственная измена.
- А улики?
- Неоспоримые. В особенности если учесть, что она ничего не отрицает. Она заявляет, что ненавидит его величество, и утверждает, что каждый, кто намерен лишить его жизни, может рассчитывать на ее благорасположение.
- Она ничего не отрицает?
- Ни в малейшей степени.
- А суд состоится?
- Пустая формальность, если только она не передумает и не начнет отрицать свою причастность к преступлению; однако и в этом случае нет никакого сомнения в том, что его величество, которому, уверяю вас, покушение на его жизнь не доставило никакого удовольствия, объявит ее виновной.
- И что будет дальше?
- Леди Алиру казнят.
- Казнят?!
- Да.
- Как?
- Ее отведут на Звезду Смерти, а там каждая из ее конечностей будет по очереди отрублена ударом топора. Возможно, его величество проявит доброту и прикажет палачу начать с головы, но может быть, и нет.
- Я понял. Скажите, капитан, если я вас сейчас отпущу, вы станете меня преследовать? Должен признаться, что я намерен оставить вас в живых. Среди прочего, еще и потому, что мне не хотелось бы доставить радость тени Дунаана и доделать то, что он не успел. А она явно будет счастлива услышать о том, что вы убиты. С другой стороны, мне нельзя сейчас попадать в тюрьму - у меня есть срочные дела, которые не терпят отлагательства.
- Вы спасли мне жизнь, - пожав плечами, ответил Кааврен. - Если вы сделали это по каким-то только вам ведомым причинам, мне все равно. Вот что: я не стану вас преследовать. А завтра мне предстоит трудный день, и мне будет некогда отвлекаться на посторонние предметы. Но начиная с послезавтрашнего дня я приложу все силы, чтобы вас выследить.
- Согласен. Может быть, мы еще увидимся, капитан.
- Может быть, убийца.
- А пока, до свидания, Кааврен.
- До свидания, Марио. Когда мы встретимся в следующий раз - один из нас умрет.
Кааврен ничего не слышал, но понял, что Марио растворился в ночных тенях. Он наклонился, чтобы посмотреть на тело в тусклом свете, который лился из домов на противоположной стороне улицы. Тиаса не спеша изучал тело убийцы, хотя, стоя в полном одиночестве на пустой темной улице, где на него только что было совершено нападение, он чувствовал легкое беспокойство. Однако Кааврен заставил себя закончить обследование (мы не станем сообщать читателю о его результатах, поскольку они не играют серьезной роли в нашем повествовании) и преодолел последние сто метров, оставшиеся до дома, где зажег свет, налил себе стаканчик вина и устроился на диване. Лицо Кааврена засияло радостной улыбкой, когда он увидел вошедшую в комнату Даро.
Она с трудом опустилась на диван, что не укрылось от глаз Кааврена.
- Мадам, вы по-прежнему испытываете боль?
- Должна признаться, что еще не могу свободно двигаться.
- Разве вам не дали лекарство?
- Возможно, я приму его чуть позже, потому что хочу, чтобы сейчас сознание у меня оставалось ясным. Вам известно, что ваш друг Айрич приказал слугам покинуть дом и уехать из города?
- Да, он мне сказал. Я собирался сделать то же самое, но он меня опередил. Кстати...
- Что?
- Вам следует покинуть город, мадам.
- Мне? Вы полагаете, что мне угрожает опасность?
- Город словно сошел с ума: лорд Адрон собирается начать военные действия, какой-то безумец решил, что он может убить его величество, несмотря на защиту Орба, - впрочем, я точно знаю, что он не безумец. Да, мадам, если вы здесь останетесь, вы подвергнете свою жизнь опасности.
- И вы считаете, что я должна от нее бежать?
- А вы считаете, что с вашим ранением вы сможете сражаться?
- Ну, в ваших словах есть определенная доля здравого смысла, однако мое ранение делает путешествие невозможным.
- Экипаж...
- А разве в городе можно найти экипаж? Слуга Айрича, Фоунд, целый час искал обычный фургон и вернулся весь в крови и синяках. Думаю, ему пришлось несладко.
- Я смогу найти для вас экипаж.
- Принадлежащий его величеству?
- Ну и что?
- Я больше не занимаю никакого положения при дворе, следовательно, не имею права передвигаться в экипаже его величества, мой дорогой капитан.
- И данное соображение вас остановит?
- Разумеется.
- Хм-м-м. А вы упрямы.
- Ну я же тиаса, и, более того, я из Адриланки, где нам каждый день приходится иметь дело с морем. Конечно, время от времени мы терпим поражение, но твердо знаем, что непременно должны вернуть себе свои позиции и строить более надежные и толстые стены, чтобы они выдержали атаки волн.
- Я вас понял, мадам. И тем не менее воспользоваться одним из экипажей его величества, который...
- Нет, капитан.
- В таком случае у меня появилась идея.
- Поделитесь ею со мной, капитан.
- Если мы будем помолвлены, иными словами, если вы согласитесь выйти за меня замуж, вы сможете ехать в экипаже в качестве невесты капитана гвардии, и ни у кого не появится никаких оснований для возражений. Ну, как?
Даро онемела на несколько мгновений, а затем проговорила:
- Должна признаться, капитан, что, во-первых, замужество не входило в мои планы.
- А во-вторых?
- Если и приходило, то я не предполагала, что предложение будет сделано в такой форме.
- Неужели форма как-то влияет на содержание? Послушайте, Даро, вы же знаете, что я вас люблю. Неужели вы меня не любите... ну хотя бы чуть-чуть.
- Вам же прекрасно известно, что я вас люблю.
- Вы позволите мне вас поцеловать?
- С радостью.
- Итак?
- Вот! Ах!
- Что такое?
- Осторожно, моя рана.
- О, прошу прощения, дорогая.
- Ничего. Еще раз, только осторожно.
- Пожалуйста.
- Уже лучше.
- И что скажет миледи?
- Вы хорошо целуетесь.
- Ча! Вы надо мной потешаетесь! Вы же знаете, я спросил о другом.
- Вас интересует мое мнение?
- Чрезвычайно.
- Так вот оно.
- Я вас слушаю.
- Во-первых, мне кажется...
- Что вам кажется?
- Что нам следует пожениться и завести некоторое количество детей.
- Да, у нас будут мальчики, такие же красивые, как их мать.
- А девочки такие же храбрые, как их отец.
- Вы хотите сказать, что сами не отличаетесь храбростью?
- А вы отрицаете, что красивы?
- Вы меня смущаете, графиня.
- Вы стали хуже ко мне относиться?
- Ни в коей мере.
- Хорошо.
- Что же будет во-вторых?
- Во-вторых, я считаю, что должна находиться рядом с вами, вне зависимости от того, станем мы мужем и женой или нет.
- Мадам, завтра мне предстоят чрезвычайно опасные дела.
- Я знаю. Жаль, что я...
- Да, я понимаю, но вы не можете. Ваша рана не позволит вам сражаться по-настоящему. Более того...
- Да?
- Вам известно, что я вас люблю.
- Да, возьмите меня за руку.
- С радостью.
- Что вы хотели сказать?
- Если завтра во время боя я буду беспокоиться о вас...
- Ах, мой храбрый капитан, какая несправедливость!
- Конечно. Но зато чистая правда. Я буду о вас беспокоиться, и мысли о вас...
- Я понимаю.
- Что же делать?
Последовало долгое молчание, наконец Даро вздохнула и сказала:
- А куда мне ехать и как надолго?
- Поезжайте вслед за слугами в имение Айрича, а я приеду к вам, когда все закончится. Я попрошу у его величества отпуск, он не сможет мне отказать, и мы с вами поженимся.
- Хорошо, когда я должна уехать?
- Сегодня.
- Как сегодня?
- Я пошлю за экипажем, поскольку вы должны покинуть город до рассвета.
- А если с вами что-нибудь случится...
- Я думаю, что со мной ничего не случится.
- Почему вы так уверены?
- Потому что я вас люблю, вы будете меня ждать, и мы станем мужем и женой. Ничто не может нам помешать.
- Вы обещаете?
- Обещаю.
- Я беру с вас слово.
- Даю вам слово.
- В таком случае посылайте за экипажем. Дожидаясь его, мы будем сидеть, держась за руки, и разговаривать о будущем.
- Какой восхитительный план, графиня.
- Я рада, что он вам нравится, капитан.
Они претворили свой план в действие, и мы надеемся, что читатель не захочет нарушать их уединение и мешать им наслаждаться последними минутами перед расставанием. А мы с вами последуем за Марио, который направился по ночным улицам в сторону маленькой гостиницы, в которой жил. На самом деле он так и не прибыл к месту своего назначения.
Читатели могут подумать, что он, в свою очередь, стал жертвой нападения, однако это вовсе не так. Просто Марио в голову пришла идея, и он решил заняться ее реализацией. Вне всякого сомнения, читатель благодаря отличному знанию истории или внимательному прочтению нашего труда опередил автора - иными словами, уже понял, какая идея пришла в голову Марио, когда он шел домой после того, как прикончил Дунаана и решил оставить в живых Кааврена. Если так, то мы только рады. Конечно, автор испытывает определенную толику удовлетворения, если ему удается удивить читателя, однако мы счастливы, что нам удалось предоставить в его распоряжение достаточное количество подсказок, которые и позволили ему предугадать, как будут развиваться события в дальнейшем.
Короче говоря, догадался ли уже читатель о намерениях Марио или узнает об этом чуть позже, когда наступит подходящий момент, мы можем с уверенностью утверждать, что сделали свое дело.

Предыдущая страница 29 Следующая страница


Пятьсот лет спустя 30

Итак, вернемся к Марио. Он остановился на определенном углу определенной улицы, когда ему в голову неожиданно пришла отличная идея, постоял в раздумьях несколько мгновений, за которые его идея, упав на землю, дала ростки, а через несколько секунд расцвела пышным цветом. Когда она окончательно созрела - причем процесс занял такое короткое время, что о нем и говорить не стоит, - Марио резко развернулся и зашагал в противоположном направлении.
Миновав несколько улиц, по-прежнему заполненных людьми, которых здравый смысл, страх или дурные вести гнали из города, Марио остановился около непритязательной на вид лавки, где продавались изделия из кожи, прошел в дальний конец и постучал в дверь.
Дверь чуть приоткрылась, и глазам Марио предстала невысокого роста тысячелетняя на вид женщина, с коротко остриженными волосами и круглым приятным лицом текла, если не считать темных бровей и большого носа. Одета она была в серо-черные цвета Дома Джарега.
- Уже поздно, что вам нужно? - спросила женщина.
Марио молча протянул ей маленький листок бумаги. Женщина, которую звали Кариес, внимательно изучила листок, глаза у нее округлились, после чего она широко распахнула дверь и отошла в сторону, чтобы пропустить Марио. Он вошел в небольшую комнату, заставленную мягкой мебелью, повсюду ковры, украшения из хрусталя и драгоценных камней, статуэтки из бронзы и слоновой кости. Убранство комнаты говорило о роскоши, удобстве и богатстве. После того как Марио устроился в мягком кресле у зажженной лампы, Кариес подняла тему, имеющую непосредственное отношение к богатству.
- Насколько я понимаю, - сказала она, - средства у вас имеются.
- Деньги по чеку, - ответил Марио, - можно будет получить целиком или по частям из фондов Дома Джарега.
- Так я и подумала. Сумма не маленькая.
- Мне нужна только десятая часть, остальное можете взять себе.
- Не стану делать вид, будто меня ваше предложение не заинтересовало, - кивнув, сказала Кариес. - Так чего же вы желаете?
- Сначала получить ответы на пару вопросов.
- Хорошо. Хотите клявы?
- Боюсь, после этого я не смогу уснуть.
- Чай? Вино?
- У вас есть вода?
- У меня есть колодец, в нем вкусная вода.
- Отлично.
- Минутку.
Кариес вернулась с водой, уселась и сказала:
- Теперь задавайте свои вопросы.
- Какая сила вам подвластна?
- Сила?
- Да.
- Вопрос не имеет смысла.
- Прошу меня простить, но вы ошибаетесь.
- Но... вас какая сила интересует? Чтобы сделать что?
- Ничего.
- Сила ничего не делать?
- Именно.
- Я не понимаю.
- И неудивительно, поскольку вряд ли кто-нибудь до меня задавал вам подобный вопрос.
- В таком случае вам следует объяснить, что вы имеете в виду.
- Слушайте.
- Я слушаю.
- Чистая сила, приводящая в действие волшебство, сила, которой колдун придает форму и которую контролирует, чтобы внести необходимые ему изменения в материю, - именно такую силу я хочу призвать себе на помощь в определенное время и в определенном месте. Но очень важно, чтобы ее было много. Вот почему мне необходимо выяснить, на что вы способны.
Кариес задумалась.
- Вы хотите знать, какое количество ненаправленной волшебной силы может пройти через Орб...
- Нет, не через Орб.
- Не через Орб? А как же еще...
- Я имею в виду древнее волшебство, разумеется.
- Древнее волшебство?
- Совершенно верно.
- Вы знаете гораздо больше, чем я предполагала, молодой человек.
- В моей профессии необходимо знать всего понемногу. Да, я говорю о древнем волшебстве.
- Но ведь оно запрещено законом.
Взгляд, которым наградил ее Марио, описать невозможно.
- Если, - сказала наконец Кариес, - вы объясните мне в деталях, что вы хотите сделать...
- Нет, - ответил Марио.
На лице Кариес появилось нетерпение; Марио прикоснулся к кошельку, в который положил чек; Кариес пожала плечами.
- Я могу сказать вам только вот что, - заявил Марио, - мне нужно иметь возможность при помощи древнего волшебства призвать огромное количество энергии. Я хочу направить ее в определенное место, где она пробудет некоторое время, - по правде говоря, хватит нескольких секунд.
- Вы говорите о волшебной силе так, словно речь идет о стакане воды, который вы ставите туда, куда пожелаете.
Марио поставил свой стакан около ее локтя.
- Итак? - спросил он.
- Эта сила ничего не даст, - покачав головой, проговорила Кариес.
- Как раз то, что мне нужно.
- И вы хотите воспользоваться ею сами.
- Именно.
- Еще труднее...
- Я предлагаю вам немалую сумму денег, - напомнил Марио. - Кроме того, вы не новичок в своем деле.
- Вы пытаетесь мне льстить?
- Нет, мадам, я пытаюсь купить ваши услуги.
- Для чего? - спросила Кариес с некоторым раздражением в голосе.
- Чтобы наполнить определенное место волшебной энергией, - ответил Марио, который начал сердиться оттого, что ему приходилось повторять одно и то же. - Это возможно?
- Возможно ли это? Возможно все, что угодно. Нужен медиум и...
- Как вы сказали?
- Сила должна на что-то опираться.
- А разве воздух не подойдет?
- Слишком нетвердая субстанция - слишком тонкая.
- Что тогда?
- Сконцентрированный воздух.
Марио нахмурился.
- Я не понимаю.
- Туман. Дымка. Воздух с большим содержанием воды, чтобы энергия могла зацепиться за воду.
- Какое количество энергии вы можете призвать?
Кариес покачала головой.
- Вы по-прежнему не понимаете - не важно, сколько ее... Она все равно будет бездействовать.
- Отлично, - заявил Марио. - В таком случае мне нужно много. Очень много.
- Если вы хотите привлечь к себе внимание всех волшебников в радиусе тысячи миль, уверяю вас, существуют более простые способы.
- Нет, у меня совсем другие намерения.
- И тем не менее это непременно произойдет.
- Пусть.
Кариес уставилась на него, словно пыталась проникнуть в его мысли и понять, зачем ему потребовалось такое необычное заклинание. Затем она вздохнула и спросила:
- Для вас важно, в каком оно будет виде?
- Я не понимаю.
- Заклинание должно быть помещено в предмет, если не я буду вызывать его к жизни. Для вас принципиально, каким будет предмет?
- Нет. Что-нибудь маленькое.
- Заклинанием воспользуетесь вы или кто-то другой? Если кто-то другой, я сделаю так, чтобы оно активировалось при помощи слова или знака. Если вы сами - оно будет отвечать на ваш приказ. Или, если пожелаете, вам нужно будет его просто открыть... ну все равно как разбить яйцо.
- Так лучше всего.
- Хорошо.
- Значит, вы сможете выполнить мою просьбу?
- Смогу.
- Какое количество волшебной энергии вы соберете?
- Волшебная энергия безгранична, однако существуют пределы того, что может контролировать человек. Когда энергия ничего не делает, ее и контролировать не нужно.
- Поэтому?
- Поэтому мы призовем больше энергии, чем кто-либо когда-либо видел в одном месте, - причем она будет только существовать, и не более того. Каждый волшебник в радиусе тысячи миль о ней узнает... А потом она исчезнет.
- Прекрасно.
- Как долго она должна оставаться в одном месте? Несколько секунд не представят особого труда; затем мне придется воспользоваться дополнительной силой, чтобы удерживать энергию, - а без Орба тут не обойтись. Но мне бы не хотелось прибегать к его помощи ради ерунды - в особенности ради ерунды.
- Десять секунд - это хорошо, может быть, хватит и пяти.
Кариес задумалась на мгновение, а потом ответила:
- Восемь секунд или, возможно, немного меньше. Тогда мне не придется рисковать.
- Хорошо. Восемь секунд. Как сработает заклинание?
- Вы получите маленький стеклянный шарик. Вы его разобьете, и площадь... кстати, какого она будет размера?
- Примерно пятьдесят футов.
- Так, понятно. Вся площадь наполнится туманом...
- Сколько на это уйдет времени?
- Вы хотите, чтобы все произошло быстро?
- Да.
- В таком случае вы не успеете сделать вдох.
- Отлично.
- Итак, вся площадь наполнится туманом, и каждая его частичка будет содержать в себе мощный заряд магической энергии, которая никак не будет действовать, только окутает плотным облаком всех, кто окажется в радиусе ее действия. - Кариес нахмурилась. - Не знаю, возможно, ощущение будет не из приятных. Впрочем, через восемь секунд туман и вместе с ним энергия растают, и все встанет на свои места.
- Хорошо. Именно то, что мне нужно. Кстати, туман...
- Да?
- Его можно сделать таким густым, чтобы в нем спрятался человек?
- Без проблем. Таким густым, что вы не разглядите в нем свою руку, даже если она будет находиться в шести дюймах от вашего лица.
- Великолепно.
Кариес покачала головой, словно ненавидела загадки.
- Когда вам понадобится заклинание?
- А когда вы сможете его изготовить?
- Через час.
- Значит, оно мне нужно через час.
- Вы его получите.
- Я подожду здесь.
- Пожалуйста. Да, вот еще что: у вас есть какие-нибудь требования к туману?
- В каком смысле?
- Я имею в виду цвет. Черный, красный, серый или...
- Серый, - ответил Марио. - Цвет смерти. Пусть будет серый.
- Пусть будет серый, - согласилась волшебница.

ГЛАВА 30
В которой рассказывается о рассвете дня сражения

Утро семнадцатого дня месяца валлиста пятьсот тридцать второго года правления Тортаалика I было прохладным, если считать его днем позднего лета, но теплым, если относиться к нему как к началу осени. Еще не наступил рассвет, и Ворота Дракона с высокими каменными стенами и мощными железными решетками оставались открытыми, но на востоке уже зарождался ветер, несущий с собой аромат цветущих поздних яблонь. А еще он нес обещание прекрасной погоды, когда хорошо себя чувствуешь в тяжелом плаще, если стоишь на месте, или в легком, если начинаешь прохаживаться, - а для тех, кто занят физической работой, подойдет простая куртка.
Если читатель с неожиданным удивлением или раздражением заметит, что до настоящего момента автор совершенно игнорировал погоду, мы обратим его внимание на то, что согласно календарю она оставалась умеренно теплой, дул слабый ветерок, а дождь шел не чаще чем один или два раза за девять дней. Иными словами, она не представляла никакого интереса, поэтому мы и не видели необходимости тратить на нее ценное время нашего читателя.
Более того, единственная причина, по которой мы упомянули погоду в данном случае, как проницательный читатель, вне всякого сомнения, уже понял, состоит в том, что она необычным образом контрастировала с теми событиями, которые должны были в этот день произойти. Сравнение в историческом смысле совсем не обязательное, но настолько уместное, что автор не смог от него удержаться.
К тому же, прежде чем перед нами начнет разворачиваться грандиозная панорама, мы считаем разумным и приятным начать с фактов, по сути своей не имеющих существенного значения, - то есть хотим привлечь внимание читателя к деталям, не касающимся нашей истории напрямую. После чего, уж можете не сомневаться, мы постепенно перейдем к описанию тех замечательных событий, интерес к которым и заставляет читателя до сих пор оставаться с нами.
Ворота Дракона, как мы уже сказали, были построены из железа и камня; две могучие каменные башни возвышались над городской стеной, а решетка состояла из железных перекладин толщиной в три четверти метра, разделенных промежутками в половину метра. Следует добавить, что разглядеть что-нибудь сквозь закрытые ворота практически не представлялось возможным. Если главнокомандующий принимал решение закрыть их, то отдавал приказ высвободить толстый канат, проходящий через серию замысловатых колес, шестеренок и блоков, которые поддерживали решетку в поднятом состоянии. Каждую башню украшали головы драконов (или, точнее, работы скульпторов - использовать головы настоящих драконов считалось оскорбительным).
Спустя несколько часов после того, как первые утренние лучи солнца прогнали ночной сумрак с улиц, на которых уже не видно было горожан, - все, кто хотел покинуть город, либо так и поступили, либо поняли, что главнокомандующий уже приказал закрыть городские ворота на случай внезапной атаки его высочества и им не удастся уйти из Драгейры. Таким образом, оставшиеся в городе жители закрыли двери своих домов, где рассчитывали переждать предстоящее сражение. Даро, графиня Уайткрест, оказалась одной из последних, кому посчастливилось покинуть Драгейру.
В качестве отступления следует добавить, что сказанное нами относительно Ворот Дракона не всегда соответствовало тому, что происходило в других местах, - на Дне, например, люди проявляли большую активность, и многие историки полагают, что именно этой ночью там вспыхнуло восстание. В любом случае необходимо отметить, что там начались пожары и было разграблено несколько магазинов.
Впрочем, возле Ворот Дракона глазам наблюдателя представала совсем другая картина - как мы уже отметили выше, на улицах не было горожан. На самом деле, имей мы склонность к низким шуткам, мы бы заметили, что перед воротами находилось множество людей - здесь собралась целая армия. По приказу главнокомандующего сюда стянули императорские войска. Полк копейщиков Каливор под командованием лорда Тросса, кавалерийский полк Соретт под предводительством леди Гласе заняли почти всю площадь, а соседние улицы заполнила кавалерийская бригада Лукфор, которую все еще возглавлял основавший ее герцог Лукфорский. Еще дальше дожидались своей очереди пехотные подразделения, которых оказалось так много, что мы не станем их все упоминать.
Главнокомандующий занимал место в центре полка Соретт, рядом с ним (так же, как и он, на лошадях) находились леди Гласе и Найлет, которая командовала волшебниками Императорской армии. Другие солдаты и волшебники расположились на башнях и стенах, готовые в любой момент опустить решетку. Кроме того, они должны были доложить о приближении армии лорда Адрона.
- На вас, - обратился Ролландар к Найлет, - ложится самая трудная задача. Прежде всего вы должны оценить реальность угрозы, которую таит в себе фургон с заклинаниями лорда Адрона. Если он блефует, мы закроем ворота и будем защищать город - иными словами, выберем оборонительный вариант. Если же опасность реальна, то нам необходимо прежде всего ее уничтожить - и тогда мы оставим ворота открытыми и атакуем войска противника в надежде, что вы с вашими помощниками сумеете нейтрализовать заклинания.
- Я понимаю, - ответила Найлет, атира с большими блестящими глазами и неизменной улыбкой, которая придавала ее лицу совершенно безумное выражение, - впрочем, многие считали, что она и в самом деле безумна. - А что, если лорд Адрон появится у других ворот?
- Никогда, - ответил Ролландар. - Возможно, он и примет решение атаковать другие ворота, но его Изрыгающий Пламя Батальон сначала появится перед Воротами Дракона - Адрон скорее умрет, чем упустит шанс устроить эффектную сцену. Я готов побиться об заклад, что лорд Адрон намерен дать сражение именно здесь и войти в город через Ворота Дракона.
- Я вас понимаю, милорд.
- Значит, вы представляете, моя дорогая Найлет, какую задачу вам предстоит решить?
- Да, но...
- Но?
Продолжая улыбаться, Найлет наклонилась вперед; Ролландару пришлось напомнить себе, что, какой бы безумной ни казалась волшебница, она продемонстрировала свое мастерство в нескольких десятках сражений.
- Если угроза окажется настоящей, - заявила Найлет, - а я могу заверить вас, милорд, что древнее волшебство всегда несет реальную угрозу, - мне потребуется сильный отряд, чтобы добраться до фургона с заклинаниями.
- Он у вас будет, - обещал Ролландар, - если потребуется и если не будет другого выхода, я пошлю с вами свою личную охрану, которая сразится с теми, кто охраняет фургон.
Найлет бросила взгляд на суровых могучих воинов Ролландара, и ее улыбка стала еще шире.
- Это вполне меня устроит, милорд.
- Значит, вам все ясно?
- Абсолютно.
- Очень хорошо. Тогда все необходимое сказано. Теперь нам остается лишь ждать.
Вид у Ролландара был не слишком довольный; мы знаем, что никому не нравится ожидание, - его не любил и Серый Кот, который нетерпеливо расхаживал по залу таверны на Дне, изредка останавливаясь, чтобы выглянуть наружу. Он дожидался своих соратников, а также начала беспорядков. Так уж получилось, что пока в этом районе не происходило ни пожаров, ни грабежей и Серому Коту ничего не оставалось, как ждать.
Официально таверна не работала, но догадаться об этом было довольно сложно, поскольку в ней находилось не менее двух десятков мужчин и женщин, которые пили, негромко разговаривали и изредка с уважением и доверием посматривали на Серого Кота. Все они были одеты для путешествия в горах и производили впечатление людей, много времени проводящих на открытом воздухе, - и ничего удивительного: в таверне собрался передовой отряд армии разбойников. Именно о них Серый Кот рассказывал Дунаану. Они прибыли на день раньше и по приказу Серого Кота пришли в таверну на рассвете. Они сидели за столиками, вооруженные до зубов, и ждали новых распоряжений Серого Кота, а тот с нетерпением посматривал на дверь. Один из его людей опаздывал.
Наконец дверь открылась, и в таверну вошла Гритта. Она бросила равнодушный взгляд на собравшихся разбойников и сказала, обращаясь к Серому Коту:
- Нам нужно поговорить.
- Ну так говорите, - ответил Серый Кот. Если он и удивился, увидев Гритту, то виду не подал.
- Мне не нужны свидетели.
- Очень хорошо. В задней комнате?
- Снаружи.
- Как пожелаете, - пожав плечами, согласился Серый Кот.
- Да, я так желаю.
- Я к вашим услугам.
- Да.
- Ну, так что вы хотели мне сказать?
- Тот, кого вы ждете, не придет.
- Как, Дунаан не придет?
- Именно.
- А что могло его задержать? Он знает, что, прежде чем отправиться к его величеству, я должен получить от него сообщение об удачном завершении порученной ему миссии.
- Он не выполнил свою миссию.
- Что? Джарег отказался?
Гритта нахмурилась.
- Мне ничего не известно об отказе джарега.
- В таком случае что вы имеете в виду?
- Я думала, что Дунаан должен был убить досаждавшего всем тиасу.
- Да, да. А затем он собирался отправиться к джарегам и...
- Никакого «затем» не было.
Серый Кот с удивлением взглянул на Гритту.
- Как, он не сумел убить тиасу?
- Именно.
- Неужели сами Боги защищают этого гвардейца? - Следует добавить, что слово гвардеец Серый Кот произнес с выражением полнейшего презрения.
Гритта пожала плечами.
- В данном случае складывается впечатление, что его защитил убийца; во всяком случае, такова информация, которую мне удалось получить.
- Убийца? Вы хотите сказать...
- Да. Дунаан мертв.
- Мертв!
- Пал от рук убийцы джарега.
- А тиаса все еще жив?
- Да.
В первый раз за все время в глазах Серого Кота появилось сомнение.
- Ну? - осведомилась Гритта. - Так мы продолжаем?
- Вы хотите, чтобы я отправился к его величеству? Ни за что на свете! Пока мы не убьем тиасу, мы бессильны что-либо сделать.
- Но не может же один человек...
- Он разоблачит меня перед его величеством...
- Разве его величество вас не знает?
- Мне известно, как воспользоваться слабостями его величества; однако я ничего не смогу сделать, пока тиаса жив и имеет доступ к императору.
Гритта пожала плечами.
- Ну и что же будет дальше?
- Мы должны убить его сами.
- Вы и я?
- Вы, и я, и наши друзья, собравшиеся здесь. - Серый Кот показал на сидевших в таверне головорезов.
- Вы полагаете, что такого количества достаточно?
- Нечего шутить; ситуация совсем не смешная. Да, я считаю, что такого количества людей достаточно.
- Тогда давайте займемся делом.
- Сначала нужно его найти.

Предыдущая страница 30 Следующая страница


31 стивен браст

- Об этом я уже позаботилась, - со странной улыбкой заявила Гритта.
- Позаботились? Но как?
- Он дома, и за ним следят мои шпионы; как только он уйдет, нас поставят в известность.
В первый раз за время всего разговора Серый Кот улыбнулся, - впрочем, его улыбка очень походила на гримасу Гритты.
- Превосходно. Тогда остается ждать - только теперь я знаю, чего мы ждем.
- Может быть, вернемся в таверну?
- Хорошо.
- После вас.
- Отлично.
Первые утренние лучи, такие обманчивые и мимолетные, возможно, еще не коснулись стен дворца, когда Сетра уже стояла в зале, который когда-то носил ее имя. Теперь же, после скандала с Лавоудами, помещение получило название Северной комнаты Крыла Дракона. В небольшом зале могло поместиться немногим больше сотни человек, а камин, занимавший почти всю западную стену, казался абсурдно огромным для такого скромного помещения. Сейчас, к радости четырех десятков собравшихся здесь людей, в нем горел огонь; отопительная система дворца еще не функционировала - к тому же в этой части Крыла Дракона всегда гуляли сквозняки.
Все собравшиеся, включая Сетру, надели черные костюмы - лишь изредка поблескивали рукоятки шпаг или драгоценные камни на ножнах и поясах. В комнате по кругу стояли жесткие деревянные стулья, на которых сидели Лавоуды. Негромкий голос Сетры был слышен во всех уголках помещения.
- Наша задача, - говорила она, - состоит в охране Императорского крыла, и прежде всего его величества. Нам будет помогать Батальон Красных Сапог, но мы решили действовать самостоятельно. Я выбрала такой путь из-за того, что Императорская гвардия знает, как защитить императора от взбунтовавшейся черни, но нам трудно на них рассчитывать, когда речь идет о слаженных действиях хорошо обученных драконов. Более того, в то время как я не могу поддержать мятеж, мне совсем не хочется сражаться с лордом Адроном - пока, насколько мне известно, долг не вынуждает меня вступать с ним в открытую конфронтацию. У кого-нибудь есть вопросы?
- У меня, - заявила худощавая женщина, которая производила впечатление робкой и застенчивой, однако ее голос оказался сильным и уверенным.
- Что вы хотите сказать, Дриин?
- Я сочувствую лорду Адрону; император глуп, все мы это знаем, и сейчас пожинает то, что посеял, как говорят теклы. Зачем нам его поддерживать?
- Со своей стороны, - заговорил немолодой мужчина по имени Туво, - я согласен с Дриин. Я не уважаю его величество; почему мы должны его защищать?
Многие начали кивать; на некоторых лицах отразилось сомнение.
- Вы, без сомнения, задали хорошие вопросы, - ответила Сетра. - Причина состоит в том, что лорд Адрон изучает древнее волшебство - изучает его глубоко; мало того, он с ним работает. Насколько мне известно, он готов призвать силы, которые могут угрожать самому существованию Империи и даже циклу. Это вызывает у меня определенную тревогу. Однако вероятность того, что Адрон станет императором, беспокоит меня гораздо больше. Он мог бы быть талантливым главнокомандующим, но я не готова поддержать в роли императора человека, использующего такие страшные средства, чтобы занять трон или из мести. Впрочем, его побудительные мотивы здесь уже не имеют особого значения.
- И все же, - возразила невысокая привлекательная женщина с вьющимися темными волосами, - вы не станете вступать с ним в открытое сражение?
- Я не могу, Ройла Лавоуд, - ответила Сетра. - Он мой близкий друг.
- Значит, - сказал Туво, - вам, Сетра, необходимо остаться здесь, чтобы защищать его величество; остальным, под предводительством капитана, которого мы выберем, следует найти его высочество и атаковать его. Что вы думаете о таком плане?
- Со своей стороны, - сказала Ройла, - я полностью согласна с Туво; если существует опасность, что его высочество применит древнее волшебство против Орба...
- Он может это сделать, - заметила Сетра.
- Тогда кто в состоянии противостоять ему лучше, чем мы?
- В том, что вы говорите, Ройла, есть много истинного, и ваш план хорош, Туво, но я не останусь здесь. Если Лавоуды решат напасть на Адрона, я должна буду их возглавить.
- Ни в малейшей степени, - возразила женщина по имени Нетт. - Вам совершенно ни к чему вступать в конфронтацию с лордом Адроном. Давайте посмотрим правде в глаза: ради того, чтобы иметь возможность не участвовать в таких схватках, многие из нас, кто желал поступить на военную службу, выбрали черную форму наших войск. Более того, Сетра, его величество действительно нуждается в защите, и, хотя ваше присутствие на поле боя наверняка окажется чрезвычайно полезным, с той же степенью вероятности можно утверждать, что вы сумеете спасти его величество, - в отличие от Дриин и Туво, я бы хотела, чтобы императору по возможности сохранили жизнь, ради преемственности Орба. К тому же я не чувствую, что наступает конец цикла. Нет, Сетра Лавоуд, следуйте велению своего сердца, а мы последуем велению нашего. Оставайтесь во дворце рядом с его величеством, а мы отправимся к воротам и на фланг его высочества.
«Хорошо сказано!» - таково было всеобщее мнение.
Сетра кивнула.
- Если такова воля Лавоудов, - заявила она, - так тому и быть. Я бы хотела, чтобы в сражение вас повела Ройла. У кого-нибудь есть возражения?
Никто возражать не стал.
- Очень хорошо, - вставая сказала Сетра. - Если вы хотите оказаться перед воротами до того, как начнется сражение, не теряйте времени. Идите, и да пребудет с вами благосклонность Богов. Я надеюсь встретить всех вас по эту сторону Водопадов.
Лавоуды дружно встали, поклонились своему капитану и, задержавшись только для того, чтобы проверить оружие, один за другим вышли из комнаты.
Они прибыли к Воротам Дракона, когда первые слабые лучи утреннего солнца озарили улицы Драгейры. Они подошли к самым воротам (вызвав раздражение среди кавалеристов леди Гласе) и услышали крик:
- Всадник!
Всадник, который оказался разведчиком, посланным Ролландаром следить за передвижениями Адрона, подскакал к воротам, и его пропустили к главнокомандующему. И хотя Ройла Лавоуд находилась слишком далеко, чтобы услышать все донесение целиком, она поняла, что за ближайшим холмом замечены войска лорда Адрона. Ройла подошла поближе к Ролландару и сказала:
- Главнокомандующий, Лавоуды готовы оказать вам помощь.
Ролландар взглянул на нее, заставив себя отбросить инстинктивное недоверие солдата к таким недисциплинированным частям, коими являлись Лавоуды, и ответил:
- Хорошо.
- У вас есть какие-нибудь указания?
- А вы будете им следовать?
- Если они нас устроят.
Ролландар нахмурился и ничего не ответил. Он располагал властью приказать Лавоудам покинуть поле боя; любой другой приказ он должен был обосновать. Пока он размышлял над новой проблемой, ему сообщили, что появился Изрыгающий Пламя Батальон, который двигался непривычно медленно. Ролландар даже сумел разглядеть между всадниками громадный боевой фургон.
- Что вы об этом думаете? - спросила его Найлет.
- Я думаю, что могу с легкостью сокрушить Изрыгающий Пламя Батальон.
- Ну и?..
- Однако лорд Адрон не из тех командиров, кто поставит свое войско в такое положение.
- Следовательно? - поинтересовалась Найлет.
- Я полагаю, что угроза заклинания вполне реальна.
- Значит, вы предполагаете, что они повернут, чтобы атаковать другие ворота?
- Взломать закрытые ворота дело совсем непростое - они не успеют с ними справиться до того, как мы туда доберемся; мои солдаты следят за тем, чтобы дорога к соседним воротам оставалась свободной, к тому же наш путь к ним короче.
- И что же вы решили, ваше превосходительство?
Ролландар посмотрел на открытые Ворота Дракона.
- Как я уже говорил раньше, вам необходимо выяснить суть заклинания и, если оно представляет для нас угрозу - в чем я теперь убежден, - уничтожить его.
- Очень хорошо.
Ролландар повернулся к Ройле.
- Вы нас слушали?
- Да.
- Вы сможете пробиться к боевому фургону? Я убежден, что это фургон для заклинаний.
- Да.
- Значит, ваше задание будет именно такой.
- Прекрасно, - ответила Ройла и вернулась к Лавоудам, которым сказала: - Мы получили задание.
В тот самый момент, когда она произносила эти слова, Адрон э'Кайран, мятежный принц, остановился перед Воротами Дракона и наблюдал за наступающим рассветом. Он стоял возле своего фургона для заклинаний - такого большого, что в нем мог поместиться весь его шатер (впрочем, так оно и было), такого большого, что требовалось шестнадцать лошадей, чтобы сдвинуть его с места. Вокруг собрались офицеры, и Адрон обратился к ним со следующими словами:
- Мы не в силах одержать здесь победу. Но, к счастью, этого и не требуется. Теперь, когда мы остановились на необходимом расстоянии, я начну работать над своим заклинанием, которое возьмет Орб под контроль - и сделает меня императором. Впрочем, рассчитывать на то, что наши враги немедленно сложат оружие, не приходится.
И на лице Адрона появилась мрачная улыбка, как в зеркалах отразившаяся на лицах его офицеров.
- В отличие от его величества, - продолжал Адрон, - я не побоюсь использовать энергию Орба в сражении и не стану тратить время попусту. В тот момент, когда Орб полетит ко мне, пробив стены дворца, я сумею обратить его могущество против наших врагов - и чем ближе от меня будет находиться Орб, тем вернее он будет мне служить. К тому времени, когда он займет место над моей головой, сражение закончится.
Он немного передохнул.
- Да, существует определенная опасность, - продолжал он. - Именно поэтому батальон должен быть наготове, поскольку нас атакуют, как только волшебники поймут, что я делаю, и если меня что-то отвлечет во время подготовки заклинания, мы все потеряем.
- Насколько это опасно? - спросил один из офицеров.
Адрон помолчал, размышляя, стоит ли отвечать на вопрос.
- Я потратил много времени и сил и, будьте уверены, знаю, что делаю, - наконец заговорил Адрон, - однако, когда речь идет о заклинании такого рода, неожиданные осложнения возможны. И все же я не верю, что заклинание представляет какую-либо угрозу - его энергия будет воздействовать на Орб, который, как вы знаете, есть устройство, прежде всего предназначенное для сбора, накопления и распределения волшебных потоков. Более того, метод, при помощи которого я рассчитываю взять его под свой контроль, заключается в том, чтобы направить мощный волшебный луч прямо на Орб, а не на его величество. Таким образом, мне удастся пройти мимо системы защиты, встроенной в Орб, а значит, избежать опасностей, связанных с самим заклинанием.
Однако я должен вас предупредить, что это не единственная опасность, поскольку, если батальон не выполнит своей задачи и меня отвлекут до того, как заклинание будет закончено, мы будем обречены на поражение. Меня ждут плен и казнь, как, весьма возможно, и вас, моих офицеров. Вы видите, я не скрываю от вас, что в нашем предприятии имеется некоторая доля риска. - Он пожал плечами. - В остальном, если не произойдет ничего неожиданного, нам ничто не угрожает.
- Но, - добавил он, - всегда существует вероятность неожиданного развития событий, поэтому мы должны постоянно сохранять бдительность. Вы меня поняли?
Офицеры кивнули.
- Хорошо, - сказал Адрон. - Есть какие-нибудь вопросы?
Одни из молодых офицеров откашлялся.
- Да? - спросил Адрон.
- Сколько времени мы должны их сдерживать? - поинтересовался офицер. - Чтобы вы успели...
Адрон нахмурился.
- Вы должны сдерживать врага максимально долго - столько, сколько возможно. Разве вы ждали иного ответа?
Офицер смутился.
- И все же...
- Ладно, - вздохнул Адрон и, посмотрев на фургон, что-то быстро прикинул в уме. Наконец он сказал: - Чтобы заставить заклинание работать, мне потребуется, вероятно, четыре или четыре с половиной часа, может быть, чуть меньше.
На лицах офицеров появилось неудовольствие, многие из них многозначительно посмотрели в сторону Ворот Дракона, где собрались силы Ролландара. Все это не укрылось от Адрона.
- Вполне возможно, что они не станут на нас нападать до того, как я закончу, - заметил Адрон.
- Ваше высочество так полагает? - поинтересовался один из старших офицеров.
Адрон пожал плечами.
- Ролландар осмотрительный и мудрый военачальник, но мои планы ему неизвестны. Он может принять решение подождать, чтобы попытаться выяснить, что находится у меня в фургоне, - в таком случае он не станет нас атаковать до тех пор, пока заклинание не начнет действовать.
- Ну а тогда? - спросил другой офицер.
- Тогда будет слишком поздно. Через полчаса или через час война закончится.
- Да, совсем недолго, - кивнул офицер.
Адрон пожал плечами.
- Еще вопросы?
Больше вопросов не было.
- В таком случае стройте солдат, - заявил Адрон. - Когда все будет готово, я займусь заклинанием.
Примерно в то же самое время Тазендра сказала:
- Готовить себе кляву - значит ронять свое достоинство.
- Почему? - нахмурился Айрич.
- Она имеет в виду, - пояснил Пэл, - что это унизительно.
- Я не понимаю, - пожал плечами Айрич.
- Унизительно, - с улыбкой продолжал свои объяснения Пэл, - потому что Тазендра забыла, как это делается: она так давно в последний раз сама готовила кляву.
- Ну возможно, так оно и есть, - проворчала Тазендра.
- Однако, - добавил йенди, - я не забыл, так что если вы позволите...
- С радостью, - заявила Тазендра.
Так уж получилось, что Айрич молол зерна клявы, пока Пэл кипятил воду. Вскоре, когда Кааврен почувствовал аромат готовящегося завтрака и спустился вниз, свежая клява уже была разлита по чашкам. Поначалу он удивился, никого не найдя в гостиной, но потом до него донеслись голоса друзей, собравшихся, как и прежде, в комнате Айрича.
- Приветствую вас, друзья мои, - сказал тиаса. - Я присоединюсь к вам, когда налью себе клявы.
- Ба! - воскликнула Тазендра. - Мы уже приготовили для вас чашку с горячей клявой.
Кааврен быстро поднялся в комнату Айрича, где с благодарностью принял свою чашку и уселся в кресло, которое всегда занимал в прежние годы.
- Друзья мои, знаете ли вы, - заявил Кааврен, - что прошло пятьсот лет с тех пор, как мы в последний раз собирались все вместе?
Айрич кивнул.
- Пусть до следующего раза пройдет меньше пятисот лет.
- Мне очень нравятся ваши любезности, - вмешалась Тазендра, - но я бы хотела узнать, в чем состоит план Кааврена.
- Как, - удивился тиаса, - вы полагаете, что у меня есть план?
- У вас всегда есть план, - дальновидно заявила леди дзур.
- Более того, - сказал Пэл, - Айрич говорил, что у вас был план, когда вы вчера вернулись домой.
- Нашего Айрича невозможно обмануть, - не стал спорить Кааврен.
- Ну? - нетерпеливо спросила Тазендра.
- Да, у меня есть план.
- Тем лучше, - заявила Тазендра.
- Тогда давайте его послушаем, - предложил Пэл. - Должен признаться, мне, как и Тазендре, хочется узнать, что мы должны сделать.
Кааврен кивнул и немного помолчал, собираясь с мыслями.
- Сегодня утром, - наконец заговорил он, - будет сражение.
- Мне это тоже известно, - заметил Пэл.
- И мне, - кивнул Айрич.
- И мне, - поспешила добавить Тазендра.
- Ну, именно там я и хочу сегодня оказаться.
- Таков ваш план? - спросила Тазендра. - Участвовать в сражении? Ну, я полностью вас поддерживаю. И все же как план... я не думаю...
- Помолчите, Тазендра, - дружелюбно попросил Пэл. - План Кааврена состоит совсем не в этом.
Айрич, как всегда, сохранял молчание.
- Чему вы улыбаетесь? - спросил Пэл.
Кааврен покачал головой.
- Кажется, что пяти столетий просто не было, а мы с вами ни на минуту не расставались.
На лице Айрича возникла мимолетная улыбка, Пэл отсалютовал, а Тазендра закинула голову назад и расхохоталась.
- Но продолжайте, - попросил Пэл. - Мы хотим услышать ваш знаменитый план.
- Да, да, - взмолилась Тазендра, - давайте послушаем.
- Все очень просто, - начал Кааврен. - Во-первых, вы должны знать, что лорд Адрон мятежник.
- Тут нет никаких сомнений, - согласился Пэл.
- И если он потерпит поражение, его следует арестовать.
- Да, разумеется, - сказал Пэл.
- И мой долг, как капитана гвардии, произвести арест. Более того, его величество сказал, что я несу за это ответственность.
Все ждали продолжения.
- Я не понимаю только одного, - продолжал Кааврен, - почему нужно дождаться, когда лорд Адрон потерпит поражение, и только потом взять под стражу нашего друга принца.
- Ба! - воскликнула Тазендра. - Разве можно брать под стражу друзей?
- Иногда, - промолвил Айрич.
- И все же, - не унималась Тазендра, - арестовать лорда Адрона, какой-то странный у вас план!
- Тазендра не понимает, - заявил Пэл.
- Моя дорогая, - сказал Кааврен, - я говорю о том, чтобы арестовать его в разгар сражения. Иными словами, проникнуть сквозь ряды драконлордов, самозабвенно убивающих друг друга, мимо текл, дожидающихся, пока их прикончат, найти лорда Адрона и увести его с собой.
- О! - пробормотала Тазендра и задумалась. - Совсем другое дело.
- Именно, - сказал Пэл и улыбнулся. - И если у нас получится - какое замечательное будет приключение!
- Если у нас получится? - удивился Кааврен. - Ча! Мы будем все вместе. Что сможет нам помешать?
- Ну, должен заметить, тут я с вами согласен.
- А что думаете вы, Айрич?
- Честно говоря, - ответил лиорн, - мысль об аресте его высочества, человека, которого я считаю своим другом и уважаю, не вызывает у меня радости. И все же...
- Да, и все же?
- По причинам, о которых я не могу говорить даже с вами, друзья мои, мы просто обязаны добраться до Адрона и взять его под стражу, прежде чем он успеет... иными словами, нам нельзя терять времени. Более того, я бы и сам предложил что-нибудь похожее, вот только я больше не гвардеец и не имею права произвести арест. Однако вместе с людьми Кааврена и под его началом, в качестве капитана Императорской гвардии - тут у меня нет никаких возражений.
Кааврен кивнул. И хотя намеки в речи лиорна заставили его задуматься, он знал, что задавать вопросы Айричу не имеет смысла - его друг сказал все, что позволяла ему его честь.
- А вы, Тазендра? - спросил Кааврен.
- Вы интересуетесь моим мнением?
- Да. Вам нравится наш план?
- Мой дорогой Кааврен, пятьсот лет назад мы вчетвером выступили против целой армии людей Востока. Вы помните?
- Ну конечно, - ответил Кааврен. - Так уж получилось, что это событие сохранилось в моей памяти. А почему вы о нем вспомнили?
- Ну, я часто жалела о том, что нам не выпало сразиться с той армией; славная получилась бы схватка.
- Поэтому?
- На сей раз вместо армии людей Востока нам противостоит армия драконлордов - более того, лучшие части его высочества.
- Значит, вы за мой план?
- Всем сердцем.
- Итак, все согласны? - спросил Кааврен.
- Согласен, - сказал Айрич.
- Согласен, - кивнул Пэл.
- Согласна! - воскликнула Тазендра.
- В таком случае, - вставая сказал Кааврен, - немедленно в путь! Уже рассветает, а нам необходимо выбраться из города до того, как начнется сражение.
Пока Изрыгающий Пламя Батальон строится в боевые порядки, мы обратим самое пристальное внимание на район города, который носит название Башни Кэтчмена. Свое название он получил в честь высокой башни, построенной лордом Кэтчменом во время двенадцатого правления криота. Сама по себе башня, сложенная из гладкого белого камня, совершенно бесполезна, но служит отличным украшением Драгейры.
Район башни находился в восточной части города, и с одной стороны его ограничивала улица Тсалмота. Именно здесь и появилась группа уличных мальчишек со Дна, решивших покинуть свой район в поисках приключений. Теперь они развлекались, швыряя камни и самые разные предметы в патруль из четверых гвардейцев Батальона Белых Шарфов. Мы не прошли мимо того забавного факта, что выдуманные Серым Котом беспорядки и настоящее восстание начались одинаково - уличные мальчишки забросали камнями служителей порядка.
И все же следует отметить, что если в одном случае гнилые овощи унизили солдат патруля, то в другом речь уже шла об угрозе гибели; один из камней, метко брошенный дюжим теклой, ударил в лоб гвардейцу по имени Хет с такой силой, что несчастный умер на месте.
Трое остальных гвардейцев немедленно бросились в погоню за мальчишками, которые обратились в бегство, как только увидели падение Хета. Гвардейцы были быстрее, а расстояние между ними и хулиганами невелико, однако мальчишки, свернув в переулок, бросились в первый попавшийся дом, где обитали шесть семей текл, работавших на ткацкой фабрике возле канала. Так уж получилось, что ткацкая фабрика закрылась два дня назад, вызвав крайнее неудовольствие рабочих. Услышав шум, хозяева открыли дверь и увидели - но вовсе не мальчишек (которые успели спрятаться в подвале), а трех гвардейцев с оружием в руках и готовых убивать.
Теклы, как это иногда случается, скорее разозлились, увидев гвардейцев, нежели испугались. Более того, они заметно превосходили вторгшегося врага числом - двадцать восемь против троих, если уж быть точным до конца, - а посему встретили противника палками, метлами и кухонными ножами.
Гвардейцам пришлось отступить и попросить помощи - которая на сей раз появилась незамедлительно, поскольку еще два патруля оказались поблизости.
Теклы также получили подкрепление от соседей, и вскоре несколько сотен вооруженных текл набросились на полтора десятка гвардейцев.
Так началось Пятичасовое восстание.

ГЛАВА 31
В которой рассказывается о восстаниях в целом и в частности, а также о том влиянии, которое они оказывают на героев и разбойников, отвлекая внимание и не позволяя спокойно перейти на другую сторону улицы

Многие поверхностные и невежественные обыватели полагают, что характеры людей, их отношение к внешнему миру и убеждения всегда остаются неизменными. Даже те, кто за прожитые годы убеждается, что время точит камень, разрушает горы и меняет русла рек, придерживаются подобного мнения.
Они не только совершают ошибку, не считая население организмом, состоящим из бесчисленных индивидуумов, обладающих разными точками зрения, но также не в силах понять, что убеждения огромных масс людей, попавших в новые обстоятельства, могут меняться столь же быстро, как цвет Орба в ответ на настроение императора. Стоит ли говорить, что эти люди приводят самые абсурдные и глупые причины возникновения Пятичасового восстания, которое произошло на семнадцатый день месяца валлиста в городе Драгейра и близлежащих районах.
К примеру, один из таких людей утверждал, будто восстание явилось результатом грандиозного заговора джарегов - несомненное доказательство того факта, что историку, чье имя останется здесь неназванным, еще только предстоит ознакомиться с циклом. Другой предположил, что все дело в случайно проникших в питьевую воду токсинах, - у нас тут же возник вопрос: где хранятся запасы воды, которую пьют исключительно теклы и торговцы, но которая никогда не попадает в рот дворянству? Нам даже доводилось слышать, что сам Адрон организовал восстание - Адрон, имевший лишь смутное представление о народных массах.
И все же, отбросив в сторону абсурдные теории, мы не можем не признать, что изменения в настроении горожан действительно произошли стремительно, а это не может не удивить наших читателей. Более того, кое-кто наверняка сочтет, что нам следовало лучше подготовить их к подобным шокирующим откровениям и что мы, несомненно, скрыли некоторые важные факты. Таким читателям мы приносим свои искренние сожаления.
Однако те, кто разделяет подобное мнение, должны помнить, что почти все жители Драгейры того времени, даже те, кто предсказывал эти события, имея в виду далекое, туманное будущее, оказались застигнуты врасплох. И Кааврен, всегда старавшийся держать руку на пульсе города, никак не ожидал такой скорой и мощной вспышки возмущения. Пожалуй, единственным исключением оказалась Гритта, которая жила в самом ужасном районе города, имела дело с множеством темных личностей и сама уже однажды спровоцировала серьезные беспорядки. Но и она, как вскоре узнает читатель, поразилась стремительности развития событий и яростью, охватившей почти все население.
Кроме того, мы просим тех из наших читателей, кто остался недоволен автором, вспомнить, что мы уже предсказывали такой вариант развития событий. Достаточно вернуться к первому разговору Кааврена с продавцом пирогов, во время которого обсуждался новый налог на пшеницу, а также освежить в памяти последнюю беседу капитана с тем же Рафом, поведавшим Кааврену о крушении своих надежд.
Таковы наши оправдания на тот случай, если читатель чувствует себя обманутым. Что же до тех, кто оказался вовлеченным в Пятичасовое восстание, пытаясь либо подавить его, либо разжечь, никто не был так сбит с толку, как его непосредственные участники, - впрочем, подобные обстоятельства неизбежны. Существует группа историков, которые даже сегодня склонны винить во всем быстро погибших главарей.
Но если верить свидетельствам, главарей, удивленных происходящим не меньше остальных, выбросило на гребне восстания только потому, что, подобно Пламтри, они умели немного лучше своих сограждан публично выражать собственные мысли. Или, точно Тиброк, предпочитавший письменную речь, оказались на виду. Или, как Хитагард, внесли несколько предложений, понравившихся соратникам.
Не вызывает сомнений, что ни один из этих главарей не планировал восстание заранее и не имел ни малейшего представления о том, где и когда оно начнется. Восстание обладало собственным разумом, поэтому мало кто мог что-либо изменить после того, как оно вступило на свой ужасный путь. Возлагать всю вину на таких «главарей» не умнее, чем искать логику в развитии восстания.
Но что же послужило поводом для восстания? Или - если читателю больше нравится такая постановка вопроса - на кого следует возложить за него ответственность? И хотя мы с удовольствием проявили бы оригинальность и обвинили в случившемся кого-либо, помимо Тортаалика, сделать это невозможно. Иными словами, именно неспособность его величества решать проблемы, встающие перед городом, в котором он жил, явилась главной причиной отчаяния, охватившего людей.
И все же у кого-нибудь непременно возникнет вопрос: а что он мог сделать? Невозможно отрицать тот факт, что зерна с каждым днем становилось все меньше и меньше. Чтобы заменить его рисом с юга, требовалось разблокировать порт и обеспечить пиратов с острова Элде легкой добычей. Даже если бы орки взяли на себя обязательства очистить море от разбойников, стоимость доставки риса все равно оказалась бы выше цен на пшеницу. Причем захотело бы население города отказаться от хлеба в пользу рисовых лепешек - в чем историки сильно сомневаются, - в данный момент не обсуждается.
Таким образом, цены на пшеницу следует винить не меньше, чем что-либо другое. Можно все свалить на погоду - если бы прекратилась засуха, то цены на пшеницу, лен, кукурузу, харбранд и бобы сразу упали бы. Но почему тогда с засухой не покончили при помощи волшебства, ведь даже в те времена эта задача была вполне по силам волшебникам из Дома Атиры? И здесь мы снова вынуждены признать, что его величество совершил ошибку - слишком долго оставался в неведении, а потом вместо того, чтобы потребовать от Дома Атиры помощи, обратился к ним с вежливой просьбой. Наконец он допустил решающий просчет, когда позволил Домам Атиры, Дракона и Дзур вступить с ним в спор относительно их участия в пополнении императорской казны.
Короче говоря, горожане начали подозревать, что о них попросту забыли. И поняли, что им угрожает голод. Чем сильнее становился страх, тем охотнее они обращали внимание на самые невероятные слухи, которые несли в себе хотя бы намек на улучшение или обещание героя-спасителя. И естественно, всем хотелось отыскать виновника своих страданий.
Поступок Алиры во время конфликта в пекарне дал людям некоторую надежду. Разговоры о том, что ее величество поддерживает жадных купцов, которые искусственно вздували цены (что никогда не соответствовало истине), позволили назвать вслух имя виновника тяжелого положения горожан. Мятежный принц благодаря своему конфликту с императором, хотя он и не имел никакого отношения к опасности голода в Драгейре, стал героем. А после того как выяснилось, что император направил против лорда Адрона армию, Тортаалика начали открыто обвинять в страданиях народа.
В день, предшествовавший восстанию - то есть в шестнадцатый день месяца валлиста, события приняли серьезный оборот. По всему городу, на улицах и площадях, собирались люди и громко рассуждали о многочисленных грехах его величества, ее величества и Джурабина. Не забывали ругать и гвардию, арестовавшую многих ораторов, что вызвало новую волну обид.
Кто-то, испугавшись страстных выступлений, покинул город в тот же день. Многие уехали, опасаясь Адрона, - они боялись, что он в своем праведном (так им казалось) гневе, направленном против его величества, казнит всех горожан без разбора. Следует отметить, что среди тех, кто остался, многие вывесили плакатики с набросками печати лорда Адрона, надеясь тем самым продемонстрировать, что они не имеют ничего против герцога Истменсуотча. Эти плакаты, как, впрочем, и многое другое, заставили солдат баронессы Стоунмовер принимать самые жесткие меры при малейшем проявлении нелояльности. Наконец, огромное количество жителей Драгейры бежало из города потому, что им казалось, будто там не все в порядке, а дальше будет еще хуже.
С нашей точки зрения, последние оказались совершенно правы - что и продемонстрировали события семнадцатого числа. Именно паника обеспечила то, что Гритта называла «искрой», и мы намереваемся это доказать.
Во-первых, при отсутствии существенной части населения (считается, что город покинули десять из каждой сотни жителей) не знающие порядка юноши, в особенности теклы, посчитали возможным бродить по городу и устраивать всяческие безобразия, на которые они никогда не осмелились бы, если бы население так не уменьшилось.
Во-вторых, последней каплей, переполнившей чашу терпения горожан, оказалось закрытие ворот города на рассвете семнадцатого числа. Конечно, иначе поступить Ролландар не мог, он знал, как быстро перемещается Изрыгающий Пламя Батальон - оставив какие-то ворота открытыми, кроме тех, за которыми была сосредоточена Императорская армия, - он тем самым приглашал принца нанести сокрушительный удар по флангам.
Но жители Драгейры сочли этот акт подлым тираническим жестом, а вовсе не разумным военным маневром. Теперь они не могли покинуть город, где им грозил голод и, возможно, смерть. Стоит ли удивляться, что они с такой яростью и страхом отреагировали на закрытые ворота. И снова мы сталкиваемся здесь с трагической неизбежностью, сопровождавшей восстание с самого начала и до его конца.
Нужно ли читателю знать подробности восстания? Какие районы Драгейры сгорели в тот день? Какие здания были разграблены? В чьи дома ворвалась озверевшая толпа и что стало с их обитателями? На самом деле таких эпизодов не так уж много, и они не столь ужасны, как полагают некоторые историки. Однако все учреждения, представляющие Империю, так или иначе пострадали: счетные конторы, некоторые части дворца, в особенности Крыло Джагала, находящееся чуть в стороне, а также изолированные легкие строения, составляющие Крыло Йенди. Однако большая часть разрушений пришлась на бедные окраины города, такие как Дно - здесь урон оказался самым значительным.
В целом Пятичасовое восстание прошло через все этапы обычного восстания, но только несравнимо быстрее - внезапные, никем не контролируемые беспорядки, появление вождей, отказ Империи иметь с ними дело, консолидация восставших и создание, по определению лорда Микрика, «альтернативной Империи» - второй и почти такой же эффективной системы управления, выбравшей в качестве своей резиденции не Императорский дворец, а более удобное административное здание Палмарского университета - факт, которому некоторые историки пытаются придать символическое значение.
Мы обязаны добавить, что восстание обошлось как без неизбежных ссор из-за власти, сопровождающих успех, так и без неизбежных казней и преследований, сопровождающих неудачу; однако, несмотря на все это, мы говорим о полномасштабном восстании, успевшем пройти все стадии всего за пять часов.
Мы рассказываем это, чтобы убедиться в том, что читатель представляет себе положение, в котором оказались участники нашего повествования. Само восстание является неисчерпаемым источником для предположений, но мы не намерены тратить на них время читателя - иными словами, мы будем говорить о Пятичасовом восстании так, как того требует наша история, а потому дадим лишь краткое описание его зарождения и смерти.
Достаточно сказать, что, по мере того как утром семнадцатого солнце все выше поднималось над линией горизонта, над городом начал клубиться дым. Именно под прикрытием этого дыма Марио и пробрался в Императорское крыло дворца во второй раз. На сей раз он воспользовался иным методом - более быстрым и менее изящным, но столь же эффективным. Нетрудно представить, как он раздобыл форменный плащ Гвардии Феникса, - снял с трупа. Нашел ли он труп или - с позволения нашего читателя - создал его, мы не знаем, но, ловко испачкав лицо, так что теперь он стал гораздо больше похож на дракона, чем на джарега, и, надев форменный плащ Батальона Белых Шарфов, он без особых проблем представился гвардейцем, которому только что пришлось столкнуться с озлобленной чернью. А когда Марио заявил, что у него имеется срочное сообщение от баронессы Стоунмовер к его величеству, к нему отнеслись со всем возможным уважением и даже спросили, не может ли он подождать два часа, именно тогда должен был открыться дворец.
- Как, - удивился Марко, делая вид, что он в отчаянии, - целых два часа? Мне сказали, что мое сообщение носит срочный характер.

Предыдущая страница 31 Следующая страница


Пятьсот лет спустя 32

- Ну, - отвечал преисполненный самых лучших намерений гвардеец, - вы должны убедить меня, что ваше поручение настолько важно, что мы можем потревожить его величество, который только что поднялся с постели.
- Мне бы не хотелось брать на себя ответственность, - подумав, сказал Марио. - Но может быть, я объясню ситуацию лорду Кааврену - он определенно сумеет дать мне толковый совет.
- Наверняка, - кивнул гвардеец, - но его здесь нет. Более того, не будет целый день.
- Как нет? - воскликнул Марио, делая вид, что ужасно удивлен, хотя он не сомневался, что капитан обязательно должен находиться на поле боя. - А кто же в таком случае вами командует?
- Кто еще, кроме Тэка?
- Ну и где я могу его найти?
- Вы знаете, где расположены казармы Батальона Красных Сапог?
- Знаю ли я? Конечно! Мой брат женат на сестре одного из ваших гвардейцев; впрочем, я забыл его имя. Тем не менее я дважды был там и знаю, как туда добраться.
- Значит, вы найдете дорогу без моей помощи?
- Да, безусловно, - ведь в молодости я часто носил послания от Джурабина к Кааврену, в надежде выучить все маршруты и переходы. Должен признаться, что я всегда мечтал надеть форму гвардейца вашего батальона.
- Ну, - сказал гвардеец, дружелюбно улыбнувшись, - не теряйте надежды; кто знает, может быть, когда все закончится, капитан и его величество решат увеличить гвардию, вы сможете перейти к нам, - и я стану называть вас соратником.
- Прекрасно! Я был бы только счастлив!
- В таком случае, если вы знаете дорогу, вам ничего не остается, как направиться на поиски Тэка.
- Прекрасно. А вдруг я его не найду?
- Такой вариант нельзя исключать. По долгу службы ему приходится много перемещаться по дворцу, а сегодня предстоит участвовать в обходе вместе с его величеством, ведь капитан отсутствует.
- Ну а после?
- Ба! Вы предусмотрительный человек; если вам не удастся его отыскать, отправляйтесь в Императорское крыло.
- Так я и поступлю. И все же...
- Разве мне не нужен пропуск?
- Ни в коем случае, если только вы не попытаетесь пройти внутрь Императорского крыла.
- А если Тэк будет там, как вы только что предположили?
- Да, верно. Вот, возьмите мой пропуск, только обещайте вернуть его мне, когда выполните свое поручение.
- Обещаю, однако может пройти некоторое время, пока я разыщу Тэка и буду ждать его величество.
- Ну и что с того? Я на посту до первого часа после полудня.
- Гром и молния! Как долго!
- Сейчас каждый человек на счету.
- Тут вы правы. Я едва унес ноги от банды оборванцев, чует мое сердце, сегодня нас ждет жаркая работа. Честно говоря, я даже рад, что получил это поручение. Сейчас лучше находиться подальше от улиц - ведь скоро разгорится настоящее сражение!
- Получили поручение? - Гвардеец подмигнул своему собеседнику. - Лучше честно признайтесь: вы сами на него напросились, не так ли?
- Ну, не стану с вами спорить. Сами подумайте: там полно распоясавшихся мерзавцев; они ненавидят нашу форму и не признают никаких законов, а нападают, когда имеют огромное преимущество в численности, и готовы растерзать тебя на части. Неужели вы станете меня винить?
- Ни в коем случае, заверяю вас, и, чтобы убедить вас в этом окончательно, вот, возьмите мой пропуск.
- Вы хороший товарищ!
- Разрешите мне приколоть его к вашему плащу.
- С удовольствием.
- Вот так.
- Благодарю вас.
- Удачи.
- И вам того же. Я найду вас, когда мое поручение будет выполнено.
И с этими словами Марио вежливо поклонился, повернулся и прошел мимо гвардейца по короткому коридору в сторону Крыла Дракона. Он шагал спокойно и уверенно, словно у него не было никаких оснований опасаться, что его могут узнать. Затем он свернул к Крылу Иорича, своей первой цели. Там он позвал Джуина, тюремщика, который оказался на месте.
- Приветствую вас, - сказал Марио. - Сегодня мы доставим значительное число горожан на новое место жительства - к вам.
- Ну, - пожал плечами Джуин, - мы в состоянии принять здесь многих.
- Вы уверены? Дело в том, что баронесса хочет знать заранее, сколько человек вы сумеете разместить.
- Ну, безусловно, всех вряд ли сможем. Но если речь пойдет об обычных горожанах, то пять или шесть десятков не представят для нас никакой проблемы.
- А людей благородного происхождения, например герцога?
- Еще четыре или пять человек мы разместим совершенно спокойно.
- Превосходно. Но прошу меня простить - какие у вас условия? Речь идет о государственной измене некоторых представителей аристократии, поэтому мы должны быть уверены, что, с одной стороны, побег невозможен, а с другой - пленникам будет оказано необходимое уважение.
- Ну, я понимаю. Заверяю вас, это один из вопросов, которым мы придаем первостепенное значение. Если хотите, я вам покажу; сейчас у нас есть заключенный, леди дракон, которая арестована как раз за государственную измену. Вы сами сможете посмотреть, как мы содержим аристократов.
- У вас уже есть такой заключенный?
- Да.
- И ей вынесен приговор за государственную измену?
- О нет, вовсе нет.
- Простите, мой добрый Джуин?
- Леди дракон лишь арестована; для тех, кто приговорен, у нас есть другие камеры, где им перед казнью создаются исключительно комфортабельные условия. Однако камеры для тех, кто просто ждет суда, также достаточно удобны; как правило, аристократы ни на что не жалуются.
- Я полагаю, что баронесса будет довольна, если все организовано именно так, как вы говорите.
- Что ж, давайте посмотрим вместе, - ответил Джуин.
- Я ни о чем другом и не прошу, - спокойно сказал Марио.
К тому моменту прошло десять минут после седьмого часа утра.
Через несколько минут Кааврен, Айрич, Тазендра и Пэл вышли из дома и направились к Воротам Дракона, которые находились недалеко от их дома. Однако очень скоро они поняли, что им придется пробиваться через плотные ряды пехоты.
- Ба! - проворчала Тазендра. - Должен же быть другой путь.
- Пожалуй, вы правы, - заметил Пэл и остановился, словно пытаясь что-то вспомнить.
- В самом деле? - с сомнением спросил Кааврен. - Мне другой путь неизвестен.
- Мне тоже, но я недавно слышал, что если перейти мост Тохолд со стороны Мощеной дороги, то окажешься у Ворот Семи Флагов, которые, как вы знаете, находятся совсем недалеко от Ворот Дракона.
- Возможно, вы правы, но я в этом не уверен, - сказал Кааврен.
- Но, - нахмурившись, возразила Тазендра, - разве Ворота Семи Флагов не закрыты?
- Кааврен - капитан Императорской гвардии, - мягко напомнил Пэл.
- Так оно и есть, - с удивлением проговорила Тазендра. - Я совсем забыла.
- Ну а что об этом думаете вы, Кааврен? - спросил Пэл.
- Не знаю, - ответил Кааврен. - Но попробовать можно.
- Конечно, - оживилась Тазендра, - будем надеяться, что там меньше людей.
- В таком случае, - заметил Кааврен, - мы даже можем воспользоваться Мощеной дорогой, а вдруг нам удастся добраться до самых ворот верхом?
- Тогда вперед, - спокойно промолвил Айрич. - Я полагаю, что нам нельзя терять время.
Они побежали к гостинице Хаммерхэд, где всегда можно было найти лошадей. Кааврен предложил остальным проследить за тем, чтобы лошадей как следует оседлали, а сам обещал договориться с хозяином. Все с ним согласились, и Кааврен вошел в гостиницу.
- Приветствую тебя, Такко, друг мой, - сказал он.
- И вам привет, - отвечал джарег. - Вы что-нибудь желаете?
- Да, я на службе.
- Тут нет никаких сомнений. Так что вас интересует?
- У меня только один вопрос: прошлой ночью у тебя украли всех лошадей?
Такко улыбнулся.
- Я джарег, - ответил он.
- Так я и подумал. А заняты все?
- Нет, не все; у меня осталось шесть лошадей, которые я приберег для себя - на случай, если придется спасать свою шкуру - или для человека богатого, готового выложить за лошадей целое состояние.
- О, я знал, что могу на тебя рассчитывать.
- Так в чем же дело? Его величеству необходима лошадь?
- Четыре лошади, - заявил капитан. - Я верну их, как только смогу.
- Императорская казна, как я слышал, почти пуста; тем не менее я уверен, что там найдется сумма, равная стоимости четырех лошадей.
- Ты совершенно прав, - заверил его Кааврен.
- Что ж, тогда договорились.
Кааврен дал джарегу империал за хлопоты и направился к конюшне, где он обнаружил, что Айрич, не хуже заправского грума, с помощью Пэла, Тазендры и мальчишки конюха закончил седлать лошадей. Кааврен кинул мальчишке медную монетку.
Когда они вскочили в седла, Кааврен обратился к Тазендре:
- Я кое-что вспомнил...
- Да?
- У меня есть два камня-вспышки; у вас имеются в запасе аналогичные аргументы? И приготовили ли вы что-нибудь для Пэла и Айрича?
- У меня есть один, - сказал Пэл.
- У меня их три, - сообщила Тазендра.
Айрич пожал плечами, взял у Тазендры один камень и положил его в карман.
- Что теперь? - спросила Тазендра.
- Вперед, - ответил Кааврен, и они выехали со двора гостиницы так, словно за ними скакал весь Батальон Красных Сапог.
- У вас есть план? - спросил у Кааврена Пэл.
- Разве я вам о нем не рассказал? И разве вы на него не согласились?
- Ни в малейшей степени, - возразил Пэл. - Вы рассказали мне лишь о своих намерениях, и я согласился. Но есть ли у вас план реализации ваших намерений?
- О, да вы рассуждаете, как настоящий софист.
- Вы правы, я люблю все разделять на абстрактные категории.
- Ваш выпад!
- Ну и?..
- Нет, у меня нет плана.
- Ясно.
- И вас это беспокоит?
- Пожалуй, да, - признался Пэл.
- А вас, Тазендра?
- Если вы хотите иметь план, я не возражаю.
- Айрич?
Лиорн пожал плечами.
- Представим себе, что мы атакуем армию Адрона, - предположил Пэл. - Мы вчетвером; в таком случае нам бы очень не помешал план.
- Ну, тут я с вами согласен. У вас есть идеи?
- Так уж получилось, что нет.
- Тогда попробуем сначала добраться до Ворот Семи Флагов и посмотрим, как там обстоят дела; а затем обсудим наши дальнейшие планы.
- Согласен, - заявил Пэл.
- Я расстроена, - неожиданно заявила Тазендра,
- Что такое, дорогая Тазендра?
- Сражение началось без нас, и меня это огорчает.
- Как началось? - удивился Кааврен, повернувшись в сторону Ворот Дракона, вид на которые закрывали дома. - Вы так полагаете?
- Ну, посмотрите сами. Неужели вы не видите дым?
- По правде говоря, не вижу.
- Ба! В самом деле? Да вот же он! Нет, смотрите туда, куда я показываю.
- Да, теперь вижу.
- Я рада.
- Но, Тазендра, это не дым сражения.
- Почему?
- Ворота Дракона совсем в другой стороне.
- А что находится там?
- Императорский дворец, Дно, Морнинг Грин и...
- Вы хотите сказать, что горит город?
- Именно.
- А с какой стати он горит?
- Горожане начали мятеж, Тазендра.
Глаза Тазендры округлились.
- Клянусь лошадью! Неужели?
- Да, так мне кажется. Вы со мной согласны, Пэл?
- Абсолютно, мой дорогой Кааврен.
- А вы, Айрич?
Айрич печально кивнул.
- Ну, что будем делать теперь? - поинтересовалась Тазендра.
- Продолжать, - ответил Кааврен. - И надеяться, что, если мы одержим победу над Адроном, наш дом останется стоять на месте и нам будет куда вернуться. Да и дворец тоже.
Друзья поехали дальше и вскоре обнаружили, что либо они добрались до восстания, либо восстание докатилось до них. Вокруг вдруг оказалось множество текл и торговцев из разных Домов, которые крушили все подряд - лишь в нескольких домах в округе остались целые стекла. Два здания уже охватило пламя, более того, весь район наверняка сгорел бы дотла (как это случилось с некоторыми частями города), если бы дома не были каменными.
Конечно, форма Кааврена привлекала определенное внимание разъяренного населения, но его хладнокровие и уверенность убеждали очень многих, что лучше поискать другие объекты для того, чтобы сорвать раздражение. Более того, рядом с ним ехала женщина с огромной шпагой за спиной, да еще в цветах Дома Дзур, причем в глазах у нее явно читались презрение и вызов. А не заметить спокойного воина лиорна не представлялось возможным. Кроме того, внимание привлекал мужчина, чей свирепый взгляд не мог выдержать никто. Иными словами, когда наши друзья проезжали сквозь толпу, на их пути не возникло никаких препятствий.
Тем не менее отважной четверке понадобилось некоторое время, чтобы на своих лошадях пробраться сквозь толпу к мосту Тохолд. Впрочем, когда они его миновали, их продвижению вперед больше ничто не мешало, и вскоре они прибыли к Воротам Семи Флагов, которые открывались и закрывались из одной-единственной башни, расположенной тут же. Сами ворота состояли из трех отдельных створок, вытесанных из крепкого дерева, затем покрытого лаком. Как и предсказывала Тазендра, они оказались закрыты.
- Ну? - сказала она.
- Откройте ворота! - пожав плечами, крикнул Кааврен.
На посту у ворот стояло около десяти или двенадцати солдат и посыльный верхом на коне, который был готов в любой момент броситься за помощью.
- Открыть ворота? - крикнули в ответ Кааврену. - Невозможно!
Кааврен проехал чуть вперед, чтобы солдаты хорошо слышали то, что он намеревался им сказать.
- Я Кааврен из Каслрока, - спокойно заявил он. - Капитан Императорской гвардии, Батальон Красных Сапог. Кто-нибудь из вас наверняка меня знает. Мне и моим друзьям необходимо проехать по делу государственной важности. Поэтому, если через минуту вы не откроете ворота, я займусь ими сам, а заодно и всеми, кто попытается мне помешать. Имена тех, кто останется в живых, будут названы в рапорте его величеству - надеюсь, воображение подскажет вам, каким будет результат. Минута пошла.
На то, чтобы открыть ворота, ушло около двадцати секунд. Проехав, друзья услышали, как тяжелые створки сомкнулись у них за спинами.
- Ворота Дракона, - заметил Кааврен, - вон там.
- Надеюсь, сражение еще не началось, - проговорила Тазендра.
- Я тоже на это надеюсь, - проговорил Кааврен, - хотя по совершенно иной причине.
Прошло двадцать минут после наступления восьмого часа, когда Серый Кот, стоящий среди своих головорезов, сказал:
- Я не думал, что они попытаются проехать на лошадях сквозь толпу.
- Ну, - заметила Гритта, - они проехали, и мы их потеряли.
- Если только, - задумчиво проговорил Серый Кот, - мы не сумеем определить, куда они направились. Тогда нам будет все равно, потеряли мы их или нет, поскольку мы сможем прибыть на то же место, что и они.
- А вы это знаете?
- Возможно. Они направляются не в сторону дворца.
- Верно, не в сторону дворца.
- И не туда, где разгорелось восстание.
- Согласна. В таком случае куда?
- А как вы думаете?
- В самую гущу сражения.
- Точно. Но...
- Да? - спросил Серый Кот.
- Сражение, когда оно начнется, если уже не началось, произойдет у Ворот Дракона, а мы видели, что они направились в противоположную сторону.
- Что же тут удивительного? Они не смогли проскакать на лошадях через скопление пехоты.
- И что дальше?
- Они должны найти другой способ оказаться на поле боя.
- Какой?
- Не знаю. Возможно, они решили воспользоваться Воротами Семи Флагов.
- Ворота Семи Флагов находятся рядом с Воротами Дракона, - пожав плечами, сказала Гритта. - Но они наверняка закрыты, или Ролландар полный дурак.
- Они откроются для капитана гвардии.
- Возможно, для них ворота и откроются, - согласилась с ним Гритта. - Но у нас нет при себе капитана гвардии.
- А вы согласны со мной насчет того, какой путь они выбрали?
- Звучит убедительно.
- В таком случае мы знаем, что они отправились на поле боя - возможно, чтобы оказать поддержку главнокомандующему. Тем лучше для нас.
- В каком смысле?
- Если он погибнет во время сражения, никто этому не удивится.
- Да, конечно. Только как мы доберемся туда? Ворота, которыми они воспользовались, как я уже сказала, закрыты, а у Ворот Дракона полно солдат.
- А вот это трудный вопрос. Дайте-ка подумать.
Серый Кот некоторое время размышлял, а потом крикнул:
- Сюда!
Его армия, если ее можно назвать таким благородным именем, последовала за ним, хотя она даже отдаленно не напоминала военное подразделение. И все же головорезы послушно шли за своим командиром. Через некоторое время Гритта сказала:
- Мне кажется, мы приближаемся к Воротам Семи Флагов.
- Вы очень прозорливы.
- Но они закрыты.
- Я сумею убедить солдат их открыть.
- Как?
- Увидите.
Когда вся компания приблизилась к воротам, которые закрылись за нашими друзьями, Серый Кот остановился на некотором расстоянии, чтобы изучить обстановку. Затем он повернулся к Гритте и заявил:
- Вы видите того типа на лошади?
- И что?
- Убейте его.
- Хорошо, - пожав плечами, сказала Гритта.
Она подошла к парню на лошади и крикнула:
- Дорогой сэр, могу я занять минутку вашего внимания. В городе беспорядки, и я очень напугана ими.
Когда гвардеец повернулся к Гритте, Серый Кот приказал своей банде:
- Захватите башню.
Разбойники бросились в бой. Солдат на лошади удивленно повернулся, а потом ему пришлось удивиться еще больше, потому что Гритта ухватилась за его седло, подпрыгнула и ловко перерезала ему горло.
Сражение у башни продолжалось немногим дольше, чем те двадцать секунд, что потребовалось солдатам для того, чтобы открыть их для Кааврена и его друзей. Несколько секунд они стояли открытыми.
- Может быть, стоит закрыть их за собой? - проговорила Гритта.
- Отличная мысль, - похвалил ее Серый Кот и отдал соответствующий приказ.
Веревку перерезал один из бандитов, который специализировался в лазании по высоким стенам. Справившись со своим заданием, он присоединился к своим товарищам.
- Что теперь? - поинтересовалась Гритта.
- Мы только что отрезали себе путь назад, в город, - заметил Серый Кот. - Однако должен признать, что это меня не слишком беспокоит, поскольку скоро я смогу потребовать, чтобы его величество прислал за мной эскорт из дворца. Но сначала...
- Да, - согласилась с ним Гритта, - сначала нужно прикончить тиасу.

Предыдущая страница 32 Следующая страница


33 стивен браст

- Сюда, - показал Серый Кот.
До девятого часа утра оставалось всего несколько минут.

ГЛАВА 32
В которой рассказывается о встрече Кааврена и Серого Кота и о беседе, которая между ними произошла

Кааврен натянул поводья на вершине Флаговой горы и оглядел раскинувшийся внизу ландшафт.
- Они все еще не атакуют, - заметила Тазендра.
- Кто? - уточнил Кааврен.
- Ни те ни другие, - пояснила Тазендра.
- Вы правы, - сказал Кааврен. - Однако интересно, кто, по-вашему, должен начать?
- Понимаю. - Тазендра нахмурилась. - Обе стороны, я полагаю.
- Ну, в ваших словах есть разумное зерно.
- Я рада, что вы так считаете.
- Что теперь? - спросил Пэл.
- Честно говоря, - признался Кааврен, - у меня нет уверенности. Айрич?
- Тиаса обращается к лиорну за новыми идеями? - Айрич улыбнулся, потом пожал плечами. - Мы должны найти Адрона. Не сомневаюсь, что он в своем боевом фургоне.
- В фургоне для заклинаний, - поправила его Тазендра.
Остальные удивленно на нее посмотрели.
- А в чем разница? - поинтересовался Кааврен.
- В фургоне для заклинаний содержатся заклинания для сражения, - ответила Тазендра.
- Понятно, - улыбнулся Кааврен. - А в боевом фургоне содержится сражение в заклинаниях?
- Ни в малейшей степени, - продолжала терпеливо объяснять Тазендра. - Боевой фургон везет заклинания, которые используются во время сражения против врага, в то время как фургон с заклинаниями может везти любые заклинания. Иными словами: боевой фургон обязательно фургон с заклинаниями, а вот обратное утверждение будет неверным. Понятно?
- Если уж быть честным до конца, - ответил Кааврен, - то нет. Различие кажется мне минимальным.
- Возможно, - с сомнением проговорила Тазендра. - И все же мне представляется...
- Прошу прощения, - вмешался Айрич. - Тазендра права; здесь действительно имеется существенное различие, и нам необходимо о нем помнить.
- Вы и в самом деле так считаете?
- Я не шучу.
- И все же...
- Если бы речь шла о боевом фургоне, - продолжал Айрич, показывая на большой фургон внизу, - то в нем должны были бы находиться волшебники и артефакты, и его бы использовали против солдат Ролландара.
- Ну?
- Больше мне нечего добавить, поскольку все остальное мне сообщено по секрету.
- Но, - негромко проговорил Пэл, - вы, Тазендра, утверждаете, что заклинания в фургоне могут не использоваться против Императорской армии?
- О, - уже гораздо увереннее заговорила Тазендра, получившая неожиданную поддержку лиорна. - Я вовсе этого не утверждала.
- А что тогда вы имели в виду? - спросил начинавший терять терпение Кааврен.
- Мы не знаем, какие заклинания содержит фургон, а поэтому не можем сделать выводов...
- Ага, - сказал Пэл. - Кажется, я понял. Если мы намерены атаковать, полагая, что это боевой фургон, то тогда...
- Да, да, - нетерпеливо проговорил Кааврен. - Все ясно. - Он посмотрел вниз на фургон и на стоявших вокруг него суровых воинов. - В любом случае нам необходимо войти в фургон, поскольку Адрон должен находиться там. - Тиаса вздохнул. - Почему они не атакуют? - пробормотал он.
- Кто? - спросила Тазендра.
В нескольких сотнях ярдов от них Ролландар спросил, наверное, в семнадцатый раз:
- Почему они не атакуют?
Стоявшая рядом с ним леди Гласе пожала плечами.
- Лорд Адрон намерен обороняться, вот и все. Он хочет, чтобы атаковали вы, - в таком случае он сможет использовать свою более высокую маневренность.
Ролландар покачал головой.
- А каково ваше мнение? - спросил он, обращаясь к Ройле.
- У меня его нет, - отвечала Лавоуд, хмуро глядя на идеальные шеренги Изрыгающего Пламя Батальона...
В этот момент из разведки вернулась Найлет.
- Ну? - резко спросил главнокомандующий.
Найлет покачала головой.
- Ничего определенного сказать не могу, - улыбаясь, ответила она, словно поделилась со всеми остроумной шуткой.
- Как ничего?
- А вот так. Защитные заклинания, иллюзии, шоры, плащи, экраны - называйте как хотите, но они потратили невиданное количество усилий на то, чтобы от нас спрятаться.
В этот момент к главнокомандующему прибыл гонец в форме Императорской армии, отдал честь и сказал:
- Ваше превосходительство.
- Ну?
- Только что у Ворот Семи Флагов произошла резня.
- Резня?
- В настоящий момент ворота никто не охраняет, ваше превосходительство.
- Они открыты или закрыты?
- Закрыты.
Ролландар кивнул и нахмурился.
- Хитрый маневр, но почему они не штурмуют город через Ворота Семи Флагов?
- Ваше превосходительство, возможно, войска лорда Адрона не имеют к этому никакого отношения, - сказал гонец. - На улицах...
- Да?
- На улицах полно мятежников.
- Мятежников?
- Они повсюду, ваше превосходительство.
- Значит, у нас больше нет свободного прохода к другим воротам?
- Боюсь, что так, - во всяком случае, улица, ведущая отсюда к Воротам Семи Флагов, перекрыта.
Ролландар бросил еще один взгляд в сторону войск лорда Адрона, словно надеялся увидеть противника и прочитать его мысли.
- Значит, - проговорил он, обращаясь к самому себе, - мы и не в состоянии выяснить, является ли его заклинание блефом. Мы не знаем, он ли организовал мятеж в городе. И нам неизвестно, намерен ли лорд Адрон штурмовать город через другие ворота. Отсутствие разведывательных данных делает наше положение невыносимым.
Ролландар замолчал, еще сильнее нахмурился и погрузился в размышления.
- Придется рискнуть, - наконец проговорил он. - Если лорд Адрон блефует, то он хочет, чтобы мы атаковали его, оставив ворота без охраны. Если угроза его заклинания реальна, то необходимо время, чтобы привести его в действие. Полагаю, угроза вполне реальна, поэтому мы пойдем в наступление.
Однако я поставлю ему следующие преграды: во-первых, направлю к каждым воротам по бригаде пехоты, которой будет по силам смять любое сопротивление на своем пути. Во-вторых, поскольку наши силы заметно уменьшатся, мы не станем окружать лорда Адрона, а атакуем его с трех сторон. Отряд Лукфор будет охранять Ворота Дракона, если Адрон решится пойти на штурм. Ораани, - добавил Ролландар, обращаясь к командиру пехоты, - вы отвечаете за охрану ворот.
Отдав эти приказы, Ролландар продолжал смотреть вперед, но теперь на его лице появилась уверенность, а губы тронула скупая улыбка - ожидание закончилось, пришло время действовать.
- Мы атакуем немедленно, - заявил Ролландар. - Гласе, приготовьтесь выступать. Тросе, отведите пикейщиков назад. Лукфор, вы будете охранять фланги, а также сами ворота - после того как основная часть войск их покинет. Лавоуды вместе с Найлет должны прорваться к фургону и уничтожить заклинание Адрона.
Офицеры один за другим подтверждали, что они поняли свои задачи.
- Пора? - спросила леди Гласе, повернувшись к Ролландару.
- Вперед! - приказал главнокомандующий. Гласе подала сигнал к атаке. Наступил десятый час утра; во дворце его величество отказался разговаривать с делегацией, возглавляемой Пламтри. По расписанию Тортаалику следовало находиться в Портретном зале - именно туда он и направлялся, по-прежнему отказываясь нарушить распорядок своего дня. Тэк шел впереди, а Сетра Лавоуд сзади.
Теперь мы обратим наше внимание на другую сторону городской стены, где через минуту после описываемых событий Молрик э'Дриен просунул голову в шатер лорда Адрона и с некоторым сомнением проговорил:
- Ваше высочество?
- Что такое? - не отрываясь от работы, бросил Адрон.
- Они пошли в наступление.
- Ну?
- В авангарде находятся Лавоуды. Они полны решимости сюда пробиться.
Адрон поднял голову, и в его глазах появилось нечто похожее на смятение.
- Сетра с ними?
- Нет, ваше высочество.
- Понятно. - Адрон вернулся к своей работе. - Остановите их. Задержите на один час.
- Слушаюсь, ваше высочество.
В это время Кааврен сказал:
- Вот, смотрите!
- Где? - вместе спросили Пэл и Тазендра.
- Между ближайшим к нам флангом и колонной, которую возглавляет женщина с бритой головой.
- Да, - кивнул Пэл. - Я вижу; что там такое?
- Когда сражение начнется, этот фланг переместится в сторону, а колонна продвинется вперед.
- А почему? - удивилась Тазендра.
Кааврен, видевший немало сражений, только покачал головой.
- Все произойдет именно так.
- И что из этого следует? - снова спросил Пэл.
- У нас появится возможность проскользнуть между шеренгами и добраться до боевого фургона.
- Фургона с заклинаниями.
- Они сошлись! - воскликнула Тазендра. - Что они делают?
- Ролландар надеется использовать пикейщиков, чтобы напугать лошадей противника, - ответил Кааврен, - а его кавалерия заняла выгодное положение напротив линии обороны лорда Адрона - тонкий маневр, однако я не верю, что он сработает против опытных воинов - и их лошадей - из батальона его высочества.
- Время не ждет, - промолвил Айрич.
- Нам придется подождать, пока шеренга... видите, как перемещается отряд? Давайте спешимся, скоро у нас появится шанс для прорыва.
- Очень хорошо, - ответили остальные.
Они соскочили с лошадей, а вскоре наступил момент, когда тщательно все рассчитавший Кааврен сказал:
- Пора.
- Вынужден с вами не согласиться, - послышался чей-то голос у них за спиной.
Кааврен и его друзья обернулись.
- Более того, - спокойно продолжал Серый Кот, - для вас наступило время вечного отдыха. Вы прекрасно понимаете, что пытаться спастись бегством бессмысленно, - мы попросту вас перебьем. Вам ничего не остается, как попробовать ранить кого-нибудь из нас своим жалкими палочками, что, вне всякого сомнения, дарует вам некоторое утешение на Дорогах Мертвых.
Кааврен взглянул на отряд разбойников и головорезов. Пока Серый Кот произносил свою короткую речь, тиаса успел оценить ситуацию.
- Я рад, что у нас есть возможность обменяться приветствиями, - ответил Кааврен, - прежде чем я насажу вас на свою шпагу.
Его враг поклонился.
- Меня называют Серый Кот, - заявил он. - Вот Гритта и мои друзья. Если хотите, можете обнажить свои шпаги; результат от этого не изменится, но, конечно же, вам будет приятно встретить свой конец с оружием в руках.
- Когда он придет, - заявил Кааврен, обнажая свой клинок, - я не сомневаюсь, что буду держать в руках шпагу. Однако, чтобы лишить нас жизни, требуется воин более искусный, чем вы, Серый Кот, или Гарланд, или как там еще вы себя называете.
- Гарланд, - нахмурившись, проговорила Тазендра, которая также обнажила оружие. - Мне кажется, я уже слышала это имя.
- С тех пор прошло некоторое время, моя дорогая, - сказал Пэл. - Не стоит тратить силы на размышления о нем.
Он не торопясь достал из-за пояса серые перчатки и медленно надел их, после чего вытащил из ножен шпагу и несколько раз рассек ею воздух, прежде чем отдать честь своим противникам и занять боевую позицию.
Айрич молчал, да и шпагу обнажать не стал.
- Да, прошло много времени, - сказал тот, кто раньше был лордом Гарландом, а теперь называл себя Серым Котом.
- Создается впечатление, - заметил Кааврен, обращаясь к Айричу, - что на каждого из нас приходится по пять противников. Ничего особенно страшного, в особенности если вспомнить наши развлечения возле Бенгларафарда. И все же если вы решите не сражаться, то каждому из нас придется прикончить по семь бандитов - должен признаться, меня это немного тревожит: я могу получить несколько царапин.
По губам Айрича скользнула быстрая улыбка.
- Я буду сражаться, - промолвил он. - Но сначала, лорд Гарланд...
- Называйте меня Серым Котом, - перебил лиорна бывший лорд Гарланд, в глазах которого вспыхнула ненависть. - Я отказался от собственного имени, когда вы меня опозорили. Я буду снова его носить, только когда оправдаюсь перед его величеством, что и произойдет вскоре после того, как мы покончим с вами. Разговор с вашей компанией, конечно же, доставляет мне огромное удовольствие, но я хочу побыстрее перейти к делу.
- Вы хотите восстановить свое доброе имя? - удивилась Тазендра. - Кажется, я начинаю вспоминать трусливого типа, которого звали Гарланд.
- А я, - добавил Пэл, лицо которого приобрело мрачное выражение, - кажется, начинаю понимать, кто стоял за беспорядками в Драгейре, происшедшими на прошлой неделе, и инспирировал убийства Смоллера, Гиорга Лавоуда, и...
- И капитана Г'ерета, - закончил Кааврен, в чьих глазах также запылал огонь гнева. - Да, пожалуй, вы правы, Пэл. Но, Айрич, мне кажется, вы оказали джентльмену честь, обратившись к нему. Пожалуйста, закончите свою мысль - после чего мы сможем начать сражение.
- Мне просто хотелось узнать, - с поклоном произнес Айрич, - если, конечно... Серый Кот уверен, что желает вступить с нами в бой, который - я обещаю - может иметь лишь один конец. Я не держу на вас зла, и если вы готовы сдаться...
Серый Кот улыбнулся.
- Конечно, вы не держите на меня зла; в прошлый раз вы победили. Я уверен, что схватка неизбежна.
- Очень хорошо.
- Ба, - проворчала Тазендра, - ваши разговоры меня утомили. Давайте немного разомнемся.
- Как пожелаете, - сказал Кааврен.
Айрич обнажил шпагу и кинжал и занял привычную стойку, скрестив руки на уровне запястий, так что наручи доспеха прикрывали грудь и шею. Понимая, что их попытаются окружить, четверо друзей встали так, чтобы иметь возможность защищать друг друга. Айрич - справа от Кааврена; Тазендра - слева; Пэл стоял к нему спиной, он оказался лицом к лицу с Серым Котом и Гриттой, которые расположились чуть в стороне от остальных бандитов. Пэл отклонился немного назад и прошептал Кааврену на ухо:
- Возможно, мне удастся разобраться с лордом Гарландом при помощи камня-вспышки, - пожалуй, нам стоило так поступить еще пятьсот лет назад.
- Нет, - прошептал в ответ Кааврен, - я считаю, что эту парочку необходимо прикончить в самом конце, чтобы немного уравнять шансы. Кроме того, вы можете промахнуться, что было бы весьма огорчительно.
- Так тому и быть, - пожав плечами, ответил Пэл.
Разбойники и в самом деле окружили наших друзей, однако все еще держались на некотором расстоянии от их клинков. Когда головорезы заняли исходные позиции, Серый Кот рассмеялся.
- Много времени нам не понадобится, - заявил он. Затем, обращаясь к своим людям, добавил: - Кончайте с ними. Всякий, кто заставит одного из них закричать перед смертью, получит империал.
- Вы знаете, - заметила Тазендра, - я живу ради таких моментов.
Историк мог бы, дабы заставить читателя поволноваться, а самому получить немалое эстетическое удовольствие, заявить, что наши друзья попали в тяжелое положение. Не говоря уже о численном превосходстве противника, следовало бы напомнить, что Кааврен успел забыть, когда последний раз дрался на дуэли; Айрич и вовсе не брался за клинок с тех пор, как оставил гвардию; Тазендра основные усилия сосредоточила на овладении волшебством; а Пэл, как вы знаете, изучал искусство Доверительности.
Однако подобное заявление хотя и абсолютно соответствовало истине, но по сути своей было неверным. Кааврен постоянно тренировался; более того, он участвовал в нескольких десятках сражений. Айрич прошел школу обучения воина лиорна, а посему, даже если бы и пожелал, не смог бы растерять своих навыков: он упражнялся в процессе ходьбы, любого движения, даже когда просто дышал. Тазендра - леди дзур во всех смыслах этого слова - никогда не отказывалась от игр с клинком. Что же до Пэла, то он, в отличие от своих друзей, сотни раз дрался на дуэлях после того, как поступил в Институт Доверительности. Более того, они прекрасно знали и понимали друг друга так, что им не требовалось слов - хватало одного жеста или взгляда, чтобы предотвратить неожиданную атаку или сделать решающий выпад.
И все же соотношение сил пять к одному - дело нешуточное, и друзья прекрасно понимали, что не имеют права на ошибку. Поэтому, когда Тазендра бросила кинжал, вытащила камень-вспышку и разрядила его с таким мастерством, что сразила сразу троих врагов, причем один из них умер еще до того, как упал на землю, Кааврен заметил:
- Дорогая, вам следовало немного подождать.
- Ба, - проворчала Тазендра, отбрасывая ставший бесполезным камень через плечо (к счастью, он не задел Пэла) и быстро подбирая свой кинжал. - У меня есть другой.
Несколько врагов побледнели, услышав слова Тазендры. Более того, один из тех, кто сражался с Айричем, на мгновение отвлекся, что оказалось роковой ошибкой. Айрич сделал стремительный выпад, и голова разбойника едва не покинула его плечи, а лиорн успел вновь занять защитную стойку, прежде чем кто-нибудь успел отреагировать.
- Что дальше? - осведомился Пэл. - Теперь их стало только четверо на одного. Пожалуй, мне начинает нравиться эта игра.
- Время не терпит, - напомнил Кааврен.
- Ну, тут вы правы, - не стал спорить Пэл. - Поэтому?
- Может быть, стоит довести соотношение до трех к одному?
- Да, так будет лучше.
- По моей команде. Готовы? Вперед!
И по его команде все четверо бросили кинжалы, вынули камни-вспышки и разрядили их в ближайших врагов. Так уж получилось, что все четыре камня были заряжены самым тщательным образом, поэтому еще четверо бандитов рухнули на землю, один замертво и трое с тяжелыми ранениями, - ни один из них уже не мог продолжать сражение.
- Пора! - вскричал Серый Кот. - Быстрее, атакуйте их!
Если бы банда повиновалась своему командиру, то, вне всякого сомнения, схватка закончилась бы очень быстро - в горах головорезам редко приходилось сталкиваться с таким решительным, умелым и организованным сопротивлением. К тому же в первые несколько мгновений схватки отважная четверка сумела вывести из строя восьмерых головорезов, причем сами они не получили ни царапины. Бандиты были деморализованы - в любом сражении это уже почти победа. В результате семеро разбойников устремились вперед, а пятеро замешкались. Так уж получилось, что у Айрича и Тазендры оказалось по три противника, у Пэла один, а у Кааврена - ни одного.
Пэл легко парировал выпад своего врага, однако его контратака также не достигла цели. Айрич удовлетворился тем, что отбил все атаки наручами доспеха - ему единственному из друзей не требовался кинжал для защиты - и даже не попытался нанести ответный удар. Тазендра не успела подготовиться к защите и могла бы получить серьезное ранение - поскольку все трое напали на нее одновременно, - если бы Кааврен не сообразил, что у него есть несколько мгновений, и не рванулся влево. Он вонзил шпагу прямо в сердце одному из противников Тазендры, который выронил оружие и упал на колени. Как ни странно, он так и остался стоять до конца схватки.
Однако движение Кааврена заметили те двое головорезов, что должны были на него напасть. Оба поспешили броситься в бой; очевидно, их рвение объяснялось тем, что они не сразу исполнили приказ своего командира. В результате они помешали друг другу, и Кааврен успел занять защитную стойку, хотя он, как и его друзья, не успел поднять с земли кинжал.
- Отличная работа, - заметила Тазендра.
- Вы так считаете? - спросил Кааврен. - Ча! Вы ведь не раз спасали мне жизнь.
- Быть может, мне еще представится такая возможность, - ответила леди дзур.
Двое противников Кааврена пришли в себя и снова его атаковали. Есть определенные школы обращения с холодным оружием среди людей Востока (мы не станем оказывать им уважения, называя их «фехтованием»), которые обучают защите одним клинком. Следует признать, что это очень сложный и опасный маневр, но осмелимся заметить, что сейчас наступило самое подходящее время для его применения. К несчастью, Кааврен никогда о нем не слышал, поэтому отбил лезвие одного из врагов клинком своей шпаги, а затем отразил второй выпад, направленный прямо в горло, левой рукой. В результате противник глубоко рассек ему левую руку, однако Кааврену удалось избежать куда более серьезного ранения.
Кааврен поморщился, и бандит, ранивший его, решил, что он может немедленно покончить с тиасой. Однако Кааврен был не из тех, кто отвлекается на ранения, - он вовремя заметил плохо подготовленную атаку, упал на колени и нанес быстрый режущий удар своему врагу в бок. Разбойник, быстрый человек с темными глазами, похожими на глаза Пэла, выругался и опустил свой клинок на Кааврена, а его товарищ, который также промахнулся, попытался снести тиасе голову.
Так уж получилось, что теперь Кааврен мог дотянуться до кинжала, лежавшего на земле, но только левой рукой. Не теряя времени на то, чтобы взять оружие поудобнее (пальцы коснулись верхней части лезвия), Кааврен нырнул вперед, избегая тем самым ударов в голову, и вонзил кинжал в шею раненого головореза. Тот посчитал, что это вполне достаточный повод для отступления. Сделав несколько шагов назад, он до конца сражения (и, как оказалось, до конца жизни) проводил время, держась за шею и бесцельно блуждая по полю битвы.
Теперь схватка стала общей - Кааврен с кинжалом и шпагой старался, не обращая внимания на пульсирующую боль в левой руке, отражать атаки двух головорезов. Айрич сражался сразу с тремя - его навыки воина-лиорна помогали ему постоянно ставить своих врагов в неудобное положение и заставлять их мешать друг другу. И хотя ему пока не удалось никого из них прикончить, он уверенно реагировал на все выпады неприятеля. Яростное выражение на лице Пэла помогало ему отбиваться от атак двоих бандитов, однако он ни за что не совладал бы с третьим, если бы не Тазендра, которая, отскочив от двух своих противников, сказала:
- Ох, кажется, я забыла про еще один камень-вспышку. - И повернулась к подонку, который как раз собирался сразить Пэла.
Здоровенный головорез на мгновение застыл на месте, но этого оказалось достаточно для ловкого йенди, который тут же вонзил ему клинок прямо в глаз, и бандит беззвучно рухнул на землю.
- Может быть, - сказала Тазендра, поворачиваясь к своим противникам, - я ошиблась насчет третьего камня; похоже, я отдала его Айричу.
- Какая досадная ошибка, - заметил Пэл.
- Мне очень стыдно, - пробурчала Тазендра и нанесла такой удар одному из разбойников, что он лишь в самый последний момент сумел увернуться.
- Однако, - добавила она, - у этого есть второй заряд. - И леди дзур продемонстрировала, что далеко не всегда блефует, уложив одного из противников Кааврена на землю.
- Клянусь лошадью! - воскликнул Пэл. - У моего, кажется, тоже два заряда!
Его противник быстро отскочил назад, когда йенди поднял пустую руку (он уже успел выбросить бесполезный камень), и подобрал лежавший у его ног кинжал. Оказалось, что друзья так и не отступили с того места, где на них напали бандиты Гарланда.
Кааврен почувствовал, что начинает слабеть от потери крови; но у него остался лишь один противник. Тиаса расправил плечи, улыбнулся, поднял свое оружие и сказал:
- Как тебя зовут, друг мой?
Разбойник, молодой парень трехсот или четырехсот лет, похожий на джагала, искоса посмотрел на своих мертвых товарищей. Увидев спокойную улыбку своего врага и его обагренный кровью клинок, он облизнул губы, откашлялся и ответил:
- Меня называют Тиин.
- Ну, Тиин, - предложил Кааврен, - мне кажется, что пора тебе отправляться восвояси. В противном случае - смерть.
Тиин не стал дожидаться повторного предложения; он повернулся и с такой скоростью помчался прочь, что мгновенно скрылся из виду.
Кааврен вздохнул и повернулся, чтобы помочь Айричу, который продолжал хладнокровно защищаться от выпадов троих решительно настроенных головорезов.
- Просто возмутительно, - заявил Серый Кот, вытаскивая шпагу.
- Ладно, - пожала плечами Гритта, у которой своей шпаги не имелось, - ей пришлось подобрать изогнутую саблю одного из погибших разбойников.
- Мой дорогой тиаса, - сказал Серый Кот. - Идите сюда, я покончу с вами лично.
Кааврен, собиравшийся вступить в схватку с одним из противников Айрича, повернулся к Серому Коту и Гритте. Он молча занял боевую стойку, хотя чувствовал, что колени у него начинают дрожать. Тиаса стиснул зубы и скорее увидел, чем почувствовал, как кинжал выпал из его ослабевшей руки.
- Какой стыд, - заметил тот, кто прежде звался лордом Гарландом, и приготовился к поединку, а стоявшая рядом с ним Гритта подняла саблю.
Кааврен покачнулся. Айрич по-прежнему ловко отбивал удары троих разбойников, но помощи от него ждать не приходилось. Тазендра и Пэл сражались с двумя головорезами каждый; они также не могли прийти к нему на выручку.
Кааврен сделал шаг вперед, пошатнулся, а когда Гритта и Серый Кот улыбнулись, тиаса резко взмахнул левой рукой - и лица врагов оказались залитыми кровью Кааврена. Они попытались протереть глаза, но прежде чем успели что-то предпринять, клинок тиасы поразил Серого Кота в самое сердце. Кааврен вырвал шпагу из раны и вновь принял боевую стойку, не спуская глаз с Гритты. Гарланд удивленно посмотрел на Кааврена и тяжело рухнул на землю. Гритта протерла глаза, увидела упавшего соратника, вскрикнула, уронила саблю и опустилась на колени возле Серого Кота.
Одновременно один из противников Айрича на мгновение потерял бдительность - но этого оказалось достаточно, чтобы его голова покинула плечи, что, в свою очередь, отвлекло разбойника, сражавшегося с Пэлом. В следующую секунду он уже лежал на земле, зажимая глубокую рану на бедре. Оба противника Тазендры отступили.
Гритта сжала ладони Гарланда в своих руках, снова вскрикнула, а потом громко зарыдала.
Тазендра быстро огляделась по сторонам и сказала:
- Ваш вожак убит, но вас все еще остается пятеро против четверых. Ну что, продолжим? О, я вижу, от вас вряд ли будет прок, - последнее замечание вырвалось из уст леди дзур после того, как все пятеро последовали примеру благоразумного Тиина.
И тут разбойник, который все это время простоял на коленях, испустил последний вздох и упал лицом вниз.
Друзья Кааврена собрались вокруг капитана, который, тяжело дыша, смотрел на Серого Кота и Гритту. Кааврена уговорили присесть на землю, Тазендра дала ему напиться, а Пэл перевязал руку.
Айрич тщательно вытер лезвия шпаги и кинжала и убрал их в ножны, после чего опустился на колени рядом с Гриттой, которая теперь беззвучно плакала.
- Ваш отец? - спросил он. Она кивнула.
- Вы полукровка, не так ли? Он был тсалмотом; а из какого Дома ваша мать?
Гритта не ответила, но как только она подняла на него глаза, Айрич сказал:
- Леди дзур.
- Как! - воскликнула Тазендра, подходя к ним. - Ее мать леди дзур?
- Взгляните на подбородок, брови и уши.
Гритта молчала.
- Кто? - спросила Тазендра. - Кто ваша мать?
Гритта не отвечала.
Серый Кот, или, если так больше нравится читателю, Гарланд, открыл рот, словно пытался что-то сказать, но вместо этого из его горла хлынула кровь. Он посмотрел на Кааврена, причем его глаза были полны такой ненависти, что ее невозможно описать, потом перевел взгляд на Гритту, закашлялся, в последний раз вздохнул и умер.
Гритта уронила его руку, медленно поднялась, обвела ненавидящим взглядом победителей, потом повернулась к ним спиной и медленно зашагала прочь. Она взяла одну из лошадей, на которых приехали Кааврен и его друзья, отвязала ее, вскочила в седло и скрылась в том же направлении, что и остальные разбойники.
Тазендра двинулась вслед за ней, но Айрич поднял руку:
- Пусть уходит.

Предыдущая страница 33 Следующая страница


Пятьсот лет спустя 34

Тазендра пожала плечами.
- Ладно, - не стала спорить леди дзур.
- Кааврен, вы можете идти? - спросил Пэл.
Тиаса сделал глубокий вздох и неуверенно поднялся на ноги.
- Да, - заявил он. - Конечно, я могу идти. Мне нужно произвести арест.

ГЛАВА 33
В которой еще раз рассказывается о цареубийстве, причем делается особый упор на последствия

Читатель должен понимать, что все сражение заняло гораздо меньше времени, чем потребовалось на то, чтобы изучить отчет о нем, и, естественно, меньше, чем у нас ушло на то, чтобы его составить. Иными словами, пробило всего четверть часа после десяти утра, и именно сейчас нам следует снова обратить наши взоры на его величество.
С самого утра Тортаалик энергично занимался делами: сначала в очередной раз отказался встретиться с представителем горожан, затем велел отправить его в тюрьму в Крыло Иорича, а потом распорядился использовать камни-вспышки против сборищ горожан.
Когда Джурабин попытался убедить его этого не делать, Император выгнал его из зала. Когда Сетра попробовала выступить в защиту Джурабина, ей тоже было приказано покинуть помещение. В тот момент, когда она в ярости выбежала из Портретного зала, появился Брадик, хранитель колокольчиков, и единым духом выпалил:
- Посланник от лорда Джуина, смотрителя тюрьмы. Посланник от баронессы Стоунмовер.
- Фу, - возмутился его величество, - что такое? Сообщение из тюрьмы? И доклад об очередном поражении моих гвардейцев? Пусть входят оба, надеюсь, они принесли более приятные новости, чем мы слышали до сих пор.
Первый посланник был одет в цвета тюремной охраны из Дома Иорича; второй - в плащ Батальона Белых Шарфов и производил впечатление человека, прибывшего прямо с поля боя. Каждого после соответствующего приветствия подвели к его величеству.
Лорд Ролландар э'Дриен сидел на своем коне перед Воротами Дракона, чуть позади линии фронта. Он отдал приказ еще одной кавалерийской дивизии прорвать линию обороны Адрона, заметив, что, в то время как всех его пикейщиков солдаты мятежного герцога порубили на куски, а пехотные полки разбиты наголову, отряд Лавоудов добился определенного успеха и Найлет еще немного приблизилась к фургону с заклинаниями.
- Слишком медленно, - пробормотал он и принялся изучать поле боя, оглохнув от грохота стали, взрывов камней-вспышек и криков раненых.
Ройла Лавоуд была слишком занята, чтобы о чем-нибудь думать, - заклинание, контрзаклинание, удар, атака, защита. Сетра создала клан Лавоудов, взяв для него имя из сариольского языка, которое означало «разносторонний», или, если произнести слово немножко иначе, «из гор», именно для ситуаций вроде этой. Однако Ройла и ее товарищи не привыкли к тому, чтобы их удары парировались. Они столкнулись с организованным сопротивлением, и Ройла все больше и больше убеждалась - главная задача солдат Адрона состоит в том, чтобы не подпустить волшебников и воинов к фургону с заклинаниями.
Эта мысль, как читатель наверняка догадался, вызвала у нее серьезные опасения на предмет содержимого фургона - в результате она решила, что ее отряд должен добраться до него любой ценой. Когда возникла короткая передышка и у нее появилась возможность посмотреть на палатку, она подумала, что, наверное, совершила ошибку, отказавшись от предложения Сетры составить им компанию. Вместе с Сетрой они уже давно были бы у цели. «Интересно, как поступил бы Гиорг?» - пронеслось у нее в голове. Однако Ройла тут же выругала себя за посторонние мысли и направила против неприятеля еще одно мощное заклинание из тех, что знали только Лавоуды. Затем, перехватив шпагу поудобнее и испустив боевой клич, бросилась в новое наступление.
Ройла продвигались вперед, часто перешагивая через тела павших солдат и заставляя себя не думать о том, что некоторые из них принадлежат к клану Лавоудов.
Кааврен, Айрич, Тазендра и Пэл находились уже так близко к фургону, что видели, как сражаются Ройла и ее товарищи. Они ждали.
- Не высовывайтесь, - сказал Кааврен.
- Ба! - возмутилась Тазендра. - Знаете, ползать тут потихоньку...
- Просто необходимо, - перебил ее Пэл. - Вы разве не видели, что даже Лавоуды не могут пробиться через линию обороны? А цель у них та же, что и у нас. Если нас заметят...
- Да знаю я, - проворчала Тазендра. - Ладно, я согласна ползать, только...
- Как вы, Кааврен? - мягко спросил Айрич.
- Мое ранение нам не помешает, - ответил Кааврен, хотя голос у него звучал едва слышно.
- А ваша рука?
- Кровоточит уже не так сильно.
- Вот и хорошо, - заметил Пэл.
- Мне бы пригодился камень-вспышка, - проговорил Кааврен. - Тогда можно было бы убрать вон того гнусного типа, - кажется, он один смотрит в нашу сторону.
- Если он упадет, это сразу заметят, - сказала Тазендра.
- Конечно, - согласился с ней тиаса, - но на замену уйдет примерно минута. Тем временем тропинка - видите, о чем я говорю? - будет свободна, и мы сможем пересечь последние сорок ярдов, которые отделяют нас от места сражения. Как только мы окажемся за линией обороны, мы просто подойдем к фургону.
- Шум привлечет остальных, - высказал свое мнение Пэл.
- Вы что-то сказали? - поинтересовалась Тазендра. - Ничего не слышно. Тут такой грохот.
- Я сказал... ладно, уже не важно, - ответил Пэл. - Слушайте, Айрич, они ведь вас знают, может быть, вам удастся убедить их пропустить нас?
Айрич только молча на него посмотрел.
- Ну что ж, - пожав плечами, проговорил Пэл. - Только мне страшно интересно... Смотрите!
Впрочем, все и без того смотрели туда, куда он указывал. Выпущенное Ройлой Лавоуд неизвестное нашим друзьям случайное заклинание настигло солдата, охранявшего один из подходов к фургону, он упал на спину и остался лежать на земле - без сознания или замертво: никто так и не понял. Адрон никогда не страдал беспечностью, в особенности если речь шла о расстановке постов; каждый был виден с двух сторон, и в то самое мгновение, как солдат упал, командир послал ему на смену другого. Однако чтобы добраться до места, требовалось некоторое время, и, прячась за деревьями и небольшими валунами, отважная четверка вполне могла выполнить задуманное.
Не говоря друг другу ни слова, они промчались через открытое пространство мимо кучки лошадей без всадников и вскоре оказались внутри защитных линий Адрона.
- Хорошо, что Ролландар не стал их окружать, - заметил, тяжело дыша, Кааврен, - а то мы никогда бы не прорвались.
- Пошли, - позвал их Айрич и махнул рукой в сторону фургона.
В следующее мгновение они уже прятались за фургоном, который, как раз на такой случай, охраняли два драконлорда. Они заметили Айрича и заколебались на одно короткое мгновение; впрочем, его хватило для того, чтобы Пэл разобрался с одним из них быстрым уверенным ударом шпаги, а Тазендра раскроила череп другому. Айричу все это явно не понравилось, но он ничего не сказал, когда они помогли Кааврену забраться на приступку фургона. Кааврен тихонько вскрикнул, покачнулся, а потом кивнул.
Пэл вытащил кинжал и тремя ловкими движениями разрезал матерчатую заднюю стену фургона. Кааврен со шпагой в руке шагнул внутрь, за ним следовали остальные.
Адрон стоял, раскинув руки, перед мозаикой из пурпурных камней, которую Айрич столько раз видел, - только сейчас камни ослепительно сияли, и между ними метались разноцветные огни. Когда они вошли, Адрон повернулся, и его глаза засверкали тем же безумным блеском, что и камни на мозаике. По правде говоря, Кааврену, у которого к этому моменту мысли начали путаться и в голове появился легкий туман, показалось, будто свет исходит от Адрона, а вовсе не от доски, на которую он смотрел.
Кааврен помедлил всего одно мгновение, прежде чем пройти вперед и положить руку, кровоточащую, несмотря на повязку, на плечо Адрону. Он проговорил медленно и четко:
- Ваше высочество, я имею честь арестовать вас именем его величества императора; пожалуйста, отдайте мне шпагу и следуйте за мной.
Тазендра, которая прекрасно разбиралась в волшебстве, посмотрела на мозаику из пурпурных камней и поняла, что произошло. Вслед за пониманием пришел ужас. Адрон улыбнулся, и глаза его загорелись еще ярче.
- Прошу прощения, - ответил он. - Вы, вне всякого сомнения, совершили геройство, придумали чудесный план, да к тому же еще и привели его в действие.
- Но? - спросил Кааврен, глядя на него в упор. Адрон пожал плечами, стараясь - мы говорим это для того, чтобы отдать ему должное, - скрыть ликование, которое он чувствовал.
- Но вы опоздали на две минуты, заклинание начало действовать.
Орб сообщил им и всем, кого интересовало время, что через десять минут наступит одиннадцатый час утра.
Строго говоря, Адрон сказал неправду. Конечно, заклинание начало, но еще не закончило действовать. На самом деле, уже никто не мог его остановить - вот что имел в виду Адрон. Заклинание будет набирать силу еще двадцать или тридцать минут, а потом без предупреждения нанесет удар, невзирая на расстояние, которое разделяет фургон и Императорский дворец. Оно захватит Орб, выведет его из-под контроля его величества и отдаст Адрону - теперь это произойдет в любом случае, вне зависимости от желания Адрона или кого-нибудь другого. Однако пока Орб повиновался его величеству; на самом деле ничего не изменилось, и потому мы можем сказать, что заклинание «не начало работать».
Орб, ничего не подозревающий о силе, направленной против него, по-прежнему вращался над головой его величества и испускал холодное голубое сияние, в то время как император выслушивал высокомерное требование «Временного правительства», расположившегося в Памларском университете (мы имеем в виду старый Памларский университет в Драгейре, а не наше замечательное учебное заведение, носящее то же имя и находящееся в Адриланке), потом доклад о том, как идет сражение у Ворот Дракона, а затем сообщение о беспорядках в еще одном районе города, куда не осмеливалась входить гвардия.
Чтобы не прерывать целостности нашего повествования, скажем, что Временное правительство, не сумев убедить баронессу Стоунмовер, а также лорда Ролландара в своей законности (Стоунмовер арестовала его представителей, а Ролландар и вовсе отказался их принять), от собственного имени договорилось о поставках пшеницы в город (как только будут открыты ворота), а также вступило в переговоры с властями острова Элде с просьбой позволить некоторым кораблям свободно проходить мимо их берегов.
Более того, Временное правительство создало собственное народное ополчение, которое восстановило порядок на проспекте Морнинг Грин и в районе Клабфут - чего никак не удавалось отрядам баронессы Стоунмовер. Как прекрасно понимает читатель, все это злило его величество гораздо больше, чем неспособность солдат баронессы Стоунмовер навести порядок в других частях города - Тортаалик никак не мог понять, почему мятежники еще живы и не сидят в тюрьме.
Его величество взглянул на двух посланников - от Джуина и Стоунмовер - с едва скрываемым раздражением, он явно ждал от них новых неприятностей. Гонцы подошли к нему вместе, тюремщик нервничал и отводил глаза, а гвардеец кротко склонил голову.
- Сначала тюремщик, - приказал император.
- Сир, мы с огорчением сообщаем, что у нас состоялся побег.
- Что? - удивился Тортаалик. - Кто бежал?
- Леди Алира, ваше величество.
- Алира! - вскричал Тортаалик, вскакивая со своего кресла и сильно бледнея. - Алира? Меня ваша новость не радует. Где Джуин? Почему он не пришел сам, а послал вас? То, что побег состоялся именно сегодня, достаточный повод для... - Он не закончил предложения и молча опустился обратно в кресло.
- Сир, Джуин получил ранение во время побега. Крылья Иорича, Дракона, Атиры и Императорское закрыты, чтобы никто не мог выскользнуть из Дворца, и...
- То же самое мне говорили об убийце, - с горечью прервал его император. - Как это произошло?
- Я не знаю, сир. Джуин сумел произнести всего несколько слов, которые мне следовало передать вашему величеству. Мы не уверены, что он доживет до вечера, и...
- Не имеет значения, - сказал его величество. - Вы должны ее найти, вот и все. Но сначала давайте выслушаем остальные плохие новости. - Император повернулся к другому гонцу, который все это время стоял перед троном на коленях, склонив голову. - Ну, что у вас? Я не располагаю вечностью, чтобы ждать, пока вы начнете говорить.
Что-то выпало из ладони гонца - сначала его величество принял это за послание. Он бросил сердитый взгляд на гвардейца, голова которого уже не была опущена. Посланник от баронессы Стоунмовер с холодной ненавистью смотрел в глаза его величеству.
Император узнал убийцу, но тут стекло разбилось и, прежде чем Тортаалик заговорил, густой серый туман разлился по комнате, а через несколько секунд помещение наполнилось могучей энергией. На мгновение связь между его величеством и Орбом прервалась. Все произошло очень быстро - впрочем, если придерживаться истины, придворные все-таки успели заметить, что Орб потерял свой цвет и превратился в обычную, прозрачную кристаллическую сферу, которая с резким стуком, разнесшимся по всему залу, рухнула на пол.
И Марио начал действовать - первым делом острым как игла кинжалом пронзил сердце императора; затем, мгновением позже, перерезал ему горло. Лишь секунда прошла перед последней атакой - тяжелый кинжал перебил шею Тортаалика. Впоследствии третий удар получил название «удара по Орбу». Фраза эта использовалась так часто, что ее происхождение теперь уже забыто.
Быть может, Ройле повезло, что она ни с кем не сражалась в тот момент, когда заклинание Марио начало действовать, поскольку она вдруг почувствовала, что случилось нечто ужасное. Ройла попыталась не обращать внимания на грохочущий шум в голове и продолжала пробиваться к шатру, опасаясь, что опоздала.
Сетра Лавоуд, охваченная яростью, остановилась в коридоре у Портретного зала, затем повернулась и побежала обратно. Она увидела, что пространство вокруг трона наполнено густым туманом, но сначала не поняла его значения - не поняла, что небрежно брошенные ею слова и помогли убийце придумать план.
В шатре Тазендра и Адрон одновременно вздрогнули и воскликнули:
- Что случилось?
Потом Тазендра посмотрела на Адрона, но тот ответил:
- Я не имею к этому никакого отношения.
Секунды проходили, словно вечность. Сетра оглядела зал, но увидела лишь серую субстанцию, пронизанную невероятным количеством энергии, заполняющей комнату, окутывающей Орб...
В одно мгновение Сетра поняла, что произошло. С криком она бросилась к трону, но его величество Тортаалик I, восемнадцатый Император Феникс умер. Сетра огляделась в поисках убийцы, туман начал рассеиваться так же быстро, как и возник, и она успела заметить, что Марио выскользнул из зала. Сетра выхватила свой кинжал Ледяное Пламя, и, хотя многие придворные подумали, что именно Сетра наполнила туманом зал, преследуя какие-то свои цели, а кое-кто из них при виде его мертвого и окровавленного величества посчитал именно ее виновной в убийстве, никто не осмелился ее остановить. Сетра Лавоуд, Чародейка Горы Дзур, с Ледяным Пламенем в руке была олицетворением мести, человеческим воплощением таинственного могущества невероятной и ужасной горы, откуда она пришла.
Она больше не видела убийцы, но не сомневалась, что он не успел далеко уйти. Сетра остановилась возле зала, где остался мертвый император, и задумалась.
Для читателей, которые еще слишком молоды и не знают, что испытывают подданные, когда умирает император, далеко не сразу станет понятно, что всякий человек в большей или меньшей степени, в соответствии со своей натурой ощущает некою пустоту. Потом, когда через несколько дней или недель он узнает, что император умер в такое-то время, он скажет: «Ах вот что оно значило». Однако мы не можем утверждать, что в сознании каждого раздается зов трубы - поэтому нет никаких оснований считать, что у Адрона появилось некое предчувствие, когда он стоял в своем шатре, обмениваясь взглядами с Тазендрой, пока Кааврен, Айрич и Пэл не спускали глаз с двух волшебников.
Наконец Адрон покачал головой и сказал:
- Все кончено; и я не знаю, что произошло. И все же боюсь...
- Что вы сделали? - спросил Кааврен, который, хотя и не имел никакого отношения к волшебству, почувствовал отдаленное эхо тех ощущении, что охватили Тазендру, Найлет, Сетру, Адрона и многих других, когда Марио привел в действие свое заклинание.
Адрон заморгал, словно забыл о том, что капитан находится рядом с ним.
- Я боюсь...
- Что вы сделали? - снова спросил Кааврен и уронил свою шпагу, которая с глухим стуком упала на деревянный пол фургона.
Если бы его не подхватили Айрич и Пэл, тиаса последовал бы за ней. Друзья усадили Кааврена на стул.
- С вами все в порядке? - спросил Айрич. Кааврен молча кивнул и потянулся за своей шпагой. Пэл вложил оружие в руку тиасы.
- Я не... - начал Кааврен, задохнулся и добавил: - Я чувствую слабость.
Адрон выглянул из шатра и позвал своего лекаря, который мигом явился, посмотрел на дыру в задней части шатра и сказал:
- Что здесь...
- Займитесь делом, - прервал его Адрон.
- Ваше высочество очень добры, - заметил Айрич. Адрон покачал головой, посмотрел на мигающие вспышки, бегущие по мозаике пурпурных камней, и нахмурился. Фигура на доске начала меняться - расти в трех измерениях, словно зловещая мощь заклинания начала жить своей собственной жизнью.
Лекарь развязал руку Кааврена, укоризненно покачал головой и заявил:
- Необходимо наложить швы. У меня есть все, что необходимо. - Потом он мягко обратился к Кааврену со следующими словами: - Если Боги будут благосклонны, то мы сумеем спасти вашу руку. - Кааврену же казалось, что слова лекаря звучат откуда-то издалека.
Сетре не пришлось долго искать убийцу. Она совсем недолго простояла возле Портретного зала, когда он, вымыв лицо и переодевшись в простой костюм джарега, вышел из-за угла, направляясь к тому самому месту, где находилась Сетра. С ним под руку шла Алира.
- Вы! - вскричала Сетра.
- К кому из нас вы обращаетесь? - Голос Алиры звучал удивительно мелодично. - Вы размахиваете этим, намереваясь его использовать, или лишь для того, чтобы сделать красивый жест?
- Что вы натворили? - проговорила Сетра голосом холодным и твердым как лед.
- Пошли посмотрим, - предложила Алира, продолжавшая держать Марио под руку.
Они вошли в Портретный зал. Туман успел окончательно рассеяться. Алира сразу же направилась к трону, не обращая ни малейшего внимания на соскользнувшее с него на пол тело, из которого торчали три кинжала. Поодаль стояли придворные и слуги, которые не осмеливались подойти к своему императору.
- Нужно сообщить императрице, - предложил кто-то.
- Вот вы и сообщите, - последовал ответ из толпы. Орб снова вращался над телом императора, только теперь он испускал серое сияние скорби. Одновременно он изучал цикл и искал нового императора. Алира отпустила руку Марио и взяла Орб.
- Я заявляю права на Орб от имени моего отца, Адрона э'Кайрана. Правление Феникса закончено, правление Дра... - Она замолчала, и на ее лице появилось недоумение.
От Орба в разные стороны полетели алые искры. Алира отпустила его, но он остался на прежнем месте, только теперь появились искры синего и зеленого цветов, которые становились все крупнее и ярче. Затем все разом прекратилось, и Орб снова стал Орбом, засияв белым цветом гнева.
Алира взглянула на Сетру и спросила:
- Что вы сделали?
- Я? - холодно ответила Сетра. - К сожалению, я ничего не сделала. Вам следовало бы обсудить свои действия с отцом, но я сильно сомневаюсь, что у вас будет такая возможность.
- Что вы имеете в виду? - удивилась Алира.
Но Сетра только покачала головой. Она все еще держала в руке Ледяное Пламя. Сетра прекрасно понимала, что в ее распоряжении осталось несколько мгновений - поэтому она подняла свой клинок вверх и призвала на помощь волшебство Горы Дзур.
Внутри шатра лорда Адрона лекарь сказал:
- Я сделал все, что было в моих силах, теперь нам следует... но что случилось, ваше высочество?
На лице Адрона появилось сомнение; более того, всем показалось, будто герцог начинает расти.
- Я не знаю, - ответил Адрон. - Заклинание не могло сработать так быстро.
Но странный эффект усиливался до тех пор, пока Адрон не стал похож на одно из малых Божеств, и тут на его лице возникло новое выражение.
- Клянусь Богами, - проговорил Адрон.
Его голос звучал тихо, но в глазах, обращенных к мозаике, появился ужас, и из-за этого слова герцога произвели на всех еще более сильное впечатление. Даже Кааврен начал проявлять интерес к происходящему.
Наконец заговорил Айрич:
- Что происходит?
- Император, - прошептал Адрон. - Кто-то убил императора.
Кааврен заморгал; тиасу удивили наполнившие его сердце чувства. А все остальные нахмурились и дружно вскричали:
- И что из того? - Они вовсе не имели в виду, что их не беспокоит смерть императора, просто сама по себе новость не объясняла реакцию Адрона.
- Вы не понимаете? - ответил его высочество. - Мое заклинание направлено на то, чтобы лишить императора контроля над Орбом и передать его мне. Но кто-то убил императора, поэтому...
- Вы, - заявила потрясенная Тазендра, - стали тем императором, у которого ваше собственное заклинание пытается отнять контроль над Орбом, чтобы передать его вам же. Как странно.
- Полагаю, - сказал Адрон, делая неудачную попытку рассмеяться, - что я войду в историю, как император, который правил самое короткое время. - Потом он покачал головой. - Слишком быстро, слишком быстро. Я не в силах контролировать...
Он замолчал и начал дрожать.
Снаружи послышались крики, возвещающие, что Лавоуды наконец прорвались, чтобы остановить заклинание Адрона. Они опоздали!
Адрон оглядел собравшихся и сказал:
- Вы, друзья мои, не заслужили смерти. Более того, кто-то должен жить, чтобы рассказать историю моего безрассудного поступка.
- Как, - сказал Айрич, вскакивая на ноги. - Кто-то останется в живых?
- Как, - вскричал лекарь, который был валлистой, а не драконлордом. - Умереть? Я не хочу умирать. - И выскочил из шатра.
- Слишком поздно, - сказал Адрон, - однако у меня в распоряжении осталось несколько секунд, а я сейчас обладаю огромными ресурсами. Прошу вас, герцог, вы были моим другом; если вы меня хоть немного любите, дайте мне вашу руку, я попытаюсь спасти вас и тех, кто вам дорог.
- Вот моя рука.
- О, моя дочь! - с внезапной горечью воскликнул Адрон. - Сам Орб! Сетра, слышите ли вы меня? Вы должны спасти Орб и мою дочь!
Адрон испускал сияние совсем как Орб. Пурпурные камни на доске засверкали холодным огнем, который превратился в ослепительные вспышки. Да и сам узор, постоянно меняясь, начал обволакивать всех, кто находился в палатке; у Тазендры даже появилось ощущение, будто она оказалась внутри Орба.
- Друзья, если вы цените свою жизнь, возьмите герцога за руку. Да, вот так.
- Я не уверен, что смогу удержаться на ногах, - сказал Кааврен.
- Сможете, - просто сказал Айрич. - Вы должны.
Тиаса посмотрел в лицо лиорна, кивнул и с его помощью поднялся на ноги. Он все еще ощущал слабость, но по тону Адрона и взгляду Айрича Кааврен понял, что положение очень серьезно, поэтому оперся на плечи Пэла и Тазендры, сжал ладонь Айрича своей забинтованной рукой и остался стоять.
В Портретном зале Сетра мрачно сказала:
- Я слышу и сделаю так, как просит ваше величество. Если это будет в моих силах.
Она по-прежнему держала над головой Ледяное Пламя, но теперь Сетра подошла к Алире, которая стояла рядом с Орбом. Алира почувствовала, как напрягся Марио.
- Подожди, - сказала она. - Я не понимаю, что происходит, но тебе не следует ничего предпринимать.
- Ладно, - ответил Марио.
- Что хотел мой отец? - спросила Алира.
- Он хочет, чтобы я вас спасла, - сказала Сетра. - Я попытаюсь, но прежде всего я должна сохранить Орб, а это будет непросто.
- Я могу помочь?
- Нет, мой маленький дракон, - сказала Сетра, и на ее лице промелькнула улыбка. - Вы не сможете мне помочь. - Сетра положила левую руку на Орб; правая рука Чародейки Горы Дзур по-прежнему сжимала рукоять направленного в небо Ледяного Пламени.
Последовала вспышка, Алира, Марио и все придворные на несколько мгновений ослепли. Марио почувствовал, что движется в каком-то невероятном направлении, и протянул руку к Алире; Алиру что-то рвануло, и она повернулась к Марио. Сетра шагнула к ним обоим.
В шатре Адрон взглянул Айричу в глаза и сказал:
- Помните обо мне, герцог.
- Я не забуду ваше высочество.
- Друзья, я прошу вас рассказать всем, кто спросит, о том, что здесь произошло.
- Мы обещаем... ваше величество.
- Тогда прощайте и...
- Да? - спросил Айрич.
Адрон в последний раз улыбнулся. У него на плече осталось пятно крови - в том месте, где его касалась рука Кааврена, а лицо сияло силой и величием.
- И не говорите никому, что я хотел сделать так, чтобы всем стало лучше жить.
Айрич не нашел нужных слов, и в тот же миг ему вдруг показалось, что мир вокруг перестал существовать.

ГЛАВА 34
В которой рассказывается о катастрофе Адрона и падении Империи

Насилие, героизм, страдание, победа, ужас и любовь - все это вместе является кульминацией человеческих чувств и вершиной нашего повествования.
Мы хотим заверить читателя, что работа, которую он держит в руках, лишь в очень ограниченной степени претендует на то, чтобы называться историей Катастрофы Адрона и Падения Империи. Мы рассказываем о жизни некоторых персонажей. Иные из них оказались участниками великих событий, и потому, следуя за нашими героями, мы тоже становимся свидетелями катастрофы.
Начав наше повествование, мы знали, чем оно закончится, и потому совершенно сознательно не упомянули здесь о детях или даже домашних животных (если не считать рыбок, не играющих существенной роли), хотя они и могли попасть в поле нашего зрения. Читатель наверняка обратил на это внимание. Однако мы не приносим ему своих извинений. Мы считаем, что наличие вызывающих всеобщую жалость персонажей (учитывая, что автор заранее знает, какая им уготована судьба) является самым низким и безвкусным видом театральности - историческая правда в данном случае не имеет никакого значения. Если же вы желаете почитать (и хорошенько помучить себя) об ужасах и страданиях, отправляйтесь в Публичную библиотеку в Адриланке, где отчеты о катастрофе занимают несколько залов.
Иными словами, мы хотим, чтобы наш читатель понял вот что: мы не считаем себя обязанными (и не будем этого делать) подробно рассказывать о каждом здании и каждом человеке и описывать все ужасы, которые принесла с собой самая грандиозная катастрофа в истории Империи.
Достаточно сказать, что хватило крошечной доли секунды, чтобы многолетняя история, великолепные произведения искусства да и сам Императорский дворец исчезли навеки и унесли с собой придворных, наследников, гвардейцев, тюремщиков и слуг, которых поглотили волны аморфии, лишив даже подобия сущности, коей они являлись.
Есть множество очевидцев, рассказавших впоследствии о том, с какой скоростью приближалась катастрофа, - им удалось спастись, и у каждого имелась собственная история о том, как стремительно надвигался поток аморфии, который пожрал их друзей, членов семьи или любимых. Те же, кто видел гибель Драгейры, остались в живых только чудом и стали свидетелями страшной смерти горожан, не успевших покинуть свои дома.
В конце концов справедливость восторжествовала - Адрон погиб первым. Убила его мозаика из пурпурных камней, или - пусть наши слова и звучат ужасно - он сам ее уничтожил. Однако нам известно, что они вместе растворились в аморфии, которая является составной частью энергии любой материи. Мы употребили слово «справедливость» - означает ли это, что историк думает, будто Адрон нес в себе зло? Вне всякого сомнения, он явился причиной самой страшной трагедии со времен мифической катастрофы, освободившей человека из рабства дженойнов (позже, естественно, данное событие рассматривалось как трагедия только с точки зрения дженойнов, а также тех, кто полагает, что всякая жизнь обладает одинаковой ценностью). Но можно ли считать Адрона порочным человеком?
Историк утверждает, что можно; а как же иначе охарактеризовать готовность человека причинить своим собратьям неисчислимые страдания ради достижения собственных целей? Если бы мы верили в то, что мотивы Адрона были чисты и бескорыстны - так он сказал в последнее мгновение Айричу, - мы назвали бы его глупцом. Однако автор этих строк не сомневается, что Адроном двигала ярость - такая непобедимая, что она затмила собой осторожность и способность здраво мыслить. Ярость такая сильная, что она уничтожила Империю.
Что явилось причиной такой всепоглощающей ярости - обиды, нанесенные дочери, или ужасающее состояние дел в Империи, мы не знаем да и не хотим знать. Адрон забыл об осторожности и действовал, руководствуясь не доводами рассудка, но ослепленный ненавистью, и потому уничтожил сначала себя самого, потом город, а вслед за ним и Империю.
Первым делом, за одно короткое мгновение до того, как разразилась катастрофа, исчез Орб. Историк сомневается, что за всю свою длинную, сложную, наполненную тайнами и загадками жизнь Сетра Лавоуд совершила что-нибудь более отважное, сложное и имеющее такое огромное значение. Отлично понимая, что должно произойти, она из Портретного зала отправила Орб в единственное место в мире, где он мог быть в безопасности, - иными словами, на Дорогу Мертвых. Сетра знала совершенно точно, что, какой бы страшной и губительной ни оказалась катастрофа (а она подозревала, что так оно и будет), по крайней мере Орб останется в целости и сохранности.
Совершив этот неслыханный по мужеству и мастерству поступок, Сетра задержалась во дворце, чтобы спасти Алиру и доставить ее туда, где ей ничто не будет угрожать. Из всех героев, время от времени появляющихся в нашем повествовании, есть по крайней мере один - и здесь мы имеем в виду Сетру, - кто доказал перед лицом истории, что его репутация абсолютно заслужена. Мы получили не одно подтверждение того, что Сетра действительно обладала качествами, которыми она славится.
Однако, несмотря на то, что она продемонстрировала сказочное мастерство в последние мгновения перед гибелью Империи, несмотря на то, что ей потребовалось огромное мужество, чтобы совершить то, что она задумала, ей не удалось добиться успеха - по крайней мере в абсолютном смысле этого слова.
Телепортация - то есть способность благополучно и мгновенно переправиться из одного места в другое - такое заклинание уже и в те времена существовало в анналах волшебников. Впрочем, подтвержденных свидетельств о том, что оно применялось успешно, не имеется. Но, во-первых, ходило множество слухов на эту тему, а во-вторых, очевидцев почти успешного исхода тоже хватало (следует заметить, что очевидцы впоследствии, как правило, на протяжении нескольких лет предавались беспробудному пьянству - таким сильным оказывалось впечатление).
Всего за семьсот лет до событий, которые мы имеем честь описывать, во времена правления Атиры, колдун Тигарэй из Плейнвью опубликовал работу, посвященную данной теме. В своем трехтомном труде он утверждает, будто сумел успешно телепортироваться из одного угла своей лаборатории в другой. Естественно, попытка повторить эксперимент для широкой публики (после того, как книга увидела свет) закончилась неудачей и смертью Тигарэя. Однако его труд сохранился и до наших дней, когда это заклинание используется повсюду, и считается превосходным учебным пособием для тех, кто изучает магические науки.
Следует добавить, что в те времена волшебники умели переправлять из одного места в другое небольшие неодушевленные предметы. Например, еще в период шестнадцатого правления Дома Дзур главнокомандующий Шента э'Терикс, возглавлявший военную кампанию на юго-востоке, связался через Орб с придворным волшебником и получил таким способом карты, которые (по его собственным словам) сыграли решающую роль в успешном исходе операции.
Идея телепортации людей из одного места в другое появлялась только в самых смелых из популярных баллад и пьес. Разумеется, ни один волшебник или колдун, даже великий Норатар, являвшийся придворным волшебником в период семнадцатого Правления Дракона, никогда всерьез к этому не относился. То, что в исключительно тяжелых условиях, да еще при катастрофической нехватке времени Сетре удалось добиться успеха - пусть и частично, - является очередным подтверждением справедливости высказывания, бытовавшего уже и тогда: «Она каждый день заново определяет пределы возможного». А кроме того, еще раз доказывает, что Сетра Лавоуд - великая чародейка.
Однако успех Сетры не делает менее тяжелой боль, которую причинила нам всем трагедия, - да и что может ее облегчить до тех пор, пока жива память? И тем не менее, несмотря на страшные разрушения, воспоминания о которых навсегда останутся с нами, мы не имеем права забывать о том, что сделала для нас Сетра. Сегодня ее нет с нами, возможно, она исчезла навсегда, но мы обязаны чтить ее как самого отважного из героев. А то, что в наше время к Сетре относятся как к воплощению зла и порока, такой же позор для нас, как катастрофа Адрона для линии э'Кайран из Дома Дракона, - во всяком случае, так должно быть.
Катастрофа...
Когда Алира исчезла, а вместе с ней и Сетра, всепоглощающая мощь аморфии пожрала Ворота Дракона, даже не заметив, что вместе с ними погибло десять тысяч живых душ. Волшебница Найлет, Ролландар э'Дриен, леди Гласе, Ройла Лавоуд (как раз в тот момент, когда она собралась забраться в фургон) - все были уничтожены. Нахмурилась ли Ройла, когда увидела лицо несчастного врача, выскочившего из палатки навстречу своей судьбе? Мы не знаем. Для нее и для отряда Лавоудов все закончилось в одно короткое мгновение.
Молрик э'Дриен, верный адъютант Адрона, лежал, истекая кровью от многочисленных ранений, придавленный телом своей лошади. Он гордился тем, что его отец одержал победу, ругал себя за то, что недостаточно хорошо сражался за своего командира, и понимал, что никогда больше не увидит брата.
В те же самые минуты умирал Дворец - Джуин, смотритель тюрьмы, вел отчаянную и обреченную на поражение борьбу со смертью от ран, которые нанес ему Марио, когда спасал Алиру. Брадик, хранитель колокольчиков, в ужасе смотрел на своего павшего императора. Нойма, супруга его величества, так и не поняла, что причиной неожиданной печали, наполнившей ее сердце, стала гибель Тортаалика, и продолжала обдумывать новые интриги. Джурабин, оказавшийся в Седьмой комнате в полном одиночестве, размышлял о том, навсегда ли он лишился благосклонности своего повелителя.
Тэк надеялся на то, что капитан Кааврен представит его к новому чину. Сержант чувствовал себя беспомощным и несчастным среди придворных и отчаянно мечтал о том, чтобы кто-нибудь сказал ему, что он должен делать. Ингера, хранительница ключей, отдыхала, дожидаясь наступления часа, когда ее снова призовет долг, и пыталась понять, представляет ли восстание на улицах Драгейры реальную опасность.
Димма стояла на коленях и горько плакала, она вдруг поняла, что любила императора Тортаалика, несмотря на все его недостатки. Эрна пыталась отыскать пути убедить его величество сохранить финансирование Академии Доверительности. Беллор, находившаяся в Императорской тюрьме, размышляла над своей судьбой. А Винтнер мирно читала в Крыле Лиорна, время от времени задумываясь над тем, что решит Совет Наследников по поводу императорского финансирования.
Аморфия проглотила дворец, а вместе с ним и город. Раф, продавец пирогов, умер, прячась от грохота, причин которого он не понимал, и надеясь на то, что его новый дом будет безопасным. Когда Кариес, волшебница джарег, почувствовала, что сработало заклинание Марио, она держала в руках чек, намереваясь предъявить его к оплате в казну. Кариес в очередной раз задала себе вопрос, зачем Марио понадобилось такое заклинание, но узнать ответ ей было не суждено.
Такко, владелец гостиницы Хаммерхэд, так и не спросил Кааврена, для чего тот взял у него лошадей. Венсил в «Серебряной тени» наспех заколачивал досками свои обожаемые стеклянные окна в надежде их сберечь. Титброк в Памларском университете в Драгейре искал слова, которые убедили бы его величество принять еще одну делегацию от народа. Граф Дерево-у-Моря и баронесса Кловер лежали вместе на его широкой постели в Крыле Дзура - она раздумывала над тем, увидит ли его снова, а он не знал, как спросить у нее, где искать баронессу Ньюхаус, которая ему чрезвычайно нравилась.
И вот короткая вспышка - и все погибло. Дворец, достопримечательности, которыми гордились и за которые любили город Драгейру, известные и не очень дома, Серебряная биржа, девять мостов, канал, Памларский университет, безымянная таверна на Дне, где лорд Гарланд плел заговор вместе со своей дочерью, такая же безымянная гостиница, где, поступив на службу в гвардию пятьсот лет назад, Кааврен убил человека по имени Фрай. Все они исчезли навсегда, оставшись лишь в памяти тех, кто их видел, или в произведениях искусства. Из всех зданий и артефактов, прославивших город, сохранился лишь Орб.
Да, конечно, каждый ребенок знает, что Орб добрался до Дороги Мертвых; бездействующий и бесполезный (если забыть про его потенциал); но он не погиб.
Алира тоже попала на Дорогу Мертвых. Только против ожиданий Сетры не как живая женщина, способная вернуться назад. Сосредоточив все свои силы на том, чтобы спасти Алиру и Орб (Сетра считала, что таким образом она обеспечивает Дом Дракона по крайней мере одним потенциальным императором), она сумела перенести лишь тело Алиры.
Ее сущность, или душа, была вырвана из тела вихрем древнего волшебства, опустившегося на город, и никто не знал, куда она отправилась. По правде говоря, сама Сетра довольно долго считала, что душа Алиры не пережила катастрофы и погибла вместе со многими другими. Вполне возможно, что именно эта уверенность заставила ее покинуть общество людей, если, конечно, она не встретила свою судьбу в каком-нибудь ужасном сражении или не стала жертвой трагического случая.
Теперь нам доподлинно известно, что душа Алиры спаслась, но в то время, о котором повествует наша история, о ней никто ничего не знал.
Душа Алиры спаслась, но сколько других погибло! Какова была судьба тех, кто находился на некотором расстоянии от города и не пострадал от первого удара? Они не пережили того, что последовало затем! Большая часть Драгейры была уничтожена в единую долю секунды, а дальше воздействие заклинания начало распространяться с головокружительной скоростью.
Жители небольших поселений, расположенных за стенами города (по крайней мере, те, что находились к северу и западу), услышали глухой, непрерывный рев и выскочили из своих домов как раз в тот момент, когда рев стал оглушительным и их накрыла огромная черно-красная туча, - и наступило забвение.
Другие, те, что оказались дальше, успели покинуть свои дома, но не спастись. Никто в радиусе пяти лиг от места взрыва не выжил. Однако, вне всякого сомнения, многие успели понять, какая судьба их ждет, они беспомощно метались по улицам, прижимали к груди детей и взывали к Богам, которые остались глухи к их мольбам.
Мы не станем рассказывать о днях, неделях и годах лишений, голода, вторжений и эпидемий, последовавших за катастрофой. Пожалуй, самым страшным оказалось положение тех, кто находился в воздушных замках, принадлежавших клану э'Дриен из Дома Дракона. Читатель может представить себе, что чувствовали гордые драконлорды, овладевшие своим собственным, недоступным другим (хотя, возможно, и несколько устаревшим) волшебством, когда они обнаружили, что Орб куда-то исчез, их заклинание больше не действует, а они стремительно падают на землю.
Ужас, охвативший всех, был таким всеобъемлющим, что нам кажется непристойным подробно останавливаться на вопросах, которых мы коснулись лишь вскользь, - в данный момент мы имеем в виду успех Сетры. Ирония судьбы и кошмар, ставший для нее фоном, а также уверенность чародейки в том, что она потерпела неудачу, усугубляются еще больше, когда мы думаем о том, что наемный убийца Марио по чистой случайности попал в поле действия заклинания и тоже телепортировался.
Никто не знает, куда он попал, но многие считают, что его душа и тело прибыли в то же самое место, что и душа Алиры, - возможно, он был смущен и напуган, но жив и здоров. Существует общее мнение, в особенности среди джарегов, что Марио продолжает заниматься своим страшным ремеслом и ищет единственную женщину, которую когда-либо любил, - Алиру э'Кайран, дочь человека, уничтожившего Драгейрианскую Империю.
Что может быть смешнее и в то же время прекраснее? Жестокий убийца, не менее Адрона виновный в катастрофе, спасся по чистой случайности - благодаря своей всепоглощающей любви к Алире. Ведь именно любовь заставила его совершить поступок, который в сочетании с действиями Адрона и погубил город и Империю.
Встретились ли Алира и Марио после катастрофы, никто не знает, и мы не станем опускаться до предположений. Скажем лишь, что Алира и Марио, Сахри и Мика, Даро и Кааврен в самый разгар грандиозных исторических событий нашли любовь, пережившую падение Империи. По мнению историка, это совсем немало.
Самое страшное зло, самый фантастический героизм, самая кошмарная катастрофа, самая великая победа, самый невероятный ужас и самая верная любовь - разве можно лучше подвести итог и завершить историю, которую мы имели честь преподнести нашему читателю?

ЗАКЛЮЧЕНИЕ

Сообщив читателю, что наш рассказ закончен, мы не можем не рассказать ему о судьбе тех, с кем он провел столько времени. Более того, мы считаем, что драматический эффект должен занять свое законное место рядом со справедливостью - идет ли речь об обвиняемом или обвинителе в суде или о читателе. Те, к кому мы обратились за советом и поддержкой, убедили нас, что справедливость категорически запрещает нам резко обрывать повествование.

Предыдущая страница 34 Следующая страница


35 стивен браст

Следовательно, давайте не будем тратить драгоценное время наших читателей на дальнейшие объяснения, а отправимся в замок Айрича в Брачингтон-Мур, где через несколько часов после событий, о которых мы только что рассказали, мы видим Айрича, лежащего на земле в небольшой роще. Он хмурится, потому что не очень понимает, где оказался, а картина у него перед глазами - ярко-зеленый луг, пруд и знакомые заросли кустарника - с одной стороны, удивляет, а с другой - кажется совершенно обычной.
Прошло несколько минут, и Айрич сообразил, что произошло: в последнее мгновение, когда он еще находился в сознании, он подумал о своем доме и отчаянно пожелал туда попасть. Однако он никак не мог понять, как такое могло случиться. Впрочем, если читатель полагает, что лиорн принадлежал к тому типу людей, кто не полагается на собственные органы чувств, значит, нам не удалось правильно обрисовать его характер. Иными словами, Айрич сразу поверил, что действительно вернулся домой, а решение технических вопросов отложил на другое время.
Чувствуя некоторую слабость и головокружение, он медленно сел. Оглядевшись по сторонам, заметил, что рядом с закрытыми глазами лежит Кааврен; тут же был и Пэл, который, кажется, приходил в себя. Тазендра сидела, хотя у Айрича сложилось впечатление, что она не понимает, где оказалась. Она посмотрела на Айрича и сказала:
- Очень похоже на случай, происшедший со мной несколько лет назад, когда я работала над кое-какими заклинаниями, - какой был взрыв! Либо я снова его устроила, либо мне приснился такой чудовищно странный сон, либо речь идет об исключительно важном событии, которое будет иметь серьезные последствия.
- Не думаю, что вы спали, - проговорил Айрич. - Хотя все возможно, потому что мы находились без сознания примерно... - Он замолчал, стараясь определить время, и понял, что больше не чувствует присутствия Орба. Тогда он прошептал: - Орб...
- Я тоже заметила, - сказала Тазендра, и только в этот момент лиорн увидел, что леди дзур страшно расстроена, и ей лишь с трудом удается говорить спокойно.
- Ну, - протянул Айрич. - Вне всякого сомнения... - Он замолчал, потом нахмурился и так и не довел свою мысль до конца.
- Давайте занесем нашего друга внутрь, - мягко предложил Пэл.
- Да, да. - Тазендра согласно закивала и вскочила, словно радовалась тому, что ей нашлось дело.
Она помогла Айричу, а затем Пэлу подняться на ноги. Втроем они внесли раненого Кааврена в дом. Со своей стороны, наш достойный капитан дважды с трудом произнес только одно слово: «Даро». Стюард и еще несколько слуг, чьи имена мы не хотим называть на данной стадии повествования (хотя они и заслуживают всяческого уважения), уложили Кааврена в постель.
Стюард, которую встревожило неожиданное исчезновение Орба (как, впрочем, и многих других), принялась докладывать Айричу о том, что произошло за время его отсутствия. Мы не станем пересказывать ее доклад, поскольку вряд ли читателя заинтересует отчет о «крестьянской дуэли» между Локом и Хэндсвейтом, которая закончилась сломанной рукой одного из дуэлянтов; сообщения об изящном лиорне, вырезанном каменщиком Смитом на петлях двери; о точном количестве рыбы, выловленной крестьянами из пруда Айрича; о браконьерах, арестованных лесником и дожидающихся суда Айрича; о беспорядках, организованных шахтерами на рынке Шовелфула, и прочие новости, которые Айричу пришлось выслушать.
Точно так же мы не станем останавливаться на подробностях посещения Тазендрой своих владений, скажем только, что у нее проблем оказалось гораздо меньше, да они и не особенно ее интересовали. Так что она вернулась в Бра-Мур через три часа после того, как его покинула.
Кааврен спал, но не слишком спокойно; иногда он просыпался, звал Даро или бредил, как это обычно бывает с теми, кто тяжело болен, но, уважая просьбу нашего храброго тиасы, мы не станем пересказывать читателю содержание его видений. Пэл почти постоянно находился рядом с ним. Айрич, когда дела не требовали его внимания, тоже сидел возле постели друга. Тазендра, вернувшись из дома, практически все время проводила в комнате Кааврена. Порой он открывал глаза, но плохо понимал, где находится и что с ним происходит. Правда, один раз он посмотрел прямо на Айрича, произнес его имя, а потом снова погрузился в забытье.
На рассвете следующего дня - иными словами, на рассвете первого дня месяца джарега, в первый год Междуцарствия - все оставалось по-прежнему, и должны мы заметить, что беспокойство за судьбу Кааврена, а также за Мику, Сахри и Фоунда (и Даро, конечно, если говорить о Кааврене) отодвинуло на второй план все, что произошло с Империей, хотя, разумеется, события предыдущего дня то и дело всплывали в разговорах. Однако, когда друзья вспоминали об императоре, Империи или Орбе, они старались избегать этих тем, как будто у каждого появлялись мысли, которыми им не хотелось делиться с остальными.
На второй день Междуцарствия Кааврен наконец пришел в себя, - впрочем, ровно настолько, чтобы выпить немного воды и съесть чуть-чуть бульона, который принесла Стюард и подал ему сам Айрич. Немного подкрепившись, Кааврен снова провалился в сон и очнулся только глубокой ночью.
- Даро? - первым делом спросил он.
- Еще не приехала, дорогой друг, - ответил Пэл, который сидел один в темной комнате.
- Она обязательно приедет, - дрогнувшим голосом проговорил Кааврен.
- Несомненно, - успокоил его Пэл. - Даро, конечно же, приедет. Как вы себя чувствуете, друг мой?
Но Кааврен снова погрузился в сон. Когда на следующее утро друзья собрались у его постели, он все еще спал и казался чересчур бледным и измученным. Обсуждая его состояние, они пытались понять, что можно сделать в отсутствие врача.
- Я не особенно сильна в целительстве, - проговорила Тазендра, - однако, если бы я могла связаться с Орбом, я бы помогла нашему бедному другу.
- Нисколько не сомневаюсь, - сказал Пэл. - Но мы не должны терять надежду. Я уверен, что скоро с неразберихой будет покончено, и новый император, кем бы он ни был, быстро наведет порядок. Вы со мной согласны, Айрич?
- Не знаю, - ответил лиорн. - Вчера я бы не стал с вами спорить, однако мне еще ни разу не приходилось слышать, чтобы прошел целый день, а об Орбе не было ни слуху ни духу. Если я не ошибаюсь, нас транспортировали, или, если можно так выразиться, телепортировали сюда почти девяносто часов назад. Иными словами, идет уже третий день...
- Да, вы правы, - поддержала его Тазендра. - Тем не менее... что такое?
- Кто-то к нам приехал, - проговорил Айрич и с некоторой опаской посмотрел на дверь.
Через несколько минут вошла Стюард и сообщила:
- Фоунд вернулся.
Айрич пожал плечами и спросил:
- Один?
- С ним еще два теклы, один лежит на чем-то вроде носилок, складывается впечатление, что по дороге он потерял кусок ноги.
Айрич еще раз пожал плечами, всем своим видом показывая, что слуги приехали вовремя. Тазендра вскочила на ноги и выбежала из комнаты, чтобы поздороваться со своим верным Микой, Пэл и Айрич остались у постели Кааврена.
- Я рад, что им удалось спастись, - заметил Пэл.
- Да, я привык к Фоунду, и мне бы его не хватало, - кивнув, проговорил Айрич. - Да и Мика - если можно так выразиться - стал практически членом семьи.
- А знаете, вы совершенно правы, - согласился с ним Пэл, - мы как члены одной семьи. Разве не странно, что наша дружба пережила все испытания, выпавшие на ее долю за столько лет?
- Странно? - переспросил Айрич. - Считайте так, если хотите.
- А вы? Как вы считаете?
- Скажите, вы верите всему, что рассказывает о себе Тазендра?
- Уверяю вас, ни в малейшей степени, - рассмеявшись, ответил Пэл.
- Ну, в таком случае вам не следует верить и всему, что вы думаете о себе.
Пэл нахмурился, и в глазах у него появилось нечто напоминающее гнев.
- Я не понимаю ответа, который вы оказали мне честь дать.
- Неужели? - удивился Айрич. - Тогда давайте скажем так: наша дружба поднимает нам дух и помогает в трудную минуту, потому что мы ее заслужили. Все очень просто.
Мы не знаем, что ответил бы ему Пэл, потому что в комнату, пылая от гнева, влетела Тазендра.
- Боги! Погиб весь город!
Пэл вскочил на ноги.
- Что вы такое говорите?
- Мика рассказал мне, что Драгейра разрушена до основания.
- Невозможно, - не поверил ей Пэл.
- По пути они встретили множество людей, спасающихся бегством из разрушенного города, и все твердят о катастрофе, которую и представить себе невозможно. Сахри и Фоунд, - добавила она, - говорят то же самое.
Пэл и Айрич обменялись взглядами, а потом сказали:
- Давайте сходим и расспросим их сами.
- Пожалуйста, - слабым голосом попросил Кааврен, - приведите их сюда, я тоже хочу послушать.
- Друг мой! - вскричал Айрич. - Вы проснулись!
- Ну... - протянул Кааврен.
- Как вы себя чувствуете?
- Лучше послушаем, что они нам расскажут.
Трое друзей обменялись вопросительными взглядами, потом Айрич весьма выразительно пожал плечами, после чего без лишних слов привели Сахри и Фоунда, а также приказали внести на носилках Мику. Совет продолжался несколько часов, и каждого из слуг самым тщательным образом расспросили о том, что произошло в городе.
Постепенно до всех начало доходить, какая страшная катастрофа произошла в Драгейре, - помогли рассказы слуг, а также переложение их бесед с беженцами. Мика говорил почти шепотом, отказавшись от энергичного стиля повествования, который он перенял у своей хозяйки. Сахри, время от времени добавлявшая какие-то подробности, показалась всем такой притихшей, какой они ее никогда не видели. Да и Фоунд, несмотря на то что его манеры не изменились, производил впечатление человека, глубоко потрясенного увиденным.
В дополнение к печальному повествованию периодически прибывали беженцы, которых Стюард кормила и размещала на ночь в одной из хозяйственных построек, а затем приходила и сообщала о том, через какие ужасы им пришлось пройти. Айрич сочувственно кивал, Тазендра вскрикивала от негодования, а Пэл своим уверенным спокойным голосом задавал вопросы, - впрочем, на них редко находились ответы. Кааврен за все время не произнес ни слова, словно полностью погрузился в собственные мысли.
Нет никакой необходимости испытывать терпение читателя и во второй раз пересказывать то, что он узнал, причем с большими подробностями, из предыдущей главы. Скажем только, что день близился к вечеру, а настроение наших друзей становилось все более мрачным, в их души начал закрадываться страх.
В какой-то момент, глядя на Мику и Сахри, которые самым бесстыдным образом держались за руки, Айрич повернулся к Кааврену и сказал:
- Вы беспокоитесь о графине?
Кааврен с трудом сглотнул и едва слышно ответил:
- Я бы знал, если бы с ней что-нибудь случилось. Вне всякого сомнения, я бы понял. - Однако тон, с которым он произнес эти слова, говорил сам за себя.
Впрочем, в нашу задачу не входит мучить читателя сомнениями по поводу судьбы Даро. А посему мы рассеем его страхи и сообщим, что она прибыла в Бра-Мур, когда последние отблески дня отправились навстречу погибшей Драгейре. Даро провели в комнату, где собрались Кааврен, Айрич, Тазендра, Пэл, Мика, Сахри и Фоунд, и она, не говоря ни слова, подошла к постели Кааврена, взяла обе его руки в свои и с почтением их поцеловала.
- Я боялась... - начала она, но потом договорила так: - И все же я знала...
- И я тоже, - прошептал Кааврен, и всем, кто находился в комнате, показалось, что в его глаза снова вернулась жизнь. - Я знал, но все равно боялся.
- Ну, - сказала она, - мы вместе, а остальное не важно.
- Остальное не важно, - повторил за ней Кааврен.
В конце одной истории всегда содержится начало другой, а граница между ними так же незаметна, как граница Моря Аморфии, и так же остра, как шпага Кааврена. Наш читатель должен понимать, что наступило Междуцарствие. И в тот самый момент, когда Даро и Кааврен радовались своему счастливому спасению и тому, что они снова вместе, первые семена Страшных Эпидемий упали в землю Адриланки, Кэндлтауна, Нортпорта, Бранча и Тиринзата. Люди Востока были сильны, да и многие из них успели забыть о договоре, заключенном с императором. Кроме того, некоторые могущественные герцоги довольно быстро поняли, что Империи, ограничивающей их желания, больше не существует. Короче говоря, начиналась самая страшная, смертоносная и тяжелая эра со времен падения дженойнов.
Разумеется, мы отлично понимаем, что наши читатели, начисто забыв о Гарланде, наверняка прекрасно помнят о Гритте, про которую мы ничего не сказали.
И все же мы настаиваем на своем праве расстаться с читателем на этом месте, потому что юность заканчивается и человек взрослеет - точно так же бракосочетание обозначает конец одинокого существования человека. Кааврен больше не был солдатом, капитаном и холостяком. Если нам нужно будет рассказать историю о Кааврене и Даро или еще о ком-нибудь из наших друзей... Нет, все равно мы продолжаем придерживаться мнения, что слово «конец» следует поставить именно сейчас.
Обращаясь к читателям с просьбой оценить нашу работу, золотом или уважением, мы вовсе не имеем в виду, что нам больше нечего ему поведать. Ведь мастер Хантер совершенно справедливо указывает на то, что конец довольно трудно обозначить, даже когда известно место, где он должен находиться. Однако историк, по нашему мнению, имеет право и обязан потребовать, чтобы его труд был должным образом признан, а он сам получил право по собственному усмотрению определять начало и конец повествования.
Мы не можем не испытывать благодарность в адрес читателя, который позволил нам проникнуть в его сознание при помощи нашего скромного оружия, коим являются слово и образ, и отлично понимаем, какие в связи с этим мы взяли на себя обязательства. Мы ни в коей мере не забыли о вражде, страданиях, голоде и болезнях. Но чтобы доставить читателю удовольствие, мы возвращаемся к спокойному Айричу, счастливой Тазендре и улыбающемуся Пэлу, который, в свою очередь, смотрит на Кааврена и Даро, не сводящих друг с друга глаз, наполненных нежностью и радостью взаимной любви. Здесь мы и оставим читателя, поблагодарив его за внимание к нашему скромному труду.

ОБ АВТОРЕ

Браст : Позвольте мне сказать, что, прежде всего, я счастлив с вами познакомиться.
Паарфи : Так.
Браст : Первый вопрос, который я хотел бы вам задать, и не сомневаюсь, что читателей это тоже интересует, звучит следующим образом: вы пишете так специально? Таков ваш стиль или вы сознательно играете в игры с читателем - на правах автора?
Паарфи : Боюсь, я не понимаю вопроса, который вы оказали мне честь задать.
Браст : Ну хорошо. Я заметил, что вы поменяли некоторое количество покровителей. Не хотите ли это прокомментировать?
(Паарфи хочет только одного - разозлиться.)
Браст : В таком случае давайте обсудим поступление в учреждение, которое вы называете Институт. Вы все еще надеетесь туда попасть?
Паарфи : Вы специально стараетесь меня оскорбить, сэр?
Браст : Прошу прощения. Ну хорошо, вы женаты?
Паарфи : Я не понимаю, почему читатель должен интересовать себя... собой... им... вот проклятый язык! Как вам удается на нем говорить?
Браст : Употребляю местоимения «он» и «ему».
Паарфи : Возмутительно! А если...
Браст : Давайте не будем на этом останавливаться, хорошо?
Паарфи : А как вы решили данную проблему в моем труде?
Браст : Использовал слова «он» и «ему».
Паарфи : Какой абсурд! В некоторых случаях...
Браст : Я и в самом деле не склонен обсуждать эту тему.
Паарфи : Хорошо.
Браст : Итак, что вы говорили?
Паарфи : Я говорил, что не понимаю, с какой стати читателя может интересовать вопрос моего матримониального статуса. Более того, это вопрос личный, и я не склонен его обсуждать.
Браст : Некоторые наши читатели хотели бы знать...
Паарфи : А вы женаты?
Браст : ... Я понял, что вы имеете в виду. Будут ли еще написаны книги про Кааврена?
Паарфи : Не исключено.
Браст : Значит, возможно, будут.
Паарфи : Так.
Браст : Дело в деньгах?
(Паарфи отказывается отвечать.)
Браст : Как вы относитесь к музыке?
Паарфи : Я не понимаю, почему вы задаете мне такой вопрос.
Браст : Чтобы выяснить, слышали ли вы какие-нибудь из моих музыкальных произведений, например «Новый выпуск» в исполнении «Смеющихся котов» (магнитофонная запись); «Как можно путешествовать» в исполнении «Смеющихся котов» (магнитофонная запись и компакт-диск); «Королева воздуха и тьмы» в исполнении Морригана (магнитофонная запись); «Король дуба и всего святого» в исполнении Морригана (магнитофонная запись); «Роза для бунтаря» в исполнении Стивена Браста (магнитофонная запись и компакт-диск) - все можно заказать в «Стил Дрэгон пресс». Если вы желаете получить каталог, пошлите конверт с маркой по адресу: Почтовое отделение, абонентский ящик 7253, Миннеаполис, Миннесота, 55407. Цена всего лишь...
Паарфи : Возмутительно. Я не намерен сидеть здесь и выслушивать, как вы самым бессовестным образом...
Браст : Ну хорошо, хорошо.
Паарфи : Итак?
Браст : О чем вы хотели бы поговорить?
Паарфи : Можем обсудить какие-нибудь литературные вопросы. Например, проблемы создания художественного произведения. Или давайте поговорим о данной конкретной работе, в которой появится отчет о нашей беседе. Разумеется, я имею в виду «Рассказ о некоторых событиях, происшедших в конце правления его императорского величества Тортаалика I».
Браст : Я... ну... на самом деле я дал вашему произведению другое название.
Паарфи : Что вы сделали?
Браст : Доверьтесь мне.
Паарфи : Правильное название, сэр, таково...
Браст : Послушайте, я хорошо знаю издателей. Вам понятно?
Паарфи : Вы этим гордитесь?
Браст : Ну, может быть... Будьте любезны, объясните, пожалуйста, почему вы иногда используете футы, дюймы, мили и тому подобное, а потом вдруг переходите на метры, сантиметры и километры. Несколько раз вы даже употребили такие единицы измерения, как лиги и фарлонги?
Паарфи : Я считаю, что вам следует прекратить задавать мне вопросы, на которые вам известны ответы. Более того, любой умный читатель и сам их прекрасно знает.
Браст : Раскройте свою мысль, пожалуйста.
Паарфи (с обиженным видом) : Хорошо. В то время, когда происходили события, о которых я повествовал, в Империи имелось шесть совершенно различных систем измерения. Ваш перевод этих понятий в термины, понятные читателю, является попыткой сообщить об их существовании. Ну вот. Довольны?
Браст : Благодарю вас. Не намекнете ли вы читателю, где в данном произведении можно найти Деверу?
Паарфи : Так получилось, что в данной истории она не появляется.
Браст : Да? Но я сказал вам...
Паарфи : Было бы неправильно и нечестно просто «вставить» ее в какое-нибудь место повествования, в то время как я не смог ничего узнать о том, где она появлялась и появлялась ли вообще.
Браст (невнятно) .
Паарфи : Прошу прощения?
Браст : Ничего.
Паарфи : Вам не трудно придумать вопрос, ответ на который потребовал бы некоторых мыслительных усилий?
Браст : Хорошо, для кого вы пишете?
Паарфи : Прошу прощения?
Браст : Когда вы создавали свое произведение, вы имели в виду какую-то определенную аудиторию?
Паарфи (впервые с интересом) : Отлично. Я пишу для тех, кто любит читать.
Браст : Ну конечно, только...
Паарфи : Мне кажется, вы меня не поняли. Я имел в виду, что пишу не для тех, кто любит хорошие истории, рассказанные хорошим языком, и не для тех, кто берет в руки книгу, чтобы заняться исследованием (как говорят ваши критики) «человеческой сущности». И уж конечно, не для тех, кто радуется красиво расположенным на странице словам и фразам.
Браст : Вы говорите о наборщиках?
Паарфи : У меня складывается впечатление, что вы пытаетесь превратить все в шутку. У вас ничего не получится.
Браст : На самом деле, мне кажется, я знаю, что вы хотите сказать. Ваш читатель не торопится узнать, что произойдет в следующую минуту, но наслаждается тем, как сконструированы предложения и все повествование. Я прав?
Паарфи : Совершенно.
Браст : Интересно.
Паарфи : А как насчет вас, сэр?
Браст : Меня?
Паарфи : Для кого пишете вы?
Браст : Хм... Мне кажется, я хочу доставить удовольствие всем вышеназванным.
Паарфи : Прошу прощения?
Браст : Всем тем, кого вы называли некоторое время тому назад, тем, кто любит хорошие истории, тем, кто...
Паарфи (с иронией в голосе) : Вне всякого сомнения, достойная цель. И все же разве вы не пишете в каком-то определенном жанре, или, если быть более точным, маркетинговой категории, в которой невозможно создать бессмертное произведение?
Браст : Давайте не будем забираться в такие дебри.
Паарфи : Хорошо. Скажите мне, а что обозначают буквы «PJF», стоящие после вашего имени?
Браст (сердито) : Я же сказал, что не хочу обсуждать эти вопросы.
Паарфи (строго) : Прошу прощения. Но если вы зашли так далеко, что ставите непонятные буквы после собственного имени на обложках своих произведений, мне кажется, читатель имеет право знать, что они означают. Может быть, это такая особенная шутка? Давайте, сэр, вам представилась возможность раскрыть публике свой секрет.
(Браст отказывается отвечать.)
Паарфи : Как хотите. Назовите, пожалуйста, имена ваших любимых писателей.
Браст : Ну, Александр Дюма...
Паарфи : Неужели, какая неожиданность!
Браст : Твен, Шекспир...
Паарфи (фыркнув) : Вы окажете мне огромную любезность, если перестанете пытаться произвести на меня благоприятное впечатление и назовете имена писателей того времени, в котором вы имеете честь работать.
Браст : Вы говорите о современных писателях?
Паарфи : Если вам не трудно.
Браст : Ну хорошо. Шеттерли, Йолен, Желязны, Вулф, - если начать с конца алфавита. И возможно, Балл, Геймен, Дин, Долки, Кроули и Форд - если сначала. Или...
Паарфи : Я не понимаю.
Браст : Не важно. Я ужасно люблю Патрика О'Брайана и Роберта Б. Паркера. Диана Уэйн Джонс просто великолепна. Пожалуй, мне не стоит упоминать Меган Линдхольм, потому что я написал вместе с ней книгу, но...
Паарфи : Вы полагаете, что ни одно из этих имен мне не известно?
Браст (сдержанно) : Вы же спросили.
Паарфи : Более того, я никогда не поверю, что кто-то может «ужасно любить» кого-то.
Браст : Придется поверить.
Паарфи : В таком случае, может быть, назовете кого-нибудь из своих коллег, кто не попадает в категорию тех, кого вы «ужасно любите»?
Браст : Что?
Паарфи : Назовите плохих писателей, которые работают в одной с вами «области» - если можно так сказать.
Браст : А, понятно. Ладно. И возможно, обезьяны...
Паарфи : Иначе говоря, вы отказываетесь отвечать?
Браст : Вот именно.
Паарфи : Хорошо. Не хотите ли рассказать о том, над чем вы сейчас работаете?
Браст : Я собираюсь написать еще одну историю о Владе Талтоше.
Паарфи (зевает) : Правда?
Браст : Да. В моем произведении ему платят огромную, сказочную сумму за то, чтобы он прикончил утомительного, занудного, манерного писателя исторических романов, но в конце концов он делает работу бесплатно, да еще в процессе обнаруживает, что получает удовольствие, пытая и...
Паарфи : Полагаю, наш разговор окончен.
Браст : Вот именно.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • Книга первая (Страница 1)
    • ГЛАВА 1
      Которая повествует о состоянии дел в Империи, а также представляет читателю императора и придворных       (Страница 1)
    • ГЛАВА 2
      В которой мы встретимся с нашим старым другом и узнаем о его разговорах с тремя нашими давними знакомыми       (Страница 2)
    • ГЛАВА 3
      В которой рассказывается о пирогах и о том, с какой осторожностью следует относиться к обычной переписке       (Страница 3)
    • ГЛАВА 4
      В которой говорится о тех, кто может оказаться вовлеченным в опасную переписку       (Страница 3)
    • ГЛАВА 5
      В которой рассказывается о событиях в той части города, куда автор отправляется с большой неохотой       (Страница 4)
    • ГЛАВА 6
      В которой рассказывается о появлении при дворе важного сановника       (Страница 4)
    • ГЛАВА 7
      В которой рассказывается о нашем старом друге Пэле, его действиях по сбору сведений, умозаключениях и принуждении       (Страница 5)
    • ГЛАВА 8
      В которой рассказывается о Сетре Лавоуд, Чародейке Горы Дзур, и ее прибытии в Императорский дворец       (Страница 6)
    • ГЛАВА 9
      В которой рассказывается о нашем старом знакомом Айриче, сообщениях, полученных им, и решении, принятом в этой связи       (Страница 7)
    • ГЛАВА 10
      В которой рассказывается о встрече капитана с генералом и о подозрениях, которые у них возникли       (Страница 8)
    • ГЛАВА 11
      В которой рассказывается о встрече Кааврена с Айричем и Тазендрой, удивительно быстро добравшимися до Драгейры       (Страница 9)
    • ГЛАВА 12
      Которая повествует об общественных беспорядках как вообще, так и в частности, и рассматривает возможную реакцию властей в подобных случаях       (Страница 10)
    • ГЛАВА 13
      Которая повествует о возвращении Кааврена домой для разговора со своими друзьями и его решении пропустить один день службы во дворце, а также о приходе гостей       (Страница 11)
    • ГЛАВА 14
      В которой рассказывается об аресте управляющего       (Страница 12)
    • ГЛАВА 15
      В которой рассказывается о превращении, какое претерпевает герцог Гальстэн, и о возвращении нашего старого друга Пэла       (Страница 13)
    • ГЛАВА 16
      В которой рассказывается о ночи в городе Драгейра, полной самых разнообразных событий, когда Серый Кот раскрывает планы, а Адрон э'Кайран пытается контролировать свой темперамент       (Страница 14)
    • ГЛАВА 17
      В которой рассказывается о небольших пурпурных камнях и о неправильностях в одежде       (Страница 16)
  • Книга вторая (Страница 17)
    • ГЛАВА 18
      В которой рассказывается о нескольких персонажах, по различным причинам решивших, что им необходимо немедленно поговорить с нашим другом, капитаном       (Страница 17)
    • ГЛАВА 19
      В которой рассказывается о генерале и господине благородного происхождения, или о драконе и лиорне, и об их взаимодействии; а также о сравнении их поведения с поведением менее приятных личностей       (Страница 18)
    • ГЛАВА 20
      В которой рассказывается о толковании приказов теклами и капитанами, а также о толковании взглядов и фраз изобретательным йенди       (Страница 19)
    • ГЛАВА 21
      В которой рассказывается о миссии Кааврена и о том, как он ее выполнил. А также о разговоре с вельможей из Дома Феникса; кроме того, пойдет речь о законах создания оркестра       (Страница 20)
    • ГЛАВА 22
      В которой рассказывается о том, как Пэл занимается расследованием; Мика приглашает Сахри на обед; его величество разговаривает со своими советниками, а врач занимается ранами       (Страница 21)
    • ГЛАВА 23
      В которой рассказывается о пользе повторения и о природе героизма; а также даются комментарии по поводу героизма, проявленного низшими классами и сравнимого с героизмом высших       (Страница 22)
    • ГЛАВА 24
      В которой речь пойдет о философии завоевания, философских победах и примерах гордыни       (Страница 23)
    • ГЛАВА 25
      В которой рассказывается о двух совершенно разных людях, каждый из которых делится своими планами перед совершенно разными аудиториями и перед читателем       (Страница 24)
    • ГЛАВА 26
      В которой рассказывается о дзурлордах       (Страница 26)
    • ГЛАВА 27
      В которой рассказывается о цареубийстве в первый, но не в последний раз       (Страница 26)
    • ГЛАВА 28
      В которой рассказывается о состоянии дел в Империи в самый канун кризиса       (Страница 28)
    • ГЛАВА 29
      В которой рассказывается о необычном общении Кааврена с наемными убийцами       (Страница 29)
    • ГЛАВА 30
      В которой рассказывается о рассвете дня сражения       (Страница 30)
    • ГЛАВА 31
      В которой рассказывается о восстаниях в целом и в частности, а также о том влиянии, которое они оказывают на героев и разбойников, отвлекая внимание и не позволяя спокойно перейти на другую сторону улицы       (Страница 31)
    • ГЛАВА 32
      В которой рассказывается о встрече Кааврена и Серого Кота и о беседе, которая между ними произошла       (Страница 33)
    • ГЛАВА 33
      В которой еще раз рассказывается о цареубийстве, причем делается особый упор на последствия       (Страница 34)
    • ГЛАВА 34
      В которой рассказывается о катастрофе Адрона и падении Империи       (Страница 34)
  • ЗАКЛЮЧЕНИЕ (Страница 34)


Стивен Браст - Пятьсот лет спустя

Стивен Браст

Пятьсот лет спустя

Цикл: "Гвардия Феникса" - 2

 Читать книгу

Аннотация

Империя в опасности!

Доблестные гвардейцы – Кааврен, Пэл, Айрич и Тазендра – встретятся пятьсот лет спустя, чтобы встать на защиту Империи.

Заговор на улицах Дна. Столкновение интересов. Изменой пропитан воздух во дворце. Угроза везде, неуловимая, незримая. Близится смена цикла. И надо успеть...

Это одна из глав великой истории Драгейры, повествующая о событиях, изменивших мир.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").