стивен браст - Орка

1 стивен браст

ПРОЛОГ

Моя дорогая Коти!
Сожалею, что так долго не отвечала на твое письмо, но Боги Совпадения не научили нас вовремя писать ответы. Мне известно, что для тебя прошедшие несколько недель - слишком долгое время, как для меня десяток лет, а это немало, когда человек пребывает в сомнениях. Поэтому прошу извинить меня, ведь я обнаружила письмо, только вернувшись из путешествия. Сразу же отвечаю на твой вопрос: да, я видела твоего мужа, или человека, который был твоим мужем, или как там еще ты его называешь. Да, я встречалась с Владом - именно поэтому тебе пришлось так долго ждать ответа; я только что помогла ему разобраться с одной незначительной проблемой.
Я понимаю твое беспокойство, Коти, и не стану делать вид, что ему больше не грозит опасность со стороны Организации, с которой мы оба, тем или иным образом, связаны. Они жаждут его крови и, рано или поздно, обязательно до него доберутся, но сейчас он жив и даже здоров.
Разумеется, эта информация покажется тебе недостаточной.
Ты хочешь знать подробности, хотя бы те, которыми я имею право с тобой поделиться. Что ж, я готова пойти тебе навстречу ради нашей дружбы и общего интереса к одному усатому типу с рептилиями на плечах. Мы договоримся о времени и месте; я приду и расскажу, что смогу, - лично, поскольку есть вещи, которые лучше не доверять бумаге. Кое о чем я умолчу: у каждого из вас есть свои секреты. Да и я сама с радостью оставлю при себе парочку подробностей. Моя любовь к вам - залог того, что я храню одни тайны и раскрываю другие, так что не сердись!
Дорогая Коти, напиши мне сразу же (надеюсь, ты помнишь, что я предпочитаю не вступать в псионический контакт), и мы организуем встречу наедине. Я расскажу тебе достаточно, чтобы в твоей душе наступил мир. С нетерпением жду нашей встречи, а до тех пор остаюсь с совершенным почтением,
Кайра.

ГЛАВА 1

Влад догадался, что я изменила внешность так легко, как если бы я сама ему об этом сказала. Когда он назвал меня по имени, я проворчала:
- Проклятье, Влад, я надеялась, что меня невозможно узнать.
Влад оглядел меня в своей характерной манере - глаза несколько раз вспыхнули, - потом ответил:
- Я тоже.
Он отказался от серых и черных цветов Дома Джарега, которые носил, когда я в последний раз его видела, и надел костюм из коричневой кожи. Однако он остался человеком с Востока, не сбрил усы, а на плечах у него сидела пара джарегов. Полагаю, Влад хотел сказать, что я не слишком удачно замаскировалась. И я решила не углубляться в столь неприятную тему.
- Кто этот мальчик? - спросила я.
- Мой любовник, - ответил он совершенно серьезно. Бросил на него короткий взгляд и добавил: - Савн, познакомься с Кайрой Воровкой.
Мальчик никак не отреагировал - казалось, он ничего не слышит, - и это произвело на меня жутковатое впечатление.
- Ты шутишь, верно? - поинтересовалась я.
Влад печально улыбнулся и ответил:
- Да, Кайра, я пошутил.
Лойош, самец-джарег, повел крыльями - наверное, смеялся надо мной. Я протянула к нему руку, он пролетел разделяющие нас четыре фута и позволил почесать его под подбородком. Самка, ее звали Ротса, внимательно наблюдала за мной, но осталась неподвижно сидеть на своем месте. Возможно, она забыла меня.
- Зачем маскировка? - поинтересовался Влад.
- А ты как думаешь?
- Не хочешь, чтобы тебя видели со мной?
Я пожала плечами.
- Ну, наши костюмы друг друга стоят.
Он имел в виду мою зеленую блузку и белые штаны - я, как и он, отказалась от серого и черного цветов. И сменила прическу - зачесала волосы на лоб, чтобы его скрыть. Так я больше походила на крестьянку. Впрочем, он мог этого и не заметить: для наемного убийцы Влад иногда бывает чрезвычайно невнимателен. И все же маску надо прежде всего носить внутри себя, что отчасти объясняет, почему мне не удалось обмануть Влада. Я всегда ему доверяла - даже когда не имела на то причин.
- Мы давно не виделись, Влад, - сказала я - ведь для того, кто может прожить всего шестьдесят или семьдесят лет, время течет иначе.
- Точно, - согласился он. - Как странно, что мы случайно встретились.
- Ты не изменился.
- Меня стало меньше, - заявил он, показывая мне левую руку, на которой не хватало мизинца.
- Что произошло?
- Не выдержал тяжести.
Я сочувственно нахмурилась.
- Здесь можно где-нибудь поговорить?
Он огляделся по сторонам. Мы встретились в Норпорте, довольно далеко от Адриланки, но берег омывал тот же океан, а доки, хотя и более древние, мало отличались от столичных. У пирса, в пятидесяти ярдах от нас, замер на воде небольшой двухмачтовый грузовой корабль, невдалеке располагался рыбный рынок. Мы стояли на берегу океана на виду у сотен людей, но рядом никого не было.
- А здесь тебе чем не нравится?
- Ты мне не доверяешь, - обиженно ответила я.
Я увидела, что он собрался сказать что-то резкое, и замолчала. У нас с Владом много общих воспоминаний, однако у него нет никаких оснований относиться ко мне с подозрением.
- Насколько мне известно, - заявил он, - Организация по-прежнему намеревается меня прикончить, а ты все еще на них работаешь. Так что не обижайся, у меня достаточно оснований вести себя осторожно.
- О да, - согласилась я. - Они очень хотят тебя заполучить.
Вода с шипением разбивалась о причалы, построенные здесь в конце Междуцарствия; я чувствовала заклинания, которые не давали дереву гнить. В воздухе пахло океаном: соленой водой и дохлой рыбой, терпеть не могу эти запахи.
- Расскажи про мальчика, - попросила я Влада, чтобы дать ему время собраться с мыслями. Кроме того, мне действительно было интересно.
Савн показался мне симпатичным юношей-теклой - на вид лет девяносто, не больше. В нем все еще чувствовались сила и энергия, которых становится меньше, когда человеку переваливает за сто. У него были темно-коричневые волосы и карие глаза. Я разозлилась, что поверила, будто он любовник Влада. Савн не реагировал ни на меня, ни на кого-либо вокруг.
- Долг чести.
Влад всегда говорил таким тоном, когда пытался быть ироничным. Я поняла, что скучала по нему. И ждала продолжения.
Он сказал:
- Савн спас мне жизнь.
- И что с ним случилось?
- Обычное дело: ему пришлось воспользоваться оружием Морганти, чтобы прикончить волшебника-зомби.
- Когда?
- В прошлом году. А это важно?
- Нет, наверное.
- Я рад, что ты получила мою записку, и рад тебя видеть.
- Ты знаешь, что остаешься невидимым?
- Знаю. Камень Феникса.
- Да.
- Как Айбин?
Мы оба знали, что из всех людей Айбин интересовал Влада меньше всего.
- Насколько мне известно, у него все хорошо. Я не слишком часто его вижу.
Он кивнул. Некоторое время мы молча изучали береговую полосу, но там не нашлось ничего интересного. Наконец я повернулась к Владу и спросила:
- Ну? Я здесь. Что случилось?
Он улыбнулся.
- Кажется, мне удалось придумать способ заставить Организацию простить меня и забыть о мести.
Я рассмеялась.
- Мой дорогой Влад, даже если ты ограбишь сокровищницу Драконов и положишь свою добычу к ногам Совета, они тебя не простят.
Он перестал улыбаться.
- Именно.
- В таком случае я тебя слушаю.
Влад пожал плечами. Значит, он еще не готов к серьезному разговору. Ничего, я могу подождать.
- Знаешь, - сказала я, - на свете совсем немного людей с Востока, которые разгуливают с двумя джарегами на плечах. Ты уверен, что не вызываешь подозрений?
- Уверен. Ни один профессионал не станет испытывать судьбу в такой дыре, а любителей я не боюсь. Когда же сюда заявится какой-нибудь специалист, меня здесь уже не будет.
- Но они будут знать, где ты находишься.
- Я собираюсь пробыть в Норпорте всего пару дней.
Я кивнула.
После некоторых колебаний он спросил:
- Есть новости из дому?
- Я ничего не могу тебе рассказать.
- Не понял?
- Ты спрашиваешь о Коти?
- Ну...
- Я обещала ничего тебе не говорить, кроме того, что с ней все в порядке.
- Понятно.
Мне ужасно хотелось поделиться с Владом новостями, но я дала слово, а даже вору не пристало нарушать свои обещания. В особенности вору.
- А у тебя как дела? - спросила я.
- С тех пор, как появился мальчик, стало труднее, но я справляюсь.
- Как?
- В основном стараюсь держаться подальше от городов, а в лесах полно разбойников.
- Ты стал разбойником?
- Нет, я их граблю.
Я рассмеялась.
- Это в твоем стиле.
- На жизнь хватает.
- Очень на тебя похоже.
Влад переступил с ноги на ногу, словно устал стоять. Наверное, за последние три года ему пришлось немало пройти пешком.
- Не хочешь присесть? - спросила я.
- А ты весьма наблюдательна, - проворчал он. - Нет, со мной все в порядке. Ты слышала о человеке по имени Файрис?
- Да. Он умер пару недель назад.
- А что еще тебе о нем известно?
- Он был очень богат.
- Да. Что еще?
- Барон?.. Из Дома... Креоты?
- Орка.
- Верно. Теперь ты и сам видишь, что мне о нем известно.
Влад ничего не ответил; выходит, мне нужно задать вопрос. Я подумала о нескольких вещах, которые меня интересовали, и спросила:
- Как он умер?
- Следов убийства найти не удалось.
- Но... подожди. Твоя работа?
Он покачал головой.
- Я больше не занимаюсь такими вещами.
- Ладно, - согласилась я. Почему-то я всегда ему верю, хотя прекрасно знаю, какой он лжец. - Так что же произошло?
Его глаза не знали отдыха, а джареги постоянно оглядывали окрестности.
- Я не знаю, - ответил Влад, - но мне необходимо выяснить.
- Зачем?
На мгновение он смутился.
«О нет!» - пронеслось у меня в голове, однако я отбросила неприятную мысль - Влад иногда смущался от самых неожиданных вещей.
- Не имеет значения, - заявил он. - Знаешь, что мне от тебя нужно?
- Внимательно слушаю.
Мне всегда нравилось, что Влад умеет обращать внимание на детали.
Он не только подробно рассказал об охранных системах, с которыми я могла столкнуться, но и поведал, как ему удалось о них узнать, чтобы я провела собственную проверку. Он сообщил о том, где будут находиться слуги, и почему он так думает, и где я смогу найти то, что его интересует. Он передал мне расписание патрулей и подробно перечислил все, что ему узнать не удалось. Это заняло почти час, после чего я поняла, что работа мне по плечу - впрочем, существует немного задач, которые я не сумела бы решить, если речь идет о воровстве...
- Тебе придется раскошелиться, - заявила я.
- Естественно, - ответил Влад, пытаясь скрыть, что я его обидела.
- И сказать, зачем тебе это нужно.
Он прикусил губу и внимательно посмотрел на меня. Я сохраняла невозмутимость, потому что мне совсем не хотелось, чтобы он понял слишком много. Он быстро кивнул, и сделка была заключена.

* * *

Мне пришлось потратить два дня, чтобы проверить сведения Влада. Два дня, которые я прожила в сравнительно удобном номере гостиницы, располагавшейся в самом центре Норпорта. На третий я принялась за работу. Место, которое мне предстояло ограбить, находилось в двух милях к востоку от города, дорога туда являлась едва ли не самой опасной частью операции. Если меня кто-нибудь заметит и так же легко распознает мою маскировку, как удалось Владу, может начаться расследование, чего мне совсем не хотелось. Я решила эту проблему, держась подальше от дорог и выбирая малозаметные лесные тропинки. Мне удалось не заплутать, но прошло несколько часов, прежде чем я добралась до подножия небольшого холма, на котором располагался особняк Файриса.
Два часа я потратила на изучение окружающей местности. Влад не снабдил меня планом особняка, но внутреннее устройство современных зданий достаточно легко определить по одному только внешнему виду. В силу неведомых мне причин нынешние архитекторы не проектируют помещений без окон, что полностью выдает расположение комнат в доме. Кроме того, удалось разглядеть застекленные коридоры, которые (также неизвестно почему) имели окна меньших размеров. К концу прогулки я хорошо представляла себе дом и даже определила наиболее вероятное местонахождение кабинета.
Последние светлые часы я провела, пытаясь обнаружить в доме какие-либо признаки жизни. Однако все было тихо - впрочем, на другое я и не рассчитывала - семья Файриса (жена и трое детей) здесь не жила, его любовница покинула особняк, а прислуга, вне всякого сомнения, веселилась внутри, так что оставались лишь самые простые охранные заклинания. Я достала приспособления, которые обычно использую для обнаружения подобных заклинаний, и принялась за работу.
Темнота пришла как обычно, тени сменились сумерками - причем тени здесь оказались более четкими, чем в Адриланке. Наверное, это связано с тем, что западные ветры разогнали тучи. В западной части Империи все выглядит ярче, как и на дальнем востоке: в результате темнота здесь кажется значительно глубже.
Защитные заклинания, совсем неплохие, ставили не так тщательно, как я предполагала. Первое оказалось общим и почти бесполезным - чтобы с ним справиться, требовалось лишь притвориться, будто ты живешь здесь, а дальше - делай, что пожелаешь. Заклинание узнавания пришлось направить в сторону. Однако я не обнаружила следящего заклинания, которое отвечало за эффективность предыдущего, так что задача оказалась не слишком сложной. На дверях и окнах они поставили обычные охранные заклинания - с ними легко бороться, если совместить одно с другим, освободив проход. Здесь волшебник проявил похвальную осторожность, установив следящее заклинание, но и тут поторопился, не позаботившись о том, чтобы охрана сразу же узнавала о нарушении последнего. Я сняла заклинание, отыскав источник выделяемой им энергии.
Да, особняк охранялся не слишком тщательно - что же это означало? Возможно, беспечность связана со смертью хозяина. Никому и в голову не пришло задействовать защиту высших уровней. Впрочем, орки никогда не отличались склонностью к сложной охране своих домов, как делают, например, джареги. Нельзя исключать и того, что внутри имеются ловушки, которые я пока не сумела обнаружить. Что ж, придется потратить еще час, чтобы потом не возникло неприятных сюрпризов.
Я захватила с собой достаточно оборудования, чтобы открыть небольшой магазин волшебных принадлежностей, благодаря чему мне удалось обнаружить заклинания плодородия, внесенные в почву еще до того, как возвели особняк. Затем те, что уничтожают запах отхожих мест и не дают особняку погрузиться в землю; заклинания, удерживающие на месте каменную кладку и способствующие росту ореховых деревьев у дороги... и так далее. Но ничего связанного с охраной особняка не нашла. Я даже воспользовалась синим камнем, который позаимствовала у подруги Влада Алиры, но он показал лишь эхо следов старого волшебства, оставшееся после взрыва Драгейры в начале Междуцарствия.
Я осталась довольна. Не торопясь, поднялась по склону холма, внимательно поглядывая по сторонам, чтобы не попасть в самую обычную ловушку, хотя и не рассчитывала, что они могут здесь быть, - так и оказалось. Наконец я подошла к особняку. Следует упомянуть, что архитектор придерживался модных после Междуцарствия художественных воззрений, полагая, что монолиты красивы сами по себе. В результате особняк построили из крупных каменных блоков с минимальными украшениями - для них, как правило, используются изображения животных из кованого железа. Забраться в такой дом проще простого, поскольку для грабителя внутреннее расположение комнат не является секретом, а обитатели уверены, что спрятаться на гладких стенах почти невозможно - ужасно глупо с их стороны. Однажды я заключила пари с тремя друзьями, что они не сумеют меня заметить, когда я буду подниматься по голой стене на высоту третьего этажа. К тому же я сообщила им заранее, когда и в каком месте полезу. Они не смогли меня обнаружить. Вот вам и ответ на все вопросы.
Мне потребовалось десять секунд, чтобы добраться до уровня окна. Я устроилась немного отдохнуть на карнизе, размышляя об идиотском заклинании, о котором уже упоминала, - оно следило за целостностью окон. Заклинание действительно оказалось совсем простым, однако мне пришлось потратить некоторое время, чтобы его нейтрализовать. Толстое стекло было хитроумно вставлено в дерево и кожаные штуковины, идеально подогнанные к проему. Глупейшая роскошь - не пройдет и сотни лет, как все придется менять, даже если стекло не разобьется.
Я аккуратно разбила стекло, предварительно налепив большой лист бумаги, намазанный клейкой массой, после чего медленно выдавила его, стараясь, чтобы осколки не упали вниз. Впрочем, на деревянной раме остались мелкие куски стекла, но мне удалось благополучно забраться внутрь, не поранив руки. Затем я завесила проем плотной бумагой, чтобы снаружи никто не заметил зажженный мной свет (на случай, если там кто-нибудь окажется).

1 Следующая страница


Орка 2

Потратив еще несколько секунд на безрезультатные поиски дополнительных охранных заклинаний, я зажгла свечу и быстро огляделась. Сколько бы раз ты ни влезал в чужие дома, всегда возникает неприятное ощущение, будто кто-то поджидает тебя в темноте с оружием в руках. И хотя со мной такого ни разу не случалось - как и в эту ночь, - подобные мысли неизменно приходят мне в голову.
Я зажмурилась и некоторое время неподвижно стояла, привыкая к ночным звукам, присущим этому дому. Затем открыла глаза и внимательно осмотрела помещение, в котором оказалась.
Кабинет - сразу же предположила та часть моего мозга, которая склонна к быстрым обобщениям. Однако я не стала обращать внимания на подсказки и продолжала осмотр.
У дальней стены расположились два больших шкафа из темного дерева, скорее всего вишни - хорошая работа, но без полета фантазии. Рядом с ними, перед вторым окном, стояли небольшой письменный стол и кресло. С кресла, на котором, по всей видимости, обычно восседал Файрис, можно было легко дотянуться до обоих шкафов. На столе лежали стопка толстых книг, несколько листов бумаги, пресс-папье, чернильница и перо. Еще несколько перьев аккуратно разложены, словно ждали, когда их призовут к работе. Создалось впечатление, что в комнате не убирали несколько недель - то есть со дня смерти Файриса. Почему же никто не заходил сюда после его кончины? Нет, вопросы потом.
Я изучила ящики стола и шкафов и обнаружила в каждом охранное заклинание. Все они оказались не слишком сложными, а я не особенно торопилась, поэтому спокойно их нейтрализовала (напрасно потраченное время, поскольку почти наверняка они могли передать тревожный сигнал только Файрису, который уже не получит никаких сообщений, - но лучше не совершать опрометчивых поступков). Я не забыла проверить и обычную защиту - тонкую проволоку, например, натянутую между ножками стола, или вдоль стен, - но ничего не обнаружила. Сейчас мне неожиданно пришло в голову, что после моего рассказа может возникнуть впечатление, что Файрис не особенно боялся кражи, - но это не так. Обычно охрану осуществляют стражники, а после смерти Файриса за расписанием их дежурств стало некому следить. Да и магическая защита была достаточно эффективной; просто меня очень трудно остановить.
Через две минуты я убедилась, что в столе нет потайных отделений, еще десять ушло на то, чтобы проверить шкафы. На оставшуюся часть комнаты пришлось потратить час - довольно много, однако я посчитала, что риск в данном случае не слишком велик.
Убедившись, что ничего не пропущено, я принялась просматривать бумаги, пытаясь найти то, что интересовало Влада. И чем дольше я этим занималась, тем труднее мне удавалось сохранять внимание и осторожность. Но по прошествии четырех часов у меня наконец появилась уверенность, что я обнаружила то, что искала. Получился аккуратный пакет, который я закинула себе за спину. До рассвета оставался целый час.
Я навела порядок на столе и выскользнула в коридор, ведущий в спальню. Здесь царила тишина, и я даже услышала - или мне только показалось, - как дышат слуги в своих комнатах наверху. Постель была убрана, одежда аккуратно развешена в шкафу, в отличие от кабинета здесь недавно наводили порядок - очевидно слуги получили приказ держаться от кабинета подальше и старательно его выполняли. Я вытащила ящики и слегка разворошила вещи, так поступают воры, когда ищут что-нибудь ценное. Нашла сейф и потратила несколько минут на то, чтобы создать видимость безуспешных попыток взлома, после чего прошла в кабинет и через окно покинула особняк.
Когда я вернулась в город, еще не рассвело. Я нашла гостиницу и взобралась по стене в свой номер на втором этаже, чтобы не попадаться на глаза слугам. Сложив добычу под подушку, я проспала девять часов.
Моя встреча с Владом состоялась в одной из портовых таверн, где подают пиво и острую тушеную рыбу. Влад заказал рыбу, я есть не хотела. Стояло раннее утро, поэтому в таверне почти не оказалось посетителей, только пара столиков была занята. Никто из нас не привлек внимания. Не перестаю удивляться тому, как Влад (даже с джарегом на плече - сегодня только с одним) умудряется оставаться незаметным.
- Где мальчик?
- С друзьями.
- У тебя есть друзья? - не без сарказма спросила я.
По его лицу промелькнула быстрая улыбка.
- Ротса присматривает за ним.
Он взял пакет с книгами и бумагами, всем своим видом изображая, что они его не слишком интересуют. Я строила рожи Лойошу, пока Влад внимательно просматривал содержимое. Наконец он поднял голову и кивнул:
- Да, именно то что мне нужно. Спасибо.
- Что это такое?
- Понятия не имею.
- Тогда откуда ты знаешь?..
- По надписям на верхних частях страниц.
- Понятно, - солгала я. - Ну, тогда...
- Что меня интересует?
- Да.
Он посмотрел на меня. Я видела Влада счастливым, грустным, испуганным, сердитым и обиженным; но я ни разу не замечала, чтобы он испытывал неловкость. Наконец он ответил:
- Хорошо. - И начал рассказывать.

ГЛАВА 2

На стене небольшого постоялого двора в предместье Норпорта кто-то написал черными неуклюжими буквами: «Когда вода прозрачна, ты видишь дно, когда вода становится грязной, ты видишь себя».
- Глубокая философия, - сказал я Лойошу. - Наверное, здесь бордель.
Он не засмеялся. Называйте меня суеверным, но я решил найти другое место и кивнул мальчику, чтобы он следовал за мной. Не знаю точно, когда он начал реагировать на несловесные сигналы. Хороший знак. Впрочем, других изменений за целый год, который мальчик провел со мной, я не заметил. И это дурной знак.
Не торопись, Кайра, подожди. Я не вчера родился на свет. И мне хорошо известно, как следует рассказывать проклятые Виррой истории. Договорились?
Поэтому я зашагал дальше, приближаясь к Норпорту. Я шел сюда потому, что Норпорт самый крупный город мира - ну, ладно, Империи, - в котором нет университета. Нет, я ничего не имею против университетов, но ты же знаешь, как они работают - туда стекаются все лучшие головы со всей округи, словно влекомые магнитом, а вместе с ними и самые богатые и честолюбивые. Это места, где живет огромное знание и тому подобное. У меня возникла проблема, для решения которой требовался человек с достаточными, но все же не очень большими познаниями. Идти в университет - нет, такой путь меня совсем не прельщал. Я не знал, как мне поступить, иными словами, как действовать, чтобы не попасть в руки к своим врагам. К примеру, что произойдет, если я направлюсь в Кэндлтаун и сделаю запрос в университете леди Бриндлгейт, а мне кто-нибудь нагрубит и я буду вынужден его прикончить? Что тогда? Разразится скандал, многие о нем узнают, и мне снова придется уносить ноги.
И я пришел к выводу: следует найти место, где живет много людей, но нет заведения, где собираются лучшие умы. То есть поселение, где полно третьесортных волшебников, старых мудрецов и мудрых старух. Почти весь последний год я занимался поисками такого места, пока мне не пришла в голову новая идея.
Я еще дойду до нее и все тебе расскажу. Верь мне.
Я подошел еще ближе к городу и остановился в гостинице, и, Кайра, тебе совсем не обязательно внимательно слушать. Я не ввязывался в драки, собирал слухи, беседовал с разными людьми, потом переходил в другую гостиницу, и там все повторялось снова. Так я оказался перед маленьким голубым домиком, стоявшим на опушке леса. Да, представь себе, голубым - яркое пятно на фоне зеленого леса, окружающего Норпорт. Мне еще не доводилось видеть таких уродливых строений.
Первым делом к нам выскочила собака. Я загородил собой Савна, а моя рука легла на кинжал, но Лойош сказал:
- Босс, она же виляет хвостом.
- Верно.
Это оказалась гончая с многочисленными примесями - хрупким строением она напоминала лиорна, с курчавой рыжеватой шерстью, которую давно следовало бы вымыть, длинным носом и обвисшими ушами. Вблизи собака не показалась мне очень крупной. Остановившись в нескольких шагах, она принялась нас обнюхивать. Я протянул ей левую руку, и она ее одобрила, потом подпрыгнула к Лойошу и Ротсе, опустилась на все четыре лапы, дважды что-то пролаяла и застыла на месте, весело виляя хвостом. Ротса зашипела, Лойош не снизошел до ответа.
Дверь дома распахнулась, женщина позвала:
- Малыш! - Собака оглянулась на хозяйку, повернулась, подбежала к ней, поднялась на задние лапы, после чего замерла у ее ног.
Женщина оказалась старой и очень высокой - почти на полтора фута выше меня. У нее были седые волосы и такое выражение лица, от которого сразу скис бы ваш самый любимый продукт.
- Ты человек с Востока, - заявила она неожиданно мелодичным голосом.
- Да, - ответил я. - А ваш дом покрашен в голубой цвет.
Она пропустила мое замечание мимо ушей.
- Кто этот мальчик?
- Он причина, по которой я к вам пришел.
- Он человек.
- А я и не заметил.
Я услышал, как рассмеялся Лойош; старуха даже не улыбнулась.
- Только не нужно дерзить, - сказала она. - Вы, несомненно, пришли ко мне за помощью; вам следует вести себя вежливо. - Собака уселась у ее ног и наблюдала за нами, высунув язык.
Я попытался сообразить, к какому Дому принадлежит женщина, и пришел к выводу, что скорее всего она тсалмот, если судить по сложению и форме носа, - зеленая шаль, грязная белая блуза и зеленая юбка выглядели настолько затрапезными, что по ним я ничего не мог определить.
- А тебе не все равно? - спросил Лойош.
- Хороший вопрос.
- Ладно, - сказал я. - Буду учтивым. Вы не находите слова «третьесортный волшебник» оскорбительными?
- Нахожу, - сердито ответила она.
- И что же вы предпочитаете?
- Колдунья.
Она с тем же успехом могла называться колдуньей, как я - акробатом.
- Хорошо. Я слышал, что вы колдунья и что вы хорошо разбираетесь в проблемах с головой.
- Да, иногда мне удается помочь.
- У мальчика воспаление мозга.
Она фыркнула.
- Такой болезни не существует.
Я пожал плечами.
Она посмотрела на Савна, но так и не переступила порога своего дома. Нас она не пригласила подойти. Я ожидал, что она задаст какие-нибудь вопросы о его состоянии, но женщина спросила:
- Что вы можете мне предложить?
- Золото.
- Оно меня не интересует.
Тут она меня удивила.
- Вам не нужно золота?
- Мне хватает на жизнь.
- Тогда чего же вы хотите?
- Предложи ей жизнь, босс.
- Тебе пора подрасти, Лойош.
- У тебя нет ничего, что могло бы меня заинтересовать, - заявила она.
- Вы будете удивлены, - заметил я.
Она оценивающе на меня посмотрела, словно снимала мерку для гроба, и сказала:
- Я знала не многих людей с Востока. - Собака почесала ухо, встала, потянулась, пробежалась кругом, вернулась на прежнее место и вновь почесала то же ухо.
- Если вас интересует, можно ли мне доверять, - продолжал я, - то я вряд ли смогу привести убедительные доводы.
- Дело не в этом.
- Тогда...
- Заходите.
Я вошел, Савн последовал за мной, замыкала шествие собака. Внутри дом выглядел еще хуже, чем снаружи. Я вовсе не хочу сказать, что там было грязно - как раз наоборот, здесь царила чистота, нигде ни пылинки; совсем непростое дело в деревянном доме. Однако повсюду стояли полированные резные фигурки из дерева, великолепные и безвкусные. Масляные лампы, стулья, шкафчики и буфет из темной твердой древесины также блестели от полировки - кто-то явно перестарался, словно хозяйка поставила перед собой задачу продемонстрировать все виды украшений. Картину усугубляла собака, масть которой странным образом гармонировала с обстановкой комнаты. Трижды обойдя помещение по кругу, пес улегся у двери.
Я изучающе посмотрел на сверкающую каминную полку, безвкусные канделябры и все остальное.
- Ваша работа?
- Нет. Мой муж был резчиком по дереву.
- Весьма умелым, - правдиво заметил я.
Она кивнула.
- Этот дом много для меня значит, - сказала она. - Мне бы не хотелось его покидать.
Я ждал.
- Меня попросили убраться отсюда - и дали на сборы шесть месяцев.
Ротса нетерпеливо зашевелилась на моем правом плече. Лойош, сидевший на левом, сказал:
- Я ей не верю, босс. Чтобы вдову вышвырнули из дома? Быть такого не может!
- Кто?
- Владелец земли.
- А как его зовут?
- Не знаю.
- Почему же он хочет, чтобы вы ушли?
- Не знаю.
- Вам предложили какую-нибудь компенсацию?
- Что?
- Он обещал вам заплатить?
- Ну да. - Она фыркнула. - Жалкие гроши.
- Понятно. А почему вы не знаете имени владельца земли?
- Она принадлежит какой-то организации...
Я сразу подумал «джарегам» и почувствовал, как к горлу подступает тошнота.
- Что за организация?
- Какая-то торговля. Крупная.
- А какой Дом?
- Орки.
Я расслабился.
- Кто вам сказал, что вы должны уехать?
- Молодая женщина, которую я раньше никогда не видела. Мне кажется, она тоже принадлежит к Дому Орки.
- Как ее звали?
- Не знаю.
- И вам не известно название организации, на которую она работает?
- Совершенно верно.
- Откуда же вы знаете, что она и в самом деле на них работает?
Женщина фыркнула.
- Она вела себя достаточно убедительно.
- У вас есть адвокат?
Она снова фыркнула, и я счел это отрицательным ответом.
- Тогда найдите себе хорошего адвоката - для начала.
- Я не верю адвокатам.
- Хм-м-м. Ну, в таком случае нужно узнать, кто владеет землей, на которой стоит ваш дом. Кстати, как вы платите за аренду?
- Мой муж заплатил за шестьдесят лет вперед.
- Но...
- Та женщина сказала, что деньги я получу обратно.
- Здесь есть контора, которая занимается земельными вопросами?
- Я не знаю. Где-то среди моих бумаг должен быть договор. - Ее глаза сузились. - Ты думаешь, что сумеешь мне помочь?
- Возможно.
- Присаживайся.
Я воспользовался ее приглашением и усадил Савна, а потом нашел стул для себя. Он оказался таким же уродливым, но удобным. Собака дважды стукнула хвостом об пол, а потом опустила голову на передние лапы.
- Расскажи мне о мальчике, - попросила женщина.
Я кивнул.
- Вы когда-нибудь встречались с ожившими мертвецами?
Ее глаза округлились, и она коротко кивнула.

Предыдущая страница 2 Следующая страница


3 стивен браст

- А вы сражались с волшебником-атирой? Ожившим мертвецом-атирой с оружием Морганти?
Теперь в ее глазах появилось сомнение.
- А ты?
- Мальчик сражался. И убил волшебника.
- Я тебе не верю.
- Взгляните на него.
Она перевела взгляд на Савна. Он сидел и смотрел на противоположную стену.
- И с тех пор он так себя ведет?
- С того самого момента, как очнулся. Точнее, ему стало немного лучше - он следует за мной без словесных команд, а если я кладу рядом с ним еду - он начинает есть.
- А он...
- Да, если я не забываю ему напомнить.
Она покачала головой.
- Не знаю.
- Во время схватки с волшебником он получил удар по голове. Возможно, в этом состоит часть проблемы.
- Когда это произошло?
- Около года назад.
- И ты весь год путешествовал с ним?
- Да. Я пытался найти того, кто сумеет его вылечить. Пока мне не удалось.
Я не стал ей рассказывать об усилиях, которые прилагал, о разочарованиях, тупиках, бесцельных поисках, когда мне приходилось думать не только о том, как вылечить Савна, но и как держаться подальше от больших городов вроде Норпорта, чтобы не попасться на глаза представителям Дома Джарега. Иными словами, я не сказал ей, что близок к отчаянию.
- Почему бы тебе не обратиться за помощью к настоящему колдуну? - В ее голосе послышалась горечь.
- Я в бегах.
- От кого?
- Это вас не касается.
- Что ты сделал?
- Я помог мальчику убить восставшего из мертвых волшебника-атиру.
- Почему он его убил?
- Чтобы спасти мне жизнь.
- А почему волшебник пытался тебя убить?
- Вы задаете слишком много вопросов.
Она нахмурилась, потом заявила:
- Для начала я хочу осмотреть его голову.
- Хорошо. Завтра я займусь вашей проблемой.
Она расстелила для нас несколько одеял на полу, и на них мы провели ночь. Под утро я проснулся и увидел, что собака спит рядом с Савном. Оставалось надеяться, что у нее нет блох.
Через пару часов я проснулся окончательно и принялся за работу. Женщина уже встала и держала перед глазами Савна зажженную свечу, то ли для того, чтобы посмотреть, как он реагирует на свет, то ли пытаясь заглянуть в глубины его разума, а может быть, у нее были какие-то другие причины. Ротса сидела на каминной полке и с беспокойством смотрела вниз; она успела привязаться к Савну и теперь опасалась за него. Собака лежала и наблюдала за своей хозяйкой, постукивая по полу хвостом всякий раз, когда женщина двигалась.
- Где бумаги? - спросил я.
Женщина повернулась ко мне и ответила:
- Если хочешь кофе, налей себе.
- А у вас есть клява?
- Можешь сам сварить. Договор и остальные бумаги держат в коробках наверху. - Она показала на потолок кухни, в котором виднелся квадратный проем.
Я сделал кляву и наполнил две чашки. Затем нашел лестницу и лампу и забрался на большой чердак, где оказалось множество деревянных ящиков, набитых старым тряпьем и бумагами.
Взяв первый попавшийся ящик, я спустил его вниз и принялся перебирать бумаги.
За свою жизнь, Кайра, я занимался самыми разными вещами. Однажды полдня провел среди отбросов - больше негде было спрятаться. Одно время продавал на рынке рыбу. Приходилось изображать капрала императорской гвардии - в тот раз я арестовал кое-кого за организацию массовых беспорядков в общественных местах. Но я очень надеюсь, что больше мне не придется проводить целую неделю, читая письма и бумаги, накопившиеся за тысячу с лишним лет. И все лишь для того, чтобы найти имя владельца земли, на которой стоит ее дом. А ведь мне еще предстояло каким-то образом уговорить или заставить его забыть о намерении изгнать старую леди, чтобы она захотела вылечить - но не будем об этом... Неделя тянулась очень долго. Я перебирал любовные письма девятисотлетней давности, советы по лечению переохлаждения и способы определения причин, по которым врастают ногти.
Я четырнадцать часов в день проводил, копаясь в содержимом какого-нибудь ящика, пока не убеждался, что в нем нет того, что я ищу. После чего я относил его обратно на чердак и принимался за следующий. К своему удивлению, я в конце концов обнаружил, что такая работа тоже может приносить своеобразное удовлетворение, и понял, что буду разочарован, если она закончится прежде, чем я успею разобрать все бумаги.
Иногда появлялись местные жители, и в таких случаях мне приходилось удаляться на прогулку, чтобы проветриться и отдохнуть от возни с бумагами. Если у посетителей и возникали проблемы из-за мальчика или джарегов, то я о них не слышал, вдоволь наслаждаясь неторопливыми моционами. Вскоре я хорошо изучил окрестности, но не нашел ничего достаточно интересного. Однажды я вернулся после долгого отсутствия и обнаружил старую женщину у камина, она держала в руке скомканный листок бумаги.
- То, что я ищу? - спросил я.
Она швырнула листок бумаги в огонь.
- Нет, - ответила она, не поворачиваясь ко мне.
- Что-то не так?
- Нам пора вернуться к нашим поискам, - заявила женщина.
- Если окажется, что договора нет в ящиках...
- Ты его найдешь, - проворчала она.
В конце концов, на пятый день мне удалось обнаружить договор - после того, как я разобрал две трети ящиков: аккуратный маленький свиток, перевязанный зеленой лентой, где излагались условия контракта об аренде, которую следовало платить «Компании по аренде земель Вестмана, племянницы и племянника».
- Я нашел документ, - заявил я.
Старая женщина, носившая, как оказалось, странное канефталийское имя, больше похожее на звук, производимый при чихании, сказала:
- Вот и хорошо.
- Я навещу их завтра утром. Вам удалось чего-нибудь добиться?
Она бросила на меня свирепый взгляд.
- Только не надо меня торопить.
- Я просто спрашиваю.
Женщина кивнула и вернулась к своему занятию, которое состояло в проверке рефлексов Савна: она постукивала деревянной палочкой ему по колену, одновременно заглядывая в глаза.
Наблюдавший за нами Малыш пришел к выводу, что можно отвлечься. Он встал, не торопясь, подошел к миске с водой, напился с обычным энтузиазмом и вышел, открыв носом дверь.
- Мы будем завтра кого-нибудь убивать, босс?
- Сомневаюсь. Тебе скучно?
- Вроде того.
- Тренируй выдержку.
Мы с Лойошем вышли из дому, чтобы подышать свежим воздухом. Я присел на землю, а он принялся кружить надо мной. Ко мне подошел Малыш, ткнулся носом в ногу и поскреб дверь. Хозяйка впустила его в дом. Лойош опустился мне на плечо.
- Беспокоишься из-за Савна, босс?
- Немного. Но если это не сработает, мы попробуем что-нибудь еще, вот и все.
- Верно.
Я немного замерз. В перелеске я заметил какое-то маленькое животное и с некоторым удивлением вдруг понял, что вышел из дома без шпаги и даже без кинжала. Мне стало как-то не по себе, и я вернулся внутрь, чтобы устроиться перед огнем. Довольно скоро я отправился спать.
Я уже бывал в Норпорте несколько лет назад, а в последние дни не раз прогуливался по его окраинам, но лишь на следующее утро впервые вошел в город. Он показался мне забавным - Адриланка в миниатюре - построенный в центре трех холмов, как Адриланка, расположенная между утесами, на берегу моря. Впрочем, у Норпорта имеются свои особенности. Стоит только взглянуть на трехэтажные гостиницы и здание пятиэтажной Биржи лесоматериалов, на улицы, поначалу прямые и широкие, а потом узкие и кривые, и сразу станет ясно: кто-то хотел сделать из Норпорта большой город, но из этого ничего не вышло.
Я оказался в одном из новых районов, где много деревянных домов и торговцы живут прямо в своих лавках, но по мере того, как я приближался к докам, строения становились все меньше, хотя дома в основном попадались каменные. А жители Норпорта - я уверен, что и ты это заметила - изо всех сил стараются убедить всех, что живут они в замечательном месте. Они так долго рассказывают о том, какие симпатичные здесь люди, что довольно скоро начинают действовать тебе на нервы. Они так подробно объясняют, что только в Норпорте ты можешь найти такую селедку, что тебе даже пробовать ее не хочется - исключительно из вредности, - ты понимаешь, о чем я говорю?
Найти компанию Вестмана оказалось совсем не просто, поскольку в ратуше не знали ее адреса. Да, такая компания существует, вот только адрес ее не зарегистрирован. Мне это показалось странным, а клерк, напротив, счел подобное совершенно обычным делом; похоже, у них такие вещи случаются часто. Однако компания была зарегистрирована, но вовсе не как Вестман. Она называлась «Биржа Бругана». А есть ли адрес у Биржи Бругана? Нет. А владелец? Конечно. Залоговая компания Норпорта. А чем занимается компания? Понятия не имею.
Клерк не собирался подрывать свое здоровье, помогая мне, - он просто показывал, куда мне следует заглянуть, а остальное предоставлял делать самому, но только после того, как я расстался с тремя империалами. Наконец, я получил возможность просмотреть очередную пачку пыльных бумаг; в последнее время копание в них стало моим любимым занятием.
Оказалось, что владелец Залоговой компании Норпорта не зарегистрирован. Там, где должно стоять имя владельца, осталось пустое место, а рядом - абсолютно неразборчивая подпись. Но - кто бы мог подумать! - у компании имелся адрес: Дом Файриса, офис 31.
Ага, я вижу, как загораются твои глаза. Мы нашли связь с Файрисом. В некотором роде.
Я легко нашел Дом Файриса - клерк рассказал, где он находится, посмотрев на меня так, словно только полные идиоты могут этого не знать. Он располагался в Шрауд-Хилл, то есть почти на окраине города, и оказался настолько высоким, что с его крыши открывался красивый вид. Здание в шесть этажей, Кайра, и от него пахло большими деньгами, начиная от полированного мрамора лестниц и кончая стеклянными окнами под самой крышей. Не знаю, поверишь ли ты, но от одной только мысли, что придется войти внутрь, мне стало немного не по себе - как когда я в первый раз увидел Черный замок. Конечно, ощущения были не настолько впечатляющими, но я сразу же понял: мне придется столкнуться с могущественными силами.
- В чем проблема? - спросил Лойош.
Я ничего не смог ему ответить, но вопрос меня взбодрил. В здание вела единственная деревянная дверь, над которой красовалась надпись: «ФАЙРИС» и символ Дома Орки.
Я вошел, но внутри никого не встретил. Вдоль длинного коридора располагались многочисленные двери с весьма информативными надписями вроде «Каттер & Каттер». Я обошел весь первый этаж и оказался перед широкой лестницей.
- Лойош, - позвал я.
- Уже в пути, босс.
Я остался ждать внизу. Хорошо одетые горожане - орки, креоты и лиорны - спускались или поднимались по ступенькам, одаривая меня любопытными взглядами, приходили к выводу, что не знают, зачем сюда явился убого одетый человек с Востока, и молча отправлялись дальше по своим делам. Одна женщина, орка, спросила, не нуждаюсь ли я в помощи. Когда я ответил отрицательно, она пожала плечами и удалилась. Наконец вернулся Лойош.
- Ну?
- На втором этаже офисы поменьше. Чем выше, тем скромнее они становятся - и так до шестого этажа. Туда я проникнуть не смог.
- Дверь?
- Да. Причем закрытая.
- Ага.
- Номер тридцать один находится на пятом этаже.
- Ладно. Пойдем наверх.
Мы поднялись на пятый этаж, и Лойош повел меня к номеру 31, который красовался над прикрытым занавесом дверным проемом. Кроме того, на двери красовалась табличка с надписью «Страхование Браунберри». Я вошел, не постучавшись.
За столом сидел очень бледный лиорн, который изучал толстую конторскую книгу, сверяясь с карточками, стоящими в небольшой коробке. Он поднял голову и с некоторым удивлением посмотрел на меня.
- Чем могу служить? - спросил лиорн.
- Можете, - ответил я. - Вас зовут Браунберри?
- Нет, но я работаю на «Страхование Браунберри». Чем могу помочь?
Он не собирался выдавать дополнительную информацию, но продолжал вежливо улыбаться, бросая слегка обеспокоенные взгляды на Лойоша.
- Меня интересует Залоговая компания Норпорта.
- Ага, - кивнул он. - Тут я вам, безусловно, могу помочь.
- Превосходно.
Офис был маленьким, но за спиной лиорна я заметил дверной проем, скрытый за занавеской, - несомненно, там находилось еще одно помещение с другим столом и лиорном, изучающим конторскую книгу.
- Насколько я понимаю, - осторожно проговорил я, - Залоговая компания Норпорта владеет Биржей Бругана.
Он нахмурился.
- Биржей Бругана? Боюсь, я никогда о ней не слышал. А чем они занимаются?
- Они владеют «Компанией по аренде земель Вестмана, племянницы и племянника».
Клерк покачал головой:
- К сожалению, мне о них ничего не известно.
В этот момент занавеска у него за спиной сдвинулась в сторону, в офис вошла женщина и остановилась возле стола. Орка, на вид я бы дал ей лет семьсот. В синих штанах и простой белой блузке с синей каймой, короткие волосы она зачесывала назад. Весьма привлекательная, если вам нравятся драгейриане.
- «Компания Вестмана»? - осведомилась она.
- Да.
- Ты ею занимаешься, Лиин? - спросил лиорн.
- Да. - Потом она повернулась ко мне и спросила: - Чем я могу вам помочь?
- У вас имеется договор на аренду земли с леди по имени Гаджаанра или что-то в этом роде?
- Да. Я как раз собиралась с ней встретиться. Вы ее адвокат?
- Вроде того.
- Пожалуйста, заходите ко мне и присаживайтесь. Меня зовут Лиин. А вас?
- Падрейк, - ответил я.
Я проследовал в крошечный кабинет, в котором едва помещались письменный стол, сама Лиин, шкаф и я. На столе лежали письменные принадлежности и несколько толстых черных книг. Я уселся на деревянный стул.
- Что я могу для вас сделать? - спросила Лиин.
Пожалуй, мне еще не приходилось встречаться с такими вежливыми орками.
- Я бы хотел понять, почему моя клиентка должна покинуть землю, на которой проживает.
Лиин кивнула так, словно ожидала услышать от меня именно этот вопрос.
- Мы получили инструкции от компании-учредителя. Боюсь, я не смогу назвать вам истинные причины. Мы полагаем, что сделали вполне разумное предложение...
- Дело не в этом, - прервал я.
Казалось, Лиин удивилась. Возможно, она не привыкла к тому, чтобы ее перебивали люди с Востока или адвокаты или ей еще не доводилось встречаться с теми, кого не интересуют деньги.
- А в чем же дело? - спросила она, всем своим видом показывая, что будет сохранять вежливость, несмотря на мои провокации.
- Она не хочет уходить со своей земли.
- Боюсь, ей придется. Компания-учредитель...
- Могу ли я поговорить с представителем компании?
Некоторое время Лиин внимательно меня разглядывала, потом ответила:
- Не вижу причин для возражений.
Она написала адрес и имя на маленьком листке бумаги, дождалась, пока высохнут чернила, и протянула его мне.
- Благодарю вас, - сказал я.
- Мы всегда рады вам помочь, сэр Падрейк.
Я кивнул лиорну, настолько поглощенному своими делами, что он этого даже не заметил, вышел из комнаты, взглянул на адрес и рассмеялся. На листке значилось: «Леди Сепра, «Компания Сепра», комната 20». Естественно, имелось в виду то же самое здание. Я покачал головой и начал спускаться по лестнице, послав вперед Лойоша.
Не прошло и минуты, как он вернулся.
- Третий этаж, - объявил он.
- Хорошо.
Ты все поняла, Кайра? Ладно. Тогда не стану рассказывать, как я провел остаток дня. Никто со мной не спорил, все были очень вежливы, и в конце концов я получил ответ - или нечто похожее на ответ.
Когда я вернулся в домик на окраине, солнце уже зашло. Малыш встретил меня, радостно виляя хвостом. Приятно, когда кто-то по тебе скучает.
- Если только ты не слишком привередлив в выборе компании.

Предыдущая страница 3 Следующая страница


Орка 4

- Заткнись, Лойош.
Я вошел в дом и увидел, что Савн спит на ворохе одеял. Старуха пила чай у огня. Она даже не повернулась, когда я появился. Лойош подлетел поздороваться с устроившейся рядом с Савном Ротсой.
- Что вам удалось выяснить относительно мальчика? - спросил я.
- Очень мало. Дело не только в ударе по голове, но с него все началось. Надеюсь, что скоро я смогу сказать больше.
- А вылечить его можно?
- Сначала я должна разобраться в причинах болезни.
- Понятно.
- А какие новости у тебя?
- Со мной все в порядке, спасибо.
Она повернулась и бросила на меня свирепый взгляд.
- Что тебе удалось узнать?
Я уселся за сооружение, которое называлось кухонным столом.
- Вы не более чем крошечный винтик в огромной машине.
- И что это значит?
- Умер человек по имени Файрис.
- Я слышала. И что из того?
- Он владел множеством компаний. Когда он умер, оказалось, что большинство из них не располагают никаким имуществом, если не считать мебели в офисах.
- Об этом я тоже слышала.
- Вашей землей распоряжалась компания, которую хотят продать за долги. Вам нужно просто выкупить землю. Вы говорили, у вас есть деньги...
- У меня нет денег, - прервала меня старуха.
- Не понял?
- Я думала, что у меня есть деньги, но я ошибалась.
- Я вас не понимаю.
Она отвернулась к огню и несколько минут молчала. Наконец она сказала:
- Все мои деньги лежали в банке. Два дня назад, когда тебя не было дома, ко мне пришел посыльный и сообщил, что...
- Банком владел Файрис?
- Да.
- И все ваши деньги пропали.
- Мне повезет, если я получу по два орба за каждый империал.
- М-да, - пробормотал я.
Довольно долго я сидел и думал.
- Ладно, задача становится более трудной, но все еще выполнимой. У меня есть деньги.
Она снова взглянула на меня. Ее морщинистое лицо оставалось неподвижным.
- Где-то есть человек, который владеет вашей землей, - продолжал я, - и тот, кто занимается делами вашего банка...
- Файрис, - вмешалась она, - но он мертв.
- Нет. Кто-то взял на себя управление его делами. Кто-то отвечает за его имущество. И, что еще важнее, существует какой-то богатый сукин сын, на которого необходимо надавить, чтобы он подписал соответствующие бумаги.
- И как ты намерен найти своего таинственного богача?
- Пока не знаю. Но первым делом нужно найти место, куда ведут все следы.
- Сомневаюсь, что необходимая тебе информация является общественным достоянием, - заявила она.
- Вы правы. - Я не стал спорить.
Закрыв глаза, я принялся размышлять о нескольких днях самой нелюбимой мной работы: изучение планов и маршрутов стражи, а также выуживание нужных сведений из людей, причем так, чтобы они не догадались, что именно меня интересует, - и вся канитель только для того, чтобы получить возможность подступиться к решению проблемы. Я даже головой покачал, так мне стало себя жалко.
- Ну? - спросила старуха, когда поняла, что я не собираюсь больше ничего говорить. - Что ты собираешься делать? Украсть личные бумаги Файриса?
- Я похож на вора?
- Да.
- Благодарю вас, - проворчал я.
Она фыркнула.
- К сожалению, - добавил я, - воровство никогда не было моей профессией.
- Ну и что ты намерен предпринять?
- Но я знаком с одним вором.

ИНТЕРЛЮДИЯ

- Полагаю, если человек потерял палец...
- Да. Но он зажил удачно.
- Мне даже слышать об этом больно. Интересно, что на него упало?
- Я не знаю.
- Ты не спросила?
- Он не хотел об этом говорить. Ты знаешь, как он себя ведет, когда не желает о чем-нибудь рассказывать.
- Да. Очень похоже на тебя.
- Что ты имеешь в виду?
- Ты ведь мне о многом не говоришь, правда?
- Пожалуй. Но не специально - во всяком случае, пока. Позднее могут возникнуть вопросы, которые я бы не хотела обсуждать. Но даже если я расскажу тебе все, что помню, и так, как помню, мы все еще будем здесь...
- Я понимаю. Хм-м-м.
- Что такое?
- Я подумала, что он остался бы доволен, если бы узнал, что мы целый день проговорили о нем.
- Я ему не скажу.
- Это не имеет значения.
- Мне продолжать?
- Давай сначала закажем еще чаю.
- Очень хорошо.

ГЛАВА 3

Я посмотрела на Влада, когда он умолк. Мне сразу же пришло в голову несколько мыслей, но я не знала, что сказать или спросить. К тому же я забыла: когда Влад рассказывает историю, вам следует добыть себе высокий и полный стакан и приготовиться к долгим паузам. Я обдумала все, о чем он мне поведал, и поинтересовалась:
- Кого убил мальчик?
- Типа по имени Лораан.
Я постаралась скрыть свою реакцию, продолжая молча смотреть на Влада.
- Похоже, ты знаешь, о ком идет речь?
- Да. Тебе хорошо известно, что я слежу за твоей карьерой. Я думала, он окончательно умер.
Влад пожал плечами.
- Поговори об этом с Мароланом. Точнее, с Черным Жезлом.
Я кивнула.
- Мальчик спас тебе жизнь?
- Простой ответ на твой вопрос - да. Более подробный займет неделю.
- Но ты его должник.
- Да.
- Понятно. Что произошло, пока ты меня ждал?
- Я навел справки о Файрисе и теперь знаю о нем немного больше, чем обитатели Норпорта.
- Что-нибудь интересное?
- Не слишком. Ему нравилось быть в центре внимания, но он не любил, когда становились известны его истинные намерения. Счетоводам будет очень нелегко установить подлинные размеры его состояния - полагаю, наследники сейчас сильно волнуются.
- Без этих бумаг им будет еще труднее во всем разобраться.
- Верно. Но я их верну, как только закончу свои дела. К тому же мне нужно спешить.
- Что еще произошло?
- О чем ты?
- С мальчиком.
- Ах вот ты о чем. Ничего. Она до сих пор пытается разобраться в его болезни. Наверное, очень непросто понять, что происходит в чужой голове.
Ну, если говорить о жизни Влада, то это очень мягко сказано.
- Что она делает?
- Часто и подолгу смотрит ему в глаза.
- Она прибегает к колдовству?
- Нет.
Я немного подумала, а потом сказала:
- Отведи меня к ним. Я хочу посмотреть на мальчика и встретиться с твоей старухой. У нее в доме мы можем обсудить наши дела не хуже, чем в любом другом месте.
- Мы?
- Да.
- Ладно.
Мы вышли и двинулись в путь. Я люблю ходить пешком; к сожалению, мне это редко удается. Нам пришлось пройти по густому лесу около четырех миль. Оказалось, что домик и в самом деле выкрашен в ярко-синий цвет и издалека выделяется на фоне зеленой листвы - жутковатое зрелище.
Когда мы подошли к двери, навстречу выскочила рыжая собака, которая принялась радостно вилять хвостом. Она обнюхала меня и отошла в сторонку, склонив голову набок, дважды тявкнула, а потом снова решила меня обнюхать. Посоветовавшись со своей собачьей совестью, она пришла к выводу, что меня можно условно считать безвредной, и поинтересовалась, не хотим ли мы с ней поиграть. Когда наши колебания затянулись, она побежала обратно в дом. Дверь снова отворилась, и на крыльце появилась хозяйка.
- Это моя подруга Кайра, - представил меня Влад. - Я не буду даже пытаться произнести ваше имя.
Она посмотрела на меня и кивнула.
- Гвдфрджаанси, - назвалась она.
- Гвдфрджаанси, - повторила я.
- Кайра, - ответила женщина. - Вы похожи на джарега.
Я почувствовала, что Влад серьезно на меня смотрит. Я пожала плечами.
- Называйте меня Мать, здесь все так делают.
- Хорошо, Мать.
Потом она повернулась к Владу.
- Тебе удалось что-нибудь узнать?
- Еще нет. - Он показал женщине пакет, который я ему принесла. - Нам нужно просмотреть бумаги.
- Заходите.
Мы приняли ее приглашение, собака последовала за нами. Внутри все оказалось так, как рассказывал Влад, только хуже. Я решила воздержаться от комментариев. Савн сидел на стуле спиной к очагу и смотрел прямо перед собой. Ужасное зрелище. И грустное.
- Боевой шок, - пробормотала я себе под нос.
- Что? - спросила старуха.
Я покачала головой. Савн оказался симпатичным юношей, во всяком случае для теклы, - худой, может быть, немного слишком бледный, но - явно с хорошей наследственностью. Гвдфрджаанси уселась рядом с ним и принялась поглаживать его затылок, внимательно наблюдая за лицом.
- Вы останетесь ночевать? - спросила Гвдфрджаанси.
- Я остановилась в гостинице в городе.
- Хорошо.
Влад подошел к столу, разложил на нем бумаги и принялся их изучать. Я опустилась на колени рядом с мальчиком, посмотрела ему в глаза и увидела в них лишь свое отражение. Его зрачки были слегка расширены, но в комнате царил полумрак, так что это меня не удивило. Захотелось сотворить пару заклинаний, но я заставила себя воздержаться. Тут только я заметила, что в комнате почти не чувствуется колдовства; несколько простых заклинаний против пыли и насекомых, кроме того, на собаку было наложено заклинание, защищающее от паразитов, но больше ничего.
Я почувствовала, что женщина меня разглядывает. Я продолжала смотреть в глаза мальчика, хотя и сама не знала, что надеюсь там найти.
- Ты воровка, не так ли? - спросила женщина.
- Так говорят.
- Меня дважды ограбили. Первый раз много лет назад. Во время Междуцарствия. Вы слишком молоды, чтобы помнить те времена.
- Благодарю вас.
Она негромко рассмеялась.
- Второй раз сравнительно недавно. Мне не нравится, когда меня грабят, - добавила она.
- Еще бы.
- Они избили моего мужа - он едва не умер.
- Я не избиваю людей, Мать.
- Ты просто вламываешься в дома?
- Когда вы работаете с больными на голову людьми, вы не боитесь заразиться? - спросила я.

Предыдущая страница 4 Следующая страница


5 стивен браст

- Всегда, - ответила она. - Но я стараюсь быть осторожной. Я не смогу добиться результата, если мой разум запутается в том же лабиринте, где заблудился пациент.
- Звучит разумно. Насколько я понимаю, вы лечите таких людей.
- Иногда.
- Как часто?
- Иногда.
- Вам приходится проникать в его разум, не так ли?
- Да.
Я взглянула на старуху.
- Вы напуганы, верно?
Она отвернулась.
- Я испытала бы то же самое, - сказала я. - Вламываться в чужие дома совсем не так страшно, как в чужой разум. И гораздо выгоднее, - добавила я.
Я почувствовала, что Влад смотрит в мою сторону, и повернулась к нему. Похоже, он слышал наш разговор и не мог решить, следует ли ему на меня рассердиться. Покачав головой, он вернулся к изучению бумаг.
Я встала и подошла к собаке, чтобы познакомиться с ней поближе. Казалось, она все еще относится ко мне с подозрением, но готова поверить в мою благонадежность - временно.
Наконец Гвдфрджаанси сказала:
- Ладно. Я начну завтра.

* * *

К тому времени, когда я навестила их на следующее утро, Влад расстелил на столе большой лист бумаги - уж не знаю, где он его нашел. Лист был испещрен надписями и стрелками. Я постояла возле него некоторое время, потом спросила:
- Где мальчик?
- Он вместе с Матерью отправился на прогулку. Ротса и собака увязались за ними.
- А Лойош?
- Летает в лесу - вспоминает, как нужно вести себя на охоте.
У него на лице появилось особенное выражение, и я поняла, что он обсуждает свое последнее замечание с Лойошем. Влад был явно доволен собой.
- Как продвигается расследование? - спросила я.
Он пожал плечами.
- Файрис предпочитал ничего никому не рассказывать.
- Ты уже говорил.
- Даже еще в большей степени, чем я предполагал.
- Введи меня в курс дела.
- На Файриса работали двести человек, которые занимались перевозками. Больше мне не удалось ничего выяснить. Почти все остальное, чем он владел, принадлежало Файрису через родственников - жену, сына, сестру и дочерей, а также нескольких друзей. В свою очередь, большая часть имущества пошла на уплату долгов, впрочем, особой ценности оно не представляло. С самого начала он задумал грандиозную аферу - Файрис обманул банки, которые выдали ему значительные кредиты. Затем использовал кредиты для того, чтобы создать видимость процветания своих компаний, что позволило ему получить новые кредиты. Вот основной принцип его деятельности.
- Ты сам это выяснил?
- Да.
- Ты же не счетовод.
- Верно, но мне ничего не нужно доказывать в суде - я все понял благодаря тому, что определил, какими компаниями он интересовался, а из бумаг узнал, кому они принадлежали. Здесь нет никаких серьезных доказательств, но, если присмотреться повнимательнее, картина становится достаточно очевидной.
- Насколько крупную аферу он задумал?
- Трудно сказать. Но на мелочи не стал бы размениваться.
- А какова правовая сторона вопроса?
- Понятия не имею, - ответил Влад. - Я уверен, что Империя попытается во всем разобраться, но на дознание уйдут годы.
- А что будет сейчас?
- Не знаю. Я намерен что-нибудь предпринять, вот только не решил, с чего начать.
Савн и Гвдфрджаанси вскоре вернулись и уселись на полу возле очага. У женщины было такое выражение лица, что мне сразу же расхотелось задавать ей вопросы. Она принялась растирать руки Савна. Влад молча наблюдал за ними; я чувствовала, как он напряжен.
- Тебе необходимо начать действовать - и очень быстро, не так ли? - спросила я.
- Чем скорее, тем лучше. Но сначала нужно разобраться, а это совсем не просто. - После короткой паузы он добавил: - А почему ты вообще мне помогаешь?
- Насколько я поняла, ты сделал список всех известных тебе компаний и их возможных владельцев, - предположила я, не отвечая на его вопрос.
- Правильно. В ратуше наверняка успели хорошо запомнить мое лицо.
- Позднее у тебя могут возникнуть неприятности.
- Не исключено. Надеюсь, вскоре мне удастся покинуть Норпорт.
- Хорошая мысль.
- Да.
- Ну, тут уж ничего не поделаешь. Как ты думаешь, может быть, стоит взять одну из бумаг и нанести пару визитов?
- Конечно, но я не знаю, какие следует задавать вопросы. Сначала необходимо понять, кто в действительности владеет землей и...
Мы с Лойошем одновременно отреагировали на появление в комнате колдовства, чуть позже его почувствовал и Влад. Мы повернулись в сторону Гвдфрджаанси, которая держала Савна за плечи и что-то тихонько говорила. Мы молча наблюдали за ними в течение минуты, но воздержались от обсуждения. Я откашлялась.
- Так что ты говорил?
Влад недоуменно повернулся ко мне.
- Я не помню, - признался он.
- Что-то о необходимости выяснить имя истинного владельца земли.
- Да, верно. - Он с видимым усилием заставил себя сосредоточиться. - Больше всего мне хотелось бы узнать, к каким выводам придет Империя после двухвекового расследования. Но я не могу так долго ждать.
- Возможно, я сумею тебе помочь.
- Как?
- Дом Джарега.
Влад нахмурился.
- А какое отношение к делу могут иметь джареги?
- У меня нет оснований считать, что мы имеем отношение к Файрису. Но если он занимался чем-то незаконным и зарабатывал хорошие деньги, тогда весьма вероятно, что джареги были с ним как-нибудь связаны.
- Хорошая мысль, - заметил Влад.
Лойош продолжал наблюдать за женщиной и мальчиком. Некоторое время Влад молчал; интересно, подумала я, о чем они с Лойошем разговаривают? Обмениваются ли они словами, или только образами? У меня никогда не возникало таких близких отношений, но, с другой стороны, я ведь и не колдунья!
- У тебя есть связи с местными джарегами?
- Да.
- Хорошо, - кивнул он. - Попробуй войти с ними в контакт. А я попытаюсь связать все воедино.
- Холодно. Очень холодно. Холодно, - сказала женщина.
Влад и я одновременно посмотрели на нее. Женщина не дрожала, внутри дома было тепло. Она все еще держала руки на плечах Савна и продолжала смотреть ему в глаза.
- Не могу его отогнать. Найти холодную точку. Не могу его отогнать. - Потом она замолчала.
Я посмотрела на Влада и подняла руки ладонями вверх.
- Пожалуй, мне пора идти, - сказала я.
Влад кивнул и вновь погрузился в свои бумаги. Я направилась к двери. Собака лениво вильнула хвостом и опустила голову на передние лапы.
До Норпорта нужно было пройти две или три мили, но я уже запомнила несколько подходящих точек для телепортации. Поэтому отошла немного в сторону и затем перенеслась в переулок, рядом с которым находилась контора ростовщика, напугав своим появлением пару уличных мальчишек. Они опасливо посмотрели на меня, а потом снова занялись своими делами. Я свернула за угол и вошла в маленькое темное заведение. За стойкой стоял человек среднего возраста, вопросительно взглянувший на меня.
- Боюсь, мне придется тебя разочаровать, Дор, - сказала я прежде, чем он успел открыть рот.
- Неужели ты ничего для меня не принесла?
- Нет. Мне нужно повидать человека наверху.
- Задержись на минутку...
- В следующий раз.
Он пожал плечами.
- Ты знаешь дорогу.
Бедняга Дор. Обычно ему достается то, что я опасаюсь пристраивать в Адриланке, - он получает хорошие вещи по сходной цене. Только не сегодня. Я прошла мимо него во внутреннюю часть магазина, поднялась по лестнице и оказалась в симпатичной комнате, где увидела двух крутых парней. Один смуглый тип с заостренной головой - словно кто-то пытался засунуть ее в воронку - сидел перед дверью в следующую комнату. Другой - с руками, свисающими чуть ли не до пола, который походил на марионетку (и казался почти столь же сообразительным, впрочем, внешность бывает обманчивой) стоял, опираясь спиной о стену. Они меня не узнали.
- Безжалостный у себя? - спросила я.
- А кто его хочет видеть? - отозвался Голова-Воронка.
- Ну, я хочу, - с улыбкой заявила я.
Он нахмурился.
- Скажи, что пришла Кайра.
В глазах появилось удивление. Так бывает всегда. И каждый раз меня радует подобная реакция. Голова-Воронка встал, отодвинул в сторону свой стул, открыл дверь и заглянул в соседнюю комнату. Я услышала, как он что-то тихонько говорит, а потом Безжалостный ответил:
- Неужели? Ну так пускай войдет. - Они обменялись еще парой невнятных фраз, за которыми последовало: - Я же сказал, пусть войдет.
Голова-Воронка повернулся ко мне и отступил в сторону. Я сделала реверанс и прошла мимо него - реверанс выглядит довольно глупо, когда на тебе штаны, но я не смогла удержаться. Он старался держаться от меня подальше, словно я могла на ходу украсть у него кошелек. Почему люди, которые совершенно спокойно ввязываются в смертельно опасные авантюры, часто боятся хороших воров? Их пугает унижение? Или дело в том, что они не знают, как я проделываю свои штучки? Мне так и не удалось понять. Но многие реагируют именно так. И мне всегда хочется стащить у них кошельки.
Кабинет Безжалостного был обманчиво маленьким. Я сказала «обманчиво», потому что его хозяин занимает гораздо более высокое место в Организации, чем думают многие, - даже его служащие знают далеко не все. Так он чувствует себя спокойнее. Я случайно узнала правду, когда мне поручили облегчить карман одного из бандитов Безжалостного, и я столкнулась с системой охраны. Да и сам Безжалостный производит обманчивое впечатление. Он выглядит, говорит и действует как большой, злобный, безмозглый и жестокий головорез, какими мы все представляемся Левой Руке. На самом деле он исключительно расчетлив - даже его знаменитые приступы ярости неизменно заканчиваются тем, что исчезают определенные люди, но не более того. Много лет я пыталась разгадать его и пришла к выводу, что он так ведет себя не ради власти или удовольствия в очередной раз обмануть Гвардию. Безжалостный хочет накопить побольше денег, обеспечить себе безопасность и уйти на покой. Впрочем, у меня нет никаких доказательств, но меня не удивит, если однажды он соберет свои вещички и исчезнет, чтобы остаток жизни провести на одном из купленных им островов.
За долгие годы нашего знакомства я дала ему понять, что мне известно его истинное положение в Организации, и он постепенно перестал прикидываться, когда мы оставались наедине. Возможно, ему нравилось иногда сбрасывать маску и вести откровенные беседы, но я сильно сомневаюсь.
Все это промелькнуло в моем сознании, когда я садилась на единственный свободный стул в комнате, где едва хватало места на два стула и стол.
- Должно быть, у тебя на примете что-то очень серьезное, если ты явилась ко мне. - У него был грубый и хриплый голос, вполне соответствующий выбранной им личине; я давно пришла к выводу, что он прикидывается. Но Безжалостный ни разу не вышел из образа.
- И да, и нет, - ответила я.
- Возникла проблема?
- В некотором роде.
- Тебе нужна помощь?
- Что-то вроде того.
Он покачал головой.
- Вот что мне в тебе нравится, Кайра. Ты так замечательно все объясняешь.
- Моя роль не слишком значительна, но она - часть важного плана. Я не хотела назначать тебе встречу, поскольку намерена просить тебя об одолжении, за которое ты ничего не получишь, вот я и пришла сюда. Речь идет об услуге третьим лицам.
Он кивнул:
- Тогда все ясно.
- Что тебе известно о Файрисе?
Он удивился:
- Орка?
- Да.
- Он мертв.
- Угу.
- Он владел большим состоянием.
- Да.
- Большая часть его имущества пошла на уплату долгов.
- Вот что мне в тебе нравится, Безжалостный. Ты от всей души готов поделиться информацией, которая никому больше не известна.
Он забарабанил пальцами правой руки по столу, внимательно наблюдая за моим лицом.
- Что именно ты хочешь узнать?
- Какой интерес имеет Организация в нем и его бизнесе?
- А какой твой интерес?
- Я же сказала: услуга другу.
- Ага.
- Это большой секрет, Безжалостный?
- Да, - ответил он. - Весьма.
- Ниточки тянутся на самый верх?
- Да, к тому же тут речь идет об очень больших деньгах.
- И ты пытаешься решить, о чем мне можно рассказать в качестве услуги?
- Верно.
Я ждала. Любые мои слова ничего не изменили бы.
- Ладно, - наконец заговорил он. - Вот что я тебе расскажу. У множества людей имеются обязательства и расписки этого типа. Осколки. У всех есть такие бумаги. Крупные банки могут разориться, а некоторые члены Организации отправятся в неожиданные отпуска. Речь идет не только обо мне, мы все здесь замешаны.
- А как насчет тебя?
- Я не связан напрямую, поэтому скорее всего мне ни чего не грозит.
- Если тебе что-то потребуется...
- Угу. Спасибо.
- Как он умер?
Безжалостный развел руками.
- Поехал покататься на проклятой Виррой лодке, поскользнулся и ударился головой о борт.
Я приподняла бровь.
- Никто не хотел его смерти, Кайра. Я хочу сказать, что у нас был только один шанс получить наши вложения обратно: если его люди заработают серьезные деньги. А после его смерти мы остались ни с чем.
- Ты уверен?

Предыдущая страница 5 Следующая страница


Орка 6

- Как можно быть хоть в чем-то уверенным? Я не желал его смерти. Я не знаю никого, кто хотел бы видеть его мертвым. Империя прислала лучших следователей, и они полагают, что произошел несчастный случай.
- Хорошо, - сказала я. - Каким он был человеком?
- Ты думаешь, я хорошо его знал?
- Ты давал ему деньги в долг или рассматривал такую возможность, - значит, ты его изучил.
Он улыбнулся, потом на его лице появилось задумчивое выражение - сомневаюсь, что на свете найдется много людей, которые его видели.
- Знаешь, он вел себя совершенно естественно.
- Не понимаю.
- Казалось, у него нет никаких задних мыслей - ни у кого не возникло ни малейших подозрений.
- Звучит знакомо.
Он пропустил мое замечание мимо ушей.
- Файрис пытался быть воспитанным, профессиональным, расчетливым - он старался убедить тебя, что является настоящим бизнесменом. И пытался произвести впечатление - всегда.
- Своим богатством?
Безжалостный кивнул:
- Да, именно так. И еще тем, что он всех знает и что он хорош в своем деле. Полагаю, это являлось частью имиджа - производить впечатление - и было для него важнее, чем сами деньги.
Я молча кивнула. Он улыбнулся.
- Мало?
- Да.
- Тогда мне нужна причина.
- Ты ставишь меня в неловкое положение, - сказала я.
- Неловкое? - И он взглянул на меня так, как я смотрела на Влада, когда поняла, что смутился он.
- У меня есть друг...
- Понимаю.
Я рассмеялась.
- Ладно, забудем. У меня остался должок, - призналась я, погрешив против истины. - Одна старуха, которую собираются вышвырнуть из дома потому, что все начали продавать собственность после смерти Файриса.
- Старую женщину лишили права выкупа имущества? Ты шутишь?
- Нет.
- Я тебе не верю.
- Неужели я бы стала такое выдумывать?
Он, посмеиваясь, покачал головой.
- Да, пожалуй, не стала бы. И что же ты собираешься делать?
- Сама еще не знаю. Пытаюсь раздобыть побольше информации и все обдумать. - В любом случае если у Влада и был другой план, он им со мной не поделился. - Что еще ты можешь мне рассказать?
- Ну, ему было тысяча четыреста лет. Никто о нем не слышал до Междуцарствия, но после того, как оно закончилось, он очень быстро стал набирать вес.
- Как быстро?
- К концу первого столетия Файрис уже был очень богатым человеком.
- Да, времени он не терял.
- А потом, через сорок или пятьдесят лет он разорился.
- Полностью?
- Угу.
- И все вернул?
- Вдвое. Всякий раз он становился богаче, и каждое следующее разорение оказывалось более жестоким.
- Одни и те же причины? Бумажные замки?
- Точно.
- Перевозки?
- И строительство кораблей. Этим он занимался с самого начала.
- Почему никто не учится на своих прежних ошибках?
- Мне кажется, ты кого-то хочешь покритиковать, Кайра? - Он слишком болезненно воспринял мои слова.
- Нет. Меня просто разбирает любопытство. Мне известно, что ты совсем не глуп. Большинство людей, у которых он брал деньги, тоже знали свое дело. Как же ему удавалось всякий раз добиваться успеха?
Безжалостный слегка расслабился.
- Ты не видела его в деле.
- Что ты хочешь сказать? Он умел продавать свои идеи?
- Да, и много больше. Даже когда он разорялся, никто об этом не знал. Конечно, когда такой богатый человек теряет свой капитал, банкротство не оказывает влияния на образ его жизни - у него остаются особняк и яхта, он продолжает бывать в клубах, как и прежде, и ездит в дорогих экипажах.
- Конечно.
- И он этим пользуется. Через пять минут разговора с ним ты забываешь, что он недавно разорился. А потом вбегают его секретари с какими-то бумагами, которые он должен подписать, или с вопросами о каких-то серьезных сделках, и он вновь оказывается на вершине мира. - Безжалостный пожал плечами. - Не знаю. Может быть, его секретари специально приходили только для того, чтобы произвести впечатление, - но такая тактика срабатывала. Заканчивалось тем, что у тебя складывалось впечатление: сейчас самый подходящий момент вложить свои деньги, в противном случае кто-нибудь другой заработает на выгодной сделке.
- И желающих оказывалось множество.
- Среди джарегов? Да.
- И они глубоко завязли?
- Точно.
- Это не слишком хорошо для моего расследования.
- Ты опасаешься, что можешь помешать Организации?
- В том числе.
- Такой вариант нельзя исключать, - заметил он.
- Верно.
- И что тогда произойдет?
- Не знаю, - вздохнула я.
Он покачал головой.
- Я не хочу, чтобы у тебя возникли неприятности, Кайра.
- Я тоже, - заявила я. - Как далеко за пределы Норпорта выходит эта история?
- Трудно сказать. Все сосредоточено здесь, но он начал расширять свое дело. Конечно, у него есть офисы и в других местах - без них не обойтись, если занимаешься перевозками. Но подробности мне неизвестны.
- А что происходило перед тем, как он умер?
- Что ты имеешь в виду?
- У меня сложилось впечатление, что для Файриса наступали трудные времена.
- И даже очень. Он отчаянно барахтался. Естественно, внешне это никак на нем не сказывалось, но поползли слухи, что он зашел слишком далеко и вскоре вся его империя рухнет.
- Хм-м-м.
- По-прежнему подозреваешь, что его кто-то заказал?
- Слишком много совпадений.
- Я знаю. Но мне так не кажется. Как я уже сказал, я ничего не слышал. К тому же Империя провела расследование, а они мастерски умеют делать такие вещи.
Я кивнула. Тут он совершенно прав.
- Ладно, - вздохнула я. - Спасибо за помощь.
- Тут не о чем говорить. Если тебе еще что-нибудь понадобится - дай мне знать.
- Обязательно, - пообещала я, вставая.
- Да, кстати, - остановил он меня.
- Я тебя слушаю.
Он откинулся на спинку стула и посмотрел в потолок.
- Ты не видела парня с Востока, с которым в свое время часто встречалась?
- Ты имеешь в виду Влада Талтоша? Парня, который выставил на посмешище представителя Организации при Империи? Парня, которого все хотят отправить к Водопадам? Парня, в голове которого столько золота, что волосы на ней сверкают? Парня, которого Организация так хочет заполучить, что всякий, кого с ним видели, надолго исчезает для бесед с лучшими специалистами Организации по извлечению информации? Ты говоришь о нем?
- Угу.
- Нет.
- Я так и думал. До встречи, Кайра.
- До встречи, Безжалостный.

ГЛАВА 4

Первым делом следовало рассказать Владу обо всем, что мне удалось узнать. Однако я предпочла вернуться кружным путем, так что уже начало темнеть, когда я до него добралась. Он поджидал меня на тропинке, в пятидесяти метрах от дома. Я слегка насторожилась, поскольку не привыкла, чтобы меня успевали заметить издали - даже когда я не пытаюсь прятаться, но почти сразу же сообразила, что о моем приближении его предупредил Лойош. В следующий раз, когда я пожелаю незаметно подобраться к Владу, надо быть вдвойне осторожной.
Из одежды Влад оставил на себе только штаны и сапоги, оголив грудь, покрытую густыми зарослями курчавых волос. Он сильно вспотел, хотя дышал, насколько я могла видеть, ровно.
- Приятный вечер, - сказала я ему.
Он кивнул.
- Чем ты занимался? - поинтересовалась я.
- Практиковался, - ответил он, указав на стоящее неподалеку дерево. Я заметила рукоятки нескольких метательных ножей, торчащих из ствола. - Кроме того, я пару раз поразил свою тень.
- Было больно?
- Только когда промахивался.
- Она пострадала?
- Нет. Мне с трудом удалось этого избежать...
- Рада видеть, что ты поддерживаешь форму.
- На самом деле я уже давно не тренировался, но теперь хочу восстановить прежние навыки - думаю, скоро они мне понадобятся.
- Хм-м-м.
- Кроме того, я понял, что мне необходимо прогуляться на свежем воздухе.
- Да?
- Там сейчас тяжело находиться, - сказал Влад, кивком показав на дом.
- Неужели? - удивилась я.
- Старуха выполняет свое обещание.
- И?..
Он покачал головой.
- Расскажи, - попросила я.
- Мальчик полностью закрыт.
- А ты ждал другого?
Влад молча взглянул мне в глаза.
- Извини, - сказала я.
- Он продолжает считать, что убил свою сестру или что должен ее спасти...
- Сестру?
- Да, ей тоже пришлось принять участие в том, что произошло. Савн чувствует себя виноватым перед ней.
- Что еще?
- Ну, он текла, а Лораан был его господином. Если ты крестьянин, то не совершаешь таких поступков. Врата Смерти, Кайра. Даже прикосновение к оружию Морганти...
- Ты прав.
- Ну а раз он не мог убить Лораана, значит, он убил свою сестру.
- Не понимаю, - призналась я.
- Я и сам не уверен, что все понимаю, - ответил Влад. - Но так он видит мир. Картина по-прежнему остается неясной, и нам приходится строить слишком много предположений. Кроме того, он получил сильный удар по голове.
- И что в результате?
- Она полагает, что Савн частично потерял память, из-за чего и находится в таком плачевном состоянии.
- Все лучше и лучше.
- Да, - вздохнул Влад.
- Что теперь?
- Не знаю. Старуха считает, что нам нужно найти способ войти с ним в контакт, но не знает как.
- Он понимает, когда мы к нему обращаемся? Видит нас?
- О, конечно. Но мы для него - порождения сна, поэтому то, что мы говорим или делаем, не имеет значения.
- А что имеет значение? Она ведь его зондировала, не так ли? Что с ним происходит?
Влад пожал плечами.
- Он пытается не подпустить меня или Лораана к сестре.
- Непрекращающийся кошмар.
- Именно.
- Ужасно.

Предыдущая страница 6 Следующая страница


7 стивен браст

- Да.
- И мы ничего не можем сделать.
- Во всяком случае, я не в силах ничего изменить.
- Если бы ты мог войти туда сам, я имею в виду его сознание...
- Конечно, я бы так и поступил. Без колебаний.
Я кивнула.
- Тогда мне остается только рассказать тебе о том, что удалось выяснить сегодня.
- Давай.
- Не хочешь вернуться в дом?
- Нет.
- Хорошо.
Он надел рубашку, и я подробно выложила ему всю полученную мной информацию.
Он умел слушать. Пока я говорила, Влад стоял совершенно неподвижно, прислонившись к дереву, и лишь изредка коротко кивал. Время от времени он задавал вопросы, чтобы уточнить какую-нибудь деталь. Лойош устроился у него на левом плече. Мне показалось, что джарег тоже внимает каждому сказанному мной слову. Всегда приятно, когда твой рассказ вызывает такой интерес.
Когда я закончила, Влад сказал:
- Любопытно. Кое-что явилось для меня неожиданностью.
- То, что в эту историю вовлечена Организация?
- Нет-нет. Совсем другое.
- Тогда что?
Он покачал головой и погрузился в размышления - казалось, я сообщила ему гораздо больше, чем он ожидал (а ведь такой вариант, судя по всему, нельзя было исключать). Поэтому я немного подождала, а потом спросила снова:
- О чем ты?
- Нет, получается какая-то бессмыслица, - наконец заявил Влад.
- Почему?
- Насколько хорошо ты знаешь Безжалостного?
- Очень неплохо.
- Он может тебя обманывать?
- Конечно.
- Ну, тогда все понятно. В любом случае кто-то лжет.
- Что ты имеешь в виду?
- Дай мне немного подумать, ладно? Кое-что я должен проверить сам. А завтра мы все с тобой обсудим.
Я пожала плечами. Когда на Влада накатывает такое настроение, спорить с ним бесполезно.
- Хорошо, - кивнула я. - Я вернусь завтра утром.
- Договорились. - Потом, после едва заметной паузы: - Кайра?
- Да?
- Спасибо.
- Пожалуйста.

На следующее утро я проснулась поздно - ничто не мешало мне как следует выспаться. Я добралась до дома на окраине около полудня, но там меня встретила только собака. Сначала она держалась настороже и опасалась подходить ко мне близко. Но потом я с ней подружилась и даже немного поговорила. Многие владельцы кошек беседуют со своими питомцами, ну а с собаками разговаривают едва ли не все хозяева; уж не знаю, почему так получается.
Примерно час спустя собака встрепенулась, вскочила и выбежала из дома навстречу хозяйке. Вскоре она вернулась вместе с Гвдфрджаанси и Савном.
- Добрый день, Мать, - сказала я. - Надеюсь, вас не огорчило, что я вошла в дом без приглашения. Я сварила кляву.
Она кивнула. Мальчик уселся на пол, а она затворила ставни. Только тут я сообразила, что днем окна в доме всегда плотно закрыты. Я принесла старухе чашку клявы, которую она выпила без сахара.
- Что вам удалось выяснить, Мать?
- Совсем не так много, как хотелось бы, - ответила она. Я ждала. Гвдфрджаанси добавила: - Я пришла к выводу, что у нас две серьезные проблемы: удар по голове и сестра.
- А разве он до сих пор не оправился после удара?
- Внешне все в порядке. Но мозг Савна поврежден.
- Нет, я спрашиваю о другом - разве нельзя попытаться вылечить травму? Я знаю колдунов...
- Пока еще нет. До тех пор, пока я не буду уверена, что смогу его исцелить, я не стану воздействовать на мозг.
- Мне кажется, я вас поняла. А что с сестрой?
- Мальчик чувствует себя виноватым в том, что ей пришлось столько пережить. Здесь и заключена главная проблема. Мне кажется, он использует свою вину, чтобы отгородиться от реальности. Савн создает фантазии, в которых пытается ее спасти. Но всякий раз в последний момент что-то вынуждает его отступить перед опасностью. После чего он теряет контроль над своими фантазиями, и те превращаются в кошмары. К тому же он был учеником лекаря, и то, что он сделал, мучит его гораздо сильнее, чем любого другого крестьянского мальчишку.
Я кивнула. Во время разговора Гвдфрджаанси неуловимо изменилась. Передо мной стояла уже не просто старуха из маленького домика, наполненного уродливыми резными фигурками, - я беседовала с колдуньей и умелой целительницей разума. Мне больше не казалось странным, что местные жители часто обращаются к ней со своими проблемами.
- У вас есть план?
- Нет. Я еще слишком многого не знаю. Если я начну действовать вслепую, то могу погубить мальчика - и себя.
- Понимаю. - Немного подумав, я спросила: - А зачем вы ходите на прогулки?
- Мне кажется, он привык много ходить. Когда ему приходится долго сидеть без движения, он начинает испытывать беспокойство.
- А почему вы закрываете ставни? Из-за него или вы всегда так делаете?
- Из-за него. Он слишком много пережил, чересчур многое видел и слышал - поэтому я хочу ограничить его восприятие.
- Ограничить? Но если мальчик оказался в плену своих фантазий, разве не лучше для него от них отвлечься?
- Возможно, ты права. Но в большинстве случаев лучше отсечь все внешние воздействия. Получается, что он пытается выйти из-под давления, а новые впечатления только увеличивают нагрузку. Если бы я была полностью уверена в собственной правоте, то создала бы вокруг него поле, которое полностью отрежет его от внешнего мира. Не исключено, что так и будет.
- Вам уже встречались аналогичные случаи?
- Ты спрашиваешь, лечила ли я людей, которые так глубоко ушли в себя, что потеряли связь с окружающей действительностью? Да, нескольких. Некоторые были даже в худшем состоянии, чем Савн.
- Вам удалось им помочь?
- Двоих я сумела вылечить. Троих - нет. - Ее голос оставался невозмутимым.
Получалось, что шансов на благоприятный исход совсем не много. С другой стороны, можно надеяться, что как раз сейчас она, вопреки прежним неудачам, сумеет добиться успеха. Впрочем, меня продолжали мучить сомнения. Поэтому я спросила:
- А как вы действуете обычно?
- Я стараюсь выяснить причину болезни. Потом излечиваю физические травмы, полученные моими пациентами. После чего, когда мне кажется, что они уже готовы, я отправляюсь вместе с ними в путешествие по снам.
- Понятно.
- Тебе известно, что такое путешествие по снам?
- Да. И какого рода сны вы выбираете для таких прогулок?
- Я пытаюсь вновь подвести их к моменту, явившемуся причиной ситуации, из которой они теперь не могут выйти, и дать возможность принять другое решение.
- И в тех трех случаях вы не смогли добиться положительного результата?
- Нет. Но в одном из них я слишком мало знала, когда уходила в сны.
- Судя по вашим словам, этот метод весьма опасен.
- Очень. Я чуть не сошла с ума, а пациенту стало хуже. Он разучился есть и пить, даже с посторонней помощью, и вскоре умер.
Я постаралась ничем не выдать своих чувств, хотя это далось мне нелегко. Какая ужасная смерть - и с какими страшными мыслями приходится жить человеку, пытающемуся бороться с недугом.
- А что явилось причиной болезни?
- Моего пациента жестоко избили грабители.
- Понятно. - Я с трудом удержалась от очевидного вопроса. С такими вещами трудно потом жить.
- На мою долю пришлось гораздо меньше страданий, чем на его.
- Вовсе не обязательно, - возразила я, вспомнив о Водопадах Смерти.
- Возможно, ты права.
- В любом случае я понимаю, почему вы так тщательно готовитесь.
- Да.
Она подошла к Савну и снова села рядом с ним, взяла за плечи и заглянула в глаза. После паузы Гвдфрджаанси сказала:
- Мне кажется, что за этой маской прячется очень милый юноша. Наверное, он бы тебе понравился.
- Может быть, - ответила я. - Мне нравятся многие люди.
- Даже те, у которых ты воруешь?
- Особенно те, у которых я ворую.
Она даже не улыбнулась.
- Почему ты уверена, что я не напишу на тебя донос?
Вопрос меня изрядно удивил.
- А вы собираетесь написать? - спросила я.
- Не исключено.
- Тогда вам не следовало ставить меня в известность.
Она покачала головой.
- Но ты же не убийца, - заявила она.
- Вы уверены?
- Да. А вот твой приятель, человек с Востока, - он убийца.
Я пожала плечами.
- И что вы сообщите в своем доносе? Что я воровка? Чиновники Империи об этом знают. Что я что-то украла? Они спросят, что именно. Вы можете рассказать им обо всем, что знаете. Но к тому времени Влад надежно спрячет бумаги, или даже вернет на место. Что дальше? Вы думаете, они будут вам благодарны?
Она бросила на меня свирепый взгляд.
- На самом деле я не собиралась писать донос.
Я кивнула.
Через несколько минут Гвдфрджаанси сказала:
- Ты знакома с человеком с Востока совсем мало - их жизнь коротка. Однако ты относишься к нему как к другу.
- Он мой друг.
- Почему?
- Он тоже не смог бы ответить на ваш вопрос, - сказала я.
- Но...
- Иными словами, вас интересует, сумеет ли он выполнить свое обещание, - предположила я.
- И станет ли это делать, - не стала со мной спорить Гвдфрджаанси.
- Полагаю, да. Он умеет складывать головоломки. В любом случае попытается. Более того, зная Влада...
- Да?
- Не исключено, что он будет так сильно стараться выполнить поставленную задачу, что может забыть о собственной безопасности и рискнуть жизнью.
Она не нашлась, что сказать в ответ, и снова обратила все свое внимание на Савна. Размышлять о Савне было бесполезно, а мысли о возможной гибели Влада мне нравились еще меньше, поэтому я решила прогуляться. Малыш составил мне компанию - то ли потому, что я ему нравилась, то ли из-за того, что он мне не доверял и предпочитал за мной присматривать.
В любом случае - хороший пес.
К тому времени, когда мы вернулись, уже начало темнеть, а за кухонным столом сидел Влад. На его левом предплечье красовалась повязка, а кроме того, он сбрил усы. Уж не знаю, что меня удивило больше. Наверное, все-таки отсутствие усов.
Повязка пропиталась кровью, но Влад не казался ослабевшим и не обращал внимания на рану. Малыш прыгал вокруг него, приглашая поиграть, принюхивался к ране и явно обиделся, когда Влад слегка отпихнул его. Лойош наблюдал за ними с некоторым пренебрежением, если, конечно, я в состоянии понять образ мышления джарега.
Влад заметил, что я смотрю на него, и заявил:
- Не беспокойся, заживет.
- Похоже, ты занимался чем-то серьезным.
- Совершенно верно.
- Давно вернулся? - поинтересовалась я.
- Полчаса назад, не больше.
- Узнал что-нибудь новенькое?
- Да.
Я села за стол напротив Влада. Савн лежал на полу. Старуха сидела рядом с ним и наблюдала за нами.
- Начнем с самого начала?
- Сперва мне нужно выпить стакан воды.
Старуха хотела встать, но я жестом остановила ее. Выйдя на улицу, подошла к колодцу, наполнила водой кувшин и вернулась в дом. Влад выпил полную чашку.
- Хочешь еще? - спросила я.
- Пожалуйста.
Я принесла ему вторую чашку. Он сделал несколько больших глотков, вытер рот тыльной стороной ладони и кивнул мне.
- Ну? - нетерпеливо спросила я.
Он пожал плечами.
- Ты уже рассказала, как все началось.
- Продолжай.
- Полная бессмыслица, - проворчал Влад.
- Ты уже говорил. Но что именно?
Влад нахмурился:
- Кайра, ты когда-нибудь занималась расследованием гибели человека - пыталась определить причину смерти?
- Нет, такого опыта у меня нет. А у тебя?

Предыдущая страница 7 Следующая страница


Орка 8

- Тоже, но мне приходилось иметь отношение к нескольким делам подобного рода, если ты понимаешь, о чем я говорю.
- Понимаю. И представляю себе, как проводятся расследования. - Я пожала плечами. - К чему ты ведешь?
- Сколько времени необходимо, чтобы выяснить, что смерть не является насильственной?
- То есть что человека не убивали?
- Да.
- Не знаю. Тут многое зависит от трупа...
- Если имело место убийство, то на расследование уходит день, в крайнем случае два.
- Ну да, но чтобы доказать, что человек умер своей смертью...
- Именно.
- Необходимо провести тщательное расследование.
- Да. Очень тщательное. В обязанности следователей входит доскональное изучение всех обстоятельств и деталей - как если бы он был человеком, которого хотели убить, или у них вызвало бы подозрение время смерти, или...
- То есть именно тех неясностей и темных мест, которые имеются, в случае Файриса.
- Да. Смерть Файриса у многих вызвала сомнения и вопросы. Если бы ты оказалась на месте старшего следователя, разве ты не проверила бы все несколько раз, прежде чем отсылать рапорт, в котором говорится, что Файрис умер от несчастного случая, никак не связанного со злым умыслом какого-нибудь человека?
- На что ты намекаешь?
- Твой друг джарег сказал: следователи Империи установили, что Файрис умер от несчастного случая.
- И?..
- Когда умер Файрис?
- Несколько недель назад.
Он кивнул:
- Именно. Несколько недель назад. Кайра, они не могли так быстро решить задачу. Только в том случае, если Файрис умер насильственной смертью, у них появился бы шанс написать исчерпывающий отчет за такой короткий промежуток времени.
- Теперь я поняла. И к какому выводу ты приходишь?
- Либо твой друг Безжалостный тебе солгал, либо...
- Либо кто-то солгал Безжалостному.
- Да. А кто мог обмануть Безжалостного в такой ситуации? Из тех, кому он доверяет?
- Никто.
- Верно.
- Он от природы очень подозрителен.
- А кому он поверил бы?
Я пожала плечами:
- Империи, наверное.
- Именно.
- Но Империя не лжет.
Влад выразительно приподнял брови. Я покачала головой.
- Неужели ты намекаешь на то, что императорские следователи...
- Угу.
- Нет.
- Ты не допускаешь такой возможности?
- А зачем им лгать? Разве они могут рассчитывать, что подобное сойдет им с рук? Скольких следователей пришлось бы подкупить и какие суммы выплатить? Не следует забывать, что отчет будет самым тщательным образом проверен - риск слишком велик. Они должны понимать, что, рано или поздно, их выведут на чистую воду.
Влад кивнул:
- Ты приводишь очень убедительные доводы, Кайра. Те же самые мысли не давали мне покоя вчера, когда ты рассказала мне о своем разговоре с Безжалостным.
- Ну, тогда...
- Кайра, давай я доложу тебе о своих приключениях, а ты сама сделаешь выводы?
Я кивнула:
- Ладно, я тебя слушаю. Нет, подожди минутку. - Я налила себе стакан воды, поставила рядом с собой кувшин, села и потянулась. - Вот теперь можешь продолжать.
Влад сделал пару глотков воды, на несколько мгновений прикрыл глаза, а потом начал свою историю.

ГЛАВА 5

Прежде всего, естественно, я должен был выяснить, кто проводил расследование. Я опасался, что Империя направила сюда своих людей из Адриланки, из чего следует, что они уже вернулись обратно, - значит, мне пришлось бы телепортироваться в нашу любимую столицу. Подобная перспектива меня совсем не вдохновляла, как ты понимаешь.
Но не будем торопиться. Можно было бы найти менестреля - у меня имеется договор с их гильдией, - но новости распространяются ими в обе стороны, поэтому я решил воспользоваться другим источником информации.
На личном опыте я давно убедился, что есть вещи универсальные для всех мест, поэтому нашел самую сомнительную парикмахерскую в Норпорте. Парикмахерские весьма популярны на Востоке или в тех районах Адриланки, где живут люди с Востока (кстати, парикмахеры сбривают усы, а также стригут волосы), но они есть везде. Могу спорить, ты никогда не задумывалась о таких мелочах, Кайра; но хотя усы не такая уж важная часть внешности, о них тоже следует заботиться. К счастью, у меня имеется несколько достаточно острых клинков, поэтому до сих пор я обходился без услуг цирюльников, но у большинства людей с Востока нет таких возможностей. Но даже на Востоке, говорил мне Нойш-па, цирюльни ничем не отличаются от наших заведений.
Парикмахер, как мне показалось, был валлистой, причем весьма уродливым. Он посмотрел на меня, на Лойоша, на мою рапиру и открыл рот - наверное, намеревался сообщить мне, что здесь не обслуживают людей с Востока, - но Лойош сразу же на него зашипел. Пока валлиста пытался придумать ответ для Лойоша, я уселся на один из стульев, поставленных для ожидающих своей очереди клиентов. Рядом стоял маленький столик, и я сразу заметил на нем то, что искал.
Искомое представляло собой лист бумаги, на котором было написано от руки «Газета Раттера». В основном в ней критиковались местные чиновники, о которых я никогда прежде не слышал. Кроме того, сочинитель высказывал свое мнение относительно налоговой политики Империи, намекая на неких пиратов, хорошо усвоивших ее уроки. В газетенке приводился список недавно закрывшихся банков - очевидно, в одном из них держала свои деньги и наша хозяйка. Далее журналист рассуждал о том, кому из банкиров-мошенников удастся быстрее смыться, и задавал риторические вопросы об отношении к происходящему Империи: неужели она настолько некомпетентна, что не замечает, как банки отбирают у людей сбережения, накопленные за целую жизнь? И можно ли считать это ее официальной политикой? Там же мне удалось обнаружить довольно любопытные иронические комментарии по поводу смерти Файриса - борзописец утверждал, что люди, вложившие капиталы в его компанию, получили по заслугам. Но я хотел увидеть кое-что другое. Разумеется, в газете даже не упоминалось настоящее имя автора.
- Что вам угодно? - спросил парикмахер.
- Я хочу узнать, кто поставляет эту стряпню.
Мои слова смутили валлисту, поскольку я не похож на гвардейца - впрочем, они, как правило, не проявляют интереса к подобным газетенкам. Однако официально такого рода издания находятся вне закона, поэтому люди, выпускающие их в свет, стараются оставаться в тени, и я понимал, что требую от валлисты выдать мне небольшую тайну. Я кинул ему империал - как раз в тот момент, когда он принялся отрицательно качать головой. Поймав монету, он открыл рот, закрыл его и собрался бросить мой империал обратно. Тогда я метнул пару ножей в стену, по обе стороны от его головы. Хорошо, что я недавно потренировался, иначе вполне мог бы нанести урон его прическе. В любом случае я сильно напугал беднягу, судя по громким воплям, вырвавшимся из его глотки.
- Парня зовут Болтун, - сказал он, накричавшись.
- Где мне его найти?
- Не знаю.
Тогда я вытащил еще один метательный нож (последний из недавно купленных) и немного подождал.
- Он живет где-то поблизости, - пропищал валлиста. - Спросите у людей. Они укажут вам точнее.
- А если нет, - осведомился я, - когда должен прийти следующий выпуск?
- Через пару недель, - ответил он. - Но точнее я сказать не могу. Они всегда появляются неожиданно.
- Ладно, - проворчал я и шагнул к цирюльнику. Он в испуге отскочил в сторону. Но я хотел только вытащить из стены свои ножи.
Выйдя из парикмахерской, я свернул в первый попавшийся переулок. И сразу же нашел тех, кого искал, - стайку сорванцов, восемь мальчишек и девчонок, из самых разных Домов. Уличных детей совсем не заботит, к какому Дому ты принадлежишь. Не исключено, что здесь имеет место некая моральная проблема, хотя мне она не представляется значительной.
Я подошел к ним и несколько секунд разглядывал всю компанию. Они в ответ изучали меня с довольно забавной настороженностью, но особого страха я не заметил. Конечно, ведь я всего-навсего человек с Востока, и пусть у меня имеется шпага, зато в их отряде восемь бойцов.
- Кто-нибудь из вас знает Болтуна? - спросил я.
Девчушка, на вид не более семидесяти лет, скорее всего лидер группы, ответила:
- Возможно.
- Зачем он вам нужен? У него проблемы? - спросил один из мальчишек.
Вслед за этим посыпались вопросы:
- А вы, случайно, не птичка?
- Можно посмотреть вашу шпагу?
- Да, - проворчал я. - Перед вами птичка. И я собираюсь арестовать Болтуна, чтобы устранить угрозу безопасности Империи, а потом мы запрем его в темнице и будем пытать. Еще есть вопросы?
Наградой мне послужил дружный смех.
- Кто вы? - спросила девчушка.
Я пожал плечами и вытащил империал.
- Богатый человек, который хочет поделиться своими деньгами с другими. А кто вы такие?
Они разом повернулись к девчушке. Да, она определенно являлась главарем этой шайки.
- Лааче, - представилась она. - А это ваше домашнее животное?
- Вперед, босс, объясни им, кто я.
- Заткнись, Лойош.
- Моего друга зовут Лойош, - ответил я. - Он летает и высматривает для меня добычу.
- И кого он ищет?
- Например, когда я дам одному из вас империал, чтобы тот привел сюда Болтуна, он полетит за ним, чтобы проследить, не пропадут ли даром мои деньги. Или, если кто-нибудь возьмется за тот же империал объяснить мне, где я смогу найти Болтуна, Лойош останется с ним до тех пор, пока я не буду уверен, что меня не обманули.
Кто-то из мальчишек с недоверием поинтересовался:
- Он и вправду может рассказать вам, куда пошел человек?
Лааче с усмешкой взглянула на меня:
- Вы уверены, что мы согласимся?
- Нет.
- Передать Болтуну, чтобы он захотел встретиться с вами?
Я вытащил еще один империал:
- Это для него.
- Ему действительно не грозят неприятности?
- Как знать. Я никогда прежде его не видел. А вдруг он на днях ограбил Императорскую сокровищницу?
Девчушка одарила меня вполне взрослой улыбкой и протянула руку; я вложил в ее ладонь одну из монет.
- Ждите здесь, - сказала она.
- Я и не собирался уходить.
Когда она зашагала прочь, Лойош полетел за ней, что вызвало изумление у оставшихся ребят.
После того как Лааче ушла, настроение изменилось - без старшего они чувствовали себя неуютно, словно не знали толком, как ко мне относиться. Впрочем, я и сам не понимал, как с ними быть. Не придумав ничего лучшего, я прислонился к стене, изображая абсолютное спокойствие. Они столпились в десятке шагов и о чем-то тихонько переговаривались, делая вид, что меня здесь нет.
Примерно через четверть часа Лойош сказал:
- Она кого-то нашла, босс. Разговаривает с ним.
- И?..
- Так, идут сюда.
- Замечательно. Где они сейчас?
- За углом.
- Лааче и Болтун скоро будут здесь.
Ребята с опаской посмотрели в мою сторону. Один из них начал было:
- Откуда вы... - и замолчал.
Я таинственно улыбнулся, заметив, что в их взглядах появились уважение и страх. Раньше так на меня смотрели мои подчиненные. Наверное, мой статус в нашем мире заметно понизился. Если я буду действовать правильно, то, вероятно, смогу даже отобрать лидерство у Лааче. Влад Талтош - самый крутой недомерок во всем квартале. Вдобавок я моложе их всех.
Вскоре они появились - Лааче вместе с молодым человеком, на вид немногим старше ее самой. Пожалуй, он был орка - довольно приземистый для драгейрианина, бледный, со светлыми волосами и голубыми глазами. Мне вдруг вспомнилось, что в годы моей юности орки не раз надо мной издевались, но я тут же заставил себя отогнать воспоминания - в самом деле, не бить же мне его теперь?
Он посмотрел на меня с опаской и не стал подходить ближе. Прежде чем он успел что-нибудь сказать, я кинул ему империал, который моментально исчез в его ладони.
- Чего вы хотите? - спросил он.
- Вы Болтун?
- Допустим.
- Я приглашаю вас прогуляться и немного поболтать, подальше от любопытных ушей, которые могли бы нам помешать.
- Что?
- Уделите мне минуту, я хочу задать вам несколько вопросов.
- О чем?
- Я бы не хотел говорить при всех.
Послышался шепот, кто-то рассмеялся. Болтун нахмурился и проворчал:
- Ладно.
Мы отошли ярдов на двадцать от всей компании, и я сказал:
- Вы получите еще один империал, если отведете меня к человеку, который печатает «Газету Раттера». - Вместо ответа он со всех ног кинулся от меня прочь по переулку и скрылся за ближайшим углом.
- Ты знаешь, что нужно делать, Лойош?
- Конечно, босс.
Я повернулся к стайке ребятишек, продолжавших внимательно смотреть на меня и одновременно вслед улетающему Лойошу.
- Спасибо за помощь, - сказал я им на прощание. - Может быть, еще встретимся.
Я зашагал по переулку. Не исключено, конечно, что Лааче рассказала Болтуну о Лойоше, но, убегая, он не смотрел вверх.
Болтун довольно долго петлял по разным закоулкам, а потом, оглядевшись по сторонам, вошел в какую-то маленькую дверь. Лойош вернулся ко мне и провел вслед за ним. Дверь была не заперта.
Я оказался в помещении, похожем на склад. Поверхностный осмотр показал, что здесь хранятся кипы бумаги и емкости с жидкостью, судя по запаху - чернилами.
- Ага, - сказал я Лойошу.
- Повезло, - ответил он.
- Умно, - возразил я.
- Повезло, - настаивал на своем Лойош.
- Заткнись.
Откуда-то справа донеслись голоса, и я заметил там узкую темную лестницу. Я поднялся по ступенькам, стараясь ступать тихо или осторожно - что в конечном счете одно и то же. Ты же знаешь, Кайра. Добравшись до самого верха, я без труда обнаружил говоривших - их освещала небольшая лампа. Один из них оказался Болтуном, другой, его собеседник, выглядел стариком и, судя по комплекции, был тсалмотом. Цвета его одежды мне разглядеть не удалось. Меня они не заметили. Тсалмот сидел за столом, заставленным всякой утварью, а Болтун стоял рядом и говорил:
- Я уверен, это человек с Востока. Я их ни с кем не спутаю. - Трудно было упустить такую прекрасную возможность и не представиться.
- Вы можете сами убедиться в том, что он говорит правду, - громко произнес я, с удовлетворением заметив, как оба вздрогнули от неожиданности.
Я одарил их своей самой обаятельной улыбкой, а тсалмот, порывшись в ящике стола, вытащил узкий жезл, который, несомненно, являлся страшным, внушающим ужас оружием.

Предыдущая страница 8 Следующая страница


9 стивен браст

- Только без глупостей, - попросил я, позволив Разрушителю Чар скользнуть в мою руку.
Он направил жезл на меня и спросил:
- Что тебе нужно?
- Не сердитесь на мальчика, - сказал я. - От меня очень трудно ускользнуть.
- Чего ты хочешь? - повторил он. Похоже, его словарный запас не отличался разнообразием.
- Если честно, мне нужен сущий пустяк, - ответил я. - Вам не составит большого труда исполнить мою просьбу, к тому же я вам заплачу. Но если вы не опустите эту штуку, то я, не ровен час, испугаюсь - и в таком случае вы можете пострадать.
Он посмотрел на меня, потом перевел взгляд на Разрушитель Чар, который внешне похож на обычную золотую цепочку, и сказал:
- И все же, если вы не против, я не буду его убирать.
- Я против.
Он еще некоторое время на меня смотрел. Я ждал. Наконец он опустил жезл. Я свернул Разрушитель Чар, и он исчез на моем левом запястье.
- Итак, чего вы хотите? - осведомился он.
- Пусть мальчик немного прогуляется.
Он кивнул Болтуну, который с опаской посмотрел на меня и осторожно шагнул по направлению к лестнице. Я слегка посторонился, и он пулей выскочил из комнаты. Впрочем, на бегу он успел подхватить империал, который я ему бросил.
- Только не промотай его, - крикнул я ему вслед.
Возле стола оказался еще один стул, и я устроился на нем, удобно скрестив ноги.
- Меня зовут Падрейк, - представился я.
Перестань смеяться, Кайра, это вполне приличное восточное имя, так что ни один драгейрианин на свете не имеет права строить мне рожи. Так на чем я остановился? Ах, да. Я сказал:
- Меня зовут Падрейк.
- А меня Толлар, - проворчал хозяин, - но вы можете с тем же успехом называть меня Раттер; полагаю, от вас мне нет никакого смысла скрываться.
Передо мной сидел испуганный человек, который пытался вести себя храбро. Я всегда симпатизировал таким людям. При ближайшем рассмотрении он уже не казался мне старым, но выглядел довольно болезненно - сквозь редеющие волосы просвечивала кожа, как у начинающего лысеть человека с Востока.
- Вы застали меня врасплох, - заявил он.
- Верно, - сказал я. - Но вам ни о чем не стоит беспокоиться. Мне просто нужно кое-что узнать, и я выбрал самый легкий путь.
- В каком смысле?
- Я намерен задать вам парочку вопросов, на которые вы сможете ответить со спокойной совестью, после чего я оставлю вам пару империалов за труды и уйду. Вот и все.
- Да? - В голосе появилась ирония. - И какие же вопросы вы хотите задать? И почему именно мне?
- Потому что вы выпускаете газету. Значит, вам должны быть известны новости. Вы в курсе всех сплетен. К вам стекается информация.
Он начал понемногу расслабляться.
- Ну да. Кое-что мне удается узнать. А что именно вы хотели бы услышать?
Я пожал плечами:
- Даже не знаю. Расскажите мне самые интересные слухи, распространившиеся после выхода последнего номера вашей газеты.
- Местные?
- А также имперские.
- Императрица исчезла.
- Опять?
- Угу. Говорят, она проводит время со своим любовником.
- Уже в четвертый раз за последние три года, не так ли?
- Верно.
- Но она всегда возвращается.
- В первый раз она отсутствовала три дня, во второй - девять, а в третий - шесть.
- Что еще?
- В Империи?
- Да.
- Кто-то из высокопоставленных чиновников Империи запустил руку в казну во время войны с островом Элде. Никто не знает, о ком идет речь, к тому же пропала не очень крупная сумма, но Императрица в ярости.
- Могу себе представить.
- Еще?
- Пожалуйста.
- Я лучше разбираюсь в местных проблемах.
- А есть что-нибудь, имеющее отношение и к местным новостям, и к делам Империи?
- Да - все, что связано с Файрисом.
- А что вам о нем известно?
- Совсем немного. Имеется подтверждение того факта, что он умер в результате несчастного случая.
- Неужели?
- Да, так я слышал.
- А мне рассказывали, что Империя проводит расследование обстоятельств его смерти.
Он фыркнул.
- Все знают об этом.
- Верно. А кто осуществлял расследование?
Он посмотрел на меня, и я ясно увидел, как он мысленно потер руки и сказал: «Ага! Все ясно», - совсем как я.
- Вас интересуют имена?
- Угу.
- Понятия не имею.
Я посмотрел на него. Мне показалось, что он говорит правду.
- А где их штаб-квартира? - спросил я.
- Вы хотите узнать, где они собираются?
- Именно.
- В ратуше.
- Где конкретно?
- На третьем этаже.
- Они заняли весь этаж?
- Нет-нет. На третьем этаже располагается Гвардия Феникса. Два кабинета отведены для старших чиновников - на тот случай, если они пожелают туда заявиться. Там они и встречаются.
- Где расположены кабинеты?
- В восточном крыле здания, по обе стороны от коридора.
- И они до сих пор не вернулись в Адриланку?
- Они еще продолжают расследование.
- Как такое может быть, если им уже известен результат?
- Не знаю, - ответил он. - Возможно, они проверяют мелкие несоответствия и отрабатывают побочные версии. Я могу только предполагать.
- И тем не менее вы напечатали в газете, что следствие закончено.
Он пожал плечами.
- Вам что-нибудь известно о расписании их работы?
- В каком смысле?
- Сроки окончания расследования.
- Нет, мне ничего не известно.
- Ладно. - Я вытащил три империала и протянул ему.
- Видите? Все закончилось совсем не плохо, не правда ли?
Он уже почти перестал меня бояться.
- Почему вас заинтересовали подробности этого дела?
Я покачал головой:
- Опасный вопрос.
- Да?
- Если вы зададите его, я могу на него ответить. Мой ответ может появиться в виде сплетни в вашей замечательной маленькой газете. И тогда мне придется вас убить.
Он взглянул на меня - передо мной снова сидел прежний испуганный старик. Я встал и, не оглядываясь, вышел из комнаты.
Я уже говорил, что моя персона порядком примелькалась в ратуше, что могло привести к некоторым затруднениям, поэтому решил изменить внешность. Первым делом пришлось расстаться с усами. На это ушло немало времени. Далее встала проблема моего роста. Я нашел сапожника и купил у него пару сапог, прибавивших мне восемь лишних дюймов, после чего я стал ростом с Алиру; оставалось надеяться, что большего не потребуется. Затем я некоторое время учился в них ходить, делая большие шаги. Ты когда-нибудь носила сапоги с подошвой в восемь дюймов? Лучше не пытайся.
Овладев этим нелегким искусством, я забрался в театр и украл парик и пудру, чтобы скрыть следы усов. Теперь оставалось купить новую одежду, в том числе и длинные штаны, которые прикрывали бы сапоги, но в то же время не слишком мешали при ходьбе. Я научился шествовать, как очень важная персона. Кайра, уверяю тебя, это было совсем не просто - я с трудом сохранял равновесие, ведь, в соответствии с моим ростом, мне приходилось шагать очень широко, клянусь любовью Вирры. Я чувствовал себя полнейшим идиотом. Однако никто не бросал на меня недоуменных взглядов, и я пришел к выводу, что мой фокус удался.
Свою одежду и шпагу я припрятал в таверне, которая находится в полумиле от ратуши. Теперь я выглядел как креота, так что у окружающих появилась возможность не церемониться со мной. Можно многое узнать, если позволить людям относиться к себе свысока, к тому же вдвойне приятно, когда тебе по силам в любой момент ответить им той же монетой.
Лойошу я приказал ждать снаружи. Он обиделся, но выбора у нас не было. Затем я вошел в ратушу с таким видом, будто прекрасно знал, куда и зачем направляюсь, поднялся по лестнице мимо очень милого лиорна, который помогал мне раньше, и оказался на третьем этаже. Свернул направо и бросил взгляд в конец коридора. На деревянных стульях, стоявших вдоль стен, сидело несколько человек - трое мужчин и одна женщина. Все они принадлежали к Дому Орки, за исключением одного несчастного теклы.
Я встал у стены и некоторое время наблюдал. Вскоре дверь справа отворилась, и из нее вышла орка средних лет. Спустя несколько мгновений, как раз когда она проходила мимо меня, в тот же кабинет зашел один из сидевших в очереди. Тогда я решительно промаршировал вперед и толкнул дверь, находившуюся по левой стороне.
В комнате за столом сидел молодой бдительный драконлорд.
- Добрый день, милорд, - сказал он.
Как долго я был джарегом, Кайра? Не так-то просто дать точный ответ. Тут все зависит от того, когда начинаешь считать, а когда перестаешь. Но в любом случае долго - так что научился издалека чуять власть, - и я понял, что передо мной офицер Гвардии, еще до того, как успел толком его разглядеть. Я вошел в кабинет - и уже знал.
Он оказался, как я сказал, драконлордом, причем служил в Гвардии Феникса, то есть работал на Империю. Тем не менее он был одет в простые черные штаны и рубашку, украшенную лишь тонкой серебряной каймой; волосы коротко подстрижены, лицо смуглое, орлиный нос. Я вдруг понял, что он напомнил мне Маролана. Но глаза Маролана никогда не были такими холодными и расчетливыми; лишь однажды я встречал похожий взгляд - у наемного убийцы по имени Иштван, которого пару раз использовал, а не так давно убил. За четверть секунды я пришел к выводу, что не хотел бы иметь этого парня в качестве врага.
- Милорд, вы расследуете обстоятельства смерти лорда Файриса?
- Совершенно верно. Кто вас вызвал?
- Никто, - ответил я, стараясь принять смиренный вид.
- Никто?
- Я пришел по собственной инициативе, когда услышал о нем.
- Услышали о чем?
- О расследовании.
- И при каких обстоятельствах это произошло?
Я не знал, как ответить на его вопрос, поэтому беспомощно пожал плечами.
Он не сводил с меня пристального взгляда.
- Ваше имя? - резко спросил он.
Я перестал быть милордом.
- Калдор, - ответил я.
- Где вы живете, Калдор?
- В доме шесть по Коатейл-Бэнд, милорд.
- Здесь, в Норпорте?
- Да, милорд, в городе.
Он записал что-то на листке бумаги и сказал:
- Меня зовут Лофтис. Подождите в коридоре, мы вас вызовем.
- Да, милорд.
Отвесив смиренный поклон, я вышел из кабинета. Мне стало немного не по себе. Я всегда был неплохим актером и прекрасно владею искусством перевоплощения, но этот тип меня пугал. Наверное, меня ввело в заблуждение то, что следователи получили хороший куш, и я пришел в ратушу, полагая, что мне придется иметь дело с людьми не слишком умелыми. Очень глупое предположение; мой личный опыт подсказывает, что даже если какой-то гвардеец берет взятки, он вовсе не обязательно должен плохо знать свое дело. Однако я не подумал о такой возможности и теперь испытывал запоздалую тревогу. Лофтис не походил на человека, которого можно легко обвести вокруг пальца, - во всяком случае, мне следовало подготовиться получше.
Поэтому я стал слушать. Конечно, они легко обнаружили бы присутствие магии, но я сомневался, что они будут следить за применением колдовства. Сняв с шеи черный Камень Феникса, я быстро спрятал его в кошелек. Оставалось надеяться, что джареги не станут именно сейчас пытаться определить мое местонахождение. Откинувшись на спинку стула, я закрыл глаза и сосредоточился на том, чтобы направить свой слух сквозь стену. Пришлось потрудиться, некоторое время прошло в напряжении, но вскоре я уже слышал голоса, а еще через пару минут мог разобрать и слова.
- Кто мог его послать? - Я не был уверен, что голос принадлежит Лофтису.
- Не говори чепухи. - А вот это точно Лофтис.
- Ты утверждаешь, что это дело рук Свечи?
- Во-первых, Домм, в моем присутствии изволь с подобающим уважением говорить о ее величестве.
- О, прошу простить меня за то, что мои ноги коснулись земли.
- Во-вторых, нет. Я хочу сказать, что мы не имеем ни малейшего представления о том, кто его послал, и если мы собираемся выяснить...
- А мы собираемся.
- ... то нам следует сохранять осторожность. И получить ответы на интересующие нас вопросы.
- Он вполне мог дать настоящий адрес.
- Конечно. С тем же успехом он может оказаться королем острова Элде. Ты будешь следить за ним, Домм. И постарайся, чтобы он тебя не засек.
- Ты готов отдать мне письменный приказ, лейтенант!
- А ты готов проглотить девять дюймов стали, лейтенант?
- Не дави на меня, Лофтис.
- Или можем скинуть все проблемы Папе-коту, и пусть он решает, что нам делать дальше. Хочешь? Как ты думаешь, что он нам скажет?
- А вдруг он подумает, что это была твоя идея?
- Конечно. Давай. Я уверен, он тебе поверит. Можешь не сомневаться - клянусь сосками Вирры, - я выйду из игры, как только у меня появится подходящий повод. Так что давай. Мои возражения изложены на бумаге, Домм. А как насчет тебя? Или ты просто пожмешь плечами и скажешь: «Звучит забавно»? Что ж, действуй.
- Лейтенант, сэр, со всем уважением, но вы меня утомили.
- Круто. Ты получил приказ, милорд лейтенант. Выполняй.

Предыдущая страница 9 Следующая страница


Орка 10

- Ладно, ладно. Ты же знаешь, как я люблю подобные задания, и мне известно, что тебе плевать на мои желания. Я подожду конца разговора, а потом прослежу за ним. Взять поддержку?
- Да. Используй Тиммер, у нее прекрасные навыки слежки. К тому же за то время, что мы здесь находимся, она и задницей не пошевелила.
- Хорошо. Какие указания дать Птенцу по поводу разговора с клиентом?
- Играть в открытую. Посмотрим, что у него есть, и пусть колокол все время звенит.
- Что?
- Битва при Уотерфорд-Ландинг, Домм. Десятый Цикл, начало правления Дома Дракона. Пограничные стычки между двумя лиорнами из-за прав на...
- О, очень ценные сведения, Лофтис, и исключительно к месту. Благодарю. Почему бы тебе не отказаться от экскурсов в историю и невнятных намеков и просто не объяснить мне, что передать Птенцу.
- Я хочу, чтобы Птенец заставил его говорить и извлек необходимую нам информацию.
- А если у него ничего не выйдет?
- Что ж, тогда мы поработаем.
- Хорошо.
- Признай, это все же лучше, чем сидеть здесь день за днем и делать вид, будто мы ведем расследование. Теперь у нас хотя бы появилось занятие.
- Наверное. Ты не возражаешь, если я переведу его в начало очереди, чтобы не пришлось ждать до вечера?
- Возражаю. Нам нельзя вызывать у него подозрений. Но ты можешь поставить его перед теклой.
- Ладно. Кстати, Лофтис.
- Да?
- Ты никогда не спрашивал себя: почему?
- Почему - что? Почему нам дали такой приказ?
- Угу.
- Просто смешно. В последние две недели я только и делаю, что задаю себе этот вопрос.
- Так-так.
Они замолчали. Я поднял голову, вернул Камень Феникса на шею и не стал оборачиваться, когда из кабинета вышел незнакомый мне человек, направившийся по коридору мимо меня. Чуть позже он вернулся. Я посмотрел на него, как и все остальные посетители, которые ждали своей очереди, но он не удостоил меня взглядом. Я пришел к выводу, что это Домм, и мое мнение о нем изменилось к лучшему - совсем не просто удержаться даже от короткого взгляда на человека, за которым тебе очень скоро предстоит следить. У меня появилось неприятное ощущение, что я имею дело с профессионалами.
Я сидел и прикидывал, не убраться ли восвояси прямо сейчас - и тогда мне не придется беспокоиться о хвосте, а им будет о чем подумать. Или все же следует подождать и побеседовать с ними в надежде получить дополнительную информацию? Я решил рискнуть, поскольку теперь знал, что у них на уме. Кроме того, у меня возникло предчувствие, что мне удастся выяснить что-нибудь важное. Хорошо, что Домм не понял значения фразы «пусть колокол все время звенит», - спрашивать у Лофтиса самому было бы с моей стороны нетактично.
Кто-то еще вошел в комнату, в которой я только что побывал, через несколько секунд он вернулся и устроился на соседнем со мной стуле. Мы молчали. Никто из посетителей не встречался друг с другом взглядом. Около часа я сидел и пытался придумать подходящую историю, чтобы угостить ею следователей. Время шло, а волнение не проходило.
Когда наконец в коридоре прозвучало имя «Калдор», я даже не сразу сообразил, что вызывают меня. Я говорил тебе, Кайра, что не создан для обмана. Однако молча встал и шаркающей походкой направился в кабинет, стараясь делать большие шаги - должно быть, весьма забавно выглядевшие со стороны. Внутри сидел молодой лиорн, который производил впечатление человека, знающего свое дело. В последнее время мне пришлось видеть немало письменных столов - я даже начал немного скучать по собственному. Уж не знаю почему, но письменный стол придает человеку чувство уверенности. Быть может, все дело в том, что посетитель не знает, что находится внутри стола; а ведь его содержимое может оказаться пострашнее гнезда йенди.
Лиорн жестом предложил мне сесть на очередной деревянный стул - если подумать, то и в стульях есть свой скрытый смысл.
- Меня зовут барон Гнездовор. Вы Калдор?
Гнездовор? Птенец. Однако я даже не улыбнулся.
- Да, милорд.
- Дом номер три по Коатейл-Бэнд?
- Номер шесть, милорд. - Ха! Тут он меня не поймал.
- Верно, извините. Вы пришли сюда по собственной воле?
- Да, милорд.
- Почему?
- Милорд?
- Что вас сюда привело?
- Расследование, милорд. У меня имеется информация.
- Понятно. Вы располагаете сведениями о смерти Файриса?
- Да, милорд.
Он изучающе посмотрел на меня, но ему было далеко до Лофтиса. Конечно, я ему этого не сказал, чтобы не оскорблять его чувства.
- И какую же информацию вы намерены нам сообщить?
- Видите ли, милорд, после работы...
- А кем вы работаете, Калдор?
- Я чиню вещи, милорд. Ну, штопаю одежду, иногда вожусь с кастрюлями и сковородками, вот только у меня украли инструменты, я даже подал заявление в Гвардию. Еще я зашиваю паруса для моряков или...
- Да, я понял. Продолжайте.
- Я знаю, что вы не станете разыскивать мои инструменты, у вас совсем другая должность.
- Именно. Продолжайте.
- Продолжать?
- После работы...
- О, правильно. Так вот, после работы, в те дни, когда она у меня есть, я люблю посидеть в «Риверсенде». Вы знаете, где это?
- Я могу выяснить.
- О, это недалеко. Нужно пройти по Келп, а потом свернуть...
- Да-да. Продолжайте.
- Хорошо, милорд. Итак, я как раз пропустил стаканчик хорошего эля...
- Когда?
- В последний рыночный день, милорд.
- Очень хорошо.
- Ну, я хорошенько выпил, поскольку в тот день начал немного пораньше, и комната принялась раскачиваться у меня перед глазами - знаете, как бывает, когда принимаешь на грудь больше, чем следовало бы?
- Да. Вы напились.
- Вы правы, милорд. Я набрался. Комната вертелась, точно спятила... а потом я заснул.
- Отключились.
- Да, милорд.
- И что же?
- Милорд?
- Продолжайте рассказ.
- О да, милорд. Должно быть, я проспал пять или шесть часов. Проснулся я оттого, что мне захотелось облегчиться - вы меня понимаете? - и был уже совсем не так сильно пьян, как раньше. Оказалось, что я лежу на скамье, у них специально установлено несколько таких скамеек в задней части зала, а в заведении почти пусто - там оставались только Трим, хозяин, который мыл столик у противоположной стены, я и еще два джентльмена, которые негромко беседовали друг с другом. Но я слышал их разговор, понимаете, милорд? Стало уже довольно темно, я лежал неподвижно, наверное, они даже не подозревали о моем присутствии.
- Ну, продолжайте.
- Один из них заявил: «На мой взгляд, они ничего не получат». А другой ответил: «В самом деле? Ну так вот что я тебе скажу - им достанется немало, а на следующей неделе будет рынок», а первый спросил: «И сколько они выручат?», второй сказал: «Много. Если кто-то ограбил Файриса, в особенности после того, как он умер, и взял только бумаги, значит, они очень важные». Первый говорит: «Может быть, его убили из-за них?» Второй отвечает: «Убили? Разве? По-моему, он просто упал и ударился головой». И тогда, милорд, я сообразил, о чем идет речь. Хотя я еще не совсем протрезвел, мне стало ясно, что лучше их беседу дальше не слушать.
Поэтому я застонал, словно только что пришел в себя, и они заметили меня и замолчали. А я, шатаясь, поплелся к двери, делая вид, что едва передвигаю ноги. Я даже с Тримом рассчитался только на следующий день. Но, пока я брел к выходу, сумел бросить взгляд на тех джентльменов. Мне не удалось как следует разглядеть их лица, но одеты они были в цвета джарегов. Клянусь. Вот то, что я хотел вам рассказать, милорд.
- И все?
- Да, милорд.
Лиорн посмотрел на меня гак, словно я превратился в гнилую грушу в тот момент, когда он впился в меня зубами.
- Почему вы пришли к нам только сейчас, а не две недели назад? - после паузы спросил он.
- Ну, я услышал про награду и подумал об инструментах, которые у меня украли, и...
- Какая награда?
- Награда за сведения о смерти Файриса.
- Никакой награды не будет.
- Не будет?
- Именно. С чего вы взяли, что она должна быть?
- Вчера в «Риверсенде» одна леди сказала мне, что слышала...
- Ее ввели в заблуждение, друг мой. Как и вас.
- Милорд?
- Мы вообще не объявляли о награде. Нам нужно просто выяснить, что произошло.
- Понятно. - Я постарался выглядеть разочарованным.
- Кстати, кто научил вас, что нужно прийти сюда, к нам? - спросил лиорн.
- Сюда, милорд?
- Да.
- Ах да - та леди, тсалмот, она мне все и объяснила.
- Понятно. А кто эта леди?
- Ну, я не знаю, милорд. Я никогда ее раньше не видел, но она... - Я наморщил лоб, словно старался вспомнить.
- Лет восемьсот, довольно высокая, с вьющимися волосами, ну и она тсалмот - вы понимаете, милорд?
- Да, - кивнул он. - Должен вас разочаровать, но у нас нет для вас награды.
Я вздохнул, но мужественно сказал:
- Ничего страшного, милорд; в любом случае я рад, что поступил благоразумно.
- Да, разумеется. Теперь мы знаем, как вас найти, если у нас появятся вопросы.
Я встал и поклонился:
- Да, милорд. Благодарю вас.
- Это вам спасибо, - ответил он, и наш разговор закончился.
Я вышел в коридор, где продолжали ждать своей очереди посетители, и начал не торопясь спускаться по лестнице.
- Лойош, - позвал я.
- Я здесь, босс.
- За мной будут следить, так что пока держись от меня на расстоянии.
- Хорошо. А кто будет за тобой следить, босс?
- Точно не знаю, но думаю, что враг.
- О, у нас появились враги?
- Мне так кажется. Может быть.
- Хорошо снова иметь врагов, босс. Куда ты их намерен отвести?
- Хороший вопрос, - заметил я. - Я тебе сообщу, когда прибуду на место.

ГЛАВА 6

Я стоял на улице, возле ратуши. Теперь мне предстояло придумать план дальнейших действий. И не оглядываться по сторонам, чтобы не выйти из образа.
Не так уж часто удается заранее узнать, что за тобой будут следить. Такую удачу упускать нельзя.
- Я их засек, босс. Двое, настоящие профи.
- Что они делают?
- Ждут, пока ты куда-нибудь пойдешь.
- Хорошо. Пусть подождут.
Конечно, я намеревался вести себя именно так, как они предполагали. Мне не составило большого труда восстановить пропущенную часть диалога Лофтиса с Доммом. Они лишь делали вид, будто ведут следствие, выдавая те результаты, которые им были известны заранее. Окончательно я убедился в правильности своих предположений во время беседы с Гнездовором, которого гораздо больше интересовало, как я их нашел и почему я хочу им что-то сообщить, чем сама информация, которой я якобы владел. Но что теперь? Я знаю, что настоящего расследования нет - факт, сам по себе склоняющий чашу весов в пользу того (хотя утверждать с уверенностью я по-прежнему ничего не мог), что Файриса все-таки убили. Но я все еще ни на йоту не приблизился к тем, кто дергает за веревочки или будет за них дергать в ближайшие несколько месяцев или лет.
Кроме того, Кайра, меня, как и тебя, беспокоила еще одна вещь. Зачем Империи организовывать такую операцию? Я никогда не слышал ни о чем подобном. Для осуществления такой аферы нужны высокопоставленные чиновники и очень серьезные причины. Главным становился вопрос - кто? Кто в Империи и кто в мире Файриса? А я совсем не знаю людей из этих сфер.
Я мысленно пробежал по тем выпискам, которые сделал из бумаг, позаимствованных тобой в особняке Файриса. На основании этих документов и того, что заявил твой дружок Безжалостный, я пришел к выводу, что дети Файриса должны оказаться в самом центре клубка интриг. Если, конечно, он намеревался передать все свои дела в их руки, разделив между ними полномочия в соответствии с их способностями. У него были жена, сын и две дочери, а также другие родственники.
Его супруга, как я слышал от кого-то, в прошлом служила третьим помощником на военном корабле, что говорит о ее лидерских качествах, но из бумаг следует, что Файрис ей никогда не верил, и поэтому она не имела никакого отношения к его бизнесу. О его сыне ходит достаточно слухов: все, к чему он прикасается, превращается в прах; с каждым годом Файрис доверял ему все меньше и меньше. Если бы мне предложили угадать содержание завещания Файриса, то я бы предположил, что сыну он оставил дом, от силы два, некоторую сумму наличными и больше ничего.
Есть еще дочери: младшая, баронесса Риига, и старшая, графиня Эндра. Из записок Файриса становится ясно, что в последнее время он поручал им все более и более ответственные дела и они активно работали в его бизнесе. Именно в этот момент, Кайра, я очень пожалел, что со мной нет моей прежней команды, потому что достаточно было бы только намекнуть Крейгару - кстати, как он поживает? - и через пару дней я знал бы о них все необходимое. Я ненавижу работу, требующую беготни, не говоря уже о том, что у меня просто не хватает на нее времени.
Ну, если ничего не остается, кроме как вслепую болтаться по городу, то так тому и быть, подумал я и решительно зашагал обратно в ратушу.
Симпатичные лиорны не узнали меня и отнеслись к Калдору-креоте гораздо внимательнее, чем к Падрейку, человеку с Востока, - о том, как они обошлись бы с джарегом Владом, я даже и думать не хочу. Кстати, далеко не все из них были лиорнами - но старались на них походить. И хватит об этом.
Через две минуты я уже разглядывал карты города, а еще через полчаса выяснил, что на них не обозначены ни баронство Риига, ни графство Эндра. Поэтому я потратил еще немного времени на поиски и расспросы и выяснил, что земель с такими названиями попросту не существует - это лишь титулы без владений. Впрочем, чего еще следует ожидать от орки? Затем в течение нескольких часов я изучал списки жителей Норпорта. Обратившись к кому-нибудь за помощью, я, возможно, справился бы гораздо быстрее, но тогда мои тени узнали бы, что я ищу, а это совсем не входило в мои планы.
Эндра - человек, а не земельное владение - живет высоко в Вантейдж-Хилл, над маленьким городком, который называется Харпер, неподалеку от окраин Норпорта. Я прикинул расстояние до него - не больше часа ходьбы, и от мысли, что Домм и Тиммер натрут себе мозоли, настроение у меня заметно улучшилось. Кроме того, ты знаешь, как я отношусь к лошадям. Поэтому я без промедления отправился в путь.
День выдался отличным, с моря дул легкий бриз. По дороге я внес несколько мелких, но существенных изменений в свой облик - ты ведь знаешь, как это делается, - поднял воротник, причесал волосы, по-другому застегнул пуговицы. В результате я стал выглядеть вполне респектабельно - в противном случае Эндра или ее слуга могли бы принять меня за представителя чересчур низкого социального слоя и отказать в аудиенции.
Только одну вещь я упустил из виду, когда решительно отправлялся в путь: сапоги с толстой подошвой. Довольно скоро я начал проклинать себя за страсть к переодеваниям, а Лойош, следовавший на почтительном расстоянии, принялся открыто надо мной потешаться. Кроме того, меня беспокоил тот факт, что я остался без шпаги. Да и те двое, что следили за мной, внушали вполне понятные чувства опасения и тревоги. Иными словами, когда я подходил к Вантейдж-Хилл, настроение у меня окончательно испортилось.
Оказалось, что Эндра живет в весьма скромном особняке. Самый обычный дом, на небольшом холме, однако грамотно выстроенный, и я сразу понял, что внутри очень уютно. За газонами тщательно ухаживают, повсюду аккуратно подстриженные деревья, конечно, не так идеально, как в Императорском дворце или у Дьявола, если ты там была, - ах да, конечно, ты часто бывала у него, извини.
Не знаю. Когда я подходил к дому, то думал, что, возможно, меня испортили Черный Замок и гора Тсер, но я ожидал большего - чего-то поражающего взгляд, наверное. Но потом вспомнил твое описание дома Файриса - того, где он действительно жил, а не пускал, по обыкновению, людям пыль в глаза, - он ведь тоже не слишком впечатляющий, не правда ли? Такие привычки, решил я, вполне могут передаваться по наследству. Мне также бросилось в глаза отсутствие охраны. Дом Файриса хорошо охранялся - неужели следующее поколение отказалось от стремления к безопасности? Меня бесит, когда я сталкиваюсь с вещами, которых не понимаю.
Я постучался в дверь и стал ждать. Вскоре она отворилась. Я поклонился, представился как Калдор и попросил хозяйку дома уделить мне несколько минут.
Человек, неподвижно стоявший в дверном проеме, некоторое время смотрел на меня, словно сомневался, правильно ли он понял мою просьбу.
- Могу узнать, что привело вас к графине? - наконец спросил он.
- Боюсь, у меня к ней личное дело, - ответил я.
На его лице появилось сомнение. Я попытался сделать вид, что абсолютно уверен в себе - что не так-то просто как в моем обычном виде, так и в личине креоты, да и вел он себя как-то уж слишком холодно. Наверное, стоило переодеться драконлордом, но тогда мне вряд ли удалось бы что-нибудь узнать у императорских следователей.
И все же слуга впустил меня и предложил немного подождать, пока он выяснит, сможет ли графиня меня принять. Я поступил так, как сделал бы любой человек, окажись он на моем месте, - огляделся по сторонам. Широкая лестница из белого мрамора по изящной дуге уходила наверх, сверкающие белизной стены лишь подчеркивали ее элегантность - о, Кайра, моя дорогая, тебе бы там понравилось. Я никогда не был расположен к воровству, но мной овладело искушение. Стены особняка украшают золотые блюда, а повсюду мраморные бюсты, хрустальные фигурки, расшитые жемчугом гобелены - ты бы прослезилась. Великолепные зеркала в изысканных рамах, инкрустированных самоцветами. Там все кричит о богатстве. То показное, что я искал снаружи, оказалось внутри, начисто опровергая мою версию, что члены семьи Файриса предпочитают скромный образ жизни. Это меня так поразило, Кайра, что я сразу заинтересовался психологией обитателей необычного дома.
А потом я сообразил, что есть нечто общее между внешним видом дома и внутренним - они практически ничего не открывают стороннему наблюдателю. Да, ты сразу видишь, что его обитатели невероятно богаты, но что еще? Можно многое сказать о человеке, взглянув на обстановку и убранство его дома, - ведь так? Но только не здесь. Тут первым делом в глаза бросается фантастическая роскошь. Ничего более. Возможно, так получилось из-за того, что сама графиня человек поверхностный - или же просто не хочет, чтобы о ней хоть что-нибудь узнали?
Пока я размышлял, появился слуга и доложил:
- Графиня уделит вам несколько минут. Она примет вас в библиотеке. Пожалуйста, следуйте за мной.
Я повиновался.

Предыдущая страница 10 Следующая страница


11 стивен браст

Библиотека. Ага. Помнишь ловушки у Маролана в библиотеке? О, конечно, помнишь. Ты когда-нибудь в них попадалась? Нет, я снимаю вопрос, извини. Но, видишь ли, в библиотеке графини все напоминало о ловушках Маролана - огромные тома с инкрустированными драгоценными камнями переплетами прикованы цепями к пюпитрам. Возможно, я слегка преувеличиваю. Но библиотека производит именно такое впечатление - все выглядит великолепно, но у меня не возникло желания присесть и что-нибудь почитать. Библиотека не предназначена для чтения, здесь встречаются с посетителями или гостями в атмосфере, претендующей на интеллектуальность. Во всяком случае, мне так показалось. Может быть, у богатых имеются свои правила хорошего тона или же они стараются наверстать упущенное, ведь деньги появились у них далеко не сразу; я не знаю. Я просто делюсь с тобой ощущениями, которые появились у меня в тот момент.
Хозяйка дома сидела возле стола - для разнообразия не письменного - и читала книгу или делала вид, что читает. Она подняла глаза, когда я вошел, на лице промелькнула вопросительная улыбка, и она встала, чтобы приветствовать меня. Графиня оказалась весьма худощавой драгейрианкой со светлыми прямыми волосами, подстриженными очень коротко - «прическа воина», которая смотрелась довольно странно в сочетании со свободным голубым платьем. У нее были характерные для орки брови - почти невидимые, крупный рот с тонкими губами, узкие, широко поставленные глаза и сильный подбородок.
В голосе слышался характерный для здешних мест акцент, хотя и не такой грубый, как у нашей хозяйки или большинства местных жителей, да и звучал он более музыкально.
- Простите, как вас зовут?..
- Калдор, миледи.
- Вы хотели поговорить со мной?
- Да, миледи, если вы уделите мне немного своего внимания.
- Прошу вас. Пожалуйста, присаживайтесь. Вот сюда. Что привело вас ко мне?
И здесь, Кайра, я заплатил за свой обман. Почти наверняка. Мне вдруг пришло в голову, что стоило бы прямо спросить у нее, могу ли я выкупить интересующую нас землю, или по крайней мере хотя бы изложить суть дела. Но если бы она отказала, а потом передала содержание нашей беседы Домму, они без труда смогли бы меня найти. Поэтому я начал издалека.
- Приношу вам мои соболезнования, миледи, в связи с кончиной вашего отца, - сказал я.
Она приподняла бровь - мне показалось, что этот жест она отрабатывала перед зеркалом, - и ответила:
- Благодарю вас.
- Именно смерть вашего отца привела меня к вам.
Она снова кивнула.
- У меня есть основания думать, что Империя относится к расследованию недостаточно серьезно.
- Абсурд.
- Я так не считаю, миледи.
- Почему?
- Я не могу дать вам исчерпывающие объяснения.
- Вы не можете?
Я покачал головой.
- Но если вам будет угодно, один мой друг, которому кое-что известно, может вас навестить и многое рассказать. Ему просто хотелось заранее выяснить, интересуют ли вас имеющиеся у него сведения.
- Интересуют, - заявила она. - Но я вам не верю.
- Вы выслушаете моего друга?
Она пристально посмотрела на меня, а потом произнесла:
- Хорошо. Когда мне его ждать?
- Точно не знаю.
- Как его имя?
- Я не могу вам его сообщить, миледи. Когда он навестит вас, то обязательно сошлется на меня.
Она некоторое время продолжала на меня смотреть, а потом кивнула и сказала:
- Хорошо.
Я встал и поклонился:
- Боюсь, что отнял у вас слишком много времени.
Она поднялась - честно говоря, я не ожидал от нее такой любезности, в библиотеку тут же вошел слуга, который и проводил меня до двери. Выйдя из дома, я зашагал обратно в город.
Что мне удалось выяснить? Ничего определенного, но я оставил себе лазейку, чтобы в случае необходимости прийти туда еще раз, уже в другом обличье.
Я шел в сторону Норпорта и размышлял. Времени прошло не так уж много, но мне еще предстоял долгий путь к баронессе Риига, а мои ноги меня просто убивали.
Риига живет на холме - я заметил, что богачи всегда живут на возвышенностях, подражая аристократам, - который называется Уинтерок. Мне предстояло дойти до северной окраины Норпорта, выходящей в долину реки Канефтали. Поэтому, как только дом графини скрылся из виду, я снял с шеи черный Камень Феникса и сотворил короткое заклинание, от которого моим ногам сразу стало лучше. На большее я не мог рассчитывать, ведь за мной наблюдали, однако и оно помогло. Быстро повесив на место Камень Феникса, я снова пустился в дорогу. Если мои соглядатаи ведут слежку в моем стиле, то наверняка заметили, что не могут достать меня с помощью магии, и наверняка задумались о причинах столь загадочного явления. Я надеялся, что они не выбрали именно этот момент, чтобы попытаться еще раз обнаружить меня магическим способом. Иногда имеет смысл рискнуть, чтобы избавиться от мелких неудобств.
Мы оказались в довольно забавном месте, Кайра. Ты заметила? Я имею в виду ландшафт. Может быть, дело в том, что мы находимся далеко к северу от экватора, или причина в горах Канефтали, которые начинаются всего в нескольких сотнях миль отсюда, - хотя я и не понимаю, какое отношение могут иметь горы или широта к данной проблеме. Но мне кажется странным, что, проходя от восточной окраины Норпорта до западной, или от гор, расположенных возле Доков, прямо на север, ты каждый раз видишь перед собой совершенно непохожие друг на друга ландшафты. Вдоль побережья, например, местность очень напоминает Адриланку - такие же уродливые рыжие скалы и глинистая почва, где никогда ничего не будет расти. Но стоит свернуть на восток, и окажешься в прерии, которая похожа на равнину, расстилающуюся вокруг Черного Замка к западу от горы Тсер, - повсюду много воды, очень подходящие земли для фермерских угодий.
Местность вокруг дома Эндры скалистая, суровая и приятная глазу, напоминающая южную часть Сунтры - жестокая, но прекрасная земля. Если же направиться на север, вдоль берега, туда, где живет Риига, сразу вспоминаются огромные леса к востоку от горы Тсер, почти джунгли, только порядком повырубленные из-за того, что здесь живет много людей. Но все же здесь еще нетрудно представить себе крадущегося тсера или тиассу. Разве не удивительно? Интересно, не замешано ли тут какое-нибудь волшебство, или же все получилось случайно?
Впрочем, извини, я увлекся. Жилище Рииги располагается среди густых зарослей деревьев и кустарников и кажется совершенно заброшенным. Вокруг немало других строений, поэтому мне пришлось несколько раз спрашивать дорогу, чтобы найти нужный дом. Мне он понравился, Кайра. Меньше, чем особняки Файриса и Эндры, но все же достаточно большой для здешних мест. Дом Рииги - это довольный своей жизнью дом, а не особняк, всю жизнь мечтающий стать замком. Глядя на него, я понял, что Риига сама откроет мне дверь, - так и произошло.
Она чуть ниже ростом и несколько плотнее Эндры, более длинные волосы слегка вьются, но очень похожа на сестру. Риига взглянула на меня так, как и должен смотреть человек, живущий в подобном доме. Ее как будто удивило и заинтриговало то, что кому-то пришло в голову ее навестить. Иными словами, у дочери богача, вроде Файриса, вряд ли мог быть такой взгляд. У меня даже промелькнула мысль, что я не туда попал.
- Баронесса Риига? - спросил я.
- Да, - ответила она. - А вы?..
- Калдор. Могу я с вами немного побеседовать?
- О чем? - уточнила она.
Риига смотрела вежливо и дружелюбно, но зайти в дом меня все-таки не пригласила.
- О вашем отце.
- О моем отце?
- Вы дочь лорда Файриса, не правда ли?
- Да, конечно.
- Ну, тогда то, что я намерен сказать, имеет к вам непосредственное отношение.
Она задумчиво посмотрела на меня и спросила:
- И что же вы намерены мне сказать?
Меня удивило, что она решила продолжить разговор на пороге ее дома, но она имела полное право так поступить.
- У меня есть основания полагать, что Империя не намерена расследовать смерть вашего отца с должной тщательностью.
Она прищурилась, взгляд стал пронзительным, и я вдруг начал сомневаться в надежности своей маскировки.
- Вы действительно так считаете?
- Да, миледи.
- А вам какое до этого дело?
Ага. Если ты считаешь, Кайра, это уже третье «ага» за один день.
- Миледи?
- О чем вы хлопочете?
- Ну, я надеялся, вы знаете, что... э...
- Что получите за свое сообщение награду?
- Ну...
Она указала на дорогу, по которой я пришел:
- Чем скорее вы уйдете, тем лучше.
Мне ничего не оставалось, как поклониться и уйти. Долгая прогулка для столь короткого разговора, но я все равно не считал, что зря потратил время - ведь наградой за мои усилия послужило «ага». Я поделился своими соображениями с Лойошем, который заверил, что может предоставить в мое распоряжение столько «ага», сколько я посчитаю нужным. Я не нашелся что ответить, поэтому просто зашагал обратно в город.
Следующую остановку я собирался сделать в «Риверсенде», поскольку появление там делало мои показания более убедительными в глазах сопровождавших меня агентов Империи. Кроме того, там имеется задняя дверь, не говоря уже о том, что именно в этом заведении я припрятал свою одежду и оружие. Я решил, что нанести визиты сыну и вдове Файриса можно будет и на следующий день, поскольку приближался вечер, а ноги у меня словно горели огнем. Да и поесть бы не помешало - еще один повод зайти в «Риверсенд».
Но прежде нужно было позаботиться о главном. Я спросил у Лойоша, чем заняты мои преследователи.
- Один из них направился к черному ходу.
- А другой собирается зайти внутрь?
- Нет.
Хорошо.
Я прошел через таверну, открыл заднюю дверь, снял несколько пустых ящиков и вытащил из тайника узел со своими вещами, достал шпагу, которую спрятал за кучей мусора, и вернулся в помещение прежде, чем Тиммер или Домм успели туда войти. Народу в зале собралось не слишком много, но на меня никто не обратил внимания.
Усевшись за столик, я подозвал хозяина (которого действительно звали Трим) и заказал вина, миску рыбного супа и порцию дичи, жарившейся на вертеле и пахнувшей весьма аппетитно. Очевидно, повара поливали ее смесью меда и лимонного сока, отчего пламя весело плясало в очаге, а мой живот зарычал, словно тсер.
Трим обслуживает своих клиентов очень быстро, да и кухня его по праву слывет превосходной. Я от души надеялся, что они не станут допрашивать беднягу, а уж если возьмут его в оборот, то обойдутся с ним достаточно мягко.
Я ел, пил, отдыхал и пытался спланировать свой следующий шаг. Последнее оказалось самым непростым делом, а все остальное получалось очень легко, ведь у меня как-никак имелся достаточно большой опыт в этих вопросах. Лойош тоже проголодался, и меня немного мучила совесть, но от него требовалось оставаться на своем посту. В результате моя трапеза сопровождалась его непрерывными жалобами. Тем не менее я смог в полной мере получить от нее удовольствие. Наконец Лойош сказал:
- Босс, он решил зайти в таверну.
- Ладно, - ответил я и поставил шпагу к стене у себя за спиной, где она не должна была привлекать внимание.
Потом я проверил, на месте ли кинжал, и подобрал с тарелки остатки соуса хлебом - у Трима отличный черный хлеб с семечками.
В зал вошли оба - мужчина и женщина. Они остановились передо мной; видимо, им дали новые указания. Я посмотрел на них с выражением полнейшей невинности, сдобрив его толикой искренней тревоги.
- Лорд Калдор? - спросил мужчина.
Я кивнул.
- Могу я с вами поговорить?
Я кивнул опять.
- Я лейтенант Домм, а это младший лейтенант Тиммер из Императорской Гвардии ее величества.
Я кивнул в третий раз. У меня обнаружился своего рода скрытый талант к исполнению этого несложного движения. Они сели за мой столик, хотя я их не приглашал; наверное, решили, что так им будет легче меня запугать. Между тем я попытался сделать вид, что напуган, но всячески скрываю свое состояние. Не думаю, что у меня получилось, - гораздо легче сделать вид, что ты крут, когда тебе очень страшно, чем прикидываться трусом, когда ты крут. Во всяком случае, для меня.
- Нужна помощь, босс?
- Пока нет, Лойош.
- Мы бы хотели задать несколько вопросов. Нам удалось установить, что вы говорите разным людям, что наше расследование ведется не слишком тщательно. Хотелось бы узнать, почему вы так поступаете.
Я подумал, что меня продала Риига, а не Эндра, и ответил следующим образом:
- Видите ли, милорд, сегодня я побывал в ратуше, где они, то есть вы, говорили со всеми подряд. Но, когда я рассказал все, что мне известно, на мои слова не обратили ни малейшего внимания, и тогда я пришел к выводу...
- Чепуха, - оборвала меня Тиммер, до тех пор молчавшая. - Какова настоящая причина?
- Другой причины...
Она повернулась к Домму и сказала:
- Давай захватим этого парня с собой и немного поработаем над ним. У нас нет времени на препирательства.
- Прояви терпение, - ответил Домм. - Я уверен, он сам нам все расскажет.
- Зачем ждать? Мы можем содрать с него шкуру.
Домм покачал головой:
- Только в том случае, если у нас не будет другого выхода. Наш хозяин не любит, чтобы мы вышибали мозги всем подряд - он говорит, что так следует поступать только в чрезвычайных обстоятельствах.
- А как он узнает?
- Давай сначала расспросим его по-хорошему.
- Ладно, ты у нас лейтенант.
Он кивнул и вновь повернулся ко мне. Мне становилось все труднее сохранять испуганный вид. Посетители ресторана отсели подальше, а Трим с беспокойством поглядывал на нас. Домм наклонился вперед, так что его лицо оказалось совсем рядом с моим.
- Кто ты такой, что тебе известно, как ты все узнал и что тебе нужно?
Я откинулся на спинку стула и широко распахнул глаза, всячески демонстрируя свой страх. Все это время я пытался придумать способ уболтать их, не раскрывая при этом себя. Однако ничего путного мне в голову пока не приходило.
- Ты хочешь, чтобы я поручил тебя заботам Тиммер? Обычно я так не поступаю, но ты просто не оставляешь мне выбора, еще немного, и я отдам тебя в ее полное распоряжение.
Тут я сообразил, что если бы они решили разбираться со мной, как с профессионалом, то не стали бы прибегать к своим дурацким фокусам, - а значит, мое положение гораздо лучше, чем кажется.
- Ладно, - вздохнул я. - Я расскажу вам все, что знаю.
Домм слегка отодвинулся, но продолжал пристально смотреть мне в глаза. Могу поспорить, что он искусно отличает правду от лжи. Но ведь и я мастерски умею лгать.
- Есть один человек, - заявил я. - Он спросил у меня, не хочу ли я заработать пятьдесят империалов, так он сказал. От меня требовалось сначала пойти в одну из комнат в ратуше, сказать то, что я сказал, а потом зайти еще в пару мест. Он научил меня, что я должен говорить.
- Кто он такой? - резко спросила Тиммер.
- Не знаю. Я никогда его прежде не видел.
- А где ты его встретил?
- Здесь, в таверне.
- Почему же он обратился именно к тебе? - продолжал допрос Домм.
Этот парень знает свое дело.
- Не представляю, - ответил я.
- Перестань. Неужели ты думаешь, что мы тебе поверим? Получается, что он вошел в таверну, выбрал первого попавшегося парня и предложил ему работу?
Я покачал головой:
- Откуда мне знать.
- Из какого он Дома?
- Орка, - ответил я.
Они переглянулись, и у меня сложилось впечатление, что я угадал, впрочем, такой ответ напрашивался.
- Как он выглядел? - спросила Тиммер.
Сначала я хотел что-нибудь выдумать, но потом решил, что Калдор - человек не слишком наблюдательный, пусть поработают сами.
- Даже не знаю, обычный человек.
- Какого возраста?
- Не знаю. Не очень старый. Тысяча двести или что-то около того.
- Высокий? Низкий?
- Я не знаю.
- Выше тебя?
- О да. Все выше меня.
Домм встал.
- Выше меня?
- Да, пожалуй.
Он снова уселся на стул.
- Толстый?
- Нет, скорее худой.

Предыдущая страница 11 Следующая страница


Орка 12

- Длинные волосы? Короткие? Прямые? Вьющиеся?
И так далее. В конце концов они получили довольно подробное описание несуществующего орки, и я признался им, что даже не подозревал о своих недюжинных способностях к запоминанию деталей чьей-либо внешности.
- Хорошо, - продолжал Домм, задумчиво кивая. Он немного помолчал, а потом добавил: - Ну а теперь выкладывай остальное.
- Что? - переспросил я, делая вид, что ужасно удивлен.
- Кто ты такой и почему он обратился именно к тебе?
Начиналось самое трудное. Они считали, что уже практически раскололи меня, - осталось еще немного поднажать, и я выдам им все. Поэтому я должен был делать вид, что пытаюсь вести свою игру. Трудность заключалась в том, что я не имел ни малейшего представления, в чем же именно должна состоять моя игра - мне и самому хотелось бы узнать о ней побольше, и лучше всего от них.
Я тяжело вздохнул - уголки моего рта поползли вниз - и быстро закрыл лицо руками.
- Прекрати, - рявкнул Домм. - Ты знаешь, кто мы такие, и тебе хорошо известно, что мы можем с тобой сделать. У тебя есть единственная возможность облегчить свою участь - прямо сейчас рассказать нам всю правду.
Я кивнул, не убирая рук от лица.
- Ладно, - едва слышно пролепетал я в ответ.
- Начнем с имени.
Я поднял на него затравленный взгляд и спросил тихим, дрожащим голоском:
- Что со мной теперь будет?
- Ничего, если ты честно во всем признаешься. Ты еще можешь нам понадобиться для дополнительного допроса, поэтому мы должны знать, где тебя найти, но больше тебе нечего опасаться - если ты скажешь нам всю правду.
Я бросил выразительный взгляд на Тиммер.
- Она тебя не тронет, - заверил Домм.
- Пусть пообещает сама.
Она слегка улыбнулась и проворковала:
- Я выполню приказ лейтенанта. Если ты расскажешь правду.
Лживые ублюдки - оба. Я с сомнением посмотрел на них:
- А как насчет вашего начальства? Оно не станет возражать?
На лице у Домма обозначилось нетерпение, но Тиммер сказала:
- Если оно получит ответы на все свои вопросы, то не станет интересоваться, как именно мы их добыли.
- А тот, с которым я беседовал вначале? Кажется, его звали Лофтис?
- Да. Он не будет иметь ничего против.
Я кивнул, словно их ответы меня устроили. Они заметно расслабились.
- Мне не следовало этого делать, - заговорил я голосом человека, который готов сознаться во всем. - Я самый обычный вор, понимаете? И никогда никому не причинил вреда. Я знаком с парой джарегов, которые покупают то, что мне удается украсть, - но подождите минутку! Вам ведь не нужно знать их имена?
- Сомневаюсь, - ответил Домм.
- Они меня убьют.
- Вряд ли у них получится, - успокаивающе заметила Тиммер. - К тому же мы тебя защитим, - солгала она.
- Хорошо, - продолжал я. - В любом случае я сделал большую глупость. Мне следовало хорошенько подумать. И все-таки - пятьдесят империалов!
- Соблазнительно, - заметил Домм.
- Вы правы, - вздохнул я. - Мое настоящее имя Ваан. Меня назвали так в честь моего дяди, который построил - но вы ведь не хотите ничего слышать о моем дяде, верно? - Я замолчал и грустно покачал головой. - Мне грозят большие неприятности, ведь так?
- Да, - не стала спорить Тиммер.
- Но ты можешь выйти сухим из воды, - заверил меня Домм.
- Вы часто этим занимаетесь? Ну, выслеживаете людей, а потом их допрашиваете?
Они пожали плечами.
- Забавная у вас работа.
Домм позволил себе полуулыбку.
- Так что ты там болтал?
- Ах да. - Я вспомнил, что в моем стакане оставалось еще немного вина, поэтому залпом осушил его и вытер лицо тыльной стороной ладони. - Вы вышли на меня через местных, не так ли? Я хочу сказать, что вы из Адриланки - любой бы догадался по вашим голосам. Вы навели справки обо мне, и они дали вам информацию?
Они что-то проворчали себе под нос, однако по презрительному взгляду Тиммер я понял, что они скорее умрут, чем обратятся за помощью к местным властям. Важная деталь, хотя меня интересовало другое. Но мне удалось перехватить инициативу. Они были уверены, что им удалось меня сломать и я расскажу им все, если они будут задавать мне правильные вопросы. Следует отвечать на их вопросы по существу и не слишком отвлекаться.
- Знаете, местные гвардейцы ловили меня несколько раз. В конце концов, меня всегда отпускают, потому что ничего не могут доказать, но я постоянно нахожусь в поле их зрения. Один раз они меня избили - решили, что мне что-то известно о какой-то крупной краже, но я не имел к ней никакого отношения. Я боюсь крупных дел. И на этот раз был напуган - оказалось, не зря. - Я подлил себе еще вина, выпил и позволил себе посмотреть на них. Они казались расслабленными и не слишком внимательно следили за моим рассказом - иными словами, я добился своего. - Лучше бы я прислушался к голосу своей интуиции. - Я сокрушенно покачал головой. - Пару дней назад я сказал своим друзьям, что у меня дурные предчувствия...
Домм на секунду как будто очнулся.
- Каким друзьям? - перебил он меня. - О чем ты говорил с ними? - Однако тут же спохватился и обменялся взглядом с нахмурившейся Тиммер.
Так появилось на свет четвертое «ага» за этот день. Пожалуй, на сегодня хватит, подумал я, в особенности если учесть, что мои новые знакомые - во всяком случае, Домм - не собираются оставлять меня в живых.
Протянув руку назад, я схватил шпагу и ударил плоской частью лезвия Домма по голове, одновременно пытаясь оглушить его и вонзить острие в Тиммер, но мой клинок был слишком легким. Тиммер оказалась быстрее. Намного быстрее. Она успела вскочить на ноги, вытащить шпагу и атаковать меня прежде, чем я поднялся из-за стола. В результате пришлось откатиться в угол и отбить ее выпад обеими руками, иначе ее клинок пронзил бы меня насквозь, и тем не менее ей удалось задеть мою левую руку, что мне совсем не понравилось. Но я поразил ее в предплечье, после чего направил острие своей шпаги ей в голову. Тиммер уронила оружие на пол. Пока она нагибалась, чтобы его поднять, я схватил сверток со своей одеждой, лежавший рядом со стулом. Среди прочего там находились мои сапоги.
Домм оглушенно тряс головой. Тиммер вновь напала на меня, но я отбросил ее клинок в сторону своим узлом, ударил ее им по голове, вскочил на стол и по пути угодил в голову Домма рукоятью шпаги. Стол встал на попа, на мгновение оказавшись между Тиммер и мной, что позволило мне развернуться и броситься к задней двери. Я не мог бежать так быстро, как мне хотелось, из-за проклятых Виррой сапог на платформе, но все же оказался у выхода быстрей, чем они меня догнали.
Путь отхода я планировал заранее, но кто же знал, что из раны на моей руке будет течь кровь? Я выскочил в переулок и, убрав в ножны шпагу, тут же свернул в следующий. Сзади послышался грохот шагов, и я понял, что Тиммер меня преследует. В мои намерения не входила ее смерть - ты прекрасно знаешь, какой поднимается шум, стоит убить хотя бы одного гвардейца, - но еще меньше мне хотелось умирать самому. К сожалению, в этой обуви я не сумел бы от нее оторваться. Телепортироваться также не имело никакого смысла - она успевала проследить за мной.
Я уже начал подумывать о том, где принять бой, но тут мне повезло. Свернув за угол, я увидел типа, который только что вышел из лавки и телепортировался домой вместе со всеми покупками. Если бы на шее у меня не висел Камень Феникса, мешающий контактам с Высшими существами, я бы вознес благодарственную молитву Вирре. Вместо этого я проскочил через то место, откуда он только что исчез, и, прикрывая раненую руку свертком, вбежал в лавочку, надеясь, что следы крови не укажут Тиммер направление, в котором я скрылся.
В лавке торговали одеждой. Несколько покупателей, не торопясь, рассматривали товар. За прилавком стоял настоящий креота, который вежливо обратился ко мне:
- Чем могу служить, милорд?
- Можете, - ответил я, пытаясь отдышаться. - У вас есть что-нибудь красное?
- У вас идет кровь! - воскликнул один из покупателей.
- Да, - согласился я. - Знаете, сейчас это модно.
- Мой дорогой сэр... - начал владелец.
- Минуточку, - сказал я, осторожно выглядывая из-за занавески - как раз вовремя, чтобы увидеть, как телепортировалась Тиммер. - А, ладно, не имеет значения. Мне нравится узор, который кровь оставляет на одежде. Всего наилучшего.
Я выскочил обратно в переулок, быстро свернул за угол и торопливо зашагал прочь, стараясь не оставлять за собой кровавой дорожки. Я знал, что если мне повезет, то пройдет еще несколько минут, прежде чем Тиммер сообразит, что преследует не того человека. Домм же остался слишком далеко, чтобы представлять для меня опасность.
- Ну, Лойош?
- Сейчас тебе ничто не угрожает, босс.
- Хорошо. Подожди еще немного, а потом присоединяйся ко мне.
Я нашел укромный уголок, и через полторы минуты раненый креота превратился в раненого человека с Востока. Спрятав одежду креоты в сумку, я снял Камень Феникса и телепортировал ее в одно местечко на побережье Адриланки, которое очень хорошо знал, и где она составила компанию паре трупов, которые едва ли станут возражать против ее соседства. Лойош опустился на мое плечо и подробно объяснил мне, что он думает о людях, которые считают себя очень умными, а поступают как полнейшие идиоты. Я поблагодарил его за то, что он поделился со мной своими ценными мыслями.
Поскольку я еще не успел надеть на себя Камень Феникса, ничто не помешало мне телепортироваться на полянку в здешнем лесу, неподалеку отсюда. И вот я здесь, Кайра, и, как всегда, рад тебя видеть. Кстати, тебе кто-нибудь говорил, как ты прелестна, когда начинаешь переодеваться?

ИНТЕРЛЮДИЯ

- Я никогда не слышала про Безжалостного, о котором ты говорила. Если даже он и занимает некое положение в Норпорте, откуда ему знать о Файрисе?
- Ты спрашиваешь об одной из тех вещей, о которых я ничего не могу тебе рассказать.
- И таких вещей немало, так ведь?
- Я с самого начала предупреждала тебя, что так будет, Коти.
- Да, я помню. До сих пор я не слышала, чтобы Влад изменял свою внешность.
- Для меня это также оказалось сюрпризом. Возможно, он научился маскироваться во время своих скитаний.
- А как вела себя старуха? Как она отнеслась к новостям, которые он принес?
- Подозреваю, что случившееся ее очень взволновало, но она делала вид, что ей на все наплевать. Казалось, происходящее не имеет к ней ни малейшего отношения.
- Пожалуй, я ее понимаю. Было бы странно, если бы она вела себя иначе.
- Да.
- Забавно, ты подробно описываешь мне, как Влад пересказывал содержание своих разговоров с разными людьми, - и я узнаю обо всем, что он пережил, как говорится, «из третьих рук». И все же у меня постоянно возникает ощущение, будто я слышу не твой, а его голос.
- Признайся, ты о нем скучаешь, не так ли?
- Я...
- Он тоскует по тебе, Коти.
- Давай не будем снова все начинать, ладно?
- Как хочешь.
- Все так запутано, Кайра. Мне трудно. Я не знаю правильных ответов. Да, я скучаю по нему. Но мы не можем быть вместе.
- Знаешь, он изменился.
- Ты пытаешься воскресить наши прежние отношения, Кайра?
- Не знаю. Но я считаю, что он должен знать о...
- Давай не будем об этом говорить.
- Хорошо. Может быть, мне стоит рассказывать покороче.
- Не стоит. У тебя отлично получается.
- Однако я должна предупредить, что запоминаю диалоги отнюдь не дословно, поэтому многое в них мне приходится воссоздавать, а кое-что придумывать заново. Но главное ты услышишь.
- Конечно. Должно быть, тебе нашлось что сказать ему, когда он вошел в дом. Я бы на твоем месте не удержалась.
- О да.

ГЛАВА 7

- Ну что же, - медленно проговорила я. - Мои поздравления, Влад.
Он смотрел на меня и ждал ключевой фразы.
- Теперь за тобой будут гоняться не только джареги, но и Империя, - сказала я. - И очень скоро они протянут ниточку от тебя к тем документам, которые я украла, и тогда Дом Орки захочет до тебя добраться, как, впрочем, и до меня. Остается только подождать, пока к ним присоединятся остальные четырнадцать Домов, и все будет в порядке. Тогда тебе нужно будет заняться людьми с Востока и сариоли. Хорошая работа.
- Это талант, - ответил он. - Я не могу принять твои похвалы на свой счет.
Я смотрела на Влада и обдумывала все, что с ним произошло. Он выглядел - даже не знаю, самодовольным, нет, здесь нужно другое слово, пожалуй, лучше будет сказать: приятно удивленным с налетом самоуспокоенности. Иногда я забываю, каким хитрым бывает Влад, как он силен в импровизации и оценке шансов, как умеет выигрывать почти безнадежные партии. С другой стороны, временами ему самому начинает казаться, что он лучше, чем есть на самом деле. Головокружение от собственных успехов может в один прекрасный день привести его к гибели, в особенности теперь, когда он носит Камень Феникса и полностью отрезан от тех, кто хотел бы и мог бы ему помочь.
- Хорошо, - сказала я. - Либо Файриса убили, либо Империя опасается, что его убили, - но в любом случае Империя всячески старается скрыть истинную картину происшедшего.
- Кто-то в Империи, - уточнил Влад.
- Нет, - возразила я, - именно Империя.
- Ты хочешь сказать, Императрица...
- Я бы не стала утверждать, что здесь замешана лично Императрица, хотя на самом деле не вижу особой разницы.
- О чем ты?
- Если допустить, что Императрица не в курсе дела, значит, за спиной у гвардейцев должна стоять не менее значительная фигура, имеющая поддержку и влияние на уровне правительства.
- Откуда у тебя такая уверенность? Час назад ты даже не сомневалась...
- Твой рассказ произвел на меня впечатление, - ответила я. - И ты раскрыл мне глаза на то, о чем сам не подозреваешь. - Я нахмурилась. - Тон, которым Лофтис говорил с Доммом, а Домм и Тиммер затем беседовали между собой, дал мне очень важную информацию...
- То, что Тиммер ничего не знает - или, быть может, не знала...
- Дело не в этом, Влад. Они получили приказ и имели поддержку, причем не только сверху, но и со всех сторон. Слишком много людей на уровне Империи участвует в нашей истории, чтобы предположить, что за веревочки дергает один человек.
- Хм-м. Я понял твою мысль. Но если в игру вовлечена такая масса народу, как им удается до сих пор сохранять ее в тайне?
- Тайны бывают разные, Влад. Если через год или даже два до Императрицы дойдут слухи о какой-то афере, которую провернули при расследовании смерти Файриса, она вряд ли захочет задним числом принимать меры по этому поводу. Особенно если ей станет известно, что здесь оказался замешан некто, имеющий на нее влияние.
- Иными словами, сосуд может протекать - главное, чтобы он не разбился.
- Неплохое сравнение. - Я пожала плечами. - Я лишь делаю предположения, основываясь на своем знании двора, но мне кажется, что они недалеки от истины. Влад, ты попал в крайне тяжелую ситуацию. Я должна просить о помощи.
Влад невесело рассмеялся.
- Просить о помощи? Кого? Сетру Лавоуд? Она уже выступала против Империи. Ты думаешь, она снова ввяжется в подобную историю? Не зная, кто за ней стоит и каковы ставки? Разве Ледяное Пламя и могущество горы Тсер справятся с отвратительными мелкими интригами? Или ты имеешь в виду Маролана? Он может решить все проблемы, пригласив нашу хозяйку переехать в Черный Замок, вот только не думаю, что она согласится. К тому же у Маролана нет связей в Доме Орки. Алира с удовольствием вступила бы в игру, но ты ведь не станешь со мной спорить, Кайра, ловкость и тонкость не самые сильные ее стороны - она просто прикончит всех, кто будет вести себя недостойно, и в результате еще сильнее запутает ситуацию. Нам могла бы помочь Норатар - если бы сейчас правил Дом Дракона. Но, насколько я слышал, Зарика все еще на троне - по крайней мере официально.
Я не знала, что ему ответить, поэтому промолчала.
- Не забывай, - продолжал Влад, - мне наплевать, что Империя делает и с кем - до тех пор, пока она не мешает мне выполнить обещание, данное мной Гвыд... Хвыд... колдунье, которая взялась помочь Савну. А тебе разве не все равно?
Для меня настал трудный момент. Я знала, что мне совсем не все равно - но...
- Да, - со вздохом солгала я, - ты прав. Однако нельзя исключить, что нам придется иметь дело с мощью всей Империи, чтобы разрешить нашу маленькую проблему. Даже не знаю.
- Я тоже, - ответил Влад.
- Что нам в итоге известно?
- Мы знаем, что Империя пытается скрыть некий факт - весьма вероятно, убийство. Известно, что далеко не все следователи в курсе подробностей дела. Мы выяснили также, что многие из тех, кто владеет всей полнотой информации, совсем не в восторге от происходящего. Однако у них есть приказ, гласящий: каждого, кто проникнет в тайну, необходимо убить. Наконец, возникла ужасная путаница по поводу наследства Файриса, и будет совсем непросто установить нынешнего владельца голубого домика. И еще мы знаем, что на самом деле что-то где-то очень неправильно.
- В каком смысле? - спросила я.
- Фактор времени - забавная вещь, но мне совсем не до смеха.
- Продолжай, - сказала я, хотя уже начала понимать, что здесь и в самом деле происходят странные вещи.
- К чему такая спешка? Когда умирает какой-нибудь богатый человек вроде Файриса, обычно проходит от пятидесяти до пары сотен лет, прежде чем удается утрясти имущественные претензии и распределить права на владения согласно завещанию. Но представители Империи не только окутали завесой тайны расследование его смерти, но и вопросы с наследством решают в ужасной спешке. И так поступает не только сама Империя - так ведут себя все, кто, тем или иным образом, замешан в этой истории.
- Что ты имеешь в виду, когда говоришь «все»?
- Я хочу сказать, - проговорил Влад, тщательно подбирая слова, - что не прошло и недели после смерти Файриса, а нашей хозяйке уже предложили покинуть свой дом, дав всего шесть месяцев на сборы. Какая-то ерунда, объяснить которую можно двумя способами: первое - земля почему-то стала очень дорогой; второе - кто-то где-то сильно запаниковал.
Я кивнула. Да, Влад не ошибся.
- Я с тобой почти согласна. Насчет паники ты определенно прав, только вот цена на землю вовсе не обязательно возросла.
- Да? Но тогда почему?..
- Тот, кто хочет заполучить землю, намерен выручить за нее крупную сумму наличными, после чего унести ноги, пока никто не сообразил, что она ему не принадлежит и, следовательно, он не имеет права ее продавать.
- Пожалуй. Звучит разумно, - заметил Влад. Он ненадолго задумался. - К сожалению, твоя догадка нам ничем не поможет - мы не в состоянии выделить группу наиболее подозрительных людей или кого-то исключить.
- Верно, - кивнула я.
- Значит, нам ничего не остается, кроме как попытаться определить, кто за этим стоит. Перед нами возникает уже знакомый вопрос: что теперь?
На сей раз у меня нашелся ответ:
- Сейчас мы пойдем спать. Уже поздно, и мой мозг требует отдыха. Вернемся к нашей беседе завтра утром.
- Хорошо. Встречаемся здесь?
- Да.

Предыдущая страница 12 Следующая страница


13 стивен браст

- Я приготовлю завтрак.
- А я достану продукты.
- Работать с тобой - одно удовольствие, Кайра.
Всю ночь я пыталась проанализировать информацию, свалившуюся на нас за последнее время; готова поставить жемчужину Джуинана против фунта чая, что Влад занимался тем же самым. И я бы выиграла - в качестве доказательства могу представить выражение его лица на следующее утро.
- Ты плохо спал? - невинно предположила я.
Он нахмурился и принялся заваривать кляву. Я положила продукты на кухонный стол и сказала:
- Гусиные яйца, креветки, салат из листьев цикория, оранжевые и черные грибы, сладкий и острый перец. И еще фунт хлеба. Можешь готовить завтрак.
- А лук?
- Его полно на грядках за домом.
- Чеснок?
- Висит в корзинке, примерно в шести сантиметрах справа от тебя. Мы сегодня наблюдательны, не так ли?
- Пойди поцелуйся с Лойошем, - проворчал он.
Лойош, устроившийся рядом с Ротсой возле холодного очага, поднял голову и, как мне показалось, что-то сказал Владу. Гвдфрджаанси вышла из задней комнаты, вытирая волосы.
- Ты уже сделал кляву? - спросила она.
- Да, - кивнул Влад. - Надеюсь, она не слишком крепкая.
- Только не надо острить, - проворчала она.
Савн все еще лежал, укрытый шкурами, но уже проснулся и глядел в потолок. Я заметила, что Влад тоже посмотрел на него.
- Сегодня я намерена проникнуть внутрь, - заявила старуха.
Я услышала, как вздохнул Влад - или я сама?
- Отправитесь в путешествие по его сознанию? - уточнила я.
- Нет, я намерена сначала устранить физические повреждения. Они не слишком велики, и я их тщательно изучила - хуже ему не станет. Напротив, он должен начать постепенно выздоравливать.
Влад кивнул, вернулся на кухню и принялся готовить завтрак. Гвдфрджаанси уселась на полу возле головы Савна. Я стала нарезать овощи, периодически кое-что пробуя. Влад никак не отреагировал на мое вмешательство, из чего следовало: либо он уникален и совсем не похож на других поваров, либо думает о другом, или смущен, поскольку никто ему не помогал с тех пор, как он расстался с Коти. Я почувствовала укор совести, но не могла удержаться. Перцы оказались изумительными.
- Существует совсем немного вещей, звучащих приятней, чем лук, когда его кладут на раскаленную, залитую маслом сковороду. Главная хитрость состоит в том, чтобы лишь слегка подрумянить его и успеть вовремя добавить все остальное, а затем, после короткой паузы, вылить сверху яйца - яйца в последнюю очередь, потому что они прожарятся в мгновение ока...
- О чем ты думаешь, Влад?
Он пожал плечами.
- О том же, о чем и ты, конечно, - сумеем ли мы помочь нашей хозяйке, не затрагивая интересов огромной Империи? И, если без Империи не обойтись, как нам одержать победу? Задача представляется довольно хитрой.
- Хитрой, - проворчала я, покачивая головой. - А ты не слишком много на себя берешь?
Он пожал плечами.
- Не вижу никаких проблем. Я проложу себе путь по трупам гвардейцев, раскрою их босса, прикончу мерзавца и займу его место. Затем постараюсь втереться в доверие к Императрице, убью ее, заберу Имперскую Державу и буду сам управлять Драгейрой, выжимая из Империи все соки, чтобы обогатиться и наказать тех, кто обижал меня в течение всей моей жизни. Потом я организую покорение Востока, а со временем стану владыкой мира. - Он немного помолчал, взбивая яйца, и хмуро посмотрел на меня. - А потом, держу пари, я встречу симпатичную девушку. - Он прикрыл сковородку крышкой. - Хочешь накрыть стол на четверых?
- На троих, - поправила хозяйка, продолжавшая сидеть рядом с мальчиком, она держала его за плечи и смотрела ему в глаза. - Савну нужно отдохнуть.
Я посмотрела на нее, на Савна, потом на Влада, а он - на меня. В следующий момент я почувствовала, как подействовало заклинание, но ничего не успела сказать. Видимо, Влад ощутил то же самое, вернее, он ощутил то же, что и Лойош; так или иначе, оба уставились на хозяйку, после чего обменялись взглядами. Глаза Влада были широко раскрыты, но он пожал плечами.
- Смотри, чтобы ничего не пригорело, - напомнила я.
- Не волнуйся, - проворчал Влад, вновь поворачиваясь к огню.
Я накрыла на стол. Примерно через две минуты действие заклинания закончилось, после чего старуха присоединилась к нам, и мы позавтракали. Казалось, Лойош и Ротса ее раздражают, хотя она должна была уже к ним привыкнуть. Однако Гвдфрджаанси промолчала. Малыш пристроился у стола и взывал к нам своими выразительными глазами, но так ничего и не выпросил, бедняга. Завтрак получился очень вкусным, и довольно долго все молча наслаждались, пока я не заметила, что Влад смотрит на меня.
- Что такое? - спросила я.
- Тебе не понравилось?
- Ты ждешь комплиментов?
- Нет.
Я пожала плечами.
- Очень вкусно.
- Хорошо, - отозвался он...
Я не знаю людей, подобных Владу: его мозг всегда работает. Даже Маролан иногда позволяет себе расслабиться, но я никогда не видела, чтобы Влад переставал думать. Меня очень интересовало, о чем он сейчас размышляет, но я не знала, как спросить, не нарушив приличий.
Влад заговорил первым:
- Ну, Мать?
- Что? - ответила она.
Он откашлялся.
- Как... с Савном все в порядке?
- Ты имеешь в виду его ранение?
- Да.
- Мне удалось его исцелить. Совсем не трудно, если знаешь, что нужно делать. Может быть, я и не лекарь, но я волшебница. - Она смотрела на меня, когда произносила эту фразу, словно ждала моих возражений. - И хорошо знакома с такого рода проблемами.
- Значит, все прошло удачно? - спросил Влад.
Не помню случая, чтобы Влад нуждался в каких-то заверениях.
- Вполне.
- Хорошо, - пробормотал он.
- Что теперь? - спросила у нее я.
- Теперь? Ну, выздоровление должно повлиять на его состояние. Мы посмотрим, не произойдет ли каких-нибудь изменений в его поведении - к лучшему или худшему. Если все останется по-прежнему, я попытаюсь изучить содержимое его разума настолько, чтобы рискнуть войти в него. А пока будем внимательно за ним наблюдать.
- Ясно, - сказал Влад и бросил взгляд на Савна, который мирно спал.
После завтрака мы с Владом навели порядок и вымыли посуду, я не торопилась, поскольку мне совсем не хотелось возвращаться к разговору о том, что нам следует сделать. Влад также двигался медленно - похоже, по той же причине. Я принесла воду, он развел огонь, потом, не спеша, разобрал остатки трапезы - что-то отправилось в огонь, часть досталась Малышу, остальное он выбросил в мусор. Когда вода нагрелась, я стала мыть посуду. Влад убрал стол и вычистил очаг.
Когда мы закончили, я спросила:
- Как рука?
- В порядке.
- Давай посмотрю.
- С каких это пор ты стала лекарем?
- При моей работе учишься всему понемногу - как и при твоей.
- Верно.
Влад снял рубашку. На груди у него густо росли волосы; я постаралась не обращать на них внимания и осторожно сняла повязку. Некоторые смотрят на свои раны, другие отворачиваются. Влад не отводил глаз, но на лице у него появилось отвращение. Рана слегка кровоточила, но следов инфекции я не заметила.
- Если ты снимешь Камень Феникса, я смогу вылечить тебя в течение...
- Нет, благодарю, - покачал головой Влад.
- Наверное, ты прав, - сказала я.
Я промыла рану и наложила свежую повязку. Гвдфрджаанси молча наблюдала за нами, но не предложила помощи - может быть, кровь вызывала у нее тошноту или она считала себя специалистом слишком высокой квалификации, чтобы размениваться на обычные колотые раны.
- Итак, если ты раздумал становиться владыкой мира и не хочешь никого просить о помощи, каким будет наш следующий шаг?
- Вчера вечером, после твоего ухода, я еще раз просмотрел бумаги, - сказал Влад.
- И что?
- И ничего. Если бы нам удалось получить досье из архивов Империи, а также документы некоторых джарегов, то с использованием наших бумаг и сотни толковых счетоводов мы бы, наверное, нашли ответ - причем так быстро, что успели бы им воспользоваться. Но у нас нет таких возможностей, поэтому придется начинать с другого конца.
- Что ты имеешь в виду?
- Расследование. У нас есть ниточка - остается пойти по ней и посмотреть, куда она нас приведет.
Я кивнула:
- Да, боюсь, ничего другого нам не остается.
- Тем временем, - продолжил Влад, - я постараюсь выяснить, сколько потребуется денег, чтобы выкупить землю.
- Верно. И по цене земли мы сможем определить, действительно ли кто-то хочет заполучить ее в собственность. Если все упрется в определенную сумму денег, всегда есть способы ее добыть.
Я заметила, что Гвдфрджаанси на нас смотрит.
- Ну, таковы мои планы, а чем займешься ты? - спросил Влад.
- Я хочу выяснить, на кого работает Лофтис, какие он получил приказы, что ему известно, о чем он догадывается и что намерен предпринять.
- Хороший план, - заметил Влад. - А как насчет путей его реализации?
- Пока не знаю. Я думала, может быть, просто пойти к нему и спросить.
- И в самом деле - почему бы ему не ответить на все твои вопросы?
- Угу.
- Тогда за работу, - проворчал Влад.
Я закончила возиться с его повязкой, он надел рубашку, потом пристегнул шпагу и накинул плащ. Погладил Малыша, позвал Лойоша, поклонился и вышел из дома.
- Они отвратительны, - заявила Гвдфрджаанси.
- Кто?
- Люди с Востока, - сказала она.
- Да? Я передам ему ваши слова, Мать.
- О, не нужно, - сказала она, неожиданно огорчившись. - Он обидится.
Я собрала вещи и вышла за дверь. В отличие от Влада я не имела причин избегать телепортации, поэтому сразу переместилась в известное мне место, чтобы переодеться. Завершив свой туалет, я в десятом часу появилась перед ратушей (именно в это время здесь начинается жизнь), заняла удобную позицию напротив входа и стала ждать.
Прошло не меньше часа, прежде чем появился Влад и вошел внутрь, после чего довольно долго ничего не происходило, и я уже начала думать, что пропустила Лофтиса - то есть что он прошел в ратушу раньше, - когда на противоположной стороне улицы появился человек. Судя по описанию Влада, Лофтис. Я перебралась на другую сторону и прошла мимо него, но мне хватило даже поверхностного взгляда, чтобы убедиться в правоте Влада - такого человека непросто обвести вокруг пальца. На лице у него застыло сосредоточенное выражение, казалось, он над чем-то размышляет; я легко могла представить себе, чем заняты его мысли.
Я разыскала гостиницу, где сдают комнаты на время, и сняла себе номер - самый подходящий способ найти место, где тебя не станут беспокоить и зря болтать, даже если ты воспользуешься номером совсем не так, как все остальные. Там имелась настоящая дверь, чтобы постояльцы чувствовали себя свободнее, и мне это понравилось. Оказавшись внутри, я разложила на постели документы Лофтиса и другие его вещи. К сожалению, он не проявил элементарной вежливости - среди его бумаг не оказалось той, в которой содержались бы ответы на интересующие нас вопросы. Не обнаружила я и имени его командира. Пришлось обойтись тем, что удалось заполучить. По крайней мере бумажник следователя Империи не мог не дать полезной информации.
Его действительно звали Лофтис, драконлорд по линии э'Дриен, как и Маролан; кроме того, он носил титул виконта леса Кловенрок, который находится в дальней северо-восточной провинции, если верить памяти (правда, не совсем моей). У него имелось при себе три печати. Я знала, что будет по крайней мере одна, но сразу три... да, Лофтис и в самом деле работает на какого-то очень могущественного вельможу Империи. Самая главная печать давала право ее обладателю делать аресты и была выдана двести лет назад, из чего следовало, что Лофтис состоит на Императорской службе не менее двух с половиной веков - слишком долгий срок для лейтенантского звания, если только он не является представителем подразделения, где, по традиции, звания не имеют ни малейшего значения. Можно вспомнить иронию, которую подметил Влад в разговоре Лофтиса и Домма, когда они обращались друг к другу по званию.
Мне известно о существовании четырех таких подразделений, все они являются более или менее независимыми. Кроме того, когда-то имелось еще и пятое, но прошло уже немало лет с тех пор, как его расформировали, за исключением одного человека. Но кем бы ни был Лофтис, его никак невозможно принять за Сетру Лавоуд. Я размышляла о четырех оставшихся службах, и меня вдруг охватило беспокойство: а вдруг появилась еще одна, о которой я не знаю?
Первая называется Корпус Императорского надзора. Его служащие подчиняются премьер-министру, если таковой имеется, или министру Домов. Должность министра Домов занимает исола по имени Индас, и я бы села играть с ней в карты только на том условии, что она не возьмет в руки колоду. Она отличается хитростью, но сохраняет верность Императрице - Индас могла заварить всю эту кашу, если бы получила приказ, отдать который имела право лишь Зарика. Если кто-нибудь, кроме Императрицы, попытается использовать Индас... ну, всякий, кто хоть немного с ней знаком, не рискнет обращаться к ней с подобными просьбами. Значит, либо не Индас, либо приказ исходил от Зарики, а я была уверена, что Императрица не давала своим подчиненным таких указаний.
То же самое можно сказать и о «Реликвии Третьего этажа», получившей свое название в честь зала, где представители организации встречаются с ее величеством. В подразделении никогда не насчитывалось более двадцати или тридцати человек, и хотя они прекрасно знают свое дело, без личного приказа Императрицы никто из них не шевельнет и пальцем. Кроме того, они вряд ли станут принимать участие в такой широкомасштабной операции - им больше подходят локальные задачи.
Две оставшиеся организации имеют самое непосредственное отношение к армии. Одна из них - та, существование которой признается публично, - носит название Шестого Дивизиона Императорской армии. Большую часть своей работы они делают за границей, но в случае необходимости вполне могут выполнять задания и на территории Империи.
Шестой дивизион - крупное, неповоротливое соединение, иногда неуклюжее, иногда блестящее - подчиняется непосредственно Главнокомандующему, который не мог одобрить их использование, не получив разрешения Императрицы. Впрочем, среди командования огромного дивизиона могли найтись люди не слишком честные. И все же Лофтиса невозможно принять за гвардейца - они не сумели бы так долго сохранять операцию в тайне, во всяком случае, от тех, кто знает, куда следует смотреть.
И наконец, Отряд специальных заданий, небольшой, но прекрасно подготовленный, способный быстро исправить ошибки остальных подразделений (что он и делает, когда возникает необходимость). Короче говоря, организация, идеально подходящая для выполнения операции с Файрисом. Но они отчитываются перед лордом Каавреном - а он никогда не позволил бы использовать их без приказа Императрицы, и даже если бы Зарика такой приказ отдала, он устроил бы очередной грандиозный скандал и вновь подал бы прошение об отставке.
Перебрав возможные варианты, я вернула содержимое бумажника Лофтиса на место. Затем уселась на кровать (единственный предмет обстановки в комнате) и продолжила свои размышления. Я могла бы перечислить ряд веских причин, не позволяющих использовать каждое из четырех подразделений, но еще менее вероятным мне представлялось появление пятого отряда, о котором я никогда и ничего не слышала - а ведь я очень внимательно слежу за событиями во дворце, по обе стороны от стены, как они говорят.
Я попыталась вспомнить все, что говорил мне Влад о своих встречах с Лофтисом, Доммом и Тиммер, в том числе и тонкости оборотов их речи, которые ему удалось запомнить. Конечно, задача усложнялась тем, что приходилось анализировать лишь пересказ. К тому же мне нужно было спешить. Да, в моем распоряжении оставалось совсем немного времени.
Я снова прошлась по всем известным мне фактам и покачала головой. Пожалуй, я бы выбрала Надзор, прежде всего потому, что речь идет об Империи и Доме Орки. При обычных обстоятельствах именно оркам поручили бы проводить расследование - под контролем службы Третьего этажа. Но у меня все равно концы не сходились с концами. Может быть, тут задействован Шестой дивизион? С одной стороны, трудно найти более подходящих кандидатов на проведение подобной аферы, но с другой - они едва ли станут заниматься устранением свидетелей - ведь дивизион в основном состоит из высокооплачиваемых клерков, не слишком компетентных воров и множества людей, умеющих давать взятки. Нет, Надзор самый подходящий вариант, но я никак не могла представить себе, как им удалось обойти леди Индас - если запрос попадет к ней на стол, она...
И тут я вспомнила одну фразу: или мы можем скинуть все проблемы Папе-коту...
Он произнес ее с угрожающими интонациями. Обещал рассказать командиру о том, чем они тут занимаются. И хотя они и действуют в соответствии с приказом, получили они его вовсе не от своего непосредственного начальства. Не говоря уже о том, что человек, отдавший приказ, как раз и является именно тем, кто ловко обошел Индас.
- Папа-кот. Кот. Тиасса. Лорд Кааврен.
Как сказал бы Влад: «Ага».
Снаружи послышался стук тяжелых сапог, а в следующую секунду дверь с грохотом распахнулась. На пороге стояли мужчина и женщина с обнаженными шпагами, направленными в мою сторону. Я бросила кошелек мужчине и сказала:
- Первым делом, Лофтис, скажи Тиммер, чтобы она вернулась в ратушу - я буду говорить только с тобой. Во-вторых, тебе придется заплатить за дверь из собственного кармана: не думаю, что Папа-кот согласится возместить твои расходы, когда узнает, что здесь произошло, - если он узнает.
Они молча уставились на меня.
- Ну, чего ждешь? Отправь свою напарницу обратно, заходи и присаживайся. Кстати, младший лейтенант, установи звуковое поле вокруг комнаты - полагаю, ты умеешь делать такие вещи. И позаботься о тех, кто явится сюда на грохот, который вы произвели, когда вломились в мой номер. Скажи хозяину, что все в порядке - твой друг за все заплатит. Так оно и будет, - добавила я.
Тиммер посмотрела на Лофтиса. Он слегка улыбнулся, словно хотел сказать: «Похоже, она не шутит», потом кивнул. Его напарница бросила в мою сторону быстрый взгляд - постаралась получше меня запомнить, - затем повернулась и ушла. Лофтис переступил порог и прислонился к дальней стене, продолжая сжимать в руке шпагу.
- Убери игрушку, - сказала я.
- Конечно. Как только ты объяснишь мне, что мешает мне тебя арестовать, - ответил Лофтис.
Я закатила глаза:
- Ты думаешь, я воровка?
Он покачал головой:
- Я знаю, что ты воровка - и весьма искусная, поскольку сумела стащить мой бумажник, проходя мимо по улице. Но я не знаю, кем еще ты являешься.
Я пожала плечами.
- Я воровка, лейтенант. Я воровка, которая знает твое имя, чин, имя твоей напарницы и то, что ты из Отряда специальных заданий, которым командует лорд Кааврен. И я настолько глупа, что, забрав твой бумажник, не догадалась нейтрализовать заклинание, которое позволяет тебе отследить положение печатей, и даже не выкинула их, а вместо этого сидела и ждала, пока вы появитесь, чтобы вернуть тебе твою собственность. Ты прав, лейтенант, я воровка.
Он тоже пожал плечами.
- Когда кто-нибудь вываливает передо мной все, что знает, у меня возникает вопрос: неужели он думает, будто произвел на меня такое впечатление, что я тут же сделаю то же самое? Что скажешь?
А он совсем не глуп.
- Что ты совсем не глуп. Однако ты продолжаешь угрожать мне своей шпагой, которая меня ужасно раздражает.
- Привыкай. Кто ты такая и что тебе нужно? Если ты украла мои вещи для того, чтобы вытащить меня сюда, то либо ты очень глупа, либо у тебя должны быть какие-то объяснения...
- Ты помнишь одну историю, которая произошла три или четыре года назад - она началась с того, что Шестой дивизион заинтересовался деятельностью волшебника, работавшего на... иностранное королевство, а закончилась Дженойном у горы Тсер.
Он посмотрел на меня, облизал губы и сказал:
- Я слышал о ней.
- А ты помнишь, что ты - ваш отряд - получил приказ сделать после того, как Шестой дивизион все испортил?
Теперь он смотрел на меня очень внимательно.
- Да, - тихо сказал Лофтис.
- С такой же миссией прислали сюда меня, только на сей раз все запутал ты.
Он задумался.
- Возможно, - наконец проговорил Лофтис.
- Тогда давай поговорим. Я не вооружена...
Он рассмеялся:

Предыдущая страница 13 Следующая страница


Орка 14

- Конечно. А у Тэмпинга не было резервов в битве у моста Плоумен.
Я приподняла брови.
- Восьмой Цикл, двести пятидесятый год правления Дома Тиассы, Восстание Уэтстоуна. Главнокомандующий...
- Я действительно не вооружена, - перебила я Лофтиса. - Во всяком случае, обычным оружием.
Теперь пришел его черед приподнимать брови.
- Моим оружием является письмо, хранящееся в надежном месте; его отправят ее величеству, если я вовремя не вернусь. Впрочем, ты меня интересуешь меньше всего, я лишь должна проследить, чтобы некие влиятельные стороны перестали принимать участие в данном деле и выглядели достойно после того, как разразится скандал. То, что произойдет с твоей карьерой, будет лишь побочным эффектом, который ни на что не сможет повлиять, когда лорд Кааврен узнает о твоей роли в этой истории. Ты знаешь его лучше, чем я, мой дорогой лейтенант, - так что он сделает? И не надейся перехватить мое письмо по дороге в Императорский дворец, как ты или твои люди сделали в деле Бердойна, потому что письмо уже во дворце. Думаю, что, учитывая все обстоятельства, я располагаю гораздо более эффективным средством, чем обычное оружие, не так ли?
- Вы прекрасно информированы, - сказал он, переходя на «вы».
Я видела: он все еще мне не верит, но понимает, что не может рисковать. Лофтис улыбнулся, слегка поклонился и убрал шпагу в ножны.
- Что ж, давайте поговорим. Я вас слушаю.
- Хорошо. Начнем с вещей элементарных. Ты получил задание, которое тебе не нравится...
Он фыркнул:
- «Не нравится» - весьма обтекаемое выражение, которое не совсем точно передает мое отношение к данному предмету.
- Тем не менее, - продолжала я, - ты делаешь то, что тебе приказано. Солдат обязан выполнять приказы.
Он пожал плечами.
- Я уже сказала, что представляю интересы тех, кто близок к людям, поручившим тебе эту миссию. Я бы предпочла, чтобы мы, до определенной степени, объединили наши усилия, поскольку в мою задачу входит наведение порядка после окончания дела. У меня есть кое-какие козыри против тебя, довольно сильные...
- Тут вы правы, - с улыбкой заметил он.
- ... ведь ты предпочитаешь, чтобы лорд Кааврен ничего не узнал.
- А вы не боитесь, леди, перегнуть палку?
- Я знаю, как далеко могу зайти.
- Может быть. Кстати, как мне вас называть?
- Маргарет, - ответила я. - Мне нравятся восточные имена.
- Вам и ее величеству.
Он вставил эту фразу, чтобы проверить, в курсе ли я последних сплетен; я ответила ему тонкой улыбкой, чтобы он не питал никаких иллюзий.
- Очень хорошо, Маргарет. На кого вы работаете?
- А на кого ты работаешь?
- Но вы же знаете - во всяком случае, вы выдвинули теорию, которую я не стал отрицать.
- Действительно, я сказала, что мне известно, в какой организации ты состоишь, но я не знаю имен тех, кто отдал тебе приказ провести расследование дела Файриса.
- Значит, вам неизвестно, откуда пришел приказ?
- А почему бы тебе не рассказать мне, Лофтис?
Он улыбнулся:
- Оказывается, вы далеко не все знаете.
- Возможно, - ответила я ему, доброжелательно улыбаясь. - Или я хочу выяснить, насколько ты со мной откровенен.
- Сделка? - предложил он.
- Нет, - покачала я головой. - Ты солжешь. Я солгу. Кроме того, я знаю.
- Да?
- Есть только один вариант.
Его лицо приняло непроницаемое выражение.
- Как скажете.
Я пожала плечами.
- Ладно, чего вы хотите?
- Я уже сказала, что мне требуется твое содействие.
- В чем оно должно выражаться? Выскажитесь более определенно. Вы не хотите делиться со мной информацией, потому что мы оба будем лгать, кроме того, вы утверждаете, будто бы вам все известно - а мне информация и вовсе не нужна. Так чего же вы хотите?
- Ты ошибся сразу по нескольким позициям, - заявила я.
- Неужели?
- Как я уже говорила, мне необходимо следить за тем, чтобы ситуация не вышла из-под контроля. Если потребуется, я тебя сдам, но и мне, и тем, кто меня сюда прислал, хотелось бы, чтобы все прошло спокойно. Вот что получается на самом деле...
- О каком наведении порядка вы толкуете, Маргарет?
- Ну, давай, Лофтис, взгляни правде в глаза. Тебе не удалось сохранить свою миссию в тайне. Мне известно, что какой-то человек допросил твоих следователей, провел их за собой по всему городу, затем выкачал из них дополнительную информацию, а потом чуть не прикончил обоих в общественном месте, на глазах у кучи свидетелей. И ты считаешь, что у тебя все в порядке?
Он внимательно посмотрел на меня, и я испугалась, что зашла слишком далеко, однако он крякнул и ответил:
- У вас прекрасные информаторы, Маргарет.
- Ну?
- Хорошо, я принял ваши доводы. Чего вы хотите?
- Давай начнем с самых простых вещей, - предложила я. - Кто с тобой работает?
- Ха, - сказал он. - Значит, есть вещи, которые вам все-таки неизвестны?
Я улыбнулась:
- Сколько людей в твоей команде, Лофтис?
- Шестеро и еще трое в резерве.
- Кому известны истинные цели миссии?
- Домму и мне.
- И Тиммер, - добавила я, - с прошлой ночи.
Он нахмурился:
- Вы уверены?
Я пожала плечами.
- Она может еще не знать до конца, но уже прекрасно понимает, что положение гораздо сложнее, чем ей казалось раньше. Еще немного, и она догадается о том, что здесь происходит. Тиммер неплохо соображает.
Он кивнул:
- Ладно. Что еще вас интересует?
- Что произошло с Файрисом на самом деле?
Лофтис пожал плечами.
- Его убили.
Я покачала головой.
- Знаю. Кто его убил?
- Наемный убийца. Профессионал. Сто к одному - джарег, и еще раз сто к одному, что мы его не поймаем, даже если приложим максимум усилий.
- Хорошо, - кивнула я. - Кто его заказал?
- Я не знаю, - ответил Лофтис. - Нас интересует совсем другое.
- Конечно, но у тебя должны быть какие-то предположения.
- Предположения? Проклятье. Жена ненавидела Файриса, сын его презирал, одна дочь хотела быть богатой, а другая мечтала о том, чтобы ее оставили в покое. Для начала достаточно?
- Нет, - сказала я.
Он бросил на меня быстрый взгляд и отвернулся.
- Да, они ни при чем. Во всяком случае, не только они.
- Тогда кто?
- Орки, я полагаю. И джареги. И еще кто-то, имеющий высокий пост в Империи, - возможно, тот, кто вас нанял? - Он опустил правую руку вдоль ноги, где у него, без сомнения, находился потайной карман, а я даже не видела, когда он это сделал.
- Нет, - возразила я. - Но ты сделал неплохую догадку.
Он пожал плечами.
- Что еще вы хотите знать?
Меня еще интересовало, как Лофтис попал в такое безвыходное положение, но сейчас мне не хотелось мучить его расспросами.
- Пожалуй, этого достаточно. Я еще свяжусь с тобой.
- Хорошо. Приятно иметь с вами дело, Маргарет.
- И с тобой, лейтенант.
Я встала и вышла из комнаты, спиной чувствуя его взгляд, впрочем, Лофтис даже не пошевелился. Выходя из гостиницы, я сунула хозяину пару империалов и извинилась по поводу сломанной двери. Пройдя несколько кварталов и убедившись, что за мной никто не следит, я телепортировалась к голубому дому и вошла внутрь.
Влад меня уже ждал.
- Ну? - спросил он.
Один из недостатков телепортации состоит в том, что иногда ты попадаешь в другое место слишком быстро - я не успела осмыслить все, что услышала.
- Поесть дадут? - спросила я.
- Я могу что-нибудь приготовить, - предложил Влад.
Я кивнула:
- Было бы неплохо. Я немного устала.
- Правда? - удивился Влад.
- Сейчас расскажу.
Он пожал плечами. Савн сидел возле очага и смотрел в пустоту. Гвдфрджаанси устроилась рядом с ним, у ее ног прилег Малыш, который наградил меня приветливым взглядом. Лойош сидел на плече у Влада. У меня было ощущение, что я несколько минут назад провела генеральное сражение, а никто в доме почему-то этого не понимает.
- Ты предпочитаешь сначала услышать мои новости или рассказать о своих приключениях?
- Давай прежде посмотрим на твою руку.
Влад пожал плечами, хотел что-то сказать, но сообразил, что я еще не готова к разговору о чем-либо серьезном. Он молча стащил через голову рубашку. Я осторожно сняла повязку и осмотрела рану - похоже, за прошедшие четыре часа ничего не изменилось.
Всего четыре часа!
Я промыла рану и подошла к шкафу, чтобы взять что-нибудь чистое для новой повязки.
- Твоя рана в порядке, - заявила я.
- Я так и думал, - ответил Влад.
- Тебя ударили ножом, - сказал Савн.

ГЛАВА 8

Даже Малыш - хвост стремительно метался из стороны в сторону, уши стояли торчком - уставился на него. А тот не спускал глаз с руки Влада - пристальный, жуткий взгляд. Савн стоял, все тело его напряглось. Голос звучал очень хрипло - сколько же он молчал?
- Тебя ударили ножом, - повторил он.
- Да, Савн, - ответил Влад, и я заметила, каких усилий ему стоит говорить спокойно.
На его лице не дрогнул ни один мускул. Гвдфрджаанси сидела неподвижно; я тоже застыла на месте.
- Ты ощутил холод, когда нож входил в тело? Тебе было больно? Как глубоко вошло лезвие?
Влад издал горловой звук. Савн говорил медленно, словно каждый следующий вопрос был следствием долгих размышлений. Однако в голосе слышалось лишь любопытство, которое никак не соответствовало положению его тела - оно вызывало у меня беспокойство, и я видела, что Влад встревожен еще сильнее, чем я.
- Знаешь, далеко не у всех ножей имеется острие, - продолжал Савн. - Некоторыми из них нельзя колоть, они только режут. - Когда он произнес последнее слово, Савн сделал быстрое режущее движение правой рукой.
И это вновь произвело на меня жуткое впечатление, поскольку тело оставалось неподвижным, а на лице сохранялось прежнее выражение. Лишь движение руки подчеркивало то, что он сказал.
- Только режут, - повторил он.
И замолчал. Мы ждали, замерев каждый на своем месте, но мальчик сказал все, что хотел.
- Савн? - позвал Влад, но не получил никакого ответа. Савн уселся на пол - раньше он ничего не делал сам.
Влад подошел и опустился рядом с ним на колени.
- Савн? С тобой... все в порядке?
Мальчик сидел и никак не реагировал на слова Влада. Влад повернулся и спросил:
- Что произошло, Мать?
- Я не знаю, - ответила она. - Но мне кажется, это хороший знак. Я знаю, что это хороший знак. Не могу сказать, насколько хороший, но мы сдвинулись с мертвой точки.
- Вы думаете, он заговорил потому, что вам удалось исцелить его ранение?
- Может быть. А может быть, все сделало время. Или какое-то внешнее воздействие. Или и то, и другое. За последний год у тебя были серьезные порезы?
- Мне никто даже не угрожал, - ответил Влад.
- Может быть, причина именно в этом.
- Что нам делать теперь? Может быть, порезать себя еще немного? - Я сомневалась, что Влад шутит.
- Трудно сказать, - ответила она. - Может быть, лучше поговорить о ножах?
Я не спускала глаз с Савна. При слове «нож» левый уголок его рта дернулся. Влад тоже обратил внимание на его реакцию.
- Савн, ты хочешь поговорить о ножах? - спросил Влад.
Выражение лица мальчика не изменилось, но он ответил:
- Нужно бережно относиться к хорошим ножам. Они дорогие. И дольше остаются острыми. Иногда нужно разрезать человека, чтобы его вылечить, а для этого необходимо иметь очень хороший нож - самый острый. А тупым ножом можно нанести много вреда.
- Ты боишься ножей? - спросил Влад. Казалось, Савн его не слышит.
Он сказал:
- После использования следует привести нож в порядок - вымыть его и вытереть. Нужно очень тщательно его вытирать. Тогда он не заржавеет - хорошие делают так, что они не ржавеют. Но если ты оставишь на лезвии грязь, она может его испортить, а хорошие ножи дорого стоят. Хорошие ножи остаются острыми. Чем больше ты ими пользуешься, тем острее они становятся, пока не наступает момент, когда они могут разрезать тебя пополам, только взглянув на тебя одним глазком.
- Ножи не становятся острее сами по себе, - возразил Влад.
- И они могут воткнуться в тебя. Если у них острый кончик, он пронзит тебя насквозь, он пронзит, кого угодно, достанет до самого неба, и тогда оно упадет. Он пронзит все, что встретит на своем пути.

Предыдущая страница 14 Следующая страница


15 стивен браст

Савн снова замолчал. Через пару минут Влад повернулся к нам и сказал:
- Он не реагирует на мои слова, Мать.
- Да, - ответила она. - Но он начал говорить в ответ на твою первую фразу. Значит, на каком-то уровне он на тебя реагирует.
Влад снова посмотрел на мальчика. Я попыталась понять, что выражает лицо Влада, но потом решила, что не хочу ничего знать. Он встал и подошел к Гвдфрджаанси, а я продолжала за ним наблюдать. Влад прошептал:
- Мне продолжать или ему лучше отдохнуть?
Старуха нахмурилась:
- Пусть отдохнет. Если же он сам начнет говорить, мы двинемся дальше.
- Двинемся куда? - поинтересовалась я.
- Не знаю. У меня появилась надежда, но еще ничего не ясно.
- Хорошо, - сказал Влад. - Я сварю кляву.
Когда клява закипела, Савн заснул - наверное, такой долгий разговор после года молчания утомил его. Мы перебрались в другую часть комнаты, поближе к очагу, и пили кляву. Потом Гвдфрджаанси отошла от нас и уселась рядом с мальчиком, чтобы понаблюдать за тем, как он спит. Влад глубоко вздохнул и сказал:
- Ладно, а теперь давай послушаем.
- Да? Что послушаем?
Он рассмеялся:
- Твой рассказ - ты пришла сюда час назад и была так взволнована, что двух слов не могла связать. Помнишь?
- Да. - Я почувствовала, что улыбаюсь. - Ах вот ты о чем.
- Именно. Давай послушаем.
Я кивнула и выдала ему укороченную версию своих приключений, что заняло всего десять минут.
- А теперь расскажи подробно, - попросил Влад.
- Тебя и в самом деле интересуют подробности?
- Я смогу ответить на твой вопрос только после того, как все выслушаю.
Я хотела возразить. Но потом сообразила, что, если бы он изложил мне сокращенную версию собственных похождений, я бы не сумела в своих рассуждениях выйти на лорда Кааврена и мой разговор с Лофтисом прошел бы совсем не так. Поэтому я рассказала Владу почти все подробности - изредка он задавал уточняющие вопросы. Особенно его заинтересовало время, когда все произошло, и способ, которым мне удалось одурачить Лофтиса, - он попросил меня повторить весь эпизод несколько раз, пока мне не начало казаться, что меня допрашивают под Имперской Державой. Когда дело доходило до вопросов, на которые мне не хотелось отвечать, я ссылалась на плохую память, и в конце концов он сдался. Но, когда я завершила свой рассказ, он бросил на меня странный взгляд.
- В чем дело? - спросила я.
- А? Нет, ничего, Кайра. Просто ты произвела на меня впечатление - я не знал, что ты на такое способна.
- Ты имеешь в виду обман или способность запоминать детали?
- И то, и другое.
Я пожала плечами.
- А как прошел твой день?
- Гораздо быстрее и проще, да и рассказ мой займет куда меньше времени. Боюсь только, что он тебя сильно удивит.
- Неужели?
- Все можно выразить двумя словами - они закрылись.
- Что?
- Ушли. Дела свернуты. Двери заперты, таблички сняты.
- Кто ушел?
- Все: «Недвижимость Норпорта», «Биржа Бругана», «Вестман»...
- Целое здание?
- Примерно три четверти здания, насколько я могу судить, во всяком случае, исчезли все компании, которые были частью маленькой империи Файриса.
- Вирра! И что ты сделал?
- Я направился в ратушу - помнишь, мы там с тобой встретились?
- Да, но зачем?
- Ну, само здание еще оставалось открытым; я подумал, что мне удастся выяснить, кто является его владельцем.
- Хорошая мысль. И кто же владеет зданием?
- Компания под названием «Дион и сыновья».
- И что же?
Он пожал плечами.
- Их контора расположена там же, но они тоже уже свернули свою деятельность.
- Вот оно как.
- Угу. Вот к чему меня привели правильные идеи.
- И что же дальше, Влад?
- Не знаю. Как они могут продавать землю, если компании, которая ею владеет, не существует? А если они не могут, то нам надо обо всем забыть прямо сейчас; у нас ведь одна задача - помочь старой женщине остаться на ее земле. Но я боюсь, что если мы так и поступим, то появится кто-нибудь...
- Ты полагаешь?
- Что ты имеешь в виду и почему улыбаешься?
- Мне показалось, что тебя захватил сам процесс, и ты хочешь выяснить, что же здесь происходит, независимо от результата.
Теперь улыбнулся Влад.
- Ты так думаешь? Ну, не исключено, что ты права, мне и в самом деле стало любопытно, но если ты убедишь меня, что наша хозяйка может сохранить свой прелестный голубой домик, я исчезну отсюда так быстро, что ты и не заметишь.
- Ха.
Он пожал плечами.
- А как насчет тебя? - осведомился Влад.
- Меня?
- Угу. Разве тебя не разбирает любопытство?
- Да, клянусь небесами. Во многом я именно из-за него и согласилась принять участие в деле. Но я готова признаться, а ты...
- Тогда попробуй задать мне тот же вопрос завтра - возможно, ты получишь другой ответ. А сейчас...
- Да, что мы будем делать сейчас?
- Ты не хочешь начать с самого верха и попытаться узнать, кто из столпов Империи за этим стоит?
- Нет.
- Я тоже. - Он задумался. - Я не уверен, что мне удалось чего-то добиться от дочерей Файриса, поэтому мой визит к ним не в счет. И все же мы сделали шаг вперед с твоим дорогим другом из Отряда специальных заданий - благодаря тебе. И еще сумели продвинуться вперед с джарегами - тоже твоя заслуга. А как насчет третьего шага - идея, интересная хотя бы с точки зрения анатомии, - не пора ли провести триангуляцию?
- О чем ты?
- Найти закрывшийся банк.
Я обдумала его предложение.
- Звучит неплохо. Нужно продолжать рассматривать проблему с разных сторон - такая тактика может привести к успеху.
Он развел руками.
- Больше мне ничего не удается придумать.
- Понятно. Ты хочешь, чтобы банком тоже занялась я?
Он кивнул:
- Я думаю, что с банкирами у тебя получится лучше, чем у меня. А мне стоит остаться рядом с Савном - вдруг его состояние изменится и я сумею ему помочь?
Он произнес эти слова небрежно, но я почувствовала, как он напряжен.
- Да, пожалуй, так мы и сделаем, - ответила я, стараясь говорить так же небрежно. - Попробую что-нибудь выяснить.
- После ужина, - предложил Влад.
Кстати, на ужин мы ели огромные ломти хлеба, между которыми Влад налил какой-то красноватый соус и поместил множество самых разных продуктов, в том числе большие куски курятины без костей.
Савн сидел с нами за столом и жевал совершенно механически. Он вновь вернулся в свой мир и не обращал на нас ни малейшего внимания. Это наложило определенный отпечаток на наш разговор. Мне показалось странным, что Савн успешно пользуется во время еды ножом, но не удостаивает его даже мимолетным взглядом. Впрочем, разум выбирает странные дороги.
Я заявила Владу, что теперь знаю, как джареги могут его выследить - достаточно проанализировать статистику потребления чеснока в различных областях Империи. Он попросил меня воздержаться от распространения этой идеи, поскольку он скорее позволит им поймать себя, чем откажется от чеснока.
Когда мы решили вернуться к серьезным проблемам, я сказала:
- Мать, вы говорили, что ваш банк закрылся?
Она кивнула.
- Какой именно банк?
Она посмотрела на меня, потом перевела взгляд на Влада, открыла рот, покачала головой, закрыла рот и пожала плечами.
- Частный банк Норпорта, - наконец ответила она. - Вы собираетесь его ограбить?
- Если он закрыт, - заметила я, - то я сомневаюсь, что там есть деньги... или вообще что-нибудь ценное.
- Скорее всего, - кивнул Влад. Потом он нахмурился. - Если только...
- О чем ты?
- Я кое-что вспомнил.
Мне оставалось только ждать.
- В том бульварном листке, «Газете Раттера», что-то говорилось о банках.
- Да?
- Там отмечалось, как поспешно все оттуда убрались. - Он повернулся к Гвдфрджаанси. - Вы что-нибудь об этом слышали, Мать?
- Я знаю, что банк закрылся очень быстро. Моя подруга Хэнбрук - она держала деньги в том же банке, не знаю, что она теперь будет делать, - была в тот день в городе и рассказала, что банк, как обычно, работал до тринадцати часов, а в четырнадцать подъехали фургоны - большие, с вооруженной охраной - и к полудню банк окончательно закрылся [полдень на Драгейре наступает в пятнадцать часов. - Примеч. пер.].
Влад кивнул:
- Два часа. Им потребовалось всего два часа, чтобы полностью очистить здание.
Гвдфрджаанси кивнула, соглашаясь.
- Там собралась сотня человек, а фургоны стояли по всей улице. В других банках все происходило точно так же, причем в одно и то же время, насколько мне известно.
- В таком случае, - сказал Влад, - они просто не могли довести дело до конца.
- Что ты имеешь в виду?
- Все забрать. Они торопились поскорее унести ноги, пока клиенты до них не добрались, и...
- Почему бы им тогда не запечатать все внутри?
Он пожал плечами.
- Слишком много пришлось бы применить волшебства. Стоит людей как следует разозлить, и кто-нибудь из них сумеет разнести здание.
- Хорошо, - сказала я, - готова с тобой согласиться. Но неужели ты думаешь, что там хоть что-нибудь осталось?
- Я сомневаюсь, что там есть деньги, но кто знает, что они могли бросить на произвол судьбы, уходя.
- Ты имеешь в виду бумаги или какие-то вещи?
Он кивнул.
- Но если они собирались затаиться, следовало прежде всего вывезти все серьезные документы.
- Как ты думаешь, Кайра, сколько времени потребуется на то, чтобы вывезти все до единой бумаги? Они не могли справиться за два часа.
- Пожалуй, нет. Но самые главные...
- Может быть. А может быть, и нет. Я не знаю, как работают банки, но в них скапливается огромная бумажная масса, и...
- И ты готов перерыть ее, чтобы найти что-нибудь полезное?
- Сейчас нам нельзя оказываться даже от самых ничтожных шансов. Да, я готов изучить все бумаги, даже мусорные корзины - а также документы, которые не попали в мусорные корзины, - и посмотреть, нет ли там каких-нибудь подсказок.
Я с минуту обдумывала его слова.
- Ты прав. Постараюсь сделать все, что смогу; задача не выглядит слишком сложной. - Я повернулась к Гвдфрджаанси. - Где находится ваш банк?
- В центре города, - ответила она. - На Стоунуорк-Роуд, рядом с Поттерсфилд-Роуд. - И она подробно описала, как пройти к банку.
- Хорошо, - сказала я. - Я загляну туда сегодня. Поскольку ты уже привык ходить в ратушу, не хочешь ли...
- Выяснить, кому он принадлежит? Конечно.
- Мне нужны только имя и адрес.
- Договорились. Думаю, стоило приготовить немного овощей.
- Я все равно больше уже ничего не смогла бы съесть, - заверила я Влада.
- Понятно. Ты совсем мало ешь, на мой взгляд.
- Хочу, чтобы моя фигура сохранила девическую стройность.
- Ах, вот в чем причина.
Мы закончили ужин, и, поскольку мне предстояла опасная работа, я позволила Владу все убрать и вымыть посуду. Впрочем, много мыть и не потребовалось - после того как Лойош, Ротса и Малыш поработали с нашими тарелками.
- Хорошо, - сказала я. - «Снова вступаю на боевую тропу, и пусть ветер расскажет легенду о нас».
- Виллсни?
- Клибурр. - Я направилась к двери.
- Не знаю, как ты это делаешь, Кайра, - задумчиво проговорил Влад.
- Да? Это ты любишь вспоминать всякие цитаты. Я просто тебя передразниваю.
- Нет, я о другом - как ты можешь телепортироваться после еды? Не понимаю, как тебе удается.
Мне и в самом деле все удалось - сначала я перенеслась домой, в Адриланку, чтобы взять кое-какие инструменты, а затем воспользовалась все той же точкой для обратной телепортации - одной из немногих в Норпорте. Затем я отправилась на поиски банка, что оказалось довольно просто, поскольку Гвдфрджаанси дала мне точные указания. Я с нетерпением предвкушала встречу с ним. Мне еще не приходилось грабить банки, тем более среди белого дня. То, что он не работал, не слишком портило удовольствие.
На дверях красовалась табличка: «Закрыто окончательно», рядом помещались символы аналогичного содержания для неграмотных. Окна успели забить досками, а на дверях висели засовы с большими замками. Я, не торопясь, обошла банк кругом. Красивое двухэтажное здание с шестью изящными колоннами на фронтоне. Я насчитала около ста сорока метров в ширину и сто девяносто метров в глубину. Позади банка находилась открытая площадка - очевидно, для того, чтобы охрана имела хороший обзор. После того, как банк закрылся, на ней устроили небольшой продуктовый рынок.
Впрочем, теперь не стоило всерьез беспокоиться об охране - разумеется, внутри нет стражников, разве что пара-другая простых защитных заклинаний, ведь денег в банке нет. Любой мог бы сейчас проникнуть внутрь - однако никому и в голову не пришло, что в банке осталось что-нибудь интересное. Я пожала плечами. Скоро я получу ответы на наши вопросы.
Одно из устройств, захваченных мной из дома, имело форму трубки и удобно помещалось в ладони. Я зажала его в руке и прислонилась спиной к зданию. Приложив трубку к стене, я в течение нескольких секунд наблюдала за происходящим внутри, а еще через пару мгновений приготовилась к телепортации.
Внутри здания кто-то наложил слабое заклинание, которое отслеживало применение волшебства, я уничтожила его и осмотрелась.
Нет никакого смысла пересказывать подробности. Помещение оказалось огромным и пустым. Я обнаружила массу кабинетов, два сейфа и подвал. На полный осмотр ушло около четырех с половиной часов, а моя сумка доверху наполнилась разным бумажным мусором. Хорошей новостью - или плохой - явилось то, что я нашла громадную корзину, полную бумаг, которые так и не сожгли. Хорошая новость, потому что документов было много, плохая же состояла в том, что самое важное они наверняка забрали с собой или уничтожили. Но не мне придется возиться с бумагами.

Предыдущая страница 15 Следующая страница


Орка 16

Я слегка отсортировала их, на случай если Владу будет интересно узнать, где какие бумаги находились. Я понимала, что большая их часть, если не все, окажется совершенно бесполезной, но Влад захочет изучить весь доступный материал, поэтому я старательно их собрала. Закончив, я телепортировалась прямо к голубому дому. Малыш, болтавшийся снаружи, принялся лаять, но быстро успокоился.
- Эй, - окликнула я его, - не беспокойся. Я принесла с собой много полезного.
Он завилял хвостом.
Вышедший на лай Влад распахнул передо мной дверь.
- Ну? - спросил он.
Я показала ему набитую бумагами сумку:
- Наслаждайся.
- Никаких проблем?
- Абсолютно. Как мальчик?
- Он снова начал говорить о ножах - на сей раз по собственной инициативе. Я так и не понял, радоваться мне или огорчаться. И еще он стал много спать.
Я присела немного отдохнуть. Мальчик спал. Гвдфрджаанси сидела рядом с ним и тихонько напевала что-то, напоминающее колыбельную. Влад принялся за бумаги. Он заметно удивился, когда понял, какой тяжелой оказалась сумка, - взвесил ее в руках и одобрительно присвистнул.
- Что тебе удалось узнать? - спросила я.
- Банкира звали - и зовут - леди Воннит, Дом Орки, естественно. Она является единоличным владельцем банка, согласно документам в ратуше - трудно сказать, можно ли им верить. Кроме того, она «направляющая» - уж не знаю, что тут имеется в виду - для трех других банков, один из которых разорился, а два других сохраняют платежеспособность, но объявили о прекращении действия «права владения», что бы оно ни значило. Она живет неподалеку от Эндры. - Влад назвал адрес.
- Хорошо.
- А что такое «направляющая»?
- Мне неизвестно происхождение термина, - ответила я. - Но он подразумевает, что она управляет бизнесом, хотя и не владеет им. Можно предположить, что она имеет довольно солидный процент от доходов или является частичным владельцем или, что скорее всего, истинным владельцем, но через подставное лицо.
- А зачем это нужно?
Я улыбнулась.
- Затем, что если один из ее банков будет объявлен банкротом - как только что произошло, - она сохранит остальные. Причем долги разорившегося банка не будут на них переведены. Если бы наша дама являлась официальным владельцем всех четырех, ей было бы не отвертеться.
- А разве это законно?
- Если ее не поймают за руку.
- Понятно. А что такое «право владения»?
- Оно означает, что банк имеет право не отдавать твои деньги.
- Что?
- Закон приняли во время двенадцатого правления Дома Теклы. Он запрещает вкладчикам забирать все свои деньги сразу, чтобы банк не разорился. Есть множество других законов, регламентирующих «право владения» и длительность его применения, а также какой процент вклада они обязаны выплачивать и кому - я сама не очень-то разбираюсь в тонкостях. Это может означать, что у банков возникли проблемы или, вероятней всего, что они опасаются паники, которая возникнет из-за лавины сообщений о банкротствах, - вот почему они предпринимают шаги, позволяющие ее предотвратить.
- Они, - повторил Влад. - Владельцы банков или Империя?
- Владельцы подают прошение, а Империя разрешает - или отказывает.
- Понимаю. И к кому из чиновников Империи они должны обратиться, чтобы получить такое разрешение?
- В канцелярию министерства финансов.
- А кто сейчас занимает должность министра финансов?
- Шортисл.
- Шортисл, - пробормотал Влад. - Хм-м-м.
- Что такое?
- Его имя встречалось в записях Файриса. Оно попалось мне на глаза пару раз, но тогда я не придал ему значения, а сейчас вспомнил. Кажется, они планировали отобедать вместе.
- Ничего удивительного, - сказала я. - Министр финансов и крупный предприниматель. Почему бы и нет?
- Да, но... не имеет значения. Я должен подумать. А из какого он Дома?
- Шортисл? Орка.
Влад кивнул и погрузился в размышления.
- Что-нибудь еще? - не выдержала я.
- Что? Да. Отправляйся домой. Сегодня ночью я поработаю над твоей добычей - похоже, спать мне не придется. Завтра можешь навестить владелицу банка и попытаться узнать что-нибудь у нее.
- Хорошо, - согласилась я. - Мне сначала зайти сюда, чтобы выяснить как твои успехи?
- Да. Только не слишком рано - я хочу хотя бы немножко вздремнуть перед твоим появлением.
- Договорились. Приятных сновидений.
Он взглянул на сумку, доверху набитую обрывками пыльной бумаги, и одарил меня кривой улыбкой. Лойош расправил крылья и зашипел, словно смеялся над нами обоими.
Когда на следующее утро я вернулась в голубой дом, стол возле очага был завален добытыми мной документами, аккуратно разложенными на четыре стопки, причем их общее количество, если я не ошибаюсь, уменьшилось на три четверти. Влад производил впечатление человека, только что продравшего глаза, Савн спал под своими мехами, Лойош, Ротса и Малыш устроились рядом с ним. Малыш вместо приветствия стукнул хвостом об пол, лениво зевнул, вздохнул и опустил голову на передние лапы. Под ногами валялись кусочки угля - да, Влад явно не успел как следует проснуться. Хотя вода уже закипала, а рядом на плите готовилась клява, мне показалось, что он не очень понимает, что нужно с этим всем делать.
- Что ты обнаружил? - спросила я.
- Что?
- Сделай кляву.
- Да, конечно.
- Воду следует залить в воронку, поставленную на...
- Я знаю, как делать проклятую Виррой кляву, - прорычал он.
- Конечно.
Он умудрился проделать все необходимые операции, не разлив ни капли, чем произвел на меня впечатление. Потом мрачно посмотрел на пол и пошел за метлой.
- Похоже, я не скоро дождусь от тебя ответа.
- Что? Угу. Дай мне сначала выпить чашку этого яда.
- Яда? Мне казалось, ты любишь кляву.
- У хозяйки кончился мед, - оскалившись, ответил он.
- Подожди минутку, - заявила я.
К тому моменту, когда клява была готова, я вернулась с глиняным горшочком меда, и Влад сказал:
- Однажды ты должна будешь позволить мне разорваться на куски в твою честь.
- Опять читал Паарфи?
- Я забыл, как буквы складываются в слова. Прейдет еще час, прежде чем я снова смогу читать.
Влад положил мед в чашки и добавил кляву, но чуть-чуть не рассчитал, и жидкость перелилась через край. Он выругался.
- Я вытру, - сказала я.
- Готов в любое время принести себя в жертву.
- Ловлю на слове, - пообещала я.
Через полчаса он почти полностью пришел в себя.
- Ну, так что тебе удалось узнать?
- Я узнал, - медленно проговорил он, - что здесь требуется либо настоящий эксперт, умеющий собирать нечто из кучи обрывков, либо любитель, располагающий неограниченным запасом времени. И тогда появляются шансы найти зеленый стебелек в поле.
- Иными словами, ты ничего не нашел?
- О, я бы так не сказал.
Влад улыбался. Значит, ему повезло. Я кивнула и немного подождала.
- Большая часть содержала цифры. Очень много. Я не обращал на них особого внимания, пока не сообразил, что они скорее всего обозначают деньги; тогда они меня слегка расстроили. Но от них я не смог ничего добиться. Я не стал их выбрасывать и на всякий случай отложил в сторону.
Я молчала.
- На нескольких листочках я обнаружил имена, иногда рядом с ними имелись загадочные записи. К ним я отнесся внимательнее. И рассортировал на три группы. В первую стопку складывал бумаги, главным образом, с числами и именем или кодовым словом. Во вторую положил записки - например: «Ленч, Первый день, Шеллоутейл, леди Префф» или «Уточнить дополнительное обеспечение на закладные - встреча в три часа». В третьей стопке...
Он встал, подошел к столу и взял несколько листков бумаги.
- В третьей стопке собраны результаты работы с первыми двумя - я получил их, просмотрев множество других вариантов. Здесь совсем немного, но кое-что нам удастся использовать.
Он подошел ко мне и вручил листки.
- Давай, Кайра, - заявил Влад, - посмотрим, насколько ты хитра по сравнению со мной. Читай их один за другим, по порядку, и попытайся связать между собой.
- Отлично, - кивнула я. - Люблю игры.
У меня в руках оказалось четыре листка - два, судя по виду, откуда-то выдраны, а два других - самая обычная бумага. Сверху лежал один из двух обрывков, на котором очень красивым, аккуратным почерком было написано: «5Т для БТ, 5 и 10, 8:00, день неба, склшл.».
- Ну, - начала я, - 5Т, если мы говорим о деньгах, означает пять тонн: пять тысяч империалов. Но термин «тонна» известен главным образом среди джарегов - банкир не стал бы им пользоваться.
- Да. Это первое, что приходит в голову. Продолжай.
Я пожала плечами.
- День неба и 8:00 - совсем легко. Но я не знаю, что означает «БТ, 5 и 10», или «склшл.».
- Начни с конца, - посоветовал Влад. - Неподалеку от банка есть гостиница, которая называется «Соклшелл». Наша хозяйка рассказывала мне о ней. Судя по тому, что она говорила, ее трудно назвать местом, куда обычно ходят банкиры.
- Хм-м-м. Становится все интересней. Какая-то взятка?
Влад кивнул:
- Еще раз взгляни на время.
- Ты прав, - сказала я. - Восемь часов утра или даже восемь вечера - совсем не то время, когда работают банки.
- Именно. Ну а как ты расшифруешь «5 и 10»?
- Банкноты или монеты по пять или десять империалов?
Он кивнул:
- Я пришел к такому же выводу. Скорее всего монеты. Неудобно носить, но удобнее торговаться.
- Значит, действительно взятка. А «БТ» означает человека, получающего взятку - из банковских фондов. Кто может им быть?
- Загляни в следующий листок.
Он почти не отличался от первого - тот же почерк, та же сумма. Изменились дата и время, однако не упоминалось место встречи и отсутствовали «5 и 10». Листок был смят, словно кто-то хотел выбросить его в мусорную корзину, но промахнулся.
- Ну? Они передали взятку в самом банке?
- Возможно. Другой вариант - мы нашли одну из первых и одну из более поздних записей, когда уже не было необходимости лишний раз оговаривать место и сумму, как нечто само собой разумеющееся. И еще одно: обрати внимание на кляксы на обеих бумажках.
- И сами листки сырые.
- Верно. Полагаю, леди Воннит писала их для себя. Если бы они относились к официальным бумагам, то их бы подшили в специальные папки и забрали с собой - или, что более вероятно, уничтожили бы. Но она записывала суммы взяток, делая подсчеты или во время разговора, а потом хотела выбросить бумажку в мусорную корзину, но промахнулась.
- Да, - согласилась я. - И кое-что было записано совсем недавно - скажем, в тот день, когда банк закрылся.
- Верно.
Я кивнула:
- Кстати, я узнала почерк.
- Ты его узнала?
- В том смысле, что я вспомнила, где подобрала листочки с записями - большая их часть в скомканном виде лежала на полу за письменным столом - очевидно, они завалились туда. И еще: стол находился в самом просторном кабинете из всех - пожалуй, ты прав, заметки делала лично Воннит.
- Отлично. Сделав эти выводы, я снова просмотрел все листочки, пытаясь найти другие упоминания БТ.
- Похоже, они нашлись?
- Да. Прочти следующий листок.
- Другой почерк, - отметила я. - Скорее всего мужской. Ты обнаружил его там же?
- Да.
- Тогда записка адресована ей. Хм-м-м. Почерк далеко не идеальный, но я могу разобрать. «Возникают вопросы относительно распространения до БТ - я считаю, что мы должны усилить меры безопасности, прежде чем получится зеркальное отображение. Стоит ли использовать зап. фонд?» Не могу прочитать подпись - очевидно, она носит символический характер.
- Да, пожалуй, ты права. И какой ты сделаешь вывод?
- У меня вызывает любопытство странная фраза: «прежде чем получится зеркальное отображение».
- Да, я тоже обратил на нее внимание. Почему бы не написать: «пока не отразится»? И что, вообще, она может значить? У тебя есть гипотеза?
- А у тебя?
- Есть. Но сначала я хочу услышать твою.
- «Прежде чем получится зеркальное отображение». Хм-м-м.
- Сдаешься?
- Пока еще нет; ты слишком рано радуешься. - Я еще немного подумала, но ничего путного в голову не приходило. - Ладно, сдаюсь. Что тебе удалось заметить?
Влад улыбнулся одной стороной лица.
- Взгляни на следующую записку.
- Хорошо. - Я посмотрела на последний, четвертый листок. Текст оказался самым длинным и наиболее невинным из всех.
Там говорилось: «Леди, лорд Састорр приходил еще раз - в качестве залога под кредит он предлагает свою долю в «Норпортском угле». Я сказал, что ему следует переговорить с вами, но его предложение показалось мне разумным. Я собираюсь сделать более точные оценки. Большая шишка из министерства финансов искала вас сегодня. Он не назвал своего имени, но обещал вернуться завтра - возможно, он представляет Императорскую ревизию, но я не думаю, что нам есть, о чем беспокоиться. Я говорил с Нартриа относительно жалобы, которую мы получили, и он обещал впредь вести себя вежливо. Приходила леди Эйси по поводу встречи в клубе. Она оставила листовку, которую я прилагаю к своей записке. Фиррна до сих пор болеет; если так будет продолжаться, нам придется искать ему замену - напомните мне, чтобы я обсудил сложившуюся ситуацию с вами». Записка была подписана столь же неразборчиво, как и предыдущая. Я прочла ее трижды, а затем посмотрела на Влада.
- Ну? - нетерпеливо спросил он. - Теперь ты видишь?
- Не слишком убедительно, - ответила я. - Все сходится, но доказательств нет.
- Если бы оно на самом деле было так неубедительно, - заметил Влад, - то ты бы ничего и не заметила.
Я пожала плечами.
- Мы мыслим одинаково. Но из этого вовсе не следует, что мы правы.
- Но эта версия объясняет упоминание о зеркале. В зеркале ты видишь собственное отражение, а если он искал то, о чем мы подумали... - Вместо окончания фразы Влад пожал плечами.
- Я с тобой согласна. Но все же...
- Да. Во всяком случае, мне будет с чего начать в разговоре с ее милостью банкиршей.
Я снова взглянула на письмо. Подумать только!

ГЛАВА 9

Влад сказал, что ему не хватает людей, которые делали бы за него работу, требующую беготни. Однако я предпочитаю свои собственные способы сбора данных. Проникновение в дом Файриса, когда у меня имелись планы особняка и все необходимые сведения, доставило мне удовольствие, так как опасаться приходилось лишь немногих вполне определенных вещей. На сей раз, когда мне вообще не требовалось никуда вламываться, я могла действовать не спеша - мне даже удалось вернуться домой и изучить Дом Орки, чтобы не совершить дурацких ошибок, хотя заранее все предусмотреть невозможно. Впрочем, когда ты пытаешься провернуть аферу, никакая информация не бывает лишней, поэтому я решила сначала провести собственное расследование.
Я находилась в лесу, примерно в двухстах метрах от парадного входа в особняк леди Воннит, и внимательно его изучала. То есть я рассматривала участок и дом, что дало мне гораздо больше любопытных сведений, чем получил Влад, глядя на жилища Эндры и Рииги. Однако я располагала существенным преимуществом, которое дает возраст - я научилась многое узнавать о людях, взглянув на их дома (в особенности определять их внутреннюю планировку, оставаясь снаружи), поэтому сравнение получилось не совсем честным.
Дом Воннит оказался гораздо старше, чем особняк Файриса. Вне всякого сомнения, он был построен для орки. Плавные линии крыши и фронтона позволили мне легко определить время постройки - конец Пятнадцатого и начало Шестнадцатого Цикла. Наверное, такие дома напоминали обитателям о кораблях или о море. Кроме того, конец Пятнадцатого и начало Шестнадцатого Цикла характерны тем, что самые богатые орки старались строить свои дома подальше от моря, насколько это позволял им их бизнес - еще одно указание на время постройки, ведь дом находился в нескольких лигах от побережья, а рек поблизости и вовсе не наблюдалось.

Предыдущая страница 16 Следующая страница


17 стивен браст

Участок с одной стороны окружала увитая плющом стена. Сразу бросалось в глаза, что построили ее совсем недавно - скорее всего по приказу Воннит. Вряд ли из соображений безопасности - в таком случае она полностью опоясывала бы весь дом. Особых архитектурных достоинств я в ней тоже не заметила, из чего следовало: стену возвели, чтобы что-то скрыть. Впрочем, за ней оказался все тот же зеленый холм, на котором стоял дом. Вывод: Воннит просто хотела отметить границу своих владений. Второй вывод: она много времени проводит в комнате на втором этаже, окно которой выходит на стену. В качестве дополнительного доказательства можно привести наличие весьма любопытного памятника, стоящего посередине между домом и стеной.
Скульптура изображает человека, скорее всего какого-то предка Воннит, возможно, построившего дом. Однако памятник поставили недавно, очевидно, и здесь Воннит проявила инициативу. Получалось, что она умножила состояние семьи, а значит, в доме недавно производилась перепланировка. Теперь, когда я знала, на что обратить внимание, я сразу заметила изменения - с дальней стороны пристроено несколько спален, причем архитектурный стиль сохранен самым тщательным образом.
Я обратила внимание на то, что Воннит питает слабость к каменной кладке - может быть, это каким-то образом связано с тем, что она орка и прекрасно знает, что камень тонет, или причиной тому являются богатство и желание построить дом, который простоит много лет. Последняя причина показалась мне наиболее правдоподобной.
А вот банк ее продержался недолго.
Интересно, как она перенесла банкротство? Принадлежит ли она к той категории людей, которые просто пожимают плечами и придумывают оправдания, в том числе и для себя? Или неудача ее уничтожит? Будет ли она некоторое время предаваться скорби, или у нее появятся новые идеи? Файрис принадлежал к последней категории - всякий раз, когда его аферы разваливались, он все начинал снова. Этим невозможно не восхищаться.
Снаружи я заметила четырех охранников, а вскоре обнаружила еще четверых, которые хорошо замаскировались - оказалось, что один из них находился так близко, что мне стало не по себе, хотя я и не делала ничего противозаконного. Я продолжала наблюдение, отметила, что окна застеклены, как и в особняке Файриса, увидела изящную мозаику на фронтоне и блеск позолоченного колокольчика у входной двери.
Да. Она тоже любит выставлять свое богатство напоказ, хотя ей и далеко до сокровищ, поражающих воображение в доме Эндры. Впрочем, я ведь еще не видела внутреннего убранства дома. И все это время мое подсознание продолжало выстраивать его интерьер. Те планы и схемы, которые автоматически возникали в моем воображении, могли никогда мне не понадобиться, но так уж устроена моя голова. Должна признаться, мне грех жаловаться на способности. Может быть, именно поэтому я и получаю настоящее удовольствие от своей работы - так всегда бывает, когда делаешь что-то хорошо. Есть и худшие побудительные мотивы; лучших же, возможно, попросту не существует.
Сейчас я также сделала то, что у меня получалось превосходно, - наложила грим, превративший меня в орку. Настолько качественно, чтобы удовлетворить даже самих орков. Так я по крайней мере надеялась.
Я подошла к двери и взялась за колокольчик. В хорошо построенных домах вы обычно не слышите ни малейших отзвуков его трели - значит, либо дом и вправду хорош, либо колокольчик не работает.
Оказалось, что с колокольчиком здесь все в порядке. Дверь открыли - исола, причем достойный представитель своего Дома - пожилой, много выше среднего роста, с грациозными движениями, искренне довольный моим приходом, хотя он понятия не имел, кто я такая и что тут делаю.
- Добро пожаловать в дом моей леди полукапитана Воннит, графини Ликотта и баронессы Трай. Меня зовут Хаб. Чем могу служить?
- Доброе утро, Хаб, - ответила я. - Я третий карт-мастер Арейк из Адриланки с посланием для полукапитана. Если вам будет угодно, я подожду снаружи; пожалуйста, передайте леди Воннит, что меня прислал ее друг из министерства финансов и что возникли небольшие трудности с нашими договоренностями.
- Нет никакой необходимости ждать снаружи, третий карт-мастер; пожалуйста, следуйте за мной. - И я зашагала за ним.
Хаб привел меня в гостиную, а сам отправился сообщить своей госпоже о моем приходе.
Еще на пороге у меня возникло ощущение, что я нахожусь в огромной свободной комнате - очевидно, Воннит предпочитала открытые пространства. Впрочем, я была к этому готова, поскольку еще снаружи успела оценить размеры дома и высоту потолков, но увидеть все своими глазами - совсем другое дело. Тут только мне показалось странным, что орка живет в большом просторном доме - доме, где нигде нет ни единого напоминания о кораблях. Конечно, некоторые люди, оказавшись на суше после долгой жизни на корабле, не хотят иметь перед глазами ничего, что напоминало бы им о море. Мне кажется, истинная причина состоит, как и у большинства джарегов, не имеющих ничего общего с преступным миром, в том, что многие орки проводят жизнь на суше и направляют свои коммерческие инстинкты совсем в другое русло - управляют банками, например.
Вернулся Хаб:
- Полукапитан ждет вас в Западной комнате.
На первом этаже коридоры отсутствовали - большие просторные комнаты, выстроенные анфиладой, переходили одна в другую. Из гостиной, где я ждала Хаба, мы попали в столовую, посреди которой стоял длинный лакированный стол, а оттуда перешли в громадное помещение, стены которого были обшиты темными панелями, а в воздухе витал неуловимый аромат благовоний. Все стулья здесь имели мягкие удобные сиденья и стояли группами по три или четыре, как если бы кто-то попытался разделить огромный зал на несколько маленьких. Я отметила, что в комнате практически нечего украсть, если не считать содержимого горки, а я не люблю воровать легко бьющиеся вещи.
Я поклонилась стоящей передо мной женщине и спросила:
- Полукапитан Воннит?
Она жестом предложила мне сесть. Я присела на один из ближайших стульев. Она посмотрела на Хаба и кивком приказала ему налить мне вина. Сама Воннит уже держала в руке наполненный бокал.
- Благодарю вас, - сказала я.
Мы сделали по нескольку глотков. Это вино Влад называет бренди, причем очень хорошего качества. Она еще раз кивнула Хабу. Он поклонился и вышел.
- Я не знала, что я с кем-то дружу в министерстве финансов. Более того, у меня вообще нет там знакомых.
Я выпила еще немного вина, чтобы потянуть время. Она пригласила меня в дом, угостила бокалом бренди, а теперь утверждает, будто не знает, о чем идет речь. Что ж, значит, леди решила поиграть, а мне что делать? Убедить ее быть со мной откровенной или принять ее правила?
- Я понимаю, - сказала я. - Но если бы вы имели таких друзей...
- Да? Если бы имела?
Иногда мне везет.
- Возможно, вам будет интересно узнать, что огонь разгорается ярче.
- Прошу прощения?
- Люди начали задавать вопросы.
- А они получают ответы?
- Нет. - И после паузы я добавила: - Пока.
В ее глазах вспыхнул огонек.
- Ваши слова можно трактовать как угрозу.
- Нет-нет, - ответила я. - Никаких угроз. Но вы знакомы с лордом Шортислом.
- В самом деле? - спросила она. - С чего вы взяли?
- Я имела в виду, что вам известно, как он работает.
- Я полагала, что известно, - проговорила Воннит. - Но вы утверждаете, что он мне не угрожает, и все же...
Так-так. До самой верхушки.
- Лично он - нет. Я хотела сказать, что на него оказывают давление - и вы догадываетесь, кто за этим стоит.
Воннит нахмурилась.
- Откровенно говоря, не догадываюсь. Феникс выделывает курбеты со своим любовником, насколько мне известно, поэтому она здесь ни при чем, а я не могу себе представить, чтобы кто-то другой имел возможность или желание угрожать нам.
Ситуация становилась все более интересной.
- Отсутствие ее величества еще не означает, что она не имеет доступа к информации.
В первый раз на лице Воннит появилось беспокойство.
- Вы уверены? Произошла утечка?
- Да, - кивнула я.
- Где?
- Не знаю, я всего лишь посланец.
- Насколько серьезно положение?
- Не слишком - пока. Поползли слухи. Но лорд Ш... то есть некоторые наши общие знакомые считают, что вас следует поставить в известность.
- Да, да. И чего он от меня ждет?
- Вы знакомы с лордом Лофтисом, который проводит...
- Конечно, знакома.
- С ним связан источник давления.
- Он совершил промах?
- Не очень серьезный, но достаточный, чтобы возникла некоторая опасность. Вы должны быть готовы предпринять несколько шагов.
- Что? Каких шагов?
- Речь идет о бегстве.
- О, неужели вы считаете, что может дойти до этого?
- Мы надеемся, что нет.
Она кивнула:
- Хорошо. Почему же... почему меня не предупредили напрямую? Почему послали вас?
Хм-м-м. Хороший вопрос.
- А вы сами как думаете?
На мгновение мне показалось, что Воннит вообще ничего не сможет ответить, но потом она удивленно посмотрела на меня и проговорила:
- Императрица? Она использует Державу? Нет, она не станет! Она же феникс!
Я пожала плечами.
- До этого еще не дошло и, может быть, не дойдет, но попытайтесь вообразить себе следующий и самый естественный шаг.
- Не может быть. Шортисл сошел с ума.
- Возможно, - заметила я. - Почти наверняка.
- Несомненно. Никто не делал ничего подобного со времен седьмого правления Дома Джарега - вы помните, что произошло после этого!
- Вот почему необходимо соблюдать осторожность.
- Да, пожалуй. - Она покачала головой. - Нам следовало с самого начала принять самые серьезные меры предосторожности - договориться о контактах и паролях. - Тут Воннит была совершенно права. - Но так уж получилось, что события развивались своим чередом.
- Да, - сказала я. По выражению ее лица я поняла, что сейчас Воннит начнет задавать вопросы, поэтому я допила вино и встала. - Перед нами стоят очень трудные задачи, но все же нет ничего невозможного. - В такой общей формулировке она не смогла отыскать никакого подвоха.
- Конечно, - согласилась Воннит. - Передайте, что я жду сообщений и буду готова, как вы выразились, предпринять ряд шагов.
- Очень хорошо. Я, или кто-нибудь другой свяжемся с вами. И тот, кто к вам придет, скажет, что он из Общества Элимсонари Адриланки.
- Общество Элимсонари Адриланки, - повторила она. - Хорошо. Удачи вам.
- Спасибо, - ответила я. - И будьте осторожны.
Я даже не понимала, в каком напряжении находилась, пока не вышла из дома. Но даже после этого мне не сразу удалось расслабиться, потому что за мной все еще могли наблюдать. Я надеялась, что ничем не выдала себя, но уверенности у меня не было; Воннит вполне могла играть со мной в ту же игру, которую предложила ей я.
Я прошла несколько шагов по дороге, после чего телепортировалась в Крыло Орки Императорского дворца, на случай, если за мной захотят проследить. Уж не посетить ли министерство финансов, раз уж я оказалась во дворце? Однако, по здравом размышлении, я решила, что меня могут узнать джареги, которые часто там бывают по делам, поэтому просто подождала минут десять или пятнадцать, после чего телепортировалась обратно в голубой дом.
Влад разговаривал с Гвдфрджаанси, наверное, о состоянии Савна, пока тот спал. Как только я вошла, Влад спросил:
- Ну?
- Не знаю, - ответила я. - Кажется, все прошло удачно, но...
- Что тебе удалось узнать?
Малыш начал тыкаться носом мне в ноги, я погладила его по спине и тихонько отпихнула в сторону. Лойош, сидевший на левом плече Влада, слегка наклонил голову - наверное, опять веселился.
- Ты хочешь сказать, что Большая Шишка из министерства финансов - сам Шортисл?
- Не обязательно, но Шортисл участвует в игре на одном из этапов.
Влад тихонько присвистнул.
- Давай обсудим детали, - предложил он.
Я пересказала ему весь разговор, добавив несколько замечаний относительно архитектуры, после чего он заявил:
- Да, Шортисл в деле. Подозреваю, что Императрице это не понравится, а если кое-кто узнает, что здесь замешаны мы, не поздоровится и нам.
- Ты дважды прав, - согласилась я.
- Достаточно ли у Шортисла влияния, чтобы привлечь Отряд специальных заданий?
- Исключено, - покачала я головой. - За этим должен стоять кто-то еще.
- Ладно. - Я видела, что он принял мою точку зрения. - Тиасса? Лорд Кааврен?
- Я его знаю. Ты сам слышал, как Лофтис о нем говорил, а я угрожала Лофтису, что все расскажу Кааврену.
- Императрица?
- Еще менее вероятно. Я бы даже рискнула сказать «невозможно».
- Проклятие, тогда кто? Кто еще может отдать такой приказ Отряду специальных заданий?
- Никто.
- О, замечательно. Отличный ответ. - Влад нахмурился. - Однажды я побывал возле горы Тсер - знаешь это место?
Я пожала плечами.
- Угу. Так вот, я разговаривал с Сетрой Лавоуд, волшебницей...
- Я знаю, кто она такая.
- Конечно. Она рассказала мне о войне между драконами и джарегами.
- Правда?
- Насколько я понял, война была жуткой. Ты в ней участвовала?
- Конечно, - ответила я. - На стороне драконов.
Он вежливо улыбнулся.
- Драконы обладали реальной силой, но джареги имели одно преимущество - они всегда атаковали верхушку. Пока драконлорды убивали всех джарегов, которые попадались им на пути - вне зависимости от того, принадлежали они к Организации или нет, - джареги медленно и планомерно уничтожали военачальников Дома Дракона. Это была грязная маленькая война, в которую в конце концов пришлось вмешаться Сетре Лавоуд. Ты знала?
- Продолжай.
- Она заявила, что становится во главе драконов, - так она мне сказала. А сама сидела на своей горе Тсер и ждала, когда джареги заявятся ее убивать. И они приходили, а Сетра Лавоуд с ними разбиралась, что было довольно глупо со стороны джарегов. Никто не в силах уничтожить Волшебницу горы Тсер, если только вновь не объявится Марио. Но дело не в этом. Сетра упомянула Восьмой Цикл, когда она занимала пост Главнокомандующего и под ее началом находились шестьсот солдат для обороны небольшого холма против...
- К чему ты клонишь, Влад?
- Они выбрали очень удачную тактику - им ничего не нужно делать. Мы покусываем их то здесь, то там, ведем разведку, и нам очень многое удалось узнать, но, главное, теперь мы выяснили, что они гораздо сильнее нас и занимают практически неприступные позиции. Мы не в состоянии до них добраться. Если мы расскажем Империи о том, что происходит, они спрячутся, и потребуется еще сто лет, чтобы во всем разобраться. А если мы будем продолжать в том же духе, это займет еще больше времени.
- Я тебя поняла. И что же нам делать?
- Необходимо заставить Сетру Лавоуд покинуть гору Тсер - в переносном смысле.
Я задумчиво кивнула.
- И как ты предлагаешь это сделать?
- Сейчас они напуганы, - продолжал Влад. - Лофтис получил задание скрыть убийство Файриса, а Воннит явно что-то задумала, как и Шортисл. Поэтому я предлагаю дать им наживку - например, меня. А потом мы заманим их в ловушку.
- Угу. И каким образом ты намерен прожить достаточно долго, чтобы успеть заманить их в ловушку?
Влад потер верхнюю губу в том месте, где начали отрастать волосы.
- Эту часть плана я еще не продумал, - признался он.
- Понятно. Не забудь сообщить мне, когда соберешься с мыслями.
- Ну а что ты предложишь?
- Давай вернемся к самому началу, Влад. Что нам известно о Файрисе?
Влад пожал плечами:
- Не слишком много. Конечно, у нас есть с чего начать, но...
- Да. Я бы хотела узнать о нем побольше.
- Кайра, ты потеряешь не один год. Да, у нас есть его записи. Но среди подставных компаний, фальшивых кораблей, кредитов без соответствующего обеспечения и горы бумаг - большая часть которых нам недоступна - мы никогда не найдем то, что смогло бы объяснить происходящее.
- Может быть, - ответила я. - Но ты помнишь Безжалостного?
- Твоего друга-джарега? Конечно.
- Я думаю, что если здесь замешаны джареги, то кто-нибудь где-нибудь обязательно знает, что происходит.
- Почему ты так думаешь?
- Сам посуди: сколько джарегов связано с такими вещами? Многие занимаются финансированием подобных проектов, так что среди них обязательно найдется хотя бы один достаточно умный для того, чтобы не сразу хвататься за легкие деньги, а сначала навести справки о Файрисе. Нам остается лишь найти его и получить собранную им информацию.
Влад с сомнением посмотрел на меня:
- Ты полагаешь, что сумеешь это провернуть? То есть найдешь нужного джарега и заставишь его поделиться информацией, не дав ему ничего взамен?
- Да, у меня получится, - заверила я Влада.
Он пожал плечами:

Предыдущая страница 17 Следующая страница


Орка 18

- Хорошо. Валяй.
- Процесс может затянуться на несколько дней, - предупредила я.
- Я согласен.
- Кроме того, я хочу предпринять еще кое-какие шаги, но прежде нам следует обдумать, достаточно ли хороша моя идея.
- Я не уверен, что мне она понравится.
- Ты говоришь мудрые вещи, Влад. Я сама не уверена, что нам следует так поступать, но идея меня преследует.
- Так поделись ею со мной, Кайра.
- Ты любишь добавлять мед в кляву, не так ли?
- Верно. Так вот, значит, о чем ты думаешь?
- Ты быстро соображаешь.
- Только из-за того, что меня уже не раз жалили пчелы. Рассказывай, что у тебя на уме.
И я обрисовала ему общий смысл, опустив детали, которые ему совсем не понравились бы. Он слушал весьма сосредоточенно, а потом сказал:
- Да, действительно. А у нас даже нет перчаток, не говоря уже о сетке, которой принято закрывать лицо. Вопрос только в том, насколько велик рой и как сильно они разозлятся, если их потревожить?
- Да, все дело именно в этом. Ты можешь придумать что-нибудь получше?
Влад вздохнул и покачал головой:
- К сожалению, Кайра, не могу.
- Тогда я начну?
Он коротко кивнул, но я видела, что мой план его не слишком вдохновляет. Ну, если откровенно, то и меня тоже.
- А чем займешься ты, пока я буду собирать сласти?
На его губах появилась особенная улыбка.
- Я что-нибудь придумаю, - заверил меня Влад.
Нам следовало не высовываться. Постепенно собирая информацию, не исключено, что, рано или поздно, мы бы во всем разобрались. Может быть. Так я размышляла, когда вышла из голубого дома и телепортировалась к себе, чтобы разными способами досадить сразу нескольким людям.

Следующие два дня, как и ожидалось, не доставили особого удовольствия - мне не нравились почти все люди, с которыми пришлось беседовать, да и они не питали ко мне добрых чувств. К тому же они не могли или не хотели сообщить что-либо полезное - но в конце концов мне удалось заполучить действительно важную информацию. Я постаралась ее хорошенько запомнить, ведь псионическое общение с Владом, пока он носит Камень Феникса, невозможно. Так что приходилось ждать следующей встречи, которая могла произойти завтра или послезавтра, - тут все зависело от того, чем завершится сегодняшний день. Когда я закончила задавать неприятные вопросы неприятным людям, что случилось к середине второго дня, то захватила с собой необходимые инструменты и приготовилась заняться тем, что умела делать хорошо.
Мы с Владом в прошлом не раз сравнивали наши ремесла, обнаруживая в них много общего. В частности, нам обоим требовалась тщательная подготовка, а кроме того, мы оба хорошо знаем, как опасна излишняя торопливость. Беда состояла в том, что события развивались слишком быстро, и меня не оставляло предчувствие, что в дальнейшем все пойдет еще стремительнее.
Да, мне совсем не нравилась спешка, но тут я ничего не могла изменить. Взяв из дому все, что могло понадобиться, я провела остаток дня, перемещаясь по Адриланке и пытаясь получить сведения, в которых нуждалась, чтобы провернуть это дело.
Я пожалела, что у меня нет своего Лойоша, с которым можно было бы поделиться заботами и тревогами. Влад рассказывал, как Лойош несколько раз спасал ему жизнь. Иногда подсказывал, как найти выход из трудной ситуации, или помогал завершить колдовское заклинание. Но мне всегда казалось, самая главная его заслуга состоит в том, что Лойош дает Владу возможность пожаловаться на трудности. Глупо плакаться в жилетку себе самой, поэтому я этого никогда не делаю.
Уже смеркалось, когда я собрала все, что требовалось. Мне понадобилось почти четыре часа, чтобы изучить ситуацию, посылая проклятия по поводу недостатка информации, наметить пути отхода, запасные варианты, но я прекрасно понимала, что все предосторожности могут оказаться напрасными, если я совершу ошибку. Впервые за многие годы я вдруг подумала о том, как будет стыдно, если меня поймают, потому что сейчас - уже и не припомню, когда в последний раз возникала аналогичная ситуация - следовало признать, что такой исход вполне возможен.
Я выругалась и перенеслась в Императорский дворец, в Крыло Орки.
Фраза «вломиться в Императорский дворец» в течение длительного времени употреблялась среди моих знакомых как синоним чего-то невозможного: «Спорить с атирой по философским вопросам? С тем же успехом можно вломиться в Императорский дворец». Завораживающая фраза, обретающая значение и смысл лишь применительно к первым дням Империи - тогда весь дворец состоял из ядра, которое теперь называется Императорским Крылом. Сегодня проникнуть в Императорское Крыло не составляет никакого труда: вы можете просто войти внутрь через большинство дверей. Важнее другой вопрос - в какое место Императорского дворца вы хотите вломиться?
И конечно же, для чего?
В любом случае я «вломилась в Императорский дворец», войдя в Крыло Орки. Я надела красивый серый плащ джарегов с элегантной черной бахромой и капюшоном на случай холодной погоды, одеяние настолько свободное, что под ним легко поместились все мои инструменты. По дороге я вежливо кивнула усталому охраннику.
Так, посмотрим. Первый, второй, третий коридор налево, вверх по лестнице, потом по коридору до статуи. Долгий путь. Однако проклятой статуи Морского лорда Грена не оказалось на месте; на сколько лет устарели мои данные? Ну, возможно, следовало свернуть здесь или здесь, и... да, кажется, я заметила место, где раньше стояла статуя. Хорошо. Теперь по другой лестнице, еще два поворота... прошло уже довольно много времени с того момента, как я встретила последнего человека. Орки привыкли напряженно работать в море; на суше же они стараются максимально сократить свое рабочее время.
Здесь должны находиться еще два стражника, и я забеспокоилась, когда не увидела их на месте. Затаившись и подождав немного перед входом в министерство, я наконец услышала, как один из них делает очередной обход. Шаги были спокойными и неторопливыми, вскоре они удалились. Через девять с половиной минут я заметила, как приближается другой стражник. Спустя одиннадцать минут вернулся первый. Я провела в засаде еще полчаса, чтобы убедиться в том, что правильно отметила время, после чего двинулась дальше.
Дверь в министерство закрывается на простейший замок, а сигнализация оказалась элементарной. Мне требовалось проникнуть в кабинет Шортисла, и я потратила большую часть отпущенных самой себе семи минут на изучение охранной сигнализации. Затем вернулась на прежнюю позицию, дожидаясь возвращения стражников. Во второй раз у меня ушло только пять минут на окончательную проверку сигнализации, минута на ее нейтрализацию и еще около двадцати секунд на то, чтобы проскользнуть внутрь, закрыть за собой дверь и снова запереть. Затем я восстановила сигнализацию - вдруг стражники пожелают ее проверить. Дальше следовало подложить тряпку под дверь, чтобы никто не заметил просачивающейся изнутри полосы света. Покончив с последней мерой предосторожности, я огляделась.
Внутри кабинета оказалась дверь с маленькой симпатичной табличкой «Документация».
Если Шортисл вовлечен в какие-то сомнительные дела - или даже если он абсолютно чист, - он никого не подпустит к финансовым документам Империи, поэтому я не собиралась торопиться. Сначала решила все тщательно проверить.
В первую очередь я изучила дверь, пол и потолок, пытаясь найти очевидные ловушки, - безуспешно. Затем внимательно осмотрела замочную скважину, но и здесь не заметила ничего хотя бы отдаленно напоминающего тревожную сигнализацию.
Теперь нужно было попытаться уловить присутствие волшебства - оказалось, что его здесь полно; и никаких хитростей. Может быть, Шортисл установил двойную систему безопасности? То есть охранная система сработает, когда я буду ее изучать? Ну, я легко обнаружила щупальца заклинаний, опутывающих реальный мир словно обрывки паутины. Всякому, кто когда-либо входил в темную запущенную кладовую, знакомо это ощущение. Я могла бы проскочить, не задевая их, но что, если паутина не покинута? Паук узнает, где я нахожусь, и если кто-то следит за пауком, тайна моего появления здесь будет раскрыта.
О маленький паучок, у тебя есть зубы, не так ли? И кто-то за тобой присматривает? Ну и пусть, маленький паучок, - найди меня, если сможешь. Ведь я знаю паутину лучше тебя и пошлю своего собственного паучка, твою полную копию, он будет действовать совсем как ты - и проглотит тебя, а потом останется сидеть на твоем месте, толстый и довольный, а тот, кто за тобой следит, ничего не заметит.
Я передохнула пару минут, перед тем как двинуться дальше. Быстро устаешь, когда приходится использовать волшебство пропорционально сложности заклинания, а не затраченной на него энергии. Боюсь, что Влад этого не понимает, поскольку он до сих пор сравнивает волшебство с колдовством - искусством, которое мне никогда не постигнуть.
Почувствовав себя лучше, я воспользовалась приспособлением, позволившим мне недавно заглянуть внутрь банка и подготовиться к телепортации. За дверью я увидела довольно маленькую комнату, набитую шкафами - их оказалось без малого пятьдесят, - в каждом из которых, несомненно, хранилось множество важнейших финансовых документов Империи - то, что я искала, почти наверняка находилось там. Я осмотрела комнатку с максимальной тщательностью и приготовилась к телепортации. И только в самый последний момент остановилась.
Что-то было не так.
Я вновь приложила трубку к стене, расслабилась и еще раз посмотрела внутрь. В комнате царил абсолютный мрак, и я не захотела рисковать, зажигая свет, пока не буду уверена в том, что они не в силах его засечь, поэтому применила заклинание, которое позволяет видеть в темноте. Задача оказалась весьма непростой - очень трудно различать предметы, которые находятся рядом. Они сливаются друг с другом - таковы особенности магического зрения. И все же мне удалось разглядеть нечто странное рядом со шкафчиками возле стены.
Я проверила еще раз и убедилась, что здесь нет других следов волшебства, кроме тех, которые я уже успела нейтрализовать, из чего следовало, что если передо мной и сигнализация, то не магическая. Конечно, у меня не было никаких оснований считать этот странный предмет сигнализацией - однако я никак не могла понять, чем же он является: не шкаф, не ручка и не чернильница... Я уже почти уговорила себя забыть о нем, но нельзя дожить до моего возраста, не научившись доверять интуиции, поэтому я продолжала разглядывать неясные очертания.
Если потолки в комнате такие же, как здесь, то шкафы достигают почти восьми метров в высоту. Стоящий на полу предмет имел высоту около двух метров (когда пользуешься магическим зрением, иногда бывает очень трудно установить масштаб - можете сами попробовать) и больше всего напоминал небольшой гонг - с круглой тарелкой, расположенной внутри тонкой рамы из проводов, к которой каким-то образом был приделан миниатюрный молоточек. Мне никак не удавалось оценить толщину странного устройства. Я сомневалась, чтобы оно и в самом деле служило гонгом, но его, назначение продолжало оставаться для меня тайной.
Если это магическое приспособление, значит, я растеряла все свое мастерство, а если нет, то для чего оно служит? Можно ли использовать колдовство для создания сигнализации? Я считала, что нет. Связаться с Владом у меня не было никакой возможности, а к Коти я не хотела обращаться, потому что она начала бы задавать вопросы. Нет, колдовство тут ни при чем. К тому же я сомневалась, что Шортисл станет нанимать колдуна.
Скорее всего это что-то совершенно безобидное и когда я разгляжу его как следует, посмеюсь над своими страхами. Вот только тревога меня не покидала.
Ну даже если это сигнализация, она должна быть связана с неким устройством, или включать ловушку, или издавать громкий звук - что-нибудь. И если связь не является магической, значит, она физическая. Кажется, от предмета куда-то тянется проволока?
Я продолжала всматриваться, изо всех сил напрягая зрение, и...
Да, вот.
Провод, или струна, уходил от непонятного предмета по направлению к потолку. Может быть, все-таки тревожная сигнализация?
Если да, то как она работает? Что должна засечь и как отреагирует? Как она пошлет магический импульс по струне, если рядом нет никакого волшебного устройства? Я вдруг представила себе артефакт, который ничего не делает и установлен здесь только для того, чтобы ни один уважающий себя вор не осмелился забраться внутрь, не выяснив предварительно, как он работает. Эффективное средство устрашения, но я подозревала, что в этом предмете содержится нечто большее.
Ну что может произойти, если я телепортируюсь в комнату? Ничего. Я окажусь там, может быть, рядом со странным устройством, а может быть, и нет, но оно в любом случае не сумеет меня засечь, поэтому...
Не торопись, Кайра.
Что происходит, когда кто-то телепортируется в помещение?
Примерно то же самое, что происходит, когда кто-то открывает дверь и входит: воздух приходит в движение - совсем немного, когда открывается дверь, чуть больше, когда вы материализуетесь после телепортации. И если похожая на гонг штука очень тонкая, то даже легкого движения воздуха окажется достаточно, чтобы молоточек ударил по тарелке. А поскольку от нее идет металлический провод, то он в состоянии передать звук или вибрацию куда-нибудь во дворец, где может стоять усилитель, и кто-то где-то узнает, что в комнату проникли посторонние.
Я бы присвистнула, если бы не боялась нарушить тишину. Я столкнулась с чрезвычайно хитрым устройством; именно такую штуку могли придумать орки. Оставалось только удивляться, почему ничего подобного не изобрели много лет назад: простое, изящное решение, к тому же его почти невозможно заметить.
Почти невозможно.
Хитрость состоит в том, что я не просто хорошая воровка - я лучшая воровка в Империи. Я потянулась пальцами волшебства в комнату и ощутила металл тарелки. Теперь будь особенно осторожной, Кайра. Не позволяй этим хвастливым мыслям отвлечь себя: ты лучше всех именно потому, что умеешь быть осторожной и терпеливой. Действуй постепенно и...
Мне удалось обезвредить устройство.
Я сделала глубокий вдох и телепортировалась в комнату. Ничего не произошло, все застыло в неподвижности. Я еще раз повторила проверку на присутствие волшебства, после чего зажгла свет и принялась за изучение финансовых документов Империи. Здесь находились, как и следовало ожидать, самые свежие отчеты. Остальное хранилось иным способом, известным только волшебникам Дома Лиорна и архивариусам Дома Орки, впрочем, мне требовались именно текущие документы.
Я представила себе расположение бумаг в шкафах - все они были помечены номерами или символами, понятными для тех, кто здесь работает. Где-то существовал путеводитель, содержавший ключ ко всем этим обозначениям, который помог бы мне разобраться в их системе, но у меня не имелось ни малейших способностей к архивному делу. К счастью, мне этого не потребовалось. Я взяла первую попавшуюся стопку документов, убедилась, что в ней нет ничего интересного, и положила ее на место. Перейдя к следующему шкафу, повторила ту же операцию. А потом еще и еще - так продолжалось до тех пор, пока я не просмотрела около двух сотен стопок расписок, счетов, накладных и других таинственных документов.
Покончив с этим, я выскользнула из комнаты, предварительно уничтожив все физические следы своего присутствия. Затем заперла дверь и очень осторожно активировала систему проволочной сигнализации. Она не отреагировала на мои действия. В качестве заключительного шага я заставила своего метафорического паука выплюнуть на волю проглоченного собрата.
Затем я нашла письменный стол Шортисла - он оказался самым большим в кабинете. Повсюду на глаза попадалось его имя, написанное на табличках, закладках и бумагах. Здесь я могла рассчитывать на успех, если, конечно, Шортисл действительно участвовал в афере и если он оставил на виду свидетельства своих преступлений. Впрочем, я не слишком рассчитывала на удачу, но решила, что беглый осмотр не повредит.
Система охранной сигнализации оказалась волшебной и не слишком эффективной, из чего следовало, что хозяин ничего не скрывает - во всяком случае, в своем столе. Я сняла защиту, вскрыла замки и просмотрела содержание ящиков. Как и следовало ожидать, мне не попался на глаза листок с записью: «Сегодня я получил крупную взятку от Воннит в обмен на разрешение закрыть ее банк и сбежать со всеми деньгами, которые ей удалось собрать».
Ну ладно.
Больше всего меня разозлило, что в его столе оказалось два маленьких потайных отделения, мне пришлось потратить уйму времени и сил, чтобы их вскрыть, но оба были совершенно пустыми, даже записочки от любовницы не нашлось. Я посчитала это личным оскорблением.
Закончив изучать стол, я вдруг поняла, как сильно устала. Наступила самая опасная фаза операции: когда все закончено, ты утомилась, но все прошло успешно. В такие моменты очень трудно сохранять прежнее внимание и соблюдать необходимую осторожность. Именно в самом конце многие допускают мелкие оплошности, которые приводят к поимке или позволяют следователям выйти на след вора. Я заставила себя двигаться медленно, уничтожая все следы своего присутствия, как волшебные, так и вполне земные. Затем постаралась учесть расписание движения стражников (судя по их походке, они успели смениться) и только после этого решилась открыть последнюю дверь.
Даже после того, как выбралась из министерства финансов, я старательно избегала мест, где было много народу, выбирая самые глухие коридоры дворца. Прошло еще без малого два часа, пока я вышла на свежий воздух через Крыло Йенди (исключительно ради того, чтобы дать его обитателям пищу для размышлений) и телепортировалась домой, где сразу же налила себе бокал того самого вина, которым меня угощала Воннит. Выпив его залпом, я забралась в постель и несколько часов проспала таким сладким сном, что мне почти ничего не снилось, если не считать паучков, которые зачем-то звонили в гонги.
На следующее утро я проснулась, завершила свой утренний туалет и позавтракала свежим ореховым хлебом, кукурузным пирогом и кофе в восточном стиле (Влад говорит, что, на его вкус, он слишком горький), а затем телепортировалась обратно в Норпорт. Мне довольно быстро удалось найти большую таверну возле ратуши, я уселась за свободный столик посреди зала и заказала кляву, намереваясь пить ее до тех пор, пока что-нибудь не случится.
Иными словами, я выступила в роли приманки. Я надеялась, что мне удалось заставить забеспокоиться Шортисла или кого-нибудь еще в его офисе. Проделав определенную работу, он - или кто-то другой - сумеет установить, что у них побывала незваная гостья по имени Кайра Воровка (хотя никто не сможет этого доказать). Я рассчитывала узнать что-нибудь полезное от того, кто покажется здесь, чтобы предпринять ответные действия. Меня бы удивило, если бы пришлось просидеть за столиком в таверне больше двух дней.
Об этой части плана Влад ничего не знал, потому что он обязательно захотел бы принять участие. Я имела все основания считать, что выпутаюсь даже из самых серьезных неприятностей, но если рядом со мной появится темпераментный убийца, чей клинок часто работает быстрее, чем голова, то я смогу обезопасить себя от нескольких сомнительных ситуаций, потеряв взамен немало важной информации. К тому же Владу моя идея наверняка не понравилась бы. К полудню мне надоела клява, поэтому я переключилась на «матросский эль», как называют его в Норпорте, или «штормовой напиток» - если вы заказываете его в Адриланке, - иными словами, очень темный эль с небольшим количеством имбиря. Пойло довольно крепкое, так что я могла сделать вид, что у меня ленч. Я чувствовала себя уязвимой, сидя за центральным столиком, - оставалось надеяться, что не придется ждать слишком долго. Я прикончила кружку матросского эля и заказала следующую, раздумывая, не взять ли чего-нибудь поесть.
Мимо открытого окна проходили люди и часто заглядывали внутрь - так поступают все, когда видят таверну; возможно, кто-то из них меня заметил. Я потерла глаза. Один раз мне показалось, что я видела проходившую мимо Деверу, но, даже если мне не померещилось, она меня не узнала, впрочем, что ей здесь делать? Я выпила еще немного матросского эля. Он начинал мне все больше нравиться. В зал вошли двое джарегов, направились прямо к моему столу и уселись за него. Голова-Воронка и Насмешник, которых я видела в офисе Безжалостного во время последнего визита. Такого развития событий я не ожидала. Голова-Воронка сказал:
- Безжалостный хочет вас видеть.
- Хорошо, - ответила я. - Прямо сейчас?
- Если вы не против.
Я оставила эль недопитым - ужасный поступок - и встала. Они пристроилась по бокам от меня, как только мы вышли из таверны. У каждого имелась шпага, а у Головы-Воронки, который оказался справа, я заметила длинный кинжал, спрятанный в левом рукаве. Не сомневаюсь, что у каждого в запасе имелось множество вещей, которые им абсолютно не помогли бы, не пожелай я их сопровождать, но джареги об этом не догадывались.
Голова-Воронка спросил:
- Будем телепортироваться?
- Я бы предпочла пройтись пешком, - ответила я, поскольку не люблю, когда меня телепортируют незнакомые люди.
- Это пара миль, - напомнил он.
- Сегодня прекрасный денек, как раз для прогулки.
- Хорошо.
Больше мы не разговаривали. Когда мы проходили через лавку, Дор постарался не попасться нам на глаза, и вскоре Голова-Воронка уже стучал в дверь офиса Безжалостного:
- Она здесь, босс.
Послышался невнятный ответ, Голова-Воронка открыл Дверь и жестом предложил мне войти. Я прошла мимо, задержавшись только для того, чтобы протянуть ему его кинжал.
- Ты, кажется, обронил это, - сказала я.
Он бросил на меня свирепый взгляд, на который я ответила улыбкой, и схватил оружие. Прикрыв дверь, я уселась на единственный стул и спросила:
- Что случилось, Безжалостный? Зачем ты меня позвал?
Похоже, Безжалостный не знал, как ему реагировать на мое обращение с его подручным; в конце концов он решил сделать вид, что ничего не заметил.
- Я за тебя волнуюсь, - заявил он.
- В самом деле?
- За тебя и из-за тебя.
Я ждала.
- Да, - продолжал он, - ты проявляешь интерес к смерти Файриса, и кое-кто выражает неудовольствие.
- Кое-кто? - переспросила я. Он покачал головой:
- Ты же знаешь, Кайра, я не могу назвать имен.
- Тогда что ты хочешь мне сказать?
Он пожал плечами.
- Забудь об этом деле или веди себя максимально осторожно, вот и все.
- А что ты сам?
- Я здесь абсолютно ни при чем, - ответил он. - Просто до меня дошли слухи, что ты прихватила какие-то бумаги в офисе некоего орки во дворце, и орки со связями в Организации хотят, чтобы ты пошла поплавать. Я подумал, что тебя следует поставить в известность.
- А ты не заинтересован в том, чтобы я отступилась?
Он покачал головой:
- Нет. Я уже сказал, это не моя игра. Я просто хочу, чтобы ты соблюдала осторожность, понимаешь?
- Да, - сказала я. - Ну, спасибо. Что-нибудь еще?
- Нет.
- Ладно. Тогда до встречи.
Я встала и вышла. Никто не пытался меня остановить. Я была рада, что Безжалостный больше не стал спрашивать о Владе, потому что ненавижу лгать друзьям.
Я поспешила к Ужасному Голубому Домику, чтобы рассказать Владу обо всем, что произошло. Утро уже давно закончилось. Малыш выбежал из дома, и пришлось потратить некоторое время, чтобы возобновить наше знакомство и развеять его подозрения, после чего я вошла в дом.
Гвдфрджаанси сидела за столом рядом с Владом. Савн расположился на стуле, который стоял напротив очага. Когда я вошла, мальчик оглянулся, что застало меня врасплох.
- Привет, Савн, - сказала я, но он ничего не ответил, отвернулся и принялся снова смотреть на огонь.
- Добрый вечер. - Теперь я обращалась ко всем остальным. - Я вижу, у него улучшение.
- Да, - подтвердил Влад.
Гвдфрджаанси кивнула в качестве приветствия и предложила мне чаю - я отказалась.
С некоторым удивлением и удовольствием я отметила, что у Влада нет свежих ран. Он пил кляву, и по тому, что в его глазах не осталось ни капли сна, я поняла - это уже не первая чашка. А вот Лойош крепко спал рядом с Ротсой, что необычно для джарегов, редко засыпающих посреди дня.
- У меня появилась кое-какая информация, - сказала я.
- У меня тоже, - отозвался Влад.
- Чью историю послушаем сначала?
- Твою, - предложил Влад.
Я уселась за стол рядом с ним. Гвдфрджаанси встала и пересела к Савну - у меня сложилось впечатление, что она не хочет ничего знать о нашем расследовании. Пожалуй, решила я, здесь ее не в чем упрекнуть.
- Тебе удалось? - спросил он.
- Разозлить пчел? Да.
- Расскажи.
- Хорошо.
На сей раз я выдала краткое описание своего путешествия во Дворец, поскольку мне совсем не хотелось, чтобы он узнал подробности моего визита в офис Шортисла, но все остальное изложила довольно подробно.
Я коротко упомянула ту часть своих приключений, когда я играла роль приманки, но заметила, как он недовольно нахмурился, и сразу же перешла к описанию разговора с Безжалостным. Прежде чем Влад успел начать задавать вопросы, я принялась подводить итоги своей деятельности за последние два дня.
- Мне удалось найти двоих, Влад. Точнее, троих, но один отказал Файрису в кредите только потому, что ему не понравился его запах, поэтому он ничем не смог нам помочь. А вот двое других провели серьезную проверку.
- А сколько оказалось таких, кто ничего не стал проверять?
- Много. Файрис умел располагать к себе людей.
Влад кивнул:
- Хорошо. Те, кто все-таки решил проверить, - что им удалось найти?
- Что он прекрасно умел располагать к себе людей.
На лице Влада промелькнула быстрая улыбка.
- Так, что еще?
- Влад, он не имел ничего. Куча бумаг, но все его предприятия стоимостью около шестидесяти миллионов империалов...
На лице у Влада появилось изумление.
- Совершенно верно, - продолжала я. - Шестьдесят миллионов империалов. Шестьдесят миллионов империалов кредитов расходовались на оборудование офисов, рекламу, покупку других компаний, которыми он не умел управлять, поэтому они уходили на уплату долгов в течение десяти или двадцати лет - а в основе всего лежал контракт на строительство пяти военных кораблей для Императорского флота. Он так никогда и не был выполнен.
- Дом Орки, естественно, - сказал Влад.

Предыдущая страница 18 Следующая страница


19 стивен браст

- Конечно, Императорский флот.
- Интересно, - задумчиво проговорил Влад.
- Что?
- Интересно, почему серьезные банки вообще давали ему деньги. Я понимаю, как ему удавалось убедить джарегов, но...
- А ты уверен, что такие банки действительно существовали? Мы знаем о Воннит, но что нам известно об остальных?
- Я расскажу тебе, - пообещал Влад.
- Хорошо. Все в целом прекрасно укладывается в схему. Становится понятно, почему кредиты выдавались под банковский процент, а не под такой, который берут джареги.
- Не шутишь?
- Ничуть.
- Любопытно. Может быть, кредиты джарегов шли через банки? - Он развел руками. - Или наоборот.
Я кивнула.
- В конце концов, не имеет значения, - продолжал Влад. - Значит, джареги глубоко завязли в этом деле?
- Очень многие, Влад. Вплоть до членов Совета.
- А разве кто-нибудь из твоих приятелей не пытался обнародовать правду о Файрисе?
- Один из них попытался предупредить своих близких друзей, но никто не стал его слушать. У второго, судя по всему, друзей не оказалось, и он решил, что таким образом избавится от конкурентов. Кстати, он совершенно прав - многих серьезных людей ждет разорение.
Гвдфрджаанси встала и вышла на улицу - наверное, до нее долетали обрывки нашего разговора. Малыш посмотрел ей вслед, помахал хвостом, но решил остаться и послушать.
Влад обдумал мою последнюю фразу и сказал:
- Значит, между Файрисом и джарегами существовала бесспорная связь, но... как он сумел заключить контракт с Императорским флотом после того, как дважды разорился?
- Да, - кивнула я, - хороший вопрос. Поскольку становится ясно, что в дело вовлечена и сама Империя. Но я не знаю ответа. Каким-то образом ему удалось кого-то в чем-то убедить.
- Угу, - проворчал Влад. С минуту он молчал, потом заявил: - И этот кто-то все испортил и попытался замести следы. Я думаю... да, боюсь, все сходится.
- Что сходится?
- Вот что, я думаю, произошло - нет, пожалуй, сначала я расскажу тебе, что делал в последние два дня, и мы посмотрим, сумеешь ли ты прийти к аналогичным выводам.
- Ладно, - сказала я, - внимательно тебя слушаю.

ГЛАВА 10

- Дай-ка подумать. Когда ты ушла? С тех пор многое произошло. Это было во второй половине дня, правильно? Ладно, я буду рассказывать по порядку.
После того, как ты ушла, я попробовал поговорить с Савном, и он вновь принялся рассуждать о ножах. Я решил, что ему не следует так концентрироваться на одном и том же, а спустя несколько минут старуха подтвердила мою правоту. Других идей относительно Савна мне в голову так и не пришло. Позднее я сообразил, что просто пытался не делать то, чего боялся. Сейчас я все тебе объясню.
Я продолжал размышлять о банкирше и ее контактах с джарегами. Если джареги действовали заодно с Файрисом, а Файрис с Империей, то, значит, джареги вступили в какие-то отношения с Империей. Меня интересовало, какие именно и как они сумели все организовать. Итак, полукапитан Воннит - кстати, а что значит «полукапитан»? - вероятно, имела какие-то делишки с Файрисом, поскольку успела спрыгнуть на берег за неделю до его смерти. Ты доказала, что она связана с Империей, поэтому меня преследовал один и тот же вопрос: а не водит ли она дружбу с джарегами?
Проблема состояла в том, что я не мог явиться в офис Безжалостного и спросить у него лично, поскольку он прикончил бы меня на месте. К тому же ты была бы мной недовольна, поэтому мне оставалось работать с Воннит или Лофтисом. Из того, что ты успела рассказать, я сделал вывод, что Воннит при возникновении малейшей опасности обратится в бегство, что нас не устраивает. Оставался Лофтис.
Лофтис. Должен признаться, Кайра, мне вовсе не хотелось оставаться с ним наедине, да и обмануть его совсем не просто. Ты с ним общалась и понимаешь, о чем я говорю, - мне кажется, нам обоим повезло при первой встрече с ним.
Я сумел придумать только один разумный вариант: вывести его из состояния равновесия, чтобы узнать то, что меня интересует. Поскольку мы уже заставили его насторожиться, я не слишком рассчитывал, что Лофтис поверит мне, если я что-нибудь придумаю. С другой стороны, говорить ему правду было бесполезно. Получалось, что нужно сообщить ему часть правды - иными словами, обменяться информацией - и завалить его таким количеством фактов, чтобы у него голова пошла кругом, в надежде выудить из него что-нибудь полезное, пока он не успел прийти в себя, если ты понимаешь, что я имею в виду. Я не знал, удастся ли этот хитроумный маневр - в мои намерения входило просто подойти к нему, заговорить, а там - как получится.
Таким был мой план - если можно так назвать смутные намерения. Сделав столь замечательный вывод, я приготовил поесть, навел на кухне порядок, после чего попытался поговорить с Савном, не упоминая о ножах, но не добился от него никакой реакции. К сожалению, как раз подошло время для визита к Лофтису, и мне не удалось найти уважительных причин, чтобы отложить это неприятное дело на другой раз. Лойош уже начал надо мной смеяться, поэтому я оделся, как подобает выходцу с Востока, но не джарегу, и направился в город.
Мне понравился твой метод выбора места для разговора, и я им воспользовался. Когда мне удалось отыскать подходящую гостиницу, я заплатил за две комнаты, которые располагались одна напротив другой, по разные стороны коридора. Наверное, хозяйка заинтересовалась моими намерениями, предположив, что я собираюсь устроить в ее гостинице нечто необычное, но не стала задавать лишних вопросов, а я промолчал. Потом я нашел мальчишку, с которым послал Лофтису записку. В записке говорилось, где я остановился, включая номер комнаты, подписался я именем Маргарет - надеюсь, ты не будешь возражать. Затем перебрался в комнату напротив и завел разговор с Лойошем, который, кстати сказать, остался снаружи. Я посчитал, что не следует усложнять ситуацию. Возможно, Лофтис как-то связан с Домом Джарега, который ищет человека с Востока с парой джарегов, - так стоит ли рисковать? Фокус с двумя комнатами оказался излишним. Я придумал его на случай, если Лофтис явится в сопровождении пары клинков, но он обошелся без телохранителей.
Ему потребовалось полтора часа, чтобы добраться до гостиницы, но я все-таки его дождался - послышались шаги, и раздался стук в дверь. Я отодвинул занавеску, он быстро обернулся и увидел меня. Несколько секунд он внимательно меня разглядывал, и я видел, как прямо у меня на глазах Лофтис складывает в уме кусочки головоломки - Калдор и человек с Востока, человек с Востока и Маргарет, Маргарет и Империя, Империя и Калдор. Признаюсь, я получил удовольствие от этого процесса.
- Неподходящее место для беседы, - заявил я. - Давай немного пройдемся. Ты пойдешь впереди. - Однако, вопреки сказанному, я шагал первым, он следовал за мной.
- Что-нибудь заметил?
- Все чисто, босс.
- Старайся не попадаться на глаза. Я не знаю, куда мы направимся, поэтому...
- Я не вчера родился, босс. Честно.
Когда мы вышли на улицу, я намекнул, что ему следует отвести нас в какое-нибудь тихое место, и Лофтис зашагал туда, где было поменьше народу. Я не хотел давать ему времени на размышления, поэтому сразу же начал:
- Маргарет весьма сожалеет, но она занята с джарегами - полагаю, тебе известно об этой стороне дела?
- Кто ты такой?
- Падрейк, - ответил я.
- Ты работаешь с Маргарет, верно?
Я пожал плечами.
- События развиваются гораздо быстрее, чем мы предполагали, особенно со стороны джарегов.
- При чем здесь джареги?
- Не прикидывайтесь глупцом, у нас нет на это времени. Воннит готова сбежать, а Шортисл начинает волноваться.
- Начинает волноваться?
- Хорошо, начинает волноваться еще сильнее. Как быстро ты сможешь прикрыть лавочку?
- Мы можем закончить завтра. Возможно, вам наплевать, но в результате многим станет очевидно, что Империя не провела настоящего расследования. А теперь, я хочу знать...
- Меня не интересует, что ты хочешь знать, - перебил его я. - Что говорит Тиммер? Она уже догадалась?
Лофтис явно терял терпение, однако ответил:
- Во всяком случае, она помалкивает.
- Что ж, мудро с ее стороны.
- Как получилось, что ты, выходец с Востока, вовлечен в дела, связанные с безопасностью Империи?
- Не исключено, - ответил я с кривой улыбкой, - что ее величество не разделяет твоего отношения к выходцам с Востока. - Он насупился. Конечно, до Лофтиса доходили слухи о любовнике Императрицы, но он мог в них и не верить. Впрочем, я и сам не очень-то им доверял. Прежде чем он успел ответить, я добавил: - Тебе известно, как высоко тянутся ниточки?
- Да, - ответил он.
Я бы и сам хотел это знать!
- Хорошо. Тебе следует поторопиться, только не делай слишком резких движений. Заканчивай работу как можно быстрее и уходи.
Он поднял руку, показывая, что нам нужно остановиться, и принялся оглядываться по сторонам. Я последовал его примеру, но ничего не заметил. Мы оказались в довольно пустынном месте, пешеходов почти не было - лишь пара закрытых лавок и несколько заколоченных домов.
- В чем дело?
- Ни в чем.
Я еще раз осмотрелся, но опять не увидел ничего стоящего внимания - в Южной Адриланке полно таких мест.
- Где мы находимся? - спросил я.
- Я просто хотел показать тебе это место.
- Что?
- А ты сам посмотри.
Я присмотрелся повнимательнее и понял, о чем он ГОВОРИТ. На большинстве домов краска оказалась совсем новой, более того, каждый из них предназначался для одной семьи. Они до сих пор находились в приличном состоянии. Пожалуй, даже слишком хорошем. Вот только людей тут почти не было. Я недоуменно посмотрел на Лофтиса.
Он кивнул.
- Когда я прибыл в город, всего пару недель назад, лавки торговали, во всех домах жили люди.
- И где они теперь?
- Уехали, - ответил Лофтис. - Может быть, перебрались в другой район или в соседний город. Не исключено, что рассеялись по лесам, где охотятся и живут в палатках. Я не знаю.
- Две недели? - спросил я.
- Да.
- Файрис?
- Да. Закрылся банк, а потом и верфи, где строились три корабля...
- Три корабля?
- Да. Он вложил деньги в строительство шести или семи кораблей, и в трех случаях его смерть привела к банкротству. Триста лет назад здесь начала работать компания «Соренет и семья», которая занималась строительством кораблей - почти все местные жители работали на них. Орки, креоты, но больше всего текл из твоего любимого поселения. Теперь, когда верфи Соренета закрылись, люди ушли отсюда.
- Никогда не видел, чтобы целый район города так быстро умер, - заметил я.
- Я тоже.
Он снова двинулся вперед.
- Ты меня снова удивил, - признался я. - Никогда бы не подумал, что Файрис занимался реальным делом.
Лофтис пожал плечами.
- Мне тоже так казалось. Я до сих пор не знаю, насколько серьезно он участвовал, зачем ему это понадобилось и какой он выбрал механизм. Мы бы во всем разобрались, если бы вели расследование, как положено.
Следующие кварталы ничем не отличались от предыдущего. Мне стало не по себе. Лойош, державшийся позади, вне поля зрения, сообщил, что ничего страшного случиться не должно.
- Неужели ты рассчитываешь, что тиасса ничего не узнает?
- Весьма возможно, он не станет нас проверять. - В голосе Лофтиса появились такая горечь, которая могла испортить сотню галлонов эля. - Тиасса нам верит.
- Похоже, у тебя не было выбора, - заметил я.
- Я бы мог подать в отставку.
- Чем бы ты стал заниматься? И что бы сказал тиассе, когда он спросил бы тебя о причинах ухода? Я уже не говорю о том, что кто-то другой все равно оказался бы на твоем месте и наверняка все испортил бы - честно говоря, я не доверяю Домму.
- Лейтенант надежный человек, - быстро возразил Лофтис. - В нем есть что-то от Уейтмена, из чего следует, что он еще потерпит пару поражений перед Битвой у Вращающегося озера, чего не следует стыдиться. Уейтмен получил за него титул - совсем не плохо для человека с таким происхождением.
- Может быть, - сказал я. - И ничего не объясняй, пожалуйста. Они знают, как забивать гвозди.
- Конечно, - ответил он. - И в кого их забивать.
На случай, если ты чего-нибудь не поняла, Кайра, я скажу, что почувствовал себя скверно. Пока мы гуляли по опустевшим кварталам, он успел многое осмыслить, и теперь уже мне требовалось время на раздумья.
Похоже, Лофтис нам поверил - даже больше, чем я рассчитывал, что меня поразило. Более того, мне никак не удавалось привести в соответствие то, о чем он говорил, с образом человека, который согласился участвовать в этих интригах. Здесь явно была какая-то тайна, и я не знал, как вести себя дальше. У меня возникло сильное желание прямо задать Лофтису все главные вопросы - например, кто за всем этим стоит и каким образом на него оказали давление? Но такой человек, как Лофтис, может столько понять из того, какая информация тебя интересует, что полученные от него сведения ничего не будут стоить. Не говоря уже о том, что, разобравшись в истинном положении вещей, он сразу перестанет с тобой разговаривать. Проклятие, как трудно иметь дело с интригами - я даже пожалел о тех временах, когда мне требовалось всего лишь кого-нибудь убить и больше ни о чем не тревожиться.
Мне требовалось его отвлечь.
- Меня смущает еще кое-что, - сказал я.
- Меня смущает очень многое...
- Одна из мелких компаний в империи Файриса...
- Она совсем не такая маленькая, как тебе кажется, Падрейк.
- Верно. Некоторые компании владеют землей.
- Конечно.
- И продают землю.
Он кивнул.
- И разоряются.
- Правильно.
- И не имеют права ее продавать.
- Наверное. К чему ты ведешь? Если тебя интересует легальность их действий...
- Нет-нет. У нас больше адвокатов, чем граней у Имперской Державы. Я пытаюсь понять, зачем они так поступают - во вред собственному бизнесу.
- Ты полагаешь, у них есть выбор?
- Может быть.
Он покачал головой:
- Я не понимаю, что ты имеешь в виду. Насколько мне известно, они пытаются унести ноги, и если по ходу дела приходится терять часть собственности - что ж, об этом можно подумать позднее, обратившись за помощью к адвокатам. Не думаю, что у них есть какой-то особенный план.
Его рассуждения меня удивили.
- Нет, ты меня не убедил, - заявил я.
- Ты слишком хитер.
- Работа такая.
- А у тебя есть какие-нибудь доказательства? Или причины так думать?
- Только интуитивные ощущения. Вот почему я и задаю тебе вопросы. У тебя самого есть какие-нибудь аргументы?
- Нет.
- Ладно, - сказал я.
Мы повернули и теперь шагали обратно.
- Ну, так чего же ты хочешь? - спросил он. - По какой-то причине ты вошел со мной в контакт, однако до сих пор мы просто болтаем - хотя ты и передал мне предупреждение, но с такой информацией можно было отправить кого угодно. Что тебя интересует?
Проклятие! Я дал ему слишком много времени на размышления.
- Есть человек, который слишком много знает о том, что ты здесь делаешь. И я не могу его найти.
- Что ты имеешь в виду?
- Кто-то совершил ошибку, и я практически уверен, что он занимает высокое положение. Я столкнулся с серьезным противником, но никак не могу понять, кто он.
Лофтис покачал головой:
- Даже не догадываюсь, о чем ты говоришь. За последнее время я не заметил ничего подозрительного - если не считать тебя и твоей подруги Маргарет.
Проклятие и еще раз проклятие! Об этом мне совсем не хотелось ему напоминать.
- Послушай, я решил рискнуть и довериться тебе.
- Это твое дело, и я готов тебя выслушать, однако не забывай, что не ты отдаешь мне приказы.
Он вновь опередил меня.
- А теперь я хочу получить ответы на свои вопросы, - продолжал он, стремительно перехватывая инициативу. - Твоя подруга Маргарет заявила, что у нее есть способ заставить меня молчать.
- Письма. Да. Они существуют.
- Я сказал ей, что им не будет хода - так и случится. На кого вы с ней работаете и какие перед вами стоят задачи?
- Мне известно, в чем состоит твоя задача, друг Лофтис; но если ты хочешь положить карты на стол, скажи сначала, на кого ты работаешь. - Одновременно, я отчаянно попытался вспомнить названия групп, которые ты упоминала, и выбрать наиболее правдоподобный вариант.
- Ха. Я лейтенант Императорской армии, Гвардия Феникса, Отряд специальных заданий.

Предыдущая страница 19 Следующая страница


Орка 20

- Проклятие! Ты прекрасно знаешь, что я спрашиваю о другом.
- Неужели все люди с Востока могут становиться невидимыми - или только ты? Вас берут на службу именно благодаря этому качеству или оно лишь одно из многих достоинств?
- Оно помогает, - ответил я.
- Что тебе нужно?
- Я уже говорил.
- Да, говорил, верно? Ты говорил обо всем, что только можно себе представить, не правда ли?
Я покачал головой.
- Ты можешь играть в свои игры, Лофтис, но у меня нет времени с тобой возиться, если я намерен исполнить то, ради чего меня сюда послали.
- Не пойти ли нам перекусить? - предложил он.
Оставалось добавить еще пару-другую проклятий. Он пользовался всеми моими трюками, причем делал это лучше, чем я сам.
- Я слышал, что Андаунтра предпочитает, чтобы ее солдаты сражались на голодный желудок, а вот Сетра Лавоуд полагает, что им перед боем следует сытно поесть.
- Я тоже слышал, - сказал Лофтис. - Все неправда. Во всяком случае, относительно Сетры.
- А еще мне рассказывали, будто боссы джарегов предпочитают нанимать убийц во время обеда или ужина.
- Могу поверить.
- А еще мне доводилось слышать, что на Востоке существует диковинный обычай устраивать большую церемонию последней трапезы для человека, приговоренного к смертной казни. Он заказывает все, что пожелает, блюда готовят очень старательно и подают, как в лучших ресторанах, а потом его убивают. Правда, странный обряд?
- Возможно, но мне нравится, - заметил Лофтис.
Я покачал головой.
- Если бы меня собирались казнить, то либо я не смог бы ничего проглотить, либо расстался бы с содержимым желудка по дороге к плахе или виселице, уж не знаю, куда бы меня повели.
- Понимаю, но я бы все равно не отказался поесть, - возразил Лофтис.
- Здесь поблизости должна быть таверна.
Мы зашли в первое попавшееся заведение, но это еще ничего не значило, поскольку дорогу выбирал он. Перед входом висела вывеска, надпись на которой мне не удалось разобрать. Нам пришлось спуститься вниз по короткой лестнице. Несколько сотен лет назад таверна находилась на одном уровне с улицей - выглядела она довольно старой.
- Твое мнение, Лойош?
- Мне это не нравится, босс. Вокруг я никого не заметил, но он мог подстроить ловушку заранее.
- Хорошая мысль.
- Если хочешь унести ноги, я могу его задержать.
- Нет. Я собираюсь посмотреть, что будет дальше.
- Босс...
- Будь внимателен.
В тускло освещенном зале был низкий потолок, на стенах проступила влага - наверное, никто не приводил заведение в порядок уже много лет. Посреди зала стоял большой стол с двумя длинными скамейками, примерно половину мест занимали мастеровые. Кроме того, вдоль стен расставили еще несколько отдельных столиков. Мы уселись за один из них. Лофтис оказался лицом к входной двери, а я мог наблюдать за занавешенным проходом в заднюю часть таверны, наверное, там располагались комнаты. Я чуть было не отказался оставаться в таверне - Лойош находился снаружи, и мое положение заметно ухудшилось, - однако я все еще питал слабую надежду, что мне удастся договориться с Лофтисом.
- Что порекомендуешь? - спросил я.
- Не знаю, я здесь никогда раньше не был.
Через некоторое время мы поняли, что никто не собирается нас обслуживать, поэтому пришлось подойти к стойке, где мы получили бутылку вина, несколько ломтей хлеба, две тарелки рыбной похлебки, стаканы, ложки и деревянный поднос, чтобы отнести все это на наш столик. Мы вернулись на свои места и принялись за еду.
- Похлебка пересолена, - заметил Лофтис.
- А хлеб хороший.
- Лучше, чем похлебка, - согласился он.
- И вино, - добавил я.
- Я думал о том, чтобы тебя задержать, - заявил Лофтис.
- У тебя есть хорошее вино?
- Да, оно немного лучше. Однако не настолько хорошее, чтобы о нем стоило говорить. Проблема состоит в том, что я не могу найти твою подругу.
- Ты недостаточно тщательно искал.
- Да?
- Я знаю несколько превосходных восточных вин.
- Составь для меня список. А заодно напиши адрес, по которому я мог бы найти дорогую Маргарет.
- Обязательно так и сделаю. Но я не могу тебе посочувствовать. Ты наверняка искал не более получаса. И на что ты рассчитывал? Поиски и вина должны созреть.
- Вина - безусловно. Но в поисках можно помочь. И я буду считать твою помощь личным одолжением.
- А если я вместо этого заплачу за следующую бутылку?
- Хорошая мысль. Такое впечатление, что ты совершенно спокоен, Падрейк. Кстати, это твое настоящее имя?
- Теперь уже точно и не вспомню.
- Иногда к этому приводит чрезмерное употребление вина. - Он налил мне еще. - И все же тебе бы следовало встревожиться. Потому что, когда я сказал, что намерен тебя задержать...
- Пожалуйста, - перебил я Лофтиса, - не порти мне сюрприз. Или нашу трапезу.
- Знаешь, я не могу есть похлебку. Интересно, у них есть что-нибудь другое?
- Я не стал бы рисковать. Мы заказали то, что они нам посоветовали; чего можно ждать от всего остального?
- Хорошая мысль. Так на кого ты работаешь? - снова спросил Лофтис.
- На одну безымянную группу, которая служит интересам Империи.
- Превосходно. Я тебе даже верю. Вот только мне нужны доказательства, или связи в Императорском дворце, или хотя бы печать.
Я налил ему немного вина.
- А вот здесь могут возникнуть проблемы, - сказал я.
- Вот как? А чего вы пытаетесь добиться?
- Есть одна старая леди, у которой хотят отнять землю. Мы пытаемся выяснить, кто владеет землей, чтобы ее выкупить, но компания прекратила свое существование. Старую леди собираются выселить...
Он поднял руку.
- Не нужно больше ничего говорить, - прервал меня Лофтис. - Назови мне имя, и я постараюсь решить вашу проблему.
Самое обидное заключалось в том, что он действительно мог и, возможно, даже решил бы ее. Однако я не слишком верил в такую удачу, к тому же не имел права сообщать ему наш адрес, Кайра, в особенности после всего того, что я сделал, чтобы испортить всю проведенную тобой работу.
- Я что-то не могу сейчас припомнить ее имени. Наверное, все дело в вине.
- Очень может быть.
- Босс, перед входом в таверну появилась пара незнакомых клинков.
- Перед входом? И что они делают?
- Похоже, собираются ворваться внутрь.
- Ага.
Лофтис вздохнул и отодвинул тарелку в сторону.
- Отвратительно, - сказал он. - Так что же мне с тобой делать?
Я позаботился о том, чтобы под столом мне в ладонь скользнул кинжал, другой рукой проверил, свободно ли шпага выходит из ножен.
- Ты можешь выкрасить меня в синий цвет и поменять на волынку.
- Да, неплохой вариант. К сожалению, хотя я и получил удовольствие от совместной трапезы, я настаиваю, чтобы ты последовал за мной туда, где гораздо удобнее отвечать на вопросы.
- Проклятье, - ответил я, - я только что вспомнил, что сегодня вечером моя племянница выходит замуж, а мне еще нужно купить новый костюм, так что я не смогу удовлетворить твоего любопытства.
- О, я уверен, что твоя племянница проявит понимание. Скажи мне, как ее зовут и где ее найти? - Он улыбнулся, но довольно быстро улыбка исчезла, и взгляд стал жестким. - Я хочу получить ответы всего на пару вопросов, но мне нужны эти ответы. Ты меня понимаешь?
Я ответил ему холодным взглядом.
- На кого ты работаешь и чего вы добиваетесь? Если ты ответишь, мы сможем договориться. Если нет, мне придется вытаскивать из тебя правду клещами.
- До этого не дойдет, - ответил я.
- Босс, они входят!
Я встал и успел наполовину обнажить шпагу, когда двое выскочили из-за занавески, к которой я сидел лицом. Отступив в сторону, чтобы Лофтис не мог сразу меня достать, я метнул кинжал в одного из непрошеных гостей. Когда тот уклонился, я сделал выпад в адрес второго, отбил его клинок, и острие моей шпаги вошло в его горло. Бросив быстрый взгляд на дверь, я увидел еще двоих, они заметно удивились, поскольку никак не ожидали, что я посмотрю в их сторону да еще буду улыбаться. Лофтис тем временем вскочил на ноги и обнажил шпагу, удивленно уставившись на парочку, вошедшую через дверь. Я не видел выражения его лица, к тому же у меня не было времени его изучать - оставался еще наемник, в которого я метнул кинжал. Однако Лофтис повернулся ко мне, и его взгляд был совершенно бесстрастным.
- Он не сломал палку, - заявил Лофтис.
Я не понял, что он имеет в виду, однако ждать разъяснений не приходилось.
Когда я повернулся к типу, которого отвлек броском кинжала, он вдруг сорвался с места и промчался мимо меня. Я не возражал - пусть все убегают, я не стану их задерживать.
Вот только этот парень совсем не собирался бежать. Как только ему удалось проскочить мимо, он развернулся и нанес Лофтису разящий удар в голову. И бросился к двери. Остальные двое последовали за ним; прежде чем я успел что-то предпринять, все трое выскочили из таверны.
- Босс?
- Не волнуйся, Лойош. Они приходили не за мной.
- Не за тобой?
- Точно. Впрочем, неприятности на этом не закончатся.
Все посетители таверны смотрели на Лофтиса. Наступила тишина, потом драконлорд уронил оружие, которое со звоном покатилось по полу.
Он очень медленно повернулся и посмотрел на меня, на лице застыло изумленное выражение. Лофтис открыл рот, но не смог произнести ни единого слова. Мышцы на его шее были страшно напряжены - я видел, что только ценой нечеловеческих усилий Лофтис продолжает держать голову прямо - из затылка у него торчала шпага.
Лофтис опустился на колени, а потом упал вперед. Он выглядел жалко и нелепо - а из затылка по-прежнему торчала шпага.

ГЛАВА 11

Я выскочил из таверны, прежде чем кому-нибудь из посетителей пришло в голову меня остановить.
- Проследить за ними? - спросил Лойош. - Впрочем, забудь - они только что телепортировались. Я могу показать тебе место, откуда они исчезли.
- Я не собираюсь их преследовать, Лойош; у меня только одно желание - поскорее унести отсюда ноги. Продолжай наблюдение.
- Ладно, босс.
Я перешел на противоположную сторону улицы и на первом же перекрестке свернул направо, потом еще раз направо, налево и снова налево, направо, после чего некоторое время шел прямо. Затем я остановился и огляделся, поскольку и сам запутался. Оставалось надеяться, что мои преследователи отстали еще раньше.
- Ну?
- Все спокойно, босс.
- Хорошо, возвращаемся домой.
- Я буду продолжать наблюдение.
Мы вернулись в голубой домик, без конца озираясь по сторонам. Малыш встретил меня, приветливо виляя хвостом. Ротса, казалось, была рада видеть Лойоша, старуха по-прежнему оставалась недовольной, а на лице Савна не отражалось никаких эмоций. Я сел за стол, закрыл глаза и сделал первый глубокий вдох, наверное, за целый год.
Старуха посмотрела на меня, но не стала задавать вопросов, а я не стал ей ничего рассказывать. Я пожалел, что тебя не было в доме, Кайра, поскольку мне требовалась помощь, чтобы разобраться в том, что произошло у меня на глазах. Все вроде бы имело смысл - Лофтис разобрался в моих интригах и завел меня в таверну, где дал последний шанс признаться, а затем намеревался меня арестовать, но вместо этого его убили. Его убили.
Удивился ли он, увидев вошедших в дверь людей? Или его поразило само их появление? Или то, что они сделали? Он не сломал палку.
Классная задачка; я бы очень хотел в ней разобраться, вот только спросить уже не у кого. Если бы я ее решил, она наверняка оказалась бы кодовой фразой, которая сразу бы все разъяснила - и я бы понял, что делать дальше. Впрочем, эти слова могли иметь отношение и к его детству, когда его кто-нибудь обижал - во всяком случае, похожие мысли посещали меня, когда мне грозила смертельная опасность.
Я сожалел, что Лофтис погиб. Он оказался честным сукиным сыном, хотя ему и пришлось заниматься весьма неприглядными делами. Впрочем, никаких доказательств его благородства я не имел - если не считать того, что и тебе, Кайра, он показался достойным человеком (не исключено, что он просто был болваном, умеющим произвести впечатление на таких людей, как мы с тобой).
В любом случае жаль, что его последняя трапеза получилась такой отвратительной.
- Как мальчик, Мать? - спросил я.
- Без улучшений, - ответила она.
- Савн? - позвал я. Он не откликнулся, будто и не слышал. Савн смотрел в очаг так, словно во всем мире больше ничего не существовало. По крайней мере не существовало никаких ножей. - У вас есть какой-нибудь план?
Она бросила на меня свирепый взгляд, а затем встала, на что у нее ушло немало времени. Подойдя к столу, она уселась рядом со мной и тихонько сказала:
- Я не намерена отправляться в путешествие по его снам, во всяком случае пока. Он иногда реагирует на внешний мир, и это заметное улучшение. Я хочу знать, будут ли происходить дальнейшие изменения. Нужно понять, готов ли он говорить о чем-нибудь, кроме ножей.
- И как вы собираетесь этого добиться?
- Я заговариваю с ним. Ты тоже можешь попытаться.
- Поговорить с ним?
- Да.
- Хорошо, - сказал я.
Она кивнула, а я подошел к Савну и присел рядом.
- Ну, как дела, мальчик? - спросил я. Он никак не отреагировал. - Надеюсь, у тебя ничего не болит. - Я чувствовал себя полнейшим идиотом.
Старуха поднялась и вышла из дому, прихватив с собой Малыша.
- Прошло уже около года, Савн, - сказал я. - Послушай, я надеюсь, ты знаешь, как я сожалею о случившемся. Ты не должен был участвовать в том, что произошло.
Он смотрел в очаг и не шевелился.
- Знаешь, ты спас мне жизнь. Дважды. Когда я был ранен, а потом еще раз. Я такого не забываю. Ты говорил неприятные вещи - и хотя слушать их было горько, они, наверное, пошли мне на пользу. - Я коротко рассмеялся. - Я заметил, что хорошие вещи часто причиняют боль. С другой стороны, то, что причиняет боль, обычно трудно назвать хорошим. Неплохая загадка, верно? Ты любишь загадки? Или головоломки? Сейчас я пытаюсь сложить головоломку, Савн, и, должен признаться, зашел в тупик. Я бы хотел обсудить ее с тобой. Знаешь, ты очень толковый парень.
Почему убрали Лофтиса? Трудный вопрос, верно? Он работал на кого-то из крупных чинов Империи, который пытался скрыть факт убийства Файриса - если его действительно убили, - и Лофтису поручили вести расследование.
Скорее всего убийцу никогда не найдут, однако нетрудно выяснить, кто хотел смерти Файриса - а это множество людей с очень серьезными связями в верхних эшелонах власти Империи. Может быть, кто-нибудь из них хотел, чтобы информация вышла на свет. Я вполне могу представить себе такой мотив, Савн. Но зачем убивать Лофтиса - гораздо проще и дешевле сообщить кому-нибудь, например, Главнокомандующему, или лорду Кааврену, или даже ее величеству о том, что происходит. Смерть Лофтиса не имеет никакого смысла.
Таким способом они уничтожили последнюю возможность скрыть то, что он делал, - ведь теперь начнется расследование нового преступления, и тайное неизбежно станет явным. Но если кто-то поставил перед собой именно такую цель, зачем было выбирать столь трудный и опасный путь? Никто не станет так поступать, если существует более безопасный способ получить искомый результат - разве что тсерлорды, но они не обладают необходимым коварством для таких сложных интриг. Я не могу сложить отдельные части в единое целое, Савн. А что думаешь ты?
Он явно думал, что очаг гораздо интереснее.
- Должно быть, я что-то упустил из виду - или в деле присутствуют неизвестные мне факты. Как жаль, что сейчас у меня нет прежних источников информации. Достаточно было щелкнуть пальцами, и мои парни отправлялись на поиски. Теперь все приходится делать самому (с помощью Лойоша, Ротсы и нескольких менестрелей). Может быть, следует разыскать менестреля и поговорить с ним, Савн? Ты был со мной, когда я в последний раз обратился к ним и получил полезную информацию. Помнишь ту женщину-менестреля? Она производила впечатление, верно? Мне даже показалось, что ты в нее влюбился - не могу тебя винить. Мне она тоже понравилась, но я человек с Востока, а она драгейрианка - вот и все. Не думаю, что она сохранила обо мне хорошие воспоминания после того, что я с тобой сделал. Боюсь, она во всем винит меня - и у нее есть на то основания. Я и сам считаю себя виноватым.
А потом я сидел рядом с ним и смотрел в очаг. Становилось прохладно; наверное, следовало развести огонь. На родине Савна уже начали уборку льна. Может быть, родным не хватает его рук.
- Ладно, - сказал я. - Пойду поищу менестреля, выясню, что говорят о Файрисе, о расследовании и о банках. Может быть, удастся что-нибудь узнать. Во всяком случае, не буду сидеть сложа руки.
Я встал.
- Поговорим еще потом, ладно? - Он не возражал, и я направился к двери.
Старуха сидела в плетеном кресле перед домом. Малыш устроился рядом с ней. У меня возникло неприятное ощущение, будто она слышала все, что я сказал. А вдруг она предложила мне поговорить с Савном только для того, чтобы выведать мои тайны? Но потом я отбросил свои сомнения; если во всей нашей истории и был человек, не страдающий от избытка хитрости, так это она. Однако имелись все основания для тревоги, поэтому я решил сохранять осторожность. Пришлось поплотнее завернуться в плащ, так как заметно похолодало. Почему погода требует к себе гораздо большего внимания, когда оказываешься за городом? Пока я жил в Адриланке, мне было совершенно безразлично, какая стоит погода, хотя я довольно много времени проводил на свежем воздухе.
Я уже давно понял, что менестрели похожи на крючки для сапог - ты всякий раз натыкаешься на них, когда отправляешься в кладовку за чем-нибудь другим, но в тот момент, когда тебе нужны именно они, оказывается, что все бесследно исчезли. Добравшись до Норпорта, я целых три часа бродил от одного постоялого двора к другому, но нигде не ожидали выступления менестреля.
Однако усердие иногда вознаграждается. Семь раз я спрашивал у местных жителей, где можно послушать музыку. Один попросту не знал, трое других не пожелали со мной разговаривать, а двое вели себя настолько грубо, что пришлось поучить их правилам элементарной вежливости. Наконец седьмая - симпатичная женщина-текла с развевающимися юбками и изумительными черными глазами направила меня в таверну, на вывеске которой красовались перья. Я легко ее разыскал, что меня удивило, поскольку к этому моменту затея представлялась почти безнадежной, и вошел в маленький задымленный зал, где собралась толпа текл, несколько орков и креот, а также отдельные представители местного дворянства, которые неизменно появляются в подобных местах. В дальнем конце зала среднего возраста текла негромко играл на старой лютне. Я прислушался и понял, что он неплохо владеет инструментом.
Я нашел свободное место на скамье в центре зала. Лойош находился при мне, так что многие посетители таверны бросали на меня недовольные взгляды; впрочем, нельзя исключить и того, что им редко приходится видеть людей с Востока. Голос певца был высоким и вполне мог показаться неприятным, но он удачно выбирал песни - наверное, в составлении репертуара и заключено искусство менестреля. Так, наемный убийца должен знать, на какие заказы ему стоит соглашаться, а когда следует отклонить выгодное предложение. Вскоре кто-то принес мне вина, которое я быстро выпил, поскольку оно оказалось не слишком хорошим. Наконец менестрель перестал играть.
Он остался сидеть на прежнем месте и увлеченно принялся за выпивку; через некоторое время я подошел к нему. Менестрель посмотрел на меня, потом перевел взгляд на Лойоша, и мне показалось, что он почувствовал себя неуютно. Что ж, это вполне естественно.
- Меня зовут Влад, - негромко проговорил я, пристально глядя ему в глаза.

Предыдущая страница 20 Следующая страница


21 стивен браст

- И что? - спросил он.
Нет, он не узнал имя, что меня порадовало. Как только хотя бы один менестрель его узнает, можно будет о них забыть.
- Вы можете уделить мне несколько минут?
- А что вас интересует?
Я показал ему кольцо и быстро его спрятал. Перед тем как покинуть Адриланку, я буквально в последний момент сумел достать кольцо с символом Гильдии Менестрелей. Он взглянул на кольцо и сказал:
- Да, вижу.
- Сейчас я направлюсь к выходу и перейду на противоположную сторону улицы. Встречаемся через двадцать минут, договорились?
- Хорошо. А сколько?..
- Десять империалов или больше, если вы сумеете мне помочь.
- Идет.
Я кивнул и выбрался из таверны. Сделал небольшой круг и вернулся обратно. Лойош облетел квартал и не обнаружил ничего подозрительного. Впрочем, я и не ждал неприятностей.
Через двадцать минут менестрель вышел из заведения и пересек улицу.
- Давайте немного прогуляемся, - предложил я, протягивая ему десять монет.
Сегодня я уже один раз произносил похожую фразу.
Мы зашагали рядом по темным тихим улицам. Этот квартал находился рядом с доками, и улицы здесь были узкими, совсем непохожими на Адриланку. Мне они понравились.
- Что вы слышали о Файрисе? - спросил я.
- Орка?
- Да.
- Ну, вам известно, что он мертв? - сказал менестрель.
- Да. Как он умер?
- Несчастный случай на яхте.
- Вы уверены?
Мы сделали с десяток шагов.
- До меня доходили слухи. Понимаете?
- Нет, - заявил я. - Не знаю. Расскажите.
- Кто вы?
- Друг Гильдии.
- Что происходит? Мне грозит?..
- Опасность? Нет, если нас никто не увидит вместе, но даже и в таком случае вам скорее всего нечего бояться.
- Скорее всего?
- Вот почему я не стал разговаривать в таверне, а сейчас мы прогуливаемся по достаточно темным улицам. Так что вы собирались сказать?
- Говорят, его прикончили.
- Кто?
- Люди.
- Какие?
- Просто люди.
- Почему ходят такие слухи?
- Я не знаю. Но вот что я вам скажу: всякий раз, когда умирает знаменитый человек - какой угодно смертью, - возникают разговоры о том, что его убили.
- И вы считаете, что это всего-навсего пустые разговоры?
- Да. Я ошибаюсь?
- Не знаю. Я пытаюсь выяснить. Вот почему я задаю вам вопросы. И плачу деньги. У вас ведь нет оснований подозревать нечестную игру?
- Нет, никаких.
- Хорошо. Что вам известно о закрывшихся банках?
- Империя.
- Империя закрыла банки?
- Нет, она позволила их закрыть.
- Что вы имеете в виду?
- То, что Империя не имеет права давать такие разрешения - ведь она должна стоять на страже интересов вкладчиков, - заявил менестрель.
- И почему же Империя так поступила?
- Потому что банкиры дали большие взятки.
- Вы уверены?
- Да.
- Откуда вы знаете?
- Знаю.
- Как вам удалось это узнать?
Менестрель молчал.
- Сколько вы потеряли? - спросил я.
- Почти восемьсот империалов.
- Понятно. Так вы все и узнали?
Он ничего не ответил. Я вздохнул. Пока что он не сообщил мне практически ничего полезного.
- А как насчет джарегов?
- При чем здесь джареги?
- Они вовлечены в эти дела?
- С банками? Не знаю. Я как-то не думал о них.
Замечательно. Вместо того чтобы собирать слухи, я их сам распускаю. Мне хотелось спросить: «Неужели вы не можете рассказать мне что-нибудь полезное?» - но такой вопрос не дал бы искомого результата. Поэтому я поинтересовался:
- А что вам известно о людях, которых вышвыривают с их земель?
- То же, что и всем, - ответил менестрель. - Такие вещи случаются часто, но никто не знает, почему они происходят.
- Что значит, «никто не знает почему»?
Он пожал плечами.
- Ну, здесь нет ни крупицы здравого смысла, не правда ли? Тебя предупреждают о выселении, ты отправляешься узнать, нельзя ли выкупить землю, а владелец свернул все свои дела.
- И такое часто случается?
- Конечно. Причем везде. Мне еще повезло: мы живем на земле лорда Севаана, а с ним пока все в порядке, насколько нам известно. Но у меня есть друзья и родственники, которые не понимают, что происходит, и не знают, что им делать.
Уж не знаю, почему я решил, что случай старухи уникален? Теперь мне стало ясно, что я допустил ошибку. Интересно, кому выгодно сгонять людей с их земли, чтобы ее продать - при этом ничего никому не продавая? И зачем их выселять, не предложив сначала им выкупить землю? И как могла смерть Файриса привести к подобной цепочке событий? И кто приказал устранить Лофтиса и почему? И...
Нет, подождите минутку.
- А кого-нибудь уже заставили покинуть свои дома?
- Что? Пока еще нет. Никто не в состоянии собраться так быстро, даже если бы его принудили силой.
- Да, пожалуй. Но все же...
- У вас есть еще вопросы? - осведомился менестрель.
- А? Что? О нет. Вот. Вы можете исчезнуть. - Я дал ему еще десять империалов.
Он исчез.
- В чем дело, босс?
- Смутный намек на ниточку, которая может привести к Рождению новой идеи.
- Конечно, босс. Как скажешь.
- Мне кажется, я уловил что-то важное. Дай немного подумать.
Лойош против обыкновения проявил такт и воздержался от замечаний, поэтому я не спеша зашагал дальше, продолжая размышлять. Очень трудно сосредоточиться на одном предмете, если не говоришь о нем с кем-нибудь или не записываешь этапы рассуждений, вот почему я люблю беседовать с Лойошем, когда пытаюсь сделать какой-нибудь вывод. Но сейчас мне не удавалось облечь в слова свои ощущения. Они казались слишком смутными, и дело вовсе не в том, что я упустил из виду некую существенную деталь, просто смотрел на вещи немного не под тем углом.
Спустя несколько минут я произнес:
- Понимаешь, Лойош, мы с Кайрой ввязались в это странное земельное дело нашей хозяйки, но нам никак не удается не только купить землю, но и выяснить, кому она принадлежит. И хотя нам пришлось начать именно с земли, из этого еще не следует, что главная проблема заключена в ней.
- Ты уже это выяснил, босс.
- Конечно. Но знать - это одно, а учитывать все факты, изучая новую информацию, - совсем другое...
- Что ты хочешь сказать?
- Ха. Дело в том, что я с самого начала воспринимал картину искаженно - на меня оказывали влияние известные мне факты. А теперь нужно взглянуть на нее непредвзято. И у меня появилась новая теория.
- Хорошо. Нам не хватало только теории. Ладно, куда мы направимся теперь, босс?
- Я не знаю. - В моем сознании Лойош произносил слова совсем как я сам.
- Ты смешной, Лойош. А у тебя есть какие-нибудь интересные идеи?
- Угу. Давай отсюда уйдем.
Я осмотрелся, но не заметил вокруг ничего необычного.
- Нет, - пояснил Лойош. - Из города. Паршивое это место, босс. Тебя разыскивают, а когда ты подолгу болтаешься в городе, как сейчас, их задача заметно упрощается. Вот что мне не нравится.
И мне тоже.
- Скоро, - пообещал я. - Как только покончим с нашим делом.
- Ты ничем не поможешь Савну, если у тебя между лопаток окажется клинок Морганти.
- Ты прав.
- Если бы я знал, что мы надолго здесь задержимся и что будем болтаться по городу, напрашиваясь...
- Ладно, ладно, я понял намек.
Конечно, Лойош прав: любой город, даже такой маленький и скромный, как Норпорт, не самое подходящее место для человека, на которого охотится Организация. И если новые сведения верны, то я практически выполнил данное старухе обещание - она сможет остаться на своей земле и все будет в порядке.
- И куда мы направимся?
- На Восток.
- Мы уже там были, помнишь?
- Он велик, там множество разных мест. И нас никто не найдет.
- Хорошая мысль.
Нам и в самом деле не имело никакого смысла оставаться здесь, если бы я был до конца уверен в том, что не ошибаюсь, - иными словами, получил бы тому подтверждение.
Вот только кто-то прикончил Лофтиса у меня на глазах, а множество людей из нескольких кварталов были вынуждены покинуть свои дома из-за того, что у них больше нет работы, и я не понимал, почему все это произошло.
- Старуха успешно лечит Савна, - сказал я, - я не могу отказаться от ее услуг.
- Босс...
- Давай задержимся еще на несколько дней, ладно?
- Ну ты же у нас босс.
Мне интересно, что тебе удалось выяснить, Кайра; какая существует связь между джарегами и Файрисом? И, раз уж об этом зашла речь, насколько сильно вовлечены в аферу джареги? Если ему удалось заручиться их кредитами, зачем Файрису понадобились банки?
Зачем вообще они ему были нужны?
Мы знаем только об одном банкире, который сотрудничал с Файрисом, - я имею в виду Воннит. Она давала взятки чиновникам Империи, что практически сделало ее джарегом. Известны ли случаи, когда серьезные банки кредитовали Файриса? И есть ли основания для подобных подозрений?
Как получить ответы на эти вопросы? Пользоваться чужими именами для выуживания дополнительной информации иногда бывает полезно, однако приходит время, когда ты снова должен стать самим собой. Неужели оно уже пришло? И кто я такой на самом деле?
Хм-м-м.
- Может сработать, босс.
- Во всяком случае, стоит попробовать.
- И даже если ничего не получится, мне это доставит удовольствие.
- Да, наверное, ты его получишь.
- А ты - нет?
Не так-то легко быстро найти открытую лавку портного в такое позднее время - мне не удалось. Но после того как я сумел отыскать ее, внушительный столбик империалов убедил хозяина взяться за дело. Мои запасы наличных убывали с головокружительной скоростью, а мне совсем не хотелось возвращаться в те места, где я мог их пополнить, - пришлось бы снять Камень Феникса, чтобы телепортироваться, - но если другого выбора не останется, придется так и поступить.
Впрочем, мне хватило денег, чтобы оплатить заказ - портной обещал, что к утру все будет готово. Покончив с делами, я еще немного погулял, уточняя с Лойошем детали нового плана.
Вскоре я обнаружил, что ноги сами несут меня к голубому домику, и решил им не препятствовать - ведь план на следующий день был готов. Я шагал и предавался размышлениям, а Лойош летел рядом, иногда присаживаясь ко мне на плечо, однако он продолжал наблюдение, так что я имел возможность спокойно обдумать свои идеи и прийти к определенным выводам. Пару раз я почти решился остановиться и сотворить заклинание, чтобы облегчить жизнь моим бедным ногам, но тогда пришлось бы снять Камень Феникса, а Лойош весьма доходчиво сообщил мне, что он думает по этому поводу. Когда я добрался до голубого домика, мои ноги находились в плачевном состоянии. Я пожаловался на них Малышу, когда он выскочил, чтобы меня встретить. Он сочувственно повилял хвостом и выразительно фыркнул. Хороший пес.
Савн по-прежнему сидел у очага, но теперь развернулся к нему спиной. Старуха устроилась рядом с ним и что-то тихонько бормотала. Я надеялся, что он обратит внимание на мое возвращение, но Савн вел себя так, словно меня не существует на свете, словно не существует вообще ничего, в том числе и говорившей с ним старухи.
Я подошел.
- Привет, Савн, - сказал я.
Он не поднял на меня глаза, только спросил:
- У тебя есть нож?
- Ты знаешь, как меня зовут? - спросил я.
- У тебя есть нож, правда?
- Ты знаешь, кто я такой, верно, Савн?
- Я... я потерял нож Па, ты знаешь. Я...
- Все в порядке, Савн. Никто на тебя не сердится. Ты знаешь, кто я такой?
- Это был очень хороший нож. Очень острый.
- Давай поговорим о чем-нибудь другом, Савн.

Предыдущая страница 21 Следующая страница


Орка 22

- Я им пользовался, чтобы резать - резать всякие штуки.
- Савн, с твоей сестрой все в порядке, - вмешалась старуха.
Казалось, он не слышит ее слов - как не слышал моих, но его руки начали сжиматься и разжиматься. Мы подождали еще немного, но Савн молчал.
Я взглянул на старуху, она пожала плечами, встала и отвела меня в угол.
- Я начинаю понимать, что с ним происходит, - негромко проговорила она.
- Его сестра?
Она кивнула:
- Она ключ ко всему. Савн думает, что убил ее или что-то вроде того. Я не уверена. Он еще очень далек от нормального состояния. Савн не отличает снов от реальности.
- Я могу отвести его домой и показать ему сестру.
Старуха покачала головой:
- Пока еще рано. Он примет ее за существо из сна.
- Что же тогда делать?
- Продолжать в том же духе. Беседовать с ним, даже если он сам хочет говорить только о ножах, и пытаться заставить его обратить внимание на другие вещи.
- А будет толк?
Она пожала плечами.
- Если мои предположения верны, то рано или поздно это поможет. Но я не понимаю твоего вопроса. Никто не знает, насколько он сможет восстановиться и каким станет. Однако должен наступить момент, когда Савн начнет на нас реагировать, и тогда появится надежда, что мы сумеем научить его ухаживать за собой.
- Было бы неплохо, - вздохнул я.
- А как мои дела?
- Вас интересует, что будет с вашим домом?
- Да.
- Я не уверен. Кажется, мне кое-что удалось понять. Если мои догадки верны, то вам не о чем беспокоиться. Однако я мог допустить ошибку.
- Ладно, - сказала она. - А если ты все-таки ее допустил?
- Все будет в порядке, - заверил я.

ГЛАВА 12

Я поднялся рано и, выпив достаточное количество клявы, направился к портному, чтобы забрать свой заказ. Портной, естественно, начал задавать вопросы, что могло привести к неприятным последствиям. Однако выяснилось, что он просто испугался, и я постарался успокоить его словами и золотыми монетами. Когда я уходил, он был вполне доволен жизнью. Затем я зашел к оружейнику и купил у него несколько полезных предметов. Нашел заведение, где подавали завтрак, и в уборной, среди запахов, которые я не стану описывать, переоделся и потратил некоторое время, раскладывая по местам купленные предметы. Я далеко не сразу вспомнил, как следует прятать ножи, чтобы они не бросались в глаза, что меня немного удивило. Поверх я накинул свой ничем не примечательный коричневый плащ - в уборной было довольно жарко, но для прогулки к особняку Воннит он оказался вполне по погоде.
Когда я выходил из таверны, одежды - и не только - на мне заметно прибавилось. Вскоре я уже покинул пределы Норпорта и зашагал по направлению к дому моего дорогого друга полукапитана Воннит, - кстати, а что такое полукапитан!
Я не стану тебе рассказывать о своем коротком путешествии - ты и сама его уже проделывала. Не могу обойтись без комплимента, Кайра, твой отчет оказался предельно точным, благодаря ему я знал, чего ждать и когда. Примерно в полумиле от дома я снял коричневый плащ и предстал перед многочисленными птицами и мелкими зверюшками в своем прежнем облике - Влада Талтоша, джарега, наемного убийцы, друга пожилых леди. Спрятав коричневый плащ среди кустов на обочине дороги, я двинулся дальше, получив от Лойоша неохотное согласие подождать меня снаружи. Впрочем, он не удержался от ехидных замечаний насчет того, кто получит все удовольствие. Пожалуй, его представление об удовольствиях отличается от моего.
А может быть, и нет.
Охранники Воннит подоспели ко мне, когда я подходил к центральному входу. Их оказалось двое, они заняли позиции по бокам, вежливые и невозмутимые. Однако они не демонстрировали никаких враждебных намерений, поэтому я продолжал идти к двери.
- Милорд, не можем ли мы вам чем-нибудь помочь? - спросил один из них.
- Если вам будет угодно, - ответил я, - передайте полукапитану Воннит, что ее пришел навестить друг.
- Друг, милорд?
- Совершенно верно. Разве я не выгляжу как друг? - Я улыбнулся, но они хранили вежливое молчание. Когда мы оказались возле самой двери, я добавил: - Если пожелаете, можете сообщить, что я представляю Общество Элимсонари Адриланки.
- Как?..
- Общество Элимсонари Адриланки.
- О, одну минутку, - вежливо проговорил охранник. Он замолчал, очевидно, вступил с кем-то в псионический контакт, потом повернулся к своему напарнику и кивнул. Тот так ни разу и не открыл рот, но находился на правильном расстоянии от меня - наверное, знал свое дело. В любом случае оба слегка поклонились мне и вернулись на свои посты. Я пожал плечами, в последний раз поправил новое одеяние и дернул колокольчик.
Появился Хаб, он оказался таким, как ты его описала, и приветствовал меня, заставив с сожалением вспомнить о Телдре. Ты знакома с Телдрой? Не имеет значения. Он пригласил меня войти и провел в ту же самую комнату, где принимали тебя. Там меня ждала Воннит.
Она встала и слегка поклонилась - полагаю, не знала, насколько следует соблюдать правила вежливости - и собралась что-то сказать. Я сел и не дал ей даже рта раскрыть.
- Сообщите мне названия банков, связанных с Файрисом. Мне не нужен ваш - о нем нам все известно. Меня интересуют остальные.
Она нахмурилась.
- А зачем вам это? И кто вы такой?
- Я не собираюсь называть свое настоящее имя; вы и сами прекрасно понимаете почему. И не хочу тратить силы, изобретая что-нибудь правдоподобное. Вы знаете, на кого я работаю...
- Но вы джарег!
- Да. И человек с Востока. Что с того? Нам нужно выяснить, с какими банками работал Файрис, причем до того, как они лопнут.
- Но как вы можете о них не знать? Как такое?.. - Казалось, она пребывает в полнейшем недоумении, но я не собирался повторять свою вчерашнюю ошибку и давать ей время на размышления.
- Может быть, мы знаем, - ответил я, предоставив ей самой прийти к соответствующим выводам - ложным, естественно.
До смешного просто заставить людей лгать самим себе, и они делают это гораздо лучше, чем удается вам. Но пока леди сообразила, что ей предложено пройти проверку, и попыталась решить, как следует отреагировать, Воннит перестала рассматривать возможность, что я вообще ни с кем не связан, если не считать старуху волшебницу и знаменитую воровку.
- Я не знаю названий всех банков, - ответила она. - Только самых крупных, естественно.
- Размер не имеет значения; речь идет о банках с достаточно солидными вложениями, которым может грозить опасность.
- Ага, - сказала Воннит, каким-то образом все себе объяснив - возможно, решила, что мы просто не знаем, какие банки давали самые крупные кредиты Файрису. Не исключено, что она придумала какие-то другие мотивы. Однако я получил то, что хотел. - Ну, прежде всего Банк Империи.
Трещины и осколки!
- Да. Продолжайте.
- Трест Турмоли и Хэвинджер.
- Безусловно.
- Следует ли включить в список Сокровищницы Домов?
Сокровищницы Домов?
- Да.
- Ну, мне известно о Доме Дракона и Джагала. И Орки, естественно.
- Естественно, - эхом отозвался я, изо всех сил стараясь, чтобы мои глаза не слишком вылезли из орбит.
Сокровищница Дома Орки! И Дома Дракона!
- Я думаю, что другие Дома не принимали участия - во всяком случае, их вклад не столь значителен.
- А как насчет Дома Джарегов? - спросил я.
- Нет, насколько мне известно. Речь может идти лишь о небольших кредитах. Полагаю, их давали для того, чтобы произвести впечатление на Дом Дракона.
- Да, звучит разумно, - ответил я.
Кроме того, какое значение имеет Сокровищница Дома Джарегов, если все джареги Норпорта и половина джарегов Адриланки замешаны в афере?
Впрочем, тут у меня полной уверенности не было - я ведь еще не знал, что тебе удалось выяснить в Адриланке, и лишь делал предположения, основываясь на том, что сказал твой приятель Безжалостный.
Она продолжала говорить, а я слушать, но детали не имели значения. Воннит назвала двадцать или тридцать банков, трестов и ростовщиков, которые находились на грани разорения, в том числе, как я уже упомянул, Банк Империи, который представляет собой Сокровищницу Империи. Он занимал первое место в ее списке.
Что произойдет, если Империя будет объявлена банкротом, Кайра? Кто ответит по ее долгам? Мне вдруг представилось, как ученые Дома Орки обсуждают эти проблемы или пишут длинные книги. Когда Воннит наконец закончила, я сказал:
- Хорошо. То, что нам и требовалось.
- Но вы же и сами все знаете.
- Может быть, - ответил я. - Но вас это не касается, не правда ли?
- Наверное, - сказала она, и в глазах у нее промелькнуло подозрение.
Сделав вид, что вспомнил совершенно случайно, я небрежно добавил:
- Вчера убит Лофтис.
- Да, я слышала, - спокойно отреагировала Воннит. - Бедняга. Власти знают, кто убийца?
- Нет, - ответил я.
Она задумчиво посмотрела на свои ногти.
- Я слышала, что как раз в тот момент он встречался в таверне с человеком с Востока.
Она слышала? Ну, не исключено, что это объясняет, почему Воннит так легко мне поверила. Забавно.
- Вполне возможно, - не стал я спорить.
- Говорят, его убийство - дело рук профессионалов.
Я взглянул на нее, и в голове у меня зазвучал сигнал тревоги. Она знала о профессиональных убийцах не больше, чем мне известно о финансах. Кроме того, профессионалы не имели к данному эпизоду никакого отношения. Во всяком случае, джареги работают иначе. Слишком много людей участвовало в операции, слишком велик оказался фактор случайности, не говоря уже о жертве, успевшей обнажить шпагу, а также об оставшихся в живых свидетелях.
Тот, кто убил Лофтиса, не имел ничего общего с джарегами. Тогда кто же его прикончил?
Я попытался вспомнить убийц, чтобы определить их Дом, но у меня не получилось. Не тсерлорды или драконлорды. Орки? Может быть. Весьма вероятно. Но прежде всего я должен ответить на вопрос: почему Воннит считает, что убийство Лофтиса - дело рук джарегов? Возможно, она думает, что я делаю вид, будто здесь замешаны джареги, и просто не хочет спорить, а в действительности знает правду? Я посмотрел на нее и понял, что моя интуиция говорит: да.
- Так что вы думаете? - спросила она.
Я продолжал на нее смотреть, очевидно, сам того не замечая. Воннит начала нервничать. Хорошо.
- А что известно вам? - ответил я вопросом на вопрос.
- В каком смысле?
- Вы что-то знаете.
- О чем?
- Скажите мне сами.
- Я не...
- Мне известно, что мы не трогали Лофтиса, вам тоже. Вы напуганы и готовы сбежать. Вы узнали нечто, что вам совсем не полагалось, поэтому вам страшно - и поделом. Так что вы пытаетесь скрыть?
- Я не понимаю, о чем вы говорите.
- Неужели?
Она попыталась напустить на себя неприступный вид. Я не спускал с нее пристального взгляда. Я снова стал Владом, убийцей-джарегом, а она была орка - богатая и неуклюжая, по крайней мере метафорически. Когда-то я стал убийцей именно из-за того, что получал удовольствие, лишая жизни таких людей. Поэтому мне оставалось только ждать - и она сломалась. Это не сразу бросалось в глаза, но я видел, что она уже больше не в силах сопротивляться, и она знала, что я это понял.
- Ну? - наконец заговорил я. - Так кто его убил?
Она покачала головой.
- Не делайте глупостей, - продолжал я. - Вам известно, кого я представляю. И кто бы вас ни напугал, вам нужно прежде всего бояться меня. Итак, кто из них это сделал?
Я употребил выражение «кто из них это сделал», чтобы показать, что мне известно, о ком идет речь, хотя на самом деле я ничего не знал. И на сей раз моя уловка принесла плоды.
- Риига, - тихо промолвила она.
- Хорошо, - сказал я. - Поздравляю, вы только что спасли себе жизнь. Насколько серьезно вы с ней связаны?
- Ха, - мрачно усмехнулась она. - Скорее уж она связана со мной.
- Ну, это одно и то же, верно? Если ей конец, то и вы отправитесь следом.
Воннит кивнула.
- Очень хорошо, полукапитан. Вы понимаете, что все мы, в особенности джареги, не склонны тратить деньги на поддержание на плаву тонущего корабля. Но еще остается надежда разрешить наши проблемы.
- Кое-что уже удалось сделать, - бросила Воннит. - И если ваши люди оставят нас в покое...
- Вы говорите об афере с землей? Мне про нее известно. Почему вы думаете, что, она сработает?
- Что вы имеете в виду?
- Она больше не является тайной, полукапитан.
- Кто в курсе?
- Все.
- Все?
- Кроме жертв.
- Ну, тогда это не имеет значения, верно? До тех пор, пока жерт... пока жители ничего не знают, остальное не важно.
- Конечно. Но как долго они будут оставаться в неведении? И что будет потом?
- Мы успеем унести ноги.
- Неужели вы полагаете, что сумеете так быстро свернуть дела?
- Конечно, уже на этой неделе.
Я сделал вид, что обдумываю ее слова.
- Ваш план может сработать, - наконец проворчал я.
- Сработает. Империя не станет заводить дело, кроме того, я не знаю, какое нам можно предъявить обвинение - даже если бы у них и возникло такое желание. Сейчас у нас имеется двенадцать тысяч жителей, которые влезут в долги, чтобы выкупить землю по цене, в три раза превышающей ее истинную стоимость. Разве джарегам не стоит вложить деньги...
- Вам известно ничуть не хуже, чем мне, что джарегам нечего вкладывать, - перебил ее я.
Она пожала плечами.
- Но вы найдете деньги, если пожелаете.
- Да, - согласился я. - Мы найдем.
- Босс! Неприятности!
- Одну минутку, - сказал я. - Что случилось, Лойош?
- Кто-то только что телепортировался сюда. Мужчина, джарег, с двумя телохранителями.
- Этого мне только не хватало!
Я встал.
- Вы должны меня извинить, у меня дома возникли проблемы. Я должен переговорить со своим боссом.
Хаб вошел в комнату и что-то прошептал Воннит на ухо. Она кивнула, а потом посмотрела на меня.
- В этом нет никакой необходимости, - сказала она. - Судя по всему, ваш босс только что пожаловал сюда.
Я двинулся по направлению к задней двери.
- Босс, еще двое только что появились позади дома.
Я посмотрел на Воннит и понял, что она вошла в псионический контакт - вне всякого сомнения, со вновь прибывшим джарегом. Обернувшись ко мне, она спросила:
- Кто вы?

Предыдущая страница 22 Следующая страница


23 стивен браст

- А вы не чувствуете себя глупо? - ответил я. Два основных пути отхода исключались.
- Кто-нибудь контролирует боковые окна, Лойош?
- Двое.
Проклятье.
- Кто вы такой?
- Вы сказали ему, что здесь находится один из его людей? - спросил я. - Вы упомянули, что это человек с Востока?
- Кто вы такой! - повторила она, и я увидел подтверждение в ее глазах.
Воннит не понимала, почему он так отреагировал, но я оказался в ловушке. Если я телепортируюсь, они все равно меня найдут, к тому же мне придется снять черный Камень Феникса. Я огляделся. Место ничуть не хуже любого другого, решил я. Оставалось решить - драться или попытаться сбежать? Я обнажил шпагу.
- У бокового окна стоят джареги?
- Нет, орки.
Значит, окна - лучший путь отхода. Я пришел к этому выводу с десятисекундным опозданием - трое джарегов вошли в комнату. По твоему описанию я узнал того, что шел посередине, - Безжалостный.
- Влад Талтош, - сказал он. - Рад встрече.
- Я тоже, мертвец.
Он улыбнулся, а двое его «коллег» начали обходить меня с двух сторон.
- Только не здесь! - воскликнула Воннит.
- Грязная работа, мертвец, да ты и сам это знаешь.
- Знаю, - ответил Безжалостный. - Грубая. Но, учитывая обстоятельства, ничего лучшего придумать не удалось. - Он был вооружен коротким тяжелым клинком, но не производил впечатления человека, который хорошо им владеет, а вот двое его спутников, похоже, знали свое дело.
- Босс?
- Примерно минуту я буду занят, Лойош. Дай мне знать, если к нашей вечеринке захочет кто-нибудь присоединиться. Или если появятся удобные пути отхода.
- Конечно, босс, - ответил он таким тоном, что я сразу понял: у него имеются свои планы относительно похода к Водопадам, поэтому меня - в отличие от всех остальных - не слишком удивил звон разбитого стекла.
Я сделал два шага, каждый из которых продолжался около десяти лет, отчетливо понимая, что у меня за спиной осталась пара клинков. Однако Безжалостному потребовалось целых двадцать лет, чтобы перестать наблюдать за Лойошем, поэтому он не ждал меня. И я первым же ударом в сердце его прикончил. Затем я повернулся, вытащил нож и метнул в одного из парней, другого развлекал Лойош. К моему удивлению, нож вонзился в левую нижнюю часть груди - теперь ему будет о чем поразмыслить на досуге, а у меня появилась возможность отступить от Безжалостного, который все еще стоял на ногах, а посему представлял серьезную опасность. Второй нож я приготовил особенно тщательно.
- Вверх!
Лойош взмыл к потолку, а я кинул нож, и кто бы мог подумать - второй бросок оказался неудачным, хотя у меня было гораздо больше времени на подготовку. Но это уже не имело значения, поскольку Лойош успел сильно поцарапать неприятелю лицо, полностью лишив его возможности ориентироваться в пространстве.
Я повернулся к Безжалостному, который выбрал именно этот момент, чтобы упасть.
- Хорошая работа, Лойош.
- Пора уходить, босс.
Полукапитан Воннит наблюдала за нами с широко раскрытым ртом.
- Прошу прощения за разбитое окно, - сказал я, и мы направились к входной двери, прошли мимо Хаба, которому ужасно хотелось сказать нам что-нибудь вежливое на прощание. Но он так и не смог. Леди Телдра легко справилась бы с этой задачей.
- Почему мы не телепортировались?
- Если у Безжалостного была хоть капля здравого смысла, он сообщил о том, что происходит, и они бросят сюда всех, кто окажется под рукой. Если я сниму сейчас Камень Феникса, то продержусь ровно столько, чтобы пожалеть об этом.
- Ага.
- С тобой все в порядке, Лойош?
- Почти, босс. Я слегка поцарапался стеклом, но не более того.
- Тогда почему у тебя такой голос?
- Ну, ладно, у меня немного идет кровь.
- Иди сюда.
Я осмотрел его и нашел длинную царапину, идущую вдоль левого крыла, там, где оно соединялось с телом, и еще одну на левой стороне шеи. Кровоточили обе. Он слизнул кровь и сказал:
- Это не так серьезно, как кажется.
Лойош сложил крылья, и я засунул его под плащ, надеясь, что с ним все будет в порядке. Потом, с обнаженной шпагой в руках, вышел из дома.
И увидел двоих джарегов и двоих охранников Воннит, вся компания приготовилась вступить в схватку. Они стояли и ждали, когда я сделаю первое движение. В прежние времена я швырнул бы им в лицо пригоршню очень неприятных маленьких штучек, чтобы отвлечь, но в настоящий момент у меня в запасе имелись лишь метательные ножи, половину из которых я уже потерял. Ситуация выглядела далеко не лучшим образом, в особенности с учетом того, что у меня под плащом сидел беспомощный Лойош. Я не сомневался, что, если дело дойдет до настоящей драки, Лойош может серьезно пострадать, а меня это совсем не устраивало.
Я внимательно оглядел своих противников, а потом кончиком шпаги показал на каждого из орков.
- Вы двое, - заявил я, - по пятьсот золотых каждому, если разделаетесь с этой парочкой.
Я в отличие от джарегов знал, что орки не согласятся. Они отступили на шаг и посмотрели на охранников Воннит - этого оказалось достаточно, чтобы я успел вонзить свой клинок в горло ближайшего ко мне джарега. Он упал, а я бросил взгляд на второго и сказал:
- Ладно, вижу, вы не желаете с ними связываться. В таком случае советую вам уносить ноги. Здесь не ваше сражение - вы все равно не получите никакой награды. Спросите у полукапитана, если не верите, я подожду.
Боюсь, я ввел их в заблуждение, Кайра; пока орки пытались получить инструкции у Воннит, я сделал шаг вперед и нанес несколько быстрых ударов, мой клинок задел запястье, плечо и лицо второго джарега. Он попытался перейти в нападение, но я парировал и сделал выпад - моя шпага поцарапала ему грудь. Он еще раз отступил и поднял шпагу, готовясь к решительной атаке; однако я опередил его, и мой клинок рассек ему предплечье. Джарег выронил оружие.
- Вали отсюда, - предложил я.
Он не заставил себя долго упрашивать - повернулся и бросился бежать по дороге.
Конечно, двое стражников могли в этот момент легко со мной разделаться, но я надеялся, что на них произвело впечатление то, как я разобрался с двумя джарегами, к тому же, как я уже говорил, это было не их сражение. Должен признаться, что я с минуты на минуту ждал появления большого отряда джарегов, а посему не хотел надолго здесь задерживаться. Я бросил свирепый взгляд на орков. Они пожали плечами и опустили оружие.
- До встречи, - сказал я на прощание и побежал, чувствуя под плащом тяжесть Лойоша.
Мне показалось, что моя рубашка становится влажной.
До дороги предстояло пройти немалое расстояние, Кайра, но, к счастью, мне больше никто не встретился. Я шел по направлению к Норпорту, стараясь укрыться в лесу.
- Похоже, нам удалось спастись, Лойош, - сказал я.
Он ничего не ответил.
- Лойош?
Я остановился, и даже если бы все наемные убийцы Империи появились передо мной в тот момент, мне кажется, я бы их не заметил. Лойош продолжал цепляться за подкладку моего плаща, и я сразу заметил, что его грудь поднимается и опадает, а из обеих ран все еще течет кровь. Я снял плащ, осторожно положил на него Лойоша и осмотрел раны. Они не показались мне глубокими, но царапина возле крыла была широкой, с рваными краями. Я довольно долго искал в них осколки стекла, но ничего не нашел - хороший знак.
Я не знал толком, что делать, поэтому просто разрезал плащ на полосы и, как мог, перевязал Лойоша, так что крыло оказалось плотно прижатым к туловищу. Потом посмотрел на другую рану и нахмурился. Я не раз шутил, в особенности с Крейгаром и Мелеставом, о том, как следует накладывать жгут мне на горло, если кто-нибудь его перережет, а теперь столкнулся на практике с не менее абсурдной задачей - как перевязать змеевидную шею Лойоша, но почему-то мне совсем не хотелось смеяться. В конце концов, использовав побольше материи, я сделал свободную повязку, чтобы он мог дышать. Затем я приложил руку к его шее.
- Лойош. - Никакого ответа.
Я взял его на руки и зашагал через лес, стараясь не заблудиться, но я плохо ориентируюсь в лесу. Мне говорили, что некоторые животные впадают в глубокую спячку, чтобы исцелиться. Я не имел ни малейшего представления о том, относится ли это к джарегам. Забавно, правда? Мы с Лойошем живем вместе уже так давно, что и не упомнить, а я почти ничего о нем не знаю. Мое незнание характеризует меня не с самой лучшей стороны, и, наверное, я бы не хотел услышать соответствующий комментарий. Я не сомневаюсь, что Савн - прежний Савн, который еще не успел отгородиться от реальности, - непременно сказал бы, что он обо мне думает. Савн очень толковый парень. Надеюсь, что он не уйдет в свою изоляцию навсегда. Я надеялся, что Лойош не ушел от меня навсегда. Коти, прежняя Коти, женщина, на которой я женился, наверное, ушла навсегда. Как велика в этом моя вина?
Так я размышлял, Кайра, пытаясь добраться до Норпорта. Сверток с Лойошем ужасно мешал, к тому же мне приходилось пробираться через густые заросли. Еще хорошо, что не успели спуститься сумерки, в противном случае я бы покончил с собой; как жаль, что еще не спустились сумерки - при свете джарегам легче меня найти. Где они сейчас? Может быть, у дома Воннит собрался огромный отряд и они прочесывают лес, или им неизвестно, что мне удалось сбежать? Они наверняка сообразили, что Безжалостный мертв, и должны были послать кого-нибудь разобраться.
Надо мной послышалось хлопанье крыльев, я поднял голову и увидел Ротсу. Она опустилась мне на плечо и посмотрела в глаза. Ладно. Я понял намек.
Остановившись, я расстелил остатки плаща, уложил на него Лойоша и снял повязки. Ротса терпеливо ждала, бросая на меня неодобрительные взгляды, а потом принялась методично вылизывать раны. Я не знаю, есть ли что-нибудь особенное в слюне джарегов, или она использовала яд, во всяком случае, когда Ротса закончила, кровотечение прекратилось. Я протянул руки, чтобы поднять Лойоша с земли, но Ротса зашипела на меня, и я остановился. Она крепко, но осторожно взяла его своими когтями, мощно взмахнула крыльями и взмыла в воздух, хотя я видел, что ей тяжело.
- Ладно, - проворчал я, - пусть будет по-твоему.
Она сделала осторожный круг у меня над головой.
- Надеюсь, - сказал я вслух, - ты сможешь показать мне дорогу домой. Если сочтешь нужным, конечно.
Не знаю, поняла ли меня Ротса, но она полетела вперед так, что я как раз поспевал за ней, а это не могло быть случайностью. Время от времени она опускала Лойоша на ветку, немного отдыхала, а потом поднималась на большую высоту, словно хотела произвести разведку. Возможно, именно так и было - в таком случае Лойош хорошо ее выучил, поскольку на пути домой мы ни с кем не встретились. Однажды, когда она положила Лойоша и улетела, появился другой джарег и уселся на дерево рядом с ним. Ротса вернулась, распростерла крылья и зашипела с такой яростью, что чужак моментально исчез. Я беззвучно ей поаплодировал.
Наконец лес кончился, и я вышел на равнину, где сразу почувствовал себя голым. Однако уже темнело, потому я решил подождать немного, чтобы сумерки спустились окончательно. Ротсе моя идея не понравилась, и она зашипела на меня, но потом поняла, что и ей не помешает отдохнуть. Положив Лойоша на траву, она вновь принялась его вылизывать, а когда стало совсем темно, мы отправились в путь.
Прошло довольно много времени, но мы нашли лесную тропинку и вскоре вышли к уродливому голубому домику. Малыш нас встретил, гавкнул один раз и вместе с нами вошел в дом. Ротса влетела внутрь и аккуратно опустила Лойоша прямо на стол. Только теперь я заметил, как тепло в доме и как сильно я замерз.
Старуха встала.
- Это длинная история, - сказал я вместо приветствия, - не думаю, что вам она понравится. Но Лойош ранен, и - подождите минутку.
Ротса подлетела к Савну, который равнодушно смотрел в пространство, опустилась ему на плечо и зашипела. Савн очень медленно повернул к ней голову. Мы со старухой переглянулись, а потом уставились на них.
Ротса снова зашипела и подлетела к столу. Савн не спускал с нее глаз. Она вернулась к нему на плечо, зашипела и уселась на стол. Савн неуверенно поднялся на ноги, подошел к столу и посмотрел на Лойоша.
- Мне понадобится вода, - сказал он, ни к кому не обращаясь. - И маленькая иголка, самая острая из всех, что у вас есть, нитки, свеча и чистая ткань.
Он возился с Лойошем до поздней ночи.

ИНТЕРЛЮДИЯ

- Ты опять удивлена, Коти.
- Да. Твой разговор с Лофтисом.
- Что тебя поразило?
- Как тебе удалось убедить его, что ты работаешь на Империю?
- Все произошло так, как я рассказала. Я сообщила ему кое-какие подробности о делах, которыми занимался его отряд.
- Но какие подробности? О каких сферах их деятельности тебе известно?
- О тебе и Владе.
- Да?
- Я хотела сказать, что он сам вами интересовался. Расспрашивал о вас.
- И ты ему рассказала?
- А вот об этом я говорить не хотела бы.
- Конечно.
- Извини.
- Я понимаю. Как Лойош?
- Ты хочешь заглянуть в конец истории?
- Да.
- Насколько мне известно, с Лойошем все в порядке.
- Хорошо.
- Мне продолжать?
- Пожалуйста.
- Ладно.

ГЛАВА 13

Я долго молчала после того, как Влад закончил свое повествование, пытаясь осознать все, что он рассказал, - так можно переваривать деликатесы на Высоком пиршестве лиорнов, состоящем из семнадцати блюд, в честь Кейрона - празднике, который я никогда не отмечаю по личным мотивам, хотя и посещала пир. Я продолжала поглядывать на Савна и Лойоша, которые сделали несколько важных шагов на пути к выздоровлению. Впрочем, Лойош не выглядел раненым, если не считать того, что он почти не шевелился, а Савн не производил впечатления человека, идущего на поправку, если не считать того, что он шевелился чуть больше.
- Ну? - сказал Влад, когда ему надоело молчать.
- В каком смысле?
- Ты сложила головоломку?
- Ах, извини, - я показала в сторону Савна, - я думала о другом.
Он кивнул.
- Хочешь попробовать отгадать сама или мне объяснить?
- Кое-что мне очевидно.
- Ты имеешь в виду аферу с землей?
- Да. Она являлась всего лишь одной из вариаций. У большинства из них имелись крупные суммы наличными, поэтому они за гроши выкупили компании Файриса, поскольку цены на них катастрофически упали, после чего принялись угрожать выселением людям, вроде нашей доброй Гвдфрджаанси, чтобы вызвать у них тревогу, а потом исчезнуть, спровоцировав панику. Через некоторое время наши герои намеревались вернуться с предложением выкупить у них земли по спекулятивным ценам и за наличные.
Влад кивнул:
- Предложив им одновременно взять ссуды под огромный процент - в стиле джарегов.
- Поэтому нашей хозяйке не грозит потеря дома, и если она будет осторожна, ей придется выплатить лишь небольшую сумму. Более того, если мы добудем для нее наличные, она избежит грабительских процентов.
- Я думаю, это нам по силам, - заметил Влад.
- Тут у меня нет ни малейших сомнений, - заявила я.
- Ну а как с остальными загадками? - спросил он. - Разгадала?
- Может быть. А ты?
- Почти, - ответил Влад. - Однако мне не хватает нескольких деталей, но зато есть теории; а еще в избытке второстепенные подробности, которые ты, наверное, сможешь объяснить.
- И чего не хватает?
- Лофтиса.
- Ты не понимаешь, почему Риига его убила?
- Да. Если это Риига.
- Ты полагаешь, Воннит тебе солгала?
- Едва ли. Но нам неизвестно вот что: Риига приняла это решение или просто организовала убийство?
- А зачем ей его организовывать?
- Потому что у нее были на то все основания. Риига могла многое выиграть, а кроме того, она поддерживала связь с Лофтисом.
- Откуда ты знаешь? - спросила я.
- По ее реакции на мои слова, когда я заявил, что Империя скрывает какие-то факты.
- Верно. Я забыла. Да, не исключено, что она организовала убийство. Но если так, для кого она старалась? И зачем?
- Хорошие вопросы. Именно ответов на них мне и не хватает. - Влад покачал головой. - И еще я хотел бы знать, что означают слова: «Он не сломал палку»?
- Мне кажется, я знаю, - заявила я.
- Что?
- Это берет начало между Пятым и Шестым Циклами, и даже захватывает Седьмой, вплоть до изобретения камней-вспышек.
- Да?
- Некоторым элитным частям придавалось волшебство. Ничего особенного, просто пара заклинаний для определения местонахождения врага, а также одно или два атакующих заклинания, позволяющих наносить противнику удары на расстоянии. Кстати, они оказались не слишком эффективными.
- Продолжай.
- Волшебник отряда заряжал заклинанием палку, так что любой болван мог активировать заклинание. Они использовали дерево из-за того, что привязка к камню отнимала больше времени и была заметно сложнее, хотя и отличалась надежностью. - Я пожала плечами. - Ты наводил палку на кого-нибудь и запускал заклинание, никакого особого умения не требовалось. После чего на ладони оставалась весьма неприятная царапина, а у того, на кого ты нацелил свое оружие, появлялся сильный ожог. Таким способом можно убить человека даже на значительном расстоянии, если имеешь твердую руку и зоркий глаз. Но еще в большей степени все зависит от качества самого заклинания, которое чаще всего налагалось не слишком добротно, - добавила я, - если верить историкам.
- Но какое отношение...
- Правильно. Дело в том, что палки делались гладкими, но в остальном ничем не отличались от самых обычных палок. В разгар сражения ты мог случайно заметить на земле такую палку, но установить, использована она уже или нет, не имел никакой возможности - если, конечно, сам не являлся достаточно сильным волшебником. Поэтому оставался единственный способ проверить - и ты понимаешь, в какое неприятное положение попадал тот, кто неправильно оценивал ситуацию.
- Да, могу себе представить.

Предыдущая страница 23 Следующая страница


Орка 24

- Поэтому было принято ломать палку после того, как она разряжалась.
- И ты предполагаешь, что он говорил именно об этом?
- «Сломать палку» стало означать оставить сигнал или предупреждение.
- Сколько времени прошло с тех пор, когда использовались подобные выражения?
- Очень много.
- Тогда...
- Он был военным историком, Влад. Вспомни, как он любил делать неясные намеки...
- Да, теперь припоминаю.
Я пожала плечами.
- Не исключено, что он имел в виду нечто другое, но...
- Весьма любопытно. - Он на мгновение прикрыл глаза, и мне показалось, что я слышу шум прибоя его мыслей, разбивающихся о берег фактов, когда он пытался сложить их по-новому. Я ждала. - Хм-м-м. Да. Кайра, это очень интересно.
- Что ты имеешь в виду?
- Сложились все части головоломки. И еще кое-что.
- И еще кое-что?
- Да, я получил даже больше, чем хотел. Но не будем об этом. Ты разгадала ребус?
- Может быть, - сказала я. - Давай подведем итоги. Файриса убили, и кто-то отчаянно пытается скрыть факт его насильственной смерти. У нас есть компании, которые падают одна за другой, как теклы у Стены Гробницы Барита. У нас есть человек, или группа людей, в руководстве Империи, отчаянно пытающиеся скрыть обстоятельства смерти Файриса. Я правильно изложила факты?
- Да. Продолжай.
- Хорошо. Мы знаем, что джареги связаны с Файрисом, а Империя с банками, и... подожди-ка минутку.
- Да?
- Файрис был должен джарегам. Файрис был должен банкам. Банки и джареги рассчитывали на Файриса. Империя защищает банки, а банки поддерживают Империю. Верно?
- Абсолютно. Вывод?
- Империя работает заодно с джарегами.
- Точно, - кивнул Влад. - Поддерживает джарегов, занимает у них деньги. И, вероятно, использует джарегов.
- Все обстоит именно так, как ты говоришь.
- Да, все прямые сходятся в одной точке. Но сделай еще один шаг, Кайра: как поступит Империя, если слухи о влиянии на нее джарегов станут достоянием широкой публики?
Я пожала плечами.
- Сделает все, чтобы это скрыть.
- Все?
Я кивнула:
- Да. Все - и в том числе утаит факт убийства Файриса и организует убийство собственного следователя, если усомнится в его лояльности.
- Угу. Вот что означало «он не сломал палку». Меня встревожило, что такой человек, как Лофтис, ведет себя столь легкомысленно. Из чего следует: либо мы ошибались в нем, либо имели место какие-то неизвестные нам факты, которые открылись сейчас.
- Да, - сказала я. - Его подставили собственные люди.
Влад кивнул.
- Он не получил предупреждения о грозящей опасности. Очевидно, они выбрали ту таверну заранее, а потом он должен был увидеть знак, показывающий, что все в порядке - или наоборот. Лофтис посчитал, что все идет по плану, вот почему они так легко его убили.
- Согласна. Домм?
- Его имя приходило мне в голову, - признался Влад.
Я кивнула:
- Домм - самая подходящая кандидатура. Риига все организовала, а Домм позаботился о том, чтобы Лофтис ничего не заподозрил, и они использовали тебя...
Я замолчала и посмотрела на Влада.
- Что? - переспросил он, а потом добавил: - Вот оно как.
- Они были в полной готовности, а ты оказался в нужном месте в нужное время.
- Я ничем себя не выдал и не совершил ни единой ошибки, - заявил Влад. - Они знали о моем появлении уже в тот момент, когда я входил, из чего следует, что им все известно и о тебе.
Я кивнула.
- И это объясняет еще кое-что: а именно, почему нам удалось так легко обмануть всех этих людей. На самом деле мы никого не обманули, за исключением, быть может, Воннит. Они с нами играли, позволяя нам думать, что мы сами играем с ними.
- И с Воннит то же самое, - возразил Влад. - Она меня разгадала в тот момент, когда я появился в ее доме.
- Безжалостный?
- Да. Когда он оказался возле дома Воннит, я решил, что мне просто не повезло. Но она, наверное, связалась с ним, как только я пришел, после чего ей оставалось лишь задержать меня подольше, чтобы они могли со мной разделаться.
Я кивнула.
- Ну разве мы не парочка идиотов? - сказал Влад.
Я снова кивнула.
- Безжалостный, - проворчала я. - Сукин сын.
- Что теперь?
- Теперь, Влад? Мы решили проблему Гвдфрджаанси, а больше нам ничего и не нужно. Кроме того, мы установили, что они с самого начала нас раскусили. С нами все ясно.
Он посмотрел на меня.
- Ты хочешь предложить завершить дело? И дать им спокойно уйти?
Я усмехнулась:
- Да, если ты не против.
- Минуту назад я даже начал беспокоиться за тебя, - улыбнулся Влад и тут же нахмурился. - Как ты думаешь, когда они нас раскололи?
- Довольно рано, - ответила я. - Помнишь, как Безжалостный спрашивал у меня, когда я последний раз с тобой виделась?
- Конечно. Я решил тогда, что его вопрос лишь показывает, как сильно они хотят меня поймать, ведь им хорошо известно, что мы с тобой знакомы.
- Я тоже так сначала подумала. Наверное, тогда так оно и было, но потом они сопоставили факты. В дом Файриса кто-то забрался, верно?
- Верно.
- Хорошо. В тот момент ты не объяснил мне, зачем тебе это нужно. Если бы ты был более откровенен, я бы постаралась наследить или сделала бы что-нибудь необычное, а так получилось, что они сразу поняли: здесь работала Кайра... - Я подняла руку, заметив, что он хочет меня перебить. - Нет, я тебя не виню - ты не мог знать, что я и дальше буду помогать тебе. Я и не собиралась, просто мне стало интересно. Но сам подумай: что произошло сразу же вслед за тем, как я проникла в дом Файриса и украла его частные бумаги?
- Ты стала задавать Безжалостному вопросы.
- Правильно.
- Мы тогда еще не знали, что Безжалостный настолько вовлечен в аферу, что ему известно обо всем, что хоть как-то связано с Файрисом, банком и расследованием убийства.
- В том-то и дело, - сказала я. - Безжалостный довольно быстро узнал, что я заинтересовалась смертью Файриса, хотя и не понимал почему. Иными словами, ему сообщили, что Кайра Воровка расспрашивает про богатого типа, который доставил всем столько неприятностей.
- И как он поступает дальше? - спросил Влад.
- Он задает себе вопрос: куда еще следует заглянуть, чтобы найти людей, заинтересованных в смерти Файриса? О чем он подумал в первую очередь?
- О расследовании, которое ведет Империя.
- Точно. Поэтому он предупреждает Лофтиса и его веселую компанию, что их может навестить Кайра Воровка или еще кто-нибудь, работающий на Кайру. И кто же появляется, к всеобщему удивлению?
Влад кивнул.
- Появляюсь я, - с горечью сказал он. - Вместе со всей моей маскировкой, которая должна была их полностью запутать.
- Да. Лофтис ждал, когда придут люди и начнут задавать вопросы, предполагая, что они должны хорошо замаскироваться. И тут возникаешь ты. Мы не можем знать, поддерживали ли Лофтис и Безжалостный связь напрямую, может быть, и нет. Так или иначе, но Безжалостный узнает, что Лофтиса посетил человек с Востока, который пытался выдать себя за креоту. «Расскажи мне об этом человеке с Востока, - наверное, попросил он. - Какого рода вопросы он задавал?»
Влад кивнул:
- Да. Так им удалось связать нас с тобой. Мы оба интересовались обстоятельствами смерти Файриса.
- Правильно. Джареги мечтают тебя поймать. Каким-то образом об этом узнала Риига.
- Не каким-то, - возразил Влад. - Они ее навестили. Воннит и, наверное, Эндру тоже. Они ведь следили за мной. И я им позволил. Мне казалось, что я веду себя очень хитро. Воннит настолько тесно связана с джарегами, что у нее попросту не было выбора. К тому же они наверняка предложили ей хорошие деньги за помощь. Но у Рииги имелись и собственные мотивы.
- Верно, - согласилась я. - Так, наверное, все и произошло. Если бы мы вернулись к Рииге, а не к Воннит, скорее всего последовало бы то же самое. Но прежде Риига решила, точнее, ей объяснили, что нужно избавиться от Лофтиса.
- Да. И Лофтису предложили попытаться выкачать из меня информацию. Лофтис так и сделал, он привел меня в то место, где планировалось произвести арест, но тут его и прикончили. Причем даже не поставив в известность джарегов, которые не дали бы мне уйти оттуда живым. Правильно?
- Абсолютно, - сказала я.
- Кайра, нас мастерски обвели вокруг пальца.
- Да.
- И тебе это нравится не больше, чем мне, верно?
- Я бы даже сказала, совсем не нравится.
- Ну и что же будем делать?
- В данный момент не могу сказать ничего определенного, - ответила я. - Но что-нибудь обязательно произойдет. Давай обсудим наше положение.
- Хорошо, - кивнул Влад, глядя на меня со странным выражением.
- А что ты думаешь по поводу информации, полученной от Воннит? Можно ли ей верить, или она знала, что ты не тот, за кого себя выдаешь?
- Пожалуй, можно, - ответил Влад. - Воннит делала свое дело: ее попросили задержать меня. Зачем ей что-то выдумывать, если она знала, что через несколько минут меня убьют?
- Звучит убедительно.
- Ну, что теперь?
- Лейтенант Домм, - предложила я.
- Что? - Влад задумчиво посмотрел на меня. - Ага. Ты думаешь, он хотел избавиться от Лофтиса? Они явно друг друга недолюбливали, однако служили в одном отряде.
- В самом деле? - спросила я.
- Что?
- Вернись к тому диалогу, который тебе удалось подслушать...
- Ты хочешь сказать, что они специально его разыграли? Я не верю...
- Нет, я о другом. Тогда они еще не знали, кто ты такой, и даже не думали о колдовстве. Нет, после того.
- Мой разговор с Доммом в «Риверсенде»?
- Да. Вероятно, они еще не успели выяснить, кто ты такой, поэтому ты имел шанс их обмануть. Вспомни ту беседу. Ты заставил Домма совершить оплошность, что позволило женщине - кажется, ее зовут Тиммер? - почувствовать фальшь.
- Ну и что?
- Я думаю, они не подозревали, что ты их подслушиваешь. Но какие у тебя есть доказательства, что Домм служил в одном отряде с Лофтисом?
- Тогда кто...
- Кто в обычных обстоятельствах проводит такие расследования?
- Э... не помню. Отряд, который подчиняется Индас?
- Правильно. Корпус надзора. Почти наверняка в Норпорте должен находиться его представитель - иначе это выглядело бы просто странно.
- Значит, здесь замешана Индас?
- И что? Насколько мне известно, Влад, в дело вовлечены все - за возможным исключением ее величества и лорда Кааврена.
- Я...
- Похоже, ты не вполне понимаешь, с кем нам пришлось столкнуться, Влад.
- Полагаешь, все так серьезно?
- Нет, я имела в виду, что оно всепроникающе. Мы искали продажных чиновников и вычеркивали из списка тех, о ком думали, что они не берут взятки. Но дело совсем не в этом.
- Продолжай, - нахмурившись, попросил Влад.
- Коррупция здесь ни при чем. Ну, быть может, Шортисл или кто-то из его людей и нагрел на затее Файриса руки. Но это мелочи. Все винтики механизма Империи работают на выполнение поставленной задачи, как он и рассчитывал.
- Попробуй объяснить еще раз.
- Империя есть огромная, гипертрофированная и ужасно неэффективная система для поддержания функционирования самых разных вещей.
- Большое спасибо, - проворчал Влад, - за урок по государственному управлению. Но...
- Пожалуйста, не отвлекайся.
Он вздохнул:
- Ладно.
- Под вещами я имею в виду, главным образом, торговлю.
- Я думал, что подавление восстаний - тоже важная вещь.
- Конечно, - сказала я. - Потому что неудобно торговать, когда идет восстание. - Он улыбнулся, а я покачала головой. - Нет, я не шучу, правда. Управляет ли куском земли барон Застой или граф Робкий, не имеет особого значения ни для кого, за исключением, быть может, наших гипотетических аристократов. Но если лес с этого куска земли не доставят на верфи Норпорта, то рано или поздно у нас кончится определенный сорт извести, который есть только на острове Элде, а без него мы не сумеем производить строительный раствор - и тогда наши здания начнут разваливаться.
- Напоминает мне пару, которая не знала разницу между...
- Помолчи. Дай мне произнести несколько высокопарных фраз.
- Извини.
- Кроме того, у нас иссякнут запасы чудесных Камней Феникса с Гринери, о полезных свойствах которых, как мне кажется, тебе хорошо известно. И я привожу еще самые простые примеры. Может быть, ты хочешь услышать о том, как нехватка пшеницы с северо-запада приведет к закрытию всех угольных рудников в горах Канефтали? Нет, не думаю.
- Все дело, - продолжала я, - в торговле. Если бы ее не контролировала Империя, то каждый придумывал бы свои собственные правила, которые постоянно и произвольно менялись бы. Вводились бы дополнительные пошлины, что привело бы к мгновенному повышению цен, от которого пострадали бы все. Если тебе нужны доказательства, взгляни на свою родину, вспомни, как там живут люди, и подумай о причинах.
- Нужно принимать в расчет продолжительность жизни, - заметил Влад. - А также тот факт, что Империя бросает все силы на расширение своих границ, как только перестает отвлекаться на внутренние проблемы.
- Торговля имеет к этому самое прямое отношение.
- Возможно. - Он пожал плечами. - Но при чем здесь коррупция среди замечательных лидеров нашей замечательной...
- Вот о чем я и говорю, Влад. Дело не в коррупции. Все гораздо хуже: наши проблемы есть следствие неизбежной некомпетентности.
- Я тебя внимательно слушаю, Кайра.
- Зачем банкир начинает свой бизнес?
- Я думал, ты говоришь об Империи.
- Немного терпения.
- Хорошо. Банкир начинает свой бизнес, потому что он орка и не любит моря.
- Перестань прикидываться.
- Чего ты добиваешься? - поинтересовался Влад.

Предыдущая страница 24 Следующая страница


25 стивен браст

- Я хочу получить очевидные ответы на глупые вопросы. Почему банкир начинает свой бизнес?
- Чтобы сделать деньги.
- Как он делает деньги?
- Он их крадет.
- Влад.
- Хорошо. Он зарабатывает деньги тем же способом, что и ростовщик джарег, только берет не такие большие проценты. Кроме того, банкир должен платить налоги - хотя ему удается их сократить при помощи взяток.
- Давай поговорим о деталях, Влад. Как банкир делает деньги?
Влад вздохнул:
- Он выдает людям кредиты под определенные проценты, в результате чего им приходится возвращать ему больше, чем они взяли. Джареги, кстати, подсчитывают процент так, чтобы...
- Правильно. Хорошо. Вот тебе еще один легкий вопрос: что определяет прибыли банкира?
- Суммы денег, которые он дает в долг, и проценты. Что мне будет за правильный ответ?
- А что мешает ему повысить процент?
- Остальные банкиры.
- Что мешает банкирам объединиться и повысить процентную ставку?
- Конкуренция со стороны джарегов.
- Неверно.
- В самом деле? Проклятие. У меня так хорошо получалось. И в чем же моя ошибка?
- Я сформулирую вопрос иначе: что мешает им всем собраться вместе, в том числе и джарегам, и зафиксировать более высокий размер процентов?
- Э... хм-м-м... Империя?
- Мои поздравления. Империя ограничивает величину процентов, поскольку сама Империя берет кредиты. Если Империя будет получать их на более выгодных условиях, чем все остальные, Великие Дома будут возражать, а Империя всегда старалась противопоставлять их друг другу, потому что в действительности Империя есть лишь сумма Великих Домов, а если они объединятся против Империи...
- Понял. Империя перестанет существовать.
- Точно.
- Ладно, Империя фиксирует максимальный размер процентов.
- Да, причем для разных видов деятельности они устанавливаются по-разному, довольно сложное дело. Этим и занимается Шортисл.
- Понял. Продолжай. Значит, максимальная прибыль банкира определяется законом.
- Нет.
- Но... хорошо, почему нет?
- Потому что есть другой способ увеличить доходы.
- Да, конечно. Давать больше кредитов. Но если людям не нужны деньги...
- А вот тут ты ошибаешься. Можно создать такие условия, при которых людям понадобятся деньги.
- Ты имеешь в виду аферу с землей?
- Нет. Слишком просто. Да, конечно, цель аферы именно такова, но ее масштаб слишком мал, чтобы вовлечь Империю.
- Продолжай, пожалуйста. Как?
- Переманить клиентуру у джарегов.
Влад пожал плечами.
- Они всегда так поступают. Но джареги-ростовщики редко разоряются.
- Почему?
- Потому что мы готовы идти до конца, чтобы получить обратно свои деньги, и у нас есть способы, позволяющие почти всегда вернуть кредит.
Интересно, что Влад продолжал считать себя частью Организации, но я решила не обращать на это внимания.
- Совершенно верно, - сказала я. - Поэтому...
- Ты хочешь сказать, что они упростили процесс получения ссуды?
- Точно.
- А что они делают, если деньги не возвращаются?
- Влад, я не говорю о таких мелочах, как покупка дома. Речь идет о больших суммах, скажем, кредит на открытие крупной кораблестроительной компании.
Он улыбнулся.
- Ты выбрала случайный пример? Ну, хорошо. И что же произошло? - Он сам ответил на свой вопрос. - Банки начали разоряться. Какой дурацкий бизнес.
- Возможно. Но если у тебя нет выбора?
- Что ты имеешь в виду?
- Если у тебя имеются горы наличных...
Он улыбнулся. Я забыла о том, как много у Влада денег.
- Я скажу иначе. Если у тебя есть гора наличных, которую ты хочешь положить в банк...
- Ага!
- Какой банк ты выберешь?
- Никакой. Я отдам деньги ростовщику Организации.
- Следуй за моими рассуждениями, Влад.
- Хорошо. Я не знаю. Наверное, тот, где платят самый высокий процент.
- Ну а если повсюду одинаковые проценты?
- Тогда в тот, который выглядит наиболее надежным.
- Правильно. А что делает банк надежным? Или, точнее, что заставляет тебя думать, что он надежен?
- Я не знаю. Сколько лет этому банку, например, его репутация и сколько у него денег.
- А откуда ты можешь знать, сколько у него денег?
- Империя публикует списки банков, правильно?
- Да. Еще одна обязанность Шортисла.
- Ты хочешь сказать, что он дает неверные сведения?
- Ну, не совсем. Не забегай вперед. Что определяет количество денег, которыми владеет банк, или, точнее, сумму, которую называет Империя? Неужели ты думаешь, что они приходят в банк и считают деньги?
- Ну, наверное. Разве у них не бывает проверок?
- Конечно, бывают. И как ты думаешь, они проходят?
- Понятия не имею.
- Сравнивается количество золота, которое заявляется владельцами банка, с тем, что лежит в сейфах, а потом - и тут начинается самое забавное - аудиторы изучают бумаги и добавляют сумму выданных кредитов. И чем больше денег выдано, тем богаче банк. Точнее, тем богаче он выглядит.
Влад нахмурился.
- Ты хочешь сказать: выдавая рискованные кредиты, банки создают иллюзию своего благополучия, а на самом деле...
- Находятся на грани разорения. Да.
Некоторое время Влад молчал. Савн тихонько похрапывал в углу, Малыш пристроился у него под одним боком, с другой стороны спали Ротса и Лойош. Снаружи доносилось лишь далекое рычание хищников. Я дала Владу возможность обдумать все, что я рассказала.
Наконец он произнес:
- Империя...
- Да, Влад. Именно. Империя.
- Разве они не должны проверять подобные вещи?
- Можешь не сомневаться, они очень стараются. Но разве - реально уследить за всеми банками и кредитами, которые они выдают? Неужели ты думаешь, что у Шортисла есть возможность проверить каждый кредит в каждом банке? Но даже если бы она у него и имелась, Империя не может всякий раз вмешиваться.
- Но...
- Да, но если несколько банков разоряются почти одновременно, что происходит с торговлей?
- Она разваливается. А этого они допустить не могут.
- И что же им делать?
- Объясни мне, - проворчал Влад.
- Ладно. Во-первых, они громко проклинают себя за то, что допустили столь ужасную ошибку.
- Хороший ход. А дальше?
- Затем пытаются, как могут, помочь банкам.
- Ага.
- Верно. Если станет известно, что Файрис убит, то им придется проводить расследование, и тогда...
- Правильно, - кивнул Влад. - Тогда просочится слух, что многие из крупных банков, начиная с проклятого Виррой банка проклятой Виррой Империи, очень богаты на бумаге, а на самом деле могут в любой момент кануть в небытие. И если это произойдет...
- Паника, банки закроются и...
- Торговля понесет огромные убытки.
Я кивнула:
- Мне самой это стало понятно далеко не сразу. Речь не о нескольких мешках слизи, набивающих себе карманы, а об Империи, которая делает то, что должна, - защищает свою торговлю.
Он покачал головой.
- И все это началось только из-за того, что кто-то стукнул по башке крупного авантюриста.
- Крупного и невероятно богатого авантюриста.
- Да. Остается только один вопрос.
- Какой, Влад?
- Зачем?
- Что - зачем?
- Все оказались в проигрыше, верно?
- Да.
- Но если все неприятности начались из-за смерти Файриса, - зачем было его убивать?
Некоторое время я смотрела в пустоту, а потом сказала:
- Знаешь, Влад, ты задал замечательный вопрос.
- Согласен. И каков же ответ?
- Я не знаю.
- Тогда вот тебе еще один: продолжают ли джареги преследовать меня после гибели Безжалостного? Дышат ли они мне в затылок? Или у меня есть еще время поискать ответ на первый вопрос?
Я кивнула:
- На это я, пожалуй, смогу найти ответ.
- Буду весьма признателен. А как насчет другого?
- Посмотрим, - ответила я. - Я еще вернусь.
- Буду ждать тебя здесь, - сказал Влад.

ГЛАВА 14

Я вышла из домика и мгновенно телепортировалась в Норпорт. Обычно я так не делаю, но уже в городе сообразила, что меня подгоняет растущее ощущение тревоги.
Поэтому я сразу отправилась на место, которое находилось в миле от цели моего путешествия, а остаток пути проделала пешком, чтобы успокоиться. Я шла размеренной, неторопливой походкой - во всяком случае, старалась. Мой путь пролегал вдоль узких кривых улочек, где балконы вторых этажей почти соприкасаются друг с другом, а крыши только что не закрывают небо. Наконец я добралась до знакомого здания. Дор оказался дома.
Он поднял глаза, когда я вошла, и в них промелькнул страх. Я ужасно расстроилась, потому что мне не нравится, когда меня боятся.
- Что случилось, Дор?
Он нахмурился и ответил вопросом на вопрос:
- А разве ты не знаешь?
- Нет, если только ты не имеешь в виду смерть Безжалостного - но я тут ни при чем.
- Его убил человек с Востока.
- Вполне возможно.
- Тут нет и не может быть никаких сомнений. Нам удалось оживить Раафла, и он все рассказал.
- Полагаю, сам Безжалостный поведал вам не так уж много.
Он бросил на меня мрачный взгляд.
- Не вижу здесь ничего смешного. Я хорошо к нему относился.
Относился. Прошедшее время.
- Что ты хочешь этим сказать? - осведомилась я. - Разве его не удалось оживить?
- Ты прекрасно знаешь...
- Дор, я очень мало знаю, похоже, даже меньше, чем думала. Объясни, в чем дело?
- Его не удалось воскресить.
- Неужели? Почему?
Он удивленно на меня посмотрел:
- Ты действительно не знаешь?
- Слушай, Дор, расскажи мне наконец, что произошло?
- Он применил заклинание, которым пользуются наемные убийцы.
Насколько мне известно, Влад никогда не пользуется подобными заклинаниями. И ничего мне об этом не сказал...

Предыдущая страница 25 Следующая страница


Орка 26

- Расскажи-ка все с самого начала, - заявила я.
- Зачем?
- Мне интересно, к тому же я должна знать.
- Если ты ищешь своего приятеля, - с горечью сказал Дор, - то найти его теперь будет совсем непросто.
- Расскажи мне, пожалуйста, - еще раз попросила я.
И он рассказал.
Его история настолько меня потрясла, что я в нее не сразу поверила и решила получить подтверждение у своих знакомых в Норпорте. Детали слегка отличались, но общий смысл оставался неизменным. Теперь я убедилась, что он не солгал, но меня терзали сомнения. Впрочем, мне удалось получить ответ на второй вопрос Влада: джареги не сомневались, что его нет в городе.
А вот к решению первого вопроса - почему убит Файрис? - я так и не смогла отыскать никаких подсказок. Однако сочла необходимым вернуться и рассказать Владу о том, что мне удалось узнать. Я перенеслась к голубому домику, поздоровалась с Малышом и вошла внутрь. Влад сидел возле очага и вел односторонний разговор с Савном.
Влад повернулся ко мне, заморгал и встал. Я села за кухонный стол, а Влад принес мне кляву.
- Мед уже почти кончился, - сказал он. - А нас еще ни разу не ужалили.
- Пока, - добавила я.
Он приподнял брови.
- Видишь ли, Влад, ситуация складывается непростая.
Он налил себе чашку клявы, добавил меду и сказал:
- Только не здесь.
- Хорошо.
Мы вышли наружу. Лойош сидел на плече у Влада и выглядел значительно лучше, но я не видела, чтобы он летал. Влад прислонился к стволу дерева и спросил:
- Ну?
- Все знают, что ты прикончил Безжалостного, но никому не известны подробности. Они предполагают, что ему каким-то образом удалось тебя найти и он хотел собственноручно с тобой разобраться, но ты оказался слишком ловким или слишком сильным для него. Из чего следует, что в следующий раз они будут осторожнее.
- С нетерпением буду ждать следующего раза, - насмешливо улыбнулся Влад.
- Не сомневаюсь.
- А ты уверена, что они говорят тебе правду? Ведь все знают, что мы с тобой раньше дружили и...
- Влад, я не стала задавать прямых вопросов, ты же понимаешь. Доверься мне.
- Хорошо.
- Но это еще не все. Все уверены, что ты сбежал из Норпорта.
- Правда?
- Да, так поступил бы любой из них.
- Значит, в данный момент мне ничего не угрожает.
- Совершенно верно. До тех пор, пока ты не сотворишь какую-нибудь глупость.
- Хорошо. Значит, минут пять я могу чувствовать себя в полной безопасности. Замечательно. Что-нибудь еще?
- Да, - кивнула я. - Еще одно: ходят слухи, будто у тебя были личные счеты с Безжалостным, но никто не знает, какие именно.
Влад пожал плечами.
- Они ошибаются. - Он внимательно посмотрел на меня и попросил: - Ладно, почему они так думают?
- Они не понимают, зачем ты наложил такие заклинания, что его не удалось оживить.
- Ах вот оно что.
- Именно.
- Да, очень интересно.
- Не сомневаюсь.
- Полагаю, ты не посчитала необходимым вывести их из заблуждения?
- Каким образом?
- Хороший вопрос. Впрочем, не важно; они все равно меня не любят. А как насчет его помощников?
- Все четверо погибли, а еще трое личных охранников Воннит, которые, предположительно, встали у тебя на пути. И ее слуга.
- Черепки и осколки! И никого не удалось оживить?
- Не совсем, но возникла еще одна любопытная подробность.
- Продолжай.
- Безжалостного и трех охранников-орков не смогли воскресить, в отличие от одного из джарегов. Кроме того, еще трое телохранителей Воннит совсем не пострадали.
- Они видели, что случилось?

- Нет. Все произошло в доме. Часть охранников позвали внутрь, а затем... - Я не закончила предложение и пожала плечами.
- Какая кровавая баня! - воскликнул Влад. - Джареги так не убивают, Кайра, во всяком случае, в наше время. Только драконы способны на такое и еще, пожалуй, тсеры.
- Ты прав, - кивнула я. - Драконы и тсеры. И еще орки, если речь идет об их выгоде.
- Хорошая мысль, - согласился Влад. - Орки. Да.
- О чем ты сейчас думаешь? - спросила я.
- Я не думаю: меня переполняет гнев.
Это пройдет.
- Влад...
- В последнее время я много общался с орками. Обычно когда я узнаю людей, то начинаю им сочувствовать. Казалось бы, теперь, когда я близко с ними познакомился, то должен лучше их понимать. Но нет. Я их ненавижу, Кайра. Я ненавидел орков, когда был мальчишкой, и ненавижу их теперь. Мне кажется, так будет всегда.
Я хотела сказать что-нибудь в защиту орков, но потом пожала плечами.
- Что ж, ты все равно не собираешься приглашать Шортисла на обед. Нам по-прежнему нужно... что такое?
- Шортисла на обед, - сказал Влад. - Вот что мне казалось странным - обед.
- Что?
- Бумаги, которые ты украла у Файриса. Подожди минутку.
Он направился в дом и вскоре вернулся вместе с Малышом и стопкой записок, которые я нашла в особняке Файриса. Быстро просмотрев их, Влад торжествующе протянул мне одну из них.
- Здесь написано: «Шортисла на обед».
- Ну и что?
Он помахал бумагами у меня перед носом.
- Дело в том, что пометка об обеде находилась в финансовых документах, а не в личных.
- Я уверена, что речь шла о деловой встрече, Влад. И что из этого следует?
- Все, - заявил он.
- Как?
Влад покачал головой и на несколько минут замолчал - я еще раз получила возможность понаблюдать за тем, как он решает задачу. Казалось, он собирает головоломку, не видя отдельных кусочков; это вызывало некоторое изумление.
- Один вопрос, - наконец произнес Влад.
- Да?
- Когда Безжалостный сказал тебе, что не имел дел с Файрисом, ты ему поверила?
- Ну, в тот момент поверила, но...
- Этого мне достаточно.
Потом он нахмурился, из дома вылетела Ротса и уселась на свободное плечо Влада.
- Мы скоро встретимся, Кайра, - отрывисто бросил он и повернулся в сторону дороги.
- Подожди минутку...
- Некогда, - оборвал меня Влад.
- А где твоя шпага?
- Она только цепляется за ноги.
- Куда ты собрался?
- В город.
- Но...
- Присмотри за Савном, - добавил он через плечо и зашагал по дороге, ведущей в Норпорт.
Я смотрела вслед Владу, рассчитывая, что он не натворит каких-нибудь глупостей. Мне вдруг пришло в голову, что мы не обсудили мое решение стать приманкой в надежде заставить проявиться тех, кто заварил эту кашу - когда мы еще думали, что такие люди есть. Я поняла, что совершила ошибку, поскольку Влад собрался сотворить какое-то безрассудство. Если его убьют, что я скажу Коти?
С другой стороны, я не могла оскорбить Влада, последовав за ним. Ничего не оставалось, кроме как ждать и тревожиться. Когда я вернулась в дом, оказалось, что Савн проснулся и смотрит на меня.
- Привет, - сказала я. - Меня зовут Кайра.
Он отвернулся и закрыл глаза, словно собирался еще поспать. Повинуясь импульсу, я сказала:
- Пойдем, Савн, погуляем немного.
Он послушно встал, и мы вышли на свежий воздух, где уже ощущался запах еще не выпавшего снега. Скоро, очень скоро начнется снегопад, аромат океана чувствуется здесь слабее, чем в Адриланке, но ветер напоминает о его близости.
Малыш решил нас сопровождать и не спеша трусил в нескольких шагах позади. Мне показалось странным, что с нами нет Ротсы - в последнее время я стала чаще связывать ее с Савном, чем с Владом. Мне казалось, что она вот-вот опустится на плечо Савна. Может быть, у него есть задатки колдуна? Странно, что джареги так бережно охраняют мальчика. Наверное, у них имеются на это собственные причины.
Что теперь, Кайра? Савн согласился отправиться со мной на прогулку. Может быть, пришла пора с ним поговорить? Однако о ножах мне упоминать не хотелось.
- Одна из джарегов, Ротса, очень к тебе привязана, - заметила я. - Она тебя охраняет. Интересно почему? - Малыш неожиданно сорвался с места и помчался за кем-то вдогонку.
Через некоторое время он вернулся. Похоже, ему никого не удалось поймать, но пес не слишком переживал из-за неудачи.
- Наверное, глупо задавать подобные вопросы. Знаешь, Влад до сих пор не понимает, почему я за ним приглядываю. - Савн продолжал идти рядом, не обращая внимания на мои слова, но зато он больше не спотыкался о корни деревьев. - Если честно, - продолжала я, - я и сама толком не знаю.
Мы спустились в небольшой овраг, деревьев стало меньше.
- Наверное, дело в чувстве вины, - продолжала я. - Во всяком случае, это одна из причин. - Мы вышли из низины, здесь деревья росли гуще. Потом вброд перебрались через мелкую речушку шириной около четырех метров. - Однако я сомневаюсь, что у Ротсы есть причины для подобных переживаний. А мне следует избавиться от этого чувства к Владу. Ведь с тех пор прошло уже много лет.
Да и каждый из нас сделал то, что должен был.
- И Влад тоже, - добавила я. - Он хороший человек, ты и сам знаешь. Несмотря на его собственное мнение о себе. Может быть, немного тщеславный, властный и самонадеянный, но люди, не переболевшие этими болезнями, обычно мало чего стоят. - Я услышала свой собственный смех. - Возможно, я говорю о себе.
Знаешь, Савн, мне еще не приходилось разговаривать с человеком, который все время молчит. Возникает неловкость, но в некотором смысле ты обретаешь свободу: можешь сказать все, что угодно, и делать вид, что тебе не важно, слушает кто-нибудь или нет. Но в то же время ты формулируешь и произносишь какие-то вещи вслух - а часто сам не знаешь, что думаешь на самом деле, до тех пор, пока не отыщется повод выразить свои мысли словами или иным способом. Получается, мой друг Савн, что, хотя я и говорю для того, чтобы помочь тебе преодолеть трудности, в действительности мне следовало бы поблагодарить тебя. Что я и делаю.
Но хватит потакать собственным желаниям. У нас есть проблема. Влад и я не знаем, как ее решить. Более того, я даже не представляю, как к ней подступиться.
Мы описали большой круг, потому что мне не хотелось уходить слишком далеко от дома. Сквозь деревья проглядывали уродливые голубые стены. Савн не смотрел по сторонам, он просто шагал вперед, ставя одну ногу вслед за другой и стараясь не споткнуться. У него неплохо получалось. Если бы главным в жизни было умение ходить, я могла бы сказать, что Савн совершенно здоров.
Я повела его дальше, но мы ушли совсем недалеко. Интересно, что сейчас делает Влад, подумала я. Малыш носился, демонстрируя несвойственную его возрасту щенячью энергию. Симпатичный пес и хороший спутник для женщины вроде Гвдфрджаанси, в то время как Лойош прекрасный компаньон для наемного убийцы. Или бывшего убийцы - уж не знаю, кем теперь стал Влад.
Дичью, вот кем. Дичью, практически уже угодившей в сети охотников. Организация, на которую он когда-то работал, давно пытается его прикончить. Впрочем, я считаю, что Влад никогда по-настоящему не принадлежал Организации. Это не его вина, но он не человек, и в нем нет тех генов, которые определяют настоящего джарега.
Но, был он истинным членом Организации или нет, теперь не важно - они за ним охотятся, а он намеревается совершить отчаянный поступок, чем почти наверняка облегчит им задачу. Что именно?
- Как ты считаешь, Савн, что он задумал? Сомневаюсь, что Влад вновь направился к Воннит, в прошлый раз он едва унес оттуда ноги. Эндра? Риига?
Не знаю. И я ничего не могу поделать, только ждать его возвращения. Мне не нравится отвечать за других людей, Савн; я не говорю о присутствующих. Не люблю полагаться и зависеть от кого-то. Здесь заключено основное различие между мной и Владом: ему нравятся люди, а я предпочитаю держаться особняком. И по нелепому стечению обстоятельств в конце концов ему пришлось покинуть всех, кого он любил, чтобы провести остаток своей короткой жизни в одиночестве. Проклятье. Бессмысленно жаловаться на судьбу, Савн; она никогда нас не слушает. Нам ничего не остается, кроме как тревожиться, - что ж, сейчас самое подходящее время для беспокойства. Я не помню, кто это сказал. Может быть, я сама.
Мы вернулись в дом, Малыш первым проскочил в дверь. Гвдфрджаанси мыла какой-то клубень, которым собиралась нас накормить. Савн уселся у очага и уставился в него, на нас он не смотрел. Малыш ткнулся носом в ногу Гвдфрджаанси, получил свою порцию ласки, помахал хвостом и устроился рядом с Савном. Я спросила у Савна:
- Ты голоден?
Он покачал головой.
Я кивнула, делая вид, что его реакция на мой вопрос совершенно естественна, но почувствовала, как застучало сердце. Не вызывало сомнений, что ему становится лучше. С другой стороны, мы это заслужили, немало заплатив за его лечение. Точнее, за нас расплачивались другие. Файрис мертв. Безжалостный мертв. Лофтис мертв.
Я смотрела на мальчика, который отдыхал, закрыв глаза. По крайней мере Влад еще жив. Но смертей получилось слишком много. Смерть сопровождает Влада, словно второй Лойош, - иногда я спрашиваю себя: замечает ли он ее присутствие? И беспокоит ли оно Влада? Я знаю, как оно ощущается и какое влияние оказывает на человека, но ничего подобного не может случиться с Кайрой Воровкой, которая никогда никого не убивает и которой не нравится находиться там, где разгуливает смерть. В особенности когда она не в силах что-либо с этим поделать. Но разыгравшаяся история оказалась слишком серьезной для Кайры. И для Влада.
С другой стороны, я видела - Влад что-то понял. Но что? И почему не сказал мне? Ненавижу, когда он так поступает. Однако если он сумеет вернуться живым и здоровым, я скажу, что у нас наметился прогресс - мальчик отреагировал на вопрос, который не имеет отношения к ножам, а значит, появилась реальная надежда на его выздоровление. Влад сочтет это достойной компенсацией за все трудности, которые нам пришлось преодолеть. Как ни странно, я думала так же.
Малыш поднял голову, а затем устремился к двери, виляя хвостом. Я услышала знакомую походку, и мне сразу стало намного лучше, но я постаралась принять невозмутимый вид, когда через мгновение в дом вошел довольный Влад.
- Что? - спросила я.
- Порядок, - заявил он.
- Полный?
Он бросил быстрый взгляд на Савна и сказал:
- Почти. Во всяком случае, все, что от нас зависело, сделано.
- У меня тоже хорошие новости, - сказала я.
- Расскажи, - нетерпеливо попросил он.
- Сначала ты.
- Нет, ты.
- Я... ну, ладно. - И я рассказала ему, как Савн отказался есть, и Влад обрадовался не меньше, чем я.
Потом пришла Гвдфрджаанси, я рассказала и ей, и на ее лице появилась редкая улыбка.
Я подождала, сколько могла, а потом сказала:
- Ну, Влад, теперь твоя очередь.
- Конечно, - ответил он. - Давай выйдем на улицу.
Гвдфрджаанси фыркнула, а Влад подмигнул ей. Потом мы вышли, и он поведал мне о событиях этого дня.

ГЛАВА 15

Я весьма удачно притаился в подъезде напротив ратуши - возможно, именно там, где пряталась ты, Кайра, - и ждал, пока стемнеет. Конечно, я не чувствовал себя в совершенной безопасности. Лойош еще не может летать, поэтому наблюдение вела Ротса, и полной картины не получалось. К тому же она не прошла необходимого обучения. Лойош без особого успеха пытался меня подбадривать.
Наконец Домм вышел из здания ратуши. Я заскрипел зубами, но проследил за ним. Он сделал несколько шагов и телепортировался. Я продолжал ждать. Заканчивались рабочие часы, и люди начали расходиться по домам. Неужели я ее пропустил? Или она вышла через заднюю дверь? Может быть, она и вовсе не приходила сегодня в ратушу или телепортировалась, не выходя из здания? Подобные вопросы неизбежно приходят в голову, когда занимаешься таким делом без напарника. Когда я принадлежал к Дому Джарега, то всегда следил за тем, чтобы мои люди работали парами, причем хотя бы один из них был квалифицированным волшебником. Я и сам неплохо владею волшебством, но до тех пор, пока у меня на шее Камень Феникса, я не могу им пользоваться. А стоит мне хотя бы на мгновение его снять - джареги очень настойчивы, мне ли их не знать, да попадут они в проклятый Виррой холодный ад, - как жизни моей будет угрожать серьезная опасность.
Тиммер вышла из ратуши, сделала несколько шагов и явно собралась телепортироваться, но в последний момент остановилась, так как к ней устремилась Ротса и промчалась в опасной близости от ее лица. Тиммер взялась за оружие, нахмурилась и посмотрела вслед Ротсе - и тут заметила меня. Я решительно шагал ей навстречу, вытянув перед собой руки, чтобы продемонстрировать мирные намерения.
Ротса опустилась ко мне на плечо. Тиммер молча ждала, положив руку на эфес шпаги.
- Давайте поговорим, - предложил я.
- Нам не о чем разговаривать.
- О нет, миледи. У нас много тем для беседы. Если вы попытаетесь меня арестовать, а я знаю, что вы об этом думаете, вы ничего не узнаете. А если нет, я расскажу вам, кто убил вашего товарища и почему.
Мне показалось, что у нее в глазах зажегся огонек гнева, поэтому я добавил:

Предыдущая страница 26 Следующая страница


27 стивен браст

- Я его не убивал. У меня не было причин. Подозреваю, что имя убийцы вам неизвестно. Дайте мне шанс, и я представлю вам доказательства, а взамен попрошу об услуге, которую вы мне с удовольствием окажете.
- Кто вы на сей раз?
- Тот, кто бросил играть в игры, младший лейтенант. Я не прошу вас мне верить. Только выслушать. Вы можете себе это позволить?
У Тиммер дрогнули губы, и она сказала:
- Зайдем в ратушу.
- Нет, я туда не пойду. Поговорим в любом другом месте, где вокруг будут люди.
- Хорошо. Следуйте за мной.
Мы прошли примерно четверть мили, миновав несколько гостиниц, пока наконец Тиммер не выбрала подходящую таверну. Она действовала осторожно, и я ее одобрял. Нам удалось найти уютный столик в углу. Она не стала ничего заказывать и не предложила мне выпить. Вытащив кинжал, Тиммер положила его перед собой на стол.
- Ладно, я готова вас выслушать. Все до конца.
- Так я и намереваюсь поступить, - сказал я.
Она молча ждала. Лойош и Ротса, словно статуи, неподвижно сидели на моих плечах, привлекая к себе взгляды посетителей таверны. Лишь Тиммер смотрела только на меня. Что ж, такое положение вещей меня вполне устраивало.
- Я многое поставил на один взгляд, младший лейтенант.
Она ждала.
- Корпус надзора и Отряд специальных заданий. Готов спорить, что вы принадлежите ко второму подразделению, а лейтенант Домм - к первому, и я пришел к этому выводу только потому, что видел, какой взгляд вы на него бросили в «Риверсенде». Я прав?
- Вы говорите, - ответила она, - а я буду слушать.
- Хорошо. - Похоже, я ей не нравился. - Меня зовут Влад Талтош. Раньше я работал на Дом Джарега, но сейчас они меня преследуют. - Я замолчал, чтобы дать ей возможность отреагировать на мои слова.
- Продолжайте, - только и сказала Тиммер.
- У меня есть товарищ, мальчик-текла. У него воспаление мозга...
- Не отвлекайтесь.
- Если вы хотите узнать, что происходит, младший лейтенант, не перебивайте меня. Я нашел женщину, которая согласилась его лечить. Оказалось, что женщина стала жертвой незначительной земельной аферы, о которой вы можете и не знать, но именно из-за нее я ввязался в эту историю. Пожалуй, я бы выпил вина.
Тиммер подозвала хозяина, и вскоре нам принесли бутылку вина и пару стаканов. Я налил себе, Тиммер отказалась. После того, как я сделал несколько глотков, неприятная сухость во рту исчезла.
- Земельная афера не имеет существенного значения, - продолжал я, - но она оказалась частью грандиозной интриги. На самом деле речь идет даже не об афере - я не уверен, что кто-то нарушил закон. Они просто изобрели способ оказать давление на группу людей и немного поднять цены, вызвав легкий хаос. Ну а когда наступает всеобщая паника, люди охотнее расстаются со своими деньгами...
- Дальше, пожалуйста.
- Вы знаете, в чем состояла суть земельной аферы?
- Дальше.
- Мне кажется, ты ей не нравишься, босс.
- Как ты догадался, Лойош?
Я собрался с мыслями. Надеюсь, когда-нибудь удача мне улыбнется.
- Начнем с Файриса, - сказал я. - Полагаю, вы о нем слышали.
- Обойдемся без иронии, человек с Востока.
Ее рука лежала рядом с кинжалом. Я кивнул.
- Лорд Файрис, - продолжал я, - герцог чего-то там, мошенничеством собрал шестьдесят миллионов империалов, оставил после себя не слишком горюющую вдову, сына, вряд ли заметившего гибель отца, дочь, намеренную продолжать его дело, и еще одну дочь... впрочем, мы к ней еще вернемся. Как я уже сказал, Файрис стоил около шестидесяти миллионов, но почти все его состояние было фиктивным, за исключением той части, что он вложил в настоящие кораблестроительные компании. Впрочем, как говорят орки, большая их часть уже всплыла брюхом вверх.
А теперь, младший лейтенант, разрешите мне сделать несколько предположений. В основном я опираюсь на факты, но кое-что мне пришлось додумать самому. Вы можете меня поправить, если будете с чем-нибудь не согласны.
- Продолжайте.
- Хорошо. Файрис становился богаче и богаче, все больше банков вовлекалось в его дела, многие из них - я говорю о самых солидных - настолько глубоко завязли, что, когда Файрис приходил к ним и говорил, что ему нужны шестизначные суммы, чтобы избежать разорения, им ничего не оставалось делать, как идти ему навстречу. Ведь стоило Файрису объявить себя банкротом, как все связанные с ним банки тут же лопнули бы или понесли огромные потери. В список входит Банк Империи, Сокровищницы Дома Орки и Дома Дракона, а также другие очень крупные банки и некоторые весьма могущественные джареги, которые, наверное, вас не интересуют - и напрасно.
- Безжалостный?
- Как ни странно, нет. Насколько мне известно, он ничего не был должен Файрису. Но в одном вы правы: он участвовал в этой истории - главным образом, из-за того, что не имел с Файрисом ничего общего.
- Как такое может быть?
- Подождите. Я еще доберусь до этого.
Тиммер кивнула. Я попытался понять, как она воспринимает мой рассказ, но ее лицо превратилось в маску. Что ж, тут я ничего изменить не мог.
- В конце концов, лорд Шортисл сообразил, что происходит. Сначала неладное обнаружил один из его счетоводов, но согласился ничего не говорить о банке, которому грозила опасность. Он поступил так в соответствии со старой традицией орков - в обмен на крупную взятку. - Я немного подумал и добавил: - Может быть, таких орков было несколько, но точно мне известно только об одном. Несчастный не понимал масштаба происходящего, в противном случае он бы испугался. Все дела проходили через департамент Шортисла, но и это уже не играет никакой роли, поскольку Шортисл сам обо всем узнал.
- Как?
- Откровенно говоря, не знаю. Подозреваю, что ему сообщают о счетоводах, которые вдруг начинают тратить слишком много денег. Наверное, все произошло именно так.
Она пожала плечами.
- Хорошо. Продолжайте дальше.
Я кивнул.
- Итак, Шортисл поговорил с нашим таинственным счетоводом. Теперь я начинаю строить догадки, мне неизвестно имя счетовода, но я уверен, что он занимал важную должность в министерстве Шортисла, потому что Воннит упоминала о нем как о «большой шишке». Возможно, разговор проходил примерно так: Шортисл обещал его уволить и привлечь к суду. В ответ счетовод заявил, что если его уволят, то все узнают причину, и тогда банк разорится. Шортисл спросил, какое ему дело до банка. Счетовод, который уже начал понемногу понимать, что происходит, заметил, что за одним банком в пропасть банкротства могут последовать и другие, и что Шортислу стоило бы выяснить, насколько велик будет скандал, связанный с потерей доверия к банкам. Вряд ли у Шортисла нашлись возражения.
Тогда наш счетовод из министерства финансов занялся собственным расследованием и обнаружил Воннит или кого-то вроде нее. Выяснилось, что банки, которыми она владеет или управляет, находятся на грани банкротства, поскольку все, что она имеет - на бумаге, - имеет непосредственное отношение к человеку по имени Файрис. Тогда он проверил Файриса, чтобы узнать, с кем еще тот связан, и обнаружил, что едва ли не все находятся в одинаковом положении, а ситуация постоянно ухудшается. - Я немного помолчал. - Мне удалось узнать о Воннит только потому, что она владеет банком, обобравшим женщину, лечащую мальчика-теклу. Вероятно, десятки банкиров находятся в такой же ситуации, как Воннит, и она стала играть такую существенную роль только из-за меня.
- Я за вами не успеваю, - призналась Тиммер.
- Не имеет значения. Скоро вы все поймете.
- Тогда продолжайте. - Ее рука все еще лежала рядом с кинжалом, но теперь на лице Тиммер появился интерес.
Я кивнул и сказал:
- Итак, Шортисл нанес визит Файрису...
- Что вам известно? - спросила она. - Или вы продолжаете строить предположения?
- Вы правы, это почти догадки. Но они соответствуют тому, что произошло. Следуйте за мной, и я покажу вам, как все было.
- Ладно. Я слушаю.
- Он нанес Файрису визит, чтобы выяснить, что можно сделать. Файрис оказался крепким орешком. Он попытался подкупить и ошеломить Шортисла, а потом попробовал продать его. Однако ему это не сошло с рук, поскольку теперь Шортисл знал историю Файриса, а кроме того, начал понимать, насколько серьезно положение. Поэтому он угрожал Файрису разорением. Но тут Шортисл блефовал, младший лейтенант. Он не мог разорить Файриса, потому что это привело бы к банкротству множества других людей и хаосу в финансах Империи, а задача Шортисла состоит в том, чтобы всячески этому противостоять. На самом деле Шортисл хотел, чтобы Файрис стал работать заодно с ним, стремясь уменьшить неизбежные потери, а угрожал Файрису только для того, чтобы начать торговаться. Однако угроза привела к неожиданным последствиям...
- Опять предположения? Можно подумать, что вы присутствовали при всех их разговорах.
- Еще чуточку терпения. Я наверняка ошибаюсь в деталях, но мне известно, что Шортисл навещал Файриса. Конечно, их разговор мог проходить иначе, но его результаты вполне соответствуют моей реконструкции, поэтому я просто хочу вам показать один из вероятных сценариев. Кстати, учитывая характеры Шортисла и Файриса, я бы не удивился, если бы все обстояло именно так.
Она пожала плечами.
- Хорошо.
Я кивнул.
- Файриса напугала мысль о том, что он может все потерять, ведь дважды с ним такое уже происходило. Если он, Файрис, и будет помогать Шортислу, то только заручившись гарантиями, что сможет выйти из данной истории богатым и могущественным. Шортисл сделал встречное предложение, обещав Файрису свободу, и пригрозил, что в случае отказа тому придется провести остаток жизни в императорских тюрьмах. Однако подобная альтернатива не устраивала Файриса - в тот момент он находился на самом верху и не видел никаких причин, почему бы ему там не оставаться и дальше. И он сделал глупость: стал угрожать Шортислу. Файрис сказал ему, что у него есть связи с джарегами и что Шортислу лучше оставить его в покое.
Но у Шортисла тоже нашелся друг среди джарегов: его звали Безжалостный. Вы его еще не забыли? Я обещал, что мы к нему вернемся. Наш дорогой друг Безжалостный пользуется большим влиянием среди джарегов и, что не менее важно, ничего не должен Файрису, но, самое главное, он всегда, всегда, всегда готов помочь Империи, поскольку джареги не могут существовать без ее поддержки.
Тиммер открыла рот, чтобы что-то сказать, но я ее опередил:
- Нет. Я знаю, о чем говорю. Когда я был джарегом, мне регулярно приходилось давать взятки Гвардейцам Феникса, чтобы они не обращали внимания на небольшие нарушения закона. Ничего серьезного, никакого насилия, вы меня понимаете, всякие мелочи, которые помогают джарегам заработать и обеспечивают Гвардейцев деньгами на карманные расходы. Раньше мне не приходило в голову, что похожие вещи происходят и на более высоком уровне - до самого верха, пока у меня не возник конфликт с официальным представителем джарегов во дворце и я на собственной шкуре не ощутил его последствия - кстати, это основная причина того, что я нахожусь в бегах.
Ей сказанное мной не понравилось, однако она повторила:
- Хорошо. Продолжайте дальше.
- Поэтому неделю спустя...
- Неделю? Что это, точная дата или новые догадки?
- Точная дата. Через неделю после того, как Шортисл и Файрис отобедали вместе, Файрис отправился на собственную яхту, чтобы немного отдохнуть вместе со своими деловыми партнерами - кстати, сколько из них оказались джарегами?
- Трое, - ответила Тиммер.
- Хорошо. Он ушел в море, а ночью вышел на палубу, поскользнулся и...
- Да, эта часть мне известна.
- Прекрасно. Итак, Файрис мертв. Шортисл немедленно начинает действовать. Скорее всего он был готов еще до того, как умер Файрис. Он встречается с Индас, объясняет ей суть проблемы и говорит, что им необходимо уменьшить неизбежные потери, в противном случае все развалится, наступит ужасающий хаос, сам же Шортисл потеряет лишь свою должность, ведь Императрица - возрожденный Феникс и не склонна рубить людям головы за некомпетентность.
Затем кто-то (скорее всего Индас) приказывает Домму, который работает на нее, расследовать обстоятельства смерти Файриса и объявить ее несчастным случаем. Домм отправляется в Норпорт и через неделю рапортует, что все в порядке. Об этом узнают Императрица и Главнокомандующий, а также Кааврен, и все они понимают, что происходит нечто странное, поскольку невозможно провести такое расследование за одну неделю. И что они предпринимают, когда возникают подозрения относительно одного из специальных корпусов Империи? Они посылают представителя Отряда специальных заданий - вас, не так ли? - Я замолчал и выразительно посмотрел на Тиммер. - Знаете, я готов поставить свою жизнь, что все произошло именно так. И основана моя уверенность на том единственном взгляде, который вы тогда бросили на Домма. Я не думаю, что вы из Корпуса надзора.
Она быстро кивнула.
- Хорошо, - слегка расслабившись, проговорил я.
- Продолжайте, - попросила Тиммер.
- Итак, Кааврен поручает Лофтису собрать группу и выяснить, что происходит. Шортисл, который всегда в курсе событий в Империи, узнает об этом и, вместо того чтобы запаниковать, совершает разумный поступок - ставит в известность Индас.
- А вдруг Индас сама обо всем узнала и рассказала Шортислу?
- Вполне возможно, - ответил я. - Просто мне нравится собирать головоломку по-своему. Но все могло произойти и в обратном порядке - ведь министр Домов обычно знает больше, чем министр финансов.
- В любом случае это не имеет значения, - заметила Тиммер. - Я жду продолжения.
- Так или иначе, но Индас все узнала. Она прекрасно понимала, какие могут возникнуть осложнения лично для нее, если выяснится, что же произошло на самом деле. Я уверен, что Главнокомандующий, или Императрица, или они оба, принимали участие в отправке вашей группы, поскольку если бы за ней стоял только Кааврен, то Шортисл его просто убрал бы.
На лице у Тиммер появилось изумление, она собралась мне возразить, но потом передумала и кивком показала, чтобы я продолжал.
- Нам хорошо известно, как Индас умеет убеждать своих собеседников, - сказал я. - Она ведь исола. Индас нашла Лофтиса, с которым ее связывают какие-то отношения...
- Они работали вместе, когда нашей группе поручили найти утечку информации в Шестом дивизионе во время войны с островом Элде.
- Понятно, - сказал я. Мне хотелось сделать гримасу всякий раз, когда я слышал упоминание о войне с Элде, но сейчас это не имело значения. - Она убедила его оказать ей помощь за спиной Кааврена, так как оба понимали, что сам Кааврен не пойдет ни на какие сделки. И хотя у обоих вызывали отвращение подобные действия, они видели, что нет другого способа спасти Империю от финансового краха и уберечь собственные головы. Поэтому в Норпорт отправились только вы и Лофтис, а еще трое остались в резерве. Верно?
- Откуда?
- Не важно. Лофтис сказал мне, что вас шестеро, трое остались в резерве. Полагаю, он говорил полуправду, включив Домма в число своих людей, чтобы меня проверить.
- Да, - согласилась Тиммер. - Нас было двое, но у нас имелись еще люди, которые могли в любой момент прийти к нам на помощь.
- В любом случае, - продолжал я, - Домм с четырьмя своими коллегами уже находились здесь, и им удалось запутать дело. Вы с Лофтисом и Домм понимали, что происходит, но остальные играли втемную. Вам с Лофтисом приходилось и раньше делать вещи, которые не доставляют удовольствия, но это дело оказалось одним из худших - когда я и Лофтис пытались выудить друг у друга информацию, он так мне и сказал, и я думаю, он говорил правду. Ваша задача состояла в том, чтобы скрыть убийство и одновременно обелить Домма, который проявил чрезмерное рвение, едва все не испортив. Значит, вам требовалось отслеживать тех, кто высказывал малейшие сомнения относительно гибели Файриса, продолжая создавать видимость продолжения следствия - ведь вам по-прежнему нужно было убедить Императрицу, Главнокомандующего и лорда Кааврена, что смерть Файриса действительно несчастный случай. Я сделал правильные выводы?
- Продолжайте, - только и сказала Тиммер.
Я еще раз промочил горло.
- Примерно в то же время Лофтису становится известно, что в дом Файриса кто-то забрался и похитил его частные бумаги. Почему Домм не изъял все документы? И почему особняк так плохо охранялся? Ответ: потому что Домму было наплевать. Может быть - здесь я снова строю догадки, - именно в тот момент Лофтис понял, что у него остается только один выход: отдать Домма тсерам. То есть показать, что Домм некомпетентен - что являлось чистой правдой, после чего провести расследование самостоятельно, причем результаты должны были повторить выводы Домма. Беда состояла в том, что Домм тоже совсем не глуп. Он пришел к аналогичным выводам.
Глаза Тиммер округлились.
- Вы хотите сказать, что Домм...
- Подождите еще немного, младший лейтенант. Я никуда не денусь, как и Домм.
Ее глаза сузились, но она сказала:
- Ладно. По поводу смерти Файриса...
- Да?
- Как ее организовали?
- Наемный убийца-джарег.
- Я знаю. Но как?
- Что? Вы должны знать. Создается впечатление, что произошел несчастный случай...
- Нет, я о другом. Как мог убийца-джарег подобраться к Файрису на его же собственной яхте, в особенности когда он знал - не мог не знать, - что связался с очень опасными людьми?
- Ах, вот вы о чем, - сказал я. - Рад, что вы спросили. Все устроил Безжалостный при помощи Шортисла. Вместе они сумели заручиться содействием кого-то из людей Файриса. Впрочем, я опять лишь строю догадки, но все сходится.
- Поддержка со стороны людей Файриса?
- Да. Кого-то из тех, кому Файрис доверял настолько, что разрешил прибыть на яхту с другом. Кто находился на яхте, младший лейтенант? Мне это неизвестно, а вы наверняка знаете. Впрочем, я могу догадаться.
- Ну, давайте отгадывайте, - предложила Тиммер.
- Я бы предположил, что по меньшей мере одна из его дочерей отдыхала там в обществе своего кавалера. Я подозреваю Риигу, судя по тому, как она отреагировала на мою фразу о том, что расследование ведется нечестно.
Я подождал.
- Да, - ответила Тиммер после небольшой паузы. - Риига. Мы знали, что она была там не одна, и этот тип... да, он мог быть джарегом. Мы можем его найти...
- Ставлю три пенни, что у вас ничего не выйдет.
Она пожала плечами.
- Ладно. Но зачем понадобилась Рииге смерть отца?
- Помните о земельной афере, про которую я упоминал?
- Да.
- Шортисл связал ее с Воннит и кое-кем еще, или они и раньше знали друг друга. При посредничестве Шортисла они договорились о смерти Файриса. Теперь, как бы в дальнейшем ни развернулись события, каждый знал, что останется достаточно богат: Воннит сохраняла свой замечательный особняк, а Риига получала возможность и дальше жить, ничего не делая, - очевидно, именно к этому она и стремилась. Конечно, за убийством могла стоять и жена, или сын, или другая дочь; насколько мне известно, у них тоже имелись причины желать смерти Файрису.
- Милая семейка.
- Точно.
- Хорошо. Продолжайте.
- Затем на сцену выходим мы с моей подругой. Сначала произошло ограбление особняка Файриса.
- Да. Лофтиса оно встревожило.
- Естественно. И Лофтис обнаружил, что вынужден сотрудничать с джарегами, верно? Он рассказал об ограблении Безжалостному, после чего моя подруга...
- Кто она?
Я покачал головой:
- Этого я вам не скажу.
Она хотела возразить, но потом лишь пожала плечами.
- Моя подруга стала задавать Безжалостному вопросы о Файрисе, - продолжал я. - А потом появился я, и Лофтис также сообщил обо мне Безжалостному. Затем вы с Доммом следили за мной, когда я бродил по окрестностям Норпорта, и в тот момент, когда у меня едва не отвалились ноги, мы оказались в «Риверсенде», а Лофтис связался с вами или с Доммом, скорее всего с вами...
- Со мной.
- И приказал меня допросить.
- Нет, он приказал доставить вас к нему.
- Но...
- Домм захотел сразу же устроить допрос. Я возражала, но у него звание выше. - Ее лицо исказила гримаса.
- Понятно. - Я кивнул. - Домм нервничал, он не знал, что собирается делать Лофтис, и хотел выяснить, какое я имею отношение к происходящему и можно ли меня использовать.
- Да. А чего хотели вы?
- Я пытался понять, что происходит. Вспомните: я знал, что у моей хозяйки возникли проблемы с землей; мне еще не было известно, что расследование смерти Файриса оказалось фальшивкой.
- И вы пытались выяснить?
- Да. Мне удалось узнать подробности - по реакции Домма и по вашей, хотя тогда я неправильно истолковал ваш взгляд, посчитав, что вы не понимаете происходящего, - а на самом деле вы смотрели на Домма с презрением, потому что он позволил мне выкачать из него столько информации. Именно поэтому я решил обратиться к вам сейчас.

Предыдущая страница 27 Следующая страница


Орка 28

Она кивнула.
- А что потом?
- Мы возвращаемся к Рииге. Если именно она подставила Файриса - а, судя по вашим словам, так оно и есть, - тогда все сходится. Когда я пришел к ней, она запаниковала. Риига решила, что все вышло наружу и кто-то - вероятнее всего Лофтис - начал по-настоящему расследовать смерть ее отца. И ее роль стала известна. Поэтому она...
- Договорилась с Доммом убрать Лофтиса, - медленно проговорила Тиммер.
Я кивнул:
- Да, я пришел именно к такому выводу.
- Тогда зачем вы убили Безжалостного и всех остальных?
Я улыбнулся.
- Ну, на самом деле я их не убивал.
Тиммер нахмурилась.
Я покачал головой.
- Я убил Безжалостного, но не накладывал заклинания, предотвращающего оживление. Зачем мне это? Кроме того, если бы даже я хотел его смерти, я бы не стал пользоваться заклинаниями, потому что не умею накладывать их достаточно быстро. А тогда в моем распоряжении было очень мало времени.
- Но кто...
- Подумайте сами, - предложил я. - Домм убил Лофтиса. Безжалостный и Лофтис знали друг друга, а Безжалостный к тому же связан с могущественными людьми Империи.
- И Домм об этом знает?
- Почти наверняка. Итак, Домм воспользовался мной, чтобы подставить Безжалостного, - он понимал, что я обязательно появлюсь у Воннит, Эндры или Рииги.
- Подождите. Он использовал вас, чтобы подставить Безжалостного?
- Да. Наверное, он думал, что меня убьют, и это его вполне устраивало, но он послал туда своих людей, которым приказал позаботиться о том, чтобы и Безжалостный не ушел оттуда живым.
- Вы их засекли?
- Нет. Но я ухитрился сбежать. Мой напарник, - я показал на Лойоша, - пострадал, и его ранение меня задержало. Кроме того, по разным причинам я не мог телепортироваться. Джареги мечтают меня поймать. Как же мне удалось унести ноги через лес, ни разу не обнажив шпагу? Ответ: Домм блокировал телепортацию на всей территории вокруг особняка Воннит, чтобы Безжалостный и его люди не имели никаких шансов спастись, а потом...
- А вы почувствовали блок?
- Нет, но я и не мог, по тем же причинам, по которым не телепортируюсь. - Она вопросительно взглянула на меня, и я пояснил: - У меня есть устройство, которое блокирует любые попытки найти меня при помощи волшебства, но оно имеет побочное действие, мешающее мне обнаружить его присутствие. Обычно мне сообщает о волшебстве Лойош, но, как я уже говорил, в тот момент он истекал кровью и ничем не мог мне помочь.
- Извини, босс.
- Не стоит переживать, приятель.
- И когда вы все окончательно поняли?
- Совсем недавно, после того как моя подруга рассказала мне, что Безжалостного не сумели оживить из-за заклинания и что в доме произошла настоящая бойня. Сначала я подумал, что они поступили так для того, чтобы свалить всю вину на меня, но подобное предположение лишено всякого смысла. Джареги давно хотят моей крови, и по части убийства они намного превосходят мастерством Империю, поэтому никто не стал бы меня подставлять. За этим, конечно же, стоит Домм.
- Да.
- А теперь, младший лейтенант, скажите, можете ли вы объяснить, почему не удалось оживить троих орков, охранников Воннит?
Она кивнула.
- Эти трое из той четверки, что прикончила Лофтиса. - Она нахмурилась. - А что стало с последним?
- Полагаю, - ответил я, - он скончался от нанесенных мной ран и никто не помешал ему прогуляться к Водопадам Смерти. Теперь вам известно все, что знаю я.
Она задумчиво кивнула.
- Зачем вы мне это рассказали?
Я пожал плечами.
- Причин несколько. Во-первых, мне нравился Лофтис. - Она нахмурилась, но промолчала. - Во-вторых, меня раздражает то, с какой легкостью эти люди топчут всех, кто попадается на их пути, - Лофтис, Безжалостный, все, кто остался без работы, когда закрылись верфи. Кроме того, я хочу кое-что получить взамен.
Тиммер прищурилась.
- Я вам верю, джарег. Так чего же вы хотите?
- Вы знаете, что не осталось свидетелей, которые могли бы изобличить Домма, - сказал я.
- Кроме Воннит.
- Да. Кроме Воннит и Рииги. Вы попытаетесь достать Воннит?
- Может быть. Вот только не знаю, сумею ли. Я должна переговорить с... - На ее лице появилось отвращение. - С Шортислом и Индас.
- Риига?
- Никаких шансов. До нее не добраться.
- Я так и предполагал. Ну, ладно. Мне все равно. Всякий, кто убил Файриса, заслуживает титул. Но что касается Воннит...
- Как я уже сказала, не знаю, сумею ли...
Я поднял руку.
- Вам следует слегка на нее надавить, чуть-чуть - мне будет достаточно.
- Для чего?
- Чтобы заставить ее выплюнуть кусочек земли к северу от города. Очень маленький, всего пара акров с чудовищно уродливым голубым домиком. Там живет старая женщина. Я не смогу произнести ее имя, но оно записано здесь. - Я передал ей листок и не без удовольствия наблюдал за тем, как она пытается его прочитать.
- И больше вы ничего не хотите?
- А чего хотите вы, младший лейтенант?
Она бросила на меня свирепый взгляд.
- Я хочу... - Ярость в глазах Тиммер погасла, но она продолжала смотреть на меня.
- Чего хотите вы? - повторил я. - Что вас порадовало бы прямо сейчас?
- Я...
- Да? - спросил я.
- А вы?..
Я отвернулся и молча ждал.
- Вы работали на Дом Джарега?
- Да, - ответил я.
- И чем вы занимались?
Я взглянул ей в глаза.
- Вы знаете, чем я занимался.
Она задумчиво кивнула.
- Земля для старой женщины - все, что вы с этого будете иметь?
- Да.
- И больше ничего?
- Больше ничего.
- А что будет с личными бумагами Файриса?
Я вытащил их из-под плаща и положил перед ней. Она быстро просмотрела документы, кивнула и спрятала в сумку.
- Вы намерены уехать? - спросила Тиммер.
- Здесь ничуть не хуже, чем в любом другом месте, - ответил я, вспомнив лес вокруг голубого домика.
- Да, наверное, - кивнула Тиммер.
Она долго смотрела на меня, потом взяла кинжал и убрала его в ножны. Протянула руку, налила в свой стакан вина, подняла его и осушила его залпом. Потом протянула руку к Лойошу. После коротких колебаний он спрыгнул на ее запястье. Она внимательно разглядывала Лойоша, и я не заметил ни малейшего страха у нее в глазах.
- Я никогда не видела джарега так близко. Он кажется очень умным.
- Иногда он умнее меня, - сказал я. - Не обращай внимания, Лойош. Забудь, что я это говорил.
- И не надейся, босс. Слово сказано.
Она приподняла руку, и Лойош перескочил обратно на мое плечо. Тиммер вытащила платок и вытерла запястье. Потом она вновь посмотрела на меня и кивнула.
- Мы договорились, человек с Востока, - констатировала Тиммер.

ГЛАВА 16

А потом, Кайра, я сидел и ждал. Постепенно меня начало охватывать тревожное чувство.
Ты прекрасно понимаешь, о чем мы говорили или, точнее, о чем не говорили. Естественно, и я сообразил, но не мог быть вполне уверен в Тиммер. Мне казалось, мы с ней разговаривали на одном языке, но уверенности у меня не было, поэтому я сидел, ждал и нервничал, несмотря на ядовитые замечания Лойоша, при помощи которых он хотел помочь мне расслабиться.
Нет, не проси объяснений.
К тому моменту, когда я окончательно слился с пейзажем таверны, никто уже не обращал на меня внимания, так что я перестал беспокоиться на этот счет. Должен признаться, Кайра, что хотя я и волновался из-за Тиммер, все остальное как-то перестало меня тревожить; мне вдруг показалось, что время для опасений прошло. Кроме того, необходимо было составить план, так что у меня попросту не оставалось времени для посторонних мыслей. Уж не знаю, кто сказал, что время для тревог наступает тогда, когда тебе нечего делать; кажется, ты.
Через час Тиммер вернулась и уселась за мой столик. Она посмотрела на меня, и ее лицо вновь превратилось в непроницаемую маску.
- Ну? - спросил я.
- Я запросила у местного магистрата приказ на задержание. Временный, конечно, до тех пор, пока не будет закончено расследование.
- На меня?
- Да, на вас. Конечно, - добавила она, - я не знаю вашего настоящего имени, поэтому я попросила, чтобы там написали «имя неизвестно», но вы обладаете информацией относительно смерти Файриса, а мы ведем следствие.
- Понимаю. И когда приказ вступит в действие?
- Примерно через пятнадцать минут.
- Пятнадцать минут, - повторил я. - Хорошо.
- А до этого времени, - осторожно проговорила она, - я не могу помешать вам покинуть город или даже таверну; но я вас прошу, как один законопослушный гражданин другого, чтобы вы задержались здесь, проявив лояльность к Империи.
- Здесь?
- Да. Приказ будет приведен в исполнение здесь.
- А вы останетесь, чтобы привести его в исполнение?
- Боюсь, это невозможно; я должна действовать в соответствии с той информацией, которую вы мне сообщили. Но кто-нибудь обязательно явится сюда, как только приказ будет готов.
- Примерно через двадцать минут?
- Или раньше. - Она смотрела в пустоту. - Кто-нибудь придет прямо из магистрата.
- А где находится магистрат?
- В четверти мили отсюда. На востоке.
Я кивнул.
- Хорошо, - сказал я.
Потом я потянулся к бутылке вина, но тут же отказался от намерения выпить. Иногда вино оказывает на меня очень быстрое действие.
- Боюсь, - сказал я, медленно выговаривая слова, - что мне придется отклонить вашу просьбу. К сожалению, я намерен уклониться от ареста, так что вам придется послать кого-нибудь в погоню за мной.
- Я так и думала, - ответила Тиммер. - К несчастью, я не могу задержать вас лично.
- Меня уже и так разыскивают, - заметил я.
- Но только не Империя.
- Да, вы правы, - согласился я. - Только не Империя.
- При совершении определенного рода правонарушений Империя преследует беглецов более настойчиво. А иногда случаются преступления - и весьма серьезные, - которые остаются нераскрытыми, поскольку описания преступника оказываются уж очень невнятными.
- Я понимаю, - сказал я.
Она встала.
- Как жаль, что я сама не смогу привести приказ в исполнение, - сказала Тиммер, - но меня зовет долг.
- И очень чистым голосом.
- Мы еще встретимся, - сказала она.
- Ну да. Если меня арестуют...
- Задержат.
- Задержат. Правильно. Если меня задержат, тогда, вне всякого сомнения, завтра я окажусь в ратуше, где меня будут допрашивать.
- А если нет?
- Кто знает? - ответил я. - Честно говоря, мне здесь нравится. Особенно в это время суток.
- Да, - кивнула Тиммер.
Она открыла рот, словно хотела сказать что-то еще, но лишь покачала головой. А потом встала и ушла, так больше не проронив ни слова.
Я немного подождал - не больше минуты, - после чего расплатился по счету и вышел из таверны. Стояла чудесная, морозная и бодрящая погода, зима еще не успела начаться. На улице почти не было людей. Мы с Лойошем внимательно огляделись по сторонам и обменялись мнениями.
В таких местах существуют сотни подходящих укромных уголков, но я выбрал подъезд соседнего дома - глубокий и тихий, к тому же им явно давно не пользовались. Прислонился к стене и отправил Ротсу на разведку.
Пришлось простоять минут двадцать. Несколько человек миновали мой подъезд, но никто меня не заметил. Один пожилой текла вошел в двери, возле которых я стоял, но даже не обратил на меня внимания, поскольку я сдвинулся в сторону. Ты научила меня, как это делается, Кайра; ты говорила, что главное здесь - отношение. Может быть, ты права.
- Ротса говорит, что он приближается, босс.
- С нужной стороны?
- Да. С востока.
- Лучше и быть не может.
Я слегка пошевелил рукой, и в ладонь мне скользнул кинжал. Один из новых. Я вытер его рукоять о плащ, в том числе и на удачу.
Домм прошел мимо меня. В руке он держал свернутый лист бумаги, вне всяких сомнений, приказ о задержании какого-то безымянного субъекта, которого следовало допросить в связи с расследованием убийства.
Очень серьезная вещь.
Я зашагал вслед за ним, решив не рисковать. Я не произнес ни единого слова. Потом я продолжал идти дальше, спокойно и непринужденно, как если бы ничего не произошло. Я свернул за угол, потом еще раз, и Ротса сообщила Лойошу, который передал мне, что за мной никто не следит.

ИНТЕРЛЮДИЯ

- Это его взволновало?

Предыдущая страница 28 Следующая страница


29 стивен браст

- Убийство Домма? Не думаю. А должно было?
- Я не уверена. Полагаю, я бы чувствовала себя лучше, если бы да, но...
- Ты изменилась, Коти.
- Он тоже.
- Но не так сильно, как ты.
- После твоего рассказа я больше в этом не уверена.
- Если подумать, я тоже.
- Но...
- Да?
- Ты так много не рассказываешь. Я отчетливо вижу пропуски.
- Я говорила тебе...
- Знаю, знаю.
- В любом случае уже почти конец.
- А вот и еще один пропуск.
- Коти...
- Извини. Хочешь сказать, что сразу после тех событий ты ушла?
- Да, довольно скоро. Возникли небольшие осложнения, но потом оказалось, что все улажено и мы получили определенные заверения, а потом Влад вместе с Савном отбыли в неизвестном направлении, а я вернулась домой, где и обнаружила твое письмо.
- Расскажи мне об осложнениях, которые удалось уладить, и о заверениях.
- Хорошо. Что это?
- Не знаю, Кайра. Я рада, что услышала твой рассказ, но мне захочется узнать больше.
- И ты намерена попытаться?
- Нет, если ты против.
- Я против.
- Хорошо.
- Может быть, нам выпить еще чаю?
- Лучше чего-нибудь покрепче.
- Хорошая мысль.
- А потом неплохо бы поесть. Я угощаю.
- Благодарю.
- Это меньшее из того, что я могу сделать.
- Мне кажется, я уловила в твоем голосе иронию, Коти?
- Ты ошибаешься. Нет здесь никакой иронии.

ГЛАВА 17

- А потом я вернулся сюда, - сказал он в заключение.
- И что теперь?
- Как я уже сказал, мы встречаемся с ней завтра вечером, на том же месте, и она передаст мне документы на этот клочок земли. Такова история моего последнего триумфа.
- Триумф, - повторила я вслед за Владом. - А что будет, если завтра, когда ты войдешь в таверну, тебя арестуют - если повезет - или достанут джареги, если удача от тебя отвернется?
- Она обещала, - уверенно ответил Влад.
- И что заставляет тебя ей верить? - спросила я.
- Интуиция.
Я прикусила язык. Хотя за последние дни мы совершили массу ошибок, я продолжала верить в свою интуицию, поэтому едва ли могла винить Влада за то, что он доверяет своей.
- Возможно, это еще один просчет. Но, Кайра, все сходится. Лофтис был ее другом, старшим офицером и коллегой. Конечно, нельзя исключать, что она его ненавидела. Однако...
Я покачала головой.
- Нет, вероятно, ты прав, вот только... - Я замолчала.
- В чем дело? - спросил Влад.
- Не знаю. У меня такое чувство, будто на нас наложили какое-то заклинание.
- Проклятие, - пробормотал Влад.
- Быть может, - медленно проговорила я, - нам следует забрать Савна и Гвдфрджаанси и уйти в лес, пока еще есть возможность.
- Я не могу поверить, - заявил он.
- Мне кажется, - осторожно заметила я, - это заклинание поиска.
Он бросил на меня странный взгляд и спросил:
- Джареги?
- Может быть.
- И куда мы можем уйти?
Я тихонько выругалась и ничего не ответила.
- Забирай старуху с Савном и уходи. Им нужен только я.
- Ответ неправильный, Влад.
- Ха.
Он зашел в дом и через минуту вернулся с поясом, на котором висела шпага. Влад не стал надевать плащ, и я сразу заметила несколько ножей.
- Уходи, Кайра, - сказал он...
- Ни за что.
Он показал на дом:
- А что будет с ними? Ты не можешь их где-нибудь спрятать, чтобы потом забрать - если только это «потом» наступит?
Ну, если быть честной до конца, я могла. Но тут произошло еще кое-что.
- Кто-то только что телепортировался. Примерно в четверти мили отсюда.
- Сколько человек?
- Один.
- Один?
- Совершенно верно.
Он покачал головой:
- Если Марио, то бежать бессмысленно, ну а если кто-нибудь другой, я его не боюсь.
Я кивнула. У меня возникли примерно такие же ощущения, вот только я не испытывала суеверного страха перед Марио.
Он обнажил свой клинок и молча ждал.
- Могу я позаимствовать у тебя нож? - спросила я.
- Ты не хочешь воспользоваться своим?
- Я не вооружена, - ответила я.
- Ах да, я забыл. - Он протянул мне оружие.
Я проверила балансировку и острие, после чего мы встали спина к спине. Лойош и Ротса сидели на плечах у Влада. Малыш вышел из дома, с любопытством принюхался и присел рядом с нами; его присутствие почему-то было мне приятно, хотя я не знала, будет ли от него какая-нибудь польза.
Влад увидел ее первой.
- А вот и она, - сказал он.
Я повернулась. Она шла через лес со шпагой на боку, но в руках у нее оружия не было. Малыш вскочил и зарычал, я бросила на него быстрый взгляд - он оскалил зубы. Хорошо.
Женщина не обратила внимания на Малыша, а также на тот факт, что мы с Владом держали оружие наготове, однако кивнула каждому из нас и остановилась, не доходя пяти футов до домика.
- Он и в самом деле голубой, - заметила она.
- А вы думали, я солгал? - спросил Влад.
Она пожала плечами:
- Я не исключала такой возможности. Но вы сказали правду относительно всего остального, поэтому...
- Как вы ухитрились меня найти?
- Там, в таверне, - ответила она. - При помощи вашего... напарника, я правильно его назвала?
Влад употребил выражение, которое не следовало бы слышать Гвдфрджаанси.
- Кусочек кожи Лойоша на платке, - сказал он. - А потом вы пошли к волшебнику и обнаружили его местонахождение, потому что пытаться обнаружить меня, как вы знали, бесполезно.
Она кивнула.
- Может быть, лучше войти в дом?
- Давайте решим все вопросы здесь, - предложил Влад
- Какие вопросы? - спросила Тиммер.
- Разве вы не собираетесь меня арестовать?
- Нет.
- Но...
- Я хотела познакомиться с остальной частью маленькой труппы, которая стала причиной стольких серьезных проблем, а еще мне показалось, что вам будет небезынтересно узнать, что из всего этого вышло.
Некоторое время все молчали.
- Ах вот как, - наконец пробормотал Влад.
Он убрал в ножны шпагу и нож, который я ему вернула. Потом потрепал по спине Малыша, который сделал из этого вывод, что все в порядке, и решил немедленно познакомиться с Тиммер. В этот момент из дома вышла Гвдфрджаанси.
- Кто вы такая? - резко спросила она. - И что вы тут делаете?
- Младший лейтенант Тиммер, - вмешался Влад, - это та женщина, которую мы называем Мать, потому что ее имя никто не может выговорить, кроме Кайры. Да, а это Кайра - мне кажется, вы еще незнакомы. А вот Малыш, самое разумное существо в нашей компании - во всяком случае, до сих пор он не сделал ни одной ошибки.
Ротса зашипела. Влад рассмеялся и добавил:
- Во всяком случае, одно из двух.
- Приятно познакомиться, миледи, - сказала Тиммер. - У меня для вас кое-что есть. - Я услышала, как Влад тихонько охнул.
- Вы принесли бумаги? - спросил он.
Она улыбнулась:
- Конечно. Ведь я же обещала.
- Вы быстро управились. Сколько у вас ушло на них времени - три, самое большое четыре часа?
- Да. Так мы войдем в дом?
- Обязательно, - ответил Влад. - После вас.
Мы направились в дом, первой шла Гвдфрджаанси, а замыкал шествие Малыш. Мы представили Тиммер Савну, который, быть может, почти незаметно кивнул. Или мне так только показалось.
- Воспаление мозга - так, кажется, вы сказали? - спросила Тиммер.
- Такой болезни не существует, - заявила Гвдфрджаанси.
Влад пожал плечами. Гвдфрджаанси села рядом с Савном, Влад и я устроились за столом. Тиммер предпочла встать у стены. Малыш попытался втиснуться между Савном и Гвдфрджаанси. Савн рассеянно погладил его по голове.
Насколько мне помнится, он поступил так в первый раз. Я перехватила взгляд Влада и поняла, что он тоже это заметил.
- С чего начать? - спросила Тиммер. - Всем известно, что происходило?
- Кайра знает все, включая наш сегодняшний разговор. Матери практически ничего не известно, - ответил Влад.
- Только потому, что я не хотела ничего знать, - проворчала Гвдфрджаанси. - И я не стану вас благодарить, если вы мне все расскажете.
Тиммер кивнула.
- Хорошо, - сказала она. - Может быть, перейдем в другое место?
- Нет. Говорите все, что пожелаете, но не нужно ничего объяснять.
- Отлично, - ответила Тиммер. Она повернулась к нам.
- Ну, если честно, мне не так уж много нужно вам рассказать. Несколько часов назад найден труп Домма. Кто-то вонзил ему в голову кинжал.
- В самом деле? - небрежно спросил Влад, но у него получилось не слишком правдоподобно. - И вы не знаете, кто его прикончил?
- Преступник, скрывающийся от закона. Мы искали его в связи с расследованием смерти лорда Файриса. У нас есть основания считать, что он креота.
- Понятно, - кивнул Влад. - Что еще нового?
- Я переговорила с несколькими важными персонами, и мне предложили закончить расследование. - У нее был такой вид, словно она только что раскусила ягоду клюквы вместо миндального пирожного.
- Значит, Воннит останется на свободе? - спросил Влад.
- На свободе? Да. Она даже сохранит свое состояние. И по-прежнему будет владельцем, или управляющим, трех или четырех банков. Мы не можем ничего с ней сделать.
- И Риига?
- То же самое. - Она пожала плечами, словно Риига не имела для нее никакого значения, что было правдой - ведь Риига не принимала непосредственного участия в убийстве Лофтиса.
Влад покачал головой:
- Я бы предпочел, чтобы для них все закончилось иначе.
- Я тоже, - согласилась Тиммер. - Но... - Тут она развела руками. - От меня ничего не зависело.
- В обмен на что? - спросил Влад.
- Сотрудничество. Они обе должны сделать все, чтобы минимизировать нанесенный Империи урон. Вот что оказалось самым важным. - В ее голосе появилась горечь, которую описывал Влад, когда рассказывал о Лофтисе, говорившем о вынужденном предательстве своего командира.

Предыдущая страница 29 Следующая страница


Орка 30

- Что еще? - спросил Влад.
Тиммер кивнула и из висящей на поясе сумочки вытащила свернутый лист пергамента, который протянула Гвдфрджаанси. Та осторожно взяла его в руки, посмотрела на Тиммер, а потом опустила взгляд на документ. Ее руки слегка дрожали, когда она развязывала ленточку и ломала сургучную печать. Гвдфрджаанси читала документ медленно и очень внимательно, шевеля губами, и я увидела, как на глазах у нее выступили слезы.
Влад громко откашлялся, встал и спросил:
- Кто-нибудь хочет клявы?
Никто не хотел. Влад уселся на место.
- Тиммер, - сказала я.
- Да?
- Воннит и Риига теперь знают или могут легко выяснить, кто стоял за...
- Нет, - опередила меня Тиммер, - вам не следует беспокоиться. Здоровье и благополучие этой женщины теперь моя забота.
Гвдфрджаанси подняла голову:
- О чем вы? О моем здоровье?
- Не имеет значения, - сказала я.
Она оглядела всех нас, негромко фыркнула и вновь принялась читать свой документ.
- Хорошо, - сказала я. - Я вам верю.
- И я, - добавил Влад. - Вот только...
- Да?
- Сделайте мне одолжение: никому не говорите, как вы меня нашли. Сами джареги не догадаются и через миллион лет, но...
- Верно, - сказала она. - Не беспокойтесь. - Тиммер встала. - Я полагаю, мы закончили.
- Да, - кивнул Влад. - Удачи вам.
- И вам, - ответила она.
Тиммер посмотрела на меня, и мы кивнули друг другу, после чего она повернулась и ушла.
- Все кончено, - сказал Влад.
- Не совсем, - возразила я.
- Неужели?
- Ты не хочешь немного прогуляться?
Он нахмурился, но потом пожал плечами и встал. Мы вышли из дома. Малыш последовал за нами, а Лойош тут же оказался на плече у Влада, но больше никто не составил нам компанию. Мы вошли в лес, который начинался почти сразу же за домом.
- В чем дело, Кайра?
- Как долго ты знаешь?
- Что знаю?
- Я не так глупа, Влад, и не думаю, что ты страдаешь этим пороком.
- Я...
- Влад, как давно ты догадался?
- Я не собирался тебе говорить, - ответил он. - Чем я себя выдал?
- Это мой вопрос.
Он рассмеялся:
- Пожалуй, ты права. Но начнем с тебя. Когда ты поняла, что я знаю?
Я пожала плечами.
- Только сейчас, всего несколько минут назад. Иногда ты слишком небрежно обращаешься со своей жизнью, Влад, - особенно когда тебя что-то разозлит. Но ты никогда не относился так же равнодушно к жизни других людей. Даже в те времена, когда был с джарегами...
- И с чьей жизнью я обошелся небрежно?
- Ни с чьей. В том-то все и дело.
- Не понимаю.
- В самом деле? Подумай немного.
Он последовал моему совету, я видела, как он прокручивает в голове события последнего часа; наконец он кивнул:
- Я понял.
- Да. Ты сказал, чтобы я переправила мальчика и женщину в безопасное место. Ты попросил меня переправить их куда-нибудь. А куда может Кайра Воровка их переправить? И ты не стал спрашивать про наличие блока против телепортации, поскольку не сомневался, что он поставлен - ведь джареги или Империя собирались до тебя добраться, но ты не мог этого точно определить с Камнем Феникса на шее. Неужели Кайра Воровка могла бы пробить такой блок?
- Верно, - ответил Влад. - Я испугался...
- Конечно. За Савна и Гвдфрджаанси. А потом ты сделал замечание насчет ножа, которое меня окончательно убедило.
- Да, пожалуй, я запаниковал.
- Пожалуй. А теперь твоя очередь. Как тебе удалось узнать, когда это произошло, и кому ты успел сказать?
- Я никому ничего не говорил, Кайра.
- Теперь ты можешь называть меня моим настоящим именем.
- Хорошо, Сетра. Я никому не сказал. Ты и сама должна понимать.
Я кивнула:
- Да, я понимаю. А когда ты догадался?
Он пожал плечами.
- Я знаком с тобой в обеих твоих ипостасях, ты же понимаешь - я хочу сказать, что хорошо тебя знаю. А таких людей вряд ли много.
- Таких попросту нет. Ты единственный.
Он склонил голову, словно чувствовал, что ему оказана честь; впрочем, так оно и было.
- И как давно ты знал?
- Не слишком. Со вчерашнего дня. Нет, наверное, с сегодняшнего. Не знаю.
- А что я сделала вчера?
Он пожал плечами.
- Просто накопились мелкие детали.
- Какие? Мне любопытно. Ты же знаешь, я никогда не жульничаю. То есть когда я бываю Кайрой, то делаю только то, что по силам Кайре...
- Ты почти смошенничала сегодня.
- О, так ты заметил?
- Скорее догадался - перед тем, как мы поняли, что переместился только один человек - я ждал, что в твоей руке появится Ледяное Пламя.
Я кивнула.
- И ты почти его увидел, поскольку я поняла, что ты знаешь. Что возвращает нас к первому вопросу: как ты догадался? На какие мелкие детали обратил внимание?
Он развел руки в стороны.
- Я даже не уверен, что смогу их все перечислить, Кай... Сетра.
- Нет, лучше называй меня Кайра. Так будет проще.
- Ты пытаешься сбить меня с толку? Не надо, не отвечай. Кайра. Да. Как я уже говорил, все дело в мелких деталях. Мы в первый раз работали вместе так тесно, но знакомы уже давно, и я всегда удивлялся, почему ты проявляешь интерес к маленькому человеку с Востока. Теперь я, конечно, знаю.
- Конечно.
- И я все равно тебе благодарен. Только...
- Да?
- Я не знаю. Я все время вспоминаю о некоторых вещах. Например, как ты меня завербовала на поиски Алиры.
- Другого пути не было, Влад.
- Я понимаю, но все равно. А история с кровью богини, впрочем, я так и не знаю имени той богини.
- Я не могу ответить на твой вопрос, Влад. Она сказала, что у тебя должен быть флакон и что это очень важно. И добавила, что сама не знает, почему он должен быть у тебя.
- О, загадочные и таинственные пути богов.
- Давай обойдемся без насмешек.
- Почему?
Я пожала плечами.
- Я хочу знать, что меня выдало, Влад.
- На самом деле все очень просто. Понимаешь, я знал тебя и Сетру много лет, но никогда не видел вас вместе...
- Прекрати. Я серьезно. Это для меня важно. Я хочу знать.
Он кивнул:
- Хорошо. - На его лице появилось задумчивое выражение. - Ну, с одной стороны, один раз ты расстроилась, когда говорила о том, как нас обманули, и манера речи у тебя изменилась. Если подумать, такое случилось несколько раз. Я вспомнил - когда я впервые сказал тебе, что афера имеет непосредственное отношение к Империи, ты стала говорить иначе.
- Да, моя речь мне изменила, - сказала я, качая головой.
Он кивнул:
- Не очень часто и совсем ненадолго, но это навело меня на размышления.
- Наверное, так и должно было быть. Проклятье. За две тысячи лет начинаешь думать... не имеет значения. Что еще?
- Что еще? Ну, ты мало ешь, хотя само по себе это еще ничего не значит. Но я знаю, что Сетра восстала из мертвых и живет, ну, скажем так, не нуждаясь в большом количестве еды. К тому же реакция на тебя собаки - и кстати, как тебе удалось обмануть Лойоша? Обычно он моментально обнаруживает оживших мертвецов.
- Очевидно, он все же не так хорош, как Малыш. - Лойош зашипел, и я рассмеялась, сообразив, что Влад будет теперь дразнить его. - Но, - продолжала я, - есть способы скрыть тот факт, что ты оживший мертвец. Это трудно, но...
- Но ты Сетра Лавоуд. Верно. Я все время забываю.
- Как еще я себя выдала?
- Я слышал, как ты пробормотала что-то относительно шока на поле боя, когда в первый раз увидела Савна, и я подумал, что Кайра не должна знать таких вещей.
- Осколки Державы! Я идиотка.
- Нет, я просто хорошо тебя изучил.
- Ладно, продолжай.
- Ну, тебе известны подробности, которые Кайра просто не могла знать.
- Например?
- Например, что означает выражение «он не сломал палку», более того - что ты чувствуешь, когда заклинание разряжается в твоей руке. И еще ты так много рассказала об Имперских печатях и четырех отрядах. Даже для самой лучшей воровки это уж слишком.
- Тебя послушать, так остается только удивляться, почему не догадались остальные. - Я покачала головой. - Наверное, ты имел в виду именно это, когда сказал, что получил даже больше, чем хотел.
- Я так сказал? - Влад пожал плечами. - Но не забывай: больше ни один человек не знаком с вами обеими одновременно. И еще: ты очень впечатляющий джарег - я знаю тебя в этом качестве с самого детства и ни разу ничего не заподозрил. Впрочем, как я уже упоминал, раньше мы никогда не действовали в таком тесном контакте. Ты, Кайра, никогда и ни с кем не работала вместе, не так ли? Именно по этой причине, верно?
Я кивнула:
- Продолжай.
- Хорошо. - Влада охватил азарт. - Когда ты в первый раз встретилась с Лофтисом, ты как-то странно пересказывала вашу встречу.
- Странно? Но почему?
- Создавалось впечатление, что ты чего-то недоговариваешь.
- И что я от тебя скрыла?
- Ту часть, когда ты первый раз блефовала. Речь зашла о том, что ты упомянула некоторые подробности деятельности отряда специальных заданий. Но о самих подробностях мне ничего не рассказала. Позднее, когда я попытался представить себе общую картину, мне пришло в голову, что ты скрыла их от меня из-за того, что я смогу связать Кайру с кем-нибудь еще, ведь сама Кайра не могла знать про Отряд специальных заданий, в отличие от Сетры. Я не ошибся? Мне кажется, именно тогда я впервые подумал, что происходит нечто странное, но в тот момент я не обратил на это должного внимания. Однако в твоем отчете зияла дыра, смысл которой стал ясен позднее.
Дженойн у горы Тсер. Я кивнула, пытаясь не вспоминать о том, как все произошло; это было одно из тех воспоминаний, которые не доставляли мне удовольствия. Тогда помощь Отряда специальных заданий подоспела очень вовремя. И, конечно, я должна была исключить все эпизоды, о которых Сетра знала как Главнокомандующий, а Кайра не имела ни малейшего представления. Проклятье.
- Хорошо, - продолжал он. - Что еще тебя выдало? Сейчас очень трудно восстановить последовательность событий; так случилось, и все. О да, я еще кое-что вспомнил. Ты - то есть Сетра - однажды сказала мне, что родилась на северо-западе.
- И что с того?
- Вот почему тебе удается произнести имя старухи.
- Гвдфрджаанси? Канефталийское имя. Множество людей умеет их произносить.
- Может быть, - сказал Влад. - Но гораздо больше тех, кто не может; ты заметила, что Тиммер даже не пыталась. - Я хотела его прервать, но он поднял руку. - Ладно, возможно, само по себе это ничего и не значит, но из таких мелочей и складывается общая картина, ведь так?
Я бросила на него мрачный взгляд.
- И ты слишком чувствительна к волшебству, что постоянно напоминает мне об Алире - сразу замечаешь появление заклинания. На самом деле я окончательно убедился в своей правоте, когда ты не просто засекла телепортацию, но и сказала, что появился только один человек.
- Еще одна глупость, - сказала, а точнее, прорычала я.
- Скажи мне кое-что, - попросил Влад.
- Что?
- Почему, Кайра? Или лучше так: Сетра, почему Кайра?
- Тебя интересует, почему я выбрала такое имя? В древнем языке есть женские окончания...
- Нет, не имя. Хотя, если подумать, имя также могло бы навести меня на размышления - это ведь очень, очень старая женская форма «Кейрона». Но нет. Я хотел спросить, зачем она вообще появилась на свет?
- Зачем я ее изобрела? - Я пожала плечами. - Сначала для того, чтобы поддерживать связь с преступным миром - Лавоуды всегда следили за тем, чем заняты джареги и остальные. А потом, ну, мне просто понравилось. Нечто совсем другое, вызов, и мне бывало страшно, а Сетру так трудно чем-то напугать...
- Да, - сказал Влад, и на лице у него появилась улыбка. - Тебе не нравилось то, что ты ничего не боишься, верно?
Я улыбнулась в ответ.
- Я уже говорила, что никогда не мошенничала, когда становилась Кайрой. И никогда не использовала то, что она не умела делать. Все ее навыки являются собственными достижениями Кайры. Мне она пришлась по душе.
- И никто не знает?
- Только ты.
Он облизнул губы.
- Э, Сетра...
- Тебе не следует беспокоиться.
- Хорошо.
Я улыбнулась.
- Знаешь, а ты мне все равно нравишься.
- Какое облегчение это слышать, - проворчал Влад.

Предыдущая страница 30 Следующая страница


31 стивен браст

- Кайра никогда никого не убивала, и я давно решила, что моя тайна не стоит человеческой жизни.
Влад покачал головой.
- Мне кажется, Сетра несколько иначе относится к цене человеческой жизни.
- Не думаю, что ты знаешь Сетру так же хорошо, как Кайру, - заявила я.
- Может быть, и нет.
Мы довольно долго молчали. Стараясь говорить небрежно, я спросила:
- Что теперь?
Он показал на свою верхнюю губу.
- Конечно. А кроме того, что ты будешь снова отращивать волосы на лице?
Он пожал плечами.
- Не знаю. Наверное, отведу Савна домой.
- Будешь телепортироваться?
Он покачал головой.
- Нам предстоит долгий путь, и, если повезет, ему станет значительно лучше. Или немного лучше. Во всяком случае, он сможет вновь увидеть свою семью.
- А как они отнесутся к тебе?
Он улыбнулся.
- Не думаю, что я захочу остаться с ними. Хотя, если подумать, там есть одна менестрель-исола, с которой я бы встретился еще разок.
Я покачала головой.
- Я хочу...
- Да. Я тоже. Подожди здесь, - сказал Влад.
Он зашел в дом и через несколько минут вернулся со своим заплечным мешком. За ним плелся Савн.
- Ты быстро попрощался, - заметила я.
- Мне кажется, я не нравлюсь старухе, - сказал он. - Только не говори ей, что я догадался. Боюсь, это оскорбит ее чувства.
- Влад...
- И, послушай, передай от меня привет... ну, разным людям, ладно? И навести Нойш-па, когда у тебя будет время.
- Обязательно, - обещала я.
- Тогда все, - сказал он.
- Я сильно сомневаюсь, - ответила я.
Он улыбнулся, кивнул и зашагал по дороге. Савн не отставал. Мы с Малышом смотрели им вслед. Я погладила Малыша, он не возражал.
Поскольку Влад не мог не оставить за собой последнего слова, он обернулся и крикнул:
- Нам нужно хорошенько поработать над нашей маскировкой, не так ли?
И они скрылись из глаз прежде, чем я успела придумать достойный ответ.

ЭПИЛОГ

Моя дорогая Коти!
Как всегда, мне было приятно тебя повидать, хотя ты, возможно, и не испытываешь того же чувства. Если я угадала, то я тебя понимаю. Может быть, причина твоего огорчения в том, что я не все тебе рассказала относительно Влада и себя самой. Я надеюсь, что все же сообщила достаточно, чтобы восстановить твое душевное спокойствие. С другой стороны, не исключаю, что тебя беспокоят вещи, которые ты сама решила скрыть от Влада, - возможно, ты права; не мне тебя судить, каждый имеет право на тайну.
Мне показалось, что тебя тревожит мальчик. Мне больше нечего добавить, но не переживай. Трудно рассчитывать, что такое тяжелое заболевание удастся вылечить быстро. Однако я видела, что ему становится лучше, и уверена - со временем он поправится. А вот что будет с Владом - на этот вопрос дать ответ значительно труднее.
И все же, как я сказала вчера, с ним все в порядке, и он опять вышел сухим из воды. Ты не можешь связаться с ним, и я не могу, но мы вынуждены смириться - ведь нам известно, что и джареги не в силах до него добраться. Конечно, он склонен рисковать, однако в последнее время Влад старается соблюдать осторожность, и пусть это послужит нам утешением. Лойош продолжает его охранять, вот еще одна хорошая новость. Кроме того, мне известно, что кое-кто за ним присматривает. Нет, ты не должна спрашивать, кого я имею в виду, Коти, просто верь мне. Ты ведь знаешь, в чем состоит доверие: если бы у нас не было секретов от наших друзей и любимых, оно нам никогда не потребовалось бы.
Вот и все, что я могу тебе сказать, дорогая. Еще раз прими мои извинения за то, что я тебя огорчила. Надеюсь, ты понимаешь: я сделала все, что смогла, в очень непростой ситуации.
Пусть пройдет время, а потом мы встретимся снова, и если у тебя возникнут новые вопросы, ты сможешь их задать, а если появится потребность поругать меня, ну, что ж, я все выслушаю, как простой солдат. Ты прекрасно знаешь, что в любое время можешь обратиться ко мне, если тебе понадобится моя помощь, а я лишь повторю, что всегда рада видеть тебя и Влада Норатара, который унаследовал красоту своего отца и железную волю матери.
С совершенным почтением, готовая к услугам,
Кайра.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
    • ИНТЕРЛЮДИЯ (Страница 4)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 6)
  • ГЛАВА 5 (Страница 8)
  • ГЛАВА 6 (Страница 10)
    • ИНТЕРЛЮДИЯ (Страница 12)
  • ГЛАВА 7 (Страница 12)
  • ГЛАВА 8 (Страница 14)
  • ГЛАВА 9 (Страница 16)
  • ГЛАВА 10 (Страница 19)
  • ГЛАВА 11 (Страница 20)
  • ГЛАВА 12 (Страница 22)
    • ИНТЕРЛЮДИЯ (Страница 23)
  • ГЛАВА 13 (Страница 23)
  • ГЛАВА 14 (Страница 25)
  • ГЛАВА 15 (Страница 26)
  • ГЛАВА 16 (Страница 28)
    • ИНТЕРЛЮДИЯ (Страница 28)
  • ГЛАВА 17 (Страница 29)
  • ЭПИЛОГ (Страница 31)


Стивен Браст - Орка

Стивен Браст

Орка

Цикл: "Влад Талтош" - 8

 Читать книгу

Аннотация

Говорят - могущественные дженойны, создавшие мир Драгейры, ушли из сотворенного ими мира много тысячелетий назад. Демиурги - ушли. Драгейра - осталась. Остался мир, в коем людьми зовут себя две расы. Одна из них - и вправду "люди". Обычные люди. Люди, создавшие свое государство далеко на Востоке - вне пределов великой Драгейрианской Империи, где обитают люди иные. Те, кого называют эльфами. Те, что живут Семнадцатью Домами, названными именами... о нет, не животных даже но - странных магических существ, чьи волшебные свойства, так ли, иначе ли, передаются членами Домов. Многие, многие Дома закрыты для "выходцев с Востока" раз и навеки. Но - есть и иные, в которые "людям" вступать возможно. И самый сильный средь них - Дом Джарега - гильдия преступников мира Драгейра. Дом, принявший некогда молодого "выходца с Востока" Влада Талтоша и поддержавший его на пути к величайшим Домам Драгейры - на пути, на котором Влад уже стал легендой среди наемных убийц. Теперь его искусство понадобилось самой Драгейрианской Империи. Теперь он получил задание, исполнить которое будет непросто...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").