стивен браст - Йенди

1 стивен браст

ПРЕДИСЛОВИЕ

Когда я был молод, меня научили, что каждый гражданин Драгейрианской Империи рождается в одном из семнадцати Великих Домов, названных в честь животных. Меня научили, что люди, или выходцы с Востока, такие как я, являются не более чем отбросами. Меня научили, что нам остается лишь присягнуть на верность какому-нибудь вельможе и превратиться в крестьянина из Дома Теклы или, как это сделал мой отец, купить титул и стать членом Дома Джарега.
Потом я нашел дикого джарега и воспитал его. Я был полон решимости оставить свой след в драгейрианском обществе.
Став старше, я узнал: большая часть того, чему меня научили, - ложь.

Глава 1

Не попадайся им на глаза, если они поведут себя грубо.

Крейгар утверждает, что жизнь похожа на лук, но имеет в виду совсем не то, что я. Он говорит, что лук можно чистить, снимая слой за слоем, пока не доберешься до сердцевины - а там ничего нет.
Пожалуй, в его словах есть некоторый резон, но за годы, что мой отец содержал ресторан, мне ни разу не приходилось чистить лук. Зато я частенько рубил его на мелкие кусочки, поэтому аналогия Крейгара не производит на меня впечатления. Когда я утверждаю, что жизнь напоминает лук, то имею в виду следующее: если ты ничего с ним не сделаешь, он сгниет. В этом смысле лук ничем не отличается от других овощей. Но портиться он начинает как снаружи, так и изнутри. Иногда берешь луковицу, которая внешне выглядит вполне прилично, а снимешь несколько слоев - там сплошная гниль.
В других случаях видишь пятно снаружи, но если его срезать, остальное вполне пригодно к употреблению. Вкус, конечно, резкий, но разве вы не за это платите?
Тсерлорды любят представлять себя некими поварами, которые занимаются тем, что отрезают сгнившие кусочки лука. Проблема заключается в том, что они, как правило, не в состоянии отличить хорошее от плохого.
Драконлорды хорошо умеют находить сгнившие части, но затем они готовы вышвырнуть весь ящик.
Ястреблорд отыщет пятнышко в любой испорченной луковице. Он будет наблюдать за тем, как вы ее приготовите и съедите, а потом глубокомысленно кивнет, когда вам станет плохо. А если вы спросите его, почему он промолчал, ястреб удивленно посмотрит на вас и ответит: «Но вы же не спрашивали».
Я могу продолжить, но какой в этом смысл? В Доме Джарега на пятнышки гнили обращают внимания не больше, чем на помет теклы. Нам нужно продать лук. Вот и все.
Но иногда мне платят, чтобы я срезал гниль. В тот день это принесло мне три тысячи двести золотых империалов, и, чтобы немного расслабиться, я решил посетить вечеринку, которая постоянно идет в замке Маролана. Я в некотором роде состою у него на службе в качестве консультанта по вопросам безопасности, что дает мне право на посещение замка в любое время дня и ночи.
Леди Телдра повела меня в банкетный зал, и я понемногу приходил в себя после телепортации. С порога я изучал массу людей (это слово я далеко не всегда использую точно), стараясь найти знакомое лицо. Вскоре я заметил высокую фигуру самого Маролана.
Гости, которые не были со мной знакомы, наблюдали за тем, как я пробираюсь к нему через толпу. Некоторые отпускали реплики достаточно громкие, чтобы я их услышал. Я всегда привлекаю внимание на вечеринках Маролана - по тому что являюсь единственным джарегом во всем замке, потому что я единственный выходец с Востока (читай: человек), потому что всегда хожу вместе с моим дружком, Лойошом, сидящим у меня на плече.
- Прекрасная вечеринка, - сказал я Маролану.
- А где же тогда подносы с мертвыми теклами? - псионически поинтересовался Лойош.
- Спасибо, Влад. Мне приятно, что ты нашел время меня навестить.
Маролан всегда так говорит. Я думаю, он сам ничего не может с этим поделать.
Мы подошли к столику, возле которого один из слуг разливал в маленькие бокалы вино, подробно комментируя каждое. Я взял бокал красного дарлосша и сделал несколько глотков. Превосходное сухое вино, но его следовало бы чуть больше охладить. Драгейриане не разбираются в винах.
- Добрый вечер, Влад. Добрый вечер, Маролан.
Я повернулся и поклонился Алире э'Кайран, кузине Маролана и Наследнице Трона Дома Драконов. Маролан поклонился в ответ и сжал ее руку. Я улыбнулся.
- Доброе утро, Алира. Уже были какие-нибудь дуэли?
- А ты разве не знаешь? Конечно, - ответила она.
- По правде говоря, нет. Я просто пошутил. Тебе действительно предстоит дуэль?
- Да, завтра. Какой-то тсерлорд - настоящая текла - обратил внимание на мою походку и кое-что про нее сказал.
Я покачал головой.
- И как его зовут?
Она пожала плечами:
- Понятия не имею. Завтра узнаю. Маролан, ты видел Сетру?
- Нет. Я полагаю, она на горе Тсер. Может быть, Сетра появится позже. Что-нибудь важное?
- Пожалуй, нет. Мне кажется, я выделила новый удаляющийся э'Мондаар.
- Это интересно, - заявил Маролан. - Ты мне о нем расскажешь?
- Я еще не уверена... - сказала Алира.
Они отошли в сторону. Точнее, отошел Маролан. Алира - самая низкорослая драгейрианка из всех, кого я знаю - левитировала. Длинное серебристо-голубое платье стелилось по полу, скрывая этот факт. Обычно у Алиры золотые волосы и зеленые глаза. Она владеет мечом (сейчас его при ней нет), длина которого превосходит ее рост. Она получила его на Дорогах Мертвых из рук Кайрана Завоевателя, первого в ее роду. Это тоже интересная история, но сейчас речь пойдет о другом.
Короче говоря, они занялись разговором, а я вошел в контакт с Имперской Державой, сотворил простое заклинание и охладил вино. Сделал несколько глотков. Теперь стало гораздо лучше.
- Сегодня, Лойош, передо мной одна проблема: как забраться с кем-нибудь в постель?
- Босс, иногда твое поведение становится просто непристойным.
- Расскажи мне об этом поподробнее.
- Не говоря уже о том, что ты владеешь четырьмя борделями...
- Я пришел к выводу, что мне не нравится посещать бордели.
- Неужели? И почему?
- Ты не поймешь.
- Попробуй.
- Ладно. Сформулируем так: секс с драгейрианами исходно имеет наполовину животное начало. А когда ты имеешь дело со шлюхами, это напоминает... ну, что тут скажешь...
- Продолжай, босс. Заканчивай предложение. Теперь мне стало любопытно.
- Заткнись.
- Может быть, ты хочешь прикончить тех, кто вызывает у тебя желание?
- Похоже.
- Тебе нужна жена, босс.
- Иди во Врата Смерти.
- Мы там уже побывали, помнишь?
- Угу. И я помню, как тебе понравился тот огромный джарег.
- А вот об этом не надо, босс.
- Тогда нечего рассуждать о моей сексуальной жизни.
- Ты сам завел разговор на эту тему.
Тут мне возразить было нечего, и я промолчал. Сделал еще несколько глотков вина, и вдруг меня охватило странное ощущение: о чем-то я должен подумать. Так всегда начинается псионический контакт.
Я быстро разыскал спокойный уголок и открыл свой разум.
- Как вечеринка, босс?
- Совсем неплохо, Крейгар. Неужели ты не мог подождать до завтрашнего утра?
- Пришел твой чистильщик сапог. Завтра он станет Наследником Трона Дома Исолы, поэтому ему нужно сегодня закончить все дела.
- Очень остроумно. А на самом деле что случилось?
- Хороший вопрос. Ты открывал игорное заведение на Круге Малак?
- Конечно, нет. Ты бы узнал об этом первым.
- Так я и подумал. Тогда у нас проблема.
- Понятно. Какой-то сопляк решил, что мы не заметим? Или кто-то пытается на нас надавить?
- Выглядит вполне профессионально, Влад. И у него есть крыша.
- Сколько человек?
- Трое. И я знаю одного из них. Он делал «работу».
- Ага.
- И что ты думаешь?
- Крейгар, ты знаешь, что бывает с ночным горшком, когда его несколько дней не опорожняют?
- Да.
- И ты, конечно, знаешь, что когда все из него выливают, на дне остается всякая дрянь?
- Да.
- Так вот - то, что там остается, столь же приятно, сколь мои мысли об этом деле.
- Понял.
- Я сейчас буду на месте.
Я нашел Маролана в углу с Алирой и высокой драгейрианкой из Дома Атиры, одетой во все зеленое. Она посмотрела на меня сверху вниз в прямом и переносном смысле слова. Иногда одновременно быть джарегом и выходцем с Востока очень противно - над тобой насмехаются сразу по двум причинам.
- Влад, - сказал Маролан, - это Волшебница в Зеленом. Волшебница, это баронет Владимир Талтош.
Она кивнула так, что это было почти невозможно заметить. Я отвесил ей такой глубокий поклон, что моя правая рука коснулась пола, потом поднял ее над головой и произнес:
- Благородная дама, я очарован встречей с вами не менее чем вы - встречей со мной.
Она фыркнула и отвернулась. Глаза Алиры засверкали.
Маролан с беспокойством посмотрел на меня, но потом пожал плечами.
- Волшебница в Зеленом, - сказал я, - я никогда не встречал атиру, которая бы не была волшебницей, а зеленое я и сам могу видеть. Поэтому я не могу утверждать, что сей титул говорит мне...
- Этого вполне достаточно, Влад, - прервал меня Маролан. - И она не...
- Извините. Я хотел сказать, что у меня возникли кое-какие дела. Боюсь, что мне придется уйти. - Я повернулся к Волшебнице: - Мне очень жаль, что я вынужден так поступить по отношению к вам, моя дорогая, но молю вас, постарайтесь, чтобы мой уход не испортил вам вечер.
Она взглянула на меня и сладко улыбнулась.
- А как бы тебе понравилось стать тритоном? - осведомилась она.
Лойош зашипел.
- Я прошу тебя, Влад, воздержаться от ответа, - резко сказал Маролан.
Я решил не портить Маролану настроения.
- Тогда я ухожу, - заявил я и поклонился.
- Очень хорошо. Если я тебе понадоблюсь, дай знать.
Я кивнул. К несчастью для Маролана, я запомнил его слова.
Вы знаете, в чем состоит единственное и самое существенное различие между драгейрианином и выходцем с Востока? И дело тут вовсе не в том, что они выше и сильнее нас - я являюсь живым подтверждением того, что размеры и сила не самое главное. И не в том, что они живут две или три тысячи лет, в то время как мы - пятьдесят или шестьдесят. Никто из моих знакомых не рассчитывает умереть от старости. И даже не в том, что у них с самого рождения имеется связь с Имперской Державой, что позволяет им использовать магию. Выходцы с Востока (как мой умерший, не оплаканный отец) могут купить себе титул в Доме Джарега или присягнуть на верность некоему благородному лицу и превратиться в теклу - стать гражданином и получить доступ к Державе.
Нет, как мне удалось установить, самое большое различие заключается в следующем: драгейрианин способен телепортироваться и при этом не страдать от тошноты.
Я появился на улице возле своего офиса, чуть не расставшись с содержимым собственного желудка. Сделав несколько глубоких вдохов, подождал, пока мои несчастные внутренности немного успокоятся. Один из магов Маролана сотворил для меня нужное заклинание. Я и сам могу его сделать, но у меня это получается не слишком здорово, а от плохого приземления лучше моему желудку не становится.
В то время мой офис на Медной улице занимал заднюю часть небольшого игорного заведения, которое, в свою очередь, находилось внутри магазинчика, где продавались галлюциногенные травы.
Офис состоял из трех комнат. В первой сидел Мелестав, мой телохранитель-швейцар. Здесь имелся стол и четыре достаточно удобных деревянных стула. Справа располагался кабинет Крейгара, где хранились досье. В маленькой комнатушке Крейгара стоял письменный стол и единственный жесткий деревянный стул - больше там ничего не помещалось. За спиной Мелестава была дверь в мой кабинет. Мой письменный стол был больше, чем у Крейгара, но меньше, чем у Мелестава. За ним, лицом к двери, я поставил мягкое вращающееся кресло. И еще два удобных кресла, одно из которых обычно занимал Крейгар.
Я сказал Мелеставу, чтобы он сообщил Крейгару о моем появлении, и уселся за свой стол.
- Да, босс?
Сообразив, что Крейгар в очередной раз проскользнул в мой кабинет незамеченным, я вздохнул. Он утверждает, что делает это бессознательно - просто никто его не замечает, и все дела.
- Что тебе удалось выяснить?
- Ничего нового по сравнению с тем, что я успел тебе рассказать.
- Ладно. Давай просадим немного денег.
- Мы оба?
- Нет. Ты держись в стороне, на случай, если они начнут грубить.
- Хорошо.
Когда мы выходили из офиса, я провел рукой по волосам, чтобы иметь возможность выяснить, на месте ли весь мой арсенал, расположенный справа. Левой рукой я поправил воротник - и проверил оружие на левой стороне.
Оказавшись на улице, я быстро осмотрелся, а потом прошел чуть больше квартала до Круга Малак. Медная улица - как говорят, в полторы повозки - шире многих других. Здания располагаются близко друг от друга, в большинстве из них окна имеются лишь на верхних этажах. Круг Малак позволял сделать разворот, а в центре стоял фонтан, не работавший с тех самых пор, как я его помню. Медная улица здесь заканчивается. Нижняя Кайранская дорога подходит сюда слева, а потом пересекает Медную улицу и, слегка расширяясь, сворачивает направо.
- Ладно, Крейгар, - сказал я, - где... - Я остановился. - Крейгар?
- Прямо перед тобой, босс.
- Так где оно?
- Первая дверь налево от таверны «Фонтан». Нужно войти внутрь, подняться по лестнице и свернуть направо.
- Хорошо. Будь настороже.
- Договорились.
- Лойош, постарайся найти окно, в которое ты сможешь заглянуть. Если ничего не выйдет, поддерживай со мной связь.
- Есть, босс.
Он улетел.
Я вошел внутрь, поднялся по узкой лестнице без перил и оказался на втором этаже. Сделал глубокий вдох, проверил оружие и постучал.
Дверь сразу открылась. На пороге стоял тип, одетый в черное и серое - цвета Дома Джарега. На боку меч. Дьявол его побери - семи с половиной футов росту и гораздо шире в плечах, чем обычный драгейрианин. Он посмотрел на меня сверху вниз и заявил:
- Сожалею, Усы. Сюда пускают только людей. - И захлопнул дверь.
У драгейриан настоящая путаница в голове с понятием «люди».

1 Следующая страница


Йенди 2

Я совершенно не расстроился из-за того, что он назвал меня «Усы» - я их специально отрастил именно потому, что драгейрианин не может этого сделать. А вот то, что мне не дали поучаствовать в игре, которой и быть здесь без моего разрешения не должно, меня ужасно разозлило.
Я быстро осмотрел дверь и убедился, что она охраняется при помощи магии. Повернул правую кисть, и Разрушитель Чар - два фута тонкой золотой цепи - оказался у меня на ладони. Я ударил им по двери и почувствовал, как заклятие исчезает. Когда дверь распахнулась, я успел убрать цепочку.
Глаза вышибалы сузились, и он шагнул ко мне. Я ему улыбнулся.
- Если это возможно, я бы хотел поговорить с владельцем.
- Я так понимаю, - угрюмо заметил он, - что тебе нужно помочь спуститься вниз по ступеням. - Вышибала снова двинулся в мою сторону.
Я покачал головой.
- Как это печально, что ты не в состоянии удовлетворить такую простую просьбу, мертвец.
Он прыгнул ко мне, и в тот же миг в моей правой ладони оказался выскочивший из рукава кинжал. Я нагнулся и проскользнул под его руками. Шесть дюймов стального клинка беззвучно вонзились в его грудь между четвертым и пятым ребром.
Я вошел в комнату и услышал у себя за спиной тихий хриплый стон, затем раздался шум падающего тела. Вопреки популярному мифу, парень проживет еще полчаса. Однако, вопреки другому популярному мифу, он будет в шоке, а посему ничего не сможет сделать, чтобы помочь себе.
Комната оказалась маленькой, с одним окном. За тремя столами играли в с'янг. За одним я насчитал пятерых игроков, за двумя другими - по четыре. Большинство игроков были теклы, кроме того, два джарега и один тсалмот. Еще два джарега - как и предупреждал Крейгар - здесь работали. Оба спешили ко мне, один из них обнажил меч.
О бедный я, бедный.
Дождавшись, когда между нами окажется стол, я ногой швырнул его в сторону первого джарега. В этот момент разбилось стекло, и Лойош атаковал второго. На несколько минут о нем можно забыть.
С перевернутого стола посыпались монеты, посетители закричали и принялись ловить свои деньги, а первому джарегу пришлось остановиться. Я вытащил рапиру и коротким ударом рассек ему кисть. Он уронил меч, а я лягнул его между ног. Джарег застонал и согнулся от боли. Я ударил его эфесом рапиры по голове, и джарег рухнул на пол.
Я был готов разобраться со вторым.
- Достаточно, Лойош. Оставь его и смотри, чтобы никто не напал на меня сзади.
- Есть, босс.
Джарег попытался вытащить свой меч, когда Лойош отлетел в сторону, но моя рапира уже была наготове. Я прикоснулся острием своего клинка к его горлу и улыбнулся.
- Я бы хотел поговорить с хозяином, - сказал я. Он застыл на месте. Холодно посмотрел на меня, и в его глазах я не увидел страха.
- Его здесь нет.
- Назови мне его имя, и останешься жить, - предложил я. - Будешь молчать - умрешь.
Он не проронил ни звука. Я переместил острие так, что оно оказалось напротив его левого глаза. Угроза была очевидной: если мозг будет уничтожен, оживление окажется не возможным. Впрочем, страх в его глазах так и не появился.
- Ларис, - ответил он.
- Спасибо, - сказал я. - Ложись на пол.
Он повиновался. Я повернулся к посетителям.
- Заведение закрыто, - сообщил я.
Они направились к двери.
В этот момент всколыхнулся воздух, и в комнате оказалось еще пятеро джарегов с обнаженными мечами. Лойош мгновенно оказался на моем плече.
- Крейгар, пора уходить.
- Ладно.
Я отчаянно попытался телепортироваться, но у меня ничего не получилось. Иногда мне очень хочется, чтобы блоки против телепортации были объявлены вне закона. Я сделал выпад в сторону одного из них, левой рукой швырнул пригоршню звездочек в остальных и выпрыгнул в уже разбитое окно.
У меня за спиной послышались проклятия.
Я быстро произвел заклинание левитации - вероятно, оно сработало, потому что приземление оказалось удачным. Останавливаться не следует - вдруг у них тоже найдутся звездочки. Вторая попытка телепортации дала нужные результаты.
Я оказался лежащим на спине возле входа в магазин, за которым располагался мой офис. Меня вырвало.
Поднявшись на ноги, я отряхнул плащ и вошел. Владелец магазина с любопытством посмотрел на меня.
- У входа грязь, - бросил я ему на ходу. - Там нужно все убрать.
- Значит, его зовут Ларис, босс? - спросил Крейгар несколько минут спустя. - Один из наших соседей. Он контролирует десять кварталов. До сих пор у него была всего парочка заведений поблизости от нас.
Я положил ноги на стол.
- Его территория почти в два раза превосходит мою, - задумчиво произнес я.
- Создается впечатление, что он ждал неприятностей, не так ли?
Я кивнул.
- Либо он проверяет нас, либо действительно собирается наехать, как ты считаешь?
- Трудно сказать. - Крейгар пожал плечами. - Но я думаю, что намерения у него самые серьезные.
- Отлично, - отозвался я. Мой голос звучал гораздо увереннее, чем я себя чувствовал. - Можем ли мы убедить его в том, что он не прав, или это война?
- А мы к ней готовы?
- Конечно, нет! - резко ответил я. - Я контролирую свою территорию всего полгода. Проклятие. Мы должны были предвидеть подобные варианты.
Он кивнул.
Я глубоко вздохнул.
- Скольким наемникам мы сейчас платим?
- Шестерым, не считая тех, кто имеет постоянную должность.
- А как у нас с финансами?
- Прекрасно.
- Ну, значит, все не так уж плохо. Какие-нибудь идеи?
Казалось, Крейгар слегка смущен.
- Не знаю, Влад. Может быть, имеет смысл с ним поговорить?
- Откуда я могу знать? У нас нет о нем достаточной информации.
- Что ж, первый шаг не вызывает сомнений, - согласился Крейгар, - нужно выяснить о нем как можно больше.
- Если он даст нам время, - сказал я. Крейгар кивнул.
- У нас есть еще одна проблема, босс.
- О чем ты, Лойош?
- Бьюсь об заклад, сейчас тебе особенно хочется забраться с кем-нибудь в постель.
- Да заткнись ты.

Глава 2

Мне понадобится защита.

Когда я вступил в организацию - около трех лет назад, - то начал работать на Найлара в качестве вышибалы. Он содержал небольшой игорный дом на Северной Гаршос. И платил, что положено, Велоку Клинку.
Велок был боссом среднего уровня. Его территория располагалась от Рынка Поттера на севере до Тысячелетней улицы на юге и от Курбета на западе до Одного Когтя на востоке.
Распределение территорий носило временный характер, и, когда я начал работать на Найлара, северная граница, проходившая по улице Поггера, была тоже временной. Когда я «работал» в первый раз и в третий, цель заключалась в том, чтобы упрочить границу. Северным соседом Найлара был довольно мирный парень по имени Ролаан, который пытался договориться, потому что хотел сохранить улицу Поттера за собой, а воевать с Найларом не входило в его планы. Ролаан стал еще более миролюбивым после того, как однажды выпал с третьего этажа своего офиса. Его заместитель, Фит Карно, оказался совсем дружелюбным, поэтому спорный вопрос решился малой кровью. Я всегда подозревал, что именно Фиг организовал смерть Ролаана - в противном случае трудно объяснить, почему Велок оставил Карно в покое, но доподлинно мне ничего не известно.
Все эти события произошли три года назад. Примерно в то же время я прекратил работать на Найлара и перешел к самому Клинку. Боссом Клинка был Тороннан, который управлял территорией от доков на востоке до района «Малых Врат Смерти» на западе, и от реки на юге до улицы Исолы на севере.
Примерно через полтора года после того, как Ролаан совершил путешествие к Водопадам Врат Смерти, у Велока вы шел спор с кем-то из Левой Руки джарегов.
Я полагаю, он работал на той же территории, что и Велок (обычно наши интересы не пересекались), но в чем причина разногласий, выяснить не смог. Однажды Велок исчез, и освободившееся место занял один из его помощников - парень по имени Тагикатн, чье имя я так и не научился правильно произносить.
Я работал непосредственно на Клинка, но новый парень не слишком жаловал выходцев с Востока. В первый же день, когда я появился в его офисе, небольшом здании на Медной улице, между Гаршос и Кругом Малак, мне пришлось объяснить Тагикатну, что я делал для Велока. Потом я спросил у него, как он хочет, чтобы я к нему обращался: «лорд», «босс» или мне следует попытаться научиться выговаривать его имя.
Он ответил:
- Называй меня Господь Босс.
После чего мы расстались.
Уже через неделю я начал его презирать. Через месяц-другой бывший помощник Велока отделился - его территория оказалась в самом центре владений Тагикатна. Этого помощника звали Ларис.
Я сумел выдержать только два месяца работы у Господа Босса. Многие из тех, кто на него работал, заметили, что он ничего не попытался предпринять против Лариса. И все посчитали это проявлением слабости. Рано или поздно кто-то из организации самого Тагикатна или извне этим воспользуется. Уж не знаю, чем бы это кончилось, если бы он не решил совершить самоубийство - вогнав себе кинжал в левый глаз.
Он умер поздним вечером. Той же ночью я договорился с Крейгаром, который работал со мной на Найлара и на Велока. В последнее время Крейгар перешел в таверну на улице Пиер.
- Я только что получил наследство, - сказал я ему. - Ты бы хотел помочь мне его удержать?
- А это опасно? - поинтересовался он.
- Дьявольски опасно.
- Нет, благодарю, Влад.
- Ты начнешь работать с пятидесяти в неделю. Если через две недели мы все еще будем на плаву, ты будешь получать семьдесят пять плюс десять процентов от того, что заработаю я.
- Сто золотых через две недели плюс пятнадцать процентов от всей суммы.
- Семьдесят пять плюс пятнадцать процентов чистой прибыли.
- Девяносто. Пятнадцать процентов от всей суммы до выплат наверх.
- Семьдесят пять. Десять процентов от всей суммы до выплат наверх.
- Договорились.
На следующее утро, когда секретарь Тагикатна вошел в его кабинет, он застал там меня и Крейгара.
- Ты можешь на меня работать, если захочешь. Скажи «да» - и получишь десятипроцентное повышение. Скажи «нет» - и выйдешь отсюда живым. Скажи «да» и попробуй мне перечить - и я скормлю тебя оркам.
Он сказал «нет».
- До встречи, - сказал я.
Тогда я пошел к вышибале по имени Мелестав, который ненавидел нашего бывшего босса. Мы с ним пару раз работали вместе. Я слышал, что он делает «работу», и знал о его крайней осторожности.
- Босс хочет, чтобы ты был его личным секретарем и телохранителем.
- Босс болван.
- Я теперь босс.
- Тогда я согласен.
Я достал карту города и начертил на ней территорию, которую контролировал покойник. А потом заштриховал ее часть. По какой-то причине в этом районе Адриланки боссы предпочитали разделять территории по половинам улиц. По этому, вместо того чтобы сказать: «Я займу Дейленд, а ты - Неббит», они говорили: «Мне достанется западная часть Дейленда, а тебе - восточная». Так что моя территория начиналась от половины нижней части улицы Пиер, где кончались владения Лариса, до Дейленда; от Дейленда до Глендона; от Глендона до Андаунтра; от Андаунтра до Солома; от Солома до Нижней Кайранской дороги; от Нижней Кайранской дороги до улицы Пиер.
Я поручил Мелеставу связаться еще с одним заместителем и двумя головорезами, работавшими непосредственно на Тагикатна, и договориться с ними о встрече в одном квартале от офиса Тороннана. Когда они пришли, я предложил им следовать за мной. Ничего не объясняя, привел в офис. Там я их оставил, а сам попросил встречи с боссом.
Меня впустили в кабинет, а остальные ждали снаружи. У Тороннана оказались светлые, коротко подстриженные волосы. Он носил костюм, что редко встречается среди работающих джарегов, - его черно-серое одеяние было в превосходном состоянии. Для драгейрианина он был довольно низким - около шести футов и девяти дюймов, сложения не слишком плотного. Более всего он походил на писца из Дома Лиорна. Однако свою репутацию он завоевал с помощью боевого топора.
- Господин, я Владимир Талтош, - сказал я. Вытащил карту и показал на первый отмеченный мною район. - С вашего разрешения, теперь я отвечаю за эту территорию. - Потом я указал на заштрихованный участок, находящийся внутри первого. - Я полагаю, что справлюсь с этим. Снаружи ждут джентльмены, которые, я уверен, с удовольствием поделят остаток таким образом, как вы посчитаете нужным. С ними я еще ничего не обсуждал. - И я поклонился.
Он посмотрел на меня, на карту, потом перевел взгляд на Лойоша (который все это время сидел у меня на плече) и сказал:
- Если сможешь с этим справиться, Усы, значит, территория твоя.
Я поблагодарил его и вышел, предоставив Тороннану объяснять ситуацию остальным.
Вернувшись в офис, я посмотрел расходные книги и обнаружил, что мы практически разорены. Все мое состояние равнялось пятистам золотых - на эти деньги можно весьма прилично содержать семью в течение года.
Под моим контролем оказалось четыре борделя, два игорных заведения, два ломбарда и лавка для скупки краденого. Однако рядовых бандитов не было. Слово «бандит» имеет несколько значений: иногда это вышибала, находящийся на постоянном довольствии, а иногда один из заместителей босса. Я обычно имею в виду последний вариант. Тем не менее в моем распоряжении имелось шесть вышибал, работавших в штате. Кроме того, я знал еще двух или трех, с которыми мог легко договориться.
Я посетил все свои заведения и всем сделал одинаковые предложения - клал на стол кошелек с пятьюдесятью золотыми и говорил:
- Я ваш новый босс. Это премия или прощальный подарок. Выбирайте. Если вы возьмете эти деньги в качестве премии и попытаетесь мне помешать, советую заранее позаботиться о плакальщиках, потому что они понадобятся вашим родственникам.
Покончив с этим делом, я стал практически нищим. Все остались на своих местах, и я затаил дыхание. Когда неделя закончилась, никто, кроме Найлара, заведение которого теперь находилось на моей территории, не пришел.
Думаю, они хотели посмотреть, что я буду делать. В тот момент у меня не было денег, чтобы нанять независимых бандитов, а своим я боялся приказывать - вдруг они откажутся выполнять мои указания. Поэтому я отправился в заведение, расположенное ближе всего к моему офису - это оказался один из борделей, - и нашел управляющего. Прежде чем он успел что-нибудь сказать, я всадил два метательных ножа в стул, на котором он сидел, так, что его плащ на уровне колен оказался пришпиленным к сиденью справа и слева. Затем две звездочки вонзились в стену возле его ушей. После чего за дело взялся Лойош, располосовав несчастному лицо. Я подошел и ударил его в солнечное сплетение, а когда он согнулся, мое колено нанесло визит его носу. До управляющего начало доходить, что у него неприятности.
- У тебя есть ровно одна минута по имперским часам, - сказал я, - чтобы вложить деньги в мою ладонь. А после этого Крейгар тщательно проверит твои книги и поговорит со всеми, кто здесь работает, чтобы выяснить, как идут дела. И если будет недоставать медной монетки, ты мертвец.
Он оставил плащ на стуле и бросился за деньгами. Пока он этим занимался, я псионически связался с Крейгаром и попросил его прийти. Когда управляющий отдал мне кошелек, я уселся рядом с ним, чтобы дождаться Крейгара.
- Послушайте, босс, - начал управляющий. - я уже собирался...
- Заткнись, иначе я вырву тебе глотку и заставлю сожрать ее на ужин.
Он последовал моему совету. Когда пришел Крейгар, я вернулся в свой офис. Крейгар присоединился ко мне через два часа. Он выяснил, что с книгами все в порядке. В борделе работало шесть женщин и четверо мужчин, обычно они обслуживали по пять клиентов в день, зарабатывая по три империала на каждом. Получали они по четыре империала в день. На еду уходило примерно по девять серебряных монет - или половину золотого в день. Кроме того, на него постоянно работал вышибала, которому он платил восемь империалов в день. На мелкие расходы приходилось тратить ежедневно еще один империал.
Каждая шлюха имела один выходной в неделю, так что общий доход в среднем составлял 135 золотых в день. Расходы равнялись пятидесяти одному золотому, так что дневная прибыль приближалась к восьмидесяти пяти золотых. За пятидневную неделю (на Востоке - уж не знаю почему - неделя продолжается семь дней) набегало 425 золотых, из которых управляющему оставалось двадцать пять процентов - немногим больше сотни. Из чего следовало, что мне причиталось более трехсот двадцати империалов. Я получил 328, немного серебра и меди. Такой вариант меня вполне устраивал.
Однако еще большее удовлетворение я испытал, когда в течение следующего часа появились с выручкой остальные. Все они говорили что-нибудь вроде: «Извините, босс, меня задержали».
А я отвечал примерно так:
«В следующий раз постарайся не опаздывать».
К концу дня я получил больше 2500 империалов. Конечно, из этих денег мне нужно было заплатить Крейгару, моему секретарю и вышибалам. Однако у меня осталось 2000, половину следовало отослать Тороннану, а остальное - мой чистый доход.
Меня вполне устроил такой итог. Для мальчишки с Востока, который сбивался с ног в ресторане за восемь золотых в неделю, тысяча с лишним - совсем неплохой результат. «Наверное, мне следовало заняться этим раньше», - подумал я.
В следующие месяцы я купил парочку небольших лавок, в которых торговали легкими наркотиками, чтобы иметь прикрытие и как-то оправдать мой изменившийся стиль жизни. Я даже нанял писца, чтобы он содержал мои книги в порядке. Кроме того, я взял на содержание еще нескольких головорезов, чтобы иметь возможность быстро разобраться с управляющими или соперниками, желающими покуситься на мою территорию.
Большую часть времени они просто «болтались» вокруг моих заведений. Дело в том, что наш район весьма популярен у молодых бездельников из Дома Орка, которые просто обожают поиздеваться над прохожими. Почти все эти парни нуждаются в деньгах и потому с превеликим удовольствием грабят текл, составляющих большую часть населения. Они заявляются сюда, потому что наш район расположен поблизости от доков. К тому же здесь в основном живут теклы. «Болтаться» - значит находить этих придурков и сдавать гвардейцам.
Когда я был совсем молод и получал синяки от типов, которые отправлялись на «охоту за усами», большинство из них оказывались орками. Поэтому я дал моим вышибалам очень четкие указания относительно тех, кто попадется во второй раз. Поскольку инструкции тщательно выполнялись, менее чем через три недели моя территория стала одной из самых безопасных в Адриланке после наступления темноты. Кроме того, мы принялись распространять слухи о девственницах с мешками золота, разгуливающих по улицам в полночь, и тому подобное, вы понимаете, так что в конце концов я сам чуть в это не поверил.
По моим подсчетам, рост числа головорезов принес дополнительные доходы уже через четыре месяца.
В этот период я несколько раз «работал», чтобы увеличить наличность и показать остальным, что я по-прежнему в форме. Но, как я уже говорил, никаких серьезных событий не происходило.
Именно в этот момент мой добрый сосед Ларис решил объяснить мне, почему я не занялся этим замечательным делом раньше.
На следующий день после того, как я попытался закрыть игорное заведение - попытка, как вы помните, закончилась тем, что я расстался со своим завтраком возле нашего офиса, - я послал Крейгара найти людей, которые работали с Ларисом или его знали. В ожидании я метал свой кинжал и обменивался шутками с секретарем. «Сколько выходцев с Востока требуется, чтобы наточить меч? Четверо: один его держит, а трое таскают точильный камень».
Крейгар вернулся перед самым полуднем.

Предыдущая страница 2 Следующая страница


3 стивен браст

- Что тебе удалось узнать?
Он открыл маленькую записную книжечку и быстро пролистал ее.
- Ларис, - сказал он, - начинал собирателем долгов у ростовщика в городе Драгейра. Так продолжалось тридцать или сорок лет, после чего он обзавелся необходимыми связями и открыл собственное дело. Собирая долги, он несколько раз брался за «работу», что входило в его обязанности.
В течение шестидесяти лет он давал деньги в долг, пока не произошла Катастрофа Адрона и не наступило Междуцарствие. После этого он исчез из виду, как и многие другие. Через сто пятьдесят лет Ларис появился в Адриланке и стал продавать титулы Дома Джарега выходцам с Востока.
Я прервал его.
- А мог ли он быть одним из...
- Не знаю, Влад. Мысль о твоем отце мне тоже приходила в голову, но я ничего не смог выяснить.
- Не имеет значения. Продолжай.
- Ладно. Около пятидесяти лет назад он занял пост телохранителя Велока. По слухам создается впечатление, что Ларис еще несколько раз делал «работу», а потом начал управлять собственной небольшой территорией, но под личным контролем Велока - это произошло двадцать лет назад, когда Велок покончил с К'тангом Крюком. Когда Клинок отправился в путешествие...
- С этого момента я все знаю.
- Ясно. Что будем делать теперь?
Я немного поразмыслил.
- У него никогда не случалось серьезных неудач, не так ли?
- Да.
- И он никогда не возглавлял настоящую войну.
- Это не совсем так, Влад. Мне сказали, что сражение с Крюком шло практически под его руководством - именно поэтому Велок и отдал ему часть территории.
- Но тогда он был обычным телохранителем...
- Я не знаю, - сказал Крейгар. - У меня сложилось впечатление, что за этим что-то стояло, но что именно?
- Гм. Может быть, под его началом находилась другая территория, и он контролировал ее тайно?
- Возможно. Или у него было что-то на Велока.
- В это, - возразил я, - мне трудно поверить. Клинок был крутым сукиным сыном.
Крейгар пожал плечами.
- Среди прочего я слышал, что Ларис предложил ему территорию Крюка - если Клинок справится. Я попытался найти подтверждения, но никто ничего не знает.
- А ты сам где это слышал?
- От одного головореза, работающего по найму. Его зовут Иштван, и он сражался в войне на стороне Лариса.
- Иштван? Выходец с Востока?
- Нет, просто у парня восточное имя. Как Марио.
- Если он такой же, как Марио, то я хочу, чтобы он работал на нас!
- Ты понимаешь, что я имею в виду.
- Верно. Пошли гонца к Ларису. Передай, что я намерен с ним поговорить.
- Он захочет заранее узнать место встречи.
- Точно. Выясни, есть ли на его территории хороший ресторан, и договорись о свидании. Скажем, завтра в полдень.
- Договорились.
- И пришли сюда парочку телохранителей. Мне требуется защита.
- Ладно.
- Ну, давай.
И он ушел.
- Эй, босс. Что это ты говорил насчет «защиты»?
- А что тебя так заинтересовало?
- Тут ты меня поймал, правда? Зачем тебе еще пара клоунов?
- Для спокойствия. Иди спать.
Одного из телохранителей, который служил у меня с того самого момента, как я начал контролировать эту территорию, звали Наал Целитель. Говорят, он получил свое прозвище, когда ему пришлось взимать долг у одного аристократа криоты, который сильно задержался с платежом. Наал и его напарник подошли к квартире криоты и постучали в дверь. Они попросили денег, а тот только фыркнул и спросил:
- За что?
Тогда вперед выступил Наал с молотком в руках.
- Я целитель, - заявил он. - Вижу, что у тебя целая голова. Я могу от этого исцелить. - Криота понял намек и отдал золото.
Напарник Наала рассказал об этом эпизоде, и прозвище прилипло.
Так или иначе, но Наал Целитель вошел в мой кабинет через два часа после того, как я попросил Крейгара послать к Ларису гонца. Я поинтересовался у Наала, зачем он пришел.
- Крейгар приказал мне доставить ваше послание.
- Ага. Ты получил ответ?
- Да. Я нашел одного из людей Лариса и все ему передал. Пришел ответ - Ларис не возражает.
- Хорошо. Как только Крейгар появится, я бы хотел выяснить, где...
- Я уже здесь, босс.
- Что? Ага. Паршивец. Исчезни, Наал.
Крейгар носком сапога захлопнул за ним дверь и потянулся.
- Где мы встречаемся? - спросил я.
- Одно местечко под названием «Терраса». Хороший ресторан. Меньше чем империалом не отделаешься.
- Ну, мне это по карману, - усмехнулся я.
- У них там очень злые колбаски с перцем, босс.
- А ты откуда знаешь?
- Я изредка посещаю их мусорные баки.
Задай дурацкий вопрос...
- Ладно, - продолжал я, обращаясь к Крейгару. - ты организовал для меня защиту?
Он кивнул.
- Двое. Варг и Темек.
- Они подойдут.
- Кроме того, я тоже там буду. Не стану мозолить никому глаза - сомневаюсь, что они вообще меня заметят. - Он ухмыльнулся.
- Неплохая мысль. Дашь мне какой-нибудь совет?
Крейгар покачал головой.
- Для меня это так же ново, как и для тебя.
- Что поделаешь. Постараюсь быть на высоте. Есть другие новости?
- Нет. Все работает отлично, как и всегда.
- Пусть так оно и будет, - сказал я и постучал костяшками пальцев по столу.
Он удивленно посмотрел на меня.
- Восточный обычай, - объяснил я. - Считается, что это должно приносить удачу.
Он с сомнением покачал головой, но ничего не сказал. Я взял кинжал и принялся его подбрасывать.
Варг прошел более суровую школу, чем я. Он был одним из тех, от которых угроза исходит физически - такие убивают, бросив на тебя всего один взгляд. Он был ростом с Крейгара - немного ниже среднего драгейрианина, раскосые глаза указывали на кровь тсера. Темные волосы очень коротко подстрижены и зачесаны назад. Когда с ним разговариваешь, он застывает в полнейшей неподвижности, не делая лишних жестов - только смотрит блестящими голубыми глазами. Лицо не выражает никаких эмоций, за исключением тех моментов, когда он кого-нибудь избивает. В этом случае губы растягиваются в усмешке джарега, и от него исходит такая ненависть, которая может обратить в бегство целую армию текл.
У него напрочь отсутствует чувство юмора.
Темек был высоким и таким худым, что вы могли бы не заметить его, если бы подошли сбоку. У него темно-карие глаза - они смотрят на вас очень дружелюбно. Мастерски владеет оружием. Может пользоваться топором, палкой, кинжалом, метательным ножом, любым мечом, звездочками, дротиками, всеми известными ядами, веревкой или даже проклятыми Виррой листами бумаги. Кроме того, он очень неплохой маг для джарега, не принадлежащего к Сучьему патрулю - Левой Руке. Он был единственным моим телохранителем, про которого я точно знал, что он делал «работу» - поскольку Крейгар поручал ему кое-какие дела по моему приказу.
За месяц до того, как начались неприятности с Ларисом, один тсерлорд занял крупную сумму у типа, работавшего на меня, а потом отказался платить. Надо заметить, что этот тсерлорд был «признанным», иными словами считался героем Дома Тсера - и добивался этой чести не один раз. К тому же он был сильным магом и здорово владел мечом. Поэтому тсер решил, что мы ничего не сможем с ним сделать, если он откажется платить. Мы послали к нему людей, которые попросили его вести себя разумно, но он был настолько груб, что поубивал их.
Его поступок обошелся мне в полторы тысячи золотых, истраченных на оживление одного из них (ростовщик, естественно, заплатил вторую половину), и пять тысяч золотых, переданных семье второго - его оживить не удалось.
Такие суммы для меня совсем не мелочь. Кроме того, парень, которого мы потеряли, одно время был моим другом. Я страшно разозлился и сказал Крейгару: «Я не хочу, чтобы этот тип продолжал гадить. Постарайся положить конец его безобразиям».
Крейгар сказал, что он нанял Темека и заплатил три тысячи шестьсот золотых - разумная сумма, если учесть, что объектом является такой известный тсер. Так вот, через четыре дня, - четыре дня, прошу обратить внимание, а не четыре недели - кто-то всадил копье в затылок героя-тсера, так что его лицо оказалось пришпиленным к стене. А кроме того, исчезла левая рука.
Когда Империя провела расследование, удалось установить, что руку оторвало в результате взрыва его собственного жезла - из чего был сделан вывод, что защитные заклинания не сработали. Следователи пожали плечами и сказали:
«Это сделал Марио».
Темека даже не допрашивали...
На следующее утро в мой офис вошли Темек и Варг и аккуратно закрыли за собой дверь.
- Господа, - сообщил я, - через несколько часов я собираюсь посетить ресторан под названием «Терраса». Там я должен пообедать и переговорить с одним типом. Вполне возможно, что у него возникнет желание причинить мне физический вред. Вы должны ему помешать. Понятно?
- Да, - ответил Варг.
- Никаких проблем, босс, - заявил Темек. - Если что - мы изрубим его на куски.
- Отлично. - Вот такой разговор мне нравился. - Я хочу, чтобы вы сопровождали меня туда и обратно.
- Да, - сказал Варг.
- И не возьмем дополнительной платы, - добавил Темек.
- Выходим отсюда за пятнадцать минут до полудня.
- Мы здесь будем, - заверил Темек. Он повернулся к Варгу: - Хочешь заранее посмотреть место?
- Да, - сказал Варг.
Темек снова повернулся ко мне:
- Если мы не вернемся к сроку, босс, моя женщина живет у «Каброна и Сыновей», и она неравнодушна к выходцам с Востока.
- Как это мило с твоей стороны, - сказал я Темеку. - А теперь разбегайтесь.
Он вышел. Варг быстро опустил глаза к полу - это заменяло у него поклон - и последовал за Темеком.
Когда дверь закрылась, я медленно досчитал до тридцати, потом мимо секретаря вышел на улицу. Вдалеке маячили удаляющиеся спины телохранителей.
- Проследи за ними, Лойош. Убедись в том, что они сделают то, что сказали.
- Ты сегодня чересчур подозрителен, что это с тобой?
- Не просто подозрителен, меня посетила паранойя. Давай не теряй времени даром.
Он улетел. Я посмотрел ему вслед, а потом вернулся в свой офис. Уселся в кресло и достал из стола набор метательных ножей. Повернулся к стене и начал метать их в цель один за другим.
Вжик. Вжик. Вжик.

Глава 3

Этот текла Ларис - вовсе не текла.

- Эй, босс! Впусти меня.
- Иду, Лойош.
Я вышел из офиса в магазин и открыл дверь.
Лойош уселся у меня на плече.
- Ну?
- Все, как они сказали, босс. Оба вошли в ресторан, а я наблюдал за ними через дверь. Варг немного постоял, осматриваясь, а Темек попросил стакан воды. Вот и все. Они ни с кем не разговаривали, и у меня не возникло мысли, что они с кем-нибудь входили в псионический контакт.
- Ладно. Хорошо.
Я уже успел вернуться в офис. Связался по личному каналу с имперскими часами и выяснил, что в моем распоряжении еще почти час. Ожидание - вот что в нашем деле раздражает меня сильнее всего.
Я откинулся на спинку кресла, положил ноги на стол и уставился в потолок. Когда-то деревянные планки, которыми был обшит потолок, кто-то покрасил. Сохранное заклинание обошлось бы в тридцать золотых, зато краска продержалась бы лет двадцать. Но Господь Босс этого не сделал. Теперь грязно-белая краска рассохлась и начала отваливаться. Атира принял бы это за некий знак. К счастью, я не принадлежал к этому Дому.
К сожалению, выходцы с Востока всегда были суеверными дураками.
- Босс? Варг и Темек.
- Пусть заходят.
Они вошли.
- Пора, босс, - сказал Темек.
Варг только молча посмотрел на меня.
- Ладно, - отозвался я, - пошли.
Мы втроем направились из офиса в магазин. Я уже собрался открыть дверь, когда...
- Подожди минутку, босс. - Я уже знал, как реагировать на подобные послания, поэтому застыл на месте.
- Что такое, Лойош?
- Сначала я.

Предыдущая страница 3 Следующая страница


Йенди 4

- Да? Ну ладно.
Я отступил в сторону и собрался сказать Варгу, чтобы он открыл дверь, но тот уже сделал шаг вперед. Я это отметил. Лойош вылетел первым.
- Все спокойно, босс.
- Спасибо.
Я кивнул. Первым вышел Варг, за ним я, потом Темек. Мы сразу повернули налево и зашагали по Медной улице.
Когда дед учил меня восточному стилю фехтования, он предупреждал, чтобы я не отвлекался на тени. Я сказал ему:
- Нойш-па, в Империи нет теней. Небо всегда...
- Я знаю, Владимир, знаю. Не отвлекайся на тени. Концентрируйся на цели.
- Да, Нойш-па.
Уж не знаю, почему вспомнил об этом именно в тот момент.
Мы подошли к Кругу Малак, свернули направо и двинулись по Нижней Кайранской дороге. Теперь мы на вражеской территории. Однако все здесь выглядело в точности как дома. Улица, идущая с юго-запада, пересекала Нижнюю Кайранскую дорогу под углом. Именно в этом месте, слева, между мастерской сапожника и гостиницей, примостилось низкое каменное здание. На противоположной стороне улицы располагался трехэтажный дом, поделенный на шесть квартир.
Невысокое здание находилось в глубине, футах в сорока от дороги. На террасе стояло около дюжины маленьких столиков. Четыре из них были заняты. На три мы не стали обращать внимания, потому что за ними сидели женщины и дети. За четвертым, ближе к двери, устроился человек, одетый в серо-черные цвета Дома Джарега. С тем же успехом он мог бы повесить на груди табличку «ТЕЛОХРАНИТЕЛЬ».
Мы все заметили его и продолжали идти дальше. Варг вошел первым. Пока мы ждали, Темек открыто осматривался, словно турист, впервые попавший в Императорский дворец.
Варг вышел и кивнул. Лойош влетел первым и уселся внутри свободной кабинки.
- Похоже, все в порядке, босс.
Я остановился на пороге. Мне хотелось, чтобы глаза приспособились к тусклому освещению. Кроме того, возникло нестерпимое желание повернуться и броситься домой. Вместо этого я сделал несколько глубоких вдохов и направился внутрь.
Поскольку я приглашал, то мог выбрать любое место. Я остановил свой выбор на столике у задней стены. Сел так, чтобы видеть всю комнату (по ходу дела я заметил еще двух людей Лариса). Варг и Темек предпочли стол футах в пятнадцати от меня. Оттуда они прекрасно все видели, но правила вежливости никто не нарушил - расстояние было достаточно большим, чтобы не слышать разговора.
Ровно в полдень в комнату вошел джарег среднего возраста - около тысячи лет, - среднего роста и сложения. Самое обычное лицо. Плащ частично скрывал висящий на боку не слишком тяжелый меч. Ничто не выдавало в нем наемного убийцу. Я не заметил выпуклостей, где могло быть спрятано оружие, глаза не двигались, как у убийцы, и он не был постоянно настороже - верный знак, который я или любой другой профессионал сразу же распознал бы. И все же...
И все же в нем что-то было. От всего его существа исходила какая-то магнетическая сила. Спокойные глаза полны холода. Плечи расслаблены, плащ откинут назад. Руки кажутся совершенно обычными, но я понял, что они пугают меня.
Я был наемным убийцей, который пытается быть боссом. Возможно, Ларис несколько раз делал «работу», но он действительно был боссом. Ларис явно рожден для того, чтобы управлять делами в Доме Джарега. Все ему верны, а он, в свою очередь, наверняка хорошо обращается с подчиненными, не забывая при этом забрать каждый причитающийся ему медяк. Если бы обстоятельства повернулись иначе, я бы оказался вместе с Ларисом, а не с Тагикатном, и мы бы очень неплохо сработались. Как жаль, что получилось иначе. Он уселся напротив меня и тепло улыбнулся.
- Баронет Талтош, - сказал он, - благодарю вас за приглашение. Я редко здесь бываю. Это хороший ресторан.
Я кивнул.
- Мне очень приятно, господин. Я слышал о нем прекрасные отзывы. Мне сказали, что здесь превосходный управляющий.
Он улыбнулся и поклонился, принимая комплимент.
- Мне говорили, что вы сами кое-что понимаете в ресторанах, баронет.
- Называйте меня Влад. Да, немного. Мой отец...
Нас прервал официант.
- Здесь особенно хороши колбаски с перцем, - сказал Ларис.
- Вот видишь, босс, я...
- Заткнись, Лойош.
- Да, я об этом слышал, - ответил я, обращаясь к официанту. - Две, пожалуйста. - Потом я повернулся к Ларису: - Я думаю, красное вино, господин...
- Ларис, - исправил он меня.
- Ларис. Может быть, каарвен?
- Превосходный выбор.
Я кивнул телохранителю - о, простите, «официанту». Тот поклонился и ушел. Затем я улыбнулся своей самой доброжелательной улыбкой.
- Наверное, очень приятно управлять подобным заведением, - сказал я.
- Вы так думаете? - спросил он.
- Тут так спокойно, постоянные клиенты - вы же знаете, это очень важно. Иметь постоянных клиентов. Ресторан здесь уже давно, не так ли?
- Мне сказали, что он появился еще до Междуцарствия.
Я кивнул, словно и сам об этом слышал.
- Теперь кое-кто старается все изменить, - сказал я. - Добавить этаж, что-нибудь пристроить - но зачем? Заведение приносит хороший доход. Людям оно нравится. Могу спорить: стоит его расширить, и оно разорится в течение пяти лет. Но некоторым владельцам этого не уразуметь. Вот почему я так восхищаюсь хозяином данного ресторана.
Ларис сидел и слушал мой монолог. На его губах играла легкая улыбка. Изредка он качал головой.
Он прекрасно понимал, о чем я говорю. Когда я закончил, появился официант с бутылкой вина. Он протянул ее мне, чтобы я вытащил пробку. Я налил немного Ларису, что бы он попробовал. Он серьезно кивнул. Сначала я наполнил его бокал, а потом и свой.
Ларис поднял бокал на уровень глаз и начал осторожно вращать его. Красный каарвен - густое вино, поэтому свет не должен пробиваться сквозь него. Ларис опустил бокал, посмотрел на меня и наклонился вперед.
- Что я могу сказать, Влад? Один парень очень давно на меня работает. Он из тех, кто помогал мне организовать дело. Хороший парень. Пришел ко мне и спросил: «Босс, могу ли я открыть свой игорный дом?»
Что я должен был ответить ему, Влад? Ведь я не могу сказать «нет» такому парню, правда? Но если я предложу ему открыть заведение на моей территории, то положение других людей, которые давно на меня работают, ухудшится. А это нечестно. Тогда я немного огляделся. У вас только два игорных дома - так что места еще для одного хватит. И потом я подумал: «Он даже не заметит». Я знаю, мне следовало сначала спросить у вас разрешения. Приношу свои извинения.
Я кивнул. Уж не знаю, чего я ждал, но такой поворот событий меня удивил. Когда я сказал ему, что выход на мою территорию является ошибкой, он заявил, что и не думал об этом - просто оказал услугу своему человеку. Должен ли я в это поверить? И если да, то следует ли спустить ему?
- Я понимаю, Ларис. Но позвольте задать такой вопрос: что будет, если подобная ситуация повторится?
Он кивнул, как если бы ожидал от меня таких слов.
- Когда мой друг рассказал о вашем посещении его заведения - а он был очень расстроен, - я понял, что сделал ошибку. Я как раз собирался послать вам мои извинения, когда вы предложили мне встретиться. Что же до будущего - ну, Влад, если до этого дойдет, то я обещаю обязательно поставить вас в известность, прежде чем что-нибудь предпринимать. Я уверен, мы всегда сумеем договориться.
Я задумчиво кивнул.
- Козлиное дерьмо, босс.
- Да? В каком смысле?
- Этот текла Ларис - вовсе не текла, босс. Он прекрасно знал, что делает, когда направил на твою территорию своего человека.
- Да...
Тут принесли наши колбаски с перцем. Ларис и Лойош оказались правы - колбаски были превосходными. Их подали с зеленым рисом в сырном соусе. Сбоку на тарелке лежал пучок петрушки, как в ресторанах Востока, но здесь ее поджарили в масле и полили лимонным соком, добавив орехового ликера - получилось замечательно. Колбаски были сделаны из баранины, говядины, кетны и, я полагаю, двух разных видов дичи. И приправлены черным и красным перцем, белым перцем и красным перцем с Востока (что говорит о прекрасном вкусе). Блюдо было горячим, как язык Вирры, и получилось удачным. Сырный соус на рисе оказался слегка слабоват, чтобы соответствовать колбаскам, но он прекрасно гасил остроту основного блюда. Да и вино могло быть покрепче.
Мы ели молча, поэтому у меня появилась возможность еще раз все обдумать. Если я не стану возражать сейчас, он вполне может захотеть отхватить другой кусок. Должен ли я буду напасть на него после этого? А начни я сейчас возражать против игорного дома, смогу ли я выдержать войну? Может быть, мне следует сказать, что я не против, чтобы выиграть время? А уж после этого, если он возобновит попытки, нанести ответный удар? Впрочем, он ведь тоже получит дополнительное время, не так ли? Нет, он уже наверняка подготовился ко всем исходам.
Последняя мысль была не слишком утешительной.
Ларис и я отодвинули от себя тарелки одновременно. Посмотрели друг на друга. И я увидел все, что характерно для настоящего босса из Дома Джарега - умный, упрямый и совершенно безжалостный. А он увидел выходца с Востока - низкого, хрупкого, с короткой жизнью, но настоящего наемного убийцу, со всеми вытекающими отсюда обстоятельствами. И если его это хоть немного не обеспокоило, значит, он дурак.
Но все же...
Я вдруг понял, что, вне зависимости от моего поведения, Ларис решил отнять у меня территорию. Я мог либо сражаться с ним, либо сдаться. Последний вариант не представлял для меня интереса. Так что в некотором смысле ситуация прояснилась.
Однако я по-прежнему не знал, что предпринять в данный момент. Если я пойду на уступки, то у меня появится время на подготовку. Но если я закрою новое заведение Лариса, то покажу своим людям, что со мной нельзя шутить - и что я в состоянии удерживать свою территорию.
Какой вариант предпочтительнее?
- Думаю, - медленно проговорил я, - что мог бы согласиться. Еще вина? Разрешите, я вам налью. Я мог бы пустить вашего друга на мою территорию. Скажем, десять процентов? От всей суммы?
На миг его глаза округлились.
Потом он улыбнулся.
- Десять процентов? Я как-то не подумал о подобном решении вопроса. - Его улыбка стала еще шире, и он хлопнул ладонью по столу. - Хорошо, Влад, договорились!
Я кивнул, поднял свой бокал, улыбнулся и сделал несколько глотков.
- Прекрасно. Если все пойдет хорошо, я не вижу никаких причин, препятствующих расширению эксперимента. Как вы к этому относитесь?
- Совершенно с вами согласен!
- Хорошо. Я буду ждать деньги у себя в офисе в конце каждой недели в течение двух часов после полудня. Вы ведь знаете, где расположен мой офис?
Он кивнул.
- Отлично. Естественно, я вполне доверяю вашим подсчетам выручки.
- Благодарю вас, - ответил Ларис.
Я поднял свой бокал:
- За долгое и взаимовыгодное партнерство.
Он поднял свой. Наши бокалы соприкоснулись и зазвенели - такой звук бывает только у первоклассного хрусталя.
«Интересно, - промелькнула мысль, - кто из нас будет мертв через год?»
Вино и впрямь было превосходным.

Я обошел вокруг своего письменного стола и со вздохом облегчения опустился в кресло.
- Крейгар, притащи сюда свою задницу.
- Иду, босс.
- Темек.
- Да, босс?
- Найди Нарвайна, Сверкающего Психа, Вирна и Мирафна. Они должны были явиться пять минут назад.
- Меня уже нет. - Для большего эффекта он телепортировался.
- Варг, я хочу, чтобы двое из них стали моими телохранителями. Кого выбрать?
- Вирна и Мирафна.
- Хорошо. Так, а где... а, Крейгар, поговори, с Сучьим патрулем. Наше здание должно быть заблокировано против телепортации. Как следует.
- В обе стороны?
- Нет. Выход оставь открытым.
- Ладно. Что происходит?
- А что ты сам думаешь, дьявол тебя задери?
- Вот оно что. Когда?
- Возможно, у нас есть время до конца недели.
- Два дня?
- Может быть.
- Влад, зачем ты все это делаешь?
- Иди.
Он выкатился из офиса.
Довольно скоро вернулся Темек вместе со Сверкающим Психом. Я не знаю его настоящего имени, но у Сверкающего Психа сияющие голубые глаза и булава с длинной рукоятью. Он обладает приятным, общительным нравом, но когда в его руках появляется булава, глаза загораются, как у фанатика йорича - у многих тогда откуда-то находятся деньги.
У вас могло создаться впечатление, что, если вы заняли у меня деньги и на тридцать секунд задержали их возврат, шестьдесят пять крутых парней немедленно полезут в ваши окна. Нет. Работай мы таким образом, пришлось бы потратить на наем дополнительных мускулов больше, чем мы в состоянии заработать - в особенности если учесть, сколько клиентов мы бы потеряли из-за такого подхода.
Разрешите привести пример. Приблизительно за полтора месяца до описываемых событий - точнее, это произошло восемь недель назад - один из моих ростовщиков пожаловался, что клиент задолжал ему пятьдесят золотых и не может их заплатить. Ростовщик хотел предоставить ему отсрочку, но согласен ли на это я?
- А сколько он платит?
- Пять и один, - ответил он; это значило пять золотых в зачет долга плюс один золотой в неделю, пока не рассчитается.
- Первый взнос?
- Нет, четыре раза он платил, как положено, а потом только процент в течение трех недель.
- Что с ним произошло?
- Он держит ателье и магазин готовой одежды на Соломе. Он хотел попробовать новую идею и взял на короткий срок пятьдесят золотых, чтобы опередить конкурента. Однако...
- Я знаю, новая идея пока ничего не приносит. Сколько стоит его дело?
- Тысячи три-четыре.
- Хорошо, - сказал я, - дай ему шесть льготных недель. И скажи, что если после этого он не сможет выплачивать хотя бы процент, у него появится новый партнер до тех пор, пока он с нами окончательно не рассчитается.
Как видите, мы не такие уж плохие. Если кто-то действительно попал в беду и пытается расплатиться, мы с ним работаем. Нам выгодно, чтобы клиент не разорился, и мы не выигрываем ни медяка, если наносим кому-нибудь вред. Однако всегда находятся ловкачи, думающие, что с ними этого не произойдет, или хвастуны, которым хочется показать всем, какие они крутые ребята, или сомнительные законники, обещающие обратиться за помощью к Империи. Эти люди и помогают мне делать деньги - и немалые - в течение последних трех лет.
Нарвайн, появившийся через несколько минут после Темека и Сверкающего Психа, был специалистом - одним из немногих магов, работающих на джарегов, которые занимались нашим делом. Как известно, большинство магов-джарегов женщины - они предпочитают представлять Левую Руку. Нарвайн был спокойным, обращенным в себя драгейрианином. Внешне он немного походил на дракона: худое лицо, высокие скулы, длинный прямой нос и очень темные глаза и волосы. Его обычно приглашали, когда требовалось ликвидировать личные защитные заклинания или для предсказания будущего - здесь он мог потягаться с любым магом-тсером и даже со многими атирами.
Все трое стояли, прислонившись к стене. Темек, сложив руки на груди, фальшиво насвистывал «Услышав о тебе» и смотрел в потолок. Нарвайн уставился в пол. Сверкающий Псих поглядывал по сторонам, словно пытался оценить, можно ли оборонять мой офис. Варг совершенно неподвижно замер чуть в стороне от стены - нечто среднее между статуей и снаряженной бомбой.
Когда молчание стало тягостным, пришел Крейгар.
- Завтра, через час после полудня, - сообщил он.
- Ладно.
Вирн и Мирафн появились одновременно. Они составляли команду, когда их нанял Велок, и продолжали работать вместе после того, как их боссом стал я. Насколько мне известно, они никогда не брались за «работу», но репутация у них была безупречной.
Вирн напоминал атиру - бледные голубовато-серые глаза, казалось, он все время над чем-то размышляет. Когда Вирн стоял, то постоянно раскачивался, словно старое дерево на ветру, а его руки свисали по бокам, как усталые ветви. Светлые волосы торчали в разные стороны, и он имел манеру смотреть на вас, склонив голову к плечу, а на его губах играла мечтательная полуулыбка, от которой по спине пробегал холодок.
Мирафн был громадным, больше восьми футов росту - даже Маролан рядом с ним казался маленьким. В отличие от большинства драгейриан он был обладателем мускулов, которые мог заметить каждый. При случае он легко прикидывался дурачком - на лице появлялась широкая глупая усмешка. Мирафн выбирал того, кого хотел напугать, и говорил Вирну:
- Спорим, я смогу закинуть этого дальше, чем того, что швырял в прошлый раз?
Вирн никогда не отказывался подыграть.
- Не трогай его, громила. Он ведь только шутил, когда обещал дать показания против нашего друга. Правда?
И несчастный кивал и говорил: «Да, конечно, я всего лишь шутил, причем весьма неудачно, очень сожалею, что побеспокоил двух таких добрых господ...»
- Мелестав! Зайди сюда на минутку и закрой за собой дверь.
Он выполнил оба моих указания. Я положил ноги на стол и окинул взглядом свою команду.
- Господа, - сказал я, - в ближайшее время нам будет нанесен удар. Если повезет, у нас есть два дня на подготовку. Начиная с этого момента, никто из вас нигде не должен появляться один. Над каждым из нас занесен кинжал - вы должны к этому привыкнуть. Каждый получит от меня четкие указания, но сейчас я просто хочу поставить вас в известность о предстоящих событиях. Вы знаете, как следует себя вести - всюду ходить парами, как можно больше времени проводить дома. Правила вам известны. И если кто-нибудь получит выгодное предложение от противника, я хочу немедленно о нем узнать. Дело тут не только во мне: как только вы его отвергнете, то станете для врага первой целью, и я должен это учитывать, А если примете, ваше положение станет еще более трудным. Помните - мной пренебрегать не следует, я вас уничтожу. Вопросы есть?
Некоторое время все молчали, потом Темек спросил:

Предыдущая страница 4 Следующая страница


5 стивен браст

- А что у него есть?
- Хороший вопрос, - кивнул я. - Почему бы вам с Нарвайном не попытаться найти на него ответ?
- Я знал, что лучше рот не открывать, - печально заметил Темек.
- Тут ты прав, - усмехнулся я. - И еще - начиная с этого момента ваша зарплата удваивается. Но, чтобы иметь возможность ее выплачивать, мне необходим постоянный приток наличности. Поэтому мы должны держать открытыми все наши заведения. Ларис может атаковать вас, или меня, или попытаться нанести максимальный вред нашему бизнесу. Я бы поставил на все три варианта. Еще вопросы?
Больше вопросов не было.
- Хорошо, - сказал я. - И последнее: за голову Лариса объявляется награда в пять тысяч золотых. Не сомневаюсь, что каждый из вас не откажется от такой суммы. Заработать эти деньги будет не так-то просто. Мне бы не хотелось, чтобы вы совершили какую-нибудь глупость, и вас прикончили, но если появится шанс, постарайтесь его использовать. Вирн и Мирафн остаются в офисе. Остальные свободны. Проваливайте.
Они ушли, оставив меня наедине с Крейгаром.
- Послушай, босс...
- Что такое, Крейгар?
- А удвоение денег распространяется...
- Нет.
Он вздохнул.
- Я так и думал. Ну и каков план?
- Во-первых, нужно нанять дополнительных телохранителей. На это у тебя есть время до завтра. Во-вторых, нам необходимо оценить доходы Лариса и выяснить, какой мы можем нанести ему урон.
- Понятно. А мы в состоянии позволить себе дополнительных телохранителей?
- Да, но только на некоторое время. Если противостояние с Ларисом затянется, то нам придется изыскивать другие возможности.
- Как ты думаешь, он даст нам два дня?
- Не знаю, он может...
В дверях появился Мелестав.
- Я только что получил сообщение. Неприятности. В заведении Найлара.
- Какого рода неприятности?
- Точно не знаю. Я успел принять только первую часть сообщения - он просил о помощи. Потом его вырубили.
- Босс, - сказал Крейгар, - а ты уверен, что тебе следует выходить? Похоже на...
- Я знаю. Отправляйся за мной и держи глаза открытыми.
- Ладно.
- Лойош, будь начеку.
- Я всегда начеку, босс.

Глава 4

Думаешь, до тебя не добраться?

Город Адриланка расположен на южном побережье Драгейрианской Империи. Большую часть своего существования это был небольшой портовый город, который стал столицей только после того, как город Драгейра превратился в Море Хаоса, что случилось четыреста лет тому назад, когда Адрон чуть не узурпировал трон.
Адриланке столько же лет, сколько Империи. Город был построен в том самом месте, где совсем недавно (по понятиям драгейриан) заложили фундамент Императорского дворца. Именно здесь Кайран Завоеватель встретился с шаманами и заявил им, что они могут бежать, куда им заблагорассудится, но он и армия Всех Племен останутся, чтобы встретить «дьяволов с Востока». Отсюда он прошел один по длинной тропе, которая заканчивалась на высоком утесе, вздымавшемся над морем. Легенда гласит, что он неподвижно стоял на утесе пять дней (отсюда и произошла пятидневная драгейрианская неделя), дожидаясь появления Племен Орки, которые обещали ему подкрепление, а армия с Востока постепенно приближалась.
Это место носило название «Дозор Кайрана» до Междуцарствия, когда заклинания, поддерживавшие утес, прекратили свое действие и он рухнул в море. Мне это всегда казалось забавным.
Кстати, для тех из вас, кто интересуется историей, орки пришли вовремя. Впрочем, они совсем не умели сражаться на земле, но Кайран все равно одержал победу, заложив тем самым основу Драгейрианской Империи.
О чем теперь остается только сожалеть.
Тропа, по которой он шел, до сих пор называется Кайранской дорогой, она ведет от Императорского дворца вниз, в самое сердце города, мимо доков, а потом неожиданно заканчивается у подножия гор, на западных окраинах города. В каком-то месте Кайранская дорога превращается в Нижнюю Кайранскую дорогу, которая проходит по малопривлекательным предместьям Адриланки.
В одном из этих районов находился ресторан, которым владел мой отец. Там он сколотил небольшое состояние, потраченное впоследствии на покупку титула в Доме Джарега. В результате я оказался гражданином Империи и могу теперь в любой момент определить точное время.
Когда я уже мог решать, как буду зарабатывать себе на жизнь (бить драгейриан), чем я уже и так занимался бесплатно, мой первый босс, Найлар, содержал маленький магазинчик на Нижней Кайранской дороге. Считалось, что магазин продает наркотики, галлюциногены и другие магические принадлежности. На самом деле в задних помещениях шла практически не прекращающаяся игра в шаребу, о чем он почему-то забывал уведомить сборщиков налогов. Найлар научил меня, как откупаться от Стражей Феникса (поскольку большинство из них драконы, их практически невозможно подкупить, но драконы просто обожают азартные игры, а налоги не любят даже больше, чем все остальные), как иметь дело с организацией, как утаивать свои доходы от императорских сборщиков налогов и сотням других мелких, но полезных вещей.
Когда я отобрал эту территорию у Тагикатна, неожиданно оказалось, что Найлар работает на меня. Он был единственным, кто добровольно пришел платить в конце первой недели. Позднее он закрыл магазин по продаже наркотиков и занялся камнями с'янг, а на втором этаже устроил бордель. В целом его заведение приносило мне самый большой доход. Насколько мне известно, Найлару ни разу не приходило в голову меня обмануть.

* * *

Я стоял рядом с Крейгаром возле обгоревших развалин здания. На земле лежало тело Найлара. Он не пострадал от огня - ему проломили череп. Лойош лизал мое левое ухо.
После долгого молчания я сказал:
- Приготовь десять тысяч для его вдовы.
- Послать кого-нибудь, чтобы ей сообщили?
- Нет, - вздохнул я. - Я должен сделать это сам.

Немного позднее, в моем офисе, Крейгар сказал мне:
- Оба его телохранителя тоже были там. Одного из них можно попытаться оживить.
- Сделай это, - сказал я. - И найди семью другого. Проследи чтобы им хорошо заплатили.
- Хорошо. Что теперь?
- Дерьмо. Что теперь? Эти выплаты поставили меня в тяжелое положение. Самый крупный источник нашего дохода уничтожен. Даже если кто-нибудь доставит сюда голову Лариса, я не сумею с ним расплатиться. Если из оживления ничего не выйдет и нам придется заплатить семье того парня, то у меня ничего не останется.
- Через пару дней мы получим еще.
- Замечательно. И на сколько этого хватит? Ларис - прокляни его Вирра - слишком хорош, Крейгар. Он нанес удар еще до того, как я успел что-нибудь предпринять, и практически разорил меня. Знаешь, как он может со мной справиться? Могу спорить, он знает мои доходы до последнего медяка, знает, на чем я делаю деньги и где. Он даже знает, на что я их трачу. Могу спорить, у него есть список всех, кто на меня работает, вместе с указанием их сильных и слабых сторон. Если мы выберемся из этой передряги, я создам лучшую шпионскую сеть в организации - такую, какой еще ни у кого не было. Даже если для этого мне придется превратиться в проклятого Виррой нищего.
Крейгар пожал плечами.
- Если мы выберемся.
- Да.
- Как думаешь, ты сумеешь сам добраться до него, босс?
- Может быть, - сказал я. - Будь у меня время. Но пока нужно дождаться других сообщений. У меня уйдет по меньшей мере неделя, а скорее три, чтобы все подготовить.
Крейгар кивнул.
- Кроме того, нам необходимы деньги.
Я обдумал несколько вопросов.
- Ну ладно. Есть одна идея, которая может сработать, - тогда мы получим кое-какую наличность. Я хотел оставить это в резерве, но создается впечатление, что придется начинать сейчас.
- Что за идея, босс?
Я покачал головой.
- Ты остаешься здесь за главного. Если возникнут серьезные проблемы, свяжись со мной.
- Хорошо.
Я открыл нижний ящик письменного стола и порылся в нем, пока не нашел вполне приличный зачарованный кинжал. Нарисовав на полу круг, я сделал внутри него несколько пометок. Потом встал в центр.
- Зачем ты все это нарисовал, босс? Тебе нет нужды...
- Это помогает, Крейгар. Встретимся позже.
Я вошел в контакт с Державой - и в следующее мгновение оказался во дворе замка Маролана.
Мне было плохо, как и всегда после телепортации. Я старался не смотреть вниз, потому что лицезрение земли, находящейся в миле от меня, никак не улучшало мое состояние. Я изучал громадные двойные двери в сорока ярдах впереди до тех пор, пока желание расстаться с завтраком меня не оставило.
Потом двинулся к дверям. Когда шагаешь по двору замка Маролана, ощущение такое, словно ступаешь по каменным плитам, вот только сапоги не производят ни малейшего шума - это очень смущает, потом привыкаешь. Когда до дверей оставалось пять шагов, они распахнулись, на пороге меня поджидала леди Телдра с приветливой улыбкой.
- Лорд Талтош, - сказала она, - мы, как и всегда, рады вас видеть. Надеюсь, на этот раз вы сможете провести у нас по крайней мере несколько дней. Вы так редко гостите у нас.
Я поклонился ей.
- Благодарю вас, госпожа. Боюсь, я совсем ненадолго. Где я могу найти Маролана?
- Лорд Маролан в библиотеке, господин. Я уверена, что он, как и все мы, будет рад вас видеть.
- Спасибо, - сказал я, - меня можно не провожать, дорога мне известна.
- Как пожелаете.
Леди Телдра всегда так себя вела. И, что самое удивительное, вы ей верили.
Как она и сказала, Маролан оказался в библиотеке. Когда я вошел, он сидел за столом, на котором лежала открытая книга, а в руках держал маленькую стеклянную трубку, подвешенную на нити над черной свечой. Он поднял на меня взгляд и отложил трубку в сторону.
- Это же колдовство, - заявил я. - С ним нужно кончать. Это выходцы с Востока занимаются колдовством. Драгейриане предпочитают магию. - Я принюхался. - Не говоря уже о том, что вы используете базилик, а нужно - розмарин.
- Я был опытным колдуном за триста лет до твоего рождения, Влад.
Я фыркнул.
- И тем не менее следует использовать розмарин.
- В тексте об этом ничего не сказано, - сказал Маролан. - Однако горит он не самым лучшим образом.
Я кивнул.
- Что вы хотели увидеть?
- Пытался заглянуть за угол, - ответил он. - Так, обычный эксперимент. Пожалуйста, присаживайся. Чем могу тебе помочь?
Я опустился в большое, слишком мягкое кресло, обитое черной кожей. Нашел на столе листок бумаги и ручку. Устроился поудобнее и начал писать. Пока я занимался этим делом, Лойош присел на плечо Маролана. Маролан исполнил свой долг - почесал Лойошу затылок. Лойош благосклонно принял этот знак внимания и перелетел обратно на мое плечо. Я протянул Маролану бумагу, и он на нее посмотрел.
- Три имени, - проговорил он. - И все три мне неизвестны.
- Все они джареги, - пояснил я. - Крейгар сможет вас связать с каждым из них.
- Зачем?
- Они хорошие специалисты по охране.
- Ты хочешь нанять помощника?
- Не совсем так. Возможно, вы захотите обратиться к ним, после того как я окажусь вне досягаемости.
- А ты предполагаешь, что окажешься вне досягаемости?
- Фигура речи. Я предполагаю, что буду мертв.
Его глаза сузились.
- Что?
- Уж не знаю, как сформулировать эту мысль иначе. Возможно, я скоро превращусь в мертвеца.
- Почему?
- Я столкнулся с противником, который меня превосходит. Кое-кто хочет завладеть моей территорией, а я не собираюсь ее отдавать. Судя по всему, он одержит победу, а это значит, что меня убьют.
Маролан изучающе посмотрел на меня.
- А почему ты думаешь, что победит он?
- У него больше ресурсов, чем у меня.
- «Ресурсов»?
- Денег.
- Ах вот оно что. Пожалуйста, просвети меня, Влад. Сколько денег требуется в подобной ситуации?
- Ну... Гм. Я бы сказал около пяти тысяч золотых... в неделю - до тех пор, пока все не закончится.
- Понятно. И сколько это может продолжаться?
- Ну, обычно на решение подобных проблем уходит три или четыре месяца. Иногда шесть. Девять месяцев - это немалый срок, год - максимальный.
- Понятно. Я полагаю, твой визит не имеет завуалированной цели получения крупного займа.
Я сделал вид, что удивлен.
- Маролан! Конечно, нет. Просить дракона, чтобы он поддержал войну между джарегами? Мне подобные мысли даже в голову не приходили.
- Отлично, - кивнул он.
- Ну, собственно, я рассказал все, что хотел. Пожалуй, мне пора возвращаться.
- Да, - сказал Маролан. - Удачи тебе. Надеюсь, мы еще увидимся.
- Может быть, - не стал возражать я.
Я поклонился и вышел из библиотеки. Спустился по лестнице, пересек банкетный зал и оказался перед центральным входом. Леди Телдра улыбнулась мне, когда я проходил мимо, и сказала:
- Извините, лорд Талтош.
Я остановился и повернулся к ней.
- Да?
- Мне кажется, вы кое-что забыли.
Она держала в руках большой кошелек. Я улыбнулся.
- О да, спасибо. Было бы очень досадно, если бы я ушел без него.
- Надеюсь, мы скоро вновь увидим вас.

Предыдущая страница 5 Следующая страница


Йенди 6

- Я в этом почти уверен, леди Телдра.
Оказавшись после телепортации на улице перед своим офисом, я не стал терять время и сразу вошел внутрь. Из кабинета я немедленно позвал Крейгара. После чего высыпал золото на стол и принялся его пересчитывать.
- Дьявольщина, Влад! Ты что, ограбил сокровищницу драконов?
- Только ее часть, друг мой, - ответил я, заканчивая подсчеты. - Около двадцати тысяч золотых.
Он покачал головой.
- Уж не знаю, что ты сотворил, но мне это нравится. Очень нравится, уверяю тебя.
- Вот и отлично. А теперь помоги решить, как все это потратить.
Этим же вечером Крейгар связался с семью наемниками, пятеро из них согласились временно поработать на меня. Пока он этим занимался, я вошел в контакт с Темеком.
- Что такое, босс? Мы еще только начали...
- Не имеет значения. Что вам уже удалось выяснить?
- Что? Да ничего существенного.
- Забудь об этом. У вас есть хотя бы одно заведение? Или имя?
- Ну, имеется один очень популярный бордель на Сильверсмит и Пиер.
- Где именно?
- На северо-западном углу, над гостиницей «Ястреб джунглей».
- Он владеет и гостиницей?
- Не знаю.
- Ладно. Благодарю. Продолжайте.
Когда со мной связался Крейгар, чтобы доложить о своих успехах, я ему сказал:
- Пока хватит. Найди Нарвайна. Пусть оставит то, чем сейчас занимается - а он помогает Темеку, - и займется вторым этажом гостиницы «Ястреб джунглей», расположенной на Сильверсмит и Пиер. Только второй этаж. Понял?
- Да, босс! Похоже, мы начинаем!
- Можешь поставить на это свою премию. Не теряй времени.
Я взял листок бумаги и сделал кое-какие заметки. Так, чтобы обеспечить защиту всех моих заведений от магической атаки в течение двух месяцев, потребуется... Гм. Пусть будет один месяц. Да. И у меня еще останется достаточная сумма. Хорошо. Теперь, я бы хотел...
- Кончай, босс.
- Да? Что кончать, Лойош?
- Ты насвистываешь.
- Извини.
Обычно во время войн между собой джареги не сжигают заведения противника. Это дорого и привлекает ненужное внимание властей. Но Ларис надеялся покончить со мной одним ударом. Я намеревался показать ему, что не только не побежден, но даже и не начал испытывать трудностей. Конечно, это была ложь, но мой ответ должен положить конец пожарам и прочей чепухе.
На следующее утро Нарвайн доложил, что задание успешно выполнено. Он получил приличную премию за свои труды и приказ некоторое время не высовываться.
Я встретился с новыми телохранителями и дал каждому конкретное задание - все должны были охранять мои заведения. У меня по-прежнему не хватало информации о Ларисе, чтобы наносить встречные удары, поэтому пока приходилось заботиться о защите.
Утро прошло довольно спокойно. Вероятно, Ларис оценивал ситуацию после событий прошедшей ночи. Возможно, он даже сожалел о том, что ввязался в войну, - но теперь, естественно, отступать было слишком поздно.
Интересно, думал я, каким будет его следующий удар?
Волшебница появилась ровно через час после полудня. Я вложил в ее руку пять сотен золотых. Она вышла на улицу, подняла руки, сконцентрировалась на мгновение, кивнула и удалились. Пятьсот золотых за пятисекундную работу. Я чуть-чуть пожалел о выбранной профессии.
Примерно спустя час я вышел на улицу вместе с Вирном и Мирафном и посетил все свои заведения. Казалось, никто меня не замечает. Отлично. Я надеялся, что спокойствие продержится достаточно долго, чтобы Темек успел собрать информацию. Ужасно противно, когда приходится действовать практически вслепую.
Остаток дня прошел в нервной обстановке, но ничего так и не произошло. То же самое повторилось и на следующий день, если не считать того, что несколько волшебниц из Сучьего патруля зашли во все мои заведения и поставили защитные блоки против магии. Естественно, речь тут могла идти лишь о прямых заклинаниях. Невозможно защититься, к примеру, от большой канистры с керосином, которая слевитирует на крышу вашего заведения, загорится и рухнет вниз. Однако нанятые мной телохранители сумеют заметить подобные штуки - может быть, даже вовремя - и предотвратить крупные неприятности.
К вечеру я выбросил еще немного золота, чтобы одна волшебница постоянно находилась наготове. На самом деле, если ей придется действовать, платить нужно будет больше, но так я готов к любым вражеским выпадам.
Доклады от Темека показывали, что Ларис принял аналогичные меры. В остальном удача Темеку не сопутствовала. Все предпочитали помалкивать. Я послал к Темеку Мирафна с тысячей империалов, чтобы помочь развязать молчунам языки.
Следующий день был концом недели - до полудня все шло как обычно. Мне как раз сообщили, что телохранителя Найлара, который пытался его защитить, удалось оживить, когда...
- Босс!
- Что случилось, Темек?
- Босс, вы знаете ростовщика, который работает на Северной Гаршос?
- Да.
- Они до него добрались, когда он шел к вам. Убит. Похоже, они действовали топором - снесли бедняге полголовы. Я принесу деньги.
- Дерьмо.
- Согласен, босс.
Я рассказал новость Крейгару, мысленно ругая себя последними словами за глупость. Мне и в голову не пришло, что Ларис нападет на наших людей, когда они понесут деньги. Естественно, он знал, когда и откуда, но один из неписаных законов джарегов гласит, что нельзя воровать друг у друга. Я хочу сказать, что такого никогда не случалось, и - могу поспорить - никогда не случится.
Но из этого вовсе не следовало, что владельца нельзя прикончить, оставив все его деньги нетронутыми.
Я успел закончить очередной раунд проклятий, когда мне в голову пришло, что можно сделать что-нибудь более полезное. Я не знал всех хозяев, чтобы войти с каждым в псионический контакт, но...
- Крейгар! Мелестав! Вирн! Мирафн! Сюда, быстро! Я собираюсь запереть двери и никого не впускать. Поделим заведения, и вы телепортируетесь туда прямо сейчас, чтобы никто не успел выйти из дому. Позднее я организую для них защиту. А теперь, вперед!
- Э, босс...
- Что такое, Мелестав?
- Я не умею телепортироваться.
- Проклятие. Ладно. Крейгар, заменишь его.
- Будет сделано, босс.
Всколыхнулся воздух, и они исчезли. Мелестав и я остались вдвоем. Мы посмотрели друг на друга.
- Похоже, мне еще многому нужно учиться в этом деле, верно?
Он слабо улыбнулся.
- Похоже, что так, босс.
Они успели во всех случаях, кроме одного. Несчастный был мертв, но его удалось оживить - денег, которые он нес, почти хватило на плату волшебнице.
Я не стал больше тратить время. Связался с Вирном и Мирафном и приказал им немедленно возвращаться. Они повиновались.
- Садитесь. В этом кошельке три тысячи золотых империалов. Я хочу, чтобы вы выяснили, как они собираются прикончить Хнока - он владеет борделем на соседней улице. Найдите убийцу и разберитесь с ним. Я не знаю, «работали» ли вы раньше - меня это не волнует. Уверен, вы справитесь. Сомневаетесь - скажите об этом сейчас. Думаю, там всего один убийца. Если их больше, прикончить следует только одного. Можете использовать Хнока в качестве подсадной утки, но до обычного окончания платежей остается всего один час. После этого у них могут возникнуть подозрения. Возьметесь за дело?
Они посмотрели друг на друга и, вероятно, обсудили мое предложение псионически. Вирн повернулся ко мне и кивнул. Я передал ему кошель.
- Тогда не теряйте времени.
Они встали и телепортировались. Только в этот момент я заметил, что Крейгар вернулся.
- Ну? - спросил я.
- Я договорился, чтобы они принесли деньги в течение следующих двух дней. За исключением Тарна, который может телепортироваться. Он должен прибыть с минуту на минуту.
- Понятно. Мы снова разорены.
- Что?
Я объяснил, что сделал несколько секунд назад. Он с со мнением посмотрел на меня, а потом кивнул:
- Наверное, ты прав, это лучший вариант из всех. Но у нас очень тяжелое положение, Влад. Ты сможешь достать еще денег - там, где получил в первый раз?
- Не знаю.
Он покачал головой.
- Мы слишком медленно учимся. Он нас все время опережает. Так больше не может продолжаться.
- Клянусь чешуей Барлана, я это понимаю! Но что мы можем сделать?
Он отвернулся. У него было не больше идей, чем у меня.
- Не переживай, босс, - сказал Лойош. - Ты что-нибудь придумаешь.
Приятно слышать, что хоть кто-то сохраняет оптимизм.

Глава 5

Для убийцы ты очень мил.

Вот вам печальное наблюдение: все мои друзья пытались убить меня хотя бы один раз. К примеру, Маролан. Я управлял своей территорией не более трех недель, когда он решил меня нанять.
Должен заметить, что я не работаю на людей, не входящих в организацию. Зачем это мне? Станут ли они меня прикрывать, если я попадусь? Могу ли рассчитывать, что они заплатят судебные издержки, подкупят или запугают свидетелей? И, самое главное, будут ли держать язык за зубами? Ни единого шанса.
Но Маролан для чего-то хотел воспользоваться моими услугами и нашел такой уникальный способ меня нанять, что я был преисполнен восхищения. Я высказал его в таких восторженных словах, что он чуть не снес мне голову Черным Жезлом - пехотным батальоном, загримированным под клинок Морганти.
Но все проходит. Со временем Маролан и я стали хорошими друзьями. Настолько хорошими, что драконлорд дал мне взаймы, чтобы я мог вести войну с джарегом. Но настолько ли мы хорошие друзья, что он поступит так во второй раз всего через три дня после первого?
Скорее всего нет.
Мой опыт подсказывал, что когда дела идут плохо, эта тенденция имеет свойство к продолжению.
- Боюсь, наступил день для мрачных мыслей, Лойош.
- Согласен, босс.
Я телепортировался из своей квартиры прямо ко входу в здание, где находился мой офис, и вошел внутрь, не дождавшись, пока желудок успокоится. Вирн уже был на месте, Мирафн застыл у двери.
- Как все прошло? - поинтересовался я.
- Сделано, - ответил Вирн.
-Хорошо. После этого вам стоит на пару дней куда-нибудь скрыться.
Мирафн кивнул, Вирн пожал плечами. Мы втроем вошли в магазин, а оттуда в офис.
- Доброе утро, Мелестав. Крейгар уже на месте?
- Я его не видел. Но вы же знаете Крейгара.
- Да. Крейгар!
Я вошел в кабинет и обнаружил, что для меня нет никаких сообщений. Что ж, значит, ночь прошла без новых неприятностей.
- Э, босс?
- Что?.. Доброе утро, Крейгар. Ничего нового, как я вижу.
- Точно.
- Что-нибудь от Темека?
- Нарвайн снова работает с ним. Вот и все.
- Ладно. Я...
- Босс!
- Темек! Мы как раз говорили о тебе. У тебя что-нибудь есть?
- Даже не знаю. Я пытался что-нибудь разнюхать возле Рынка Поттера и решил зайти в ту паршивую дыру, где подают пиво с солеными шариками, чтобы послушать сплетни. Какой-то старый текла подошел ко мне - я этого типа никогда раньше не видел - и сказал: «Передай своему боссу, что у Кайры для него кое-что есть. Она встретится с ним в задней комнате «Голубого пламени» через час. Так ему и скажи». Он встал и направился к выходу. Я последовал за ним, но он исчез прежде, чем я выбрался на улицу. Вот, собственно, и все. Я думаю, это может быть ловушкой, босс, но...
- Когда это произошло?
- Около десяти минут назад. Я попытался проследить за этим типом, а потом сразу связался с вами.
- Ясно. Спасибо. Возвращайся к работе.
Я сложил руки на груди и задумался.
- Что это было, Влад?
Я пересказал Крейгару разговор с Темеком.
- Кайра? - спросил он. - Ты думаешь, он имел в виду Кайру Воровку?
Я кивнул.
- Должно быть, это ловушка, Влад. Зачем Кайра станет...
- Мы с Кайрой дружим уже много лет, Крейгар.
Он с удивлением посмотрел на меня.
- Я не знал.
- Отлично. Значит, и Ларис скорее всего не знает. А из этого следует, что опасаться ловушки не стоит.
- Я бы соблюдал осторожность, Влад.
- Это входило в мои планы. Ты можешь послать туда людей, чтобы они все осмотрели? И установить блок против телепортации, чтобы никто не мог прорваться внутрь?
- Конечно. Где, ты сказал, назначена встреча?
- «Голубое пламя», это на...
- Я знаю. Гм. Ты там «работал» около полутора лет назад, не так ли?
- Как, дьявол тебе задери, ты об этом узнал?
Он загадочно улыбнулся.
- И еще кое-что, - сказал Крейгар.
- Да?

Предыдущая страница 6 Следующая страница


7 стивен браст

- Владелец должен нам полторы сотни. Могу спорить, он сделает все, чтобы помочь, если мы найдем к нему правильный подход.
- Интересно, известно ли это Кайре?
- Вполне возможно, босс. Говорят, что она знает все ходы и выходы.
- Да уж. Ладно. У нас осталось около пятидесяти минут. За работу.
Он ушел. Я немного пожевал большой палец.
- Ну, Лойош, что ты думаешь?
- Я думаю, все в порядке.
- Почему?
- Интуиция подсказывает.
- Гм. Ну, учитывая, что твоя работа в том и состоит, чтобы предчувствовать неприятности, я, пожалуй, пойду на встречу. Но если ты ошибаешься и меня прикончат, я буду в тебе сильно разочарован.
- Я постараюсь иметь это в виду.
Мирафн выскользнул на улицу первым, за ним последовали Лойош и Вирн. Потом пришел мой черед, последними оказались Варг и Сверкающий Псих. Лойош летел над нами по кругу, немного впереди.
- Все спокойно, босс.
- Хорошо.
И все только для того, чтобы пройти один небольшой квартал.
Когда мы добрались до «Голубого пламени», которое примостилось между двумя складами так, словно пыталось спрятаться, первым внутрь проник Сверкающий Псих. Он вернулся, кивнул, и в ресторан влетел Лойош, за ним вошел Варг, а вслед за Варгом и я.
На мой вкус, освещение в «Голубом пламени» было слишком тусклым, однако я мог все разглядеть. По стенам располагалось по четыре кабинки, а в центре - два стола на четверых и три столика поменьше, для парочек. В дальней кабинке, лицом к нам, сидел джарег по имени Шен, недавно нанятый Крейгаром.
Шен один из тех наемников, которые могут делать практически все, причем неплохо. Он небольшого роста, около шести футов и шести дюймов. Волосы зачесаны назад, как у Варга. Шен работал на ростовщика, отмывал деньги, служил вышибалой в игорных домах - короче говоря, занимался всем понемногу. Одно время работал на организацию в Императорском дворце. Не вызывало сомнений, что он делал «работу» и был одним из самым надежных наемных убийц, которых я знал. Не увлекайся Шен игрой так страстно - оставаясь при этом весьма слабым игроком, - он мог бы уже давно уйти на покой. Я был рад, что он на нашей стороне.
Напротив, за столиком на двоих, устроился молодой парень (ему было около трехсот) по имени Чимов. Он стал членом организации менее десяти лет назад, но уже несколько раз выполнял «работу». Это считалось хорошим результатом. (У меня получалось гораздо лучше, но я был выходцем с Востока.) У Чимова прямые черные волосы. Острые черты лица наводят на мысли о Доме Ястреба. Он мало говорит - впрочем, для джарегов его возраста это норма.
В целом я чувствовал себя защищенным, когда неторопливо прошел в заднюю комнату. Вирн, Мирафн и Лойош предварительно ее проверили. Внутри стоял большой стол, вокруг него десять стульев. В комнате никого не было.
- Ладно, - сказал я, - вы двое можете быть свободными.
Вирн кивнул. Мирафн с сомнением посмотрел на меня.
- Вы уверены, босс?
- Да.
Они ушли. Я сел на один из стульев и стал ждать. Единственная дверь в комнату была закрыта, окна отсутствовали, все здание окружал блок против телепортации. Интересно, как Кайра сумеет проникнуть в комнату.
Две минуты спустя я все еще пытался найти ответ на этот вопрос, но теперь этот интерес носил чисто академический характер.
- Доброе утро, Влад.
- Проклятие, - пробормотал я. - Я бы заметил, как ты вошла, но не вовремя моргнул.
Она рассмеялась и тепло расцеловала меня, после чего уселась на стул рядом со мной. Лойош сразу опустился ей на плечо и лизнул в ухо. Кайра почесала ему подбородок.
- Почему ты хотела со мной встретиться?
Она засунула руку под плащ и вытащила небольшой мешочек. Ловко развязала его и протянула мне. Я подставил руку, и на ладонь мне выпал бело-голубой камень диаметром около трети дюйма. Я поднес его к свету.
- Очень красивый, - сказал я. - Топаз?
- Алмаз, - ответила Кайра.
Я взглянул на нее, чтобы проверить, не шутит ли она. Нет, ее лицо сохраняло серьезность. Я снова внимательно посмотрел на камень.
- Натуральный?
- Да.
- Это касается и цвета?
- Да.
- И размера?
- Да.
- Точно?
- Да.
- Понятно. - Я потратил еще пять минут на тщательное изучение камня. Конечно, я не гранильщик драгоценных камней, но кое-что в них понимаю. Этот был безупречным. - Сколько он может стоить?
- На открытых торгах? Ну, тысяч тридцать пять, если найти хорошего покупателя. Двадцать восемь или тридцать, если нужна быстрая продажа. Скупщик краденого заплатит по меньшей мере пятнадцать - если не побоится связываться.
Я кивнул.
- Готов заплатить двадцать шесть.
Она покачала головой. Я был удивлен. Кайра и я никогда не торговались. Если она мне что-нибудь предлагала, я давал ей максимальную цену, на которую был способен, - на этом все заканчивалось. Однако она заявила:
- Я его не продаю. Он твой. - После короткой паузы она добавила: - Закрой рот, Влад, ты устраиваешь настоящий сквозняк.
- Кайра, я...
- Пользуйся на здоровье.
- Но почему?
- Ну и вопросик! Я ему только что отдала целое состояние, а он хочет знать почему!
- Заткнись, босс. - Лойош лизнул ухо Кайры.
- Ты тоже можешь пользоваться, - добавила она.
Тут мне пришло в голову, что я уже видел этот камень - или его родственников. Я посмотрел на Кайру.
- А где ты его взяла? - спросил я.
- А зачем, интересно, тебе это знать?
- Ответь, пожалуйста.
Она пожала плечами.
- Я недавно посетила гору Тсер.
Я вздохнул. Именно об этом я и подумал. Я покачал головой и протянул ей камень.
- Я не могу его принять. Сетра мой друг.
Кайра вздохнула.
- Влад, клянусь Богиней Демонов, тебе еще труднее помочь, чем уследить за Марио.
Я попытался возразить, но она остановила меня, подняв руку.
- Твоя верность друзьям достойна уважения, но окажи мне - и ей - немного уважения в ответ. Она, как и Маролан, не может поддерживать войну между джарегами. Однако эти соображения не остановили Маролана, не так ли?
- Как ты...
Она не дала мне договорить.
- Сетра знает о том, что произошло с этим камнем, - впрочем, она никогда в этом не признается. Ты понял?
Я снова потерял дар речи. Кайра протянула мешочек. Я механически засунул в него камень, а мешочек спрятал под плащ.
Кайра наклонилась и поцеловала меня.
- Для убийцы, - заявила она, - ты очень мил.
И ушла.
Ближе к вечеру того же дня Темек принес список, состоящий из пяти заведений, принадлежащих Ларису. Я послал четырех очень сильных магов, чтобы они попытались проникнуть в два из них, пока Крейгар искал подходы к остальным.
Уже вечером мы нанесли удар по первому. Девять крепких парней, в основном из Дома Орки, нанятых за два золотых каждый, обрушились на заведение. У Лариса там было двое вышибал, каждый из которых сумел вырубить двоих наших, прежде чем с ними разобрались. После чего нападавшие обратили ножи и дубинки против посетителей. Смертельных случаев не было, но в ближайшее время никто не захочет посещать этот игорный дом.
Одновременно я нанял немало новых телохранителей, чтобы они защищали наши заведения от аналогичных налетов.
Через два дня мы нанесли еще один очень удачный удар. Этим же вечером Темек доложил, что Ларис исчез - очевидно, решил руководить своим бизнесом из тайного убежища.
На следующее утро Нарвайн, следуя пронесшемуся слуху, нашел тело Темека в темной аллее возле игорного дома, по которому был нанесен наш первый удар. Оживить его оказалось невозможно.
Еще через три дня Варг доложил, что к нему обратился один из людей Лариса с предложением прикончить меня. Два дня спустя Шен подловил типа, который обращался к Варгу. Парень возвращался из квартиры своей любовницы. Шен прикончил его. Через неделю одного из наших магов, который пытался проникнуть в заведение Лариса, разорвало на куски, когда он зашел перекусить в таверну. Кто-то обрушил на него заклинание с соседнего столика.
Спустя неделю мы устроили налет на очередное заведение Лариса. На этот раз я нанял двадцать пять парней. Ларис подготовился к встрече - шестеро наших не вернулись домой, но дело было сделано.
Именно в этот период терпение Лариса лопнуло. Он нес колоссальные убытки, однако сумел найти мага, способного пробить наши защитные блоки.
Через неделю после нашего налета вместе со всем товаром сгорел магазинчик скупщика краденого. Я удвоил охрану во всех остальных заведениях.
Через два дня, когда Нарвайн и Чимов направлялись к Хноку, чтобы сопроводить его ко мне для очередных выплат, на них напали. Чимов оказался более быстрым и удачливым. Поэтому его удалось оживить. Нарвайн был не столь быстр, но гораздо более удачлив - он сумел телепортироваться к целителю. Убийца скрылся.
Восемь дней спустя практически одновременно произошло два события.
Во-первых, один из магов сумел пробраться в бордель Лариса, аккуратно разлил более сорока галлонов керосина и поджег его. Заведение сгорело дотла. Однако выгорел только второй этаж, и никто из посторонних не получил даже легкого ожога.
Во-вторых, Варг пришел ко мне, чтобы сообщить нечто важное. Мелестав предупредил меня о его приходе, я приказал его пропустить. Когда Варг открыл дверь, Мелестав заметил что-то подозрительное - потом он так и не смог объяснить, что именно - и закричал, чтобы Варг остановился. Тот не послушался, тогда Мелестав вонзил ему в спину кинжал, и Варг рухнул к моим ногам. Оказалось, это вовсе не Варг. Я немедленно заплатил Мелеставу премию, потом вернулся в свой кабинет и закрыл дверь. Меня трясло.
Через два дня Ларис организовал большой налет на мой офис, при этом весь магазин был сожжен. Мы отбили нападение, не потеряв безвозвратно ни одного человека, но цена оказалось немалой.
Нарвайн, который теперь занимался сбором информации вместо Темека, нашел еще один источник доходов Лариса. Через четыре дня после налета на мой офис мы нанесли новый удар - избили посетителей, вырубили всех вышибал и подожгли заведение.
К этому моменту терпение у ряда заинтересованных лиц лопнуло.
В тот день я стоял среди мусора возле своего офиса и пытался решить, нужно ли мне переезжать на новое место. Рядом находились Вирн, Мирафн, Сверкающий Псих и Чимов. Крейгар и Мелестав тоже были здесь.
- Неприятности, босс, - сказал Сверкающий Псих. Мирафн немедленно встал передо мной, но я и сам успел заметить четырех джарегов, шагающих по направлению к нам. Казалось, между ними кто-то есть, но я не был уверен.
Вся четверка остановилась в нескольких шагах от моих телохранителей. Я сразу узнал голос одного из них.
- Талтош!
Я сглотнул, выступил вперед и поклонился.
- Приветствую вас, лорд Тороннан.
- Они остаются на местах. Ты пойдешь со мной.
- Пойду с вами, лорд Тороннан? Куда...
- Заткнись.
- Да, господин.
Придет день, ублюдок, и я тебя прикончу.
Он повернулся, и я собрался последовать за ним. Бросив взгляд назад, он добавил:
- Нет. Этот - тоже останется.
Я не сразу понял, что он имеет в виду.
- Крейгар, приготовься.
- Я готов, босс.
Вслух я проговорил:
- Нет, джарег пойдет со мной.
Глаза Тороннана сузились, и некоторое время мы смотрели друг на друга. Наконец он кивнул.
- Ладно.
Я расслабился. Мы двинулись на север от Круга Малак, а потом свернули на восток по улице Пиер. Вскоре мы оказались возле старого здания - раньше здесь была гостиница, теперь она пустовала - и вошли внутрь. Два его телохранителя остались возле двери. Еще один ждал нас внутри. Он держал в руках жезл мага. Мы остановились рядом с ним, и Тороннан сказал:
- Давай.
Мой желудок сжался, и я, Тороннан и двое его телохранителей оказались на северо-западной окраине Адриланки. Вокруг высились горы, а дома больше походили на замки. Футах в двадцати от нас виднелся вход в один из них, искусно инкрустированный золотом. Очень красивое место.
- Войдем, - приказал Тороннан.
Мы начали подниматься по ступеням. Слуга распахнул перед нами дверь. Нас встречали два джарега в серых элегантных плащах. Один из них кивнул на телохранителей Тороннана и сказал:
- Они могут подождать здесь.
Мой босс кивнул.
Мы пошли дальше. Зал, в который мы попали, легко вместил бы всю мою квартиру, где я жил после продажи ресторана. Хозяин потратил золота на украшения зала больше, чем я заработал за весь прошлый год. От всего этого настроение у меня совсем не улучшилось. Впрочем, когда нас привели в небольшую гостиную, я скорее ощутил агрессивность, чем страх. Нам с Тороннаном пришлось просидеть здесь минут десять.
Потом к нам вышел какой-то тип, одетый в обычные черно-серые цвета Дома Джарега с золотым шитьем. Он выглядел старым - возможно, ему было две тысячи лет, - но достаточно бодрым и крепким. Он не был толстым (драгейриане никогда не бывают толстыми), но вполне упитанным. Нос маленький и плоский, глаза светло-голубые и глубоко посаженные. Он обратился к Тороннану низким хрипловатым голосом:
- Это он?
За кого он меня принимал? За Марио Серый Туман?
Тороннан молча кивнул.
- Ладно, - сказал хозяин особняка. - Выйди отсюда.
Тороннан повиновался.
Большой босс стоял и молча смотрел на меня. Должно быть, мне пора было испугаться. Через некоторое время я зевнул. Он продолжал свирепо смотреть на меня.
- Тебе скучно? - осведомился он.
Я пожал плечами. Этот тип, кто бы он ни был, может щелкнуть пальцами - и меня не станет. Однако я не собирался лизать ему задницу - моя жизнь того не стоила.
Он пододвинул ногой стул и уселся.
- Значит, ты крепкий орешек, - сказал он. - Ты меня убедил. Более того, ты произвел на меня впечатление. А теперь скажи, ты хочешь жить или нет?
- Я бы не прочь, - вынужден был признаться я.
- Отлично. Меня зовут Терион.

Предыдущая страница 7 Следующая страница


Йенди 8

Я встал, поклонился, а потом снова сел. Мне доводилось о нем слышать. Он был большим, очень большим боссом, одним из пяти, управляющих Адриланкой (а в Адриланке находилось девяносто процентов всего бизнеса). Так что он произвел на меня впечатление.
- Чем могу служить, господин?
- Да брось ты, босс. Скажи ему, чтобы он прыгнул в хаос, покажи язык, плюнь в его суп. Давай.
- Тебе следует прекратить попытки сжечь Адриланку.
- Господин?
- Ты что, плохо слышишь?
- Я уверяю вас, господин, у меня не было намерений сжигать Адриланку. Только небольшую ее часть.
Он улыбнулся и кивнул. Затем, без всякого предупреждения, улыбка исчезла, а глаза превратились в узкие щелочки. Он наклонился ко мне, и я почувствовал, как моя кровь превращается в воду.
- Не играй со мной, выходец с Востока. Если хочешь воевать с другим теклой - Ларисом, - делай это так, чтобы не навлекать на нас гнев всей Империи. Я уже сказал ему, а теперь говорю тебе. Если ты не прекратишь, я решу все проблемы сам. Понял?
Я кивнул.
- Да, господин.
- Хорошо. А теперь проваливай отсюда к дьяволу.
- Слушаю, господин.
Он поднялся, повернулся ко мне спиной и удалился. Я несколько раз сглотнул, встал и вышел из комнаты. Тороннана и его людей уже не было. Слуга проводил меня до дверей. Я самостоятельно телепортировался обратно в офис. И сказал Крейгару, что нам придется изменить тактику.
Однако у нас уже не было времени. Терион был прав, но он опоздал. Терпение у императрицы кончилось.

Глава 6

Я собираюсь прогуляться.

Когда я говорю «императрица», вы, наверное, представляете себе старую суровую матрону с седыми волосами, в золотых одеяниях, вокруг головы которой кружит Держава, а она небрежным движением скипетра один за другим отдает приказы, влияющие на жизнь миллионов ее подданных.
Ну, Держава и в самом деле кружит у нее над головой, тут все верно. Она носит золото - но совсем не обычные одеяния. Часто на ней может оказаться... Впрочем, это не имеет значения.
Зарика была совсем молодой - ей еще не исполнилось и четырехсот (для человека это примерно двадцать пять лет). У нее были золотые волосы - учтите, если бы я хотел назвать ее блондинкой, я бы так и поступил. Глубоко посаженные глаза имели тот же цвет - как у лиорна. Высокий лоб, брови почти невидимы на светлой коже. Несмотря на все слухи, она не была восставшей из мертвых.
Дом Феникса всегда был самым маленьким, потому что тебя будут считать фениксом только в том случае, если во время твоего рождения все увидят, как настоящий феникс пролетел у тебя над головой. Во время Междуцарствия погибли все фениксы за исключением матери Зарики, которая умерла во время родов.
Зарика родилась в период Междуцарствия. Последний император был умирающим фениксом, и следующий тоже должен быть фениксом, поскольку возрожденный феникс сменяет умирающего через каждые семнадцать циклов. Кстати, насколько мне известно, возрожденный феникс - это император из Дома Феникса, который в конце своего правления не становится умирающим. В любом случае, поскольку Зарика являлась единственным фениксом в те времена, она должна была стать императрицей. Вообще говоря, вопрос «откуда возникает феникс» очень запутан, особенно в сочетании с генетическими связями между Домами. Абсурдно считать, будто все драгейриане против смешения кровей - ведь в данный момент другого способа произвести наследника-феникса попросту не существует. Возможно, я еще вернусь к этому вопросу.
Так или иначе, но в юном возрасте ста с небольшим лет она явилась к Водопадам Врат Смерти и прошла, живая, по Дорогам Мертвых, благодаря чему попала в Залы Суда. Там она взяла Державу у тени последнего императора и вернулась, чтобы объявить о конце Междуцарствия. Это произошло примерно в то время, когда родился мой прапрапрапрапрапрапрапрадедушка.
Спуск по Водопадам Врат Смерти производит большое впечатление. Мне это хорошо известно, потому что я его проделал сам.
Но дело заключается в том, что такое прошлое дало Зарике определенное понимание человеческих проблем - точнее, драгейрианских. Она была мудрой и разумной женщиной. Она знала, что невозможно ничего выиграть, встревая в поединок между двумя джарегами. С другой стороны, наша с Ларисом война зашла слишком далеко, чтобы ее можно было игнорировать.
Проснувшись на следующее утро после встречи с Терионом, мы обнаружили, что улицы патрулирует гвардия в форме Дома Феникса. На стены был вывешен указ, запрещающий появление на улицах после захода солнца. Кроме того, не разрешалось собираться в группы больше четырех человек; всякое использование магии с этого дня строго регламентировано. Все таверны и гостиницы закрыты до соответствующего указа. И главное - нам дали понять, что любая противозаконная деятельность будет пресекаться самым жестоким образом.
Этого было вполне достаточно, чтобы я захотел перебраться в другой район.
- Каково наше положение, Крейгар?
- Мы можем продолжать в таком же духе - поддерживать всех и ничего не зарабатывать - семь недель.
- Ты думаешь, это продлится семь недель?
- Не знаю. Надеюсь, что нет.
- Да. Мы не можем распустить нашу армию до тех пор, пока Ларис не поступит точно так же, а узнать о его намерениях мы не в состоянии. И это самое худшее - именно в такой момент удобно приступить к проникновению в его организацию. Впрочем, это нереально, поскольку и у него вся деятельность заморожена.
Крейгар пожал плечами.
- Нам просто нужно сидеть смирно.
- Гм. Может быть. Вот что я тебе скажу: почему бы не найти несколько мест, где он занимается законным бизнесом - ну, рестораны, например, - и не подружиться с каким-нибудь управляющим?
- Подружиться?
- Именно. Подарить им что-нибудь.
- Подарить?
- Золото.
- Просто подарить?
- Да. И ничего не просить взамен. Просто передать этим людям деньги и сказать, что они от меня.
Крейгар, казалось, удивился еще сильнее.
- И что это даст?
- Ну, то же самое проходит с советниками двора, не так ли? Разве связи работают иначе? Ты поддерживаешь хорошие отношения с ними, и когда от них что-нибудь требуется, они относятся к тебе с симпатией. Почему бы не попробовать аналогичный подход здесь? Вреда от этого не будет.
- Но это влетит нам в крупную сумму.
- Плюнь! Зато может сработать. Если мы им понравимся, то весьма вероятно, что нам перепадет какая-нибудь информация. А может быть, и весьма полезная. Пусть не сразу, а спустя какое-то время.
- Наверное, стоит попробовать, - признал он.
- Начни с пятисот золотых, раздай их среди людей Лариса.
- Ты босс, тебе и решать.
- Следующий вопрос: нам необходимо узнать, когда мы сможем снова открыть наши заведения. У тебя есть какие-нибудь догадки? Дни? Недели? Месяцы? Годы?
- В лучшем случае - дни, может быть, недели. Не забывай, гвардейцам это нравится не больше, чем нам. Они будут бороться за отмену императорского указа со своей стороны, а купцы, заинтересованные в торговле с нами, со своей. Не говоря уже о том, что организация пустит в ход все связи во дворце. Я не думаю, что такое положение продлится больше месяца.
- А как это закончится - постепенно или сразу?
- Может быть и так, и так, Влад.
- Гм. А сможем ли мы открывать, к примеру, одно игорное заведение в неделю?
- Может быть, нас и не тронут. Но что будет после того, как мы откроем игру, а у какого-нибудь посетителя кончатся наличные? Нам нужен тот, кто сможет одолжить ему деньги. После чего у него могут возникнуть проблемы с выплатами, и он начнет красть. Потребуется скупщик краденого. Или...
- У нас нет ни одного скупщика краденого.
- Я над этим работаю.
- Ладно. Но я понял твою точку зрения. Все завязано в цепочку.
- И еще одно: тот, кто откроется, будет очень нервничать. Следовательно, тебе придется наносить личные визиты - а это опасно.
- Верно.
- Но одно мы сделать можем - найти новый офис. Я до сих пор ощущаю запах дыма.
- Мы можем, но... Ты знаешь, где находится офис Лариса?
- Знаю, но он больше там не появляется. Мне неизвестно, где он сейчас обитает.
- Однако мы знаем, где расположен его офис. Отлично. Именно там и будет находиться мой новый офис.
Крейгар удивился и покачал головой.
- Что может быть лучше уверенности в себе? - сказал он.
Нарвайн поддерживал со мной постоянную связь в течение этой недели. Он постепенно втягивался в работу. После того что произошло с Темеком, Нарвайн действовал с максимальной осторожностью, но постепенно наш список обрастал новыми адресами и именами.
Я попытался сотворить небольшое колдовское заклинание против Лариса, просто чтобы выяснить, есть ли какой-нибудь смысл атаковать его таким образом, но у меня ничего не вышло. Значит, он защищен от колдовства - из чего следует, что он действительно много обо мне знает, поскольку большинство драгейриан считает, что на колдовство вообще не следует обращать внимания.
Мои наемники следили за теми людьми Лариса, которых мы знали, стараясь установить их привычки, чтобы использовать эту информацию в дальнейшем. Нескольким из них были предложены крупные суммы за сведения о местонахождении Лариса, но никто не согласился взять деньги.
Проект с раздачей денег людям Лариса продвигался успешнее, хотя и не слишком быстро. Мы не получили никакой полезной информации, но имелись все основания рассчитывать на успех в будущем. Кое-кто переговорил с гвардейцами Дома Феникса. Выяснилось, что их не радует сложившееся положение, и они предполагают, что оно не затянется. Им не терпелось вновь получать свою долю от игорного бизнеса. Я обдумывал ситуацию.
Через шесть дней после того, как Зарика топнула ногой, я с Крейгаром встретился с Улыбчивым Гилизаром. Улыбчивый был телохранителем Найлара и почти пришел в себя после оживления. Свое прозвище он получил за то, что улыбался столь же часто, как Варг, - то есть практически никогда.
Однако лицо Варга сохраняло неизменно равнодушное выражение. А вот Улыбчивый постоянно скалился. Когда у вас возникало ощущение, что он готов вцепиться зубами вам в ногу, Улыбчивый на самом деле был всем доволен. Когда же он сердился, его лицо искажала жуткая гримаса. Он где-то раздобыл восточное оружие под названием лепип - тяжелый металлический стержень в кожаной оплетке, чтобы не оставлять порезов. Когда он не работал телохранителем, Улыбчивый занимался выколачиванием денег из должников. Он начинал в доках, собирая долги для Серилла, который славился буйным темпераментом. Когда терпение Серилла лопалось, он посылал Улыбчивого, а на следующий день к несчастному клиенту приходил кто-нибудь другой, чтобы забрать деньги.
Улыбчивый сидел в моем офисе и мрачно смотрел на нас с Крейгаром.
- Улыбчивый, - сказал я, - наш друг Хнок собирается завтра вечером открыть свой бордель. Его защищают Эброр и Нефитал. Я хочу, чтобы ты им помог.
Его ухмылка стала еще более презрительной, словно подобное задание было ниже его достоинства.
Однако я его слишком хорошо знал, чтобы обращать на это внимание.
- Старайся не попадаться на глаза посетителям, не пугай их, - продолжал я. - И если гвардия попытается снова закрыть заведение, не препятствуй. Ты справишься?
Он хрюкнул, и я посчитал это за согласие.
- Ладно. Ты должен быть там к восьми часам.
Он ушел, так ничего и не сказав. Крейгар покачал головой.
- Поражен тем, как легко ты от него избавился, Влад. Такое впечатление, что ты сотворил заклинание для изгнания демонов.
Я пожал плечами.
- Насколько мне известно, он никогда не делал «работу».
- Ну, в любом случае завтра мы что-нибудь выясним, - проворчал Крейгар. - Что нового от Нарвайна?
- Практически ничего. Он не торопится.
- Надо думать. Однако ему должно быть известно, не собирается ли Ларис открыть какое-нибудь из своих заведений.
Я согласился с Крейгаром. Связался с Нарвайном и отдал ему соответствующие распоряжения. Потом вздохнул.
- Ненавижу действовать наугад. У нас есть хороший задел на будущее, но в данный момент мы практически ничего не знаем о Ларисе.
Крейгар кивнул, а потом его лицо прояснилось.
- Влад!
- Да!
- Маролан!
- Что?
- Разве ты не являешься его консультантом по безопасности? Ведь у него же есть шпионская сеть, не так ли?
- Конечно, Крейгар. И если ты хочешь узнать, сколько магов на службе у какого-нибудь драконлорда, я могу дать тебе ответ через три минуты, а также выяснить их сильные и слабые стороны, возраст и список любимых вин. Но нам это ничего не дает.
Он уставился в пустоту, а через некоторое время сказал:
- Должен же существовать способ этим воспользоваться...
- Если ты сумеешь что-нибудь придумать, не забудь сообщить мне.
- Непременно.
Поздно вечером следующего дня Хнок вошел со мной в псионический контакт.
- Да?
- Я просто хотел рассказать, что стража нас не беспокоила.
- Отлично. Посетители?
- Их было двое.
- Ну что ж - для начала неплохо. Не заметил типов, которые могли бы работать на Лариса?
- А как я мог бы их узнать?
- Не имеет значения. Поддерживай со мной связь.
Я взглянул на Крейгара, который в последние дни проводил в моем кабинете гораздо больше времени, чем в своем.
- Я только что говорил с Хноком. Никаких проблем, но посетителей нет.
Он кивнул.
- Если ночью ничего не случится, завтра можно попробовать открыть скупку.
- Согласен, - кивнул я. - У тебя есть кто-то на примете?
- Я знаю несколько воров, которые хотели бы сменить профессию.
- В самый разгар войны?
- Может быть.
- Хорошо. Займись этим.
- Договорились.
Крейгар нашел скупщика, и через пару дней мы открыли новое заведение. Одновременно Нарвайн выяснил, что Ларис практически ничего не предпринимает. Мы вздохнули с облегчением. Скоро, решили мы, стража исчезнет, и все вернется в норму.
Норму? Но что в данный момент следует считать «нормой»?
- Крейгар, что будет после того, как гвардейцы Дома Феникса исчезнут?
- Все вернется к прежнему... Ах вот оно что, я понял твою мысль. Ну, во-первых, мы снова окажемся в положении обороняющихся. Ларис начнет на нас наступать, а мы будем продолжать собирать информацию - возможно, нам следует выделить для этого еще людей.
- Я знаю. Так мы и поступим, но у меня возникло ощущение, что сейчас у нас появился отличный шанс сделать решительный шаг.
- Что у тебя на уме?
- Слушай. Когда ни один из нас не может атаковать другого, следует снова открыть все наши заведения. Попытаться заработать деньги, собрать как можно больше наличности и заручиться поддержкой максимального количества людей Лариса - а Нарвайн с помощниками тем временем будет добывать новые сведения.
Крейгар обдумал мое предложение и кивнул.
- Ты прав. У нас уже есть скупщик, значит, мы можем открыть контору ростовщика. Через три дня? Или два?
- Два. Нам придется дать несколько лишних взяток, но много времени занять это не должно.

Предыдущая страница 8 Следующая страница


9 стивен браст

- Верно. А когда дело пойдет, мы сможем открыть небольшой клуб для игры в шаребу. Скажем, через неделю? Если все будет хорошо?
- Думаю, ты прав.
- Отлично. На первое время нам не понадобится много людей для защиты. Пусть Вирн и Мирафн помогут Нарвайну. Может быть, следует отправить к ним на помощь и Чимова вместе со Сверкающим Психом. Однако они не должны забывать об осторожности.
- Только не Чимова. Я не хочу, чтобы наемники со стороны что-нибудь знали о наших возможностях. Пусть этим займется Наал. Он не слишком хорош в этом деле, но учиться никогда не поздно.
- Хорошо. Мы ни о чем не забыли?
- Наверняка забыли, но мне больше ничего в голову не приходит.
- Тогда за дело.
- Будет приятно снова увидеть тебя за работой, босс.
- Заткнись, Лойош.
Уже через пару дней Нарвайн сумел пристроить к делу дополнительных помощников, и мы стали получать новые сведения.
В тот день, когда начал работать ростовщик, принесли первое донесение, которое произвело на меня впечатление. Хотя они по-прежнему знали совсем немногих людей Лариса - а те, до кого удалось добраться, занимали совсем незначительное положение в его организации, - им удалось обнаружить семь новых заведений. К нашему удивлению, ни одно из них так и не открылось. Ларис лег на дно.
Я не знал, как мне реагировать на эту новость. Однако гвардейцы Дома Феникса, как и прежде, были повсюду, поэтому мы чувствовали себя в безопасности.
Через несколько дней я открыл небольшой клуб для игры в шаребу, а назавтра еще два игорных заведения. Сведения о Ларисе продолжали накапливаться, но он по-прежнему ничего не предпринимал. Я пытался понять, что это означает.
- Эй, Крейгар.
- Да?
- Сколько тсеров нужно, чтобы наточить меч?
- Понятия не имею.
- Четыре. Один точит, а трое других ищут повод подраться, чтобы работа не пропала зря.
- Ах вот как. И я должен сделать какой-то вывод?
- Именно. Все дело в том, что пока у тебя нет противника, невозможно начать действовать.
- Гм. И что из этого следует? Или ты просто хочешь напустить туману?
- Я собираюсь прогуляться. Кто сегодня должен меня охранять?
- Прогуляться? А ты уверен, что это безопасно?
- Конечно, нет. Кто сегодня здесь?
- Вирн, Мирафн, Варг и Сверкающий Псих. Куда ты собираешься отправиться?
- Я хочу проведать свои заведения. Известие об этом распространится быстро - и все поймут, что я не боюсь ни Лариса, ни Империи. Наши клиенты успокоятся, и бизнес сразу оживится. Так или нет?
- Ты собираешься показать, что не боишься выходить на улицу с четырьмя телохранителями?
- Так или нет?
Он вздохнул.
- Думаю, так.
- Позови их сюда.
Он повиновался.
- Оставайся здесь, - сказал я, - работа должна продолжаться как обычно.
Мы выбрались из офиса, прошли через развалины магазина (я еще не решался нанять людей, чтобы они навели здесь порядок) и оказались на улице. Я сразу заметил двоих гвардейцев на северо-западном углу Гаршос и Медной улицы. Мы направились в их сторону. Лойош летел впереди, а я ощущал на себе пристальные взгляды гвардейцев. Мы свернули по Гаршос на запад и зашагали в сторону Дейленд, и я с удивлением обнаружил, что гвардейцев нигде не видно. Мы зашли к скупщику, контора которого находилась в подвале гостиницы под названием «Шесть Криот». Здание гостиницы было в жутком состоянии: казалось, оно потихоньку разваливалось в течение нескольких тысяч лет.
Я хотел поговорить со скупщиком. Это был веселый парень по имени Ренорр. Невысокий, смуглый, с курчавыми каштановыми волосами и плоскими чертами лица - из чего следовало, что среди его предков имелись джагалы. У него были чистые глаза - верный признак того, что он совсем недавно начал заниматься этим делом. Скупщик краденого не имеет возможности подкупить имперскую стражу, поэтому он должен самым тщательным образом скрывать свою истинную профессию. В результате у всех скупщиков испуганные бегающие глаза.
Ренорр поклонился и сказал:
- Это большая честь для меня, господин. Я очень рад, что мы наконец познакомились.
Я кивнул. Он показал на улицу.
- Похоже, они ушли.
- Кто, гвардейцы?
- Да. Сегодня утром их здесь стояло несколько.
- Гм. Ну, это только к лучшему. Может быть, они решили уменьшить количество патрулей.
- Возможно.
- Как идут дела?
- Туговато, господин. Но постепенно расширяются. Я ведь еще только начал.
- Ладно, - я улыбнулся ему, - продолжай трудиться.
- Да, господин.
Мы вышли и двинулись вперед по Глендон, а на Медной повернули обратно на север. Когда поравнялись с «Голубым пламенем», я остановился.
- Что такое, босс?
- Стражники, Лойош. Пятнадцать минут назад на этом углу стояло двое, теперь их нет.
- Мне это не нравится...
- Вы заметили, что стражники ушли, босс? - спросил Сверкающий Псих. - Дьявольское совпадение. Меня это тревожит.
- Подождем немного, - сказал я.
- Босс, я думаю, нам лучше вернуться в офис.
- Мне кажется...
- Помнишь, что ты говорил о моих «предчувствиях»? Ну, на этот раз оно очень сильное. Я считаю, нам следует немедленно вернуться.
- Ладно, ты меня уговорил.
- Возвращаемся в офис, - сказал я Сверкающему Психу. Казалось, он вздохнул с облегчением. Варг никак не отреагировал на мои слова. Вирн кивнул, глаза мечтательно смотрели вдаль, а его полуулыбка оставалась неизменной. Мирафн кивнул своей огромной косматой головой.
Мы прошли мимо «Голубого пламени», и я начал расслабляться. Когда мы оказались на углу Гаршос и Медной, Вирн и Мирафн осторожно осмотрелись, а потом удовлетворенно кивнули. Мы свернули за угол и оказались перед моим офисом. Я услышал странный скребущий звук у себя за спиной, резко обернулся и успел увидеть, как Варг падает на колени с искаженным от боли лицом. Боковым зрением я заметил, как валится на землю Сверкающий Псих.
- Осторожно, босс!
На мгновение я не мог поверить, что все это действительно происходит. Я прекрасно понимал, что моя жизнь постоянно подвергается опасности, но не верил, что меня, Влада Талтоша, наемного убийцу, можно прикончить с такой же легкостью, как какого-нибудь теклу на улице. Однако Сверкающий Псих лежал на земле, а из спины Варга торчала рукоять кинжала. Он еще был в сознании и пытался ползти ко мне, его губы шевелились, но он не мог произнести ни звука.
Потом, когда я понял, что еще жив, мои рефлексы взялись за дело. Я сообразил, что Вирн и Мирафн прикроют меня сзади. Потянувшись к рапире, я попытался определить, где находится метатель ножей, и...
- Сзади, босс!
Я стремительно развернулся, заметил, что Вирн и Мирафн осторожно отступают, а высокая драгейрианка с... Стоп! Они отступают? Так оно и есть. Оба внимательно смотрели на меня и осторожно отходили, постепенно удаляясь от места засады. Тем временем высокая драгейрианка приближалась ко мне с длинным мечом в руках.
Я раздумал вытаскивать рапиру - и в следующее мгновение в моих ладонях оказались метательные ножи. Мне хотелось прикончить хотя бы этих двоих ублюдков, которые меня предали. Лойош взлетел с моего плеча и метнулся прямо в лицо убийцы. Это дало мне возможность прицелиться и...
Инстинкт подсказал, что нужно увернуться. Я так и поступил, метнувшись вправо, - в тот же миг что-то острое скользнуло по спине. Я повернулся, оба кинжала сверкнули, и...
Лойош отчаянно закричал на псионическом уровне, что-то вспороло воздух слева и сзади от меня. Я понял - драгейрианка с мечом сумела проскочить мимо Лойоша. Вместе с ощущением холода пришло сознание, что сталь вошла в мое тело, разрывая плоть и мышцы. Мне стало плохо. Я заставил себя не поворачиваться в этом направлении и увидел ту, что атаковала меня сзади. Она была маленького роста с двумя большими ножами для ближнего боя. Ее глаза холодно смотрели на меня. Меч вырвали из моего бока, и я понял, что упал на колени. Женщина-убийца, стоявшая передо мной, прыгнула вперед и нанесла удар: один нож был нацелен в грудь, другой - в горло. Я попытался поднять руки, чтобы защититься...
Кровь хлынула из ее горла, и она рухнула к моим ногам. Один из ее ножей оставил на моей груди длинную царапину. Другой вошел в живот. За спиной послышалось хлопанье крыльев, и, ожидая, когда последний удар меча покончит со мной, я порадовался, что Лойош жив.
Но вместо этого я услышал голос, поразительно похожий на голос Алиры:
- Ты, ведь ты - дракон!
Вслед за этим раздался лязг скрестившихся мечей. Падая, я сумел повернуться так, что увидел сражавшихся - ко мне действительно пришла на выручку Алира с огромным мечом в руках. Он был больше, чем она сама. Алира снова скрестила клинок с драгейрианкой-убийцей. Чуть в стороне стоял сам Маролан с Черным Жезлом в руке, лицо искажено яростью. Меч Алиры метнулся вверх, но ее противница нанесла удар снизу, и Лойош крикнул:
- Повернись!
Я так и сделал, но слишком поздно: женщина-убийца, все еще живая, вонзила мне в почки кинжал по рукоять. Никогда я не испытывал подобной боли - и закричал. Судорога подбросила меня на колени, развернула, и я рухнул на живот, прямо на кинжал, который уже там был. Теперь мне хотелось только одного - скорее умереть.
За миг до исполнения этого желания мое лицо оказалось в нескольких дюймах от лица убийцы. Кровь продолжала литься из ее рта, а в глазах застыла решимость. Неожиданно я понял, что она с Востока. Это нанесло мне еще один жестокий удар, но тут боль покинула меня, а вместе с ней и жизнь.

Глава 7

Мне кажется, настало время для глупых поступков.

Ускользающее слабое зеленое свечение, но нет глаз, чтобы его разглядеть. Память - словно колодец, сознание - точно ведро, но кто потянет за веревку? Тут мне пришло в голову, что «я» могу это сделать. Существование без ощущений, ведро еще не добралось до воды.
Я узнал, что значит «видеть», когда видение пришло - оказалось, что я смотрю в две блестящие круглые штуки. Через некоторое время я вспомнил, что они называются «глаза». Они плавали в сером тумане и, казалось, изучали меня. Наверное это важно. Мне пришло в голову слово «карие» - почти в тот же момент, когда я увидел и все лицо, которому принадлежали глаза. И пока я смотрел на это лицо, начали возникать другие слова. «Маленькая девочка», например. И еще: «хорошенькая». А потом: «хмурая».
Размышляя о том, человек она или драгейрианка, я вдруг обнаружил, что ко мне вернулись другие способности. Она внимательно изучала меня. «Интересно, - подумал я, - что она видит?» Ее рот открылся, и я понял, что слышу звуки. И еще я сообразил, что так продолжается уже некоторое «время», только я раньше этого не осознавал. Звуки эти казались совершенно глухими, будто комната была лишена малейшего эха.
- Дядя Влад? - снова заговорила она, но на этот раз я понял ее слова.
Два слова. «Дядя» и «Влад». Оба имели смысл. «Влад» - значит я. Меня это открытие порадовало. Слово «дядя» имело какое-то отношение к семье, но я не был уверен, какое именно.
Я еще немного подумал об этих словах - вероятно, они были важными. Меня снова окутала волна зеленого света, потом она исчезла.
И тут я понял, что и это происходит не в первый раз. Ощущения множились, и я снова начал чувствовать свое тело. Моргнув, я пришел к выводу, что это восхитительное действие. Облизнул губы - мне тоже понравилось. Затем я снова сосредоточил внимание на маленькой девочке, которая продолжала неотрывно наблюдать за мной. Теперь на ее лице, как мне показалось, появилось облегчение.
- Дядя Влад? - повторила она, словно первые слова молитвы.
Да, правильно. «Влад». Я. Я умер. Женщина с Востока, боль, Лойош. Но он был жив, так что, может быть...
- Дядя Влад?
Я потряс головой и попытался заговорить.
- Мы с тобой не знакомы, - сказал я и обнаружил, что у меня сильный голос. Она радостно закивала.
- Я знаю, - сказала девочка. - Мама ужасно о тебе беспокоится. Ты не хочешь вернуться?
- Вернуться? - спросил я. - Не понимаю.
- Мама пытается тебя найти.
- Она послала тебя на поиски?
Девочка покачала головой.
- Мама не знает, что я здесь. Но она очень беспокоится, дядя Влад. И дядя Роллан, тоже. Пожалуйста, вернись.
Ну кто мог бы отказать в такой просьбе?
- А где я нахожусь?
Девочка склонила голову набок. Она выглядела удивленной. Ее рот несколько раз открылся, но так и не издал ни звука. Наконец она еще раз потрясла головой.
- Я не знаю, но ты просто вернись, ладно?
- Конечно, милая, но как?
- Следуй за мной, - предложила девочка.
- Ладно.
Она отошла на несколько шагов, остановилась и посмотрела на меня.
Я обнаружил, что двигаюсь вслед за ней, но создавалось впечатление, что я не иду, а перемещаюсь каким-то иным способом. Не имею представления ни о том, как быстро мы путешествовали, ни о том, откуда и куда направлялись, но серый цвет постепенно сменился черным.
- Кто ты? - спросил я.
- Девера, - ответила она.
- Я очень рад с тобой познакомиться, Девера.
Она повернулась ко мне и засмеялась, а ее лицо зажглось внутренним светом.
- Мы встречались и раньше, дядя Влад.
У меня возникли воспоминания, которые я никак не мог ни с чем связать, но...
- Дядя Влад?
- Да, Девера?
- Когда мы вернемся, не говори маме, что ты меня видел, ладно?
- Ладно. Но почему? Разве ты не должна быть здесь?
- Ну, не совсем. Видишь ли, на самом деле я еще не родилась...
Стало совсем темно, и я вдруг почувствовал, что остался один. Снова меня окутал зеленый свет, и больше я ничего не помню.

...тсер оставил длинную царапину на крыле джарега. Челюсти джарега уже почти сомкнулись на шее тсера, но тому едва не удалось вцепиться в змеиную шею джарега. Джарег был обычным - а не одним из тех гигантов, лишенных яда, обитающих над Водопадами Врат Смерти, однако мне никогда не попадалось таких крупных экземпляров. Такой должен хорошо сражаться... Я моргнул. Сцена передо мной не изменилась. Оранжево-красное небо оставалось на месте. Я сообразил, что лежу в постели и смотрю на картину, нарисованную на потолке. У кого-то весьма своеобразное чувство юмора, если он хотел, чтобы я пришел в себя и увидел эту картину. Смогу ли я взглянуть на потолок так, чтобы казалось, будто джарег побеждает? Я смог. Это была замечательная картина. Я глубоко вздохнул - я жив!
Повернул голову и осмотрелся. Комната, на мой вкус, была достаточно просторной - примерно двадцать два фута в длину и четырнадцать в ширину. Окна отсутствовали, но воздух оставался удивительно свежим. Прямо напротив моих ног располагался камин, где потрескивало уютное небольшое пламя. Изредка оттуда вылетали искры. Я повернулся и увидел на противоположной стене дверь. Повсюду стояли черные свечи - они и давали большую часть света. Их вполне хватало: в комнате было светло, несмотря на черные стены.
Черный, черный, черный. Цвет магии. Лорд Маролан, Черный замок. Однако он не стал бы использовать черные свечи - разве для колдовства, но я не ощущал никаких признаков заклинаний. Да и такой картины у Маролана нет. Значит, я на горе Тсер, это несомненно.
Я откинулся на подушку - гусиное перо, настоящая роскошь! - и начал с осторожностью двигать руками и ногами. Проверил каждый палец. Они слушались меня, но это стоило некоторых усилий. Потом я увидел свой плащ и другую одежду, аккуратно сложенную на стуле. С удивлением обнаружил, что Разрушитель Чар остался у меня на запястье - поэтому я и не чувствовал себя совсем раздетым.
Я сел. И сразу ощутил боль и слабость. Я приветствовал их - ведь они еще раз подтверждали, что я жив, и спустил ноги с постели.
- А поздороваться не желаешь, босс?
Я резко повернулся и увидел Лойоша, устроившегося на шкафу в дальней части комнаты.
- Доброе утро, если сейчас и вправду утро. Я рад, что с тобой все в порядке.
Он слетел со шкафа и опустился на мое плечо. Лизнул ухо.
- А я рад вдвойне.
В углу я заметил ночной горшок, которым с удовольствием воспользовался. Потом начал медленно одеваться, найдя под плащом аккуратно сложенное оружие - то, что было легче всего обнаружить. Большая часть содержимого плаща осталась нетронутой. Одевание оказалось весьма болезненным процессом. Впрочем, хватит об этом.

Предыдущая страница 9 Следующая страница


Йенди 10

Когда я почти закончил, в дверь негромко постучали.
- Войдите.
Дверь распахнулась, и я увидел Алиру.
- Доброе утро, Влад. Как ты себя чувствуешь?
- Вполне прилично, если учесть, что со мной произошло. - За спиной Алиры я заметил Маролана. Мы обменялись поклонами.
- Мы пришли бы раньше, но сначала нам пришлось посетить другого пациента.
- Да? Кого?
- Даму, которая на тебя напала, - ответила Алира.
- Она жива? - Я невольно сглотнул.
Есть всего несколько причин, по которым может быть расторгнут контракт между наемным убийцей и его заказчиком. Одна из них - гибель убийцы во время выполнения задания. Я надеялся, что обе убийцы отправились на небеса.
- Убийцы в порядке, - ответила Алира. - Мы сумели их оживить.
- Понятно.
Это меняло дело.
Теперь у них есть выбор: продолжать выполнение контракта или отказаться от него. Я надеялся, что они выбрали последний вариант.
- Кстати, - вмешался Маролан, - я должен принести тебе извинения. Женщина с Востока не должна была атаковать тебя. Я нанес ей несколько серьезнейших внутренних повреждений, она должна была находиться в состоянии шока. Мне и в голову не пришло следить за ней.
Я кивнул.
- Наверное, она колдунья, - сказал я. - Колдовство очень помогает в таких случаях. - Маролан, конечно же, это прекрасно знал: я просто дразню его. - Но все кончилось хорошо. А как обстоят дела с ее напарницей?
- Она превосходный боец, - заявила Алира. - Я была поражена. Мы сражались больше минуты, и она меня дважды ранила.
Как забавно: Алира, специализирующаяся на магии, сражалась на мечах, а Маролан - один из лучших клинков Империи, воспользовался магией. Впрочем, они оба превосходно владели и мечом, и магией, так что это особого значения не имело.
Я снова кивнул.
- Когда все это случилось?
- Мы произвели оживление, как только доставили тебя сюда, - ответила Алира. - Ты проспал двое суток.
- Уж не знаю, как вас благодарить за оживление - или это была Сетра?
- Этим занималась я, - небрежно бросила Алира, - и тебе не следует меня благодарить.
- Это было трудным делом?
Она покачала головой.
- Самым трудным из всех, с которыми я сталкивалась. В какой-то момент я даже подумала, что мы тебя потеряли. Даже после оживления привести твое тело в порядок оказалось совсем непростой задачей. У меня получилось только с четвертой попытки. После этого я проспала полдня.
Только в этот момент я вспомнил свой сон. Я хотел было упомянуть о нем, но Алира продолжала:
- Сейчас тебе следует отдохнуть. Постарайся провести в постели хотя бы один день. А кроме того, не...
Тут мне пришла в голову другая мысль, поэтому я перебил Алиру:
- Извини, Алира, но как вы с Мароланом там оказались?
- Маролан притащил меня с собой. Спроси у него.
Я повернулся к Маролану и вопросительно поднял брови.
- Крейгар, - сказал Маролан. - Он заявил, что ты нуждаешься в немедленной помощи, но он не знает в какой форме. В тот момент Алира была со мной. Мы едва не опоздали. И еще раз прими извинения за мою нерасторопность с женщиной с Востока.
Я сделал небрежное движение рукой.
- Все нормально. Пожалуй, я последую твоему совету, Алира. Мне нужно поспать.
- А поесть ты не хочешь? - спросила она. Я подумал и кивнул.
- Немного. Когда проснусь.
- Ладно. Я поговорю об этом с Сетрой. Ты чувствуешь тошноту или сможешь поесть как следует?
- Со мной все в порядке, - ответил я. - Только немного устал.
- Отлично.
Я поклонился Алире и Маролану, а потом со вздохом опустился на постель. Они ушли.
- Ты устал ничуть не больше, чем я, босс.
- Верно. Но у меня все болит. Помолчи минутку.
Я попытался войти в контакт с Крейгаром. Это заняло некоторое время, но вскоре он ответил:
- Влад! Добро пожаловать обратно!
- Благодарю. Очень приятно снова быть живым.
- Представляю себе. Алира сказала, что ты отправился в далекое путешествие, однако они сумели тебя вернуть. Но я уже начал тревожиться. Ведь прошло три дня.
- Я знаю. Как Варг и Сверкающий Псих?
- Со Сверкающим Психом все в порядке: кинжал прошил почки, но мы успели вовремя. - Он немного помолчал. - Варг не смог выкрутиться. Оживления не получилось.
Я выругался, а потом спросил:
- Как дела с наличностью?
- Ручеек почти пересох.
- М-да. Сколько у нас осталось?
- Около девяти тысяч.
- Хорошо. Объяви, что мы заплатим по три с половиной тысячи за головы Вирна и Мирафна.
- Босс, они под защитой, тебе никогда...
- Прекрасно. Тогда мне не придется ничего платить. Однако пусти соответствующий слушок.
Мне показалось, что я вижу, как Крейгар пожимает плечами.
- Ладно. Что-нибудь еще?
- Да. Всем быть настороже. Пока я не вернусь, никаких действий не предпринимать, никто не должен ходить поодиночке. Понятно?
- Да, босс.
- Потрать еще тысячу на усиление охраны во всех наших заведениях. Я больше не хочу сюрпризов.
- Есть, босс. Что-нибудь еще?
- Да. Спасибо тебе.
- Не стоит благодарности.
- Что навело тебя на мысль?
- Я получил сообщение от одного из людей Лариса, с которыми мы пытались завести дружбу. Похоже, что все было организовано на втором этаже принадлежащей ему таверны, и он решил нам помочь.
- Ну, я... дай ему две сотни.
- Я уже отдал полторы.
- Хорошо. Крейгар, в тот самый момент, когда я вышел из офиса, вся стража исчезла. Я не верю, что это простое совпадение, как и в то, что императрица станет помогать Ларису. Начальник стражи тоже вряд ли пошел на сделку с Ларисам. Тебе что-нибудь об этом известно?
- Наш человек сказал, что с этим «разберутся».
- Гм. Понятно. Проверь, как все это произошло, ладно?
- Я попытаюсь.
- Договорились. А ты знаешь, кто были эти две женщины? Те, что сумели до меня добраться? Они дьявольски хороши. Даже несмотря на появление Маролана и Алиры, они наполовину выполнили свою задачу.
Наступило молчание.
- Босс? Ты не знаешь?
- О чем ты говоришь? Откуда я могу знать?
- Подумай сам. Двое убийц. Женщины. Одна драгейрианка, другая с Востока. Одна с мечом, другая с кинжалами. Неужели существует много таких парочек?
- Ах вот оно что... Я свяжусь с тобой позднее, Крейгар.
- Конечно, Влад.
И наша связь прервалась.
Когда разговор заходит о наемных убийцах, знатоках своего дела, всегда всплывает имя Марио Серый Туман. Он лучший среди всех, кто был или когда-нибудь будет.
Однако после Марио на ум приходит перечень из нескольких имен. Надежных, берущих большие деньги - их боятся все, кто умудрился нажить могуцественных врагов в организации.
Большинство наемных убийц работает в одиночку. Убийство - нечто очень личное. Однако существует несколько команд. Одна из них находится в том перечне, о котором я упоминал.
Я о них слышал, их имена связываются с двумя десятками убийств, совершенных за последние пять лет. Все это, конечно, слухи, большинство из них не соответствует действительности, но все равно... Команда состоит из драгейрианки, владеющей мечом не хуже драконлорда, и женщины с Востока, которая работает кинжалами. Обе они женщины - а в Правой Руке джарегов очень мало женщин. Есть, конечно, Кайра Воровка и еще несколько других, но они большая редкость. Эта пара наймных убийц называет себя «Меч джарегов» и «Кинжал джарегов» - и никому ничего о них не известно. С ними очень трудно войти в контакт. Обычно, если хочешь воспользоваться их услугами, следует распустить слух, и надеяться, что их заинтересует твое предложение.
Стоит добавить, что максимальная сумма, которую мне предлагали за убийство, составляла шесть тысяч золотых [На момент написания романа это видимо соответствовало истине, однако в романе «Талтош», написан который был после «Йенди», но действие в котором происходит до «Йенди», за одну из жертв Владу предлагают десять тысяч - Прим. библиотеки], а эта парочка даже разговаривать с вами не станет, если вы предложите меньше девяти. Мне и в голову не приходило нанять их для устранения Лариса: они бы запросили не меньше двадцати тысяч, и мне пришлось бы расстаться со всеми сбережениями - глупый поступок, ведь каждый может потерпеть неудачу. У меня неудач не было, но мне везет.
«Интересно, - подумал я, - сколько за меня запросили, и где Ларис нашел требуемую сумму».
Тут я обнаружил, что меня трясет - очень глупо, поскольку опасность миновала. Если только они не приняли решение довести дело до конца. Я продолжал трястись.
- С тобой все в порядке, босс?
- По правде говоря, нет. Давай немного пройдемся.
Я вышел из комнаты и оказался в холодных черных коридорах горы Тсер. Я сразу догадался, куда попал. Справа библиотека, где я впервые увидел Сетру. Слева располагались дополнительные спальни. Повинуясь импульсу, я свернул налево. Двери имелись по обе стороны коридора, который уходил все дальше и дальше. Я остановился. Могут ли убийцы находиться в какой-нибудь из этих комнат? Или их поместили отдельно? Я решил идти дальше, какой смысл встречаться с ними? Я хочу сказать, что мне, как убийце, всегда было нечего сказать своим жертвам - а что я смогу сказать своим убийцам, сам будучи жертвой? Просить, чтобы они не убивали меня? Бред, в этом нет ни малейшего смысла... Тут я обнаружил, что не сдвинулся с места. Я вздохнул.
- Мне кажется, настало время для глупых поступков, Лойош.
Я с максимальной осторожностью приоткрыл дверь и заглянул внутрь.
Она не спала и смотрела на меня. Лицо оставалось спокойным, глаза ничего не выражали. Не вызывало сомнений - она человек, а не драгейрианка. Ее взгляд остановился на моей правой руке, и я обнаружил, что сжимаю рукоять кинжала. Впрочем, она не казалась испуганной.
Она сидела, одетая в голубую ночную рубашку. В свете нескольких горящих свечей была видна бледная кожа. Волосы темно-каштановые, почти черные. По контрасту со светлой кожей глаза казались еще темнее. Рубашка в принципе была скромной, но ее сшили для драгейрианки, поэтому она открывала несколько больше, чем допускалось приличиями. Однако женщина не казалась смущенной.
Ее глаза переместились с кинжала на мое лицо. Некоторое время мы изучали друг друга, я заставил себя выпустить рукоять кинжала.
Проклятие! У меня оружие, а она оказалась беспомощной. Мне ничего не угрожает. Я заставил себя заговорить.
- У тебя есть имя? - Мой голос звучал глухо.
- Да, - ответила она мягким контральто. Я ждал, когда она продолжит. Поняв, что это не входит в ее намерения, я спросил:
- И ты не хочешь сообщить его мне?
- Нет.
Я кивнул. «Кинжал джарегов» желает, чтобы его называли «Кинжалом джарегов». Так тому и быть.
- Как твоей напарнице удалось избежать нападения Лойоша?
- А она и не пыталась. Я дала ей кое-какие травы, так что яд на нее не действовал, поэтому она просто не обращала на него внимания.
Я ждал, что Лойош что-нибудь скажет по этому поводу, но он промолчал.
- Сколько заплатили за мою голову? - поинтересовался я.
- Ты был бы польщен.
Она продолжала смотреть на меня. Мерцание свечей делало что-то с ее волосами, лицом, шеей и тенью от груди на стене. Я сглотнул.
После короткой паузы она неожиданно сказала:
- Мы вернули деньги.
Я почувствовал облегчение, словно императорскому палачу приказали остановиться как раз в тот момент, когда он уже поднял жезл. Мне не удалось скрыть свои чувства, и я мысленно выругал себя за слабость.
Ее глаза переместились на Лойоша, а потом она протянула руку. Он заколебался и нервно заерзал на моем плече.
- Босс...
- Тебе решать, приятель...
Он подлетел к ней и ухватился лапами за запястье. Она почесала Лойошу подбородок так, как ему нравилось больше всего.
- У тебя красивый джарег, - сказала она.
- Его зовут Лойош.
- Я знаю.
- Конечно. Ты, наверное, знаешь обо мне очень многое.
- Как оказалось, недостаточно. Кстати, каким образом Маролан и Алира узнали о нападении?
- Извини.
Она кивнула.
- У тебя... талант заставлять людей недооценивать твои возможности.
- Большое тебе спасибо.
Я вошел в комнату и закрыл за собой дверь. Стараясь держаться небрежно, присел на краешек постели.
- Ну и что будет теперь?
Она пожала плечами - на это, само по себе, стоило посмотреть.
- Я не знаю. Маролан и Алира пытались произвести зондирование моего разума. У них ничего не получилось. Я не знаю, что они предпримут в дальнейшем. А тебе это известно?
Я был удивлен.

Предыдущая страница 10 Следующая страница


11 стивен браст

- А что они пытались выяснить?
- Кто нас нанял.
Я рассмеялся.
- Могли бы спросить у меня. Не беспокойся, они совсем неплохие ребята - для драконлордов.
Она с иронией улыбнулась.
- И ты меня защитишь, не так ли?
- Конечно. Почему бы и нет? Вы вернули деньги, хотя вовсе и не должны были этого делать, из чего следует, что вы не собираетесь нападать на меня вторично. Люди с Востока должны помогать друг другу, разве не так?
Она поняла мой намек и опустила глаза.
- Да, раньше я никогда не «работала» против людей, Влад. Я не хотела браться за это дело, но... - Она снова пожала плечами.
Я стал размышлять над тем, как убедить ее почаще повторять этот жест.
- Я рад, что Алира большой специалист по оживлению, - заявил я.
- Пожалуй, ты прав.
- Я имею в виду нас обоих, - добавил я, поскольку так оно и было.
Она смотрела на меня с некоторой настороженностью. Время делает странные вещи. Если я правильно бросил свои кости, то могу сейчас ее поцеловать. Так я и сделал. В тот момент, когда наши губы соприкоснулись, Лойош взлетел с ее руки. Это был легкий поцелуй, но я обнаружил, что закрыл глаза. Странно.
Она продолжала смотреть на меня, словно пыталась что-то прочитать на моем лице. А потом совершенно обдуманно сказала:
- Меня зовут Коти.
Я кивнул, и наши губы снова встретились. Она обняла меня руками за шею.
Когда мы оторвались друга от друга, чтобы вдохнуть, я протянул руку, и в следующую секунду ее рубашка соскользнула вниз. Она высвободила руки и начала расстегивать пряжку моего плаща. Я пришел к выводу, что совершаю безумный поступок. У нее никогда не будет лучшего шанса добраться до одного из моих кинжалов и прикончить меня,
«Вирра! - подумал я. - Кажется, мне конец».
Плащ соскользнул на пол, и она помогла мне снять куртку. Я немного замешкался, снимая сапоги и чулки, а потом мы повалились на постель. И ощущение от ее маленького сильного тела, ее груди, касающейся моей груди, ее рук на моем затылке - никогда мне не приходилось испытывать ничего подобного. И мне хотелось, чтобы так продолжалось вечно.
Однако мое тело имело собственное мнение на этот счет и не стало его скрывать от меня. Я начал гладить нижнюю часть ее спины. Она откинула голову и поцеловала меня; на этот раз мы оба были настроены серьезно. Я ощутил ее язык, и это тоже было здорово. Потом я услышал, как из моего горла вырываются тихие стоны, мои губы медленно опустились к шее, а потом в долину, разделяющую груди. Я нежно поцеловал каждую ее грудь, а потом вернулся к губам. Она начала возиться с крючками моих бриджей, но я помешал ей, найдя ладонью правой руки ее ягодицы и прижав ее к себе.
Мы отодвинулись и посмотрели друг на друга. А затем подождали, пока Лойош вылетит из спальни, потому что любовь, как и убийство, не терпит свидетелей.

Глава 8

Я останусь и отмою кровь.

Печально, но факт - вы не часто пробуждаетесь с радостной мыслью: «Эй, я жив!» Я испытал именно такое восхитительное ощущение, за которым последовала другая мысль: «О Вирра, как у меня все болит!»
Бок в том месте, где в него вошел меч, был горячим и чувствительным. Почки, куда моя возлюбленная вогнала кинжал, чесались, горели и причиняли боль. Я застонал. Немногим позже я услышал доносившиеся из коридора голоса.
Моя рука обнимала Коти за плечи, а ее голова покоилась у меня на груди. Ощущения были чрезвычайно приятными, но мне хотелось выяснить, кто разговаривает в коридоре.
Мне удалось выскользнуть из постели, не разбудив Коти. Потом я осторожно оделся, изо всех сил стараясь чем-нибудь не звякнуть.
Между тем голоса становились все громче. Почувствовав, что снова могу представлять опасность для врага, я открыл дверь и сразу узнал голос Алиры, хотя слов различить не удалось. От темных каменных стен на меня повеяло влажным холодом. Коридор был широким и высоким. Я вспомнил о своем первом посещении горы Тсер и содрогнулся. Потом снова прислушался. Второй голос принадлежал Маролану. Когда я приблизился к ним, говорил Маролан.
- ...ты утверждаешь, может оказаться правдой, но это вряд ли имеет к нам какое-нибудь отношение.
- Не имеет к нам отношения? Тогда к кому оно имеет отношение? Я... Вот видишь, ты разбудил одного из моих пациентов.
- Это только к лучшему, - парировал Маролан, кивая мне. - Мое терпение иссякает.
Я оказался в длинном, тускло освещенном помещении с множеством книг. Вдоль стен стояло несколько кожаных кресел, но все они были пусты. Маролан и Алира пристально смотрели друг на друга. Маролан скрестил руки на груди, Алира положила руки на бедра. Когда она повернулась ко мне, я заметил, что ее обычно зеленые глаза стали голубыми. Это такой же верный знак опасности, как напрягшиеся щупальца на загривке у дракона. Я выбрал кресло и сел, чтобы хоть немного ослабить боль. Похоже, на моих глазах разворачивается серьезный скандал.
Алира фыркнула в ответ на последние слова Маролана и снова взглянула на него.
- Ха! Ты сам виноват, если не способен разглядеть очевидное. В чем дело, проблема оказалась недостаточно тонкой, чтобы тебя заинтересовать?
- Если бы там было на что смотреть, - возразил Маролан, - я бы заметил это намного раньше тебя.
Однако Алира продолжала нападать.
- Имей ты чувство чести теклы, ты бы все увидел не хуже, чем я.
- А имей ты хотя бы зрение теклы, ты смогла бы различить, что тебя касается, а что - нет.
Теперь обороняться пришлось Алире.
- Как это может нас не касаться? Дракон есть дракон. Только вот этот оказался джарегом. И я хочу узнать, почему - да и ты мог бы поинтересоваться.
Маролан кивнул в мою сторону.
- Ты встречалась с помощником Влада, Крейгаром? Он дракон в не меньшей степени...
Алира снова фыркнула.
- Эта змея? Его вышвырнули из Дома, как тебе прекрасно известно.
- Возможно, то же самое...
- Если и так, - прервала его Алира, - мы должны узнать, как и почему.
- А почему тебе не спросить у нее?
- Она мне никогда не скажет, и ты это прекрасно знаешь. Она даже не признает, что является драконом, а тем более...
Маролан фыркнул и попробовал провести хитрый маневр.
- Твой единственный интерес заключается в том, чтобы найти кого-нибудь, кто мог бы стать наследником.
- Ну и что? Какое отношение имеют мои мотивы к...
- Алира! - неожиданно воскликнул Маролан. - Может быть, тебе следует спросить у Сетры.
Она замолчала и склонила голову набок.
- Да-а-а. Отличная мысль. Почему бы нам так и не поступить? Может быть, ей удастся тебя хоть немного вразумить.
Маролан не стал обращать внимания на последние слова. Он повернулся ко мне:
- Мы скоро вернемся.
- Отлично, - сказал я. - А я останусь и отмою кровь.
- Что?
- Не имеет значения.
Они исчезли. Я с трудом поднялся и направился в комнату Кин... Коти. Я еще раз повторил ее имя. Ко-ти. К-о-о-оти-и. Кот. Хорошее восточное имя. Я начал открывать дверь, раздумал и постучал.
- Кто это? - донесся голос изнутри.
- Твоя жертва, - ответил я.
- Какая именно?
- Очень остроумно, очень.
- Заходи, - пригласила она. - Если хочешь рискнуть.
Я проскользнул внутрь.
- Доброе утро.
- М-м-м.
- Я заметил, что прошлой ночью ты меня не убила.
- О нет, я это сделала, - заявила Коти. - Шесть раз. Но я запуталась и оживила тебя семь раз.
Я присел на постель рядом с ней. Она все еще не была одета. Я постарался не обращать внимания на сухость во рту.
- Ах, наверное, я забыл.
- Знаешь, ты ведь тоже мог меня убить. - Ее голос неожиданно стал серьезным.
- Да, - медленно проговорил я. - Но ты же знала, что я не стану этого делать. А вот относительно тебя у меня такой уверенности не было.
- Поверю тебе на слово. - Она тихонько рассмеялась.
Ее смех - вместе с пожиманием плечами - немедленно был занесен в список вещей, которые я бы хотел, чтобы она делала почаще.
Свеча дрогнула и чуть не погасла. Я пошарил вокруг, нашел несколько новых и зажег их от огарка. Вернулся к кровати и легонько похлопал ее по боку. Она отодвинулась к стенке, и я улегся рядом. Коти положила голову мне на плечо.
В молчании прошло несколько приятных минут, а потом я сказал:
- Я только что услышал любопытный разговор.
- Да?
- О твоей напарнице.
Она напряглась.
- И что они о ней говорили?
Я пересказал Коти все, что услышал. Она отодвинулась и внимательно наблюдала за мной, пока я говорил. Ее брови сошлись на переносице. Она была очень красива в этот момент.
Я закончил свою историю и спросил:
- Она действительно дракон?
Коти покачала головой.
- Это не моя тайна.
- Хорошо. Ты выглядишь обеспокоенной.
Она слабо улыбнулась и положила голову мне на грудь.
- Вы очень чувствительны для наемного убийцы, лорд Талтош.
- Ну, во-первых, я не убийца - ты слишком доверяешь слухам, которые обо мне распускают. Во-вторых, то же самое, да еще вдвойне, относится к тебе. А в-третьих, не кажется ли тебе, что, учитывая ситуацию, лорд Талтош не слишком подходящее обращение?
Она рассмеялась.
- Как пожелаешь, Влад. Владимир. - Она медленно повторила: - Владимир. Вла-ди-мир. Вла-а-ади-ими-ир. Владимир. Мне нравится. Хорошее восточное имя.
- Черт, - проворчал я. - Помоги мне снять эту проклятую куртку, ладно? И постарайся при этом не пораниться...
Через некоторое время, не выпуская Коти из своих объятий, я сказал:
- Маролан и Алира наведут справки о твоей напарнице, можешь не сомневаться.
- М-м-м. Они ничего не смогут найти.
- Не будь так уверена, Коти. В прошлом они не раз меня удивляли.
Она поцокала языком.
- Ты ничему не должен удивляться, Владимир.
Я фыркнул и решил воздержаться от замечаний.
- Я серьезно. Они обязательно что-нибудь раскопают. Тебе вовсе не обязательно говорить об этом, но подумать стоит. Ты с ней уже общалась?
- Конечно.
- Тогда предупреди ее...
- А почему тебя это беспокоит?
- Что? Я не знаю. Джарег всегда остается джарегом. Ты перестала угрожать моей жизни, и я не понимаю, почему они вмешиваются в ваши дела. Точнее, Алира. Поскольку Маролан тоже не видит в этом никакой необходимости.
- М-м-м.
Я пожал плечами, из-за чего ее голова подпрыгнула на моей груди. Коти захихикала, что ужасно меня позабавило. Вы когда-нибудь встречали хихикающего наемного убийцу? Все это было настолько абсурдным...
Решив, что мне нужно уйти из спальни Коти, я сел, осторожно сдвинув ее в сторону.
- Я собираюсь проведать наших хозяев и посмотреть, чем они заняты.
- Вот уж нет, любовь моя. Что тебя тревожит на самом деле?
- Как ты меня назвала?
Она тоже села, и простыня сползла к ней на талию. Коти свирепо посмотрела на меня.
- Только не надо сентиментальничать, убийца с Востока.
- Как ты меня назвала?
- Убийца с Востока.
- Да, дорогая, как и ты. Как ты меня назвала до этого?
- Владимир...
- О Врата Смерти. Я ухожу отсюда.
Быстро одевшись, я вышел в коридор, изо всех сил стараясь не оборачиваться. Вернулся в свою спальню, нежно поглаживая саднящий бок, и повалился на постель. Лойош устроил мне хорошую трепку за то, что я бросил его одного, после чего я связался с Крейгаром.
- Что нового? - спросил я у него.
- У меня появилась информация о гвардейцах Дома Феникса - их нет не только в том месте, где на тебя напали. Они вообще ушли с нашей территории.
- Великолепно. Ну, я рад, что их больше нет, но мне не совсем понятно, что это означает. У тебя есть какие-нибудь идеи?
- Нет.
- Хорошо. Я хочу, чтобы ты кое-что для меня выяснил.

Предыдущая страница 11 Следующая страница


Йенди 12

- Конечно. Что тебя интересует?
- Все о «Мече джарегов».
- Ты шутишь?
- Ты думаешь, я сейчас на это способен?
- Прекрасно. Я свяжусь с тобой лет через сто. Влад, как я могу...
- Когда-то она была драконом - это должно помочь. Скорее всего ее изгнали.
- Чудесно. И кому мне давать взятки - лиорнам или драконам?
- Лиорнам безопаснее, но помощь скорее окажут драконы.
- Я просто иронизирую.
- Понимаю. А я нет.
Он телепатически вздохнул.
- Посмотрю, что я смогу сделать. Ты мне не объяснишь, зачем все это нужно?
Вопрос был непростым. Мне совсем не хотелось рассказывать Крейгару, что его босс влюбился в собственного палача.
- Ну, - ответил я, - не сомневаюсь, что ты сумеешь найти ответы, если как следует поработаешь.
Молчание, затем он сказал:
- Хочешь, чтобы я нашел какую-нибудь тайну в ее прошлом, а ты будешь ее шантажировать и попросишь пришить Лариса. Так? Неплохо.
Гм-м. Совсем неплохо.
- Очень умно, - сказал я Крейгару. Он действительно здорово придумал. Мне придется заплатить ему премию, если все получится. - А теперь принимайся за дело. - И я прервал контакт.
Поудобнее расположившись на постели, я потянулся. В конце концов действительно нужно поспать. И успокоить нервы.

Первое, что я заметил, когда проснулся, - бок и спина болели гораздо меньше. Кроме того, я чувствовал себя отдохнувшим. Я полежал немного, наслаждаясь тем, что дышу, а потом заставил себя встать. Спал я в одежде, поэтому казался себе отвратительно грязным. Раздевшись, я нашел лохань с водой в углу комнаты, сотворил заклинание, чтобы нагреть ее, и вымылся. Занимаясь этим приятным делом, я сумел выкинуть Коти из головы - хотя бы на время - и сконцентрировался на главной проблеме: Ларисе.
Идея Крейгара выглядела очень привлекательно, но все зависело от слишком многих факторов, находящихся вне моего контроля. Тем не менее стоило попробовать. Кроме того, следовало проверить, почему гвардейцы выбрали именно этот момент, чтобы уйти. Как Ларис мог это организовать? Откуда пришел приказ?
Я щелкнул пальцами, и мыльная вода попала мне в глаз. Ну, на последний вопрос можно получить ответ. Я сконцентрировался на одном тсалмоте, который работал на Маролана, но подчинялся непосредственно мне...
- Кто это? - спросил Фентор.
- Влад.
- О! Да, господин?
- Нам нужна кое-какая информация... - Я объяснил, что меня интересует, и он согласился выяснить.
Я разорвал с ним контакт и поболтал с Лойошом, пока заканчивал мыться. С отвращением посмотрел на свою грязную одежду, потом пожал плечами и собрался одеваться.
- Проверь туалетный столик, босс.
- Да?
Я так и сделал. И не смог сдержать улыбки. Алира ничего не забыла. Я с радостью оделся во все чистое и вышел в коридор с Лойошом на правом плече.
Создается впечатление, что я снова все держу под контролем. Отлично. Я направился в библиотеку, но там никого не было, тогда я поднялся по лестнице наверх - здесь были расположены несколько гостиных и обеденный зал.
Теперь следует получить дополнительную информацию о том парне, что предупредил Крейгара о готовящемся покушении. Он сам связался с нами - это очень хороший знак. Наша самая серьезная проблема заключалась в недостатке информации, но теперь создавалось впечатление, что мы близки к ее решению. Я хотел было снова связаться с Крейгаром, чтобы попросить его поработать в этом направлении, но потом передумал. Как говорят: если кто-то сражается за тебя, не толкай его под руку, в которой он держит меч.
Я нашел Маролана и Алиру в первой же гостиной, где они беседовали с Сетрой.
Сетра Лавоуд: высокая, бледная, восставшая из мертвых - в ней было что-то вампирическое. По слухам, ей то ли десять, то ли двадцать тысяч лет, что сравнимо с возрастом самой Империи. Она одевается во все черное и вообще предпочитает этот цвет магии всем другим. Сетра живет на горе Тсер, может быть, она и есть гора Тсер, ибо нет никаких упоминаний о том времени, когда она или кто-то из ее семьи не жил там. Гора Тсер - настоящая тайна, постичь которую мне не дано. То же самое можно сказать и о Сетре.
У нее черты лица, характерные для Дома Дракона. Однако косой разрез глаз и заостренные кончики ушей наводят на мысли о тсерах. Ходили слухи, что она наполовину тсер, но я в них не верю.
Для Сетры, даже в большей степени, чем для других драгейриан, жизнь выходца с Востока - не более чем мгновение. Может быть, именно поэтому она относится ко мне с такой терпимостью. Терпимость Маролана связана с тем, что в юности, во время Междуцарствия, он долгие годы прожил на Востоке. Терпимость Алиры я никогда не понимал. Подозреваю, что она просто старается не обидеть Маролана. Большинство драгейриан слышали о Сетре Лавоуд, но совсем немногие с ней встречались. Через определенные промежутки времени ее принимали за героя. В прошлом Сетра занимала посты Главнокомандующего Империи и Капитана Лавоудов. (Тогда Лавоуды еще существовали.) В другие времена - к примеру, теперешние - она считается злой волшебницей и приманкой для тсеров. Периодически юные герои тсеры отправляются на гору Тсер, чтобы покончить с ней. Она превращает их в джагал или йенди и отправляет обратно. Я не раз говорил ей, что это не поможет, но она только улыбается.
На боку у Сетры висит кинжал по имени «Ледяное Пламя» - нечто вроде маленькой горы Тсер. Я недостаточно знаю этот клинок, чтобы сказать что-то более определенное, да и думать о нем не очень хочется.
Я поклонился всем троим и сказал:
- Благодарю за убежище, Сетра.
- Не за что, Влад, - отвечала она. - Мне всегда приятно тебя видеть. Рада, что ты поправляешься.
- Я тоже. - Присев, я спросил: - Что вы, прекрасные представители Дома Дракона, можете рассказать мне о гвардейцах Дома Феникса?
Маролан приподнял бровь.
- А что ты хочешь узнать? Желаешь стать одним из них?
- А у меня есть такая возможность?
- Боюсь, - ответил он, - твое происхождение помешает.
- Но не мой Дом?
Он удивился и посмотрел на Алиру.
- Джарег может стать гвардейцем, если захочет, - сказала она. - Мне кажется, среди них есть джареги - конечно, они не занимались делами Дома, просто купили титул, чтобы за ними что-то стояло.
Я кивнул.
- Значит, не все из них драконы, да? Меня именно это интересует.
- Да, так и есть, - ответила Алира. - В основном это драконы, потому что они периодически должны служить, но среди гвардейцев имеются представители всех Домов. Кроме атир, которых это не интересует, и фениксов, потому что их слишком мало.
- А если полковник из Дома Дракона пошел на службу в гвардейцы, будет ли он и там полковником?
- Нет, - ответила Сетра. - Чин стражи не имеет никакого отношения к остальным чинам. Офицеры из частных армий часто служат под началом собственных солдат.
- Понятно. Возникают ли из-за этого проблемы?
- Нет, - ответила Алира.
- А почему тебя это интересует? - осведомилась Сетра.
- Меня беспокоит тот факт, что гвардейцы перестали выполнять императорский указ как раз в тот момент, когда наши друзья попыталась меня прикончить. Не верю, что это простое совпадение.
Они переглянулись.
- Я не представляю, как это можно осуществить, - задумчиво проговорила Сетра.
- А кто принимает соответствующее решение? Императрица? Или тот, кто командует стражей?
- Императрица посылает их. Она же должна отдать приказ об отзыве стражи, - уверенно заявила Алира.
Маролан кивнул.
- Хорошо, - сказал я, - не думаю, что императрица поступила так намеренно, вы со мной согласны?
Все трое закивали.
- Тогда кто мог бы сказать ей, что «сейчас самое подходящее время»? И быть уверенным в том, что она немедленно последует его совету?
Сетра и Алира посмотрели на Маролана, который бывал при дворе гораздо чаще, чем они. Он забарабанил пальцами по ручке кресла.
- Ее любовник, - ответил Маролан. - Говорят, что он с Востока. Я его никогда не встречал, но он может иметь подобное влияние. Конечно, у нее есть советники, но, откровенно говоря, она не слишком прислушивается к их мнению. Мне кажется, что она учитывает и мои советы, но я могу обманываться на этот счет. Должен признаться, я ее об этом не просил. Она ценит Сетру Младшую, но ту мало что интересует, кроме планов вторжения на Восток.
Сетра Лавоуд кивнула.
- Хорошо иметь честолюбие, - заметила она. - Сетра Младшая - единственная из всех моих учеников никогда не пыталась меня убить.
Я повернулся к Маролану:
- Вы не можете назвать еще кого-нибудь?
- В данный момент нет.
- А какие еще возможны варианты? Может быть, поддельное послание? Сделайте это немедленно, соответствующая подпись - и все.
- Кто, - поинтересовался Маролан, - станет писать послание, когда можно войти с ней в псионический контакт?
- Ну, кто-нибудь, редко общающийся с императрицей. С ней, наверное, не так-то просто войти в контакт, поэтому...
- Нет, тут ты ошибаешься, - заявила Алира, с некоторым удивлением глядя на меня.
- Ошибаюсь?
- Конечно. Всякий гражданин может связаться с Зарикой через свой канал. Разве ты об этом не знаешь?
- Нет. Но тогда тысячи людей будут...
- На самом деле нет, - возразила Алира. - Если она считает, что это пустая трата времени, Зарика просто уничтожает того, кто попытался с ней заговорить. В результате к ней обращаются очень немногие.
- Ах вот оно что... Отец не посчитал нужным сообщить мне об этом. Вероятно, он боялся, что я могу попытаться войти в контакт с императрицей. В любом случае я не представляю, как ее могли убедить, чтобы она отвела стражу именно в тот момент. Маролан, вас уважают при дворе. Вы не попробуете выяснить это?
- Нет, - ответил Маролан. - Как я уже упоминал, у меня нет никакого желания участвовать в войне между джарегами - прямо или косвенно.
- Ну ладно. - Я с удовлетворением отметил, что Алира взглянула на него с отвращением.
Тут мне пришло в голову, что проще всего добиться желаемого можно, создав реальную ситуацию, которая вынудила бы императрицу отвести стражу. Что бы это могло быть? Беспорядки? Угроза вторжения?
- Крейгар?
- Да, Влад?
- Выясни, не происходят ли в городе события, требующие вмешательства стражи.
- Хорошая мысль, босс.
- Именно за это я себе и плачу.
Потом я связался с Фентором и попросил его проверить наличие угрозы извне. Если повезет, то через день-другой я получу ответ. Я снова обратил внимание на остальных. Алира и Сетра что-то обсуждали.
- Конечно, - говорила Сетра. - Что касается меня, то я бы не возражала.
Алира нахмурилась.
- Мы только встаем на ноги, Сетра. Мы не можем двинуться на Восток с десятитысячной армией, не убедившись, что в Империи царят стабильность и спокойствие.
- О чем речь? - поинтересовался я.
- Ты вызвал новые споры, - пояснил Маролан. - Алира возражает против планов покорения Востока, которые вынашивает Сетра Младшая, до тех пор, пока в самой Империи не будут установлены мир и согласие. Сетра Младшая считает, что вторжение на Восток будет способствовать стабилизации положения в Империи, а наша Сетра, - Маролан кивнул в ее сторону, - полагает, как и я, что если Сетра - другая - хочет, почему бы и нет? Какой от этого может быть вред? Через несколько сотен или тысяч лет они отбросят нас назад. Именно поэтому Кайран Завоеватель оставил их в покое - чтобы нам было с кем воевать и мы не разорвали друг друга на части.
Я бы мог многое сказать по этому поводу, но решил промолчать.
- Дело не в этом, - возразила Алира. - Если мы бросим туда все силы, что произойдет в случае появления реального врага? Сейчас выходцы с Востока не представляют для нас угрозы...
- О каком реальном враге идет речь? - сказала Сетра. - Нет никакого...
Я встал и вышел, оставив их спорить дальше. В любом случае ко мне это не имеет никакого отношения.

Глава 9

Похоже, они хотели тебя видеть.

Я вернулся в свою комнату и решил, что снова хочу видеть Коти, кроме того, я с нетерпением ждал обеда с Сетрой, Мароланом и Алирой. Вдруг до меня дошло, что я могу прекрасно проводить время на горе Тсер, пока Крейгар управляет моими делами из офиса. Иными словами, пока все, что я сумел создать, потихоньку движется к Водопадам Врат Смерти. И не то чтобы Крейгар недостаточно компетентен, просто некоторые вещи следует делать самому, а я отсутствую уже четыре дня.
- Алира.
После короткой паузы я услышал ответ:
- Да, Влад?
- У меня возникли проблемы. Я должен немедленно вернуться в офис. Пожалуйста, передай мои извинения Сетре и Маролану.
- Как пожелаешь. Постарайся не слишком напрягаться.
- Мне это и в голову не приходило.
- Тебе помочь с телепортацией?
- Да, пожалуйста. Это будет очень кстати.
- Хорошо, я сейчас буду у тебя. - Последние слова она произнесла вслух, возникнув рядом со мной.
Проклятие, вечно она выкидывает всякие трюки. Я создал для нее образ аллеи за рядом зданий, выходящих на Круг Малак, а потом показал, в каком районе Адриланки находится это место. Она кивнула.
- Готов? - спросила Алира.
- Готов.
Что-то повернулось, в животе у меня забурлило, и я оказался на месте. Я мог телепортироваться прямо к входу в здание, где располагался мой офис, но хотел осмотреться и почувствовать ситуацию - и дать время желудку прийти в себя.
Ходить по улицам не так рискованно, как кажется. Хотя у меня не было телохранителей, никто не мог знать, что я здесь появлюсь. У Лариса имелась единственная возможность добраться до меня: поставить убийцу перед входом в мой офис и ждать, когда я туда приду. Я никогда не брался за такую «работу», но мне хорошо известен риск, связанный с подобным предприятием. Чем дольше где-нибудь стоишь, тем с большей вероятностью тебя смогут обнаружить и разгадать твои намерения. Платить за такое задание придется гораздо больше, чем «Мечу и Кинжалу», которым нужно было просто кого-то прикончить. Поэтому я не слишком волновался.
Район показался мне даже слишком спокойным. Впрочем, оставалась еще пара часов до полудня, а оживление здесь наступает только с приближением сумерек. Вы знаете какое-нибудь место в городе настолько хорошо, что можете сразу определить, какое в нем царит настроение? Так хорошо, что запах запекаемых ног лиорна сразу же даст вам понять: здесь не все в порядке? Чтобы вас насторожили чуть менее громкие, чем обычно, крики уличных торговцев? Чуть более темные, чем обычно, одежды проходящих мимо текл? И наконец, так хорошо, чтобы уловить, что аромат благовоний, струящийся из сотен окон, где молятся и приносят жертвы дюжинам богов на десятках алтарей, навевает тоску, а не приносит прекрасное чувство обновления?
Я знал эту часть Адриланки именно так, и сейчас здесь царило именно такое настроение. Мне не требовалось спрашивать у Крейгара, чтобы выяснить - дела по-прежнему идут еле-еле. Я размышлял об этом, подходя к офису, и сделал очень важный вывод: Лариса не тревожат деньги.
- Осторожно, босс!
Неужели опять, клянусь зубами горы Тсер!
Я упал на землю, перекатился вправо, встал на колени и заметил двух незнакомых джарегов, надвигающихся на меня с разных сторон. Сразу двое, Вирра, где же справедливость! Оба держат в руках кинжалы. Лойош метнулся в лицо одному из них, пытаясь укусить мерзавца. Другой неожиданно покачнулся и упал на колени в нескольких шагах от меня, из его груди торчали три звездочки. Тут до меня дошло, что это я успел их бросить. Совсем неплохо, Влад.
Вскочив на ноги, я повернулся кругом, но больше никого не заметил. Тогда я решил разобраться со вторым - и увидел, как он падает на землю. За его спиной стоял Наал с большим боевым ножом, с которого стекала кровь. Рядом с ним появился Чимов и начал с беспокойством осматриваться. Он тоже держал в руке кинжал.
- Босс! - воскликнул Наал.
- Нет, - усмехнулся я. - Я Кайран Завоеватель, что здесь происходит? Почему эти проклятые Виррой убийцы шляются возле нашего проклятого Виррой офиса среди проклятого Виррой дня?
Чимов просто пожал плечами, а Наал сказал:
- Я думаю, они вас поджидали, босс.

Предыдущая страница 12 Следующая страница


13 стивен браст

Иногда все вокруг и даже их Виррой проклятые потомки ведут себя, как бродячие шуты. Я отодвинул их в сторону и ворвался в офис. Мелестав вскочил на ноги, но сразу успокоился, узнав меня. Крейгар оказался в моем кабинете - сидел в моем Виррой проклятом кресле. Он встал и тепло меня приветствовал.
- О, так это ты, - заявил Крейгар.
Один... два... три... четыре...
- Крейгар, ты не мог бы вернуть мое кресло?
- О да, конечно, босс. Извини. А в чем, собственно, дело, у тебя был тяжелый день? Пытался ускользнуть от наемных убийц? Насколько я понял, ты решил немного развлечься, разгуливая среди них, не предупредив о своем появлении ни одного из нас? Я хочу сказать, что было бы совсем нетрудно...
- Ты забыл о моей просьбе.
Он встал.
- Как скажешь, Влад.
- Крейгар, что здесь происходит?
- Происходит?
Я показал на улицу.
- Ах вот ты о чем. Ничего.
- Ничего? Ты хочешь сказать, что все наши посетители сидят по домам?
- Почти все.
- А как насчет этих убийц?
- Я не знал, что они там, Влад. Неужели ты думаешь, что я бы ничего не предпринял?
- Однако они должны были стоить Ларису целое состояние.
Он кивнул. Тут со мной вошел в псионический контакт Мелестав.
- Да?
- Пришел Наал.
- Пусть зайдет.
В дверях появился Наал.
- Босс, я...
- Одну минутку. Я тебе скажу три вещи. Во-первых, хорошая работа: ты очень вовремя убрал одного из них. Во-вторых, я надеюсь, что в следующий раз ты заметишь их прежде, чем они заметят меня. И в-третьих, когда меня в очередной раз чуть не прикончат, ты оставишь свои идиотские замечания при себе или я перережу твою проклятую глотку. Понял?
- Да, босс. Виноват.
- Хорошо. Что ты хочешь?
- Я подумал, что вам понадобится это. - Он бросил мои звездочки на стол. Они все еще были в кровавых пятнах. - Я помню, что вы предпочитаете не оставлять...
Я встал, обошел вокруг стола, и в моей руке оказался кинжал. Прежде чем Наал успел отреагировать, клинок вошел в его тело между четвертым и пятым ребром. На его лице застыло удивление, он пошатнулся и упал.
Я повернулся к Крейгару, все еще обуреваемый яростью и ледяным страхом. А спина у меня болела, словно Великое Море Хаоса.
- Крейгар, ты прекрасный администратор. Но, если хочешь сам управлять территорией, держись от меня как можно дальше или научись следить за дисциплиной. Этот парень совсем не дурак. Он должен был знать, что сюда не следует входить с орудием убийства, на котором осталась кровь жертвы. За четыре дня моего отсутствия ты сумел убедить всех, что им больше нет необходимости думать, - в результате меня чуть не прикончили перед входом в собственный офис. Сукин ты сын, речь идет о моей жизни!
- Не принимай это так близко к сердцу, босс. Не надо...
- Заткнись.
- А теперь, - продолжал я, - позаботься о его оживлении. Из твоего кармана. А если ничего не получится, тебе предоставляется честь заплатить его семье компенсацию. Понял?
Крейгар кивнул; он казался смущенным.
- Извини, Влад, - сказал Крейгар. Казалось, он хочет еще что-то добавить.
Я вернулся на свое место, откинулся на спинку и покачал головой.
Крейгар разбирался практически во всех вопросах. Я не хотел его терять. После этого мне нужно продемонстрировать, что я ему доверяю. Я вздохнул.
- Ладно, забудем об этом. Я вернулся. Хочу кое-что тебе поручить.
- Да?
- Наал не так уж виноват. Мне не стоило оставлять звездочки рядом с телом, но и ему не следовало приносить их ко мне. Не знаю, использует ли Империя колдунов, но если это так, то приличному колдуну ничего не стоит по оружию определить его владельца.
Крейгар молча слушал меня. Он ничего не знал о колдовстве.
- Это связано с аурой тела, - объяснил я. - Все вещи, находившиеся у меня какое-то время, приобретают нечто вроде «запаха», который может определить колдун.
- И как с этим бороться? Ведь далеко не всегда удается забрать оружие с собой.
- Я знаю. Поэтому я собираюсь менять оружие каждые два или три дня, чтобы оно не успевало «запомнить» мою ауру. В ближайшее время я сделаю список своего оружия. А ты постараешься раздобыть мне такое же. Каждые два дня я буду складывать все оружие в коробку, а ты станешь понемногу его продавать, что частично компенсирует расходы. Договорились?
Он казался удивленным. Вполне естественно: я продемонстрировал ему доверие - ведь теперь он будет знать, какое оружие я постоянно ношу на себе, даже если какую-то часть я от него скрою.
Однако он только кивнул.
- Хорошо, - сказал я. - Приходи через час, к этому моменту я составлю список. Запомни его и уничтожь.
- Есть, босс.
- А теперь иди.
- Босс...
- Извини, что я на тебя прикрикнул, Лойош. Ты отлично справился с этим убийцей.
- Спасибо, босс. И не беспокойся. Я все понимаю.
Лойош всегда меня понимал. Только когда я начал составлять список, до меня дошло, как велика была опасность. Я едва успел схватить мусорную корзину - содержимое моего желудка в один миг переместилось в нее. Я налил стакан воды и прополоскал рот, а потом призвал Мелестава, чтобы он привел в порядок корзину. Некоторое время я сидел и трясся, а потом снова принялся за составление списка для Крейгара.
Я отдал Крейгару список, и он отправился на поиски оружия. Вскоре после этого со мной вошел в контакт Мелестав.
- Босс, тут какие-то люди хотят тебя повидать.
- Кто?
- Люди в форме.
- Черт возьми. Ну, это неудивительно. - Я убедился, что на моем столе нет ничего подозрительного. - Ладно, пусть заходят.
- Как думаешь, Лойош, у нас будут серьезные неприятности?
- Ты всегда можешь сослаться на самооборону, босс.
Дверь распахнулась, и два драгейрианина, одетых в золотую форму Дома Феникса, вошли в мой кабинет. Один из них презрительно огляделся, словно хотел сказать: «Так вот, значит, как живут эти подонки». Другой посмотрел прямо на меня, словно хотел сказать: «Так вот, значит, каков этот подонок».
- Приветствую вас, господа, - сказал я. - Как я могу послужить Империи?
Тот, что смотрел на меня, ответил:
- Вы баронет Влад из Талтоса? - Он произносил «Талтос», вместо «Талтош», из чего следовало, что у него есть письменный приказ.
- Баронет Талтош, - заявил я. - Готов служить, господа.
Второй повернулся, бросил на меня презрительный взгляд, фыркнул и сказал:
- Это уж точно.
- Что вам известно об этом? - спросил первый.
- О чем, господин?
Он бросил взгляд на напарника, и тот прикрыл за собой дверь. Я сделал глубокий вдох и медленно выдохнул, прекрасно понимая, что сейчас произойдет. Ну, такие вещи периодически случаются.
Когда дверь была закрыта, тот, который больше говорил, вытащил из-за пояса кинжал.
Я сглотнул и сказал:
- Господин, я бы хотел помочь... - В этот момент он ударил меня рукоятью кинжала по голове. Я упал с кресла и оказался в углу.
- Лойош, ничего не делай.
После короткой паузы он ответил:
- Я знаю, босс, но...
- Ничего!
- Ладно, босс. Никого не трогаю.
Тот, что ударил меня, стоял надо мной.
- Двое людей убиты перед этим зданием, джарег. - Последнее слово прозвучало как ругательство. - Что тебе об этом известно?
- Господин, - ответил я. - Я не знаю, ой! - Сапог больно ударил меня в живот.
Я успел слегка наклониться вперед, так что он не попал в солнечное сплетение.
Тут ко мне подошел второй.
- Ты его слышал, Ментар? Он не знает, ой. Что ты об этом думаешь? - Он плюнул на меня. - По-моему, нам следует забрать его с собой. Как ты считаешь?
Ментар что-то пробормотал, продолжая на меня смотреть.
- Я слышал, что ты крутой, Усы. Это правда?
- Нет, господин, - ответил я.
Он кивнул и сказал напарнику:
- Это не джарег, это текла. Посмотри, как он пресмыкается. Тебя не тошнит?
- Так как насчет двух убийств, текла? - с усмешкой бросил напарник. - Ты уверен, что тебе ничего о них неизвестно? - Он наклонился и поставил меня на ноги, так что я оказался спиной к стене. - Ты твердо в этом уверен?
- Я не знаю, что... - Он ударил меня в челюсть рукоятью кинжала, спрятанной в ладони.
Моя голова ударилась о стену, и я понял, что он сломал мне челюсть. Вероятно, я на миг потерял сознание, потому что не помню, как снова оказался на полу.
- Подержи его, пожалуйста, для меня, - попросил Ментар.
Его напарник охотно согласился.
- Только будь осторожен. Выходцы с Востока очень хрупкие ребята. Ты ведь помнишь, как было в прошлый раз?
- Я буду соблюдать осторожность. - Ментар посмотрел на меня и улыбнулся. - Последний шанс. Что тебе известно о двух телах, лежащих у входа?
Я покачал головой. Боль была обжигающей, но я знал, что говорить было бы еще хуже.
Он поудобнее перехватил кинжал и широко размахнулся...
Не знаю, как долго это продолжалось. Несомненно, это был один из самых тяжелых случаев, но если бы они забрали меня в казармы, было бы еще хуже. Никто не отдает приказов гвардейцам Дома Феникса избивать джарегов, выходцев с Востока или кого-нибудь другого, но некоторые из них нас не любят.
Это избиение было странным. Я и раньше попадал в подобные переделки - такова неизбежная плата за жизнь по своим законам, а не по законам Империи. Но на этот раз? Два мертвеца были джарегами. Обычно в подобных ситуациях гвардейцы говорят: «Пусть они поубивают друг друга, нам нет до этого дела». Конечно, это прекрасный предлог, чтобы задать хорошую трепку джарегу или выходцу с Востока, но они явно чем-то разгневаны.
Эти мысли приходили ко мне сквозь густую пелену боли, пока я лежал на полу своего офиса. Я отчаянно пытался понять причины их поведения, чтобы отвлечься от мыслей о том, как все у меня болит. Я понимал, что вокруг меня какие-то люди, но не мог открыть глаза, чтобы взглянуть на них, а разговаривали они шепотом.
Спустя некоторое время я услышал голос Мелестава:
- Вот так, подвиньте сюда, - вслед за этим раздался шорох длинного куска материи, который тащат по полу. Кто-то ахнул. Видимо, вид у меня был еще тот. Вновь пришедший сказал:
- Отойдите от него. - Я с облегчением узнал голос Алиры. Попытался открыть глаза, но не смог.
- Как он, Алира? - Я узнал голос Крейгара. Однако она ничего не ответила. Из этого вовсе не следовало, что я был совсем плох; дело в том, что Алира всеми силами души презирала Крейгара и предпочитала с ним не разговаривать.
- Крейгар...
- Ты в порядке, Влад?
- Нет, но это не имеет значения. Что-то привело их в ярость. Есть какие-нибудь идеи?
- Да. Пока они... пока они были здесь, я попросил Деймара произвести зондирование сознания.
- Крейгар, тебе же известно, я не хочу, чтобы Деймар знал... Впрочем, не имеет значения. Что ему удалось выяснить?
Нас прервала Алира.
- Спи, Влад. - Я хотел было возразить, но оказалось, что она не предлагает, а приказывает. Появился зеленый свет, и я заснул.
Когда я проснулся, Алира была рядом, так же как и картина с тсером и джарегом. Из чего следовало, что зрение вернулось ко мне. Проверив остальные части своего тела, я убедился, что хотя боль и не ушла окончательно, но стала заметно слабее. Алира прекрасная целительница.
- Я мог бы переехать сюда окончательно, - проворчал я.
- Я узнала о том, что произошло, Влад, - сказала Алира. - Приношу свои извинения от имени Дома Дракона.
Я крякнул.
- Тот, кто избивал тебя, - кажется, его звали Ментар? Ему осталось служить еще четыре месяца.
Я почувствовал, как мои глаза начинают округляться. Внимательно посмотрел на Алиру. Губы плотно сжаты, глаза стали серыми. Стиснутые в кулаки руки опущены вдоль тела.
- Четыре месяца, - повторила она, - а потом на него можно будет охотиться.
- Благодарю, - сказал я. - Это очень ценная информация.
Она кивнула. Драконлорды есть драконлорды, обычно они ненавидят и джарегов, и выходцев с Востока, но они не одобряют избиения людей, которые не в состоянии себя защитить. Алира достаточно хорошо знала, как действуют джареги, чтобы понимать: если представитель Империи захочет покалечить джарега, тот вынужден будет терпеть. Вероятно, гвардейцы злятся на нас из-за того, что нам очень многое сходит с рук - и они ничего не могут с этим поделать. Лично я не испытывал особого негодования из-за того, что случилось со мной. Мне просто хотелось оторвать этому парню руки... Четыре месяца.
- Спасибо, - повторил я. - Сейчас мне, наверное, следует поспать.
- Хорошо, - кивнула Алира. - Я скоро вернусь.
Она ушла, и я сразу связался с Крейгаром.
- Что ты говорил?
- Влад! Как ты?
- Примерно так, как и следовало ожидать. Ну, что удалось выяснить Деймару?
- Стражники были отозваны из-за того, что понадобились в другом месте. Начались волнения в квартале, где живут выходцы с Востока. Это объясняет, почему парочка стражей порядка выместила на тебе свою злобу. Теперь они испытывают ненависть к людям с Востока. Я слышал, за последние дни было несколько избиений твоих соплеменников. Кое-кто даже умер.
- Понятно. Однако волнения не могли быть очень серьезными, иначе мы бы о них услышали раньше.
- Да, ты прав. Все произошло довольно быстро. Пролилось много крови - так рассказал мне Деймар. Я пытаюсь разузнать поподробнее.

Предыдущая страница 13 Следующая страница


Йенди 14

- Прекрасно, тайны больше нет. Но теперь меня интересует, кто начал бунт? Надо думать, Ларис. Необходимо выяснить, какое влияние он имеет в тех районах. Они намного южнее его территории.
- Хорошо. Я попробую что-нибудь разнюхать. Однако на многое не рассчитывай.
- Не буду. А по другому делу есть какие-нибудь новости?
- Кое-что есть, но толку от них немного. Ее зовут Норатар, она происходит от э'Лайны. Я нашел упоминания о том, что она была изгнана из Дома, но подробности остаются неизвестными - пока.
- Ладно. Продолжай над этим работать. Следующий вопрос: как Ларис может позволить себе нанять убийц, которые постоянно сидят возле нашего офиса?
- Ну, разве ты не говорил, что «Меч и Кинжал» вернули деньги?
- Да. Но вопрос так и не получил ответа. Как он нашел такие деньги, чтобы их нанять? Да еще немалые расходы на бунт в Восточном квартале.
- Ну... я не знаю. Наверное, у него больше наличности, чем мы предполагали.
- Верно. Но откуда он раздобыл столько денег?
- Может быть, тем же путем, что и ты?
- Я думал об этом. Возможно, Лариса поддерживает кто-то очень богатый.
- Все может быть, Влад.
- Значит, нужно выяснить.
- Конечно. Только как это сделать?
- Не знаю. Подумай.
- Есть. И, Влад...
- Да?
- В следующий раз, когда ты будешь возвращаться, предупреди меня, ладно?
- Договорились.
Закончив разговор с Крейгаром, я вошел в контакт с Фентором из Черного замка, сообщил ему о бунте в Восточном квартале и попросил, чтобы он узнал о нем побольше. После чего я и в самом деле заснул.

- Просыпайся, босс!
Так бой барабанов заставляет эскадрон обрести состояние полной готовности. Я сел, в руке под одеялом мгновенно оказался кинжал, поднял глаза...
- Доброе утро, Владимир. У тебя нож в руке или ты рад меня видеть?
- И то, и другое, - ответил я, убирая клинок в ножны. Коти легонько подтолкнула меня в бок, и я подвинулся, приглашая ее присесть на постель. Мы обменялись легким поцелуем. Она отодвинулась и изучающе посмотрела на меня.
- Что случилось?
- Это длинная история.
- У меня много свободного времени.
Я рассказал о том, что произошло. Она покачала головой, а когда я закончил, обняла. Это было замечательно!
- Что будет дальше? - спросила Коти.
- Ты и твоя партнерша делаете скидки друзьям?
- А ты?
- Пожалуй, нет.
Она еще сильнее прижалась ко мне.
- Может быть, мне лучше уйти, босс?
- Может быть, ненадолго.
- Я просто ехидничал, если ты не заметил.
- Я заметил. Заткнись.
- Кстати, Владимир, Сетра дает бал.
- В самом деле? В честь чего?
- В честь того, что все мы живы.
- Гм-м. Она скорее всего попытается выудить у тебя и Норатар информацию.
- Наверное - а как ты узнал ее имя?
Я хитро усмехнулся.
- Похоже, - заявила Коти, - мне придется пыткой выведать у тебя ответ на этот вопрос.
- Похоже. - Я не стал спорить. - Ладно, Лойош, тебе пора уходить.
- Негодяй.
- Точно.

Глава 10

Я не люблю убивать своих гостей.

Трапезы можно разделить на несколько категорий. Существует званый обед с изящной сервировкой, тщательно подобранными винами и темами для бесед. Бывают деловые встречи джарегов, когда большую часть времени никто не обращает внимания на еду, потому что неудачно брошенная реплика или даже косой взгляд могут стоить жизни. Есть еще тихая неформальная встреча с Определенной Персоной, когда ни пища, ни разговор не имеют особого значения - важно, что вы вместе. Имеется и такой вариант - съесть что-нибудь и убежать, когда ваша основная задача состоит в том, чтобы затолкать в себя пищу, без разговоров и удовольствия. Противоположный случай - «хороший обед», при этом еда - главное, а разговоры - всего лишь бесплатное приложение к трапезе.
Оказывается, есть и совсем другая возможность: ты сидишь за прекрасным, со вкусом накрытым столом, глубоко под горой Тсер рядом с хозяйкой, восставшей из мертвых, двумя драконлордами и парочкой наемных убийц, одна из которых когда-то была драконом, а другая - с Востока.
Разговор за таким обедом совершенно непредсказуем. Большую часть трапезы Маролан развлекал нас магическими заклинаниями, которые обычно не включаются в серьезные книги - по всей видимости, правильно. Я получал удовольствие: главным образом потому, что сидел рядом с Коти, и мы были сосредоточены на том, что под столом наши ноги - почему-то - касались друг друга. Лойош сделал по этому поводу несколько замечаний, но я не стану их здесь повторять.
Потом как-то незаметно тема разговора изменилась. Алира вдруг начала спорить с «Мечом джарегов», сравнивая обычаи драконов и джарегов, и я сразу насторожился. Алира ничего не делает без причины.
- Видите ли, - говорила Алира, - мы убиваем только тех, кто того заслуживает. А вы за плату можете убить кого угодно.
Норатар сделала вид, что удивилась.
- Но ведь вам тоже платят, разве не так? Только другой монетой. Наемному убийце джарегу платят золотом - так, во всяком случае, я слышала, ведь мне не довелось встречать наемных убийц. Дракон же получает деньги, удовлетворяя свою жажду крови.
Я негромко рассмеялся. Один ноль в пользу нашей команды. Алира тоже улыбнулась и подняла свой бокал. Я внимательно на нее посмотрел. Да, решил я, она не просто дразнит джарегов. Алира пытается что-то выяснить.
- Тогда скажите мне, - попросила она, - какой монетой лучше получать плату?
- Ну, мне никогда не удавалось купить что-нибудь, заплатив жаждой крови, но...
- Это вполне осуществимо.
- В самом деле? И что же можно таким образом приобрести, очень вас прошу, расскажите?
- Империи, - ответила Алира э'Кайран. - Империи.
Норатар э'Лайна приподняла бровь.
- Империи, госпожа? И что я буду с ними делать?
Алира пожала плечами.
- Я уверена, вы что-нибудь придумаете.
Я оглядел комнату.
Сетра, занимавшая место во главе стола, справа от меня, внимательно смотрела на Алиру. Маролан, сидящий справа от Сетры, тоже не сводил с Алиры глаз. Норатар, как и все, изучала Алиру, которая оказалась напротив. Коти, слева от меня, смотрела на Норатар. Интересно, какие мысли бродят под маской спокойствия?
Меня всегда занимает этот вопрос: что люди думают, прячась под маской равнодушия? Иногда я даже задумываюсь над тем, что прячется под моей маской.
- А что вы станете делать с Империей? - спросила Норатар.
- Спросите меня, когда наступит следующий Цикл.
- Не поняла?
- Я, - заявила Алира, - в данный момент являюсь Наследницей Трона Дома Дракона. До моего появления Наследником был Маролан.
Я вспомнил, что мне рассказывали о «появлении» Алиры - после Катастрофы Адрона, взрыва, обрушившегося на Империю четыреста лет назад, - когда она оказалась посреди пшеничного поля какого-то теклы. Позднее мне поведали, что Сетра приложила к этому руку, отчего история становилась гораздо более правдоподобной.
Казалось, Норатар заинтересовалась, но не слишком. Ее взгляд остановился на кулоне с головой дракона, висящем на шее Алиры. Все драконлорды носят голову дракона где-нибудь на видном месте. У дракона Алиры один глаз был из голубого самоцвета, а другой из зеленого.
- Э'Кайран, как я вижу, - сказала Норатар. Алира кивнула, как если бы услышала требуемое объяснение.
- Я чего-то не понял? - спросил я.
- Леди, несомненно, заинтересовалась моим происхождением, - ответила Алира, - и почему я стала наследницей. Наверное, она вспомнила, что у Адрона была дочь.
- Ах вот оно что, - пробормотал я.
Меня никогда не занимал вопрос, почему Алира так быстро стала наследницей, хотя я знал об этом с момента нашего знакомства. Однако когда сидишь за одним столом с дочерью драгейрианина, который превратил целый город в шипящее Море Хаоса, легко о многом забыть. Видимо, должно пройти некоторое время, чтобы я смог привыкнуть.
Алира продолжала свои объяснения для Норатар.
- Совет Драконов сообщил мне о своем решении, когда они проверили мою наследственность. Именно тогда я и заинтересовалась генетикой. Надеюсь, мне удастся найти в себе дефект, чтобы я не стала императрицей, когда наступит новый Цикл.
- Ты хочешь сказать, что не желаешь быть императрицей? - спросил я.
- Клянусь Барланом, нет! Я не могу представить себе ничего более скучного. С момента возвращения я пытаюсь найти выход.
- Да?
- В последнее время, босс, ты стал невероятно красноречив.
- Заткнись, Лойош.
Я обдумал новые сведения.
- Алира, - сказал я наконец, - у меня есть вопрос.
- Неужели?
- Если ты Наследница Дома Дракона, следует ли из этого, что и твой отец был Наследником? И если так, почему он пытался узурпировать власть?
- По двум причинам, - ответила Алира. - Во-первых, дело происходило во время правления умирающего Феникса, и император отказался уступить трон, после того как Цикл закончился. Во-вторых, папа не был истинным наследником.
- Понятно. Наследник умер во время Междуцарствия?
- Да. примерно в те годы. Шла война, и его убили. Прошел слух, что его ребенок не был драконом. Но в действительности это произошло до Катастрофы и Междуцарствия.
- Он был убит, - эхом отозвался я. - Ясно. А ребенок? Это была девочка? Нет, не говори мне. Она была изгнана из Дома, верно?
Алира кивнула.
- И к какой линии она принадлежала? Э'Лайна, так?
- Отлично, Влад. Откуда ты знаешь?
Я взглянул на Норатар, которая неотрывно смотрела на Алиру.
- И, - продолжал я, - тебе удалось просканировать ее гены и обнаружить - подумать только! - что она действительно дракон.
- Да, - сказала Алира.
- И если ее отец был Наследником Трона, значит...
- Ты прав, Влад, - кивнула Алира. - Истинной Наследницей Трона является Норатар э'Лайна - «Меч джарегов».

Сначала я взглянул на Коти, которая смотрела на Норатар, которая смотрела на Алиру. Сетра и Маролан тоже не сводили с Алиры глаз, а та уставилась в пустоту. Ее глаза - сейчас они оказались ярко-зелеными и мерцали отраженным пламенем свечей - были устремлены в недоступные нам пределы.
Теперь, когда Цикл еще не сменился, год не закончился, а день не стал ни светлее, ни темнее, и даже свечи перестали мерцать, мы начали видеть вещи в новой перспективе. Я смотрел на свою возлюбленную, недавно лишившую меня жизни, а Коти не могла оторвать взгляда от своей напарницы, которая на самом деле была драконом и Наследницей Державы - в следующем Цикле. Эта драконледи-убийца-принцесса (уж не знаю, как ее называть) обменивалась пристальными взглядами с Алирой э'Кайран, обладательницей меча Кайрана, путешественницей из прошлого, дочерью Адрона и нынешней Наследницей Державы. И так далее.
Самое забавное во времени - когда оно сходит на нет. В те моменты, когда оно себя теряет и становится (как, вероятно, и все остальные вещи) своей противоположностью, время обретает еще большее могущество, чем когда пребывает в своем обычном настроении и занято стиранием гор с лица земли.
У него даже достаточно могущества, чтобы разбить маску, за которой скрываются драконы, переметнувшиеся к джарегам.
На миг мой взгляд остановился на Норатар, и я ясно ее увидел - ту, что некогда была драконом. Я увидел гордость, ненависть, мрачную решимость, утраченную надежду, верность и мужество. Я отвернулся, потому что - хотя это и может показаться странным вам, моим таким терпеливым слушателям - я совсем не люблю боль.
- Что вы хотите сказать? - прошептала она, и мир снова занялся делами.
Алира ничего не ответила, и тогда заговорила Сетра:
- В начале правления Феникса собрался совет Драконов - это было еще до Междуцарствия, - чтобы выбрать наследника. Было решено: когда придет время, Держава достанется линии э'Лайна. Самый высокородной семьей в этой линии были леди Миера, лорд Клайер и их дочь Норатар.
Норатар покачала головой и прошептала:
- Я ничего этого не помню. Тогда я была совсем ребенком.
- Было выдвинуто обвинение, - продолжала Сетра, - и лорд Клайер, ваш отец, вызвал своего обидчика на дуэль. Началась война, и ваши родители были убиты. Маги решили, что ваша линия не чиста.
- Но тогда...
- Алира просканировала вас - оказалось, что маги допустили ошибку.
- А насколько трудно сделать подобную ошибку? - вмешался я.
Алира оторвалась от своих размышлений и ответила:
- Практически невозможно.
- Понятно, - сказал я.
- Понятно, - сказала Норатар.
Мы сидели, опустив глаза, и каждый из нас ждал, пока кто-нибудь задаст очевидный вопрос. Наконец молчание прервала Норатар.
- Кто производил сканирование и кто сделал вызов?
- Первое сканирование, - ответила Сетра, - делала моя ученица, Сетра Младшая.
- А кто она такая? - поинтересовался я.

Предыдущая страница 14 Следующая страница


15 стивен браст

- Как я уже говорила, моя ученица, одна из многих. Она проходила обучение - дайте-ка мне вспомнить - около тысячи двухсот лет назад. Когда я научила ее всему, что знала, она оказала мне честь, взяв мое имя.
- Дракон?
- Конечно.
- Хорошо. Извините, что перебиваю. Вы говорили о сканировании.
- Да. Она принесла результаты мне, а я показала их совету Драконов. После этого совет назначил еще троих, чтобы они сделали повторное сканирование. Первым был лорд Баритт... - Тут Маролан и Алира переглянулись.
Мы встречались с его тенью на Дорогах Мертвых, и у всех троих остались совершенно разные впечатления об этом старом ублю... господине.
- Другой был из Дома Атиры, - продолжала Сетра, - настоящий эксперт, и еще кто-то из Дома Лиорна, он должен был проследить за тем, чтобы все было честно. Они подтвердили первоначальный результат, и совет принял решение в соответствии с ним.
- Кто выдвинул обвинение? - спросила Норатар.
- Я, - ответила Сетра Лавоуд.
Норатар встала, ее пылающие глаза впились в глаза Сетры. Казалось, между ними потрескивают энергетические разряды.
- Могу ли я получить назад свой меч, госпожа? - бросила сквозь зубы Норатар. Сетра не шевельнулась.
- Как пожелаете, - холодно ответила она. - Однако сначала я хочу сказать две вещи.
- Так говорите.
- Во-первых, я выдвинула обвинение потому, что именно таким видела свой долг в Доме Дракона. Во-вторых, хотя я и не обладаю фанатизмом Маролана, но я не люблю убивать моих гостей. Помните, кто я такая!
Закончив, она встала и обнажила Ледяное Пламя - длинный прямой кинжал с клинком примерно двенадцать дюймов. Светло-голубой металл испускал легкое сияние. Любой, обладающий псионическими способностями гусеницы, сумел бы определить, что это оружие Морганти, убивающее без шансов на оживление. Любой, знакомый с легендами о Сетре Лавоуд, узнал бы Ледяное Пламя, Великое Оружие, одно из Семнадцати. Этот клинок был напрямую связан с могуществом, заключенном в горе Тсер. Единственными известными артефактами с аналогичной силой были меч «Убийца богов» и Имперская Держава. Лойош спрятался мне под плащ. Я затаил дыхание.
В тот же миг я скорее почувствовал, чем увидел, как в руке Коти оказался нож. Я ощутил, как меня раздирают на части противоречивые чувства. Что я буду делать, если начнется сражение? Попытаюсь ли остановить Коти или предупредить Сетру? Смогу ли сидеть и смотреть, как Сетру убивают в спину? Богини Демонов, унесите меня отсюда!
Норатар, продолжая смотреть на Сетру, сказала:
- Коти, не надо.
Коти тихонько вздохнула, и я вознес беззвучную молитву Вирре. Потом Норатар заявила, обращаясь к Сетре:
- Я бы хотела получить обратно свой меч, если вы не возражаете.
- Значит, вы не хотите прислушаться к моим доводам? - ровным голосом осведомилась Сетра.
- Хорошо, - сказала Норатар, - говорите.
- Благодарю вас, - ответила Сетра, убирая в ножны Ледяное Пламя.
Я сделал выдох. Сетра села, а спустя несколько мгновений ее примеру последовала Норатар, но глаз от Сетры она не отрывала.
- Мне сообщили, - продолжала Темная Леди горы Тсер, - что ваша наследственность вызывает сомнения. Откровенно говоря, было сказано, что вы незаконнорожденная. Я очень сожалею, но именно таким был окончательный вердикт.
Я слушал очень внимательно. Среди драгейриан гораздо меньше незаконнорожденных, чем на Востоке, потому что драгейрианская женщина не может забеременеть случайно - так по крайней мере говорят. Обычно незаконнорожденные появляются только в том случае, если один из супругов не способен иметь детей. Стерильность практически неизлечима и изредка встречается среди драгейриан. Поэтому слово «ублюдок» - гораздо более серьезное оскорбление для драгейриан, чем для выходца с Востока.
- Позднее мне сказали, - невозмутимо продолжала Сетра, - что ваш настоящий отец не был драконом. - Норатар сидела неподвижно, но ее правая рука вцепилась в стол. - Вы являлись старшим ребенком Наследника Дома Драконов. Моей обязанностью было указать на этот факт совету, если слух соответствовал истине.
Я могла бы проникнуть в дом ваших родителей вместе с моей ученицей, которая искусна в генетическом сканировании. - В этом месте Алира едва слышно фыркнула. Вероятно, у нее было собственное мнение относительно способностей Сетры Младшей. - Однако я отказалась от этой идеи. Я напрямую обратилась к лорду Клайеру. Он счел себя оскорбленным и отказался разрешить сканирование. Более того, он объявил войну и послал против меня армию.
Сетра вздохнула.
- Я уже потеряла счет армиям, которые пытались взять гору Тсер. Если это может послужить вам утешением, он был прекрасным стратегом, безусловно, достойным линии э'Лайна. А мне помогали несколько друзей, мы наняли армию, не говоря уже о самой горе Тсер. Он доставил мне несколько неприятных минут, но окончательный результат сомнений не вызывал. К концу сражения ваши родители были мертвы.
- Как они погибли? - сквозь сжатые зубы спросила Норатар.
Хороший вопрос. Почему их не оживили?
- Я не знаю. Они участвовали в сражении, но их убила не я. Ваши родители получили многочисленные ранения в голову - в результате магических атак. Больше мне об этом ничего не известно.
Норатар едва заметно кивнула.
- Естественно, я завладела их замком. Там нашли вас. Тогда, как мне кажется, вам было около четырех лет. Моя ученица сделала сканирование, а остальное вам уже известно. Я передала ваш замок Дому Дракона. Не знаю, что стало с ним или с другими владениями ваших родителей. Возможно, сохранились родственники...
Норатар снова кивнула.
- Благодарю вас, - сказала она. - Но это ничего не меняет...
- Я еще не закончила. Если моя ученица сделала ошибку, значит, тень падает и на меня. Более того, не вызывает сомнений, что мои действия явились причиной всех этих событий. Я доверяю знаниям Алиры в генетике больше, чем кому бы то ни было, а она утверждает, что вы дракон по обоим родителям с доминантной линией э'Лайна. Я хочу выяснить, что произошло. Если я вас убью, то сделать это будет гораздо труднее. Ну а если вы убьете меня, то это и вовсе будет невозможным. Была бы вам весьма признательна, если вы воздержитесь от вызова до окончания расследования. После этого, если пожелаете, я готова принять ваш вызов на любых условиях.
- На любых условиях? - переспросила Норатар. - Даже на обычных мечах?
Сетра фыркнула.
- Я готова даже на дуэль джарегов, если вы того пожелаете.
Тень улыбки скользнула по губам Норатар и тут же исчезла.
- Я принимаю ваше предложение, - заявила она. Коти и я расслабились. Маролан и Алира были заинтересованы происходящим, но особого беспокойства не испытывали - так мне показалось.
Маролан прочистил горло и сказал:
- Ну, тогда нам следует обсудить, что делать дальше.
- Скажите мне: если это был заговор, то мог ли Баритт быть его участником? - поинтересовалась Сетра.
Алира ответила:
- Да.
А Маролан одновременно сказал:
- Нет.
Я рассмеялся, а Алира пожила плечами и добавила:
- Ну, может быть.
Маролан фыркнул.
- В любом случае, - заявил Маролан, - неужели они смогли одурачить атиру? И станет ли атира участвовать в таком заговоре? Не говоря уже о лиорне. Если это заговор, как вы утверждаете, они должны были убедить атиру присоединиться к ним, а я не могу поверить, что такое возможно. К тому же ни один лиорн в Империи не станет участвовать в подобном деле - именно поэтому их всегда и включают в такие проверки.
Сетра кивнула каким-то собственным мыслям.
- Простите, а как происходит процедура выбора лиорна и атиры? - поинтересовался я. - Вы же не пойдете в Дом Лиорна и не будете кричать: «Нам необходимо сделать генетическое сканирование, хочет кто-нибудь помочь?» Как это происходит?
- Делается официальный запрос в Дом Лиорна от имени Империи. - ответила Сетра. - А если речь идет об атире, то кто-нибудь предлагает мага, которого он хорошо знает, а совет одобряет его кандидатуру.
- А Дом Лиорна выбирает того, кто знаком с подобными вещами, - добавил я. Сетра кивнула. - Ладно, - сказал я. - Но, Алира, насколько сложно обмануть кого-то при генетическом сканировании?
- Тут может помочь сложное заклинание, создающее иллюзию, - задумчиво проговорила она. - Если сканирующий недостаточно компетентен.
- А если компетентен?
- Его не удастся обмануть.
- А можно ли обвести вокруг пальца Сетру Младшую?
- Легко. - Алира фыркнула.
Я бросил взгляд на Сетру Лавоуд. Алира ее не убедила.
На время я решил забыть об этом.
- А как насчет Баритта?
- Нет, - заявила Алира. Маролан согласился с ней. - Уж в некомпетентности его обвинить никак нельзя.
- Значит, - продолжал я, - если кто-то сотворил заклинание, чтобы у всех создалось впечатление, что Норатар не дракон, Баритт должен быть с ним заодно. Лиорна могли обмануть.
- Влад, - сказал Маролан, - атира тоже должен был войти в сговор, но в этом меня еще нужно убедить.
- Я еще не до конца все разгадал, - признался я. - Но не будем торопиться. Сетра, а как об этом впервые услышала Сетра Младшая?
- Я не знаю, Влад. Все это случилось более четырехсот лет назад.
- Для вас это все равно что вчера.
Она вздернула бровь. Потом ее глаза переместились вверх, и она попыталась вспомнить.
- Сетра говорила, что слышала об этом от приятеля, который выпивал с леди Миерой. Леди Миера сказала ее приятелю об этом, а тот передал Сетре.
- И как звали этого приятеля?
Сетра вздохнула и откинулась на спинку стула. Положила руки на макушку, подняла голову вверх и уставилась в потолок. Мы сидели, не осмеливаясь вздохнуть. Неожиданно она выпрямилась.
- Влад, это Баритт!
«Почему, - подумал я, - меня это не удивляет?» Я покачал головой.
- Если вы хотите узнать, что думает по этому поводу Баритт, я могу рассказать вам, где его можно найти, только не рассчитывайте, что я пойду вместе с вами. Я уже один раз побывал у Врат Смерти - это займет целую жизнь, не меньше. У меня хватает своих проблем. Есть один парень, который хочет меня туда отправить. Фигура речи, - добавил я. - Насколько мне известно, туда не пускают выходцев с Востока.
- Кстати, - продолжал я, - Сетра, вы не помните, как звали лиорна?
- Я этого никогда не знала, - ответила она. - Мое участие в том деле закончилось, и я не хотела иметь с ним ничего общего. Я не присутствовала при вторичном сканировании.
- Понятно. Значит, вы не знаете имени атиры.
- Верно.
- Все имена легко найти в архивах, - вмешалась Алира. - Это не составит большого труда.
Я кивнул.
- Думаю, что сейчас мы больше ничего не сможем сделать, вы со мной согласны?
Сетра, Алира и Маролан кивнули. Норатар и Коти все это время наблюдали за нами с непроницаемыми лицами. Мне вдруг пришло в голову: эти давние события в Доме Дракона не имеют ко мне никакого отношения, а я так активно занялся их расследованием. Впрочем, это одна из моих сильных сторон. Коти могла бы все проделать не хуже меня, но у нее в этом был еще меньший интерес.
- Следующий вопрос, - сказал Маролан, - состоит в том, как мы преподнесем все это совету Драконов. Я бы предложил следующее: Алира и я предстанем перед ними...
Алира перебила его:
- Может быть, лучше это немного отложить. Подобные вопросы следует обсуждать среди драконов.
Наступило неловкое молчание. Потом Коти встала.
- Прошу меня извинить, - сказала она. - Я бы хотела отдохнуть.
Сетра встала и поклонилась вслед уходящей Коти.
- Интересно, что ее тревожит? - спросил Маролан. Как это для него характерно.
- Конец нашего партнерства, - ответила Норатар, и мне показалось, что в ее глазах появилась новая печаль.
Теперь, когда она вновь стала драконом, Норатар могла выказывать свои чувства. Она встала, поклонилась и вслед за Коти вышла из комнаты.
Я проследил за ними, а потом перевел взгляд на стол. Еда остыла, а вино согрелось. Если здесь был лук, то он наверняка сгнил.

Глава 11

Короткую партию, босс?

Они ушли, оставив меня одного за столом. Я сидел и размышлял о луке. Я все еще о нем думал, когда кто-то попытался вступить со мной в псионический контакт.
- Кто это?
- Фентор из Черного замка, господин. Я раздобыл информацию, которая вас интересовала.
- Относительно бунта? Отлично, рассказывай.
- Все происходило внутри трех кварталов, рядом...
- Я знаю где. Продолжай.
- Да, господин. Там расположены многоквартирные дома, принадлежащие одному лицу. Около четырех недель назад владелец начал повышать ренту, немного подождал, а потом принялся избивать выходцев с Востока, которые задерживали плату.
- Понятно. Кто владелец квартир?
- Джарег, господин. Его зовут...
- Ларис.
- Да, господин.
Я вздохнул.
- Он уже давно владеет этими домами?
Последовала пауза.
- Мне не пришло в голову выяснить, господин.
- Сделай это теперь. И узнай, у кого он их купил.
- Да, господин.
- Еще что-нибудь?
- Пока нет, но мы продолжаем работать.
- Хорошо. И еще одно: я подозреваю, что бунт был спровоцирован сознательно. Попытайся разузнать.
- Да, господин.
Мы разорвали контакт. Среди прочего, разговор заставил меня понять, что я снова пренебрегаю своими делами. Я связался с Крейгаром и сказал, чтобы он меня ждал через две минуты. Потом вошел в контакт с Сетрой, объяснил ей, что мне необходимо уйти, и попросил телепортировать меня в мой офис. Она согласилась.
Мне не пришлось объяснять Сетре, где он находится. Иногда она меня удивляет.
Крейгар ждал моего появления вместе со Сверкающим Психом и еще кем-то, кого я не узнал. Мы вошли в здание, которое до сих пор не было приведено в порядок, и я попросил Крейгара зайти в мой кабинет. Закрыв за собой дверь, я огляделся, но Крейгара нигде не было. Распахнув дверь, я сказал:
- Крейгар, я же просил...
- Босс?
Я обернулся и на этот раз увидел его.
- Проклятие, Крейгар, прекрати свои штучки.

Предыдущая страница 15 Следующая страница


Йенди 16

- Какие штучки, Влад?
- Не имеет значения. Не вздумай, Лойош.
- Я не сказал ни слова, босс.
- Ты хохотал так, что у тебя крылья тряслись.
Я уселся в кресло и положил ноги на стол.
- Что это за новый парень?
- Телохранитель. Нам нужен еще один, и деньги на это у нас имеются. Разве что чуть-чуть не хватает. Он знает, что его взяли на пробу - окончательное слово за тобой.
- Как его зовут?
- Стадол.
- Никогда о нем не слышал.
- Его называют «Палка».
- Значит, вот как он выглядит. - Я закричал: - Мелестав, пришли сюда Палку.
Дверь открылась, и он вошел.
- Садись, - предложил я.
Он сел.
Свое прозвище он мог получить из-за того, что сам был похож на палку, но то же самое можно сказать о большинстве драгейриан. И все же он был выше и тоньше большинства и держался так, словно все кости его тела превратились в желе. Руки свободно болтались при ходьбе, а колени прогибались чуть ли не внутрь. Прямые песочного цвета волосы доходили до ушей. Одна прядь свисала на лоб и норовила попасть в глаза. Он периодически отбрасывал голову назад, чтобы волосы не мешали, но они снова сползали вниз.
В действительности он получил свое прозвище из-за того, что всякому другому оружию предпочитал две трехфутовые дубинки. Ими он очень ловко колотил людей.
- Меня зовут Влад Талтош. - Он кивнул. - Ты хочешь на меня работать?
- Конечно. И деньги вы предлагаете хорошие.
- Это из-за того, что сейчас положение обострилось. Ты об этом знаешь?
Он снова кивнул.
- Ты когда-нибудь делал «работу»?
- Нет. В этом нет будущего.
- Ну, это вопрос спорный. Я слышал, что несколько лет назад ты работал вышибалой. Чем ты занимался после этого?
Он пожал плечами.
- У меня есть знакомые менестрели и кое-какие связи в тавернах. Я их между собой знакомил и получал проценты. На жизнь хватало.
- Почему же ты решил бросить это дело?
- В этом нет будущего.
- Ладно. Ты принят.
- Спасибо.
- На данный момент все.
Он медленно поднялся на ноги и неторопливо вышел. Я повернулся к Крейгару. Мне потребовалось несколько мгновений, чтобы найти его. После чего я спросил:
- Что нового?
- Ничего. Я по-прежнему работаю с людьми Лариса, но пока новостей нет.
- Продолжай.
- Хорошо.
- Позови сюда Нарвайна и Шена.
- Хорошо.
Он связался с ними. Мы стали ждать. А пока время шло...
- Господин?
- Да, Фентор.
- Вы были правы. Бунт действительно спровоцировал один тип. Все указывает на него.
- Задержите его. Я хотел бы...
- Мы не можем, господин.
- Он мертв?
- Да, господин. Его прикончили во время бунта.
- Понятно. Случайно или кто-то за ним следил?
- Не знаю, господин.
- Ладно. А что удалось выяснить относительно предыдущего владельца?
- Джарег Ларис владел этими домами в течение четырех недель. Мы не знаем, у кого он купил дома. Записи запутаны - такое впечатление, что использовались подставные лица.
- Ну, так распутай их.
- Да, господин.
- О чем ты разговаривал? - поинтересовался Крейгар. Я покачал головой и ничего не ответил. Он встал, подошел к шкафу и вернулся ко мне с коробкой.
- Ты просил достать.
В коробке я нашел самое разнообразное оружие и с некоторым удивлением подумал, что весь этот арсенал умещается в моей одежде. Здесь были... нет, пожалуй, я не стану вам все перечислять.
Сначала я хотел выпроводить Крейгара из комнаты, пока буду заменять оружие, но потом передумал. Я взял первый попавшийся мне на глаза небольшой метательный нож, проверил заточку и балансировку и спрятал под плащ на место такого же кинжала.
Ушло немало времени, прежде чем я заменил все оружие. Когда я закончил, Нарвайн и Шен уже ждали. Выходя из офиса, я провел ладонью по волосам, а другой рукой поправил плащ, проверив тем самым почти весь свой арсенал. Очень полезные жесты, не вызывающие ни малейшего подозрения.
Нарвайн только сверкнул глазами, увидев меня, а Шен быстро кивнул. Палка, развалившийся в кресле, поднял руку, а Сверкающий Псих сказал:
- Рад вас видеть, босс. Я уже начал думать, что вы превратились в миф.
- Если ты наконец-то начал думать, это уже хорошо. Идемте, господа.
На этот раз первым на улицу вылетел Лойош, за ним вышли Сверкающий Псих и Нарвайн. Остальные двое устремились за мной, оставив Крейгара последним. Мы свернули налево и направились к Кругу Малак. Я поприветствовал нескольких клиентов, с которыми был знаком лично, и людей, работавших на меня. У меня создалось впечатление, что за последний день наши дела немного оживились. Это порадовало. В воздухе по-прежнему чувствовалось напряжение, но оно перестало быть таким навязчивым.
Мы подошли к таверне под названием «Фонтан» и оказались возле первой двери налево.
- Палка, - сказал я.
- Гм?
- Именно здесь все и началось. Ларис открыл наверху маленькое дело, не сказав мне ни единого слова.
- М-м-м.
- Насколько мне известно, они продолжают работать. Сверкающий Псих и Шен подождут тут вместе со мной.
- Ладно.
Он повернулся и пошел вверх по лестнице. Нарвайн молча последовал за ним. Палка на ходу вынимал из-под плаща пару дубинок. Я прислонился к стене здания и приготовился к ожиданию.
Сверкающий Псих и Шен встали по разные стороны от меня, внимательно оглядываясь по сторонам.
- Посмотри, что происходит наверху, Лойош.
- Я уже этим занялся, босс.
Прошло совсем немного времени, и мы услышали треск, доносящийся откуда-то справа и сверху. Мы подняли глаза и увидели, как из окна вылетело тело и ударилось о мостовую в десяти футах от меня. Примерно через минуту появились Нарвайн и Палка. В левой руке Палка что-то держал. Дубинкой, зажатой в правой руке, он нарисовал на земле передо мной несколько квадратов. Я вопросительно на него взглянул. Не успел он ответить, как возле тела начала собираться толпа. Я всем широко улыбнулся.
Палка разжал левую ладонь и бросил несколько камней - черных и белых - на квадратики, нарисованные на земле.
- Короткую партию, босс?
- Нет, благодарю, - ответил я. - Я не играю.
Он со значением кивнул.
- В этом нет будущего, - заявил Палка.
Мы зашагали дальше.
Позже я вернулся в офис и с удовлетворением сообщил Крейгару, что на этой неделе можно ожидать увеличения доходов. Он что-то проворчал себе под нос.
- Крейгар, сделай кое-что для меня.
- Что?
- Навести парня, который предупредил нас о ловушке. Выясни, знает ли он что-нибудь еще.
- Навестить его? Лично?
- Да. С глазу на глаз.
- Почему?
- Не знаю. Может быть, чтобы понять, чем он отличается от своих коллег и сумеем ли мы заручиться поддержкой других людей Лариса.
Он пожал плечами.
- Хорошо. Но разве мы не подставим его?
- Если никто тебя не заметит, то нет.
Он снова что-то проворчал.
- Хорошо. Когда?
- Сейчас, по-моему, самое время.
Он вздохнул, что было приятным разнообразием после бесконечного ворчания, и ушел.
- Ну, что теперь, Лойош?
- Трудно сказать. Найти Лариса?
- Я бы очень хотел. Но как? Не будь он защищен против колдовства, я бы попытался достать его прямо сейчас.
- Ну, это дело обоюдное. Если бы ты не был защищен от магии, он бы тебя давно накрыл прямо в офисе.
- Наверное. Слушай, Лойош.
- Да, босс?
- У меня такое ощущение, что последнее время я недостаточно обращал на тебя внимания, когда был с Коти. Извини.
Он лизнул меня в ухо.
- Все в порядке, босс. Я понимаю. Кроме того, наступит день, и я тоже себе кого-нибудь найду.
- Надеюсь. Я вот о чем думаю. Скажи мне, я много отсутствовал? Мои отношения с Коти не мешали делу? У меня такое впечатление, что я слишком отвлекался на посторонние вещи.
- Может быть, немного. Не беспокойся об этом. Когда ситуация того требовала, ты оказался на высоте. К тому же я не знаю, что еще можно было сделать.
- Кстати, Лойош, я рад, что ты рядом со мной.
- Брось, чушь все это, босс.
Крейгар вернулся два часа спустя.
- Ну?
- Не знаю, удалось ли мне узнать что-нибудь полезное, Влад. Он понятия не имеет, где находится Ларис, но готов рассказать нам, если узнает. Он заметно нервничал, когда увидел меня, но это понять нетрудно. Точнее, он казался удивленным, словно не ожидал, что я заявлюсь. В любом случае он не смог сказать ничего важного.
- Гм. А как насчет других? Что ты думаешь по этому поводу?
Крейгар покачал головой.
- Что ж, - вынужден был признать я, - похоже, твой визит ничего нам не дал. А другие источники? Удалось найти новых людей, работающих на Лариса?
- Парочку. Но пока у нас нет денег, мы ничего не можем сделать. Если придется платить за «работу», мы будем разорены.
- Осталось всего два дня до конца недели. Может быть, после этого у нас появятся новые возможности. Оставь меня одного. Я хочу подумать.
Он ушел. Я откинулся на спинку, закрыл глаза, но мои размышления очень скоро были прерваны.
- Господин?
- Что случилось, Фентор?
- Мы все выяснили. Квартиры принадлежали умершему драконлорду, и с тех пор их перепродавали много раз.
- Как давно он умер?
- Около двух лет назад.
- Понятно. И ты не в состоянии выяснить, кто стал владельцем после этого?
- Пока нет, господин.
- Продолжай над этим работать. А как, кстати, звали этого дракона?
- Могущественный маг, господин. Его звали Баритт.
Вот так...
Ну и как мне с этим разобраться? Какое отношение Баритт может иметь ко мне? Совпадение - первое, что приходит в голову. Нет. Невозможно. Но как это может быть чем-то иным?
- Господин?
- Фентор, постарайся выяснить все подробности. Возьми еще людей. Необходимо проникнуть в имперские архивы, подкупить кого следует, короче - сделать все, чтобы найти ответы.
- Да, господин.

Предыдущая страница 16 Следующая страница


17 стивен браст

Баритт... Баритт... Могущественный маг, драконлорд. Он умер в весьма преклонном возрасте и стал таким известным, что никто не упоминал его линию, достаточно было назвать имя. Более того, его потомки называли себя «э'Баритт». Он умер всего два года назад, а его памятник стоит рядом с Водопадами Врат Смерти. Там произошла самая кровавая битва со времен Междуцарствия.
Баритт. Я мог легко представить его вовлеченным в интриги Дома Дракона, но какое отношение он имеет к джарегам? Мог ли он быть патроном Лариса? Или кто-нибудь из его потомков? Если да, то почему?
Более того, есть ли связь между моими проблемами с Ларисом и проблемами Норатар с Бариттом? Если да, то налицо очень сложный заговор. Драконы не склонны к таким интригам - за исключением Алиры, да и то в весьма ограниченной области.
Неужели мне опять придется посетить Водопады Врат Смерти и Дороги Мертвых? Я содрогнулся. Вспоминая свой последний визит, я понимал, что те, кто там обитают, вряд ли организуют мне радостную встречу. Будет ли толк от моего нового посещения? Скорее всего нет. В прошлую встречу Баритт не испытывал ко мне дружеских чувств.
Но это никак не может быть совпадением. Баритт владел квартирами, которые потом использовал в своих целях Ларис. Почему эти дома не перешли к наследникам Баритта? Потому что кто-то поиграл с бумагами? Может быть, именно из-за этого Фентору так трудно было установить имя владельца. Но тогда кто? И зачем?
Я вошел в контакт с Мароланом.
- Да, Влад?
- Расскажи мне о Баритте.
- Гм-м.
- Это мне уже известно.
- А что именно тебя интересует, Влад?
- Как он умер?
- Что? Ты не знаешь?
- Если бы я знал... Нет, мне это не известно.
- Он был убит.
Ага. По крайней мере это объясняет некоторые слова Баритта, обращенные ко мне.
- Понятно. И как это было проделано? Меня удивляет, что такой сильный маг, как Баритт, не сумел защитить себя.
- Гм-м. Насколько я помню, Влад, есть одна поговорка среди джарегов...
- О да. «Как бы ни был хорош маг, всаженный между лопатками кинжал влияет на него не лучшим образом».
- Да.
- Значит это был джарег?
- А тебе известны другие убийцы?
- Существует множество любителей, которые готовы всадить нож в кого угодно и всего за пять золотых. Джареги крайне редко делают «работу», если речь идет о тех, кто не принадлежит к их дому - обычно в этом нет необходимости, если только не возникает угрозы обращения к Империи или...
И тут я замолчал.
- Да, Влад? Или...
Я продолжал молчать. «Или, - собирался сказать я, - если это не особая услуга, оказанная джарегом приятелю из другого Дома». А значит, в конечном счете за всем этим может стоять и не Баритт. Не исключено, что он работал с кем-то на пару, а тот захотел избавиться от Баритта. И партнером Баритта оказался патрон Лариса. И, поскольку Ларис помог убрать Баритта, его патрон готов поддерживать Лариса в борьбе против меня. Обычный обмен одолжениями.
- Влад?
- Прошу извинить. Я просто пытался найти ответы на некоторые вопросы. Мне необходимо немного подумать.
- Очень хорошо.
Получается, что патрон Лариса два года назад сотрудничал с Бариттом. Так. И кто может об этом знать?
- Маролан, кто может быть в курсе дел Баритта незадолго до его смерти? Кто с ним был близок?
- Я такого не знаю, Влад. Мы мало общались с Бариттом. Может быть, тебе стоит заглянуть в Черный замок и поспрашивать там.
- Да... возможно, я так и поступлю. Ну, спасибо. Мы еще встретимся.
- Конечно, Влад.
И что теперь делать?
Получается, что у Лариса есть союзник, и этот союзник скорее всего драконлорд, который помогает ему избавиться от меня. Если мне удастся выяснить, кто это, угроза разоблачения может заставить его отказаться от помощи Ларису. Драконы презирают тех, кто помогает джарегам.
Чтобы его найти, необходимо выяснить имя владельца квартир. Гм. Я вошел в контакт с...
- Фентор.
- Да, господин ?
- Составь список всех живых потомков Баритта. Мне он понадобится примерно через час.
- Через час, господин?
- Да.
- Но... Хорошо, господин.
Я разорвал связь с Фентором и сразу открыл другой канал.
- Кто это?
- Привет, Сетра.
- Влад. Добрый вечер. Что я могу для тебя сделать?
- Вы все еще считаете необходимым держать Норатар и Коти у себя в качестве пленников?
- Я как раз обсуждаю этот вопрос с Алирой. У тебя есть пожелания?
- Будет неплохо, если Коти освободится сегодня вечером.
- Понятно. - Последовала пауза. - Хорошо, Влад. Маролан и Алира не возражают.
- Вы освободите их обеих?
- Сомнения вызывала только Коти. Ведь Норатар - дракон.
- Ясно. Ну, спасибо.
- Всегда рада тебе помочь. Я скажу ей немедленно.
- Подождите еще пять минут, ладно?
- Как хочешь.
- Благодарю.
Потом я сделал глубокий вдох и начал концентрироваться на Коти, которую еще недостаточно знал. Но я подумал о ее лице, голосе, ее...
- Владимир!
- Верно с первой попытки. Что ты делаешь сегодня вечером?
- Что я делаю... А какой у меня выбор? Твои друзья до сих пор не выпускают меня отсюда.
- Я думаю, этот вопрос нетрудно уладить. Не согласится ли госпожа сопровождать меня на одну встречу?
- Настоящая честь для меня, благородный и милосердный господин.
- Прекрасно. Тогда через час.
- Буду ждать с нетерпением.
Я разорвал контакт и позвал телохранителей, чтобы они проводили меня домой. Хотелось переодеться ради такого случая. Когда отправляешься в Черный замок, нужно быть на высоте.

Глава 12

Она дружелюбна, не так ли?

Выйдя из дому, я дважды телепортировался и оказался в Черном замке с Коти и растревоженным желудком. Коти была бесподобна в длинных светло-серых шароварах, блузе того же цвета и сером плаще с черным подбоем. Я был одет в свои лучшие штаны, лучшую куртку и плащ. Из нас получилась прекрасная пара.
Леди Телдра впустила нас, приветствовала Коти по имени и отвела в банкетный зал. Не сомневаюсь, мы выглядели превосходно - пара выходцев с Востока, в цветах Дома Джарега, с Лойошом на моем левом плече.
На нас практически не обращали внимания.
Я сообщил Фентору, где мы находимся. Он нашел меня и незаметно передал список. Когда он ушел, Коти и я немного погуляли, рассматривая гостей и изучая «обеденную комнату» Маролана. Между делом нас несколько раз оскорбили. Через некоторое время я познакомил Коти с Некроманткой.
Коти поклонилась от шеи, что несколько отличается от обычного поклона головой. Некромантка, как мне показалось, не проявила особого интереса, однако на поклон ответила. Ее мало волнует, дракон вы или выходец с Востока, джарег или кто еще. Для нее вы либо живы, либо мертвы. И она воспринимает вас гораздо лучше во втором случае.
- Вы знали Баритта? - спросил я у нее.
Она рассеянно кивнула.
- Вам известно, с кем он работал незадолго до смерти?
Она так же рассеянно покачала головой.
- Благодарю, - сказал я, и мы двинулись дальше.
- Владимир, - поинтересовалась Коти, - почему ты расспрашиваешь о Баритте?
- Я пришел к выводу, что кто-то поддерживает Лариса - вероятно, какая-то крупная фигура из Дома Дракона. Мне кажется, что в свое время этот дракон сотрудничал с Бариттом. Я пытаюсь выяснить, кто именно.
Я отвел Коти в угол и вытащил листок, который передал мне Фентор. В нем имелось семь имен. Все они ничего мне не говорили.
- Знаешь кого-нибудь из них?
- Нет. Откуда мне?
- Потомки Баритта. Боюсь, мне придется их всех проверить.
- Почему?
Я рассказал Коти о бунте в Восточном квартале. На ее красивом лице появилась злая усмешка.
- Если бы я знала, что он замышляет...
- Ларис?
Она не ответила.
- Почему ты так болезненно все это переживаешь? - спросил я у Коти.
Она пристально посмотрела на меня.
- Почему? Он использует наших соплеменников. Ведь это нас, выходцев с Востока, он подставил, это нас избивали, а некоторые даже поплатились жизнью только из-за того, что ему нужно было отвлечь гвардейцев в другую часть города. Как я могу не переживать?
- Сколько ты уже живешь в Империи, Коти?
- Всю свою жизнь.
Я пожал плечами.
- Не знаю. Наверное, я к этому просто привык. Ничего другого я и не жду.
Она холодно взглянула на меня.
- И тебя это больше не беспокоит?
Я открыл рот, чтобы ответить, а потом закрыл его.
- Меня это по-прежнему беспокоит, но... Ты же знаешь, какие люди живут в тех районах. Я оттуда вышел, и ты тоже. Любой из них...
- Чушь. Не надо начинать этот разговор. Ты говоришь как сутенер. «Я использую их не больше, чем они сами хотят быть использованными. Они вольны делать что пожелают. Им нравится на меня работать». Чушь. Я полагаю, относительно рабов у тебя такое же мнение? Им это нравится, иначе они бы убежали.
Честно говоря, мне и в голову не приходило об этом думать. Но Коти смотрела на меня с такой яростью в своих прелестных карих глазах, что я неожиданно рассердился.
- Черт возьми, я никогда не «работал» против выходцев с Востока, так что не надо меня укорять...
- Не напоминай мне, - резко ответила Коти. - Мы уже об этом говорили. Я сожалею. Но это другое дело. И не имеет никакого отношения к тому, что я тревожусь о наших людях. - Она не сводила с меня разгневанного взгляда.
На меня множество раз пялили глаза большие специалисты этого дела, но сейчас все было иначе. Я уже открыл рот, чтобы сказать, что я обо всем этом думаю, но остановился: вдруг понял, что могу потерять Коти прямо сейчас. Будто ты вошел в таверну прикончить кого-то и неожиданно осознал, что его телохранители могут оказаться сильнее. И сейчас ты расстанешься с собственной жизнью. Я понял, как близко подошел к этой черте.
- Коти, - начал я, но мой голос дрогнул. Она отвернулась. Мы стояли в углу банкетного зала Маролана, вокруг толпилось множество драгейриан, но с тем же успехом мы могли бы находиться в собственной вселенной.
Не знаю, как долго мы так простояли. Наконец она повернулась ко мне и сказала:
- Забудь об этом, Влад. Давай получать удовольствие от этой вечеринки.
Я покачал головой.
- Подожди.
- Да?
Я взял ее за руки, повернул и отвел к маленькому алькову, находящемуся чуть в стороне от главного зала. Потом снова взял ее руки в свои и сказал:
- Коти, у моего отца был ресторан. К нам приходили только теклы и джареги, потому что остальные не хотели иметь с нами ничего общего. Мой отец, пусть проклянут его душу в Залах Суда на тысячу лет, не разрешал мне общаться с выходцами с Востока, потому что мечтал, чтобы мы стали настоящим драгейрианами.
Отец хотел, чтобы я овладел драгейрианским стилем фехтования на мечах - по той же причине. Он старался помешать мне изучать колдовство, потому что мечтал только об одном: стать настоящим драгейрианином. Я мог бы так продолжать в течение часа. Как ты думаешь, нас стали воспринимать драгейрианами? Чушь. Они относились к нам, как к испражнениям теклы. Те, кто не презирал нас как выходцев с Востока, ненавидел нас как джарегов. Они ловили меня, когда я отправлялся выполнять поручения отца, и колотили до тех пор, пока... Ладно, это не имеет значения.
Она попыталась что-то сказать, но я опередил ее.
- Не сомневаюсь, ты можешь рассказать мне такие же истории. Дело не в этом. - Я заговорил шепотом. - Ненавижу их. - Я так сдавил ее руки, что Коти поморщилась. - Я стал членом организации потому, что у меня появилась возможность избивать их, и начал «работать», чтобы мне платили за то, что я их уничтожаю. Теперь я стараюсь занять более высокий пост в организации, чтобы делать то, что хочу я, по моим собственным правилам, а при случае и показать некоторым из них, что бывает, когда недооцениваешь выходца с Востока.
Конечно, есть исключения - Маролан, Алира, Сетра, несколько других. Для тебя это Норатар. Но они не имеют значения. Даже когда я работаю со своими собственными подчиненными, я стараюсь тщательно скрывать свое презрение к ним. Я вынужден делать вид, что не хочу, чтобы каждого из них разодрали на части. А мои друзья, о которых я упоминал, вчера обсуждали план покорения Востока, прямо при мне, словно меня это не может волновать.
Я замолчал и глубоко вздохнул.
- Вот почему я должен оставаться равнодушным. Я должен убедить себя, что мне наплевать. Это единственный шанс сохранить рассудок. Я делаю то, что должен делать. В моей жизни очень мало удовольствий, за исключением выбора цели - не имеет значения, достойная она или нет - и стремления к ее достижению.
Скольким людям ты можешь верить, Коти? Я имею в виду не тех, кто не станет наносить тебе удар кинжалом в спину, я говорю о настоящем доверии, об истинной близости? Сколько их? До настоящего момента Лойош был единственным, с кем я мог разделить все. Без него я бы сошел с ума. Но мы не можем говорить с ним как равные. Теперь, когда я нашел тебя... не знаю, Коти. Я не хочу тебя потерять, вот и все. Во всяком случае, не из-за подобной чепухи.
Я еще раз глубоко вздохнул.
- Я слишком много говорю. Но теперь я закончил.
Коти слушала меня, и постепенно ее лицо успокаивалось, ярость уходила. Когда я замолчал, мы обнялись и некоторое время простояли, тихонько раскачиваясь.
- Я люблю тебя, Влад, - прошептала Коти. Я спрятал лицо у нее на шее и почувствовал, как из глаз брызнули слезы.
Лойош уперся лбом в мой затылок. Я ощутил, как Коти почесала ему голову.
Немного позднее, когда я пришел в себя, Коти вытерла мне лицо ладонями, а Лойош полизал ухо. Мы вернулись в банкетный зал. Коти сжала мой левый локоть, а я положил на ее пальцы правую руку.

Предыдущая страница 17 Следующая страница


Йенди 18

Я заметил Волшебницу в Зеленом, но постарался избежать встречи с ней, сейчас у меня было неподходящее настроение. Я поискал глазами Маролана, но его нигде не было видно. Я заметил Некромантку, которая разговаривала с высокой темноволосой драгейрианкой. Последняя повернулась в мою сторону. И я поразился ее сходством с Сетрой Лавоуд. Что бы это могло значить...
- Извините, - сказал я, подходя к ним. Они замолчали и посмотрели на меня. Я поклонился незнакомке. - Меня зовут Влад Талтош из Дома Джарега. А это «Кинжал джарегов». Могу ли я спросить, с кем имею честь говорить?
- Можете, - последовал ответ.
Я подождал, потом улыбнулся и сказал:
- С кем я имею честь говорить?
- Я Сетра, - ответила она.
В самое яблочко!
- Я много слышал о вас от вашей тезки, - сказал я.
- Не сомневаюсь. Если это все, что вы хотели сказать, то хочу заметить, что я сейчас занята.
- Я вижу, - вежливо сказал я. - Если бы вы могли уделить мне несколько минут...
- Мой дорогой выходец с Востока, мне известно, что Сетра Лавоуд, по причинам известным ей много лучше, чем мне, терпит ваше присутствие, но я больше не являюсь ее ученицей и не вижу причин, почему это следует делать мне. У меня нет времени для выходцев с Востока и для джарегов. Вы все хорошо поняли?
- Вполне. - Я снова поклонился. Коти сделала то же самое.
Когда мы отошли в сторону, Лойош зашипел.
- Она дружелюбна, не так ли? - спросил я.
- Весьма, - кивнула Коти.
В этот момент появился Маролан в сопровождении Норатар. Она была одета в черные и серебряные цвета Дома Дракона. Я посмотрел на Коти, ее лицо ничего не выражало. Мы направились к ним, проталкиваясь через толпу.
Норатар и Коти долго смотрели друг другу в глаза, но я не смог понять, что происходит между ними. Потом они обе улыбнулись, и Коти сказала:
- Эти цвета тебе подходят, ты выглядишь в них прекрасно.
- Спасибо, - тихо ответила Норатар.
Я заметил кольцо на мизинце ее правой руки. На нем был выгравирован дракон с двумя красными глазами. Я повернулся к Маролану.
- Это уже официально?
- Еще нет, - ответил он. - Алира обратилась в совет Драконов с просьбой об официальном запросе. Это может занять несколько дней.
Я снова посмотрел на Коти и Норатар, они разговаривали, отойдя на несколько шагов в сторону.
Маролан молчал. Это очень редкое качество в мужчине, особенно среди аристократов, - знать, когда следует хранить молчание. Маролан в полной мере обладал этим даром.
Глядя на Коти, я покачал головой. Сначала я рассердился на нее, потом вывалил к ее ногам свои проблемы. И все это в тот момент, когда ее многолетняя напарница - сколько они провели вместе? - готовилась стать знатным драконом.
Клянусь Богиней Демонов! Детство Коти наверняка было похоже на мое или даже хуже. Ее дружба с Норатар напоминала мои отношения с Лойошом - а сейчас ей пришел конец.
Боги, каким же я могу быть бесчувственным ослом, когда постараюсь!
Я посмотрел на Коти сзади и немного сбоку. Я никогда не смотрел на нее по-настоящему. Как вам скажет любой мужчина с опытом, внешность не имеет ни малейшего значения, когда речь идет о постели. Но Коти нашел бы привлекательной любой человек. Уши округлые, а не заостренные, и никаких следов волос на лице. (Вопреки весьма распространенному среди драгейриан мнению, только у мужчин с Востока росли усы - уж не знаю почему.) Она ниже, чем я, но из-за длинных ног кажется выше ростом. Худощавое лицо, напоминающее ястреба, и пронзительные карие глаза. Черные, абсолютно прямые волосы свободно ниспадают к плечам. Она явно уделяет им много внимания: волосы блестят и ровно подстрижены.
Грудь маленькая, но твердая. Талия тонкая. Ягодицы тоже маленькие, а ноги стройные, но сильные. Большую часть я скорее вспоминал, чем видел, но сейчас, разглядывая Коти, я понял, что мой выбор был весьма удачным. Не очень изящный способ сказать об этом, но...
Она отвернулась от Норатар и заметила, как я на нее смотрю. Почему-то мне это было приятно. Я протянул к ней левую руку, и она сжала ее. Я вошел с ней в псионический контакт, и на этот раз у меня получилось почти сразу.
- Коти...
- Все в порядке, Владимир.
Норатар подошла к нам и сказала:
- Я бы хотела поговорить с вами, лорд Талтош.
- Называйте меня Влад.
- Как хотите. Извините нас, - сказала она остальным, и мы отошли в сторону.
Прежде чем она успела открыть рот, заговорил я:
- Если вы собираетесь начинать лекцию на тему «только не вздумайте ее обидеть», лучше забудьте об этом.
Она сухо улыбнулась.
- Похоже, ты меня понимаешь, - спокойно проговорила Норатар. - Но почему я должна об этом забыть? Я так действительно думаю, ты же знаешь. Если ты понапрасну обидишь ее, я тебя убью. Я просто обязана была предупредить.
- Мудрый сокол прячет свои когти, - сказал я. - Плох тот убийца, который предупреждает будущую жертву.
- Ты хочешь меня разозлить, Влад? Я беспокоюсь о Коти. Настолько, что готова уничтожить любого, кто причинит ей боль. Я считаю, что мне следует сказать об этом, чтобы ты избегал подобных поступков.
- Как вы добры. А как насчет вас? Разве вы не причинили ей боль гораздо более сильную, чем я когда-нибудь смогу?
К моему удивлению она совсем не рассердилась.
- Да, так может показаться, и я знаю, что ей больно, но это совсем не те страдания, которые можешь причинить ей ты. Я видела, как она на тебя смотрит.
Я пожал плечами.
- Не думаю, что это имеет значение, - возразил я. - Судя по тому, как развиваются события, через пару недель я буду мертв.
Она кивнула, но ничего не ответила. Скажем так: сочувствие не переподняло Норатар.
- Если вы действительно не хотите, чтобы Коти страдала, то можете помочь мне остаться в живых.
Она усмехнулась.
- Хорошая попытка, Влад, но ты же знаешь, что я следую определенным правилам.
Я снова пожал плечами и упомянул о том, что меня уже довольно давно тревожило.
- Знай я, что он хочет обратиться к вам, я бы все поставил на карту и нанял бы вас сам. Тогда бы я не попал в столь щекотливое положение.
- Тому, кто нас нанял, было известно, где нас искать, поэтому у тебя не было никаких шансов узнать об этом.
- Как бы я хотел обладать такими же привилегиями.
- Я понятия не имею, как он узнал - лишь очень немногим известно, как нас найти. Но теперь это не имеет значения. Я сказала все, что хотела. Думаю, ты понял...
Она замолчала, глядя через мое плечо. Я по привычке не стал оборачиваться.
- Лойош, что там такое?
- Сука, с которой ты здесь недавно встречался. Волшебница в Зеленом или как там ее.
- Замечательно.
- Могу я прервать ваш разговор? - послышался голос у меня из-за спины.
Я посмотрел на Норатар и вопросительно приподнял бровь. Она кивнула, я повернулся и сказал:
- Леди Норатар э'Лайна из Дома Дракона, это...
- Меня зовут Волшебница в Зеленом, - перебила меня Волшебница в Зеленом. - И я вполне могу представиться без вашей помощи, выходец с Востока.
Я вздохнул.
- Почему у меня создалось впечатление, что я здесь лишний? Ну что ж. - Я поклонился Норатар, а Лойош зашипел на Волшебницу.
Отходя, я услышал слова Волшебницы:
- Ох уж эти выходцы с Востока. Буду весьма рада, когда Сетра Младшая отправится на них в поход. А вы?
Норатар холодно ответила:
- Едва ли.
К счастью, к этому моменту я уже успел отойти достаточно далеко.
И тут до меня дошло: я искал атиру, которая устроила заговор против Норатар. Волшебница в Зеленом была атирой. Вполне возможно, решил я. Нужно придумать способ проверить эту версию.
Я вернулся к Коти и сказал:
- Тебя здесь что-нибудь удерживает?
Она удивленно посмотрела на меня и покачала головой.
- Может быть, нам уйти? - предложил я.
- А ты не собираешься проверить свой список?
-Эта вечеринка продолжается двадцать четыре часа в сутки, пять дней в неделю. Мы всегда успеем это сделать.
Она кивнула. Я поклонился Маролану, и мы направились к выходу, ни на кого более не обращая внимания.
Один из магов Маролана стоял у двери. Я попросил его телепортировать нас в мою квартиру. Странное чувство у меня в животе возникло, я полагаю, не только от телепортации.
Моя квартира в то время располагалась над магазином колесного мастера на улице Гаршос, неподалеку от пересечения с Медной улицей. Здесь было довольно много места, а плата умеренная: квартира находилась на последнем этаже, а скошенный потолок раздражал бы любого драгейрианина. Мой доход, перед тем как началась история с Ларисом, наводил на мысли о более просторном доме, но, к счастью, я не успел реализовать свою идею.
Мы сидели на диване. Я обнял Коти за плечи и попросил:
- Расскажи о себе.
Она рассказала, но вас это не касается. Замечу только, что я оказался прав в своих предположениях насчет ее прошлого.
Мы стали говорить о других вещах, и я показал ей мишень, висящую в задней комнате так, чтобы я мог метать в нее ножи с расстояния в тридцать футов. Кстати, мишень была сделана в форме головы дракона. Коти эта деталь понравилась.
Я взял набор из шести ножей, и четыре из них попали в левый глаз дракона.
- Ты хорошо бросаешь, Владимир. Можно мне попробовать?
- Конечно.
Она пять раз попала в правый глаз, а шестой нож отклонился от цели лишь на полдюйма.
- Вижу, - заметил я, - что мне придется тренироваться.
Она ухмыльнулась. Я обнял Коти.
- Влад, - сказал кто-то.
- Во имя всех дьяволов Водопадов Врат Смерти... О Маролан.
- Неудачное время, Влад?
- Могло быть и хуже. Что такое?
- Я только что говорил с Алирой. Она выяснила имя лиорна и атиры, которые участвовали в генетическом испытании леди Норатар. Кроме того, можешь уведомить свою подругу Коти, что совет Драконов назначил официальное сканирование на завтра, в шесть часов после полудня.
- Хорошо. Я ей передам. Вы можете назвать имена?
- Лиорна зовут графиня Неоренти, а атира - баронесса Тайрелла.
- Баронесса Тайрелла? Маролан, а не может ли статься, что баронесса Тайрелла - настоящее имя Волшебницы в Зеленом?
- Что? Не говори ерунды, Влад. Она...
- Вы уверены?
- Совершенно уверен. Но почему ты так решил?
- Не имеет значения. Только что я похоронил теорию, которая мне очень нравилась. Ладно, спасибо.
- Всегда рад помочь. Хорошего тебе вечера. Мне жаль, что ты не сумел подольше остаться на моей вечеринке.
- В другой раз, Маролан.
Я рассказал Коти о Норатар, что сразу испортило нам настроение, но ничего другого мне не оставалось. Я направился на кухню и налил по бокалу вина, а потом связался с Фентором.
- Да, господин?
- Дом Лиорна, графиня Неоренти. Дом Атиры, баронесса Тайрелла. Они еще живы? Если да, узнай, где они живут. Если нет, выясни, как они умерли. Начинай немедленно.
- Да, господин.
Коти вздохнула.
- Я закончил, - быстро сказала я. - Это было просто...
- Нет, дело не в этом, - заверила она меня. - Мне просто хочется найти способ помочь тебе с Ларисом. Но все, что я знаю, он сообщил мне сам, поэтому я не могу ничего рассказать тебе, даже если бы от этого и была какая-то польза.
- Я понимаю, - кивнул я. - Тебе нужно жить дальше.
- Всего неделю назад жизнь казалась мне такой простой. Я хочу сказать, что была счастлива... наверное. Мы были в полном порядке. Я убивала драгейриан по той же причине, что и ты, а Норатар ненавидела всех. Кроме меня, наверное. - Я снова обнял ее за плечи. - Ну а теперь я счастлива за нее - она получила, что хотела. Но я... - Она пожала плечами.
- Знаю, тебе трудно, - сказал я.
А теперь не хотите ли услышать нечто безумное? Я ужасно хотел сказать что-нибудь вроде: «Надеюсь, я сумею занять ее место в твоей жизни», или, может быть: «Я буду рядом», или даже: «Я люблю тебя, Коти». Но я не мог. Почему? Я предполагал, что через короткое время меня убьют. Ларис все еще хотел моей крови, у него, как и прежде, было больше ресурсов, чем у меня, и, что еще важнее, он знал, где меня найти, а я понятия не имел, где он прячется. Вот почему я не мог вести себя так, чтобы Коти ко мне привязалась. Настоящее безумие. Я потряс головой и постарался держать рот на замке.
Я поднял глаза на Коти и заметил, что она смотрит мне через плечо и слегка кивает.
- Лойош!
- Да, босс?
- Что, проклятая твоя башка, ты ей говоришь ?
- То, что ты сам должен был сказать, если бы не был болваном с мозгами тсера.
Я попытался его схватить, но он легко увернулся и улетел на подоконник. Я зарычал и вскочил на ноги, но тут же почувствовал легкую руку Коти на своем плече.
- Владимир, - спокойно сказала она, - давай ляжем в постель.
Ну, если приходится выбирать между тем, чтобы свернуть шею всезнающему нахальному джарегу, и занятиями любовью с самой замечательной женщиной в мире...
Колебался я недолго.

Глава 13

А что я, по-твоему, сделаю? Поцелую его?

Предыдущая страница 18 Следующая страница


19 стивен браст

- Господин?
- Да, Фентор? - Я окончательно проснулся и притянул к себе Коти.
- Я нашел графиню Неоренти.
- Хорошая работа Фентор, я доволен. А как насчет атиры?
- Господин, вы уверены, что ее имя именно баронесса Тайрелла?
- Думаю, да. Но могу еще раз проверить. В чем дело? Ты не можешь ее отыскать?
- Я со всей тщательностью изучил архивы. В Доме Атиры никогда не было никого, кто носил бы имя Тайрелла. «Баронесса» она или нет.
Я вздохнул. Почему жизнь оказывается такой, Вирра ее забери, сложной?
- Ладно, Фентор. Я вернусь к этой проблеме завтра. Поспи немного.
- Благодарю вас, господин.
Я прервал контакт. Кота проснулась и прижалась ко мне еще теснее.
- Что случилось, Владимир?
- Новые проблемы, - ответил я. - Давай забудем о них сейчас.
- М-м-м, - сказала она.
- Лойош.
- Да, босс?
- Ты условно прощен.
- Да, я знаю.
Спустя несколько коротких счастливых часов мы встали, готовые действовать. Коти предложила угостить меня завтраком, и я согласился. Перед уходом Коти прошлась по комнатам, заглядывая во все углы и щели. Она прокомментировала дешевую копию дорогого рисунка горы Тсер, выполненного Катаной, доброжелательно усмехнулась, глядя на имитацию восточного стекла - так продолжалось бы до бесконечности, если бы я наконец не сказал:
- Сообщи мне, когда инспекция будет закончена, я проголодался.
- Да? Извини. - Она бросила еще один взгляд на мою квартиру. - Мне вдруг показалось, что я у себя дома.
Я вдруг почувствовал комок в горле, а Коти взяла меня за руку и повела к двери.
- Где мы будем есть, Владимир?
- Что? Ну, мне все равно. Рядом имеется одно местечко, где сравнительно чистые приборы.
- Звучит привлекательно.
Лойош устроился у меня на плече, и мы зашагали по улице. Прошло четыре часа после рассвета, кое-какие лавки уже открылись, но народу на улице было мало. Мы вошли в «Тседик», и Коти взяла мне две жирные колбаски, пару печеных куриных яиц, теплый хлеб и вполне приличное пиво. Себе она заказала то же самое.
- Мне только что пришло в голову, что я еще ни разу не готовил для тебя, - сказал я.
- Я все ждала, когда до этого дойдет. - Коти улыбнулась.
- Ты знаешь, что я умею готовить? Да, конечно. - Она продолжала есть. - Мне следует изучить твое прошлое, чтобы мы оказались в равном положении.
- Вчера вечером я рассказала тебе почти все, Владимир.
- Не считается, - фыркнул я. - Это совсем другое дело. Пока мы ели, я пришел к выводу, что пора заняться чем-нибудь полезным.
- Извини, - сказал я Коти.
- Маролан...
- Да, Влад?
- Атиры, имя которой вы мне назвали, не существует.
- Прошу прощения?
- Она не атира.
- Ну и кто же тогда она?
- Насколько мне удалось выяснить, ее нет в природе.
Наступила пауза.
- Я должен кое-что уточнить. О результатах я тебе сразу же сообщу.
- Хорошо.
Я вздохнул, и оставшаяся часть нашего завтрака прошла в молчании. Мы постарались не задерживаться, потому что находиться в ресторане без телохранителей - дело опасное. Достаточно официанту, которому известно, что происходит, сообщить людям Лариса, а те сразу пришлют убийц. Коти это известно не хуже меня, поэтому она ничего не сказала, когда я заторопился.
Она прекрасно все понимала и первой вышла из ресторана, чтобы убедиться, что у выхода меня никто не поджидает. Лойош сделал то же самое.
- Босс, не выходи!
- Владимир!
Впервые в жизни я застыл в нерешительности. Почему? Потому что все мои инстинкты и опыт подсказывали, что необходимо держаться подальше от двери, но разум кричал о том, что Коти столкнулась лицом к лицу с убийцей.
Я стоял на месте, как идиот, а Коти бросилась вперед. В следующее мгновение передо мной возник какой-то тип с жезлом мага в руках. Он сделал движение, и, прежде чем я успел сообразить, что происходит, в моей руке оказался вращающийся Разрушитель Чар. Я почувствовал покалывание в ладони и понял, что мне удалось перехватить заклинание. Тип, атаковавший меня, выругался, но тут ему в шею вонзился кинжал. Судя по всему, Коти держала дверь под контролем. На ходу вытаскивая стилет, я успел псионически крикнуть Крейгару:
- Помощь!
В следующее мгновение я увидел еще троих. Вот это да!
Один из них кричал, отбиваясь от Лойоша. Другой бился на мечах с Коти. Третий заметил меня, и в его руке что-то сверкнуло. Я нырнул вперед, к нему, перекатился (а это не так-то просто сделать с мечом на поясе), и ему не удалось в меня попасть. Я ударил двумя ногами, но он успел отскочить. В его левой руке появился метательный нож. Оставалось надеяться, что он не попадет в жизненно важную точку.
Нож вылетел из его ладони, а в правой руке возник кинжал. Я воспользовался моментом, еще раз перекатился и сделал с ним то, что он пытался сделать со мной. Я полагал сердце жизненно важной точкой - и не промахнулся.
Быстрый взгляд в сторону Коти показал, что с ней все в порядке. Ее противник явно не привык к восточной манере фехтования. Я вытащил рапиру и устремился к типу, на которого напал Лойош. Он в последний раз попытался зарубить джарега, повернулся ко мне, поднял клинок - в этот момент моя рапира вонзилась в его левый глаз. Я снова повернулся к Коти. Она вытирала свой меч.
- Пора уносить ноги, - сказал я, когда Лойош уселся на мое плечо.
- Хорошая мысль. Ты можешь телепортироваться?
- Нет, когда так сильно возбужден. А ты?
- Нет.
- Ну, тогда пойдем в мой офис пешком.
Коти почистила клинок и засунула его в ножны, а я оставил свое оружие рядом с телом. Мы вернулись обратно в «Тседик», и я вывел Коти через черный ход на другую улицу, после чего мы неторопливо направились к моему офису.
Если бы мы шли быстро, то привлекли бы внимание, а это нам совсем ни к чему. Но что может быть невыносимее такой неспешной прогулки, когда сердце отчаянно бьется, а адреналин кипит в крови? Я дрожал, как текла, и мысль о том, что это делает меня еще более легкой добычей, мало помогала.
Мы успели пройти больше квартала по направлению к офису, когда встретили четверых джарегов: Сверкающего Психа, Наала, Шена и Палку.
- Доброе утро, господа, - сумел поприветствовать я их.
Они ответили тем же. Я не стал говорить Наалу, что он хорошо выглядит, чтобы не обидеть его. Однако он казался вполне довольным жизнью.
Мы добрались до офиса без дальнейших происшествий. Мне удалось остаться одному - тут-то я и расстался со своим завтраком. Впрочем, он был не так уж и хорош.
Я знал драгейриан - именно знал, а не просто слышал о них, - которые могли хорошо поесть, затем оказаться на волосок от смерти, а потом вернуться домой и еще раз как следует подкрепиться. Ты мог встретить такого клоуна через час после описанных событий и спросить, что было интересного за последнее время, а в ответ он только пожмет плечами и скажет: «Ничего, пожалуй».
Уж не знаю, восхищаюсь я такими типами или жалею их, но я сильно от них отличаюсь. Я по-разному реагирую на смертельную опасность, но никогда - равнодушно. Особенно тяжело я переношу покушения наемных убийц, поскольку они всегда происходят в самый неожиданный момент.
Однако моя реакция, как я уже говорил, бывает различной. Иногда меня на несколько часов или даже дней охватывает настоящая паранойя. Иногда я становлюсь агрессивным и воинственным. На этот раз я довольно долго сидел в полной неподвижности за своим столом. Я был потрясен и напуган. У меня перед глазами стояли эти четверо - четверо!
Нет, мне определенно нужно что-то делать с Ларисом.
- Пора приниматься за дело, босс.
- Что?
- Ты бездельничаешь уже два часа. Этого вполне достаточно.
- Не могло пройти так много времени.
- Гм-м.
Я заметил, что рядом сидит Коти и ждет меня.
- Сколько ты здесь сидишь?
- Около двух часов.
- Не может... Ты разговаривала с Лойошом? А, не имеет значение. - Я сделал несколько глубоких вздохов. - Извини. Я никак не могу к этому привыкнуть.
- Уже пора бы, - сухо заметила Коти.
- Да. Остается этим утешаться. Скольких людей ты знаешь, которым удалось выжить...
- О чем ты, Влад?
Я действительно сидел и думал очень долго. Потом снова задал свой вопрос, но уже не в такой риторической форме:
- Скольких людей ты знаешь, которым удалось пережить два покушения, не говоря уже о трех?
Коти покачала головой.
- Я знаю совсем немногих, переживших одну такую попытку. Мне не приходилось слышать, чтобы кому-то удавалось остаться в живых после второй. Что до трех - это серьезное достижение, Владимир.
- В самом деле?
- Что ты хочешь этим сказать?
- Послушай, Коти. Я знаю себе цену. И еще мне везет. Но я не настолько хорош, и мне не так везет. Что из этого следует?
- Что убийцы были недостаточно компетентны? - предположила она, приподняв бровь.
Я заметил и в ответ приподнял свою.
- А как насчет вас с Норатар?
- Не тот случай.
- Так что же тогда остается?
- Я сдаюсь. И что же?
- Что попытки не были настоящими.
- Что?
- Предположим, Ларис не пытается покончить со мной.
- Это абсурд.
- Согласен. Но пережить три покушения - еще больший абсурд.
- Да, но...
- Давай подумаем об этом, ладно?
- Как я могу об этом думать? Проклятие, я ведь сама была одной из убийц.
- Я знаю. Хорошо, давай начнем с тебя. Тебя наняли, чтобы убить меня или только сделать вид, что вы собираетесь со мной покончить?
- Зачем?..
- Не увиливай от ответа, пожалуйста. Так зачем тебя наняли?
- Проклятие, нас наняли, чтобы тебя убить!
- Этого достаточно для обращения в суд, ты же знаешь. Ладно, не имеет значения, - поспешно добавил я, увидев, что Коти начала краснеть. - Итак, ты говоришь, что тебя наняли, чтобы прикончить Влада Талтоша. Предположим, вам предложили сделать так, чтобы это выглядело натурально. Как...
- Я бы не согласилась. Чтобы нас самих прикончили?
- Пока оставим это. Просто сделаем такое допущение. Как бы ты отвечала на мои вопросы, если бы в твою задачу входило заставить меня подумать, что Ларис хочет со мной покончить?
- Я... - Она замолчала, и на лице у нее появилось недоуменное выражение.
- Точно. Ты бы отвечала именно так, как ты отвечаешь сейчас.
- Владимир, - медленно проговорила Коти, - ты в самом деле думаешь, что все было именно так?
- Ну... пожалуй, нет. Однако я должен рассмотреть такую возможность. Не так ли?
- Наверное, - не стала спорить Коти. - И что же тогда остается?
- В данный момент нам следует забыть о тебе и Норатар.
- Ты так и не сказал, почему у него могло возникнуть такое желание.
- Я знаю. Давай и это пока опустим. Попробуем вернуться к покушению, которое произошло возле моего офиса. Я ведь тебе о нем рассказывал?
- Да.
- Хорошо. Я избежал гибели из-за того, что был быстр и точен, но главным образом из-за того, что Лойош меня вовремя предупредил и отвлек одного из них, так что я успел сначала разобраться с другим.
- Меня занимала мысль, помнишь ли ты об этом, босс.
- Заткнись, Лойош.
- Но, - продолжал я, - мог ли Ларис, а следовательно, и те, кого он нанял, не знать о Лойоше?
- Ну, конечно, им о нем было известно - именно поэтому он и послал двух убийц.
- Но они его недооценили?
- Но - прости меня, Лойош - против нас с Норатар он мало что сумел сделать. Кроме того, ты реагировал гораздо быстрее, чем ожидал Ларис. Как я уже говорила, Владимир, у тебя есть талант заставлять людей тебя недооценивать.
- Может быть. Или он мог поручить дело двум болванам в надежде, что они его завалят.
- Это чепуха. Он не мог сказать им, чтобы они потерпели неудачу, - это было бы равносильно предложению о самоубийстве. И он не мог знать, что они потерпят неудачу. Насколько я поняла, они практически тебя достали.
- Возможно, даже если бы им сопутствовал успех, они не стали бы доводить дело до конца. Мы не можем их теперь спросить. Кстати, вам тоже могли сказать, чтобы вы все проделали так, чтобы меня удалось оживить. Было такое?
- Нет.
- Ладно, не будем об этом. Может быть, он пришел к выводу, что я выкручусь, а если нет - меня оживят.

Предыдущая страница 19 Следующая страница


Йенди 20

- Но ты так и не сказал, зачем все это Ларису.
- Подожди. Теперь о сегодняшнем...
- Я ждала, когда ты заговоришь об этом. Ты видел, что в тебя кинули?
- Маг?
- Другой.
- Нет. И что это было?
- Пара метательных ножей с тонкими лезвиями. Он целил прямо в голову.
- Но я успел уклониться.
- Перестань, Влад. Как он мог быть уверенным, что ты успеешь среагировать так быстро?
- Потому что он меня знает - хорошо изучил. Именно это я и пытаюсь сделать, прикладывая все старания.
- Я не понимаю...
- Хорошо, подожди еще минутку. - Я закричал в дверь: - Мелестав! Позови сюда Крейгара.
- Хорошо, босс.
Коти удивленно посмотрела на меня, но я пальцем показал, чтобы она молчала. Крейгар вошел в комнату. Он остановился, посмотрел на Коти, а потом перевел взгляд на меня.
- Эту даму, - проинформировал я его, - зовут «Кинжал джарегов». - При этом я вопросительно посмотрел на Коти.
- Можешь назвать мое имя, - разрешила она. - Теперь это не имеет значения.
- Отлично. Кроме того, ее называют Коти. Коти, это Крейгар, мой помощник.
- Так вот кто я такой? - задумчиво проговорил он. - А я уже начал сомневаться.
- Садись. - Он сел. - Ладно, Крейгар. Ты - Ларис.
- Я - Ларис. Я - Ларис? Только что ты сказал, что я твой помощник.
- Заткнись. Ты - Ларис. Ты узнаешь, что я сижу в ресторане. Что ты станешь делать?
- Ну... пошлю убийцу.
- Убийцу? Одного, а не четырех?
- Четырех? А зачем мне посылать четырех? Ларис хочет тебя убить, а не оказать имперские почести. С четырьмя убийцами появляется три свидетеля. У него найдется один хороший человек. Существует множество «работников», которые без проблем прикончат тебя, если узнают, что ты сидишь в ресторане. Если он не сможет найти одного хорошего убийцу, он пошлет двоих. Но уж никак не четверых.
Я кивнул и посмотрел на Коти.
- Ваша манера работы с Норатар привела к тому, что вы не общаетесь с другими джарегами. Крейгар прав.
- Так что же произошло, босс? - с удивлением спросил Крейгар.
- Позднее, - ответил я. - А теперь предположим, что у тебя нет под рукой того, кто это может сделать, да и пары тоже не найти. Так или иначе, но ты решил использовать четверых. Что ты им скажешь?
Он немного подумал.
- А мне известно, где ты находишься и расположение этого места?
- Тот, кто сообщил тебе о моем местонахождении, мог рассказать об этом, а если нет, ты всегда можешь у него спросить.
- Хорошо. Тогда я все им расскажу и отдам приказ: «Идите и прикончите его». Что я еще могу сказать?
- Ты не предложишь им ждать снаружи?
Он покачал головой, постепенно его недоумение увеличивалось.
- Зачем давать тебе возможность встать? Чтобы предоставить свободу действий? Если ты сидишь...
- Да, - неожиданно заговорила Коти. - Когда я вышла на улицу, они просто стояли и ждали. Меня что-то беспокоило, но я только сейчас поняла. Ты прав.
Я кивнул.
- Из чего следует, что либо Ларис, либо его наемники абсолютно некомпетентны или... Пока ты мне больше не нужен, Крейгар.
- Ладно. Надеюсь, я тебе помог. - Он покачал головой и вышел.
- Или, - продолжал я для Коти, - в действительности он не хотел меня убивать.
- Если он хотел тебя обмануть, - задумчиво сказала Коти, - разве ему не могло бы прийти в голову что-нибудь получше? Ведь ты сумел понять его игру. Если ты собираешься использовать успех или неудачу для того, чтобы определить намерения Лариса...
- Если продолжать в том же духе, получается полнейшая ерунда: Ларис предполагает, что я разгадаю его обман, правильно? Перестань, дорогая. Мы не йенди.
- Хорошо, - кивнула Коти, - но ты так и не объяснил, почему он это делает.
- Это, - признал я, - хитрый вопрос.
Она фыркнула. Я поднял руку.
- Я сказал, что это хитрый ход, но я еще хитрее. Раз Ларис не желает убивать меня, значит, ему нужно, чтобы я оставался в живых.
- Да, - усмехнулся Коти, - просто гениально.
- Теперь осталось установить причину, по которой он хочет, чтобы я продолжал жить.
- Ну, мне известна по крайней мере одна причина, но боюсь, что ты не в его вкусе.
Я послал Коти воздушный поцелуй и продолжал гнуть свою линию.
- На то может быть несколько причин. Если...
- Назови хотя бы одну.
- Я еще к этому вернусь. Если хотя бы одна из них имеет место, значит, он надеется напугать меня и склонить к соглашению. В таком случае Ларис может в любой момент связаться со мной, чтобы обсудить условия перемирия. Если события действительно будут развиваться так, то нашу позицию определит моя осведомленность: буду ли я знать, чего он хочет. Тогда я выясню, насколько сильно я ему нужен живым. Поняла?
Она покачала головой.
- А ты абсолютно уверен, что в твоих жилах не течет кровь йенди? Ладно, не имеет значения. Продолжай.
- Теперь рассмотрим причины, по которым Ларису необходимо, чтобы я был жив. Первое, что приходит в голову: он опасается последствий моей смерти. Ну а что произойдет, если я умру?
- Я его прикончу, - заявила Коти.
- Один вариант... Что ты сказала?
- Я его прикончу.
Я сглотнул.
- Ну, - гневно бросила она, ее ноздри раздувались от ярости, - а что я, по-твоему, сделаю? Поцелую его?
- Я... спасибо. Я не сообразил...
- Продолжай.
- Он может об этом знать?
Коти задумалась.
- Сомневаюсь.
Тут мне в голову пришла одна мысль.
- Лойош, а мог кто-нибудь?..
- Нет, босс. Не беспокойся об этом.
- Ты уверен? Любовные заклинания...
- Я уверен, босс.
- Хорошо. Спасибо.
Я покачал головой.
- Я собирался сказать, что мои друзья - я имею в виду других друзей - могут прийти за его головой. Не Алира - она Наследница Дома Дракона и совет не потерпит, если она начнет уничтожать джарегов, - но Маролан может заняться Ларисом или Сетра. Наверняка Лариса такая перспектива не слишком радует. Но если это так, зачем он вообще начал войну? Возможно, он выяснил, что у меня есть такие друзья слишком поздно, когда уже некуда было отступить.
- Уж слишком много допущений в твоих предположениях, Владимир.
- Я знаю, но вся эта история состоит из целой цепочки допущений. Существует и другой вариант: он начал войну, располагая всей полнотой информации, но рассчитывал добиться своего, не убивая меня. Ты знаешь причину?
- Из-за которой он начал войну?
- Да.
- Территория.
- Верно. Предположим, он хочет получить определенный участок. Может быть, там что-нибудь спрятано - нечто очень важное. - Коти с сомнением взглянула на меня. Я продолжал: - Ты видела, что они сделали с этим зданием? Ларис устроил нападение. Раньше я об этом не думал, но не удивлюсь, если под моим офисом находится именно то, что им нужно.
- Да брось ты. Это уж совсем притянуто за уши. Я не верю.
- Хорошо, - кивнул я, немного отступая. - Я не утверждаю, что попал в яблочко, просто хочу показать существование других возможностей.
Коти скорчила смешную рожу.
- Ты не сможешь меня убедить, - заявила она. - Все твои построения опираются на тот факт, что Норатар и я были частью обмана. Возможно, я не в состоянии доказать тебе, что это не так, но я-то знаю, поэтому меня ты не убедил.
Я вздохнул.
- Да я и не верю, что ты в этом участвовала.
- Ну, тогда твоя теория разваливается!
Я немного подумал.
- Крейгар.
- Да, Влад.
- Помнишь хозяина таверны, который предупредил нас?
- Конечно.
- Он сказал, что слышал, как они договаривались. Ты не знаешь, говорил ли он что-нибудь о самих убийцах? И присутствовали ли они там?
- Да, говорил. Он слышал, как один из людей Лариса обращался к ним по имени. Именно тогда я и узнал, с кем нам предстоит иметь дело.
- Понятно. По твоим словам, когда ты нанес ему визит, «он удивился и был смущен». А если я спрошу: чего он боялся больше - тебя или того, что его увидят рядом с тобой?
- Это довольно тонкий вопрос, Влад.
- Как раз для тебя. Подумай.
Наступила пауза.
- Сначала мне показалось, что он боится меня, но я не понимаю...
- Благодарю.
Я повернулся к Коти:
- Ты не скажешь мне, где вы договаривались?
- Не поняла?
- Ты призналась, что вас наняли меня убить. Я только хочу узнать, где проходили переговоры.
Она долго смотрела на меня.
- Зачем тебе знать? Какое отношение это имеет...
- Если мои подозрения подтвердятся, я тебе скажу. Если нет, все равно скажу. Ну, так где это происходило?
- В ресторане на территории Лариса. Ты знаешь, я не могу ответить на твой вопрос более определенно...
- На каком этаже?
- Что?
- На каком этаже?
Я заработал недоуменный взгляд.
- На первом.
- Хорошо. В ресторане, а не в таверне. Отлично. И ты не говорила с ним лично, не так ли?
- Конечно, нет.
- Значит, тебе даже неизвестно, кто вас нанял?
- Ну... строго говоря, нет. Но я решила... - Коти замолчала, и ее глаза округлились. - Но тогда кто?..
- Потерпи, - сказал я. - Мы до этого еще доберемся. Это не то, что ты думаешь. Подожди немного.
Она кивнула.
- Крейгар.
- Да, Влад?
- Наш приятель, хозяин таверны - я бы хотел, чтобы он умер.
- Но, босс, он...
- Заткнись. Кончай с ним.
- Как скажешь, Влад.
- Это верно. Как скажу. - Я немного подумал. - Пусть это сделает Шен, он надежен.
- Хорошо.
Когда не хватает подручных, грязную работу приходится делать самому.

Глава 14

Предыдущая страница 20 Следующая страница


21 стивен браст

Лорд Маролан, я вынужден настаивать.

Я откинулся на спинку кресла.
- Следующий вопрос, - сказал я, - почему они... Коти? Что такое?
Ее глаза превратился в щелочки.
- Они нас подставили, - глухо проговорила она. - Или это сделал кто-то другой.
- Гм. Ты права. Я так увлекся решением собственных проблем, что не подумал о ситуации с твоей точки зрения.
- Ты сказал, что я ошибаюсь, когда мне пришло в голову, что это сделал кто-то другой. Почему?
- Мы получили информацию от одного из людей Лариса. Значит, он имел к этому отношение.
- Ты прав. Значит, это он.
- Но почему, Коти? Почему Ларис хочет, чтобы я думал, будто ему нужна моя голова?
- А я задам тебе другой вопрос: почему он решил использовать именно нас?
- Это делало операцию весьма убедительной.
- Наверное. Когда я расскажу об этом Норатар... - Она замолчала, и на лице у нее появилось странное выражение.
- Что такое?
- Я не могу рассказать об этом Норатар, Владимир. Она же теперь Наследница Дома Дракона или очень скоро ею будет. Если она станет вмешиваться в дела джарегов, то сразу потеряет свое положение. Я не могу так с ней поступить. Теперь я жалею, что рассказала ей о другом покушении на тебя.
- М-м-м, - пробурчал я.
- Значит, это касается только нас двоих. Мы найдем этого ублюдка и...
- Как? Он исчез. Он защищен от магии и даже поставил блоки против колдовства. Я знаю, я проверял.
- Мы найдем способ, Владимир. Найдем.
- Но почему он это сделал? Что ему нужно?
Она пожала плечами, вытащила кинжал и начала подбрасывать его. Мое дыхание пресеклось, я не мог оторвать глаз от Коти. Казалось, передо мной женский вариант меня самого...
- Хорошо, какие отклонения от нормы мы можем заметить? - спросил я. - Во-первых, он нанял вас - двух убийц с отменной репутацией, только для того, чтобы поставить спектакль. Во-вторых, все было проделано так, что вы остались в живых и обо всем узнали. Он должен был понимать. что вас такой поворот событий не слишком обрадует, и...
- Нет, - перебила меня Коти. - Единственная причина, по которой я осталась в живых, заключается в том, что Норатар отказывалась разговаривать с Алирой до тех пор, пока та меня не оживит. А Норатар не погибла только потому, что Алира была убеждена в ее принадлежности к Дому Дракона, и ей захотелось услышать ее историю. - Она рассмеялась. - Норатар не стала бы с ней говорить в любом случае.
- Понимаю, - тихо проговорил я. - Я этого не знал. Если его план состоял именно в этом, значит, он рассчитывал, что вы обе... Да, теперь все ясно.
- Что?
- Подожди минутку. Как же так? Нет, это бессмыслица какая-то. Почему?..
- О чем ты, Владимир?
- А что, если задача заключалась в том, чтобы убить тебя и Норатар? Но это не имеет смысла.
Она обдумывала мои слова целую минуту.
- Я согласна. С нами можно было покончить другим способом. И зачем продолжать все это после того, как ничего не вышло?
- Верно, но... мог ли знать Ларис о прошлом Норатар?
- Не представляю себе, откуда. Впрочем, такую возможность нельзя исключать, но какое ему до этого дело?
- Не знаю. Послушай: скорее всего его промах заключается в том, что вы с Норатар еще живы. Значит, единственное, чего он добивался, - ваша гибель. Не вызывает сомнений, что кто-то хочет устранить Норатар, причем почти наверняка из-за ее прошлого. Давай предположим, что так оно и есть, и будем строить дальнейшие рассуждения, исходя из этого предположения. Что нам дает такой подход?
- Все это не объясняет, зачем Ларис затеял войну с тобой. Почему бы просто не убить Норатар? Или, если он хочет быть дьявольски хитрым, почему не поручить нам устранить тебя и нанять кого-нибудь, чтобы он прикончил нас на месте?
Я кивнул.
- Да, тут далеко не все понятно, - вынужден был признать я. - Но мне известна одна персона, с которой нам следует об этом поговорить.
- Кто это?
- А какой знатный дракон больше всего интересуется вопросом наследования? Кто мог все это устроить, чтобы убить Норатар, а потом оживить ее и сделать Наследницей Дома Дракона? При этом покушения на мою жизнь служили только для прикрытия. Кто больше всех хочет найти нового Наследника Трона?
- Алира, - кивнула Коти.
- Я организую телепортацию.
Коти и я наклонились, чтобы поддержать друг друга. Мы стояли во дворе Черного замка, который дрейфовал над небольшой деревней в ста семидесяти милях к северо-востоку от Адриланки. На востоке виднелась вершина горы Тсер - на нее было гораздо приятнее смотреть, чем вниз.
- Мне нехорошо, - небрежно проговорил я. Коти кивнула.
- Если вас тошнит вместе, значит, вы жених и невеста.
- Заткнись, Лойош.
Коти засмеялась. Я бросил на нее быстрый взгляд.
- Лойош, ты это и ей сказал?
- А что, нельзя?
- Тебе вообще не следовало этого говорить. Но я имел в виду совсем другое. Просто... любопытно.
К этому моменту наши желудки немного успокоились. Мы подошли к дверям. Створки распахнулись, перед нашими глазами возник широкий коридор и леди Телдра. Она удостоила нас несколькими изысканными комплиментами. В процессе разговора мы выяснили, что Алира и Маролан в библиотеке.
Я сказал леди Телдре, что сам найду дорогу. Мы поднялись по лестнице, не останавливаясь, как это обычно делал я, чтобы осмотреть произведения искусства, и постучались в дверь библиотеки.
- Входите, - сказал Маролан.
Увидев Маролана и Алиру, я сразу понял, что они ни о чем не спорят - такое случалось редко.
- Один из вас заболел? - осведомился я.
- Нет, - ответил Маролан. - А почему ты спросил?
- Не имеет значения. Алира, я бы хотел с тобой поговорить. Маролан, вас это тоже касается, поэтому было бы неплохо, если бы вы остались.
- Присаживайтесь, пожалуйста, - предложил Маролан. - Выпьете вина?
- С удовольствием. - Я посмотрел на Коти. Она кивнула. - Два бокала. А где Норатар?
- Она отправилась на сканирование, - ответила Алира.
- Может быть, это только к лучшему.
Алира приподняла бровь.
- Ей этого лучше не слышать?
- Во всяком случае, в данный момент.
Пока мы рассаживались, появился слуга с вином. Маролан предпочитает игристые вина, в то время как я питаю к ним отвращение. Однако ему это известно, поэтому Маролан попросил принести мне сухое, в меру охлажденное. Я поднял свой бокал и сделал несколько глотков. Пока мой язык наслаждался, я раздумывал о том, как лучше все рассказать Алире, чтобы она ответила на мои вопросы.
Вскоре Алире надоело ждать, и она спросила:
- Я тебя слушаю, Влад.
Продолжая потягивать вино, я, как смог, поведал историю о покушениях на меня, постаравшись не особенно распространяться о своих делах и ни разу не произнеся вслух, что Коти призналась в попытке меня убить. Конечно, Алира прекрасно об этом знала, но от привычек трудно отказываться.
Пока я говорил, Алира и Маролан становились все более внимательными. Изредка они обменивались взглядами. Я закончил, заявив, что не понимаю, зачем Ларису желать смерти Норатар, но по-другому объяснить все происшедшее не удается. И есть ли у них какие-нибудь идеи?
- Нет, - заявила Алира. - но это не имеет значения. А как только я его найду, это тем более не будет иметь никакого значения.
Маролан вежливо откашлялся.
- Я бы предложил, моя дорогая кузина, сначала выяснить, как к этому относится Норатар. Сейчас ты являешься Наследницей, а совет не одобряет вмешательство драконов в дела джарегов.
- Ну и что? - резко возразила Алира. - Что они мне сделают? Посчитают, что я недостойна быть императрицей? Пусть! Не говоря уже о том, что Норатар наверняка займет мое место.
- Едва ли, - усмехнулся Маролан. - Уж очень долго она была связана с джарегами.
- При данных обстоятельствах это вполне обоснованно.
- Тем не менее...
- Тем не менее мне наплевать. Я собираюсь найти этого джарега и показать ему меч Кайрана. С удовольствием приму твою помощь. А вот мешать мне будет ошибкой.
Она встала и посмотрела на Маролана.
- Ну?
Я повернулся к Коти и совершенно обычно голосом произнес:
- Не волнуйся, они так постоянно развлекаются.
Она засмеялась.
Казалось, ни Алира, ни Маролан меня не слышали.
Маролан вздохнул.
- Сядь, Алира. Это чепуха. Я только прошу тебя подождать день или два, пока не станет известно решение совета по делу леди Норатар. Если ее не объявят Наследницей, мы все обсудим с ней. Спешка не принесет нам ничего хорошего. К тому же у тебя нет возможности его найти.
Алира некоторое время свирепо смотрела на Маролана, а потом села.
- Ладно, два дня, - заявила она. - Не больше. А потом я его убью.
- А я помогу, - сказала Коти.
Алира начала спорить, но Коти перебила ее:
- Вы забыли: я и раньше работала с драгейрианами. У меня нет никаких возражений.

Коти и я с удовольствием согласились поужинать у Маролана. Потом я извинился и направился в пустующую библиотеку, чтобы подумать.
Вся эта история с Норатар, конечно, очень интересна, но она не помогает разыскать Лариса или избавиться от него. Коти и Алира рассуждают о том, что собираются прикончить его, но они не знают, где найти Лариса, как, впрочем, и я - даже если Алира говорит правду. А я не могу ждать. Пройдет всего несколько недель, и с моим бизнесом будет покончено.
Тут мне пришло в голову, что я мог отправить ему послание с предложением о перемирии. Но он на это не согласится. А когда я вспомнил тело Найлара, лежащее среди руин его магазина, и подумал о годах, проведенных рядом с Темеком и Варгом, то понял, что меня это тоже не устраивает.
И снова возникла прежняя проблема: как найти Лариса? А вслед за ней и следующие серьезные вопросы: кто работал с Бариттом перед самой его смертью? Был ли этот человек патроном Лариса? Как это связано с Норатар? Была ли это Алира? Если не она, то кто? И как это выяснить?
Я добрался в своих рассуждениях до этого места, когда вошли Коти, Маролан и Алира. Прежде чем они успели сесть, я спросил:
- Маролан, вам удалось что-нибудь выяснить относительно атиры? - Я старался не спускать глаз с Алиры, но на ее лице ничего не отразилось.
- Нет. Этим занимается Сетра. А ты хочешь узнать что-то определенное?
- Да. Вы сказали, что атиру должен был кто-то рекомендовать: можно выяснить, кто рекомендовал ту, что проводила первое сканирование Норатар?
Он кивнул.
- Я понимаю, почему ты задаешь этот вопрос. Мы должны сделать вывод, что атира была, как ты выразился, «фальшивкой», а тот, кто ее рекомендовал, должен был об этом знать. Ладно, я постараюсь выяснить. Однако я сильно сомневаюсь, что это где-то записано - да и кто такое может помнить через столько лет?
- За исключением того, кто это сделал, конечно. А есть ли возможность составить список всех, кто мог дать подобную рекомендацию?
- Вполне возможно. Я немедленно постараюсь это сделать.
- Благодарю.
- Это такая мелочь.
- Ты думаешь, поможет? - спросила Алира, когда Маролан ушел.
- Я не знаю, - осторожно ответил я. - В таких делах иногда невозможно определить, кто лишь жертва обмана, а кто за всем этим стоит. Но если он разузнает, кто давал рекомендацию, нам будет с чего начать.
Она кивнула.
- А как с лиорном?
- Я еще с ней не говорил. Однако мне сказали, что она должна была лишь проследить за выполнением формальностей. Предположим, так и было. Не вижу никакой причины считать, что лиорн могла найти подвох там, где совершила ошибку Сетра Младшая, которая производила первое сканирование.
- Верно.
- Итак, у нас есть следующие подозреваемые. Сетра Младшая, которая либо была обманута, либо участвовала в заговоре. Лиорн - либо обманутая, либо участница. Баритт, и некая особа, делающая вид, что она атира, или атира, использующая фальшивое имя.
- Иными словами, у нас ничего нет.
- Правильно. Нам необходимо выяснить личность «атиры» - только так мы узнаем, кто за всем этим стоит, если она сама и не является главным заговорщиком.
- Влад, разве тебе неизвестно имя лиорна? Почему ее не спросить? Она должна помнить. Во всяком случае, она занесла имя атиры в архивы - лиорны всё записывают.
- А это мысль, - кивнул я и задумался. Что сделает Алира, если... - Однако лиорны не любят разговаривать с джарегами. Может быть, попробуешь найти ответ на этот вопрос?
- Как ее зовут и где она живет?
Я ответил.
- Я поговорю с ней. - обещала Алира.
- Спасибо.
Она поклонилась Коти и мне и ушла.
- Зачем ты это сделал, Владимир?
- Чтобы выяснить, как себя поведет Алира. Если лиорн будет убита, мы получим ответ. Если нет - послушаем, что расскажет Алира.
Я вздохнул и снова погрузился в размышления. Коти подошла ко мне сзади и начала массировать плечи. Я поднял руки и коснулся пальцев Коти. Она наклонилась и поцеловала меня, столкнув Лойоша.
- Вы оба ведете себя отвратительно.
- Тихо. Я занят.
В дверь постучали. Мы вздохнули, и Коти выпрямилась.
- Входите, - сказал я.
В дверях возникла Норатар, ее лицо было ужасно мрачным. Я встал и взглянул на Коти, которая пристально смотрела на Норатар.
- Сканирование показало, что вы не дракон, - предположил я.

Предыдущая страница 21 Следующая страница


Йенди 22

- Не так, - ответила она.
- Что же произошло?
- Они признали, что я дракон - но не Наследница.
- Понятно, - кивнул я. - Мне очень жаль. Если вы с Коти хотели...
- Дело не в этом, - резко перебила меня Норатар. - Они решили «понаблюдать» за мной, чтобы выяснить, достойна я быть Наследницей или нет. Я должна отслужить в страже Дома Феникса, чтобы «показать» себя. Можно подумать, что я так уж хочу стать императрицей!
Я покачал головой.
- А разве любой дракон не хочет быть императором?
- Нет, - угрюмо ответила Норатар.
- Значит, вы огорчены из-за того, что они недостаточно доверяют вам, чтобы принять решение немедленно?
- До некоторой степени. Но я выяснила еще кое-что. Боюсь, что я не могу обсуждать это с вами, лорд Талтош. Но моя сестра и я... - Она замолчала, и я догадался, что они с Коти заговорили на псионическом уровне. Через некоторое время Норатар повернулась ко мне и сказала: - Оказывается, вы знаете.
- О том, почему ваше нападение на меня потерпело неудачу? И что из этого следует?
- Да.
- Да, знаю.
- Тогда вы понимаете, почему моя сестра и я должны немедленно вас покинуть. Нам необходимо уладить...
- А как вы узнали?
- Мне рассказали.
- Кто?
- Я поклялась сохранить это в тайне.
- Ах вот оно что.
- Прощайте...
- Подождите одну минуту, пожалуйста. Я должен подумать. Перед тем как вы уйдете...
- Поторопитесь.
Не обращая внимания на вопросительные взгляды, которые бросала на меня Коти, я вошел в псионический контакт.
- Маролан! Вы немедленно нужны здесь! Скорее!
- Почему?
- Нет времени. Торопитесь!
А потом:
- Алира, у нас неприятности. Маролан уже идет, но твое присутствие тоже необходимо.
Виновата Алира или нет, но она захочет остановить Норатар - я на это рассчитывал.
Маролан ворвался в комнату, сразу вслед за ним появилась Алира. Меч Маролана висел у него на боку, но в руках Алиры сверкали восемь футов черной стали. Они посмотрели на меня.
- Что случилось, Влад? - спросил Маролан.
- Леди Норатар хочет отправиться охотиться на джарегов.
- Из-за чего?
- Из-за того, что совет Драконов...
- Это не ваше дело, лорд Талтош, - холодно сказала Норатар, положив руку на рукоять меча.
- ...признал в ней дракона, но...
Норатар обнажила меч. Лойош зашипел и подобрался у меня на плече. Я успел заметить, что на лице Коти появилось страдание, но в следующий миг клинок Маролана, Черный Жезл, оказался в его руке. Короткое движение кисти в сторону Норатар, и ее меч глубоко вонзился в деревянную балку, поддерживающую потолок библиотеки. Норатар удивленно посмотрела на Маролана.
- Госпожа, - сказал он, - в Черном замке я не разрешаю убивать своих гостей. Исключение составляют дуэли, которые проводятся при условии, что погибшего можно оживить. Более того, поскольку вы дракон, вам не нужно напоминать, как следует себя вести с гостями.
После короткой паузы Норатар поклонилась.
- Очень хорошо, - сказала она.
Потом Норатар вытащила свой меч из балки и аккуратно вложила его в ножны - так делают джареги, без изящной небрежности дракона.
- Нам пора уходить. Пойдем сестра, - добавила Норатар.
- Алира, останови их!
Когда я закончил псионическое сообщение, Маролан повернулся к Алире.
- Что ты сейчас сделала?
- Поставила блок на телепортацию из Черного замка, - спокойно ответила она. - Надеюсь, ты не возражаешь.
Глаза Норатар округлились, а потом превратились в щелки.
- Лорд Маролан, - медленно проговорила она, - я настоятельно...
- Во имя любви к Вирре, - вмешался я. - Вы можете подарить мне тридцать секунд, чтобы я закончил предложение?
- Зачем?
- Но почему вы против?
Ее взгляд застыл на мне, но драконы пытались напугать меня таким образом с тех самых пор, как мне исполнилось девятнадцать.
- Совет Драконов, - спокойно продолжал я, - хочет проследить за поведением Норатар, прежде чем официально объявить ее Наследницей Трона. Если она начнет гоняться за джарегами, все будет кончено. Я считаю, что вы должны поговорить с Норатар, не то она совершит что-нибудь непоправимое. Вот и все. А теперь вы можете приступить к дискуссии, а я удаляюсь, пока кто-нибудь не снес мне голову.
Впрочем, я не стал убегать из библиотеки, а спокойно вышел за дверь. Нашел маленькую гостиную, налил себе дешевого вина и, охваченный мрачными мыслями, залпом проглотил его.
Бутылка была уже наполовину пуста, когда кто-то постучал в дверь. Я это проигнорировал. Раздался повторный стук, но я продолжал молча сидеть с бокалом в руке. Тогда дверь распахнулась. Моя мрачная усмешка исчезла, когда я увидел, что это Коти. Она села напротив меня.
- Как ты меня нашла?
- Лойош.
- Ясно. Что произошло?
- Норатар согласилась подождать еще два дня - как и Алира.
- Замечательно.
- Владимир?
- Да?
- Почему ты это сделал?
- Что? Остановил ее?
- Да. Разве ты не хочешь, чтобы кто-нибудь убрал Лариса?
- У нее не больше шансов найти его, чем у меня. То же самое можно сказать про тебя и Алиру.
- Но если мы все будем его искать... - Она замолчала, но я не стал продолжать.
Через пару минут я вспомнил о правилах приличия и налил Коти бокал дешевого вина. Она сделала маленький глоток, изящно держа ножку бокала между большим и указательным пальцем, мизинец отставлен в сторону - как и положено при дворе. При этом она продолжала неотрывно смотреть на меня.
- Так почему, Владимир? - повторила Коти.
- Я не знаю. Зачем попусту губить ее будущее?
- Кто она тебе?
- Твоя напарница.
Коти задумчиво кивнула. Затем поставила бокал и поднялась. Подошла к моему стулу и посмотрела на меня сверху вниз. Потом опустилась на одно колено, взяла мою правую руку, поцеловала и потерлась о нее щекой. Я уже открыл рот, чтобы сделать остроумное замечание насчет того, не должен ли я теперь потрепать ее по голове, но тут вмешался Лойош, который так прижался к моей шее, что я не смог ничего сказать.
Продолжая держать мою руку, Коти посмотрела на меня и сказала:
- Владимир, я буду счастливейшей из женщин, если ты согласишься стать моим мужем.
Примерно через три сотни лет я сказал:
- Что?
- Я хочу быть твоей женой.
Я уставился на нее. Наконец сумел спросить:
- Почему?
Она спокойно встретила мой взгляд.
- Потому что люблю тебя.
Я покачал головой.
- Я тоже тебя люблю, Коти. Ты это знаешь, но ты не можешь хотеть выйти за меня.
- Почему?
- Проклятие, потому что через несколько дней меня не будет в живых!
- Ты же сам сказал, что Ларис только делает вид.
- Может быть, но это быстро закончится, если я продолжу нападать на него. В какую бы игру Ларис ни играл, рано или поздно он должен завершить начатое дело.
- Он до тебя не доберется, - спокойно сказала Коти, и я почти ей поверил.
Теперь уже я не мог оторвать от нее глаз.
- Хорошо, - после долгой паузы проговорил я. - Вот что я тебе скажу: когда вся эта история с Ларисом закончится, а я останусь жив - если ты по-прежнему будешь этого хотеть, - тогда, конечно, я согласен. Клянусь Вратами Смерти, Коти, я не знаю, что сказать.
- Благодарю вас, господин.
- Именем Вирры, встань с пола. Я чувствую себя - даже не знаю кем!
Она спокойно поднялась на ноги, но осталась стоять рядом. Потом на ее лице расцвела улыбка, она подпрыгнула и оказалась у меня на руках. Стул опрокинулся, и мы повалились на пол, запутавшись в руках, ногах и одежде. Лойош едва успел вовремя взлететь.
Два часа и три бутылки вина спустя мы, покачиваясь, вернулись в библиотеку. Там одиноко сидел Маролан. Я был достаточно трезв, чтобы у меня возникло желание скрыть от него, как сильно я напился. Поэтому я быстро сотворил соответствующее заклинание и разом протрезвел.
Он посмотрел на нас, приподнял бровь и сказал:
- Входите.
- Благодарю вас, - поклонился я и, повернувшись к Коти, заметил, что она сотворила аналогичное заклинание. Какой стыд.
- Вы останетесь здесь на вечер?
Коти вопросительно посмотрела на меня, и я кивнул.
- Мне нужно проверить всех потомков Баритта. Кстати, Маролан, вы сумели выяснить, кто мог рекомендовать атиру?
- Один из моих людей составляет список. Он будет готов сегодня вечером.
- Отлично. Я попросил Алиру найти какие-нибудь сведения о лиорне. Вы не знаете, она это сделала?
- Сейчас она беседует с Норатар. Полагаю, они пытаются придумать способ разыскать этого Лариса.
- Понятно. Значит, завтра.
- Да. Я намерен пообедать в малом зале. Похоже, Алира, Сетра и Норатар собираются присоединиться ко мне. А какие планы у вас?
Я взглянул на Коти.
- Мы будем рады.
- Превосходно. А после трапезы ты вернешься в большой зал и продолжишь свое расследование.
- Да, - согласился я. - Может быть, мне даже удастся избежать обмена любезностями с вашей подругой атирой.
- Подругой атирой? Я не припоминаю, чтобы кто-то из аристократов Дома Атиры гостил у меня.
- Вы знаете, кого я имею в виду: Волшебницу в Шартрезе или как там ее называют.
Маролан улыбнулся.
- Волшебница в Зеленом. Должен признать, что она похожа на атиру.
Что-то в моей голове щелкнуло.
- Она не атира? - спросил я. - Так кто же тогда?
- Она из Дома Йенди, - ответил Маролан.

Глава 15

Я думаю, ему хорошо платят.

- Что случилось, Влад? Почему ты так на меня смотришь?
- Я не могу поверить своим ушам. Йенди? Вы уверены?
- Конечно, уверен. А в чем, собственно, дело?
- Маролан, сколько йенди требуется, чтобы наточить меч?
Он посмотрел на меня прищурившись.
- Скажи мне.
- Двое. Один, чтобы точить меч, и один, чтобы все запутать.
- Понятно. - Маролан скупо рассмеялся. - Совсем неплохо. Но какое это имеет отношение к нашей ситуации?

Предыдущая страница 22 Следующая страница


23 стивен браст

- Я и сам не знаю, но там, где появляются йенди, всегда возникают интриги. Дьявольские интриги. Запутанные, невероятные, как раз такие, с какими мы сейчас столкнулись. Я понятия не имею, о чем идет речь, но она - Волшебница в Зеленом - крутилась вокруг нас с того самого момента, как все началось. Я видел ее рядом с вами, со мной, с Алирой и даже с Норатар, Коти и Сетрой. Со всеми нами. Это не может быть случайностью.
И, если этого мало, она очень похожа на атиру. Мы сидим здесь и пытаемся найти атиру, которой не существует, - и тут перед нами оказывается йенди, напоминающая атиру, йенди, которая крутится вокруг нас с самого начала. И вы считаете, что она не имеет к нашим проблемам никакого отношения?
- Я понимаю, о чем ты говоришь, - кивнул Маролан. - Пожалуй, мне стоит с ней поговорить, и...
- Нет!
- Прошу прощения?
- Не надо с ней разговаривать. Ей не следует ничего сообщать. Единственное преимущество состоит в том, что она не знает о наших подозрениях. И нам нельзя его терять до тех пор, пока мы не поймем, чего она хочет.
- Гм-м. Всем известна аксиома: интриги йенди может распутать только йенди.
- Может быть. Однако я воспользуюсь другими аксиомами.
Маролан немного подумал, а потом сказал:
- Хорошо, Влад. И каков же твой план?
- У меня пока его нет. Во-первых, я хочу осмыслить все, что нам известно, и сделать какие-то выводы.
- Ладно.
- Коти, почему бы тебе не поискать Норатар и Алиру?
Она кивнула.
- Вам может понадобиться помощь, - заметил Маролан. И они ушли.
Я размышлял около получаса, пока они все не вернулись вместе с Сетрой.
- Ну, - поинтересовалась Алира, - что ты надумал?
- Ничего, - ответил я. - Но, с другой стороны, я не сдался.
- Замечательно, - заявила Норатар.
- Садитесь, - предложил я. Они все взяли стулья и устроились вокруг меня. Я почувствовал себя так, словно мы все оказались в моем офисе - вокруг сидят мои телохранители и ждут приказов.
- Владимир?
- Да, Коти?
- Маролан рассказал Алире о Волшебнице в Зеленом. Мне не пришло в голову предупредить его, чтобы он этого не делал.
- Проклятие. Ну, ладно. Теперь либо Волшебница предупреждена, либо Алира тут ни при чем.
Откровенно говоря, я начал сомневаться, что Алира вовлечена в этот заговор. Посмотрим.
- Прежде всего, госпожа Норатар...
- Ты можешь забыть о «госпоже», Влад.
Я удивился.
- Благодарю вас. - Бросив взгляд на Коти, я увидел, как она улыбнулась Норатар, и все понял. - Норатар, вы уверены, что не можете сообщить нам, при каких обстоятельствах узнали о замыслах Лариса?
- Да, - ответила она.
- Хорошо. Но давайте немного подумаем. Если это была Волшебница в Зеленом...
- Нет, это не она.
- Кто бы это ни был, он может действовать заодно с Волшебницей в Зеленом или - такую возможность нельзя исключать - использовать ее в качестве инструмента. Я бы очень хотел, чтобы вы назвали имя.
- Сожалею. Боюсь, это не поможет.
- Ты и в самом деле считаешь, что за всем этим стоит Волшебница в Зеленом? - спросила Коти.
- Скажем так: это хорошее предположение. Мы не узнаем, кто за этим стоит, пока не станет ясно, что они хотят.
Коти кивнула.
- Попытаемся расположить события в том порядке, как они происходили, - продолжал я. - Во-первых, перед Междуцарствием кто-то решил, что лорд Клайер не должен стать обладателем Державы. Возможно, Волшебница в Зеленом или Волшебница в Зеленом на него работала. Согласны?
Они все начали кивать.
- Первое, что он - или она - сделал: позаботился, чтобы Норатар считали незаконнорожденной. Естественно, столкнувшись с таким заявлением, Клайер бросился в бой, и, естественно - ведь ему противостояла Сетра, - потерпел поражение. Во время битвы они сделали так, чтобы Клайера нельзя было оживить. Наследником стал Адрон. Пока все хорошо и понятно. Или они этого хотели, или просто не успели с ним разобраться. Потому что вскоре произошла Катастрофа Адрона, вслед за которой наступили долгие годы Междуцарствия. И опять ничего не происходило. Позднее Наследником стал Маролан. И по-прежнему ничего не происходит.
Я обвел взглядом всю компанию. Все внимательно меня слушали.
- В течение двухсот сорока лет после Междуцарствия, - продолжал я, - все было спокойно. Значит, тот, кто за этим стоит, если он еще жив, не возражает против Маролана. Затем, три года назад, появляется Алира. Менее чем через год после этого убивают Баритта, который скорее всего был одним из заговорщиков. Два года спустя Норатар попадает в ловушку, ее убивают, оживляют, после чего она неожиданно становится Наследницей. Таковы события, какими их увидел я.
Либо Алира не заметила косвенных обвинений в свой адрес, либо она прекрасная актриса. Казалось, она погрузилась в глубокие размышления, но вовсе не из-за того, что сказал я.
- Влад, - заговорила Норатар, - а могло так случиться, что Волшебница в Зеленом хорошо знает Алиру и предвидела наше оживление?
- Вы хотите сказать, - с сомнением проговорил я, - что и это было частью ее плана? Не думаю. - Я повернулся к Алире.
Она пожевала губу.
- Все возможно, когда имеешь дело с йенди, - заявила она.
- Только не это, - возразил Маролан. Мы повернулись к нему. - Вы забываете, что я тоже там был. Если предположить, что Волшебница в Зеленом устроила все так, чтобы Алира убила, а потом оживила Норатар, она должна была знать, что я окажусь рядом. Я никогда не поверю, что она могла предвидеть, где мы появимся после телепортации. Если бы я оказался ближе к Норатар, чем Алира, то использовал бы Черный Жезл.
Норатар побледнела, когда Маролан произнес последние слова. Если бы ее убили Черным Жезлом, то никто и ничто не могло бы ее спасти. Мало того, она не смогла бы родиться заново - как верят драгейриане, такое случается со всяким, кто не попадает на Дороги Мертвых, и с некоторыми из тех, кому не удается этого избежать. Неужели Алира могла все организовать? Или Маролан действовал с ней заодно?
- Ты потихоньку сходишь с ума, босс.
- Неизбежные издержки профессии, Лойош.
Я прочистил горло и сказал:
- Я считаю, мы можем с уверенностью предположить, что Норатар должна была погибнуть окончательно.
Остальные согласились.
- А теперь, - продолжал я, - давайте обратимся к Ларису. Конечно, он надежно спрятался и хорошо защищен, но он теряет большие деньги и серьезно рискует, до сих пор не прикончив меня. Почему?
- Я полагаю, - ответила Коти, - ему за это хорошо платят.
- Ему должны были очень много заплатить, чтобы он пошел на такой большой риск.
Коти пожала плечами.
- Возможно, он ей чем-то обязан.
- Очень сильно обязан. Кроме того, я предполагаю, что он убил Баритта, расплачиваясь с... подождите минутку.
Все посмотрели на меня. Наконец Маролан не выдержал.
- Да, Влад?
Я повернулся к Коти:
- Что тебе известно об истории Лариса?
- Довольно много. Когда я изучала тебя, время от времени мне приходилось натыкаться на упоминания о нем - особенно когда вы оба работали на Велока Клинка. Кроме того, до меня доходили разные слухи.
- А тебе известно, что он возглавлял войну, которую вел Велок против Крюка?
Она и Норатар кивнули.
- Я в этом участвовала, - призналась Норатар.
- Почему Велок разрешил ему руководить в этой войне? И как ему удалось победить? В те времена у него еще не было опыта.
Коти и Норатар изучающе смотрели на меня.
- Волшебница в Зеленом? - спросила Норатар.
- Создается впечатление, что он собрал улики на Велока, - заметил я, - или знал, как его обойти. Что, если наша подружка Волшебница помогала ему манипулировать Велоком и вести войну?
- Ты считаешь, она руководит войной против тебя? - спросила Коти.
- Может быть. Я встречался с Ларисом, и он произвел на меня впечатление. Мне не верится, что он оказался игрушкой в чьих-то руках, но я могу ошибаться. С другой стороны, Волшебница может что-то на него иметь, поэтому Ларис вынужден плясать под ее дудку. В особенности если она обещает в любом варианте обеспечить ему победу.
- Если у нее что-то есть на Лариса, почему он ее просто не прикончит? - поинтересовалась Норатар.
Хотя она много лет была джарегом, в душе Норатар оставалась драконом.
- Причин может быть множество, - ответил я. - А если, например, он просто не знает, кто она такая. Или не сумеет освободиться от зависимости даже после ее смерти. А вдруг ему до нее не добраться? Я не знаю.
- Есть какие-нибудь идеи, в чем заключается эта зависимость? - спросила Коти.
Я нахмурился.
- Это может быть все что угодно. Я бы предположил, что Ларис прикончил Баритта, а у Волшебницы есть против него серьезные улики - их было совсем не сложно заполучить, если она приказала ему это сделать в качестве расплаты за помощь против Крюка.
- Вполне возможно, - согласилась Коти.
Норатар кивнула.
- Твои рассуждения кажутся мне весьма интересными, - вмешался Маролан. - Однако я не вижу, как мы можем ими воспользоваться.
- Мы пытаемся понять, к чему они стремятся, - ответил я. - Каждая новая деталь помогает представить общую картину.
- Может быть, - сказал Маролан, - но мне бы хотелось уяснить, зачем Волшебнице в Зеленом все это делать?
- Что делать? - ответил я вопросом на вопрос. - Я не знаю точно, к чему она стремится...
- В этом и заключается наша проблема.
Маролан задумчиво кивнул.
Я повернулся к Сетре, которая за все время не произнесла ни слова:
- А у вас есть какие-нибудь идеи или предположения?
- Ничего определенного, - медленно проговорила она. - Однако я все больше начинаю подозревать, что ответ следует искать в периоде, предшествующем Междуцарствию, когда заговор только зарождался. Чего они хотели тогда добиться?
- Да, - задумчиво проговорил я. - Нам следует повнимательнее взглянуть на то время. - Я быстро посмотрел на Норатар.
У Норатар был такой вид, словно у нее болят зубы. Но кто бы мог ее за это винить?
- Мне кажется, в данном случае мотив достаточно очевиден, - вмешалась Коти. - Они стремились завладеть Державой.
Я покачал головой.
- Мне говорили, что ни один дракон не хочет обладать Державой.
- А как насчет Адрона? - спросила Коти, взглянув на Алиру.
- Неплохой довод, - улыбнувшись, ответила Алира, - но мой отец на самом деле не хотел заполучить Державу, а был вынужден сделать попытку завладеть ею из чувства долга.
Я уставился на Алиру.
- Подожди минутку. Твой отец знал Волшебницу в Зеленом?
Теперь пришел черед удивляться Алире.
- Я... полагаю, они были знакомы. Но если ты думаешь, что мой отец был одним из тех, кто стоял за всем этим...
- Я бы не сказал, что я так думаю, - просто хочу изучить все возможности.
Алира свирепо посмотрела на меня, ее глаза приобрели серый цвет стали.
- Ну, если тебе необходимо знать...
- Да, необходимо. Насколько хорошо они были знакомы?
- Они часто встречались друг с другом и Сетрой на горе Тсер. Спроси у Сетры. Она знает лучше, чем я.
Я повернулся к Сетре:
- Что скажете вы?
- Я сомневаюсь, - ответила она, - что Адрон может стоять за подобными интригами. Это не в его стиле. Кроме того, у них с Бариттом были хорошие отношения.
- Это ничего не доказывает, - заметил я. - Или даже увеличивает шансы на его участие в заговоре. Насколько хорошо Адрон был знаком с Волшебницей в Зеленом?
Сетра прикрыла глаза, словно никак не могла вспомнить.
- В те годы у нас у всех были дружеские отношения. Однако Адрон никогда особенно не дружил с Волшебницей.
- Итак, - сказал я, - если Адрон считал своим долгом завладеть Державой, он мог прийти к выводу, что обязан стать следующим императором драконов.
- Я в это не верю, - резко возразила Алира, которая с каждой минутой распалялась все сильнее.
Я рассмеялся. Она вскочила на ноги, свирепо глядя на меня.
- Может быть, ты расскажешь мне, Влад, что тут такого смешного?
- Я не мог удержаться. Мы говорим об Адроне, который попытался завладеть Державой. При этом он уничтожил половину Драгейрианской Империи, создал Море Хаоса на том месте, где находился крупнейший город Империи, убил несколько миллионов, а ты расстраиваешься из-за того, что я допускаю его участие в заговоре, который позволил бы ему чуточку легче прийти к цели.
Коти тоже начала смеяться. Однако всем остальным ситуация не показалась смешной. От этого смех начал разбирать нас еще сильнее - у меня едва не сделалась истерика.
- Это совсем другое дело, - заявила Алира. - Ему пришлось бы обмануть Сетру, которая была его другом. Не забывай, что в Доме Дракона есть понятия о чести.
Как ни странно, ее слова привели меня в чувство. Конечно, ситуация не становилась от этого менее забавной, но теперь я увидел и другую, печальную сторону. Постепенно Коти тоже успокоилась.
- Хорошо, Алира, - сказал я, - может быть, Волшебница в Зеленом сделала это без его ведома. Такой вариант возможен?
Алира уселась на свое место и фыркнула.
- Сомневаюсь.
- Хорошо, а какие отношения были у Адрона и Клайера, отца Норатар?
Алира пожала плечами и надменно посмотрела по сторонам. Я повернулся к Сетре. Казалось, она смутилась, но сказала:
- Я помню, что у них случались разногласия. Они не были смертельными врагами, но часто спорили между собой.
- Конечно, они спорили! - воскликнула Алира. - Мой отец считал, что драконы должны овладеть троном, а Клайер возражал.
Сетра кивнула.
- Да, дело было именно в этом. Они не могли договориться о том, насколько срочно данная проблема нуждалась в разрешении.

Предыдущая страница 23 Следующая страница


Йенди 24

- Какая проблема?
- Упадок императора. Феникс в конце своего правления всегда приходил в упадок, за исключением конца каждого семнадцатого Цикла, когда появлялся Возрожденный Феникс - такой, как Зарика. Поскольку это был конец Великого Цикла - состоящего из семнадцати Циклов, - положение было особенно серьезным. Казалось, Империя разваливается. Начались вторжения с Востока, и Адрон считал, что император должен отказаться от власти или его необходимо сместить.
- А Клайер думал иначе?
- Да. Я помню, как он указывал мне на то, что «вторжения» в основном распространялись на те территории, где проживает большинство выходцев с Востока. Он говорил, что это их земля: почему бы им снова не завладеть ею?
- Похоже, этот драконлорд мне бы понравился, - заявил я.
- Вполне возможно, - сказала Сетра. - Он был довольно симпатичным. Я полагаю, из него получился бы хороший император.
- У меня создается впечатление, - сказал я, глядя на Алиру, - что Адрон...
- Мне кажется, наступило время обеда, - перебил меня Маролан. - Может быть, мы продолжим обсуждение после окончания трапезы?
Я улыбнулся, кивнул и, поднявшись, предложил Коти руку. Она взяла ее, и мы направились в маленький обеденный зал. Я надеялся, что сейчас мне удастся поесть спокойнее, чем в прошлый раз.
И тут я вспомнил наш предыдущий обед и мое пребывание на горе Тсер. Большинство воспоминаний были приятными.
Однако в голову мне пришел один разговор... Не может ли он иметь отношение к... или я ошибаюсь? Весь заговор, чтобы осуществить... это? Впрочем, драгейриане всегда остаются драгейрианами.
- Подождите минутку.
Маролан вздохнул и повернулся ко мне:
- Да, Влад?
- Я только...
- А нельзя ли вернуться к этому потом?
- Ну... давайте сядем за стол, а я пока немного подумаю.
Мои мысли мчались, опережая одна другую. Мне кажется, я несколько раз наталкивался на каких-то людей и стулья, прежде чем занял свое место за столом.
Тут я заметил, что мы сидим точно так же, как и во время прошлой трапезы. Слуга принес вино. Я выпил немного, так и не почувствовав вкуса.
- Ладно, Влад, - проговорил Маролан, сдаваясь, - что ты хотел спросить?
- Мне кажется, я понял, кто за всем этим стоит и почему.
Все сразу замолчали и внимательно посмотрели на меня.
- Продолжай, - сказал Маролан.
- Вирра, все так запутано. Но если учесть, что план придуман Волшебницей в Зеленом, как может быть иначе?
- Ну, так кто это?
- Разрешите мне начать так: я берусь утверждать, что два или три года назад Волшебница в Зеленом разорвала отношения с некоей персоной, с которой до того времени дружила.
Я повернулся к Сетре:
- Я прав?
Она казалась удивленной. Потом вдруг ее ноздри начали раздуваться, а глаза округлились. Спустя несколько мгновений она кивнула.
- Значит, я не ошибся.
- В чем, Влад? - спросил Маролан, продолжавший сохранять спокойствие.
- Ты получаешь удовольствие от того, что все в нетерпении ждут ответа, не так, ли, босс?
- Отвали, Лойош.
- Хорошо, я сформулирую это следующим образом. Предположим, Норатар только что была убита Мароланом и Алирой. Конец всем проблемам. Истинный Наследник трона устранен, верно? Кто следующий?
- Алира, - ответил Маролан.
- Правильно. Но тут выясняется, что она вовлечена в войну между джарегами. Что будет тогда?
- М-м-м, - пробурчал Маролан. - Совет станет...
- Предположим, что советом можно манипулировать. Сильно или совсем чуть-чуть, но кто-то захочет потянуть за ниточки.
- Ладно, предположим, что Алира перестала быть Наследницей, если тебе так хочется.
- Хорошо. И, пользуясь той же логикой, аналогичный вердикт будет вынесен относительно Маролана. Кто следующий?
Они начали переглядываться.
- Я не знаю, - наконец призналась Алира.
- И я тоже. Но в некотором роде это не имеет значения. Я уверен, что Волшебница в Зеленом знает. Будущий Наследник скорее всего ничего не подозревает - просто это тот, чьи политические взгляды хорошо известны. Вы говорите, что ни один дракон не хочет быть Наследником. А кем хочет быть каждый дракон?
- Верховным Военачальником, - без малейших колебаний ответила Алира.
- Правильно. Маролан, почему бы вам не послать за списком. Он, наверное, уже готов.
- Но... хорошо. - Он сосредоточился на несколько секунд. - Сейчас его принесут.
- Какой список? - поинтересовалась Сетра.
- Я попросил Маролана собрать имена всех, кто мог бы порекомендовать мага атиру для проведения сканирования.
- А теперь, - продолжал я, - не вызывает сомнения, что, если бы трон заняли Маролан или Алира, каждый из них назначил бы другого Верховным Военачальником. Поэтому от вас нужно избавиться. Раньше Норатар тоже была не опасна, но обстоятельства стали складываться так, что возникла необходимость ее убрать. Перед Междуцарствием выбор Адрона, если бы он стал императором, сомнений не вызывал, поэтому...
- И кого бы он выбрал? - спросила Коти.
- Я еще к этому вернусь. Так или иначе, но без его ведома все было организовано так, чтобы он стал Наследником. Когда его постигла неудача, Феникс сохранил власть, поэтому проблема перестала носить срочный характер. Потом Наследником стал Маролан, что их устраивало...
- Ты так думаешь? - осведомился Маролан.
- Да - пока неожиданно не появилась Алира. Теперь персона, которая бы заняла пост Верховного Военачальника, лишалась всяческих надежд. И, что еще хуже, политические взгляды Алиры их не устраивали. Вы оба должны уйти со сцены. Баритт, который до этого момента был с ними заодно, отказался участвовать в дальнейшем. Тем самым он подписал себе приговор.
Итак, будущий Верховный Военачальник и Волшебница в Зеленом, которая была его хорошим другом - и йенди! - придумали новый план. Первым делом они сделали вид, что поссорились, чтобы никто не мог их связать.
План созревал два года - очень быстро для йенди. Тот факт, что Алира и Маролан стали поддерживать со мной дружбу, а также то, что я быстро продвигался в Доме Джарега, весьма этому способствовало.
Во-первых, они собирались убить Норатар...
- Зачем? - спросил Маролан.
- Потому что Алира все время пыталась найти другого Наследника вместо себя. Она не стала бы сознательно поступать так, чтобы совет лишил ее права наследования; для нее это было бы бесчестным поступком. Но она пыталась найти кого-нибудь с «более чистыми генами» или что еще там нужно драконам для того, чтобы стать Наследником. Рано или поздно она бы вышла на линию э'Лайна.
- Так оно и есть, - подтвердила Алира. - Я уже пыталась выяснить, что случилось с Норатар, надеясь, что она сможет вывести меня на других родственников.
Я кивнул.
- Им было необходимо ее убить - Алира сразу бы обнаружила, что Норатар в действительности обладает чистыми генами.
- Хорошо, - кивнул Маролан, - продолжай.
- Идея заключалась в том, чтобы убить Норатар и дискредитировать вас обоих за помощь джарегу. По-видимому, кто-то допустил ошибку, потому что вас должны были предупредить раньше. Вряд ли они хотели, чтобы все произошло именно таким образом. Однако в целом события развивались так, как они планировали, - пока Алира не оживила Норатар. Тогда им пришлось импровизировать. Для начала они решили проверить Норатар, чтобы выяснить, устроит ли она их в качестве императрицы.
- Как? - спросила Норатар.
- Помните, как Волшебница в Зеленом спросила у вас, как вы относитесь к планам вторжения на Восток? Тогда я не обратил на это внимания, но...
- Ты прав!
- Да. И скажи вы тогда, что согласны, все на этом закончилось бы - меня убивают, а потом находят способ убедить вас выбрать нужного Верховного Военачальника. Поскольку ваши политические взгляды их не устраивали, они намекнули вам про Лариса, чтобы вы пустились за ним в погоню - он для них не имеет существенного значения, - а после того как вы бы его прикончили, вам уже не быть Наследницей.
Коти покачала головой.
- Но зачем продолжать фальшивые покушения на тебя, Владимир?
За ответом я повернулся к Норатар:
- Если бы не два неудавшихся покушения на меня, вы бы поверили, что вас подставили, даже после того как вам все рассказали?
Ее глаза сузились, потом она покачала головой.
Коти кивнула.
И тут - очень вовремя - появился слуга с листком бумаги в руках. Он протянул его Маролану.
Маролан взглянул на список.
- Найдите, - предложил я, - имя, которое вы назвали бы первым претендентом на должность Верховного Военачальника, если бы Алира так и не появилась.
Он нашел и разинул рот.
Сетра наклонилась через Алиру и взяла листок из вялых рук Маролана. Она взглянула на список, кивнула и бросила листок на середину стола, а ее глаза стали холодными, как клинок Ледяного Пламени.
- Уж лучше бы, - мрачно проговорила Сетра, - она попыталась убить меня.
В списке стояло девять имен. Третьей шла Сетра Младшая.

Глава 16

Мы с Владимиром будем просто смотреть.

Мы сидели и смотрели друг на друга. Потом Маролан откашлялся.
- Просить подавать? - спросил он.
- Почему бы и нет? - отозвалась Сетра.
Маролан отдал необходимые указания. Уж не знаю, что принесли, но, должно быть, я все съел, поскольку не помню, чтобы потом испытывал чувство голода.
- А они здесь сегодня будут? - в какой-то момент спросила Норатар.
- Полагаю, да, - ответил Маролан.
Никто из нас не стал уточнять, о ком идет речь.
- Тогда нам стоит продумать план встречи с ними. Ты со мной согласна, сестра? - спросила Норатар у Коти.
- Только не здесь, - вмешался я. - Маролан запрещает плохо обращаться со своими гостями.
- Спасибо, Влад, - поблагодарил меня Маролан.
- Всегда готов служить.
- Не вызывает сомнений, - вмешалась Алира, - что при нынешних обстоятельствах...
- Нет, - твердо сказал Маролан.
Прежде чем успела разразиться новая буря, я сказал:
- Нам необходимо проверить наши догадки, прежде чем что-либо предпринимать.
Маролан взглянул на меня.
- Ты хочешь сказать, что не до конца уверен?
- Я уверен. Однако необходимы доказательства.
- Как ты их добудешь?
- У меня есть возможность. Это займет некоторое время. Но сейчас у нас, кажется, обед?
- Фентор.
- Да, господин?
- Тебе удалось установить имя владельца квартир?
- Нет, господин.
- Может быть, тебе будет легче, если я назову пару имен, которые, возможно, с этим связаны. Сетра Младшая и Волшебница в Зеленом.
- Я проверю, господин.
- Очень хорошо. Свяжись со мной, как только тебе удастся что-нибудь выяснить.
- Да, господин.
- Если нам повезет, - произнес я вслух, - скоро мы кое-что узнаем.
- Владимир, - сказала Коти, - а как мы к ним подберемся?
- Да, - сухо заметил Маролан. - Ты ведь не хочешь, чтобы она превратила тебя в тритона.
- Да, у меня были более привлекательные предложения, - не стал я спорить с Мароланом. - В любом случае нам не следует нападать здесь, если мы хотим покончить с ними навсегда. Кто-нибудь знает, где живет Волшебница?
- Никто не знает, где живет йенди, - заявила Сетра.
- М-да. Остается еще Ларис. Если бы я сумел организовать с ним встречу, то убедил бы, что партнеры его предали. Может быть, он помог бы заманить их в ловушку.
- Но разве ты не собираешься прикончить его? - спросила Алира. - Если ты этого не сделаешь, им займусь я.
- И я, - добавила Норатар.
- Конечно, собираюсь, но ему не обязательно об этом знать.
Глаза Алиры сузились.
- Я не хочу иметь ничего общего с подобным планом.
- И я, - сказал Маролан.
- И я, - сказала Сетра.
- И я, - сказала Норатар.
Я вздохнул.
- Да, я знаю. Вы настаиваете, чтобы все было благородно, честно и открыто. Нельзя нарушать правила, даже если кто-то хочет тебя убить и строит козни против твоих друзей, правильно?
- Правильно, - ответила Алира с совершенно невозмутимым видом.

Предыдущая страница 24 Следующая страница


25 стивен браст

- Вы, драконы, не устаете меня поражать, - усмехнулся я. - Вы утверждаете, что неблагородно нападать на кого-то со спины, но готовы сражаться в «честном» бою с тем, кто слабее, менее опытен и ловок, чем вы. Разве это не означает, что вы нечестно пользуетесь своим преимуществом? Чепуха.
- Влад, - сказал Маролан, - это вопрос...
- Не имеет значения. Я что-нибудь придумаю - подождите минутку, кажется, я сейчас получу подтверждение.
Я быстро переговорил с Фентором, а потом снова обратился к остальным:
- Да, теперь у меня есть доказательства. Сетра Младшая через подставных лиц владеет квартирами, которые были использованы в качестве отвлекающего маневра, когда на меня покушались Коти и Норатар.
- Прекрасно, - сказал Маролан. - Что мы будем делать дальше?
- Бесполезно измышлять хитрости против йенди, - заметила Сетра. - Придумай что-нибудь попроще.
- Еще одна аксиома?
Она холодно улыбнулась.
- А я сама разберусь с Сетрой Младшей.
- Это довольно просто, - сказал я некоторое время спустя, - но Коти и я неважно себя чувствуем после телепортации.
- Коти и тебе, - заявила Алира, - ничего не нужно будет делать.
Я бросил взгляд на Коти.
- Я не возражаю, - сказала она. - Мы с Владимиром будем просто смотреть.
Я кивнул, хотя у меня были совсем другие намерения, но говорить им об этом заранее не собирался. Разве что...
- Извините, Маролан, но не могу ли я на всякий случай позаимствовать у вас кинжал Морганти?
Он нахмурился.
- Пожалуйста.
Маролан сосредоточился. Вскоре явился слуга с деревянной коробкой. Я открыл ее и увидел маленький кинжал в кожаных ножнах с серебряной рукоятью. Я вытащил его из ножен и сразу почувствовал, что это Морганти. Я засунул оружие под плащ.
- Благодарю вас, - сказал я.
- Не за что, - ответил Маролан.
Мы встали и посмотрели друг на друга. Никто не знал, что следует сказать, поэтому мы просто вышли в коридор и направились в центральную часть замка, где находится главный обеденный зал.
Мы вошли и практически сразу же заметили Сетру Младшую. Лойош взмыл вверх и начал летать по залу, стараясь не привлекать к себе внимания. (Высота потолков в банкетном зале Черного замка достигает сорока футов.)
Маролан подошел к Сетре Младшей и негромко заговорил с ней.
- Я ее нашел, босс. Северо-восточный угол.
- Хорошая работа.
Я передал эти сведения Маролану, который повел Сетру Младшую в указанном направлении. Все остальные сразу направились к Волшебнице в Зеленом, мы подошли к ней практически одновременно с Мароланом. Она посмотрела на Маролана, на Сетру, а потом на нас. Зрачки ее глаз едва заметно расширились.
- Волшебница, Сетра Младшая, - сказал Маролан, - в течение следующих семнадцати часов я не хочу вас видеть в своем замке. После этого вы можете вернуться. - Маролан учтиво поклонился.
Они переглянулись, а потом посмотрели на нас. Стали поглядывать другие гости, которые почувствовали, что происходит нечто необычное.
Сетра Младшая начала было что-то говорить, но остановилась - Волшебница, вероятно, сказала ей псионически, что спорить бесполезно. Они обе поклонились в ответ.
Сетра Лавоуд подошла к своей тезке и взяла ее за руку, чуть повыше локтя. Они посмотрели друг другу в глаза, но их лица оставались непроницаемыми.
Неожиданно Волшебница в Зеленом исчезла. Лойош вернулся на мое плечо, а я посмотрел на Алиру. Ее глаза закрылись, а на лице возникло выражение полнейшей сосредоточенности. Сетра Младшая исчезла. Сетра Лавоуд последовала за ней.
- Что она с ней сделает? - спросил я у Маролана. Он пожал плечами и ничего не ответил. Не открывая глаз, заговорила Алира:
- Она знает, что я за ней слежу. Если Волшебница в Зеленом остановится, чтобы замести следы, у нас сразу появится возможность ее догнать.
- Она выберет самое выгодное для себя место, - сказал я.
- Да, - ответила Алира.
- Пусть, - усмехнулась Норатар.
Коти двумя руками пригладила волосы, а я в этот момент поправлял плащ. Мы улыбнулись друг другу, потому что одновременно догадались, что означает этот жест. И тут...
- Пора! - сказала Алира.
Все у меня внутри повернулось, и Черный замок исчез.
Меня охватил чудовищный жар - мы оказались внутри огромного костра. Я попытался закричать, но уже в следующий миг боль исчезла. Казалось, мы стоим посреди моря огня. Кто-то сухо заметил:
- Быстро работаешь, Алира.
Я узнал голос Волшебницы в Зеленом.
- Ты можешь убрать блок против телепортации, я никуда не собираюсь убегать.
Я сообразил, что она, должно быть, все приготовила перед телепортацией, чтобы мы оказались застигнутыми пламенем. Похоже, Алира это предвидела и заранее сотворила защитное заклинание, поэтому мы и не успели изжариться.
- Ты цел, Лойош?
- Да, босс.
Потом пламя вспыхнуло в последний раз и погасло. Мы оказались посреди комнаты, футов двадцать шириной, с почерневшими стенами. Пепел доходил до щиколоток. Напротив стояла Волшебница в Зеленом, и ее глаза были такими же холодными, каким горячим был огонь. В руке она держала простой деревянный жезл.
- Вам лучше уйти из моих покоев, - холодно заявила она. - Меня окружает надежная охрана, и вам не удастся ничего со мной сделать.
Я взглянул на Алиру.
Волшебница в Зеленом взмахнула жезлом, и стена за ее спиной упала. По другую сторону я увидел тридцать драгейриан с оружием в руках.
- У вас еще есть шанс, - улыбаясь, сказала Волшебница.
Я кашлянул.
- Интересно, все йенди склонны к театральным эффектам?
Волшебница подала сигнал, и охрана вошла в комнату. Алира сделала быстрый жест, и мы снова оказались окруженными пламенем, однако огонь почти сразу же погас.
- Хорошая попытка, дорогая, - с усмешкой сказала Волшебница в Зеленом. - Но я об этом подумала заранее.
- Я заметила, - холодно ответила Алира. Она повернулась к Маролану: - Хочешь заняться ею или ее людьми?
- Это твой выбор.
- Тогда я разберусь с Волшебницей.
- Отлично, - сказала Маролан, обнажая Черный Жезл. Я увидел, как вытянулись лица охранников, когда они поняли, что в руке у Маролана клинок Морганти, да еще такой могущественный, какого им не приходилось видеть. Маролан спокойно направился в их сторону.
- Не забывай, - сказал я Коти, - мы здесь только для того, чтобы наблюдать.
Она нервно улыбнулась мне.
Слева сверкнул клинок, и Норатар с мечом в руке бросилась на Волшебницу. Алира зарычала и устремилась вслед за ней. Кто-то произвел заклинание, раздался глухой звук удара, заклубился дым и пепел.
Волшебница скользнула мимо линии своих солдат и подняла жезл. Огонь метнулся от него в сторону Норатар и Алиры, но Алира лишь подняла руку, и пламя с шипением исчезло.
Маролан, Норатар и Алира одновременно оказались перед линией охраны. Черный Жезл перерезал горло одного, рассек грудь второго стража и закончил движение, войдя в бок третьего. Маролан скользнул вправо, как кошка, прежде чем кто-нибудь успел нанести ему ответный удар, вытащил Черный Жезл и обратным движением располосовал животы еще двум воинам. Парировал вражеский выпад и проткнул смельчаку горло. Отступил назад. Маролан стоял, слегка приподнявшись на цыпочки, клинок направлен в сторону врага, в левой руке длинный кинжал. Комната наполнилась стонами и воплями. Те, кто оказался напротив Маролана, побледнели.
Еще трое гвардейцев лежали у ног Норатар. Алира тем временем вращала над головой свой восьмифутовый меч, словно это игрушка. Я насчитал рядом с ней пять жертв.
Потом - я не верил своим глазам - поверженные стражи начали подниматься. Даже те, кто близко познакомился с Черным Жезлом. Я взглянул на Волшебницу - на ее лице застыла гримаса сосредоточенности.
- Прикройте меня! - воскликнула Алира.
Она отступила на шаг и, продолжая держать меч в правой руке, сделала неуловимое движение левой. Трупы, которые пытались подняться, рухнули обратно в пепел. Волшебница взмахнула жезлом. Они снова зашевелились. Алира повторила свой жест. Они остановились. Потом стали подниматься опять.
Тогда Алира сделала что-то другое, и Волшебница вскрикнула, когда перед ней возникло голубое пламя. Через мгновение оно исчезло, но я увидел, как по лицу Волшебницы в Зеленом побежал пот.
Маролан и Норатар не обращали на них внимания - к этому моменту более половины гвардейцев уже лежали на полу.
Я тихонько спросил у Коти:
- Может быть, нам следует вмешаться?
- Зачем? Они ведь драконы, им нравятся такие развлечения. Пусть получат удовольствие.
- Откровенно говоря, мне нужно сделать еще одну вещь. Судя по тому, как развиваются события, времени остается совсем немного.
- Что ты собираешься предпринять?
В этот момент Норатар прорвалась сквозь линию обороны. Волшебница закричала и взмахнула жезлом - Норатар упала, хватаясь за воздух.
Коти бросилась вперед прежде, чем я успел как-нибудь отреагировать. Она пробилась к своей подруге и встала рядом с ней на колени.
Те, что сражались с Норатар, набросились на Алиру, и ей снова пришлось защищаться. Я вытащил пару метательных ножей и, исключительно ради проверки, швырнул их в Волшебницу. Как и следовало ожидать, они упали, не долетев до нее нескольких дюймов.
Я услышал, как Маролан выругался, и заметил, что его левая рука бессильно повисла вдоль тела, красная кровь заливала черный плащ.
Сдерживая натиск трех стражей, Алира продолжала сражаться с Волшебницей в Зеленом. Еще двое накинулись на Алиру. Послышался чудовищный скрежет мечей, и трое стражей оказались на полу. Алира осталась стоять на ногах, но из спины у нее торчал кинжал. В следующий миг в ее тело вошел меч. Казалось, она не обращает на такие мелочи внимания; вероятно, магия помогает преодолеть болевой шок. Однако какой бы замечательной волшебницей она ни была, ее платье оказалось безнадежно испорченным.
Норатар была всего лишь оглушена. Похоже, лучшего шанса у меня не будет. Я вытащил два ножа для ближнего боя и изо всех сил побежал вперед, проваливаясь в густом слое пепла. Оказавшись среди сражающихся, выбрал подходящий момент и нырнул под рукой Алиры. Оба ножа остались в животах двух стражей, которым было не до выходца с Востока, прокатившегося мимо них. В следующее мгновение я оказался за цепью гвардейцев у ног Волшебницы. Я еще не успел подняться, а Разрушитель Чар уже был в моей левой руке. Я взмахнул амулетом.
Естественно, Волшебница в Зеленом увидела меня и направила в мою сторону жезл. Я ощутил покалывание в руке, закричал и упал на спину.
- Владимир!
- Оставайся на месте!
Открыв глаза, я убедился, что Волшебница отвернулась от меня. Я быстро вскочил на ноги, вытащил кинжал Морганти, который мне одолжил Маролан, подскочил к Волшебнице и ударил ее по затылку Разрушителем Чар.
Эффект был минимальным, поскольку вокруг нее было мощное поле; она вздрогнула и обернулась ко мне. И хотя поле защитило Волшебницу от удара Разрушителя Чар, оно перестало существовать, и прежде чем Волшебница в Зеленом успела что-нибудь предпринять, лезвие кинжала Морганти коснулось ее горла.
Маролан и Алира продолжали крушить остатки ее охраны, но Маролан едва держался на ногах, а губы Алиры были крепко сжаты - она отчаянно старалась не потерять сознание. Коти помогала Норатар подняться на ноги. Времени оставалось совсем мало, поэтому я быстро заговорил:
- Ваше сражение меня не касается, и я не стану более вмешиваться, если получу то, что мне нужно. Но если вы сейчас не скажете, где Ларис, я перережу вам горло вот этим чудесным кинжалом. А если вы его предупредите, то я буду преследовать вас до конца жизни.
Она не стала колебаться.
- Он на верхнем этаже склада, что на улице Пиер. Два дома к востоку от угла Пиер и Один Коготь, на южной стороне улицы.
Вы видите, как долго сохраняют верность своим соратникам в Доме Йенди.
- Благодарю вас, - сказал я и отошел в сторону, не выпуская из рук Разрушитель Чар и кинжал.
Она отвернулась от меня, явно поверив на слово. Затем сделала что-то своим жезлом - вероятно, вернула на место защитное поле. Однако в этот момент огромный меч Кайрана в руках Алиры э'Кайран снес голову последнему стражу.
Маролан сделал шаг вперед, и черный луч ударил от его клинка прямо в Волшебницу. Это, как мне объяснили позднее, лишило ее защиты. Прежде чем она успела как-то отреагировать, Норатар взмахнула мечом. Жезл Волшебницы в Зеленом отлетел в сторону, а вместе с ним ее правая рука.
Она закричала и упала на колени - в этот момент меч Норатар пронзил ее грудь.
Наступила мертвая тишина. Не веря своим глазам, Волшебница в Зеленом посмотрела на Норатар. Потом из ее рта хлынула кровь, и она рухнула к ногам «Меча джарегов».
Коти подошла ко мне. Я кивнул в сторону троицы, стоящей вокруг тела Волшебницы.
- Честь Дома Дракона, - пробормотал я, - восстановлена.
Алира пошатнулась и упала. Коти сжала мою руку.
Мы вернулись в Черный замок, оставив тело Волшебницы в Зеленом там, где оно лежало. Я налил себе большой бокал бренди: презираю этот напиток, но он крепче, чем вино. Сейчас мне не хотелось Тумана Пиаррана - время праздновать еще не пришло.
- Она оказалась довольно сильной волшебницей, - слабым голосом сказала Алира, которая лежала на диване. С ней молча возилась Некромантка.
Все закивали.
- Влад, - обратился ко мне Маролан, на левую руку ему пришлось наложить шину, - что ты с ней сделал и зачем?
- У нее была информация, которая меня интересовала, - объяснил я. - И я ее получил.
- А потом ты ее отпустил?
Я пожал плечами.
- Вы же сказали, что не нуждаетесь в моей помощи.
- Понятно.
Я заметил, как Коти закрыла лицо ладонью, чтобы спрятать улыбку. Я ей подмигнул. Маролан спросил:
- И какая тебе была нужна информация?
- А вы не забыли, что я все еще нахожусь в состоянии войны? Волшебница в Зеленом поддерживала Лариса, но у него достаточно ресурсов, чтобы причинить мне вред и без ее участия. Очень скоро он выяснит, что его покровительница мертва, и начнет охотиться за мной всерьез - поэтому мне необходимо позаботиться о том, чтобы война закончилась до этого момента. Я пришел к выводу, что она знает, где прячется Ларис. Надеюсь, она не солгала.
- Понятно.
Коти повернулась ко мне:
- Значит, пора с ним заканчивать?
Я фыркнул.
- Думаешь, это так просто?
- Да.
Я немного подумал.
- Пожалуй, ты права. У нас не должно возникнуть проблем. - Я закрыл глаза, чтобы убедиться в том, что ничего не забыл.
- Крейгар.
- Привет, Влад.
- Как бизнес?
- Немного получше.
- Хорошо. Свяжись с Сучьим патрулем. Пусть ровно через два с половиной часа они обеспечат блок против телепортации из одного склада. - Я рассказал Крейгару, где он расположен.
- Все понял, босс.
- Хорошо. Попроси Шена, Палку, Сверкающего Психа, Нарвайна, Наала, Улыбчивого и Чимова прийти в офис через полчаса.
- Угу... Это все?
- Не прикидывайся.
- У нас что-нибудь есть?

Предыдущая страница 25 Следующая страница


Йенди 26

- Да. Кое-что. И я не хочу, чтобы кто-то совершил ошибку. Все должно пройти быстро, четко и безболезненно. Так что собери всех и убедись, что Волшебница знает свое дело.
- Все понял, босс.
Контакт прервался. Коти и я встали.
- Ну, благодарю вас за доставленное удовольствие, - сказал я. - Боюсь, нам пора.
Норатар прикусила губу.
- Если я могу что-нибудь сделать...
Я посмотрел на нее, а потом низко поклонился.
- Благодарю вас, Норатар. И я говорю это со всей искренностью. Но нет. Как мне кажется, впервые за последние несколько месяцев все налаживается.
Мы вышли из комнаты и направились к воротам замка, где один из магов Маролана помог нам телепортироваться в мой офис. На этот раз я позаботился о том, чтобы нас встречали.

Глава 17

Вы что?

Теперь, я полагаю, вы ждете, что я расскажу о том, как мы гонялись за Ларисом по улицам Адриланки, как он сражался не хуже тсера и как я в самый последний момент прикончил его, едва унеся ноги сам. Правильно?
Чепуха.
У нас могли возникнуть только две проблемы.
Во-первых, Волшебница в Зеленом могла солгать относительно местонахождения Лариса.
Во-вторых, она могла предупредить его.
Но и в первом, и во втором случае - зачем ей это делать? Для Волшебницы Ларис был всего лишь инструментом. А после того как их заговор был раскрыт, Ларис перестал быть полезным инструментом.
К тому же, как мне кажется, Волшебнице в Зеленом попросту не хватило времени, чтобы предупредить Лариса перед тем, как Норатар ее прикончила. Ну а если она все-таки солгала относительно местонахождения Лариса, мы ничего не теряли.
Я объяснил мой план всем собравшимся в офисе, у меня ушло на это около получаса. По ходу дела я подчеркнул одну немаловажную деталь:
- Если кому-то пришла в голову мысль предупредить Лариса, он может об этом забыть. У Лариса была поддержка, теперь его патрон мертв. Сейчас у нас на руках выигрышные карты, а у него ничего не осталось в запасе. Так что не перехитрите сами себя.
Я порылся в левом ящике стола и нашел подходящее оружие - стилет с тонкой рукоятью и семидюймовым лезвием. Повесил его у себя справа на поясе. Мы посидели еще полчаса, потом Шен и Чимов встали и выскользнули за дверь. Остальные подождали еще десять минут и тоже поднялись на ноги.
- Удачи, босс, - сказал Крейгар.
- Благодарю.
Лойош полетел вперед, а мы направились к Кругу Малак. Первой шла Коти. Палка и Сверкающий Псих шагали справа и слева от меня, а остальные впереди и сзади.
Мы свернули на Пиер. Здесь я получил сообщение от Шена.
- Четверо внутри, босс. Двое у дверей, и еще двое патрулируют улицу.
- Хорошо, я пришлю помощь.
- Спасибо.
- Нарвайн и Улыбчивый, бегите вперед. Командует операцией Шен. У вас есть пять минут на подготовку.
Они убежали, а мы сильно замедлили шаг.
- Все спокойно, босс.
- Хорошо.
Коти обернулась ко мне и кивнула. Через шесть минут Шен доложил:
- Все готово, босс. Дело займет от пяти до девяноста секунд - все зависит от того, где будут находиться патрульные.
- Ладно. Пока жди.
Мы подошли к тому месту, где Пиер пересекает Один Коготь.
- Где они находятся, Шен?
- Если вы подадите сигнал сейчас, нам потребуется тридцать секунд.
- Начинай.
- Есть.
Я поднял руку, и мы остановились. Подождав десять секунд, мы быстро зашагали дальше. Повернули за угол и оказались перед входом в здание. Я заметил только Шена и Чимова, больше никого не было. Тут же появился Нарвайн, а вслед за ним Улыбчивый. Мы подошли к ним через несколько секунд.
Я сверился с имперскими часами.
- Блок против телепортации должен быть на месте. Проверь, Нарвайн.
Он на мгновение прикрыл глаза, а потом кивнул.
- Дверь, - сказал я.
- Может быть, нам следует постучать, - усмехнулся Наал. Шен и Сверкающий Псих уже стояли возле дверей. Они переглянулись, кивнули, и Сверкающий Псих опустил свою булаву на замок, а Шен ударил плечом в самый центр двери. Створки разлетелись в стороны.
- А вы не почувствовали бы себя дураками, если бы они забыли запереть замок? - заявил Наал.
- Заткнись, - сказал я.
Коти проскользнула между ними и первой вошла внутрь. Послышался шум падающих тел, когда в здание ворвались Сверкающий Псих, Наал и Шен. После того как через порог переступили Чимов и Улыбчивый, Лойош опустился мне на плечо. Я вошел вслед за ними. Палка и Нарвайн прикрывали наш тыл.
Это был большой пустой склад с двумя трупами. Из обоих торчали метательные ножи. На второй этаж вела лестница. Мы никого не встретили, когда поднимались по ней. Я оставил Наала и Улыбчивого на лестничной площадке третьего этажа, а остальные продолжали подниматься наверх.
Мы оказались в просторном помещении. В пяти футах впереди находились еще три комнаты поменьше: справа, впереди и слева. Вероятнее всего, офисы.
В следующий момент из комнаты справа появились трое джарегов. Они стояли, разинув рты, и смотрели на нас. Палка бросился на них, а в шаге от него бежал Сверкающий Псих, в руках которого все еще оставалась булава, а на лице расцвела идиотская улыбка. Палка держал в руках свои палки. Работа заняла у них около трех секунд.
Потом я послал Сверкающего Психа и Шена направо. Я уже собрался отправить Чимова и Нарвайна вперед, когда из комнаты слева раздался спокойный голос:
- Что это за гвалт, господа? - Это был Ларис.
Я глазами указал Нарвайну, чтобы он встал перед дверью. Остальные расположились сбоку, чтобы их не было видно из комнаты. Нарвайн поднял руку, и дверь с треском распахнулась.
Это была маленькая комната с двумя письменными столами и восемью или девятью мягкими креслами. Один стол был пуст. За другим сидел Ларис. Кроме него, в комнате находилось еще четверо джарегов.
Мгновение никто не двигался. Потом Ларис повернулся к одному из своих людей и приказал:
- Телепортируй.
Мы просто стояли и ждали.
- Они поставили блок, - ответил джарег, к которому обратился Ларис.
Коти вошла в офис. Никто по-прежнему не двигался. Затем появился Палка с двумя дубинками и Сверкающий Псих с булавой. Следом все остальные.
Ларис и я обменялись взглядами. По-прежнему никто ничего не говорил. Да и что было сказать? Я посмотрел на телохранителей. Большинство из них пытались достать оружие, но замерли. Я приказал своим людям отойти в сторону, освобождая проход. Палка, слегка постукивая дубинками друг о дружку, взглянул на телохранителей Лариса, прочистил горло и заявил:
- В этом нет будущего, господа.
Они посмотрели на нашу компанию. Потом, по одному, начали вставать, держа руки подальше от тела. И, не глядя на Лариса, вышли из комнаты.
- Все, кроме Коти, проводите их на улицу. - Я вытащил выбранный стилет.
Когда мы остались наедине с Ларисом, я ногой захлопнул дверь.
- Он твой, Владимир, - сказала Коти.
Я не стал тянуть. Ларис так и не произнес ни слова.

Час спустя я смотрел на Алиру, открыв рот.
- Что ты сделала?
- Я ее оживила, - ответила она, с удивлением глядя на меня, словно хотела сказать: «А почему тебе это кажется странным?»
Я сидел в библиотеке Черного замка вместе с Мароланом, Коти, Норатар и Сетрой. Алира лежала, она была немного бледной, но выглядела вполне здоровой.
Я закипел, как котелок с похлебкой из потрошков, и с трудом выдавил из себя:
- Почему?
- А почему бы и нет? - осведомилась Алира. - Мы ведь ее убили, не так ли? Это было достаточно унизительно. Кроме того, она подруга императрицы.
- Великолепно, - никак не мог успокоиться я, - значит, теперь она...
- Она ничего не станет делать, Влад. Волшебница в Зеленом ничего не может сделать. Оживив ее, мы произвели зондирование разума, после чего записали все интриги и заговоры, в которых она в разное время участвовала, а потом дали ей копию, чтобы она знала, что мы в курсе. - Алира улыбнулась. - Кое-что оказалось весьма любопытным.
Я вздохнул.
- Будь по-твоему, но если я однажды утром проснусь мертвым, то приду к тебе жаловаться.
- Зачем ты ее заранее предупреждаешь, босс?
- Заткнись, Лойош.
К моему удивлению, Норатар сказала:
- Я считаю, ты правильно сделала, Алира.
- И я тоже, - добавила Сетра.
Я повернулся к ней.
- В самом деле? Расскажите нам, что вы сотворили с Сетрой Младшей.
- Дом Дракона, - ответила Сетра, - решил, что Сетра Младшая никогда не будет императрицей или Верховным Военачальником. То же относится ко всем ее потомкам.
- Да, но что с ней сделали вы? - не унимался я.
Она мечтательно улыбнулась.
- Мне кажется, я нашла для нее подходящее наказание. Сначала я заставила ее обо всем мне рассказать, а потом...
- И что она сказала? - перебил я Сетру.
- Ничего неожиданного. Сетра Младшая хотела покорить Восток и пожаловалась Волшебнице в Зеленом, с которой дружила, что, став императором, лорд Клайер не захочет поддержать планы Сетры. Тогда Волшебница решила посадить на трон Адрона - она не сомневалась, что тот назначит Верховным Военачальником Баритта, а Баритт поддерживал идею вторжения. Баритт согласился, поскольку считал, что Адрон больше подходит для должности императора, чем Клайер, - извини, Норатар.
Норатар пожала плечами.
Сетра продолжала:
- После Катастрофы Адрона они не вмешивались в ход событий. Когда Зарика заняла трон и все вернулось на круги своя, наследником стал Маролан. Они постарались сделать так, чтобы Сетра подружилась с ним. Вскоре они выяснили, что Маролан не станет возражать против вторжения, и успокоились. Когда неожиданно появилась Алира и стала новой Наследницей, они снова взялись за работу. Узнав, что Алира и Маролан дружны с Владом, они решили использовать это, чтобы дискредитировать их. Они уже были знакомы с Ларисом, который ранее выполнял для них грязную работу, когда они организовали фальшивое генетическое сканирование. Как только Баритт отказался с ними сотрудничать, они поручили покушение на него Ларису, который успешно справился со своей задачей. Теперь они решили использовать это как угрозу, чтобы заставить Лариса напасть на тебя. Судя по всему, он был совсем не против завладеть твоей территорией, Влад, но его необходимо было убедить не убивать тебя сразу. Они сказали, что он сможет разделаться с тобой после того, как их планы будут завершены. Остальное ты знаешь.
Я кивнул.
- А теперь о Сетре Младшей...
- Да, конечно. Я попросила Некромантку отправить ее в иное измерение, очень похожее на Драгейру, но время там течет с другой скоростью.
- И она там останется?
Подобное наказание показалось мне уж слишком жестоким. Уж лучше было ее прикончить. К тому же она насолила мне гораздо меньше, чем Волшебница в Зеленом.
- Нет, - ответила Сетра. - Она сможет вернуться, когда завершит выполнение своего задания. Это не должно занять больше недели нашего времени.
- Задание?
- Да. - И Сетра снова мечтательно улыбнулась. - Я отправила ее в пустыню, снабдив достаточным количеством пищи, воды и даже удобной палаткой. И еще я вручила ей палочку. Ей придется написать на песке «Я не буду вмешиваться в решения совета Драконов» восемьдесят три тысячи пятьсот двадцать один раз.

Представьте себе старика - выходца с Востока, почти семидесяти лет, весьма впечатляющая цифра для нашей расы. Но в очень хорошей форме для своего возраста. Он беден; но не нищий. Ему удалось вырастить семью посреди Драгейрианской Империи, и у него совсем неплохо получилось. Он похоронил (так на Востоке говорят вместо «пережил», уж не знаю почему) жену, сестру, дочь и двоих сыновей. У него остался лишь внук, который подвергает себя опасности каждые несколько недель.
Он почти совершенно облысел - осталось лишь несколько пучков седых волос. Это крупный дородный человек, однако руки его достаточно быстры, а рапира может преподать болезненный урок многим драгейрианам, не знакомым с восточным стилем фехтования.
Он живет в восточном гетто, на южной окраине Адриланки. Зарабатывает на жизнь колдовством, потому что отказывается принимать деньги от своего внука. Он беспокоится о внуке, но никогда этого не показывает. Всегда готов помочь, но не станет жить жизнью своих детей. Когда один из его сыновей попытался стать драгейрианином, он был опечален. Он не сомневался, что сын обречен на сплошные разочарования, но никогда не критиковал его.
Я отправился навестить старика на следующий день после смерти Лариса. Меня тошнило, когда я шел по заваленным мусором улицам, но я старался это скрыть. Все знают, что выходцы с Востока грязнули, не так ли? Посмотрите, как они живут. Какое значение имеет то, что они не могут использовать магию, как драгейриане, чтобы избавляться от отбросов? Если они хотят овладеть магией, никто не мешает им стать гражданами Империи, переехав за город и превратившись в текл или купив титул в Доме Джарега. Не хотят быть подневольными крестьянами? Они ведь еще и упрямы. Нет денег, чтобы купить титул? Конечно, нет! Кто даст им хорошую работу, если они такие грязные?
Я старался не думать об этом. Коти тоже пыталась, но я видел, как растет напряжение в ее глазах, как крепко она сжимает губы. Я должен был бы хорошо чувствовать себя здесь - удачливый человек возвращается в мир своего детства. Но все было иначе. Я ощущал лишь подступающую к горлу тошноту.
Над магазином моего деда нет никакой вывески. Все в округе прекрасно знают, чем он занимается, а на остальных ему наплевать. Драгейриане перестали использовать колдовство, как только закончилось Междуцарствие, и магия снова заработала.
Когда я прошел в дверной проем (двери попросту не было), моя голова задела за колокольчики. Они мелодично зазвенели. Дед стоял ко мне спиной, и я сообразил, что он делает свечи. Он повернулся, и его лицо осветилось почти беззубой улыбкой.
- Владимир! - сказал он.
Он посмотрел на меня, улыбнулся Коти, а потом снова перевел взгляд на меня. Мы могли общаться псионически (дед меня научил, как это делается), но он прибегал к этому только в случае крайней необходимости. Дед считал, что псионический контакт нечто драгоценное, чтобы растрачивать его на ерунду - впрочем, следуя своему обычаю, он никогда не порицал меня за это. Поэтому нам приходилось встречаться, если мы хотели поговорить. В результате, поскольку он отказывался телепортироваться, а ходить через многие районы Адриланки выходцам с Востока небезопасно, наши встречи были довольно редкими.
- Владимир, - повторил он. - Кого это ты привел?
Лойош подлетел к деду, словно он спросил о нем, и с довольным видом подставил шею.
- Нойш-па, - сказал я, - я хочу познакомить тебя с Коти.
Она сделала книксен, и он расцвел.
- Коти, - повторил он. - А у тебя есть родовое имя?
- Больше нет, - ответила Коти. Я прикусил губу. Когда-нибудь я спрошу у нее, что это значит.
Дед по-доброму улыбнулся ей, потом посмотрел на меня. Его глаза сверкнули, а тонкая седая бровь поползла вверх.
- Мы хотим пожениться, - сказал я. - И пришли за твоим благословением.
Он подошел к Коти, обнял ее и расцеловал в обе щеки. Потом обнял меня. Когда дед отодвинул меня в сторону, я увидел, что в уголках его глаз появились слезы.
- Я счастлив за тебя, - сказал он. Потом он нахмурился, и его лицо омрачилось. Я знал, что он сейчас спросит.
- Она знает, - сказал я. - У Коти такая же профессия, как у меня.
Он вздохнул.
- О Владимир, Владимир. Будь осторожен.

Предыдущая страница 26 Следующая страница


27 стивен браст

- Обязательно, Нойш-па. Сейчас у меня все хорошо. Я чуть не потерял все, но теперь мои дела налаживаются.
- Прекрасно, - сказал он. - Но как получилось, что ты чуть все не потерял? Это никуда не годится.
- Знаю, Нойш-па. Некоторое время тени отвлекали меня, и я не мог ясно разглядеть цель.
Он кивнул.
- Заходите, мы что-нибудь перекусим.
- Спасибо, Нойш-па.
Коти кротко повторила вслед за мной (по-моему, она впервые в жизни проявила кротость):
- Спасибо... Нойш-па.
А его усмешка стала еще шире, когда он вел нас внутрь.

На следующий день я переехал в офис Лариса и вплотную занялся бизнесом.
Я встретился с Торонанном и попытался завладеть территорией Лариса. Но это уже совсем другая история. К тому же в настоящий момент мне еще неизвестно, чем все закончится, а потому не буду об этом говорить.
Мое обещание награды за головы Вирна и Мирафна оставалось в силе, и я не сомневаюсь, что очень скоро мне предстоит свидание с ними.
В тот самый день, когда я переехал в офис Лариса, у меня наконец появилась возможность приготовить для Коти обед. Должен сказать, что я превзошел себя - гусь с красным восточным перцем, пампушки с кетной по-валабарски, анисовое желе... но вам лучше об этом не знать.
Однако должен сказать, что во время приготовления обеда мне в руки попалась луковица с маленьким темным пятнышком. Я отрезал от нее кусочек, и остальная часть луковицы оказалось совершенно чистой.
Иногда жизнь бывает именно такой.

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 9)
    • Глава 8 (Страница 11)
    • Глава 9 (Страница 12)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 15)
    • Глава 12 (Страница 17)
    • Глава 13 (Страница 18)
    • Глава 14 (Страница 20)
    • Глава 15 (Страница 22)
    • Глава 16 (Страница 24)
    • Глава 17 (Страница 26)


Стивен Браст - Йенди

Стивен Браст

Йенди

Цикл: "Влад Талтош" - 2

 Читать книгу

Аннотация

Говорят- могущественные дженойны, создавшие мир Драгейра, ушли из сотворенного ими мира много тысячелетий назад.Демиурги - ушли. Драгейра - осталась. Остался мир, в коем ЛЮДЬМИ зовут себя две расы.Одна их них - и вправду "люди". Обычные люди. Люди, создавшие свое государство далеко на Востоке - вне пределов великой Драгей-рианской Империи, где обитают ЛЮДИ иные. Те, кого называют ЭЛЬФАМИ. Те, что живут Семнадцатью Домами, названными именами... о нет, не животных даже, но - странных магических существ, чьи волшебные свойства-так ли, иначе ли - передаются членам Домов.Многие, многие Дома закрыты доя "выходцев с Востока" раз и навеки. Но - есть и иные, в которые "людям" вступать возможно.И самый сильный средь них - ДомДжарега,- гильдия преступников мира Драйгера.Дом Джарега, коему начинает служить молодой "выходец с Востока" Влад Талтош. Лучший из наемных убийц Драйгеры. Человек, приручивший и воспитавший некогда дикого джарега.Человек, для которого открылись однажды двери в самый закрытый и самый сильный из Домов - Дом Дракона. Человек, не боящийся ни клинка, ни заклятия, ни проклятия, ни предательства...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").