стивен браст - Исола

1 стивен браст

Пролог

Говорят, что в первобытном обществе обычаи отличаются особой сложностью и гораздо легче случайно оскорбить жителя островных королевств Элде или Гринери, сариоли и дженойнов, а также моих соплеменников, выходцев с Востока, чем более цивилизованных драгейриан.
Впрочем, здесь я должен пояснить, что данное мнение неизменно высказывают именно драгейриане. Конечно, можно представить себе драгейрианина, который не станет утверждать, будто Империя есть вершина достижений цивилизации; возможно, вы даже сумеете представить себе, что Император подарит кому-то всю Сокровищницу Империи, (но это только если у вас достаточно развитое воображение.
Впрочем, даже и в Семнадцати Великих Домах Империи придерживаются различных представлений о достойном поведении. Поэтому, если присмотреться повнимательнее, всегда можно обнаружить весьма реальное объяснение какой-то фразы или действия, которые при определенных обстоятельствах считаются вежливыми или грубыми.
В качестве очевидного примера могу привести один из обычаев моего народа: когда подходишь к дому знакомого, следует постучать в дверь кулаком, что среди драгейриан считается признаком плохого воспитания. Я не стану утомлять вас длинными рассуждениями, скажу лишь, что в культуре, пронизанной волшебством и пропитанной паранойей, лучше не прикасаться к дверям чужого дома. В данном случае практичность превратилась в форму вежливости.
Среди джарегов, к Дому которых я принадлежу (и в преступной Организации, на которую работал), считается неприличным приходить на встречу с вышестоящим или равным тебе членом Организации первым, в то время как среди драконов невежливо явиться не первым, если ты кого-то пригласил. Тсеры в отличие от лиорнов не встают, когда приветствуют вновь подошедших к их столу в общественных заведениях или частных домах. Вот только тсер, встретивший лиорна, может, зная обычай лиорнов, - встать, в то время как лиорн… ну, вы меня понимаете.
В общем, все очень сложно.
Как человек с Востока и, во многих отношениях, изгнанник, я имел возможность наблюдать многие из вышеуказанных обычаев, а посему, предположив, что у вас когда-нибудь появится шанс навестить некоторых из этих очаровательных и восхитительных людей (ладно, назовем их неприятными и отвратительными тупицами), я предлагаю на ваш суд небольшой трактат о манерах в Драгейрианской Империи. Надеюсь, вы найдете его полезным. Ну а если я допустил какую-то ошибку и вы непреднамеренно нарушите этикет, пожалуйста, не говорите мне об этом; у меня и своих проблем хватает.

Глава 1
Приспособление к окружающей среде

Только из-за того, что кто-то действительно хочет до вас добраться, еще не следует, что вы параноик. А если за вами гоняются достаточно долго, паранойя становится рефлексом.
Интересная штука рефлексы: если обратить на них внимание, можно узнать о себе интересные вещи. Вот почему я стараюсь этого не делать. Но иногда у меня ничего не получается. Позвольте выбрать случайный пример.
Я проснулся практически мгновенно, но продолжал лежать неподвижно. Прежде чем потянуться к оружию или уйти в сторону от возможной атаки или даже просто открыть глаза, я вошел в псионический контакт со своим верным другом.
- Что происходит, Лойош?
В данный момент я знал только одно: что-то меня разбудило. Я не помнил, где нахожусь, хотя один кусок земли мало чем отличается от другого. Я уже успел забыть, когда спал у себя дома.
У меня появилось подозрение, что у нас проблемы, когда Лойош не стал острить. Более того, возникла небольшая пауза, прежде чем он ответил:
- Нас разыскали, босс.
- Ну, - констатировал я. - Мне это не нравится.
Я уже давно понял - если делать перед Лойошом вид, будто совершенно спокоен, то легче сохранять присутствие духа. Лойош делает свою часть работы и не слишком жалуется. Между тем, действуя совершенно бессознательно, я уже держал в руке тонкий, длинный стилет. Снова рефлексы.
Я продолжал сохранять неподвижность, рассчитывая, что Лойош успеет сказать, когда и если мне будет необходимо предпринять решительные действия. Я ждал и размышлял об обстоятельствах, в которых оказался - в частности, об остром камушке, который вонзился мне в спину между лопаток. Я лежал на толстой шкуре дарра, а сверху накрылся тонким одеялом из меха креоты.
- Разбойники, Лойош?
- Разбойники нападают большими группами, босс. К тебе приближается кто-то один.
- Скорее всего джарег.
- Или еще кто-нибудь.
Я услышал, как пошевелилась Ротса, но Лойош псионически приказал ей сидеть тихо. На всякий случай, если нам не довелось встречаться раньше, сообщу, что Ротса - подруга Лойоша.
- Подходит ближе, босс.
- У меня уже есть цель?
- Нет.
- Какие будут предложения?
- Никаких. Но я ни о чем не тревожусь, босс. Уверен, что ты придумаешь какой-нибудь план.
Как известно, рептилии существа холоднокровные; чувство юмора у них соответствующее. И это несмотря на то, что меня преследует безжалостное криминальное сообщество Дома Джарега, которое хочет ни больше ни меньше как уничтожить мою душу - вероятно, самую тяжелую мою ношу.
- Ладно, - продолжал я, не обращая внимания на его последнюю фразу. - Постарайся незаметно облететь территорию. Как только увидишь …
Меня прервало нарочитое покашливание, затем раздался вежливый голос:
- Прошу прощения за то, что потревожила ваш сон в такой ранний час, лорд Талтош, но я уверена, что вы уже проснулись. Боюсь, если я подойду поближе, вы можете сделать нечто, о чем я буду жалеть.
Я сел, приготовив нож для броска.
- Вы не можете быть той, кому, по моим представлениям, должен принадлежать ваш голос, - заявил я.
- Однако вы не ошиблись.
- Лгать невежливо.
Она рассмеялась.
- Как и обвинять друзей во лжи.
- Вы не можете…
- Это она, босс .
- Ну, - проговорил я после долгой паузы, - пусть меня освежуют, как норска .
- Весьма возможно, так и произойдет , - заметил Лойош, - только это сделает не она.
Я услышал, как она подошла немного ближе; наверное, Лойош уже мог ее разглядеть, но я не обладаю таким острым ночным зрением.
- Не расстраивайся, босс. Не всем дано хорошее зрение.
- Зато оба моих глаза смотрят вперед, любитель падали.
- Вы не возражаете, если я зажгу свет? - спросил я.
- Прошу вас.
Я медленно поднялся на ноги, убрал нож и нашел свечу. Когда мне удалось ее зажечь, я поднял свечу над головой. К счастью, ветра практически не было. Теперь я мог разглядеть стоящую передо мной женщину. Она была очень красива и казалась здесь чужой. Как только стало светло, она присела в реверансе, а я в ответ поклонился.
- Лорд Талтош, - сказала она.
- Леди Телдра, - ответил я. - Добро пожаловать в наши дикие края.
Она огляделась:
- Да уж. Ну, не знаю, с чего мне следует начать. Или лучше подождать до утра?
- Если у вас настолько срочное ко мне дело, что вы разыскали меня в поле посреди ночи, разве оно может ждать до утра?
- Может, лорд Талтош. Я хотела найти вас до того, как вы покинете это место, чтобы не усложнять поиски. Хочу еще раз попросить извинения за то, что потревожила вас.
- Все в порядке. Вы захватили с собой одеяла?
- Мне…
- Я знаю, как вам трудно, леди Телдра, да и мне самому ужасно хочется узнать, что вас сюда привело, но нам обоим будет лучше, если вы позволите мне взять инициативу на себя. Пожалуйста.
- Я не против.
- Так вы захватили с собой одеяла?
- Нет.
- За вами кто-нибудь следил?
- Нет.
- А вы, прошу меня простить, уверены?
- Да.
Я внимательно посмотрел на леди Телдру и понял, что она чем-то обеспокоена. Причем настолько сильно, что не может этого скрыть. Более того, она даже позволила себе разбудить меня среди ночи. Что еще удивительнее, чем ее неожиданное появление между Эппертауном и Риджем.
Удивительно.
Познакомившись с исолой, такой, как леди Телдра, настолько привыкаешь к изяществу, элегантности и прекрасным манерам ее Дома, что забываешь о его другой стороне.
Исола - красивая белая птица. Обычно их можно увидеть рано утром или поздно вечером, когда они стоят в изысканных позах на болотах или речном мелководье. Эти существа держатся так, словно их единственное предназначение в жизни - выглядеть грациозными и прелестными. А потом исола делает неуловимое движение - и в следующее мгновение уже держит рыбу в клюве, но вам не удается заметить, как и когда она нанесла удар. А еще через несколько секунд рыба исчезает - исола моментально проглатывает ее и снова замирает на месте, словно произведение искусства великого мастера.
Леди Телдра была изящной и прелестной. Я чувствовал себя невзрачным и неуклюжим. С другой стороны, теперь, когда адреналин больше не бурлил в крови, на меня навалилась усталость.
- Давайте поспим, - предложил я. - Вы можете воспользоваться моими мехами, если только не станете…
- Милорд…
- Я пошутил. Забирайтесь сюда.
Я задул свечу. Прошло много времени с тех пор, как я в последний раз засыпал, чувствуя тепло человеческого тела, - на меня накатили воспоминания, которые я пытался прогнать, и даже то, что леди Телдра не человек, мало помогало. Да, когда-то я каждую ночь спал с любимой женщиной и, что еще приятнее, просыпался рядом с ней. Те дни давно миновали, и их уже не вернуть, а если я буду о них думать, то не смогу оставаться в состоянии постоянной боевой готовности, что быстро приведет меня к гибели.
Я очень долго не мог заснуть, а проснулся с рассветом, когда леди Телдра уже успела встать и развести костер.
- У вас есть клява? - спросила она, увидев, что я открыл глаза.
- Нет даже кофе, - ответил я. - Но до ближайшего города всего несколько миль.
- Неужели? В таком случае почему вы не остановились в гостинице?
- Лойош эффективнее работает на открытой местности, а в последнее время я больше думаю о том, как уцелеть, чем о комфорте.
- Мне очень жаль, - сказала она, как мне показалось, искренне.
Впрочем, леди Телдра исола, а значит, у вас всегда должно создаваться впечатление, что она держится с вами открыто и искренне. В утреннем свете я увидел, что она одета в белое и зеленое, и ее платье гораздо меньше подходит для жизни на открытой местности, чем в Черном Замке, доме лорда Маролана, где леди Телдра всегда встречает вас, подает вино и всякий раз рада видеть нового гостя. Пожалуй, впервые за долгие годы нашего знакомства я вдруг задал себе вопрос: а какие еще обязанности она исполняет в доме Маролана?
Леди Телдра вопросительно посмотрела на меня, а потом протянула руку. Я кивнул, Лойош подлетел к ней и осторожно опустился на ее запястье. Леди Телдра напрягла руку и согнула ее в локте: она явно знала, как следует обращаться с джарегом, хотя я никогда не видел, чтобы Лойош входил с ней в контакт. Однако я не удивился.
- Рада тебя видеть, - сказала леди Телдра моему спутнику.
Он грациозно поклонился.
- У меня такое впечатление, - заметила леди Телдра, - что он меня дразнит.
Я услышал, как Лойош псионически хихикает.
Он повернулся, взлетел и устроился на моем правом плече. Ротса, уже занявшая свое место на левом плече, завозилась и принялась вертеть головой в разные стороны, она часто так себя ведет по утрам. Наверное, это что-то значит. Есть немало любопытных граней в характере дикого джарега - ядовитой рептилии, мусорщика джунглей, - но я упрямо отказываюсь их изучать. Наверное, Телдра многое знает о диких исолах.
- Могу спорить, что вы хорошо знаете повадки диких исол, - заявил я.
- Да, кое-что мне о них известно, - не стала спорить Телдра. - Но подозреваю, что сейчас вас интересует совсем другое.
- Верно, сейчас меня гораздо больше интересует завтрак. В моей сумке есть хлеб, сыр и остатки сушеного кабана, а также ветчина и вяленое мясо. Угощайтесь, а я пока приведу себя в порядок. В сотне футах отсюда, за холмом, ручей.
- Спасибо, милорд. Я уже успела его найти.
Я направился к ручью, чтобы совершить утренний туалет, и вернулся с фляжкой воды. Телдра успела разломить хлеб и слегка поджарить его на камнях. Сейчас она разрезала сыр.
- Никаких вопросов во время еды? - предложила она.
- Именно.
- Устраивает.
Аппетитно запахло хлебом. Когда Телдра положила сверху сыр и мясо, мне захотелось есть. Мне удалось достать копченый хонин; вообще я предпочитаю более острый сыр, но хонин хорошо сочетается со свининой. Мы принялись за еду, запивая ее водой из фляжки. Я едва не извинился за отсутствие вина, но Телдра ужасно расстроилась бы, поэтому я промолчал. Завтрак получился вкусным. Я угощал Лойоша, а тот в свою очередь отдавал кое-что Ротсе.
Закончив трапезу, я собрал меха и остальные свои пожитки, чтобы иметь возможность быстро покинуть лагерь.
- Ну, теперь я готов вас выслушать.
- С чего начать, лорд Та…
- Влад, - перебил ее я. - Мне очень жаль, Телдра, но титулы звучат здесь довольно глупо.
- Очень хорошо, Влад. Что вы хотите узнать прежде всего? Как я вас нашла? Или зачем?
- Начните с того, как вы меня нашли; это может оказаться более существенным. Ведь если вы сумели меня найти, значит, джареги тоже смогут до меня добраться.
- Только не так, как я.
- В самом деле?
- Помните личную башню Маролана и выходящие из нее окна? - спросила леди Телдра.
Некоторое время я смотрел на нее, а потом ответил:
- Ага. Пожалуй, джареги не разыщут меня таким способом. Хотя Левая Рука…
- Это еще не все. Сами по себе окна могли доставить меня в определенное место, но мне все равно не удалось бы вас найти. Мне…
- Какое облегчение.
-… помогли.
- И кто же?
- Ну, во-первых, Кайра Воровка.
- Кайра. Да. Я знал, что Кайра меня не предаст и не сделает ничего, что может быть опасным для меня, без веской на то причины.
- Она знала, где вы примерно находитесь - в какой части Империи. Кайра сказала, что вы ухаживали за больным юношей, который жил в этих местах, и решили доставить его домой.
- Кайра не ошиблась.
- А потом, когда я приблизительно поняла, в каком месте следует вас искать, на помощь пришла Сетра Лавоуд.
- Ах вот оно что, - пробормотал я.
Самая могущественная волшебница и колдунья на свете, не удивительно, что она сумела меня найти. В особенности если учесть, что около года назад, когда мы встречались с ней возле Норпорта, она что-то говорила о…
- Лойош?
- Да. Она объяснила мне, как его выследить.
- Я уже краснею.
- Заткнись .
- Значит, помогали Кайра и Сетра.
- Да.
Я посмотрел Телдре в глаза, но если она что-то знала, то ничем себя не выдала. Я счел за лучшее промолчать.
- Что случилось с вашей рукой? - спросила Телдра.
Я бросил взгляд на свою искалеченную руку, перевернул ее и пожал плечами.
- Один волшебник попытался меня освежевать, однако то ли он допустил ошибку, то ли я успел воспользоваться Разрушителем Чар. То ли, наоборот, немного не успел - все зависит от того, как посмотреть.
- Но как до этого дошло, Влад?
Я покачал головой.
- Потом, Телдра. Вы еще не рассказали свою историю. Я мог бы потерпеть, но знаю, как сильно любопытство разбирает Лойоша.
Ее губы вновь тронула улыбка; Лойош не удостоил меня ответом. Между тем Ротса взлетела и скрылась за деревьями - очевидно, сочла завтрак слишком скудным. Из нас троих ей больше всех нравилось, что мы провели последние три года вдали от городов.
- Начать сразу или прежде попытаемся найти кляву? Я не исола, но иногда способен понять намек.
- Конечно, - сказал я, вставая. - Нам туда.
Сначала мы шли молча; Телдра тщательно выбирала дорогу, а я просто уверенно шагал вперед. За последние несколько лет я поневоле стал лесным человеком. Похоже, Телдра не слишком часто покидала город, поэтому я позволил себе насладиться чувством превосходства.
- Кайра так и не рассказала мне, что произошло с юношей, - некоторое время спустя проговорила Телдра.
- А рассказывать особенно нечего, - отозвался я. - Будь я немного более циничным, то мог бы сказать, что это был долг чести. Мальчик получил ранение, когда находился у меня на службе, поэтому я решил ему помочь.
- И вам сопутствовал успех?

1 Следующая страница


Исола 2

- Вопрос остается открытым. Пожалуй, да, во всяком случае, частично.
- Где мальчик сейчас?
- Вернулся к своей семье, недалеко отсюда.
Я вспомнил реакцию семьи на его возвращение, то, как они отнеслись ко мне, и решил не сообщать Телдре дополнительной информации.
Мы вошли в Эппертаун, где имелись почта, магазин тканей и постоялый двор. Последний горделиво выставил на всеобщее обозрение свою потускневшую вывеску - когда-то красную, кто-то намалевал на ней петушиную голову. Народу внутри оказалось мало, лишь за одним из столиков устроилась троица текл, которые сразу отвели глаза от Телдры, но на меня продолжали бросать любопытные взгляды. Если бы я по-прежнему носил цвета джарега вместо невзрачной кожаной куртки, они не осмелились бы смотреть и в мою сторону.
Хозяйка-текла, слишком худая, чтобы внушить мне доверие к пище, которую здесь подавали, настороженно спросила, чего мы хотим.
- Клявы, если можно, - сказал я.
- Клява? - повторила она так, словно слышала это слово в первый раз.
- Если нет, - вмешалась Телдра, - то мы с удовольствием выпьем кофе.
- У нас где-то есть пресс для клявы, - проговорила хозяйка, - но…
- Нужна еще яичная скорлупа и стручок ванили, - добавил я.
- Ну, тут проблем не будет. Только я не знаю, как сделать фильтр.
- Если вы пустите меня в кухню, я…
- Влад, - негромко проговорила Телдра. - Полагаю, нас вполне устроит кофе, правда? Если у них есть мед и сливки.
- Хорошо, - не стал я спорить.
Хозяйка благодарно посмотрела на Телдру и бросилась готовить кофе. Вскоре она принесла две чашки, кувшинчик густых сливок и баночку с медом. Телдра одарила ее улыбкой, которую хозяйка оценила выше, чем те деньги, которые мы ей потом заплатили. Вместе с кофе она подала домашний хлеб - маленькие круглые ломти с дырочкой посередине и поджаристой корочкой.
- Неплохо, - заметил я, отломив кусочек. - Хорошо сочетается с розовой рыбой и сливочным сыром.
- И луком, - согласилась Телдра. Пока я наливал кофе, Телдра спросила:
- А как вы завариваете кляву?
- Неужели вы не умеете? - удивился я.
Она улыбнулась.
- Я умею ее подавать, но мне так и не пришлось научиться ее готовить.
- Нужно пропустить кофе через фильтр, сделанный из яичной скорлупы и стружек, смешанных со стручком ванили, довести практически до кипения, после чего отжать через ткань, чтобы избавиться от масла, которое появилось в результате нагревания.
- Стружки?
- Подходит также древесина пекана, фегра, вишневого дерева и крокра. Все дело в дереве или сочетании разных пород, которое и делает каждый вид клявы уникальным. Ну и еще количество ванили. Кое-кто добавляет корицу, но не я; ее при желании можно положить потом. Рецептов много. Лучше всего кляву готовят у Валабара; у него вообще превосходная кухня. Как мне не хватает обедов у Валабара!
- И это все, чего вам не хватает, лорд Талтош?
По выражению ее лица выходило, что Телдра просто поддерживает вежливую беседу и не станет задавать бесцеремонных вопросов, поэтому я ответил:
- Может быть, еще нескольких вещей. И хотя сейчас мы находимся в помещении, я все равно считаю, что вокруг дикая местность.
Она улыбнулась:
- Очень хорошо, Влад.
Я сделал еще один глоток кофе и вновь вспомнил Валабара. Постоялый двор был одноэтажным зданием, стоящим довольно далеко от дороги. Кирпичные стены покрылись плесенью, изящный деревянный орнамент вокруг окон растрескался и облупился. Здесь даже отсутствовала стойка бара, как в тавернах Адриланки, лишь столики, на которых расставлены стаканы и бутылки.
Мы сидели возле входной двери; еще две вели во внутреннюю часть дома. Очевидно, за одной из них находились спальни, а за другой - кухня.
Как только я попадаю в новое место, то всегда обращаю внимание на расположение дверей, хотя не стану утверждать, что наблюдательность много раз меня выручала. Это то, что ты делаешь всегда - вроде разминки мышц до и после фехтования. Однажды я спросил у своего деда, который научил меня владеть рапирой, как убедить напавших на меня разбойников подождать, пока я немного разомнусь. В ответ он закатил глаза и нанес мне боковой удар, который я успел парировать, однако клинок его рапиры больно ударил меня по предплечью. С тех пор я старался не задавать дурацких вопросов.
- Вы бы не хотели поделиться со мной своими мыслями, Влад?
- Вы когда-нибудь получали хлыстообразный удар рапирой во время уроков фехтования?
- Честно говоря, не могу этим похвастаться.
- Тогда вы меня не поймете.
Она рассмеялась. Никогда не знаешь, когда считать смех исолы данью вежливости. Я решил воздержаться от шуток.
- Интересно, надолго ли тебя хватит, босс?
Мы одновременно закончили пить кофе и заказали еще по одной чашке. Наше пожелание было исполнено с таким рвением и живостью, что я уже не сомневался: Телдра успела полностью очаровать хозяйку, что нисколько меня не удивило.
- Значит, Кайра объяснила вам, как меня найти, Сетра показала место, а Маролан пустил в свою башню и разрешил воспользоваться Волшебным Мистическим Трансцендентальным Окном. Я хотел бы узнать…
- Не совсем, - перебила меня Телдра.
- Да?
- Маролан не давал мне разрешения воспользоваться окном.
- Продолжайте.
- Маролан… я не спрашивала у него разрешения.
- Вы его не спрашивали?
- Я не могла. То есть я не знаю, где он.
- Понятно. Кажется, я начинаю понимать.
- Возможно, мне стоит начать с самого начала.
- Трудно сказать. Впрочем, это не худший вариант.
- Ты продержался почти минуту. Хорошая работа.
- Заткнись, Лойош.
- Ну, в таком случае следует отметить, что мир возник после того, как боги создали сферу хаоса…
- Может быть, нам следует предоставить шутить Лойошу.
- Но его шутки слышите только вы.
- Поверьте мне, Телдра, для вас это сущее благословение.
Она улыбнулась, на щеках появились ямочки. Я попытался вспомнить, у скольких драгейриан я видел ямочки. Людей с ямочками я встречал немало, но драгейриан припомнить не удалось.
- Рано утром, четыре дня назад, - сказала она, - я получила послание от ее величества Императрицы, в котором она просила Маролана принять в своем замке некую леди Маркуану, которая прибудет в наши края по делам Империи.
- По делам какого рода?
- А это имеет значение?
- Скорее всего нет, но, задавая вопросы, я чувствую себя умным.
На ее щеках вновь появились ямочки.
- Честно говоря, Влад, не знаю. Я пожал плечами.
- Я отправилась на поиски Маролана, - продолжала Телдра, - но в библиотеке его не оказалось. Я попыталась войти с ним в псионический контакт, однако потерпела неудачу.
- Такое случалось и раньше?
- Никогда.
- Неужели? Он никогда не бывает занят?
- В таких случаях он заранее меня предупреждает. Однажды я не смогла связаться с Мароланом - он находился вне нашего мира.
- Вне нашего мира?
Она изучающе посмотрела на меня.
- Вам ведь кое-что известно об окнах в его башне.
- Ах да. Но такое случалось редко?
- Дважды. Оба раза он предупреждал меня и оставлял инструкции на случай, если возникнут неприятности.
- Какие инструкции?
- Войти в контакт с Сетрой Лавоуд.
- Не с Алирой?
- Я получила эти указания до того, как Алира вернулась. Сейчас Алира была бы первым человеком, к которому мне следовало бы обратиться.
- И вы говорили с Алирой?
Телдра склонила голову к плечу и неожиданно улыбнулась.
- Почему вы напоминаете мне следователя Империи?
- Проклятие, я метил в Реликвию Третьего Этажа, - заявил я.
- Что?
- Ага.
- Ага?
- Я только что убедился в том, что вы не Сетра Лавоуд. Так вы говорили с Алирой?
- Нет, я не смогла ее найти, - ответила Телдра.
- Подумать только. Значит, прошло четыре дня?
- Да.
- И никаких сообщений или указаний?
- Ничего.
- Понятно.
Я попытался представить себе, что могло произойти с Мароланом и Алирой.
Ничего не получалось. Мне всегда казалось, что они почти неуязвимы. Но Телдра разыскала меня - что само по себе было совсем непросто, - значит, произошло нечто серьезное.
Пришлось заставить себя обратиться к текущим проблемам.
- И когда вы связались с Сетрой?
- Насколько я помню, ваше беспристрастие, это произошло…
- Ваше беспристрастие? Неужели так следует обращаться к судьям, Телдра?
- Я думала, вы знаете.
- У меня никогда не было адвоката, поэтому я и незнаком с тем, как полагается вести себя в суде.
- Ах вот оно что. В суде говорят именно так.
- Звучит довольно глупо, не так ли? Хотите еще кофе?
- Да, пожалуйста, ваше беспристрастие. Разрешите поинтересоваться, почему вы никогда не нанимали адвоката?
- Как только обращаешься к адвокату, сразу же выглядишь виновным.
- Но Имперская Держава…
- Держава все воспринимает буквально, Телдра. Они задают свои вопросы, а я отвечаю, они смотрят на Державу - и меня отпускают. Кстати, о вопросах… кажется, я не получил ответа на свой.
- Конечно, ваше беспристрастие.
Я вздохнул.
- Ладно, намек понял. Рассказывайте свою историю так, как посчитаете нужным.
- После того, как нам принесут еще кофе. Если бы я была судьей, то потребовала бы найти место, где подают кляву.
Я подозвал хозяйку и попросил еще кофе. Она выполнила наше пожелание со счастливой улыбкой.
- Маролан и Алира исчезли, не оставив никаких сообщений, - продолжала Телдра. - Я так и не смогла войти с ними в псионический контакт. На следующий день я поговорила с разными людьми в замке - с Фентором, которого вы знаете…
- Да.
- И с Сарилл.
- С ним я не знаком. Кто он?
- Она. Сейчас она возглавляет круг колдунов Маролана. - Я слышал, что у Маролана есть такой круг, хотя он редко о нем упоминал, а я никогда не спрашивал. - Колдуны не смогли мне помочь, хотя Сарилл сказала, что она также безуспешно пыталась связаться с Мароланом. Тогда я отправила послание на гору Тсер, Сетре Лавоуд.
- Послание? Почему?
- Я недостаточно с ней знакома для псионического контакта, Влад. Не все так близко знают ее, как вы.
- Да, - сконфуженно пробормотал я.
- И Сетра Лавоуд пригласила меня посетить ее на горе Тсер.
- В самом деле? Как же выглядит ее жилище? Телдра с сомнением посмотрела на меня.
- Мы довольно долго беседовали. Сетра объяснила мне, как работают камни Феникса - золотой и черный; теперь я знаю, что они блокируют псионический контакт. Мне показалось, что Сетра Лавоуд встревожена.
- Перефразируя Сипура, - не утерпел я, - если Сетра напугана, значит, напуган и я.
- Совершенно верно, - кивнула Телдра. - Ваше имя упоминалось в разговоре.
- Каким образом?
- В связи с золотым и черным камнями Феникса.
Я коснулся двух шнурков, на которых камни висели у меня на шее.
- Да… А что, если они оба мертвы?
- Они живы.
- Кто вам сказал?
- Некромантка.
- Ах да. Ну, она должна знать, не так ли?
- Сетра считает, что вы можете их найти.
- А она сказала, как это сделать?
- Не прямо. Она что-то упомянула о Великом Оружии Алиры, Искателе Тропы, и о связи между ним и артефактом, имеющимся у вас.
- Разрушитель Чар? - предположил я.
- Она его не называла.
- И чего Сетра хочет от меня? - поинтересовался я.
- Чтобы вы отправились вместе со мной на гору Тсер. Я выпил еще немного кофе.
- Босс, это не то же самое, что вернуться в Адриланку.
- Я знаю, Лойош.
- Если где-то ты и будешь в безопасности…
- Я знаю, Лойош.
- И если есть на свете люди, которым ты должен…
- Я знаю, Лойош.

Предыдущая страница 2 Следующая страница


3 стивен браст

- Сетра полагает, что я могу помочь?
- Да.
- И она предполагает, что Маролан и Алира попали в беду?
- Она считает это вполне вероятным.
Я задумался. Телдра вежливо молчала. Сам не знаю, о чем я думал; бесспорно, возвращаться в одно из мест, где я часто бывал, когда джареги назначили крупную сумму за мою голову, страшновато. Однако окончательное решение не вызывало ни малейших сомнений. Наверное, мне просто требовалось время, чтобы договориться с самим собой.
Я уже почти принял решение, когда Телдра сказала:
- Влад, мне бы не хотелось на вас давить, но…
- Продолжайте, Телдра. Что вы хотели сказать?
- Вы помните слугу Сетры?
- Такко? Да.
- Он умеет готовить кляву.
- В самом деле? Вирра! Что мы здесь делаем?
- Я расплачусь по счету, - вежливо предложила она.

Глава 2
Уметь слушать

Полагаю, наступил подходящий момент для того, чтобы немного рассказать о себе. Я родился человеком в мире драгейриан, парией в громадной Империи, поэтому научился зарабатывать себе на жизнь, убивая их. Невысокий, слабый и с короткой, по их стандартам, жизнью, я научился вести себя так, чтобы казаться выше, сильнее - а еще и оставаться в живых. Я стал частью большого криминального сообщества, занимавшего свое место в Империи; женился, позволил своему браку распасться и так разозлил Организацию, что, как я уже говорил ранее, они начали за мной охотиться.
Пока вполне достаточно; мне слишком грустно вспоминать о прошлом. Кроме того, некогда о нем рассказывать, поскольку вскоре мы уже вышли на окраину Эппертауна и Телдра сказала:
- Вы можете телепортироваться, если снимете камни Феникса. Если, конечно, вы их еще не сняли.
- Да, - кивнул, я. - Я ношу с собой маленькую коробочку, куда могу их положить. Она сделана из… впрочем, не имеет значения. Пока камни остаются в коробочке, их действие нейтрализуется.
- Тогда снимите, пожалуйста.
Я сглотнул. У меня не имелось никаких причин не доверять Телдре - более того, я ей доверял. Но нелегко было снять артефакты, которые защищали меня в течение последних лет.
Пока я боролся со страхом, Телдра спокойно стояла рядом, всем своим видом демонстрируя, что готова ждать столько, сколько потребуется.
Я снял шнур с камнем и спрятал в коробку. Закрыв крышку, я сразу почувствовал себя уязвимым. Я напрягся и невольно ворвался в сознание Лойоша, чтобы иметь лучший обзор.
- Расслабься, босс. Даже если тебя сразу засекут…
- Знаю.
- Приношу извинения за неудобства телепортации, - сказала Телдра.
Я ничего не ответил. Честно говоря, теперь, когда у меня имеется амулет, изготовленный моим дедом, я не испытываю никаких неприятных ощущений; будь я исолой, я бы обязательно сказал об этом Телдре. Впрочем, в таком случае я бы никогда не оказался в подобном положении.
Телдра закрыла глаза, ее губы беззвучно зашевелились, так часто бывает, когда человек входит в псионический контакт. Наверное, она связалась с Сетрой, но прервать Телдру я не мог - такое поведение считается верхом неприличия. Наконец она открыла глаза, улыбнулась мне и кивнула, жестом подзывая к себе. Я шагнул вперед; последовала короткая потеря ориентации, а в следующее мгновение я стоял в том месте, которое уже и не думал увидеть снова: большой зал в крепости Сетры, высоко на горе Тсер.
Принято считать, что человека можно узнать по его дому. Всем нам хорошо известно, что следует обращать пристальное внимание на всякого, кто меняет местами подлежащее и вспомогательный глагол, поэтому я вынужден немного рассказать вам о доме Сетры Лавоуд. Впрочем, на большее я не способен, поскольку не так хорошо знаком с горой Тсер. Например, я не знаю, как глубоко вниз простирается ее жилище. Мне говорили, что в горе множество естественных пещер, пустот и туннелей и что некоторые из них соединяются с теми, которые Сетра сама высекла в скале.
Уже довольно давно я появился в одной из них в первый раз - в сопровождении Маролана. Тогда у меня создалось впечатление, что мы находились глубоко в толще горы - нам пришлось долго подниматься по каменной лестнице. С тех пор мне довелось узнать, что в тот раз мы побывали совсем недалеко от вершины; когда мы добрались до жилых помещений Сетры, я понял, как велики здесь расстояния; гора Тсер громадна.
У Сетры есть библиотека, однако так уж получилось, что мне не довелось ее осмотреть, так что я не могу вам рассказать о ее любимых книгах. Рядом с библиотекой располагается несколько удобных, но скромно обставленных комнат для гостей, в некоторых из них мне приходилось ночевать; винтовая лестница ведет на кухню и к коридору, по которому можно попасть в три соседние столовые различных размеров. В двух из них я обедал, а в третьей - большом зале - мы оказались сейчас; здесь я когда-то оскорбил Сетру (обида едва не оказалась смертельной); в зале имеются две двери, куда они ведут, я не знаю. В конце коридора есть еще одна винтовая лестница: я плохо понимаю, куда она может вести - если вверх, то она должна выходить прямо в библиотеку, однако я точно знаю, что там никакой лестницы нет.
Такое впечатление, что за прошедшие тысячелетия Сетра потеряла терпение и ей надоело пытаться разнообразить то, что по природе своей темно; орнамент неизменно остается самым простым и не привлекает к себе внимания. На горе Тсер нет ярких цветов, но все имеет вполне законченный вид; поверхности приглушенных тонов остаются гладкими, словно дом является памятником времени. Вся мебель простая и удобная, подушки лежат на жестких каменных стульях, источником света служат масляные лампы или свечи.
Здесь мало что свидетельствует о жизни хозяйки дома. О, можете не сомневаться, у нее есть собственная история - просто в доме нет предметов, которые неизбежно накапливаются за долгие годы: подарки друзей, безделушки, привезенные из путешествий, трофеи, доставшиеся от побежденных врагов. Одна такая вещица находится в библиотеке - устройство под стеклом, внутри которого вращается что-то металлическое. Я спросил о его назначении, но Сетра заявила что ей ничего об этом не известно, более того, она отказалась рассказать, откуда оно взялось и почему она его так ценит. Больше, как я уже говорил, тут нет ничего, на что можно было бы указать со словами: «Сетра Лавоуд сохранила эту вещь потому, что она для нее что-то значит».
Должен признаться, я пытался понять, почему она именно так устроила свой дом, но всякий раз наталкивался на один и тот же вопрос: если бы я дожил до ее возраста, то чем бы захотел себя окружить? Поскольку на этот вопрос я не находил ответа, тут мои размышления и заканчивались.
Пожалуй, больше добавить о доме Сетры Лавоуд нечего - получилось совсем немного, если учесть, сколько раз я здесь бывал. Конечно, мне много доводилось о нем слышать, от весьма правдоподобных предположений до полностью бредовых: глубоко в скалах проложены лабиринты, где она проводит чудовищные эксперименты; в высоких башнях на вершине горы общается с мертвецами; скрытые проходы ведут до самых Залов Суда; потаенные хранилища ломятся от сокровищ, и тому подобное. Но мне об этом ничего не известно (за исключением того, что я могу уверенно отрицать существование проходов к Залам Суда: если они все-таки имеются, Сетра должна передо мной извиниться за то, что отправила меня кружным путем).
И не следует забывать о самой Сетре Лавоуд, что подчеркивает важность довода относительно мест подлежащего и вспомогательного глагола.
Я не сразу заметил Сетру, поэтому мне пришлось оглянуться - и тут я ее увидел: высокая, бледная, восставшая из мертвых. Она успела забыть о волшебстве больше, чем кто-либо когда-нибудь узнает. Она вампир, что ее не слишком беспокоит; а для тех, кто рассказывает о ней разные истории, это избыточная информация, как если бы вы узнали, что тип, который намеревается вырезать вам сердце, лелеет планы потом, покончив с остальным, лягнуть вас по колену, я и сам сомневаюсь в правдивости этих слухов: мне не нравится мысль о живом существе, восставшем из мертвых.
Черты лица Сетры говорят о том, что она драконлорд, но, присмотревшись к ней повнимательнее, вы обязательно увидите указания на тсерлорда - в форме ушей и глаз. Сетра одевается в черное, черное и черное - единственным напоминанием о других цветах служат красный камень на шее и желтый самоцвет в кольце, которое она носит на правой руке, а также синяя рукоять Ледяного Пламени на бедре. Ее окружает тайна, словно кто-то придумал это понятие специально для Сетры.
Телдра низко ей поклонилась - мне еще не приходилось видеть, чтобы исола так кому-нибудь кланялась. Сетра приняла поклон как должное. Я тоже поклонился, Сетра ответила мне кивком.
- Сетра Лавоуд, - сказал я. - Мы давно не виделись. - Двусмысленное замечание, позволяющее ей при желании включиться в игру.
Она не пожелала. Сетра вытянула руку, и Лойош опустился к ней на запястье, позволил почесать себе подбородок, а потом, чтобы показать, как он ее уважает, склонил голову - теперь она могла погладить чешую, скрывающую уши: такой чести удостаиваются немногие, поскольку джареги очень трепетно относятся к своим ушам. Пока Сетра общалась с Лойошом, я достал из сумки коробочку, вынул камни и надел их на шею. И сразу почувствовал себя лучше.
- Добро пожаловать в мой дом, - сказала Темная Леди горы Тсер. - Пожалуйста, следуйте за мной.
- С удовольствием, - заявил я, и мы прошли в гостиную, где Сетра предложила нам вина.
- Клява, - сказал я. - Мне обещали кляву.
Сетра улыбнулась.
- А вы? - спросила она у Телдры. - То же самое?
- Если не возражаете.
Появился шаркающий, мигающий и подергивающийся Такко.
- Клява, - бросила Сетра Лавоуд.
Такко произвел звук - так змея пробует воздух, - дернулся, - возможно, это означало кивок - и удалился шаркающей походкой.
Я проводил его взглядом.
- Интересно, сколько ему лет?
- Он моложе меня, - ответила Сетра.
Я кивнул.
- Спрашиваю только для того, чтобы дать вам возможность выглядеть еще более таинственно.
- Знаю, - усмехнулась Сетра и внимательно оглядела меня. - А ты неплохо выглядишь, Влад.
- Жизнь на свежем воздухе идет мне на пользу. Она вновь улыбнулась и повернулась к Телдре.
- Рада, что вы навестили меня, леди Телдра, и благодарю вас за то, что привели с собой нашего странствующего человека с Востока.
- Я лишь исполнила свой долг, леди, - ответила Телдра. - В свою очередь я должна поблагодарить вас за помощь и гостеприимство.
Упоминание о гостеприимстве совпало с появлением Такко, который принес две чашки клявы, баночку с медом и кувшин густых сливок. Телдра взяла свою чашку с благодарной улыбкой; она пила кляву, ни с чем не смешивая. Мне пришлось повозиться, пока она не приобрела нужный вкус. Только теперь я осознал, как сильно мне не хватало клявы.
- Простые радости цивилизации, - заметил я. - Я не пробовал клявы с Норпорта.
Сетра и глазом не моргнула при упоминании Норпорта, хотя… не имеет значения.
- Пожалуй, нам стоит заняться делом, - предложила она. - Или вы хотите сначала допить кляву?
- Нет-нет, - ответил я. - Питье клявы и обсуждение серьезных проблем будит приятные воспоминания о счастливых днях, когда я сидел вместе со своими коллегами, размышлял о ведении дел и решал, кому сегодня сломать ногу.
Ни одна из собеседниц не доставила мне удовольствия, хоть как-то отреагировав на мои слова, однако Лойош заметил:
- Ты становишься таким сентиментальным, босс, что меня начинает тошнить .
Он уселся на мое свободное плечо. Ротса между тем продолжала сидеть совершенно неподвижно.
Вернулся Такко, принес поднос с сырым мясом и поставил его на низкий каменный столик рядом со мной. Лойош и Ротса сразу же принялись за еду. Ни Сетра, ни Телдра даже не вздрогнули, когда джареги покинули мои плечи. Я говорю об этом потому, что практически любой человек как-то реагирует, когда рядом с ним неожиданно взлетает крылатое существо.
Я вдруг заметил, что руки Такко постоянно трясутся, однако когда он нес кляву или мясо, поднос не дрожал. Интересно, прикидывается ли он больным, и если да, то зачем?
- Благодарю вас от имени моих друзей, - заявил я.
- Вы всегда можете рассчитывать на мое гостеприимство, - ответила Сетра,
Я сделал еще несколько глотков клявы. Проклятие, как же мне ее недоставало!
- Маролан и Алира живы, - неожиданно сказала Сетра. - Точнее, были живы вчера. Однако мы не можем войти с ними в контакт. Из чего следует, что они либо защищены золотым Камнем Феникса, либо покинули пределы нашего мира. И до тех пор, пока мы не получим доказательств обратного, нам следует считать, что их держат там против воли, - значит, за этим стоят могущественные существа, возможно, даже боги, хотя такой вариант я считаю маловероятным. Нет, боюсь, нам противостоит более могущественная сила.
- Хорошо, - заявил я. - Не хотелось бы, чтобы дело вышло слишком простым.
- Неправильная реакция, Влад. Тебе следовало спросить: «Чем я могу помочь?»
Я фыркнул.
- Если бы я так спросил, то вам пришлось бы ответить.
- Такая опасность существовала, - признала Сетра.
- Так что же могло произойти?
- Понятия не имею.
- Только не надо лгать, Сетра.
- Влад! - вместе сказали Сетра и Телдра, причем даже тон у них был похожим.
- Бросьте, Сетра, вся моя жизнь для вас не больше чем взмах крыла, но только не для меня - а я знаком с вами очень давно. Вы бы не стали посылать за мной, если бы не располагали информацией или серьезными подозрениями.
- Влад…
- Нет, Сетра. Даже и не пытайтесь. Маролан не раз обводил меня вокруг пальца. «Иди и сделай то, что требуется, но я не стану объяснять тебе, что за этим кроется». Мои боссы из Дома Джарега специализировались на подобных штучках: убей того парня - тебе незачем знать, что он сделал. Я покончил с подобного рода чепухой. Где сейчас Маролан и Алира, почему они исчезли и в чем суть проблем, о которых вы не хотите мне рассказать?
Леди Телдра открыла рот, но я не дал ей ничего сказать.
- Нет, - решительно добавил я. - Я не стану участвовать в происходящем вслепую. Я хочу знать.
- В самом деле? - тихо, почти шепотом спросила Сетра.
В ее голосе появились интонации, которых мне не доводилось слышать: нечто жуткое, темное и могущественное. Я сидел рядом с Чародейкой горы Тсер - и осмеливался задавать ей дерзкие вопросы. Не в первый раз, находясь рядом с Сетрой Лавоуд, я ощутил исходящую от нее легендарную мощь. Я сидел и молчал, не в силах произнести ни слова. Однако и отступать не собирался.
- Ты действительно хочешь знать, Влад Талтош, человек с Востока, джарег и ренегат?
- Да, - ответил я, хотя это короткое слово далось мне с трудом; я сильно напрягся, чтобы мой голос не дрогнул.
- А если я не стану тебе рассказывать - что тогда? Ты оставишь Маролана э'Дриена и Алиру э'Кайран в беде?
Я заглянул в ее глаза, только теперь обнаружив, что избегал смотреть в них др сих пор. Они были черными и видели бездну времен; когда Сетра повернулась ко мне, меня охватил ужас. Я начал следить за своим дыханием, как во время фехтования или при подготовке к произнесению заклинания.
- Так вы собираетесь проверить мое мужество, Сетра? Сейчас вы заявите, что предоставите Маролана и Алиру их судьбе, если я откажусь им помочь, или я должен сказать, что не стану участвовать в происходящем, если вы не ответите на мои вопросы? Вы именно так собираетесь играть со мной?
- Я не намерена играть в игры, Влад Талтош.
Глядя в ее глаза, я вдруг вновь увидел лицо Алиры, когда я вернулся к жизни после того, как Меч и Кинжал Джарегов Разделались со мной; и Маролана в его Большом Зале, когда он защищал меня от Волшебницы в Зеленом, и вспомнил лица, эпизоды и разговоры, которые мне совсем не хотелось вспоминать. И тогда я выругался.
- Ладно, - устало сказал я. - Если вы настаиваете на молчании, ваша победа. Вы правы. Я слишком многим обязан им обоим. Если кто-то из нас двоих должен отступить, пусть это буду я… Я выполню ваше проклятое Виррой поручение, совсем как орка, который готов за пару орбов прикончить какого-нибудь несчастного теклу. Но…
- Я отвечу на твои вопросы, - заявила Сетра, - потому что ты прав, ты имеешь право знать. Однако я буду говорить о вещах, о которых предпочла бы промолчать, поэтому, Влад Талтош, ты должен испытывать благодарность.
- Буду, - обещал я. Неожиданно Телдра встала.
- Я подожду в библиотеке, - сказала она, - на случай, если…
- Пожалуйста, - перебила ее Сетра, - останьтесь.
- Я… ладно, - ответила Телдра, усаживаясь на место. Возник Такко, и я понял, что клява остыла. Он заменил мою чашку, проделал ту же операцию с чашкой Телдры и удалился.
- С чего начать? - задумчиво проговорила Сетра. Я прикусил губу и ждал.
- Возможно, - продолжала Сетра, - я должна задать вопрос: кто такие боги? Нет, неверно. Лучше сформулировать его так: что есть боги? Какие причуды судьбы, скрытые таланты и невероятные катаклизмы привели к появлению тех, кого ваш народ почитает, а мой пытается превзойти? Что они есть и кто такие, чем занимаются? Определяется ли их могущество лишь теми, кто им поклоняется? Является ли их власть воображаемой? На эти вопросы не существует простых ответов, потому что все сплетено в тугой узел.
Я пил кляву и слушал.
- На часть вопросов я могу ответить так: боги есть существа, которые способны появляться по меньшей мере в двух местах одновременно, кроме того, ни одно другое существо не в состоянии их контролировать; последний факт отличает богов от демонов. - Я все это знал и раньше, но решил промолчать. - Любопытные умения, из которых следуют многие другие. Дженойны, наделенные поразительными талантами, на такое не способны. Некоторым богам под силу находиться одновременно в нескольких местах. Я не до конца понимаю, как у них это получается; впрочем, я ведь не бог и не демон.
- Не думаю, что мне приходилось встречать демона, - заметил я. - Если, конечно, не считать одного джарега, который носит такое имя.
- Ошибаешься, - возразила Сетра. - Ты знаком с Некроманткой.
- Она демон? - поразился я.
- Да. Но не советую пытаться ее контролировать; она может тебя неправильно понять.
- Я не забуду ваш совет.
Сетра кивнула и продолжала:
- Как я уже говорила, эта поразительная способность порождает многие другие. Но как они ее обрели? Молодых богов могли научить старшие; однажды мне самой предложили божественный статус. Однако прежний вопрос остается без ответа: каким образом появились самые старшие боги и как они овладели своим уникальным даром?
Нам нужно вернуться далеко назад, Влад. Далеко даже для меня. Еще до Империи, до создания тридцати одного племени, которые впоследствии и стали Империей.
- Подождите. Тридцати одного?
- Да.
- Но… почему тридцати одного? Это число имеет какое-то особое значение?
- Насколько мне известно - нет. Просто в те времена существовало именно столько племен. Пожалуйста, не перебивай; моя задача и без того достаточно трудна.
- Я постараюсь. Она кивнула.
- Сначала возник твой народ, мой добрый человек с Востока. Полагаю, тебя это не удивляет, возможно, ты и сам догадался, или тебе рассказала Алира, которая не отказывает себе в подобных рассуждениях. Теперь же я говорю с полной уверенностью: твой народ появился раньше моего. Как сюда попали люди с Востока, мне неизвестно, но я знаю, что они пришли на Драгейру из другого мира, их не произвела на свет природа, как драконов, тсеров, джарегов и сариоли. Однако потом все изменилось… Впрочем, об этом позже.
Твой народ, как и животные, уже находился здесь, хотя мне и неизвестно, в каком он пребывал состоянии, когда на нашей планете появились дженойны. Я не знаю, как они себя называли, и мне неизвестно, откуда они взялись. Важно, что не с Драгейры. Они, как и твой народ, пришли сюда из другого мира, только позднее.
Да, кое-что я слышал раньше.
- Мы многого не знаем, Влад, и не можем знать. Я ничего не говорю о том, что видела и узнала сама или о чем догадалась потом. Являлись ли те, кто пришел на Драгейру, представителями всего народа дженойнов? Можно ли считать их поведение типичным для дженойнов? Чего они хотели, когда только появились здесь? И как с тех пор изменились их мотивы? И можно ли вообще употреблять слово «мотив» в общепринятом смысле, когда речь идет о дженойнах?
Вопрос явно не требовал ответа, поэтому я промолчал.
- Ты встречался с Виррой, которую называют Богиней Демонов. Она принадлежит совсем к другому виду, и ее привезли в наш мир в качестве слуги дженойнов. Она уже была на Драгейре, когда они начали свои эксперименты с животными, а потом и с теми, кого потом стали называть людьми Востока: некоторых они изменили незначительно, других очень сильно, третьих совсем не трогали. В ряде случаев они внесли заметные улучшения: увеличили продолжительность жизни и усилили интеллект - так на свет появились существа, которых теперь принято называть Людьми. Да, Влад, мой народ и даже наши языки произошли от людей Востока, так что, если хочешь, можешь гордиться. Алира, естественно, отказывается в это верить, но все произошло именно так.
Я представил себе, как было бы приятно подразнить Алиру, но Сетра продолжала свой рассказ:
- Из того, что говорила Вирра, можно предположить, что дженойны в некотором смысле отличались великодушием; однако сделать такой вывод совсем не просто, поскольку Вирра ненавидит дженойнов. Она была их слугой. И они далеко не всегда проявляли к ней доброту. Впрочем, она им отомстила. Об этом можно судить лишь по ее редким намекам да нескольким словам, которые обронил Барлан, ее супруг, но не вызывает сомнений, что именно Вирра со своими сообщниками сорвала планы дженойнов: они создали Великое Море Хаоса, выпустили в мир то, что мы называем волшебством, а сами стали первыми из богов. Именно они уничтожили дженойнов, которые в тот момент жили в нашем мире.
Мне довелось пережить Катастрофу Адрона, во время которой во второй раз свободу обрели чудовищные силы и возникло Малое Море. Великое Море по площади в семь раз превосходит Малое; я не в силах представить себе тот невероятный катаклизм, то мгновение, когда Непостижимое обрело форму.
Мне даже думать об этом не хотелось.
- Но, - продолжала Сетра, прежде чем я успел себе что-нибудь представить, - Непостижимое есть, по определению, нечто бесформенное: совокупность сущности при полном отсутствии формы. Что происходит, когда Непостижимое принимает форму? Вот один из вариантов ответа: оно перестает быть непостижимым. Как только возникло Море Хаоса, рано или поздно, должна была появиться Богиня по имени Вирра, чтобы систематизировать и определить Древнее Волшебство, которое будет им манипулировать. Один сариоли дал Древнему Волшебству имя Кэйинг Фригта, которое сделало его осязаемым посредством воплощения в предметах, границы между одушевленным и неодушевленным были сметены, а Человек, - Сетра имела в виду драгейрианина, - по имени Зарика создал Имперскую Державу.
Теперь Державой, которая управляет этими силами, может воспользоваться любой разум, способный познать схемы и коды, посредством коих грубая энергия хаоса превращается в пальцы, изменяющие реальность. Непостижимое вновь стало доступным и существует, насколько известно мне и удалось выяснить Некромантке, не в каком-то определенном месте вселенной - в любой вселенной, поскольку, как Доказала Некромантка, их больше одной.
У меня возникли некоторые проблемы с пониманием, но я решил отложить свои сомнения до лучших времен и продолжал слушать Сетру.
- В нашем мире сила, о которой мы говорим, существует благодаря богам, а где-то обитают дженойны, чьи души исполнены жаждой власти и ненавистью к тем, кто уничтожил их собратьев - вряд ли мы сильно ошибемся, если будем считать, что они испытывают именно такие чувства.
Кто же, Влад, сможет защитить нас от ревнивых и разгневанных существ, которые считают нас мятежными объектами своих научных экспериментов - как если бы помещенное в лабиринт животное сумело не только из него выбраться, но и прикончить наблюдателей, а теперь имеет дерзость управлять лабиринтом по собственному разумению, а тем, кто его построил, не дают даже понаблюдать за результатами своего эксперимента? Кто защитит нас от дженойнов?
Я догадался, каким может быть ответ - н не ошибся, - однако не стал перебивать Сетру.
- Боги, - сама ответила она на свой вопрос. - Это их самая важная задача. Место, которое мы называем Дорогами Мертвых, находится, насколько тебе известно, как внутри, так и вне нашего мира, а его сердце есть часть Залов Суда - наши легенды рассказывают, что после смерти мы отправляемся именно туда, где наша жизнь подвергается строжайшему суду. Насколько мне известно, это чистая правда. Я знаю, как ты сейчас рассуждаешь, Влад, и вижу, что в твоих глазах появляется понимание; подозреваю, ты догадался, в чем состоит истинная цель Залов Суда.
Я сглотнул. Она была права, у меня появились догадки.
- Да, - продолжала Сетра. - Именно в Залах Суда боги просеивают души, как сариоли золото в горном ручье. Боги разыскивают тех, кто может оказаться полезным в их долгой войне. Именно там им иногда удается заглянуть в будущее и его интерпретировать, чтобы заранее подготовиться к новым угрозам. И вот они сидят в Залах Суда, а к ним приводят тех, кто уже умер и кого считают достойными. Так создается армия, которой предстоит защищать их мир.
- Их мир? - уточнил я, чувствуя, что за этими словами кроется нечто важное.
Она кивнула:
- Да. Их мир, а не наш.

Предыдущая страница 3 Следующая страница


Исола 4

- Понимаю.
- Да. И вот они изучают мертвых. Некоторые не представляют для них интереса, их ждет реинкарнация, или их берут в качестве слуг на Дороги Мертвых - они носят Пурпурные одеяния. Другие обладают полезными талантами, которые могут когда-нибудь пригодиться; их оставляют на Дорогах Мертвых на будущее или дают такую новую жизнь, которая позволяет им развить свои таланты. Избранным предстоит готовиться к получению статуса Бога, и уж совсем ограниченное число отсылают обратно в мир - их называют воскрешенными из мертвых, поскольку они еще могут принести большую пользу в нашем мире. Так я стала одной из них много лет назад.
Я кивнул:
- Хорошо. Похоже, кое-что начинает проясняться.
- Да? А я как раз собиралась приступить к более сложным проблемам.
Я закатил глаза.
- Прекрати, - проворчала Сетра. - Это далеко не самое приятное выражение твоего лица. Слушай и постарайся понять.
Я вздохнул.
- Ладно. Она кивнула.
- Я уже рассказывала тебе о богах и дженойнах, но существуют и другие факторы, главный из которых - сариоли. Ты никогда с ними не встречался, однако… Как, я ошиблась? Не слышала об этом или забыла. Но уверена: ты мало о них знаешь. Мне и самой известно о сариоли совсем немного, хотя я имела с ними больше дел, чем любой другой человек.
Сариоли являются исконными обитателями нашего мира, чего не могут сказать о себе ни твой, ни мой народы. До некоторой степени они нас презирают, хотя большинство из них признает: мы не в ответе за то, что с нами сделали. Но прежде всего они презирают богов, поскольку именно боги управляют нашим миром. Сариоли не хотят, чтобы ими управляли, - да и кто к этому стремится?
Именно боги послали Кайрану Завоевателю сны, вдохновившие его собрать племена и двинуться на восток, и видения, благодаря которым Зарика создала Державу. Боги стояли за Империей, когда та изгоняла сариоли из их домов, практически уничтожила их культуру и убила множество сариоли в сражениях. Они - трудно говорить о целом народе, словно он имеет единый голос, но не думаю, что я ошибаюсь, - они ненавидят богов. Из чего, естественно, не следует, что они друзья дженойнов, однако их вражда с богами сомнений не вызывает. Ты меня понимаешь?
- Кажется, да, - медленно проговорил я.
- Некоторые сариоли считают, что враг их врага должен быть им другом.
Я кивнул.
- Боги, - продолжала Сетра, - всегда искали способ изолировать наш мир так, чтобы дженойны не могли до нас добраться. Часть сариоли все это время пыталась обеспечить дженойнам доступ на Драгейру. Кроме того, не следует забывать о сариоли, создавших одушевленные - до некоторой степени - артефакты, называемые Великим Оружием, каждый из которых, так или иначе, направлен против богов.
Я замигал.
- Великое Оружие предназначено… Но это же бессмысленно! Почему?.. Ладно, не имеет значения. Продолжайте.
- Я предупреждала, что понять будет непросто.
- Верно.
- На чем я остановилась? Ах да, Великое Оружие. Дженойнов очень трудно убить, Влад. Мы не знаем яда, который на них действует, все их внутренние органы дублированы; у них отсутствует спинной мозг, который можно было бы рассечь, они обладают врожденным иммунитетом - против воздействия хаоса. Их ранения быстро заживают, и я не раз видела, что даже удары сильных клинков Морганти не приносят им вреда, словно их души скрыты где-то вне тела. Однако этого не может быть, поскольку Великое Оружие является единственным надежным способом прикончить дженойна - если тебе удастся продержаться достаточно долго, чтобы нанести удар, и если в решительный момент ты не промахнешься. Ты заметил здесь противоречие, Влад? Видишь иронию?
- Да, ирония всегда была моей сильной стороной.
- Знаю. Так было всегда, еще до того, как возникла Империя - я помню.
- Я… ладно.
- Так ты понимаешь?
Я кивнул.
- Великое Оружие создано, чтобы уничтожить богов, но теперь оно используется для их защиты. Остроумно.
- Да. Мы, обладающие Великим Оружием, избраны богами - даже те из нас, кто, как Зангэрон…
- Как кто?
- Не имеет значения. Даже те из нас, кто завладел Великим Оружием случайно и не имеет ни малейшего представления о том, что с ним делать, избраны богами. Если мы бросим им вызов, намеренно или непредумышленно, наша жизнь заметно осложнится. И все же мы единственные, кого боги боятся и ненавидят.
Я покачал головой.
- Никогда не испытывал к вам зависти, Сетра. Теперь у меня для этого еще меньше оснований.
Сетра улыбнулась.
- В результате, - продолжала она, - мы должны приглядывать друг за другом - по вполне понятным причинам.
Я кивнул.
- Вспомни о своем прошлом, Влад: я знаю, что Алира рассказала тебе о твоих прошлых жизнях, подумай над ее словами. Тысячелетие назад, когда мы создавали Империю, хотя тогда об этом знала только Зарика, посеяны были эти семена. Подумай о тех, с кем знаком, кто был когда-то членом твоей семьи, и о тех, кто много значил для тебя во времена, которые ты уже давно позабыл.
Кайрана больше нет, но его прах на Дорогах Мертвых ждет своего часа. Я нахожусь здесь, наблюдаю за Великим Оружием, лженойнами, прислушиваюсь к голосам богов и пытаюсь проследить за тем, чтобы не нарушалось равновесие.
Полагаю, что все мы уже тогда были отмечены богами. Не стану утверждать, что мне это нравится или должно понравиться тебе, но таковы факты. Теперь Алира и Маролан исчезли. Кто мог их похитить? И зачем?
Люди? Я не в состоянии представить себе людей, которые способны обезоружить Алиру и Маролана, а потом спрятать их от меня. Но даже если такой человек и существует, ему не укрыть их от Некромантки. Отсюда вывод: даже если в похищении Алиры и Маролана участвовали люди, то они состоят на службе у каких-то могущественных существ.
Боги? Весьма маловероятно, хотя я бы не стала пренебрегать такой возможностью. Впрочем, у меня есть способы проверить - я убеждена, что боги не имеют отношения к исчезновению Алиры и Маролана. Более того, некоторые из них весьма обеспокоены случившимся. Возможно, за этим стоит Бог-отшельник - я не могу полностью исключить такой вариант, - однако и ему весьма трудно спрятаться от Траута, знающего побудительные мотивы богов.
Демон? Нет, демоны живут собственной жизнью, их не слишком интересует наш мир, во всяком случае, до тех пор, пока их не призовут; остается ответить на вопрос: кто мог их вызвать и зачем?
Сариоли? Сомневаюсь, поскольку я никогда не слышала, чтобы они совершали подобные поступки, но очень надеюсь именно на такой вариант, поскольку в противном случае за исчезновением Маролана и Алиры стоят дженойны, которые хотят использовать Великое Оружие против богов - ведь оно создано именно с этой целью.
Я знаю, Влад, тебя смущают причины и следствия и ты часто о них спрашиваешь. Но, сколько бы ты ни протестовал, тебе всегда проще иметь четко поставленную задачу, которую следует решить, не думая о последствиях. Однако ты спросил, и я ответила. Наши друзья в опасности. Весьма возможно, что на карту поставлена не только их жизнь; пока мы не узнаем больше, нельзя с определенностью утверждать, что это удар по Империи, но отбрасывать такую вероятность мы не имеем права. У меня есть основания предполагать, что ты можешь отвести угрозу от Империи и помочь нашим друзьям. Мне кажется, это твой долг, и я не стала бы больше ничего говорить, но ты захотел услышать всю историю. Впрочем, я не успею рассказать тебе всю историю - ты просто столько не проживешь, человек с Востока, - но теперь ты знаешь ее часть. Надеюсь, ты доволен.

Глава 3
Неожиданное появление

Моя клява остыла, и в очередной раз появился Такко с новой порцией.
Ладно, значит, дженойны забрали невысокую, дерзкую Алиру и высокого, надменного Маролана, ее кузена. Признаюсь, часть моего сознания испытала некоторое удовлетворение оттого, что кто-то продемонстрировал им - они совсем не так неуязвимы, как полагали. Однако другая его часть не могла забыть, что мы не раз спасали друг другу жизнь и что они оба были добры ко мне без всяких на то оснований. Да, порой Алира с Мароланом бесят меня, но мы успели так много пережить вместе, что теперь у нас общая история; мало того, хотя мне и не хочется в этом признаваться, я их люблю.
Некоторое время я предавался воспоминаниям, которые не могу разделить с вами. Впрочем, приготовление клявы вернуло меня с небес на землю.
- Конечно, я сделаю, что смогу, однако спасение мира - не самое подходящее для меня занятие, Сетра. Я специализируюсь на мелочах: сломать кому-нибудь ногу, собрать долги, прикончить доносчика. Ну, вы знаете, ерунда, не более того.
Ни она, ни Телдра ничего не ответили. Наконец я проворчал:
- Ладно, что от меня требуется?
- Есть некая последовательность действий, - ответила Сетра, - которая может привести к успеху. Однако для ее реализации необходим именно ты.
- Хм-м… если я спрошу, почему я, то займет ли ответ на мой вопрос больше часа?
- Потому что у тебя есть цепочка, именуемая Разрушителем Чар.
- Понятно. Точнее, если честно, ничего не понятно.
- Нужно использовать Разрушитель Чар, чтобы войти в контакт с Черным Жезлом, а потом последовать вдоль, образовавшейся связи через одно из окон в башне Маролана.
- И все? - поинтересовался я.
- И все. Твой артефакт в состоянии войти в контакт с Великим Оружием, даже минуя магические границы, поскольку Черный Жезл способен воспринимать на некоем уровне то, что происходит за окнами. Возможно, я ошибаюсь. Но в любом случае стоит попробовать.
- Тут возразить нечего. Вопрос в другом: что я буду делать потом? Если, конечно, у нас получится.
- Импровизировать.
- Импровизировать?
- Как я могу сказать тебе, что делать дальше, если не знаю, куда ты отправляешься и что там тебя ждет?
- Вам прекрасно известно, что я не люблю импровизировать.
- Известно. Но у тебя это хорошо получается.
- Большое спасибо.
- И ты не зависишь от волшебства - у тебя есть другие способности.
- Великолепно. Как только я открою путь, если у нас получится, и Доберусь до них, могу ли я рассчитывать на вашу помощь?
- А как насчет меня, босс?
- Заткнись, Лойош .
- Нет, - покачала головой Сетра. - Ты должен рассчитывать только на себя.
- Понятно. Я отправляюсь неизвестно куда и импровизирую. Пока я буду импровизировать, что будете делать вы?
- Ждать.
- А вы не можете… ну… к примеру, следить за мной, точнее, приглядывать? И вытащить обратно, если положение станет критическим?
- Я не знаю, как это сделать. Если я не в силах войти с ними в контакт, то сомневаюсь, что смогу следить за тобой.
- Хм-м… а волшебство?
- Если бы волшебство там работало, то у нас вообще не возникло бы проблем. И я понятия не имею, какими другими видами магии мы можем воспользоваться. Ведь я в отличие от тебя не колдунья.
- Если бы вы попросили, я мог бы вас научить. Вы полагаете, колдовство там должно сработать?
- Весьма возможно - еще одна причина, по которой я рассчитываю именно на тебя.
- Обычно от колдовства мало толку…
- Неужели ты забыл Дороги Мертвых, Влад?
- Я все время пытаюсь забыть ее.
Я побывал там, где шатаются мертвецы, точно драконлор-ды, которым нельзя сражаться и остается лишь вспоминать о битвах, в которых они потерпели поражение. Хотя и я сумел остаться в живых, воспоминания эти не из самых приятных.
Сетра промолчала, и я спросил:
- А как насчет Некромантки? Она склонила голову к плечу.
- Неплохая мысль, Влад.
- Вот видите, как полезен для творческих способностей длительный отдых?
- Я поговорю с ней.
Я ненадолго задумался.
- Сетра, вы понимаете, о чем просите меня?
- Да.
Естественно, она понимала. Не следует забывать: прежде всего Сетра Лавоуд - дракон; более того, она вела за собой в сражения армии. Ей множество раз приходилось посылать людей на смерть - для нее это образ жизни.
- Прежде чем я нырну в омут, скажите мне: есть шанс выбраться оттуда живым?
- О да, конечно, - заявила Сетра. - Я очень высоко Ценю твое мастерство.
- Ага. Мое мастерство. Звучит вдохновляюще.
- Только не надо себя недооценивать, Влад.
Я сам загнал себя в угол - любые слова стали бы проявлением жалости к себе, поэтому я промолчал.
- Я пойду с вами, - неожиданно заявила Телдра.
Мы с Сетрой повернулись к ней. Телдра сообщила о своем решении так, словно поставила нас в известность о том, какие вина будут подаваться к обеду.
- Телдра, - наконец заговорила Сетра. - Я не уверена, что вы обладаете необходимыми для выполнения миссии качествами.
- Возможно, вы правы, - не стала спорить Телдра, - но я совсем не так беспомощна, как вам кажется.
- Тем не менее, - настаивала на своем Сетра, - у вас нет той подготовки, которой обладает Влад.
Вот это новость!
- А вы уверены, леди? - спросила Телдра. - Я имею в виду не подготовку Влада. У меня есть таланты, которые могут оказаться полезными.
- Понятно, - задумчиво проговорила Сетра. Очевидно, ей удалось уловить в словах Телдры смысл, который ускользнул от меня. - Может быть, вы правы.
- Сетра, - не выдержал я, - не могли бы вы объяснить, о чем идет речь? Мне кажется, я чего-то не понимаю.
- Совершенно верно, - улыбнулась Сетра.
- Это трудно объяснить, - сказала Телдра. - Но если вы хотите…
- Нет, я передумал, - проворчал я. - Скажите только то, что мне следует знать.
- В этом нет необходимости, - заявила Сетра.
- И что вы решили? - спросила Телдра.
- Пожалуй, вам стоит отправиться вместе с Владом.
- Тогда не будем терять времени.
- Нет, - возразил я.
- Есть причина, Влад, или тебе необходимо собраться с духом? - спросила Сетра.
- Нет, собраться с духом мне все равно не удастся. Но, если я должен отправиться неизвестно куда, чтобы погибнуть, сначала я намерен допить свою проклятую Виррой кляву. А теперь дайте мне возможность получить удовольствие от жизни.
Сетра улыбнулась.
- Знаешь, Влад, что бы с тобой ни происходило, ты всегда остаешься самим собой.
- Вот и хорошо. У меня - в отличие от вас - совсем не много времени, чтобы быть собой. Тем не менее могу я допить кляву?
- Вне всякого сомнения, - ответила Сетра. - А пока ты занимаешься этим достойным делом, я свяжусь с Некроманткой.
Лицо Сетры приняло отсутствующее выражение, и я отвел глаза, поскольку невежливо смотреть на человека, который вступил в псионический разговор, а в присутствии леди Телдры я не мог вести себя грубо. Оставалось сидеть и пить кляву. Она и вправду была великолепной.
- Некромантка, - сообщила через некоторое время Сетра, - будет на месте и попытается следить за происходящим, но она ничего не может гарантировать.
Я пожал плечами и допил кляву. Мне действительно удалось получить удовольствие, и я был благодарен Сетре и Телдре за то, что они не стали возражать. Казалось, мое поведение позабавило Сетру. А вот о чем думает Телдра, я, естественно, догадаться не сумел.
- Хорошо, - сказал я. - Пусть нас наконец прикончат. Все готовы?
Сетра пожала плечами:
- Сейчас я свободна.
- Тогда помогите мне телепортироваться. Я уже давно не практиковался.
- Хорошо. Думаю, я справлюсь.
Я спрятал в коробочку оба Камня Феникса, золотой и черный, и снова почувствовал себя голым, но мысль о дженойнах пугала меня так сильно, что джареги казались чем-то не слишком существенным. Забавно, как минимальное изменение обстоятельств может полностью переставить приоритеты, не так ли?
- Ты готов, Лойош?
- Конечно, босс. Никогда не бывал в лучшей форме .
- Готов, - сказал я Сетре.
Телдра встала рядом со мной, а Сетра, у которой, как мне показалось, даже брови не дрогнули, заставила комнату исчезнуть. В следующее мгновение мы уже стояли во дворе Черного Замка.
Мне захотелось с ним поздороваться - это место будило множество воспоминаний, причем далеко не все из них были неприятными. Огромный, парящий в миле над землей замок построен из черного мрамора с серебряными прожилками, и никто, кроме меня, не находит в этом ничего необычного.
Наверное, то же самое можно сказать и о Маролане, если.. вам угодно вернуться к предыдущей теме. Между тем я быстро надел оба камня на шею.
- Предлагаю немедленно отправиться в башню и покончить с этим - или хотя бы попытаться, потому что мне не хочется давать себе время на размышления.
- Не возражаю, - ответила Телдра. Знакомые двери распахнулись перед нами.
- Неужели вам совсем не страшно? - спросил я.
- А вы предпочли бы, чтобы я боялась, Влад?
- Хороший вопрос. Я не уверен.
Мы поднимались вверх и по кругу; прошло еще немного времени, и мы зашагали по ступенькам винтовой лестницы, ведущей в башню Маролана. Мне уже приходилось бывать там. Не стану врать: это не то место, куда я бы хотел вернуться.
- Здесь должна быть стража, - сказал я.

Предыдущая страница 4 Следующая страница


5 стивен браст

- Прошу прощения?
- Все неправильно. Мы должны с боем прорываться вверх, мимо легендарного получеловека, полумонстра, охраняющего башню с начала времен, которого не берет никакое оружие и которого невозможно обойти.
- Понятно, - кивнула Телдра. - Но почему?
- Не знаю. Разминка перед серьезным делом.
- Неужели ирония и горький смех помогают вам избавиться от страха?
- Именно.
Она с любопытством посмотрела на меня:
- Я задала невежливый вопрос?
- Понятия не имею, но мы еще к нему вернемся.
Я толкнул дверцу у себя над головой. Та с грохотом упала на пол, и я ощутил слабый запах формальдегида, которого раньше здесь не было. Я вылез наверх и огляделся. Прежний опыт подсказывал, что не стоит считать окна; кроме того, все, кроме одного, были занавешены. Из единственного распахнутого окна открывался вид на нечто темно-пурпурное с яркими точками - сразу вспомнилось небо на Востоке. Лишь через несколько мгновений я осознал, что Некромантка уже здесь. Она неподвижно стояла между двумя окнами.
Телдра аккуратно закрыла откидную дверь и встала рядом со мной.
- Влад, - сказала Некромантка. - Рада снова тебя видеть.
Я не знал, что ответить; впрочем, такие трудности у меня возникают всякий раз, когда я с ней разговариваю. В некотором смысле она еще таинственнее, чем Сетра Лавоуд. Вид у Некромантки жутковатый; по-моему, она специально добивается такого эффекта. Худая даже для драгейрианки, одета исключительно в черное. Кроме того, лицо Некромантки отличается удивительной бледностью, и она является специалистом по смерти, но из разговоров с ней я понял, что Некромантка воспринимает смерть иначе. Для нее понятия «место», «жизнь» и «душа» означают совсем не то же самое, что для меня. То, что для атиры является вопросом теории познания и онтологии, для нее лишь проблема техники. И я горячо пожелал, чтобы мне никогда не пришлось оказаться в положении, когда «место», «жизнь» и «душа» становятся лишь техническими проблемами.
Подобные пожелания часто приводят к большим неприятностям.
И как меня вообще угораздило связаться с такими извращенцами?
- Это все твое природное обаяние, босс.
- Заткнись, Лойош.
Я снова снял с шеи шнурок с Камнями Феникса и спрятал их в коробочку. На сей раз я ничего особенного не почувствовал. Затем позволил Разрушителю Чар - золотой цепочке из маленьких звеньев - скользнуть с запястья левой Руки в ладонь. Я посмотрел на него. Разрушитель Чар состоял из того же материала, что и золотой Камень Феникса, который я упрятал в коробочку, но был другим. Кто-то, наверное кузнец сариоли, придал ему особенную форму и свойства - в чем именно они состояли, я узнавал постепенно в течение нескольких лет. Когда я спросил у сариоли, является ли Разрушитель Чар Великим Оружием, он ответил: «Пока нет». Ха!
На сей раз звенья цепочки были очень маленькими, приблизительно четверть дюйма в длину, из чего следовало, что их количество увеличилось - по сравнению с тем, когда длина всей цепи составляла около четырнадцати дюймов, а каждое звено было размером около полутора дюймов. Почему-то меня гораздо больше удивляло изменение количества звеньев, чем общей длины цепочки.
Я бросил быстрый взгляд в открытое окно, а потом вновь посмотрел на цепь. Затем представил Черный Жезл, оружие Маролана. Точнее, лишь попытался его представить - картина никак не желала появляться в моем сознании.
- Лойош, помоги.
- Я здесь, босс.
Я вообразил клинок в ножнах, хотя не раз видел его обнаженным. Около пяти футов, длинный меч, как некоторые его называют, черная гладкая рукоять, гарда в виде простого креста, сверкающего, словно серебро; рукоять заканчивается блестящим черным камнем - их называют Слезами Вирры, - обсидиан, отполированный Черной Водой. В последнее время Маролан использовал незамысловатые ножны - у него их несколько, - кожаные, как мне казалось, впрочем, вряд ли там все так просто. Я вспомнил, что ножны немного потрескались, кое-где из швов торчали нитки, а внизу кожа слегка порвалась.
При помощи Лойоша изображение постепенно стало таким четким, что я даже испугался, затем рядом со мной оказалась леди Телдра, я ощутил какое-то движение за спиной и послал Разрушитель Чар в сторону открытого окна.
И все получилось так, как предсказывала Сетра Лавоуд.
Какая обида!
Окно стало расплываться и слегка переместилось, наполнилось светом и мраком, неясными формами. Стада незнакомых животных паслись на зеленых полях под серым небом. Удивительные, похожие на пальцы отростки что-то делали с маленьким металлическим предметом, постукивая по нему каким-то инструментом. Подо мной возник горный пик, выделяясь на фоне черного-черного неба; вокруг вздымались волны зеленого океана, обрушивались на окно, но почему-то не проникали внутрь. Юная девушка - человек или драгейрианка? - смотрела мне в глаза, а я никак не мог понять, узнаю я ее или нет. Похожая на атиру птица издала жуткий крик, упала на лесную тропу и тут же исчезла. Фиолетовые искры летели от колеса, которое вращалось с невероятной скоростью, я так и не сумел понять зачем. Мужчина делал непонятные записи на листе пергамента. Глубоко под водой диковинное существо с желто-зеленой чешуей вышивало что-то серебряной иглой с синей ниткой на куске красной ткани. И все это абсолютно беззвучно - что производило особенно необычное впечатление.
Окно почернело, изредка тьму прорезали всполохи, словно вспышки молний, причем источник света лежал вне поля моего зрения, но во время вспышек я различал Черный Жезл - лишь немногим более реальный, чем представший перед моим мысленным взором образ. Вскоре я понял, что меч находится в ножнах, а ножны висят на боку знакомого мне человека. Я почувствовал Черный Жезл; и тут малая часть моего сознания, способная мыслить и делать выводы, пожалела, что мне сопутствовал успех.
Телдра и я удивительно синхронно последовали за Разрушителем Чар, сделав по шагу в сторону окна. Я не ощутил потери ориентации, как во время телепортации, к тому же все произошло мгновенно. Изменения наступили внезапно, и мне оставалось лишь радоваться, что не пришлось сразу же защищаться. Первым делом я заметил, что стал тяжелее - возможно, сработало мощное защитное заклинание, направленное на всякого, кто попадает сюда без приглашения, или это являлось естественным свойством данного места. Воздух имел необычный сладковатый привкус. Нас окружала полная тишина; мерцающий свет исходил от тусклой лампы, которая свисала с потолка и слегка раскачивалась. В ее неровном свете я наконец разглядел Маролана и Алиру, но сейчас меня встревожил другой вопрос.
- Лойош, где Ротса? - Откровенно говоря, меня удивил нежданно накативший страх.
- Я решил, что ей лучше остаться. Не хочу из-за нее тревожиться .
С не меньшим удивлением я обнаружил, что испытываю облегчение.
- Мог бы меня предупредить.
- Я принял решение в самый последний момент.
Теперь я обратил внимание на драконлордов, которых мне предстояло спасать. Они сидели на полу возле каменной стены, их запястья украшали металлические кандалы. Оба в сознании, на боку у каждого висело оружие. Маролан откашлялся и сказал:
- Добро пожаловать. Мне очень хотелось сказать: «Что тебя так задержало, Влад?» - но, боюсь, леди Телдра может неправильно меня понять, потому лучше помолчу.
- Очень благородно с вашей стороны, - ответил я.
- Привет, Влад, - сказала Алира. - А мне не терпелось узнать, кого она пошлет в эту ловушку.
- В ловушку? - уточнил я. - Не может быть. Маролан фыркнул.
- А как получилось, что у вас не забрали оружие? - поинтересовался я.
- Неужели ты думаешь, - усмехнулась Алира, - что они хотят до него дотрагиваться или подойти близко?
- Понятно. Значит, у вас осталось оружие, но вы не в силах пошевелиться.
- Ну, ты, наверное, уже обратил внимание на то, что здесь нет связи с Державой.
- Ага, - пробормотал я, поскольку в результате легкой сумятицы, последовавшей за перемещением, не заметил столь незначительной детали. - Посмотрим, сумеем ли мы избавить вас от этих штук.
- Удачи тебе, - сказала Алира. - Да?
Я внимательно осмотрел кандалы. Длина-цепи позволяла достать до белых керамических ночных горшков, стоящих в двух шагах от стены (я решил не исследовать их содержимое). Цепь была толстой, материал напоминал железо, только более гладкое и…
- Здесь нет замка. Они не открываются.
- Неужели заметил? - проворчала Алира.
- Как они их надели? - осведомился я.
- Не знаю, - ответил Маролан. Я взглянул на них.
- Что ж, вы не можете пошевелиться, сбежать или предпринять ответные действия. Отлично. За прошедшие годы накопилось многое, что я хотел бы вам обоим высказать.
- Очень остроумно, Влад, - заявил Маролан.
- И мне это показалось остроумным, босс .
- Как вы считаете, они засекли наше появление? - спросила Телдра.
- Понятия не имею, - признался Маролан.
- Мы должны считать, что да, - заявила Алира.
- Тогда ситуация становится еще интереснее, - заметил я. - У вас есть идеи относительно того, как высвободить вас из оков?
- Тебе следовало привести с собой Кайру, - сказала Алира.
- Верно, - кивнул я. - И как только я забыл засунуть ее в карман?
Опустившись на колени рядом с Мароланом, я занялся изучением кандалов. Они оказались абсолютно гладкими, словно их создали непосредственно вокруг запястий Маролана из материала, с которым мне никогда не приходилось встречаться - нечто очень твердое, тускло-серое и не менее прочное, чем железо.
- Как вы сюда попали? - спросила Алира.
- Через окно моей башни, - вмешался Маролан. - Он использовал Разрушитель Чар, чтобы найти Искатель Тропы.
- На самом деле я искал Черный Жезл, но в остальном вы правы.
- Значит, окно до сих пор открыто? Я сказал:
- Нет.
А Маролан одновременно сказал:
- Да.
- Ну, вам лучше знать, - не стал спорить я.
- Окно открыто, - сказал Маролан, - но я не знаю, как До него добраться, поскольку отсюда у меня нет к нему доступа. Поэтому открыто оно или нет, значения не имеет.
- А у дженойнов есть доступ к окнам? - осведомилась Алира.
- Прошу прощения? - переспросил Маролан.
- Они могут воспользоваться окном, чтобы попасть в наш мир?
Маролан почти беззвучно выругался.
- Об этом я не подумал, - пробормотал он.
- Похоже, - заметил я, - что Сетре такая мысль в голову тоже не пришла.
Маролан и Алира - кузены из Дома Дракона. Маролан принадлежит к числу тех, кто каждую неделю меняет прическу и следит за своими ногтями; в молодости он предавал мечу целые деревни, когда у него бывало подходящее настроение. Алира очень низкая для драгейрианки (и все же выше меня), сильная, красивая, любит хорошую дуэль больше всего на свете. Они оба прекрасные волшебники, хотя часто остаются в тени из-за постоянных контактов с Сетрой Лавоуд; из чего следует, что их недооценивают.
Оба являются обладателями Великого Оружия; тут их недооценивают редко.
Маролан не питает особой ненависти к выходцам с Востока, как вы уже могли понять; да и Алира неплохо ко мне относится. Как получилось, что я связался с этой парочкой, слишком длинная история, вряд ли стоит ее повторять, но годы нашего общения принесли мне больше пользы, чем вреда, - во всяком случае, до сих пор.
Я внимательно осмотрел место, где оковы Маролана соединялись со стеной, но не нашел там ничего интересного - создавалось впечатление, что они созданы одновременно. Сама стена, казалось, сделана из камня, точнее, высечена из скалы. Ну почему бы и нет?
- Похитители не слишком торопятся, - заметил я.
- Мы вправе так думать, - сказала Алира, - до тех пор, пока не будет доказано, что они не наблюдают за нами и не слушают наши разговоры, поскольку им прекрасно известно, что мы в ловушке. Возможно, таким способом они рассчитывают получить полезную информацию.
- Вроде той, что появился шанс добраться до нашего мира через открытое окно в моей башне, - добавил Маролан, - о чем ты им так любезно сообщила.
- А ты повторяешь - на случай, если они прослушали.
- Если бы…
- Ладно, прекратите, - вмешался я.
Показав два пальца всему миру сразу - на случай, если они за нами наблюдают, а этот жест носит универсальный характер, - я тут только заметил, что в комнате вообще нет дверей.
Пришлось потратить некоторое время на то, чтобы осмотреть камеру - все молча наблюдали за мной, но я посчитал, что мои действия не нуждаются в пояснениях. Комната оказалась довольно большой - двести футов на сто пятьдесят - и практически пустой, если не считать нескольких металлических сооружений, напоминающих книжные полки, вот только ни одной книги я не заметил. Скорее всего мы попали в хранилище, из которого нет выхода. Хороший способ избежать кражи. Нужно запомнить на будущее - вдруг у меня когда-нибудь появится собственность, которую стоит охранять от воров.
- Здесь нет дверей, - наконец произнес я.
Алира и Маролан посмотрели на меня так, словно я провозгласил, что ножи иногда бывают острыми. Телдра серьезно кивнула, но думаю, что она уже успела заметить отсутствие дверей.
Может быть, попробовать общаться с ними псионически, подумал я. Впрочем, без Державы это довольно сложно и утомительно.
Маролан на мгновение закрыл глаза, потом коснулся рукояти Черного Жезла.
- Никто нас не слушает, - проговорил он вслух. Алира повернулась к нему и посмотрела на него:
- Откуда ты знаешь?
- Черный Жезл обладает кое-какой силой, кузина. Кстати, как и я.
На лице у Алиры появились сомнения, но она оставила их при себе.
- Эй, босс, как ты думаешь, Некромантка в состоянии поддерживать с нами контакт?
- Я бы отдал целые миры, чтобы получить ответ на твой вопрос, Лойош.
А вслух я сказал:
- Почему бы вам не рассказать, что произошло?
Маролан и Алира заговорили одновременно, что я мог бы предвидеть, потом обменялись свирепыми взглядами. Наконец Алира кивнула в сторону своего кузена, тот пожал плечами и сказал:
- Не знаю. Я находился в библиотеке, а потом очутился здесь - в качестве орнамента для стены.
- А я, - сообщила Алира, - была в своей спальне. Она произнесла эти слова так, словно Маролан не имел права жаловаться, что его похитили из библиотеки.
- И вы не представляете, что произошло?
- Ни в малейшей степени, - ответила Алира. - Сначала я была в спальне, а потом оказалась здесь - да еще прикована к стене. У меня не возникло ощущения, что прошло какое-то время или что я теряла сознание, хотя это ничего не доказывает. С другой стороны, Искатель Тропы также не ощутил течения времени, а это уже кое-что.
- То же самое можно сказать про Черный Жезл, - заметил Маролан. - Из чего следует, что похитители обладают способностью мгновенно перенести человека из нашего мира и приковать его к стене; или мы должны предположить, что они в состоянии воздействовать на Великое Оружие, - в таком случае у нас имеется повод для серьезного беспокойства.
Я обдумал его слова, потом спросил:
- У вас нет оснований считать, что кто-то нарушил систему безопасности Черного Замка?
- Нет, - коротко ответил Маролан.
- Уместно ли предположить, что они могли это проделать в любой момент, но решили попробовать только сейчас? Или у них появились новые возможности?
- Я уже задавал себе этот вопрос, - проворчал Маролан.
- Получается, у нас нет никаких идей, - вздохнул я. - Похоже, вы не знаете, как отсюда выбраться?
Они не знали.
Я изучал цепи и размышлял о том, как их разбить и что делать потом, когда мы от них избавимся, когда Алира сказала:
- Если бы мы могли связаться с Сетрой…
И тут наши хозяева удостоили нас своим присутствием.

Глава 4
Новые знакомства

Я смотрел на Маролана и Алиру и заметил, как их глаза остановились на чем-то у меня за моим плечом, поэтому обернулся как раз в тот момент, когда Лойош издал испуганный псионический крик. Я не знал, что они появились из пола, но мне так показалось; они вроде как сформировались от пола вверх. Их было двое.
- Это?.. - спросил я.
- Да, - ответил Маролан. - Именно так они выглядят.
- Ха. Довольно уродливые.
Трудно описать мои первые впечатления. Я видел, как они возникают, и моя память воссоздает их образ; не помню, что именно я заметил раньше. Они оказались высокими - выше драгейриан, я бы сказал, больше девяти футов, о чем можно догадаться по высоте потолков, но такие вещи начинаешь осознавать задним числом. Если драгейриане выглядят худыми, во всяком случае по сравнению с людьми, то дженойны оказались широкими, тяжелыми, сильными, с толстыми руками, которые заканчивались традиционным набором пальцев, однако с того места, где я стоял, мне не удалось заметить даже намека на запястья. И никаких волос. Я не мог разглядеть их лиц, но заметил по два больших круглых глаза и нечто напоминающее рот. Наши посетители были совершенно обнажены и, насколько я мог судить, лишены признаков пола.
Должен признаться, что самое сильное впечатление на меня произвели их размеры.
От одной только мысли, что с ними придется вступить в бой, становилось не по себе. Я почувствовал, как Лойош взлетел в воздух и начал танец джарега - он всегда так поступает, когда хочет казаться больше. С тех пор как понял, что и сам делаю нечто похожее, я перестал над ним потешаться, хотя в данный момент мне ужасно хотелось сделаться поменьше. А еще лучше - и вовсе исчезнуть.
- Не обнажайте оружия, - прошептал кто-то, и я лишь через мгновение понял, что это Телдра.
Я плохо понимал, какой мне прок от оружия, поэтому не видел причины с ней спорить. Если у Телдры имелось представление о том, что следует делать, то она меня заметно опережала. Впрочем, в свете того, что говорила Сетра, у меня промелькнула мысль схватить Искатель Тропы - однако брать в руки чужое Великое Оружие почти такая же верная смерть, как если бы за вами охотился Марио.
Тут я взглянул на дженойнов и понял, что у них нет оружия. Не нужно быть гением, чтобы сообразить: если они не взяли его с собой, значит, им оно не требуется. Не слишком приятная мысль, не правда ли?
Неожиданно я сообразил, что рядом со мной находятся полумифические существа, о которых говорят шепотом и сочиняют не меньше нелепых историй, чем о самой Сетре. Я никогда в них не верил, но сейчас дженойны стояли совсем рядом. Нужно было что-то делать, а я не имел ни малейшего понятия что.
А вот Телдра имела.
Она шагнула вперед, держа обе руки перед собой, ладонями в сторону дженойнов, и испустила целую серию звуков - нечто среднее между визжанием кошки и воем гиены, которую одолела икота.
- Будь я проклят, - пробормотал Маролан.
Телдре удалось привлечь внимание дженойнов. Один из них сделал шаг ей навстречу и низким скрежещущим голосом заговорил на том же языке. Если я правильно понимал выражение его лица, он слегка удивился - во всяком случае, глаза слегка округлились. Является ли выражение лица общим для разных существ? Еще один вопрос для будущих размышлений. У меня их уже собралась целая коллекция. Очевидно, мне пришло в голову, что Разрушитель Чар лучше спрятать; цепочка вновь была плотно намотана на мое левое запястье. Поразительно, какой легкой она мне казалась теперь - и какой была тяжелой, когда я держал ее в руке.
- Лойош, почему всякий раз, когда мне становится страшно, мой разум начинает блуждать?
- Вовсе нет, босс: твой разум начинает блуждать только в тех случаях, когда ты ничего не можешь сделать и злишься из-за этого.
- Ах вот оно что.
- Не исключено, что он блуждает всегда, а я просто не замечаю .
Телдра снова заговорила, дженойн ответил. Я терпеливо ждал, точно узник, чью судьбу должен решить магистрат, перед которым он стоит беспомощный и несчастный. Этого вполне хватило, чтобы у меня разболелась голова. Я посчитал, что мне повезло - значит, голова пока на месте. Очень хотелось задать Маролану и Алире несколько вопросов, но я боялся показаться невежливым, ведь Телдра продолжала визжать и кашлять с дженойнами. Я проявил терпение и попытался выглядеть мужественным и невозмутимым - не для дженойнов, поскольку они едва ли сумели бы это заметить и оценить, а для Маролана и Алиры, которым скорее всего было наплевать.
Беседа продолжалась. Я, естественно, не знал, о чем идет речь - Телдра могла вести переговоры, убеждая дженойнов сохранить нам жизнь, или обсуждала условия, при которых она не станет уничтожать их мир, а может быть, спрашивала, нет ли у них хороших рецептов клявы.
Я уже прикидывал, стоит ли пробовать кляву по их рецепту, когда двое дженойнов и леди Телдра неожиданно исчезли. Не постепенно расплылись, как при телепортации, и без мерцания и искажения пространства, которыми сопровождается некромантйческий перенос. Произошло нечто совсем другое - но стоило ли поражаться? Как бы там ни было, все случилось быстро и четко - я даже не услышал шуршания воздуха, к которому привык, из чего сделал вывод, что здесь законы природы не действуют, и это меня тоже не слишком удивило.
- Они исчезли, - сказал Маролан.
Это было настолько очевидно, что я решил воздержаться от остроумных замечаний.

Предыдущая страница 5 Следующая страница


Исола 6

- Самый подходящий момент выбраться отсюда, - заявила Алира.
- Хорошая мысль, - отозвался я. - И как вы собираетесь это сделать?
Маролан не обращал на меня внимания.
- Если Телдра ведет переговоры, - сказал он Алире, - мы можем поставить их под угрозу…
- Если Телдра ведет переговоры, - перебила его Алира, - то только для того, чтобы дать нам время выбраться отсюда.
- Почему ты так думаешь?
- Не будь глупцом.
- Вот оно , - проворчал Лойош.
- Леди Телдра, - вмешался я, - покинула нас не по своей воле.
Мои слова заставили их остановиться.
- Откуда ты знаешь? - осведомилась Алира.
- Она исчезла внезапно, даже не попрощавшись. Это невежливо.
- Хорошая мысль, - отметил Маролан.
Ладно, Влад, сказал я себе. Телдру забрали всемогущие, легендарные полубоги; Сетра и Некромантка так далеко, что понятие «расстояние» становится бессмысленным; Маролан и Алира прикованы к стене сверхпрочными магическими цепями. Остаешься ты. Сделай что-нибудь.
Маролан и Алира смотрели на меня, словно чего-то ждали. Ну, ладно. Я попытался сообразить, что необходимо выяснить, чтобы составить хоть какой-нибудь план. Хотелось задать слишком много вопросов. Я не знал, какими возможностями располагают дженойны, понятия не имел об их целях. Конечно, я представлял, на что способны Маролан, Алира и Телдра - впрочем, Телдра оставалась для меня тайной. Нужно было спросить у Сетры - тогда я знал бы, почему леди Телдра оказалась здесь вместе со мной…
Хм-м-м-м.
- Маролан, не мог бы ты удовлетворить мое любопытство и рассказать, в чем именно состояли обязанности леди Телдры?
- Не понимаю, Влад. Ты ее видел. Она встречает гостей, сопровождает их в замке, сообщает мне о появлении новых гостей и отбытии старых. Мне казалось, тебе это известно.
- Верно. А что еще, она делает?
- Разве этого не достаточно?
- Не достаточно.
- Он пожал плечами.
- Так или иначе, других обязанностей у нее нет. Я покачал головой.
- Чего-то не хватает.
- Он человек с Востока, Маролан, - сказала Алира.
Я прикусил язык, чтобы не сказать что-нибудь обидное. К счастью, меня опередил Маролан:
- Ах вот ты о чем. Да, ты права.
- Хорошо, - вздохнул я. - Так что же является очевидным для вас, но остается неизвестным мне?
- Боги, - ответил Алира.
- А они здесь при чем?
- Мы считаем их гостями, - сказал Маролан. - Постоянными гостями в наших домах; я забыл, что ты думаешь о них иначе.
- Все равно не понимаю.
- Если говорить привычным для тебя языком, - пояснила Алира, - леди Телдра является жрицей Черного Замка.
- Ага.
- Ага?
- Я нашел то, что искал.
- Что? - спросили Маролан и Алира одновременно, а Лойош задал тот же вопрос псионически.
- Точно не знаю. Но должна же существовать причина, по которой Сетра согласилась отправить Телдру со мной. Кроме того, мне необходимо разобраться в ваших связях друг с другом, если я намерен сделать что-нибудь полезное.
Маролан вновь пожал плечами.
- Теперь тебе известна глубокая истина: всякий, кто умеет быть вежливым с дракенлордом, теклой или Императором, знает, как следует вести себя с богами.
- Не говоря уже о дженойнах, - заметил я.
- Да, и с дженойнами тоже.
- И она говорит на их языке.
- Очевидно.
- А какое это имеет отношение к ее обязанностям жрицы Черного Замка?
- Никакого, - ответил Маролан. - Леди Телдра знает много языков. Как и большинство исол. Так принято - драконы умеют сражаться, а джареги давать взятки. - Я пропустил его последние слова мимо ушей. - Неужели это важно?
- Не исключено.
- Может быть, тебе следует сделать что-нибудь полезное?
- У меня возникло две проблемы, Маролан. Во-первых, я зашел в тупик. Во-вторых, ты сказал Алире, что, пока Телдра ведет с ними переговоры, нам не следует их раздражать.
- Но ты же сам указал на то, что она исчезла с ними не по своей воле.
- Да, но ты уверен, что Телдра не сумеет с ними договориться? Она привыкла иметь дело с существами, которые превосходят ее могуществом; ты можешь представить себе лучшего кандидата для ведения переговоров?
Он задумался.
- Уж не знаю, стоит ли нам раздражать их, босс. Меня они пугают .
- Тут ты прав , - ответил я. - Они убивают без малейших колебаний.
- Мне бы не хотелось напоминать, босс, но ты поступаешь так же.
- Да, но я симпатичный парень.
- Попробуй Разрушитель Чар, - предложил Маролан. Я посмотрел на него. - Направь Разрушитель Чар на наши цепи.
Я взглянул на Алиру, она пожала плечами.
- Хуже не будет? - с сомнением спросил я.
- Что тебя тревожит, босс?
- Не хочется выглядеть смешным.
- Это же его идея .
Я повернул кисть, и Разрушитель Чар скользнул в мою левую ладонь. Теперь его длина не превышала полутора футов, а звенья увеличились до дюйма. Я шагнул вперед и ударил по цепи, идущей от правой руки Маролана к стене. Звук удара показался мне слишком громким, но эхо вышло приглушенным. Ничего не произошло. Я почувствовал себя смешным и убрал Разрушитель Чар на прежнее место.
Маролан пожал плечами; очевидно, у него не возникло неприятных ощущений.
- Если Разрушитель Чар продолжает изменяться, Лойош, значит, что-то происходит. То есть волшебство в этом мире работает.
- Звучит разумно, босс.
- А почему я чувствую себя таким тяжелым? Мне нужно напрягаться, чтобы поднять руку.
- Да. Не рассчитывай, что я смогу летать.
- Ладно, значит, Сетра ошиблась. Волшебство здесь действует. Или нечто другое; здесь все кажется слишком тяжелым, да и дышать трудно. Мне бы очень не хотелось сражаться на их территории.
- Конечно, босс. Кстати, я что-то не припомню случая, когда ты хотел бы сражаться.
Последняя реплика не требовала ответа. Тут я заметил еще кое-что и выругался.
- В чем дело, Влад?
- У меня начинает кружиться голова.
- А, так ты об этом.
- Как тебя понимать?
- Постарайся делать неглубокие вдохи, - посоветовала Алира.
- Что?..
- Попытайся. В противном случае тебе будет нехорошо.
- Как скажешь.
Я последовал ее совету. Хуже мне не стало.
- Они отравили воздух? - поинтересовался я.
- Не специально, - ответил Маролан.
- Что значит «не специально»?
- Похоже, такова природа их мира. Делай неглубокие вдохи, и с тобой все будет в порядке. Скоро привыкнешь.
- Замечательно.
Я взял Алиру за руку и взвесил кандалы. Они оказались тяжелыми, толщиной примерно около трех четвертей дюйма, из металла, похожего на кованое железо. Кандалы составляли единое целое с цепью, и я не видел никакой возможности разбить или отделить их. Я еще раз осмотрел место, где цепь уходила в стену, но не увидел ничего нового.
Настроение у меня заметно ухудшилось.
Тут Лойош сказал:
- Босс, они вернулись .
Пришлось отвлечься от грустных мыслей.
Слова «они вернулись» были не совсем точными; только один из дженойнов возник в нашей камере, но Телдра появилась вместе с ним, причем выглядела она ничуть не хуже, чем до исчезновения. Телдра держала в руке нечто маленькое и черное. Я позволил представить себе, что это ключ от кандалов.
Я прикусил язык, пока Телдра направлялась к нам; в вежливости есть нечто заразное.
- Я провела переговоры с дженойнами, - сообщила Телдра.
Я внимательно смотрел в ее лицо, полагая, что сейчас произойдет нечто важное, но леди Телдра сохраняла полнейшую невозмутимость.
- Они отпустят Маролана и Алиру, если Влад согласится выполнить их поручение.
- Жду с нетерпением, - пробормотал я, то ли остальные ничего не расслышали, то ли решили меня проигнорировать.
- Они хотят, чтобы Влад совершил убийство.
- А вы сказали им, что я больше не берусь за такую работу?
- Я ни о чем с ними не договорилась, - ответила Телдра. - Просто мы побеседовали, и дженойны сформулировали свои условия.
- В противном случае, полагаю, нас убьют, - промолвила Алира.
- Они не сказали.
- Вот почему нас похитили, - продолжала Алира, бросив на меня выразительный взгляд. - Они хотят заставить Влада выполнить их поручение.
- Если бы у них были такие намерения, - возразил Маролан, - то они забрали бы Коти или еще того лучше… - Он замолчал и нахмурился.
- Но Влад с Коти расстались, - заметила Алира.
- Ну и что? - сказал Маролан. - Кто знает, как мыслят дженойны и что им известно? Они плохо разбираются в наших обычаях, не говоря уже о чувствах, а мы в том, что у них творится в головах.
- Они знают достаточно, чтобы затащить нас сюда в качестве приманки для Влада. Ты, возможно, заметил, что он здесь.
- Интересно, что они стали бы делать, если бы среди нас не оказалось леди Телдры.
- Некоторые из них говорят на нашем языке, - сказала Телдра.
Я кашлянул.
- Странно, но никто из вас не задает очевидного вопроса.
- То есть кого нужно убить? - спросил Маролан. - Очевидно, речь идет либо о Сетре, либо о боге, а ты в любом случае этого делать не станешь, следовательно, какое значение имеет ответ на данный вопрос?
- Я полагаю, что это бог, - рассудительно заметила Алира. - Скорее всего Вирра.
Телдра молча ей поклонилась.
- Вирра? - удивился я. - Они хотят убить Вирру?
- Да, - ответила Телдра.
- Ну, богиня и мне доставила пару неприятных минут. Должен признаться, что я и сам об этом подумывал.
- Вряд ли сейчас место и время для шуток, Влад, - сказал Маролан.
- По-моему, так самое время, босс.
- Что ж, если дело дойдет до голосования, нас двое .
- А они ничего не сказали о том, как я должен осуществить поставленную задачу? - поинтересовался я.
Телдра протянула мне предмет, лежавший у нее на ладони. Маленький черный куб с ребром около дюйма. Казалось, он совсем не отражает света.
- Мне объяснили, - сказала Телдра, - что эта штука Доставит вас к Богине. - Другой рукой Телдра сняла с пояса кинжал в ножнах, которого я раньше не заметил. - А это - очень сильный клинок Морганти; одного удара будет достаточно, чтобы помешать Богине появляться в нашем мире.
- Иными словами, убить ее, - уточнил Маролан.
- Не совсем, - возразила Алира.
- Но близко к тому.
Я что-то пробормотал; уж не знаю, что мне хотелось сказать, поскольку в моих мыслях царила полная сумятица.
Телдра положила оба артефакта у моих ног и отступила назад. В ее движениях сквозило что-то ритуальное, будто она хотела сказать: «Вот, моя часть работы сделана, а о вашей я ничего говорить не намерена».
Я посмотрел на черный куб и кинжал Морганти. Я ошущал эманации, идущие от клинка, даже через ножны.
- Телдра, вы им верите?
- Влад! - воскликнула Алира. - Неужели ты обдумываешь их предложение?
- Да, - ответила мне Телдра. - Мне кажется, они говорили правду.
Я вновь пробормотал что-то неразборчивое.
- Взгляни на вещи оптимистически, босс: ты уже прикончил короля, теперь сможешь сказать, что…
- Ну, оптимистическая сторона состоит в спасении Маролана и Алиры. Они этого просто не переживут .
Маролан не спускал с меня взгляда.
- Влад, даже не думай! Вирра - Богиня Демонов, твои предки ее почитали…
- Давай не будем об этом, Маролан.
- Не будем? Она и моя Богиня. Я не могу позволить тебе уничтожить ее ради собственного спасения!
Я рассмеялся.
- А как ты мне помешаешь?
- Влад…
- Проклятие, помолчи немного. Я не желаю никого слушать, ясно? За исключением вас, Телдра, - я бы хотел получить ответы на пару вопросов: они сказали, сколько времени у меня на размышление?
- Нет, - ответила Телдра.
- А они собираются нас кормить?
- Нет.

Предыдущая страница 6 Следующая страница


7 стивен браст

Алира открыла рот, чтобы обратиться ко мне с очередной страстной речью, поэтому я повернулся к ней спиной и отошел в дальнюю часть помещения. Сейчас мне требовалось подумать; обычно подобные вещи происходят в тех случаях, когда времени нет, однако на сей раз у меня имелась возможность кое-что осмыслить: Маролан и Алира не станут унижаться и кричать через всю комнату. Безупречно воспитанная Телдра будет молчать, а Лойош - вот чудо! - оставил меня в покое.
Поэтому я попытался прокрутить в своем сознании разные варианты развития событий. Впрочем, у меня всегда плохо получается, когда я просто стою и размышляю; мне необходимо разговаривать с кем-нибудь или что-то делать, тогда новые идеи возникают сразу же. Однако мне удалось рассортировать вещи, которые были мне непонятны, по нескольким категориям. Уже прогресс!
Категории, если вы простите мне небольшое отступление, полезный способ разобраться с вещами, которых вы не понимаете - но только до тех пор, пока они не начнут забивать вам голову и вы забудете, что вопросы имеют обыкновение переходить из одной категории в другую. Более того, некоторые категории выворачиваются наизнанку и становятся чем-то совсем другим. Например, порой полезно отнести свою будущую жертву к категории волшебников, когда она им является; но если вы станете слишком полагаться на категории, то волшебник имеет шанс доставить вам несколько неприятных минут, неожиданно выхватив кинжал.
Пожалуй, мне следует рассказать вам, как я разделил вещи на категории в данном случае.
Итак, у меня возникли три главных вопроса: возможности дженойнов, планы дженойнов и природа мира, в который мы попали.
Я решил начать с последней категории и вернулся к остальным.
- У вас нет связи с Державой, верно?
Маролан и Алира кивнули.
- Ваше Великое Оружие ведет себя обычным образом?
Они вновь кивнули.
- А как насчет времени?
- Прошу прощения? - поинтересовалась Алира.
- Мне известно, что время в разных местах течет по-разному. Я побывал на Дорогах Мертвых. Как оно течет здесь?
- Насколько мне известно, - ответил Маролан, - час здесь равен часу дома.
Я покачал головой:
- Нет, это не так. Как долго вы здесь пробыли?
- Точно не знаю, - ответила Алира. - Несколько часов.
- Несколько дней, - заявил я. - Пять, если уж быть точным.
Они заметно удивились. Прежде чем Маролан и Алира успели что-то ответить, я сказал:
- А в Палатах Вирры? Как там работает время?
- А какая разница? - спросила Алира.
- Мне любопытно.
На лице у Маролана появилось подозрительное выражение, казалось, он не хочет отвечать. Я посмотрел на Телдру, и она сказала:
- Понятия не имею. Наверное, там время течет так же, как дома, но это лишь предположение.
- Ладно, - кивнул я.
Наемные убийцы берут так много денег за свою работу прежде всего из-за того, что хладнокровно убить другого человека трудно. Кроме того, не так-то просто выйти после этого сухим из воды. Я был наемным убийцей. И сумел сохранить качества, необходимые для того, чтобы всадить в жертву нож. Как мне удавалось уносить ноги - шестьдесят три раза, если уж быть точным? Ответ достаточно прост: я правильно оценивал главную проблему - знание. Ты должен очень многое знать: привычки жертвы, ее окружение, место, где должно произойти покушение, свое оружие и собственные способности. Тогда можно составить план. План, основанный на незнании, еще хуже, чем неподготовленное нападение; если нет плана, тебе по крайней мере может повезти.
Я показал на лежащий на полу куб:
- Как пользоваться этой штукой?
- Нужно взять ее в руки, - ответила Телдра.
- Влад… - начала Алира.
- Маролан, - перебил я Алиру, - если мне удастся освободить вас от оков, ты сумеешь вернуть нас домой?
На его лице появилось отвращение. Покачав головой, Маролан ответил:
- Может быть, но скорее всего нет.
- Ты можешь нас освободить, Влад? - спросила Алира.
- Пытаюсь придумать, как это сделать. Но мне неизвестно, будет ли толк, если я сумею решить задачу.
- Я бы предпочла иметь возможность действовать, что бы ни случилось потом, - заявила Алира.
- Понимаю.
В любом случае приходилось рисковать - брать в руки куб или пытаться снять оковы с Маролана и Алиры. Я не люблю рисковать - особенно если не знаю, какие у меня шансы или хотя бы величины ставок. Я бы предпочел сам управлять игрой, предоставив участвовать в ней другим. Однако сейчас здесь командовали дженойны, а я даже не знал правил. Я не имел представления о том, как освободить Маролана и Алиру, и сильно сомневался, что сумею прикончить Вирру. Кроме того, неизвестно, добился бы я чего-нибудь, освободив драконлордов; убийство Богини Демонов меня и вовсе не вдохновляло.
Я наклонился, поднял кинжал Морганти и засунул за пояс. Пришлось сделать над собой усилие - я никогда не любил такие штуки, - и сразу же стало ясно, что мне попался сильный клинок. Ну, наверное, иначе и быть не могло, ведь они рассчитывали с его помощью убить Богиню.
- Что ты намерен делать, Влад? - резко спросил Маролан.
- Хороший кинжал Морганти штука полезная, верно?
- Босс, ты не собираешься?..
- Мне нужно что-нибудь предпринять. Я скучаю.
- Ага. Тебе скучно. Ну, хороший повод…
- Прекрати.
Я так и не смог придумать никакого определенного плана. Однако в моем сознании появились ростки того, что со временем станет первым шагом к неясному намерению. Пожалуй, я высказался слишком сильно.
Я еще раз оглядел комнату, отметил высокие и тонкие металлические полки, серые стены. Постарался зафиксировать их в своем сознании. Трудно было представить себе обстоятельства, которые заставили бы вашего покорного слугу телепортироваться обратно, но подобным образом начинаешь мыслить, когда обращаешь внимание на детали - если, конечно, вам интересно узнать, как работает мой разум.
Грудь у меня болела. Я старался дышать часто и неглубоко, а также забыть о том, каким тяжелым я себя ощущаю. Невозможно прилагать усилия, не делая глубоких вдохов. Я чувствовал, что Алира и Маролан наблюдают за мной. Один шаг - и обратного пути уже не будет, а мне все еще не хватало информации. Однако в качестве альтернативы оставалось стоять и ждать - тактика, которая не может оказаться эффективной.
Нет, если я намерен хоть что-то предпринять, необходимо получить информацию. Поскольку здесь никто не мог мне помочь, оставалась только одна возможность.
Я засунул руку в сумку, вытащил два куска ветчины и протянул их Алире и Маролану.
- Если вы чувствуете себя беспомощными и несчастными, то можете по крайней мере перекусить.
Оба взяли ветчину - и я видел, что их занимает один вопрос: стоит ли меня поблагодарить, - но так ничего и не сказали. Я размял пальцы.
Ладно.
- Леди Телдра, пожалуйста, подойдите ко мне. И возьмите меня за руку, если вы не против.
Телдра не стала задавать вопросов и молча повиновалась. Однако на ее лице появилось любопытство. Ладонь Телдры оказалась сухой и прохладной. Продолжая держать ее за руку, я наклонился и другой рукой взял маленький черный куб.
- Влад, что ты делаешь? - спросила Алира.
Куб оказался очень тяжелым для своих размеров, с ним ничего не произошло, однако стены комнаты приобрели неприятный белый цвет. Во всяком случае, такой была моя первая реакция; прошло мгновение, прежде чем я сообразил, что Телдра, Лойош и я оказались в Зале Вирры, Богини Демонов.

Глава 5
Шутки с божествами

Все вокруг было слишком большим и слишком белым. Потолок слишком высок, стены расположены слишком далеко друг от друга, стоящие вдоль стен колонны казались слишком больш9го диаметра, да и все остальное имело одинаковый уродливый цвет бледного мела. Все было громадным. А мы находились всего лишь в коридоре.
Потом я заметил, что дышать стало легче и мое тело перестало быть тяжелым и неуклюжим, как еще секунду назад. И еще я сообразил, что маленький черный кубик, сделав свое дело, аккуратно исчез.
- Нужно раздобыть такую штуку, - заметил я.
Мой голос звучал странно; с некоторым опозданием я сообразил, что дело в полном отсутствии эха - казалось, стены коридора поглощают все звуки.
- Я отправлю вам несколько штук, как только получим следующую партию, - обещала Телдра.
Ее голос тоже звучал необычно.
Пришлось посмотреть на нее, чтобы убедиться, что она шутит. Необычная реплика для Телдры; похоже, она волнуется.
- Где мы? - спросила она.
- Там, где и должны находиться. Или там, где нам не следует быть, - тут все зависит от того, как посмотреть. Мы в гостях у Вирры. Я уже здесь бывал. Если пройти немного вперед, через эти двери, то мы окажемся в помещении, где произошла наша встреча.
- Значит, вы ее видели?
- Да, пару раз. Однажды здесь и еще один раз в другом месте. А может быть, таких встреч было больше - вопрос в том, что считать «встречей».
- Нас окружает цвет болезни; мне не нравится.
- Полагаю, она вкладывает в это другой смысл.
- Я тоже так подумала. Вот только какой?
- Точно не знаю. А это важно?
- Я должна знать такие вещи.
- Как высшая жрица Маролана?
Она кивнула.
- Подобные вещи иногда оказываются важными. Вообще, чем больше я знаю о богах, тем лучше.
- Вы уже знаете немало; может быть, существует информация о Вирре, которой вам следовало бы со мной поделиться до того, как мы пройдем в эти двери.
- Возможно, - не стала спорить Телдра. - Но мне известно одно, мой дорогой человек с Востока: для вас она Богиня Демонов, а для меня Вирра и мы знаем ее по-разному. Вряд мои знания окажутся для вас полезными; более того, они могут повредить.
- Стены белые? - проворчал я. - Да.
- Я их вижу такими же.
- Намек понятен.
- Тогда я вас слушаю.
- С другой стороны, - сказала Телдра с улыбкой, - не исключено, что я не могу рассказать вам ничего полезного, а вы просто тянете время, поскольку вам совсем не хочется входить в двери.
- Намек понятен, - повторил я и направился к дверям.
- Подождите.
Я остановился.
- Бог есть живое, разумное воплощение символа, - заявила Телдра.
- Ага, - кивнул я. - Что ж, теперь все ясно.
- Ваш народ, люди Востока, могут говорить о боге жизни, боге смерти, боге гор и так далее. Верно?
- Иногда, - согласился я. - К сожалению, я получил несколько обрывочное образование.
- Все это символы.
- Смерть - символ?
- Безусловно. В очень большой степени. Смерть есть очень могущественный символ, поскольку она устанавливает границы жизни.
Я бы очень многое мог на это возразить, но ограничился словами:
- Хорошо, продолжайте.
Телдра огляделась и показала на стены:
- Мы находимся в жилище очень могущественного существа; оно обладает возможностями, недоступными смертному. По традиции она представляет произвольные случайности жизни.
- Таковы слухи.
- Ну, посмотрите по сторонам. Представляется ли вам ее дом случайным или произвольным?
Я лишь пожал плечами - не люблю давать ответы на очевидные вопросы.
- К чему вы ведете?
- Она не просто символ, но еще и личность.
- Да?..
- Традиция верна, - продолжала Телдра. - Только не совсем точна. Она… - Телдра замолчала и нахмурилась, словно подыскивала нужные слова. - Ваша богиня капризна, - наконец сказала она. - Во всяком случае, такова ее репутация. Возможно, все дело в том, что мы ждем от существа, наделенного таким могуществом, определенной последовательности и благопристойности, а она потворствует своим желаниям не меньше, чем это свойственно любому из нас. На нее не следует рассчитывать.
- Не буду, - ответил я. - Впрочем, я никогда и не рассчитывал.
Тут я несколько погрешил против истины. Однажды я надеялся на ее помощь, но опыт штука полезная.
- Больше я ничего не могу вам рассказать, - заявила Телдра.
- Хорошо, - кивнул я. - Спасибо. Пора идти.
И мы пошли, то есть сделали несколько шагов и остановились перед дверями, которые даже Маролана заставили бы выглядеть карликом. К тому же в отличие от замка Маролана - двери перед нами и не подумали открыться.
- Может, следует произнести какие-то слова, - предположил я.
- Может, нам не следует входить, - ответила Телдра.
Я осмотрел массивные двери и коридор.
- Когда я был здесь в прошлый раз, - сказал я Телдре, - в коридоре висел туман. А теперь его нет. Как вы думаете, это имеет значение?
Она покачала головой; так поступают, когда не знают, как ответить на вопрос. Я тихонько выругался, просто потому, что не смог придумать ничего другого, и постучал в дверь.
Ничего не произошло.
- Очень жаль, босс. Ее нет дома. Пожалуй, нам лучше…
- Заткнись, Лойош .
Я решил толкнуть двери - если бы они открывались вовнутрь и не были заперты, я бы почувствовал себя полнейшим дураком. Ничего не получилось, а я все равно почувствовал себя дураком. Створки дверей покрывал орнамент - белое на белом, - напомнивший мне вышивку моей родины. Очень красиво. Ручки на дверях не оказалось. Однако между створками оставалось пространство, куда можно было засунуть ломик или лезвие ножа, вот только я не прихватил с собой ломика, а лезвие ножа не выдержало бы массы дверей. Впрочем, у меня имелось несколько запасных ножей. Вытащив из сапога стилет, я собрался засунуть его между створками, но Телдра меня остановила:
- Влад.
Я повернул к ней голову:
- Да?
- Вы уверены, что поступаете правильно?
- Боитесь, что я нанесу ей оскорбление?
- Ну да.
- А вы не думаете, что, убив Вирру, мы можем ее оскорбить?
Она удостоила меня улыбкой.
- Влад, мы оба знаем, что вы не собираетесь ее убивать.
- А мы знаем, босс?
- Ну, во всяком случае, Телдра знает.
Я повернулся к двери, засунул в щель лезвие, слегка надавил, и оно тут же сломалось. Звук получился глухим, эха я, как и следовало ожидать, не услышал. Я взглянул на рукоять и обломанное лезвие, пожал плечами и отбросил стилет в сторону. С глухим стуком он упал на пол.
- Ладно, - проворчал я, - попробуем что-нибудь другое.
- Вы можете ей помолиться, - предложила Телдра.
- Верно, а что мы будем делать, если она не ответит?
- А боги отвечают на молитвы?
- Иногда. Во всяком случае, мне она один раз ответила или даже два. Возможно, были и другие эпизоды, о которых я забыл. Вообще я бы с удовольствием забыл обо всех подобных вещах. Так как нам войти?
- Не знаю, - ответила Телдра. - Вы встречались с ней, вам и карты в руки.
- Да. Ничего разумного в голову не приходит, за исключением… - Я вплотную подошел к дверям и закричал: - Вирра! Это я, Влад! Шутка получилась, а теперь откройте, пожалуйста, вашу проклятую дверь.
Дверь сразу же начала открываться вовнутрь. Когда я был здесь в прошлый раз, дверь открывалась наружу. Так мне запомнилось. Но сейчас створки распахнулись вовнутрь, и туман проник в коридор; в прошлый раз туман был в коридоре, сейчас он поджидал меня в комнате.
- Иногда сухой лед способен творить чудеса, - заявил я Телдре.

Предыдущая страница 7 Следующая страница


Исола 8

- А что такое сухой лед, Влад?
- Восточный секрет, позволяющий держать продукты холодными. Я научился ему у Валабара.
- Колдовство?
- Наверное.
Она кивнула:
- Так мы войдем? Создается впечатление, что нас приглашают.
- Да, конечно, - ответил я и уверенно шагнул в туман. На самом деле я не чувствовал особой уверенности. Идти пришлось довольно долго, я даже напомнил себе, что расстояния кажутся больше, когда ничего не видишь, да и комната - судя по моим воспоминаниям - была не маленькой.
- Стена, босс .
Я остановился и тихонько выругался.
- Вирра… - не выдержал я.
Послышался смех, который, казалось, доносился с разных сторон одновременно, а в следующее мгновение туман начал быстро редеть и исчез - мне показалось, что не прошло и пяти секунд. Я стоял в дальнем конце комнаты, Вирра сидела на своем кресле, или троне, или помосте, примерно двадцатью ярдами левее и сзади от меня. Я вернулся назад, а Телдра почтительно поклонилась.
- Что все это значит? - спросил я.
Вирра бросила на меня иронический снисходительный взгляд, если вы в состоянии себе такое представить. Богиня сидела на троне, стоящем на помосте, и казалась еще более высокой. На ней было светло-красное одеяние с черной вышивкой. На длинных пальцах по лишнему суставу. Волосы на сей раз падали на плечи: каштановые с красным отливом, очень густые. Глаза, вопреки моим ожиданиям, не сияли.
Моя Богиня - если она вообще у меня есть. Когда я был ребенком, дед рассказывал мне о ней, но из его историй я смог почерпнуть очень мало полезных подробностей, а отец и вовсе ее не упоминал, хотя в моем юном сознании осталось убеждение, что тот, кто поклоняется Вирре, должен в определенное время года совершать некие обряды. Более того, ее могущественное присутствие настолько глубоко внедрилось в мое сознание, что в минуты опасности или отчаяния мои мысли часто обращались именно к ней. И даже в моменты радости или триумфа я вспоминал о Вирре, посылая ей благодарность и надеясь, что не буду наказан за то, что осмелцлся наслаждаться своим счастьем.
Когда много лет назад я в первый раз с ней встретился, потрясение оказалось таким сильным, что я не смог с ним справиться. Иногда я чувствовал присутствие богини, но для меня оставалось тайной, является ли диковинное ощущение плодом моего воображения, или она действительно находилась рядом - и как часто это происходило. Несколько раз, в бытность мою солдатом, сражаясь в первых рядах, я не понимал, как смог уцелеть без ее вмешательства, однако Вирра не склонна открывать свои секреты. А я, естественно, не задавал вопросов.
Личные встречи - иными словами, общение с существом из плоти и крови - плохо уживались в моем сознании с представлением о Богине, которая присматривала за мной. Я постарался похоронить свои чувства, а через некоторое время они возродились в форме ненависти, когда она навлекла несчастье на мою голову или позволила этому несчастью случиться - уж не знаю, как все произошло на самом деле. С тех пор я старался не думать о Вирре, но потерпел неудачу. И вот я здесь - чтобы спасти друзей, мне нужно ее убить.
- Ну? - осведомился я. - К чему эти игры?
- Странный вопрос, - сказала Вирра. Я забыл, как необычно звучит ее голос: создавалось впечатление, будто говорят сразу две Вирры, почти одновременно, но иногда одна опережает другую. Она продолжала: - Как ты можешь жаловаться на мое обращение, когда пришел сюда, чтобы меня убить?
- Звучит разумно, - согласился я. - Богиня, могу ли я задать вопрос?
- Можешь, наемный убийца, - ответила Богиня Демонов.
- Происходящее ваших рук дело?
На секунду мне удалось ее удивить. Потом выражение удивления исчезло. Я продолжал:
- В прошлый раз, если вы не забыли…
- Да, Владимир Талтош, я помню. Нет, происходящее не моих рук дело. Я даже не подозревала о том, что случилось. И не ожидала, что ты появишься здесь; мне не приходило в голову, что ты способен без моей помощи справиться со столь непростой задачей. Скажи мне, как тебе это удалось? Не могу поверить, что тебе помогала стоящая рядом с тобой исола.
Мне хотелось ответить что-нибудь вроде: «Секрет фирмы», но даже для меня существует предел дерзости.
- Богиня, - вмешалась Телдра, - это дело рук дженойнов.
Вирра задумчиво кивнула:
- Да, наверное. Вы знаете, кого конкретно? Или к какой Фракции они принадлежат?
- Мне не удалось узнать, Богиня. Могу лишь сказать, что один из них обращался к другому, используя почтительное словечко «кер».
- Хорошая работа, исола. Это обращение популярно в военной фракции, дженойнов. Полезная информация.
- Я счастлива, что смогла услужить вам, - сказала Телдра. Глаза Богини Демонов сузились, и она обратилась ко мне:
- А ты, маленький человек с Востока, ты тоже счастлив служить мне?
- Я еще не решил, - ответил я. - Во скольких местах сразу вы можете находиться?
- Вижу, ты кое-что узнал. Тебя просветила Сетра Лавоуд, полагаю?
- Да, - проворчал я. - Но я давно знал об этом.
- Во многих, - ответила на мой вопрос Богиня. - Однако существует одно место, в которое я не могу попасть, и за это в ответе твои соплеменники.
- Мой предок?
- Нет. То был принц крови, а твои предки - крестьяне.
Удачный и болезненный выпад.
- Ладно, - вздохнул я, - спасибо за комплимент. И все же я хочу знать.
- Я не могу возникнуть среди дженойнов, Влад, ведь тебя интересует именно этот вопрос, не так ли?
- Сверхъестественные способности, бессмертие и, вдобавок ко всему, еще и ум.
- Не испытывай моего терпения, человек с Востока. Я говорю серьезно.
Я сглотнул и кивнул.
- Богиня, - вмешалась Телдра, которая пришла мне на помощь, отвлекая внимание Вирры. - Наши друзья попали в плен. Вы готовы нам помочь?
- Присядьте у моих ног, - предложила Вирра, - и мы поговорим.
Телдра опустилась на помост, словно в этом не было ничего предосудительного; я постарался последовать ее примеру, но, боюсь, мне не удалось стереть с лица угрюмое выражение.
- Говорите, - приказала Вирра, и Телдра повиновалась.
Изредка я добавлял какие-то подробности или предположения. Вирра нас не перебивала. Должно быть, кое-что она уже знала - если судить по реплике богини относительно моих намерений ее убить, но Теддру Вирра слушала внимательно, и мне не удалось понять, что ей было известно раньше.
- Тут нечто большее, - заявила Богиня, когда мы закончили.
- Неужели? - сказал я.
Вирра одарила меня снисходительной улыбкой, что никак не улучшило моего настроения. Я почувствовал, как Телдра положила руку мне на плечо; если бы так поступил кто-нибудь другой, я бы его укусил.
- Однако я не собираюсь вам все объяснять, - заявила Вирра.
- Ну, меня это нисколько не удивляет.
- Маленький человек с Востока, - проговорила Вирра, - ты намерен выражать неудовольствие до тех пор, пока я его не замечу? Ладно, я обратила на него внимание. Ты гневаешься на меня за то, что я тебя использовала; ты возмущен тем, что я лишила тебя неотъемлемого права быть бесполезным пузырем на задворках жизни. Что ж, ты имеешь право сердиться на меня, поскольку я намерена и дальше извлекать выгоду из твоего существования. Можешь попытаться меня убить - тогда я тебя уничтожу; или можешь продолжать меня раздражать - в таком случае я причиню тебе боль, которая заставит тебя остановиться; а еще ты можешь молча принять неизбежное.
Я открыл рот, но Телдра сжала мое плечо, и я промолчал.
- Скажи: «Спасибо, Телдра», - предложила Вирра.
- Спасибо, Телдра, - проворчал я.
- Босс, откуда в тебе столь неистребимое стремление к самоуничтожению?
- Заткнись, Лойош.
- Я уже довольно долго ждала - как и Сетра, - когда Дженойны приведут свой план в действие, хотя мы и не знали, какую форму он может принять или в чем состоит. Нам было известно, что они к чему-то готовятся. Теперь они начали свою игру, а мы сможем им ответить только после того, как станут ясными их цели.
- Сетра объяснила мне принципы наступательной и защитной страте… - начал я.
- Посиди спокойно, - перебила меня Вирра, и я почувствовал, как кто-то вонзил мне в голову копье.
Я ахнул, и боль тут же исчезла.
- Весьма впечатляюще, - проговорил я, когда ко мне вернулся дар речи.
- Они сделали первый ход, - продолжала Вирра, словно ничего не произошло, - и пока мы не знаем, что он означает. В некотором смысле дженойны подобны йенди; они предвидят нашу реакцию и учитывают ее в своих планах. Дженойны подготовили вторые и даже третьи ответы на нашу возможную реакцию. Их цели скрываются под множеством иллюзий и ложных ходов.
Я проглотил просившуюся на язык реплику и не стал просить Вирру сообщить мне, когда она решит проблему; кое-чему я успел научиться.
- Однако есть вещи, - продолжала Вирра, - в которых мы абсолютно уверены: они стремятся нейтрализовать Сетру, Маролана и Алиру. Я не упоминаю имена тех, кто тебе неизвестен.
- Они сумели поймать сразу двоих - почему дженойны их не убили?
- Ты же знаешь, как трудно убить обладателя Великого Оружия.
- Я помню одного джарега, который однажды это сделал.
- Да, Маролан мне рассказывал. Такое возможно, если использовать хитроумное сочетание волшебства, неожиданности и вновь волшебства. Но даже если бы Маролана не удалось оживить, Черный Жезл продолжал бы охранять его душу. И он мог бы сделать больше; наемный убийца-джарег был глупцом. Тебе давно пора понять, что Великое Оружие обладает невероятным могуществом.
Слова Вирры заставили меня задуматься. Я вспомнил кое о каких трюках, на которые способны эти вещи. Однажды я видел, как Алира… впрочем, не имеет значения.
- Но они не могут держать Маролана и Алиру в плену?
- Получается, что могут. Однако я до сих пор не понимаю, как им это удается.
- Возможно, им помогли сариоли, - предположил я.
Вот теперь Вирра удивилась по-настоящему. Она откинулась на спинку трона и внимательно посмотрела на меня. Второй раз за одну встречу. Я почувствовал себя очень умным.
- Ну-ну, - проговорила она после короткой паузы. - Ты знаешь больше, чем тебе бы следовало. Я пожал плечами.
- Да, это могли быть сариоли, - согласилась Вирра. Она нахмурилась и погрузилась в размышления. Тут мне пришло в голову, что я никогда не видел богиню в подобном состоянии, и мысль о том, что такой могучий разум пытается решить задачу, вызвала у меня ощущение собственной ничтожности в гораздо большей степени, чем любые фокусы, которые Вирра демонстрировала мне раньше. Что я здесь вообще делаю?
- Неужели ты забыл, босс? Ты собирался ее убить.
- Ах вот оно что. Правильно.
Вирра решила закончить свою мысль:
- Они ведут сложную игру, и сейчас невозможно разобраться в ее тонкостях.
Я посмотрел на потолок; естественно, он тоже оказался белым и очень высоким.
- Да, очень трудно придумать хороший план, когда не обладаешь всей полнотой информации, - заявил я. Никто не ответил, и я добавил: - Богиня, у вас есть догадки относительно убийства? Как вы считаете, они предполагали, что я сумею вас убить, или это просто часть более изощренного замысла?
- Все, что может доставить мне неудобства, идет им на пользу; нельзя исключить, что на большее дженойны и не рассчитывали. Если они и в самом деле задумали что-то более серьезное, мне об этом ничего не известно. Весьма возможно, дженойны рассчитывали, что ты просто войдешь сюда и убьешь меня. Или надеялись, что твое появление меня смутит и помешает действовать с обычной эффективностью.
- "Пути богов неисповедимы", - процитировал я.
- Да.
- А еще их капризы раздражают… Телдра сжала мое плечо, и я замолчал.
- Богиня, - промолвила Телдра. - Вы можете сказать, что нам следует сделать?
- Следует сделать? - переспросила Вирра. - Ради достижения каких целей? Вы кому намерены служить? Мне? Алире? Маролану? Сетре?
- Я думаю о сариоли, - вмешался я. - До сих пор ни один сариоли не доставил мне ни одной неприятности. Что делает их уникальными в списке.
Вирра резко повернулась ко мне, и я невольно вздрогнул. Она заметила мое движение и улыбнулась, а я почувствовал, что краснею.
- Если вы не против, Богиня, - вновь вмешалась Телдра, - вы намеревались сообщить, что нам следует делать.
- Да, - сказала Вирра. - Верно. Проблема состоит не только в том, что нам известно далеко не все; наши интересы не всегда совпадают. Что еще больше усложняет проблему.
- Простые вещи никогда не создают проблем, - заявил. я.
Богиня кивнула:
- Очень хорошо, Влад. Никак не ожидала от тебя такой мудрости.
Я покачал головой и не стал признаваться, что цитировал своего деда; пусть уж лучше восхищается моим умом.
- Дженойны несколько раз получали доступ к вашему миру, - продолжала Богиня, - в последний раз это произошло совсем недавно. Мы сумели отбить атаки возле Великого Моря Хаоса, в Залах Суда, Императорском дворце, а позднее на горе Тсер. Все их попытки закончились неудачей. Я готова поделиться с вами некоторыми мыслями.
Я с трудом удержался, чтобы не сказать: «Большое вам спасибо».
- Не могу понять, почему они предприняли новую попытку так скоро после последней неудачи, - продолжала Вирра. - У меня возникает два объяснения: атака на гору Тсер являлась частью грандиозного плана, и сейчас дженойны приступили к осуществлению следующего этапа; или у них появилась новая, неожиданная возможность.
- Если дженойны искали подходящий момент, почему они не вмешались во время Междуцарствия?
- А почему ты думаешь, что они не вмешивались? - удивилась Вирра.
- Ах вот оно что, - проговорил я.
Мы замолчали, и в Залах Вирры наступила тишина. А у меня уже не в первый раз возник вопрос: где мы находимся? На вершине горы? Под землей? Парим в воздухе, как Черный Замок? Или перешли в другой мир?
- Прежде всего, - неожиданно заговорила Богиня, - вы должны освободить Маролана и Алиру.
- Нет, - возразил я. - Ведь дженойны ждут от нас именно этого.
- Ты шутишь, однако в твоих словах много правды.
Я пожал плечами.
- Хорошо. Но как?
Вирра нахмурилась.
- Опиши мне кандалы. Я описал.
- Прекрасно. Я знаю, из чего они сделаны. Вот как тебе следует поступить. - И она рассказала мне.
- Ясно. И это должно сработать? - спросил я.
- Так мне кажется.
- Вам так кажется? А если вы ошибаетесь?
- Остается шанс, что дженойны вас не убьют.
- Замечательно. Ладно. Предположим, что у нас получится. Что дальше?
- Если Маролан не сможет достать до своего портала, значит, дженойны поставили блок. Ты должен заставить их его убрать.
- Заставить?
- Да.
- Интересно, каким образом?
- Перестань, мой маленький человек с Востока. Неужели ты зря провел столько лет среди джарегов? Разве ты не Умеешь угрожать и шантажировать?
В данный момент я был не опаснее норска.
- Обычно, Богиня, чтобы кому-то угрожать, необходимо иметь возможность осуществить угрозу, - заметил я. - Ведь нельзя рассчитывать, что тебе всякий раз будут верить на слово.
- Очень хорошо, мой маленький. Ты пытаешься отыскать общий закон, который применим к данному случаю. Ты становишься философом.
А я и не знал, что это так просто.
- Как только Маролан и Алира будут свободны, - продолжала Вирра, - Искатель Тропы и Черный Жезл окажутся достаточно серьезной угрозой, не правда ли?
- Хорошо, - кивнул я. - Во всяком случае, на меня они производят впечатление.
- Ну, вот и ответ на твой вопрос, - заявила Богиня.
- Только не выдавайте им, что я благоговею перед Великим Оружием. И что мы будем делать потом? То есть после того, как я освобожу Маролана и Алиру и угрозами заставлю дженойнов отпустить нас, а Маролан доставит всю компанию домой. Всего этого вполне достаточно для разминки; не сомневаюсь, что вы уже составили план дальнейших действий.
- Ты вернешься в Черный Замок и будешь ждать новых указаний.
Я открыл рот, чтобы возразить, но в последний момент передумал. Если и существовало место, где я мог чувствовать себя в безопасности, так это Черный Замок - на то есть причины, уходящие своими корнями в далекое прошлое. Сейчас я не стану в них вдаваться.
- Ладно, - кивнул я. - Конечно. Никаких проблем. Вот только дженойны могли предвидеть подобный поворот событий, не так ли? И составили свой план.
- Да, - ответила богиня.
- То есть вы считаете, что это ловушка?
- Весьма вероятно.
- Но мы не боимся ловушки, поскольку у нас есть тайное оружие.
- О каком тайном оружии ты говоришь, мой маленький?
- Я надеялся, вы нам о нем расскажете.
- Твое мужество, сообразительность, способность к импровизации, мой маленький. Вот наше тайное оружие.
- О, замечательно.
- И еще, мой дорогой человек с Востока, не рассчитывай, что я шучу; я говорю совершенно серьезно.
- Еще лучше.

Предыдущая страница 8 Следующая страница


9 стивен браст

- Ты мне не веришь, Владимир Талтош?
- Вечно, Богиня Демонов.
Она коротко рассмеялась.
- А теперь идите. Устройте неприятности дженойнам, а я займусь своим обычным делом: стану присматривать за твоей семьей.
Она нанесла удар ниже пояса - и мне было нечего ответить. Меня подмывало спросить, как поживает мой дед, но не хотелось доставлять ей такого удовольствия.
- Хорошо, - проворчал я.
- Леди Телдра, - сказала Богиня. - Если хотите, можете остаться здесь.
- Благодарю вас, Богиня, но я предпочитаю сопровождать моего друга.
Меня поразило то, с какой неколебимой уверенностью Телдра назвала меня другом.
- Как хотите, - кивнула Вирра и нахмурилась. - Конечно, я не вполне уверена, что знаю, как вернуть вас к Маролану и Алире.
Я вздохнул.
- Ну, наверное, вы можете доставить нас в Черный Замок, а оттуда мы и сами найдем дорогу.
- А как вы это сделали, мой маленький? Я рассказал ей, и глаза Вирры сузились.
- Дай-ка я взгляну на твою цепь.
Разрушитель Чар соскользнул в мою левую ладонь, я протянул его Вирре.
Однако он не пожелал лежать смирно, а свернулся в моей Руке, словно змея, готовящаяся ужалить врага - в данном случае речь шла о Вирре, которая тихонько ахнула и отпрянула назад. Я едва не выпустил цепочку, в последний момент сумев ее удержать. Такое с Разрушителем Чар случилось в первый раз.
- Богиня, - заверил я Вирру, - у меня и в мыслях не было…
- Знаю, - сквозь зубы прошипела она. - Неужели тебе ничего не известно?
- Я…
- Не имеет значения.
Она вытянула руку и указательным пальцем сделала несколько быстрых движений. В воздухе возникла темная линия, размерами и формой напоминающая меч. Через несколько мгновений я увидел Искатель Тропы, повисший прямо перед моим носом.
- Ну, давай, - предложила Богиня.
Мне не хотелось выглядеть идиотом, но все же я спросил:
- А что я должен сделать?
- Установи контакт между своей игрушкой и оружием Алиры.
Я сглотнул. Мне совсем не нравилось, как ведет себя моя «игрушка», но я не смел отказаться. Я сделал шаг, чтобы Разрушитель Чар прикоснулся к образу Искателя Тропы, однако он меня опередил - метнулся вперед сам и, как мне показалось, стал длиннее. Его конец обернулся вокруг изображения рукояти Искателя Тропы. Я приготовился к самому худшему, но ничего не произошло. Теперь я все силы тратил на то, чтобы делать вид, будто происходящее меня совершенно не тревожит.
- Хорошо, - заявила Богиня Демонов, - я их нашла. Телдра подошла ко мне и положила руку на мое правое плечо.
Богиня сделала небрежный жест правой кистью, и слева от меня появилась прямоугольная тень - нечто напоминающее дверной проем, она стала краснеть, сквозь алую пелену виднелась противоположная белая стена.
- Пройдите сквозь дверь, - предложила Богиня. - И удачи вам.
- Большое вам спасибо, - ответил я и с Лойошом на плече и вместе с Телдрой шагнул сквозь дверной проем в ничто.

Глава 6
Торговля на рынке

Самое неприятное в этом способе перемещения заключалось в том, что ничего не произошло. Когда я телепортируюсь, происходит небольшая временная задержка, сопровождающаяся ощущением движения в необъяснимом направлении. Есть еще окно в замке Маролана - уж не знаю, как оно работает: ты ничего не чувствуешь, однако видишь. Словно переступаешь из одного места в другое; пользуясь окном, ты обманываешь свое сознание.
Но сейчас все произошло мгновенно: только что я стоял в зале Богини Демонов - кто знает, где он находится? - а в следующую секунду все изменилось. Я стал больше весить, воздух имел совсем другой вкус, да и стены стали иными - вот тут я ничего не имел против. Мне ужасно повезло, что после появления на новом месте не пришлось ничего делать - в первые секунды я не сумел бы защититься даже от игривого котенка.
Уж не говоря о том, что меня охватил ужас, как только я понял, что оказался там, где оставались Маролан и Алира, только стоял в другой части комнаты и смотрел в другом направлении. Повернувшись, я убедился, что Маролан и Алира, как и прежде, прикованы к стене, и немного успокоился. Впрочем, несколько мгновений в моем сознании звучал вопрос: а что бы я стал делать, если бы Вирра ошиблась?
Некоторые вопросы требуют ответа; другие лучше отложить в сторону и постараться о них не думать.
Алира и Маролан смотрели на меня. Я лихо отсалютовал и подошел к ним.
- Ну? - нетерпеливо спросила Алира.
- Что «ну»?
- Влад…
- А, вас интересует Богиня Демонов? Естественно, я ее убил.
Они оба тут же посмотрели через мое плечо на Телдру. Наверное, она подала им какой-то знак, поскольку Алира бросила на меня презрительный взгляд, а Маролан сказал:
- Твое чувство юмора, Влад, оставляет желать…
- Да-да, - кивнул я. - Давай не будем об этом. Наши хозяева возвращались?
- Пока нет.
- Тогда их следует ждать в любое время.
Алира бросила на Маролана выразительный взгляд, который можно истолковать примерно так: «Ты посмотри только, кто теперь у нас главный стратег?»
- И что мы будем делать? - поинтересовался Маролан.
- Что с Виррой? - спросила Алира. Я ответил на второй вопрос:
- Мы с Богиней обсуждали вопросы политики. Так уж получилось, что я не сумел вытащить эту… штуку.
Она висела у меня на бедре, эта штука. До сих пор мне удавалось не смотреть в ее сторону, но теперь я решил ее изучить. Кинжал украшала блестящая полированная черная рукоять с простой крестообразной серебряной гардой, заканчивающейся двумя маленькими шишечками. Головка эфеса также была сделана из серебра: массивный шар - если им ударить по голове, мало не покажется. Рукоять оказалась чуть меньше, чем у обычного драгейрианского оружия, но мне это вполне подходило, поскольку у меня маленькие руки.
Я помнил, что рукоять показалась мне прохладной и гладкой на ощупь. Лезвие, которого я до сих пор не видел, наверняка выковано из уродливого, тусклого серо-черного металла, который всегда используется для клинков Морганти, возможно, на клинке имеется желобок для стока крови; я не стал его вынимать, чтобы проверить свою догадку. Оружие показалось мне слишком коротким для меча и слишком длинным для кинжала, иными словами, совершенно непрактичным во всех отношениях. Я бы не удивился, если бы оказалось, что его балансировка далека от совершенства, скорее всего клинок слишком тяжел. Конечно, таким оружием удобно наносить рубящие удары во время сражения - солдатские мечи нередко делают с утяжеленными клинками, - но мне не так уж часто приходится принимать участие в битвах.
И еще: клинок был очень сильным. Я чувствовал его мощь даже через ножны - что-то присутствовало в моем сознании и шептало слова голода, хотело убивать, и ему было абсолютно наплевать, чью жизнь отнять; таков дракон, охваченный яростью битвы, так бессердечен хорошо выпивший тсер; так холоден орка, заключающий сделку.
Я ненавидел этот клинок.
Мне приходилось и раньше пользоваться оружием Морганти, но мне оно никогда не нравилось, и я всегда крайне неохотно оставался рядом с ним. Однажды мне пришлось войти в комнату, где было собрано множество таких клинков; до сих пор меня изредка посещают жуткие сны, связанные с тем днем. Я взял с собой кинжал только потому, что боялся наблюдения дженойнов - если бы я оставил оружие, они могли бы не отпустить меня к Вирре. Сейчас я в нем не нуждался, но не мог просто взять и отбросить его в угол. Я мысленно проклял клинок и пожелал, чтобы он и все его собратья бесследно исчезли с лица земли.
Затем отвел взгляд от висящего на бедре клинка и посмотрел на Маролана и Алиру, у которых имелись некие общие свойства с ним; к счастью, они обладали также искупляющими достоинствами. Чтобы отвлечься, я принялся вновь изучать кандалы, цепи и место, где они прикреплялись к стене. Сладковато-горьковатый вкус воздуха напомнил мне о том, что не следует делать глубоких вдохов.
- Ты нахмурился, - заметил Маролан.
- Да, - не стал спорить я. - Но ты хмуришься более впечатляюще, впрочем, это дело практики.
Я встал рядом с ними на колени, чтобы осмотреть кандалы повнимательнее, рассчитывая, что если буду продолжать их изучать, то обязательно найду что-нибудь интересное. Раньше я носил плащ наемного убийцы, в котором находилось множество всяких приспособлений, в том числе и немного масла, помогающего снять кандалы. Однако я уже давно расстался со своим арсеналом.
- У тебя все равно ничего бы не получилось, или ты сломал бы ей руки, - утешил меня Лойош.
- Алира, ты не возражаешь, если я сломаю тебе руки? - осведомился я.
- Если нет другой возможности меня освободить, то не возражаю, - заявила она.
Не ожидал такого ответа, хотя следовало бы.
- Я согласен с Алирой, - добавил Маролан. Конечно, подумал я, хотя и оставил эту мысль при себе. Я не раз убивал людей, не изучая их предварительно с такой тщательностью. Кандалы прилегали к запястьям очень плотно, однако небольшой зазор между железом и кожей оставался.
- О чем ты думаешь, Влад? - спросил Маролан.
- Мои размышления затрагивают беспомощность как форму бытия и плен как выражение эстетических принципов.
- О чем ты думаешь, Влад? - терпеливо повторил Маролан.
Я пожал плечами.
- Меня интересует, сколько у нас осталось времени. Полагаю, дженойнам известно, что я вернулся. Однако я не заметил, чтобы они торопились. Эти ребята ведут себя совсем не так, как полагается тем, кто захватил важных пленников. И меня это сбивает с толку.
Маролан пожал плечами.
- Тебя когда-нибудь сажали в темницу?
- Да.
- Я имел в виду другое: попадал ли ты в плен не к властям Империи, а к частным лицам?
- Да, - повторил я и не стал ничего уточнять. Чтобы избежать не слишком приятных воспоминаний, я попытался осмыслить то, что мне поведала Богиня. Она сказала, что я смогу… Что ж, вполне возможно. Трудно спорить с Богиней.
Я продолжал изучить стену, цепи, кандалы и запястья; и, наверное, хмурое выражение не сходило с моего лица.
- У тебя есть идея, верно? - спросила Алира.
- Только не знаю, доставит ли она вам удовольствие, - проворчал я.
- Делай что нужно, - предложила она.
- Вам может быть больно.
- Делай что нужно, - повторил вслед за Алирой Маролан.
- Возможно, это опасно.
- Делай, - прорычала Алира.
- Вы можете погибнуть.
- Делай, - настаивал Маролан.
- Это может привести к уничтожению цивилизации в том виде, как мы ее знаем.
Алира бросила на меня презрительный взгляд. Я пожал плечами.
- Просто мне было интересно, как далеко вы способны зайти.
- Не тяни, - сердито повторил Маролан.
Не скрою, они произвели на меня впечатление. Едва ли я смогу вспомнить случай, когда Маролан и Алира сошлись во мнениях по какому-нибудь вопросу; ну как я могу с ними спорить?
- Если они оба согласились, босс, значит, идея дрянь.
- Скорее всего так и есть .
Я снял куртку. В комнате вдруг стало холодно. Маролан и Алира отвели глаза от моей обнаженной груди, что показалось мне забавным. Я вытащил из-за пояса нож и принялся отрезать тонкие полоски кожи от того, что еще совсем недавно называлось курткой, а теперь превратилось в источник материи. Забавно, как быстро меняется назначение вещей, не так ли?
- Что ты делаешь, Влад? - спросила Алира.
Я ничего не ответил. Воздерживаться от ответов на вопросы, которые задает Алира, было одним из тех удовольствий, которых мне так не хватало с тех пор, как я покинул Адри-ланку.
Отрезав четыре полоски, я подсунул их под кандалы и обернул вокруг запястий Алиры и Маролана. С Алирой у меня не возникло проблем; с Мароланом пришлось повозиться, но в конце концов решить задачу удалось. Вероятно, я причинил ему боль; естественно, Маролан не мог доставить мне удовольствие и показать, что страдает.
Оказалось, что куртка еще может мне послужить, поэтому я надел ее обратно, отчего стало еще холоднее.
Я сел, скрестив ноги, между Алирой и Мароланом. Мне очень хотелось добиться успеха. Не только для того, чтобы спасти мир или что там еще я пытался спасти, - это было единственной возможностью выбраться отсюда живыми. Более того, если мне удастся вызволить из такой передряги Алиру и Маролана, я никогда не позволю им забыть, что они мои должники. Я уже заранее предвкушал, как это будет замечательно. С другой стороны, мне совсем не хотелось случайно ампутировать им руки. Такую возможность не следовало исключать, даже сама Богиня сомневалась, что у меня получится. Поэтому я и вырезал полоски кожи; они имели символическое значение и выступали в роли барьеров, а символы очень важны в колдовстве. Кроме того, даже если у меня ничего не выйдет, кожа защитит запястья.
- Маролан, - сказал я, - дай мне правую руку. Алира, протяни левую.
Они повиновались, позвякивая цепями.
У меня вдруг возник безумный вопрос: что сказал бы мой друг музыкант Айбин относительно звуков, которые издает цепь, - я упоминаю об этом для того, чтобы показать, как странно иногда работает в критические моменты разум. Или для того, чтобы показать, какие у меня свихнувшиеся друзья. Право, не знаю.
- Я могу сделать что-нибудь полезное? - спросила Телдра.
- Нет, но спасибо, что спросили. Постарайтесь не попадаться мне на глаза, чтобы не отвлекать.
Она послушно отступила на несколько шагов.
- Ладно, Лойош. Помоги мне.
- А ты знаешь, что собираешься сделать, босс?
- Конечно, нет. А теперь помоги.
- Хорошо.
У меня вновь начала кружиться голова, и пришлось напомнить себе, что не следует делать глубоких вдохов; это сразу помогло. Вряд ли удастся довести заклинание до конца если в самый критический момент мне станет плохо.
- Я буду следить за твоим дыханием, босс.
- Хорошо. Пора начинать .
Я без труда вошел с ними в контакт; теперь я был хорошо с ними знаком.
«Энергия» - один из терминов, которым я не в силах дать определение, тем не менее я его употребляю. Она может возникать в самых причудливых видах. Я слышал, что волшебники пользуются ею, точно отмеряя необходимые порции; у них даже имеется специальное название, которое я сейчас не могу припомнить. А еще я слышал, как слово «энергия» произносили в самых обычных разговорах, когда речь заходила о чем-то смутном и не имеющем особого смысла, чтобы наполнить его значением: «Я знаю, что она моя, и чувствую, как нас связывает энергия». Естествоиспытатели используют это понятие так же, как волшебники, а дураки всех мастей - как любовники.
Но, что бы они ни говорили, энергия лежит в основе колдовства.
Когда удается осознать ту часть мира, на которую вы намерены воздействовать, и объединить вашу волю с реальной вселенной, тогда и только тогда вы сможете добиться желаемого. Не нужно настаивать на своем слишком сильно, а еще не следует забывать, что подобный подход распространяется и на решение куда более простых проблем.
Различие состоит в том, что во время занятий колдовством вы чувствуете единение, ощущаете перемены. Я называю это переживание «энергией», поскольку не в силах придумать лучшего термина; оно сопровождается усилением сердцебиения, ощущения жизни - некоторое время кажется, что ты стал более живым, и ты абсолютно уверен в собственной правоте. Ну а вне тебя происходят изменения.
Поэтому могу лишь повторить, что мне легко удалось войти в контакт с Мароланом и Алирой и энергия начала расти.
Любое умение - во всяком случае, физическое - на самом деле состоит в том, что необходимо знать, какие мышцы следует напрячь, более того, тут требуется особенно тонкий контроль над своим телом. К примеру, в восточном искусстве защиты человек должен поддерживать нужное напряжение в пальцах и кисти, чтобы острие оружия оставалось на определенной линии. Если напряжение недостаточно, то оружие можно выбить из вашей руки, что поставит вас в неловкое положение; а если напряжение слишком велико, то ваша реакция окажется недостаточно быстрой, что приведет к столь же малоутешительным последствиям.
Более того, дабы продемонстрировать, как это сложно, я расскажу, что первым шагом в овладении искусством восточной обороны будет контроль над вашим безымянным пальцем. Потом следует научиться управлять передним коленом и отставленной назад ногой, и так далее. Это тренировка разума и мышц - для новичка они находятся в постоянном противоречии, а у искусного фехтовальщика объединены так тесно, что практически невозможно разделить сознательные решения от тех, что продиктованы тренированными мышцами. Состояние, которое мы обсуждаем, называется «рефлексом», что само по себе говорит о многом.
Я рассказываю все это для того, чтобы показать: искусство колдуна очень похоже на военное, только вот «мышцы» существуют лишь в его сознании. Для простейших заклинаний нужна концентрация силы; для более сложных необходим изощренный и гибкий ум. Обычно колдуны пользуются целым набором инструментов, растений и амулетов, поскольку они помогают направить разум в нужном направлении. Впрочем, в случае необходимости фехтовальщик забывает о правильных движениях и технике и пользуется любой возможностью, которую предоставляет ему судьба.
Сейчас мне вдруг пришло в голову, что моя жизнь только и состоит из отчаянных попыток воспользоваться шансами, дарованными судьбой.
Я обошелся без инструментов, растений и амулетов, построив вместо них метафоры в своем разуме. Представил себе кандалы в виде четырех горящих костров, причем жар от них уходил по видимым дорожкам к полоскам ткани - не путать с реальными полосками кожи, которые служили в качестве метафорических стен, защищающих руки Маролана и Алиры от жара. Впрочем, не имеет значения. Я взялся за метафорическую ткань, а не за реальную кожу, и потянул, а потом небрежно отбросил в метафорическую сторону. К счастью - в метафорическом смысле, - там никого не оказалось.
- Лойош, присмотри за запястьями, я не хочу, чтобы они пострадали.
- Я готов, босс.
Я тянул и тянул, и мне показалось, что я распутываю бесконечный клубок. Откуда-то издалека до меня доносились обрывки разговора; наверное, Маролан и Алира обменивались репликами, но в моем сознании не отобразилось ни одного слова - к счастью для всех нас. Уж Маролан должен бы знать, что им следует помалкивать - чтобы не случилось что-то плохое, мне требовалась полнейшая концентрация. Откровенно говоря, эти мысли пришли ко мне позже; в тот момент я полностью сосредоточился на процессе.
Постепенно тянуть становилось все труднее, огонь в кострах почти погас. Однако я продолжал, поскольку не знал, как далеко должен зайти.
- Босс, я не могу удерживать жар.
- Они страдают?
- Немного.
- Тогда придется потерпеть еще чуть-чуть , - сказал я, хотя силы мои стремительно убывали, тянуть становилось все труднее.
Обычно колдуны называют это точкой уменьшения - когда хотят блеснуть эрудицией; для меня же это было сигналом, что пора заканчивать.
- Босс…
- Ладно , - проворчал я. - Должно хватить .
И я выпустил все метафоры, покинул мир энергии и вернулся в нашу вселенную.
-… очень холодно, - сказала Алира.
Они с Мароланом выглядели вполне прилично, поэтому я проворчал в ответ что-то неразборчивое, подумал о Разрушителе Чар, но потом решил, что лучше с ним не связываться - а вдруг возникнут какие-нибудь неожиданности, сейчас мне они ни к чему. Я вытащил нож с особенно массивной рукоятью, подбросил его вверх, поймал за лезвие и поднял над головой, а другой рукой схватил Алиру за левое запястье.
- Что ты делаешь, Влад? - спросила Алира в тот момент, когда я с размаху опустил на кандалы тяжелую рукоять ножа, стараясь не задеть рукой ледяной металл.
Послышался глухой звук - так бьются тарелки, - и ее левое запястье освободилось. Затем я проделал то же самое с правой рукой, при этом разбились не только кандалы, но и рукоять ножа. У меня в руках осталось лишь лезвие с частью костяной рукояти. Ничего, в запасе есть еще несколько ножей.
Я вытащил другой и занялся правой рукой Маролана - на сей раз рукоять ножа рассыпалась, а кандалы не пострадали. Я нахмурился, вытащил третий нож и пожалел, что теперь ношу гораздо меньше оружия, чем раньше. Однако рукоять третьего ножа выдержала - на стене свободно болтались четыре железные цепи.
Маролан и Алира встали.
- Хорошая работа, Влад, - сказал Маролан, поочередно растирая запястья. - Дальше я разберусь сам.
Что ж, такой поворот событий меня вполне устраивал.

Предыдущая страница 9 Следующая страница


Исола 10

Да и возражать я не мог; у меня совсем не осталось сил. Нет, я не задыхался, как если бы только что пробежал полмили; мое дыхание оставалось спокойным, я даже умудрялся - при постоянных напоминаниях Лойоша - не делать глубоких вдохов. Не могу сказать, что мне ужасно захотелось спать: просто тянуло прилечь. Пожалуй, не с чем сравнить ощущения, возникающие после того, как сотворишь серьезное заклинание. Разве что похоже на вялость, которая охватывает тебя после бурного секса - аналогия слишком очевидная, вы найдете ее в любой книге по колдовству, поэтому скажем так: я слишком устал, чтобы возражать.
Маролан продолжал потирать запястья, словно рассчитывал согреться или хотел удостовериться в том, что все еще является их обладателем. Затем сделал почти неуловимое движение пальцами, и в его правой руке появилась тонкая черная полированная палка длиной примерно в пять футов, с закругленными концами и серебристым узором, я никогда не видел ее раньше.
- Что это такое? - с трудом выговорил я.
- Мой волшебный посох, - ответил Маролан. - Я ведь волшебник. У нас есть посохи - так принято.
- Никогда не видел, чтобы ты им пользовался…
- В нашем мире Черный Жезл заменяет волшебный посох, но здесь его возможности ограничены, поэтому я решил вернуться к своим прежним навыкам и орудиям.
- Полагаю, посох обладает колоссальным могуществом и ты можешь делать с его помощью поразительные вещи.
- Естественно.
- И все это время он был с тобой?
- Посох всегда при мне.
- Тогда объясни, пожалуйста, почему, клянусь костлявой задницей Вирры, ты до сих пор не…
- Пока на мне были кандалы, - ответил Маролан, - посох ничем не мог мне помочь. Дженойны мастерски владеют контрзаклинаниями. Теперь я освободился и, если у вас нет возражений, предлагаю им воспользоваться. Ты не против, Влад? Или у тебя есть возражения?
- Если ты предлагаешь убраться отсюда, - заявил я, - то у меня нет возражений. А вот если у тебя другие планы, то их следует обсудить.
- Я не намерен здесь задерживаться, - кивнул Маролан.
- Вот только у них другие планы, - с милой улыбкой вставила Алира.
Я проследил за ее взглядом и увидел, что к нам пожаловали двое дженойнов.
- Похоже, - пробормотал я, ни к кому не обращаясь, - дело все-таки дошло до переговоров.
Я посмотрел на дженойнов, потом обернулся и увидел, услышал и почувствовал, как Искатель Тропы и Черный Жезл покинули свои ножны, а Маролан переложил посох в левую руку. Затем он быстро завертел посохом; в его руке посох показался мне очень легким. Оставалось надеяться, что он не просто демонстрирует всем присутствующим свое умение обращаться с ним.
Маролан вращал посохом, продолжая держать в правой руке Черный Жезл, рядом стояла Алира, направив Искатель Тропы прямо в лицо одного из дженойнов. Джареги называют это «переговорами с позиции силы». Наверное, у драконов есть похожий термин.
Я не располагал столь серьезными аргументами. Оружие доставать не стал, поскольку не знал, что выбрать. К тому же сейчас я не сумел бы взмахнуть и хлопушкой для мух.
Телдра лаяла, кашляла, хрипела и чирикала - один из дженойнов отвечал ей тем же. Я пытался угадать тон разговора, но потом прекратил бесполезные попытки.
- Есть идеи, Лойош?
- Извини, босс. Никаких.
- Терпеть не могу сидеть и ждать, пока другие решают, как со мной поступить.
- Ну, ты всегда можешь сделать какую-нибудь глупость.
- Нет, в данный момент что-то не хочется.
- Постарайся запомнить сегодняшний день.
- О, заткнись.
Маролан и Алира сделали по шагу в сторону дженойнов; Телдра продолжала говорить.
Огромные уродливые существа стояли на своих местах, словно не замечая присутствия Великого Оружия, не говоря уже о посохе волшебника и хладнокровном, искусном убийце с Востока, который храбро прятался за спинами дракон-лордов.
- Тебе ничего не напоминают глаза этих тварей, босс?
- Да, Лойош. Рыбьи глаза. Это важно?
- Скорее всего нет.
Со своего места я не видел лица Маролана, но Алира стояла ко мне вполоборота: ее глаза сверкали, а губы изогнулись в усмешке. Я не сомневался, что Маролан нахмурился. У него это хорошо получается. Алира ухмылялась, Маролан хмурился, а я презрительно усмехался. Ну, теперь вы все себе представили.
Они приближались к дженойнам, и я неожиданно вспомнил о кинжале Морганти, висевшем у меня на поясе. Значит, я могу к ним присоединиться. Конечно, кинжал Морганти еще не Великое Оружие, но это очень хорошее оружие. Я тоже способен внести свой вклад в общее дело. Или спрятаться в самом дальнем углу.
- Хороший план, босс. Давай его осуществим.
- Продано, - сказал я ему.
Мне наконец удалось подняться на ноги и сделать шаг назад. Потом я остановился, вытащил кинжал Морганти и встал рядом с Мароланом.
- Босс…
Такое случалось со мной и раньше - броситься в самое пекло, когда я точно знаю, что мне не стоит туда соваться, и я всякий раз не понимаю, почему так себя веду. Проклятье! Кинжал Морганти жил собственной жизнью у меня в руке. Да, клинок действительно был тускло-серого цвета. Да, в нем имелся желобок для стока крови. Узкое, легкое лезвие длиной около восемнадцати дюймов, его рукоять удобно лежала в моей ладони. Клинок оказался совсем не таким тяжелым, как я ожидал. Он был голоден и - тут я опять не ошибся - очень силен; я чувствовал это и ненавидел кинжал.
И еще он меня пугал. Дженойны дали мне оружие, которое я собирался использовать против них. Что они подумают? Может быть, они хотели именно этого? Способен ли я причинить им вред? Если верить Вирре, то нет. Впрочем, у меня все равно нет выбора.
Дженойн сделал шаг вперед и поднял руку; у меня в животе появилось отвратительное ощущение, которое обычно сопровождает уверенность, что сражения уже не избежать. Возможности и вероятности исчезли, надежды отлетели, осталась одна узкая дорога - почти то же самое, что ни одной, - я никогда не понимал арифметики.
Ну, ладно. Маролан способен сражаться одновременно мечом и посохом; чем я хуже? В следующее мгновение Разрушитель Чар скользнул в мою левую ладонь.
- Скажи им, - сказал Маролан, продолжая вращать посох, - что, если они не отпустят нас прямо сейчас, мы их уничтожим.
- Милорд, именно это я ей и говорю, - ответила Телдра. - Лишь немного в другой формулировке.
- И?..
- Она рассматривает варианты.
- Как рационально, - проворчала Алира.
- Алира сказала это с иронией? Или хотела их оскорбить?
- Боюсь, что мы никогда не узнаем ответа на твой вопрос, Лойош .
- Влад, - промолвил Маролан, - я чувствую врата. Ты готов к переходу?
- Конечно, - ответил я. - Только не понимаю, что мы пытаемся сделать - спастись или прикончить это существо?
Существо, о котором мы говорили, продолжало смотреть на нас; у меня сложилось впечатление, что оно готово действовать и происходящее его не слишком тревожит.
- Убьем его, - заявила Алира, а Маролан одновременно сказал:
- Если нам удастся уйти без потерь, мы уйдем.
- Я с тобой, Маролан. Алира презрительно фыркнула.
Затем события стали происходить слишком быстро для моего восприятия - иногда так бывает. Не могу сказать, кто атаковал первым или какую форму приняла атака. И был ли ответ дженойнов физическим, магическим или тем и другим вместе. Могу сказать лишь, что неожиданно все начали двигаться, замелькали клинки, конечности и заклинания. Я пытался найти удобный момент для атаки при помощи кинжала Морганти, одновременно стараясь держать Разрушитель Чар между собой и любой возможной опасностью - теперь мне известно, что в обоих случаях я потерпел неудачу.
Я не знаю, что успели сделать Маролан, Алира и Телдра, но мое участие оказалось милосердно коротким - через несколько секунд я потерял сознание. И если я не ведал, в каком они оказались положении, когда все закончилось, то свое состояние смог легко оценить, как только пришел в себя: я был прикован к стене на том самом месте, где совсем недавно находилась Алира. Рядом лежала потерявшая сознание Телдра, струйка крови вытекала из уголка ее изящного рта.
Что ж, Маролан и Алира свободны в обмен на сенешаля-исолу и бывшего убийцу с Востока. Чистый обмен два на два. Интересно, кто от него выиграл? Не приходилось сомневаться, что не я.

Глава 7
Просьба о помощи и ее получение

- Сумеешь привести ее в чувство, босс?
- Не знаю, Лойош. А у тебя есть причины считать, что мне следует поторопиться?
- Ну… я еще вернусь к этому вопросу. А ты сможешь разбить свои кандалы тем же способом?
Я их взвесил… они оказались совсем не такими тяжелыми.
- Не люблю повторять один и тот же трюк, - ответил я. - Но сейчас готов сделать исключение.
- Как благородно с твоей стороны, босс.
- Но, если ты не возражаешь, я намерен подождать; боюсь, что в данный момент я не справлюсь и с заклинанием сна.
Чтобы не терять времени, я произвел проверку и с удивлением обнаружил, что дженойны оставили при мне все оружие. Почему они так поступили? Клинок Морганти лежал на полу, на том самом месте, где выпал из моей руки; они не взяли даже его. Почему они захватили меня, но оставили оружие? Им не следовало так поступать. Может, подарить им список правил?
Рядом пошевелилась Телдра.
- Доброе утро, - сказал я ей.
Она зажмурила глаза, не открывая их, а потом еще раз. Я ждал.
- Ты знаешь, что это существо со мной сделало, Лойош? Почему я потерял сознание?
- Нет, босс. Все произошло слишком быстро. Я даже не успел посмотреть в твою сторону - ты просто упал, и все.
Я снова взглянул на Телдру; она пыталась прийти в себя, однако процесс требовал времени.
- Ладно, постараемся в будущем по достоинству оценивать дженойнов.
- Давай, босс.
Я откинул голову назад и собрался сделать глубокий вдох, но вовремя остановился. Плохо, когда нельзя сделать глубокий вдох - придется найти другой способ расслабиться.
Я почувствовал, что мой насмешливый приятель ухмыляется.
- Ты мне совсем не помогаешь, - проворчал я.
- Что произошло? - спросила Телдра.
- Прежде всего, - ответил я, - мир создан из зерен хаоса, проросших из слез великана… Нет, боюсь, вы не сумеете по достоинству оценить мое остроумие. Я не знаю, что произошло, Телдра. Мы оказались на месте Маролана и Алиры, но я пришел к выводу, что нашим друзьям удалось убежать. Однако я не уверен; возможно, дело обстоит иначе. Надеюсь, они успели убежать. Понятия не имею. Эти ублюдки оказались крепкими орешками.
Она рассмеялась.
- Маролан и Алира или дженойны?
- И те и другие.
Телдра кивнула.
- Как вы себя чувствуете? - спросил я.
Она посмотрела на меня. И я узнал этот взгляд; я не раз бывал на месте Телдры.
- Извините, - вздохнул я, - глупый вопрос. Она одарила меня улыбкой леди Телдры.
- Похоже, с ней все в порядке, босс .
- Наверное .
Телдра собралась что-то сказать, но я закрыл глаза и прислонился к стене, и она промолчала. Стена неожиданно оказалась гладкой. Я расслабился и стал готовиться к заклинанию.
Через несколько минут Телдра спросила:
- Вы собираетесь что-то сделать, не так ли?
- Со временем.
- Могу я вам помочь?
Я открыл глаза и посмотрел на нее.
- Вы когда-нибудь занимались колдовством?
Она покачала головой.
- Тогда боюсь, что нет. - Я закрыл глаза и пробормотал: - Трагиа.
- Легалабб, - согласилась Телдра.
- Вы говорите на фенарианском? - удивился я.
- Ну да, - ответила Телдра. Почему я удивился?
- Сколькими языками вы владеете, Телдра?
- Несколькими. А вы, Влад? Я покачал головой.
- Как следует - ни одним. Немного знаком с фенарианским. Знаю еще парочку восточных языков, хотя ни на одном из них не могу думать - всякий раз мне приходится делать перевод.
- Понятно.
- А как вы научились думать на других языках?
- Хм-м. Тут не все так однозначно, Влад. Вы утверждаете, будто не думаете на фенарианском, но что вы ответите, если я спрошу: кёсзёнёмЧ
- Сзивесен.
- Ну?
- Что «ну»?
- Почему вы так ответили?
- Вы сказали: «спасибо» - я ответил: «пожалуйста».
- Вы сделали перевод или ответили автоматически?
- Ага, теперь я понял. - Я обдумал слова Телдры. - Да, вы правы. Это произошло автоматически.
- Вот так и начинаешь думать на чужом языке.
- Как в тех случаях, когда я делаю какое-нибудь замечание, а ты отвечаешь…
- Заткнись, Лойош .
- Хорошо, вы привели отличный пример. Если я и овладел основами, настоящее знание приходит очень медленно.
- Навыки появятся, если вы будете продолжать говорить на новом языке. Все начинается с механических ответов, вроде «спасибо» и «пожалуйста».
- Элементарная вежливость, - задумчиво проговорил я. - Наверное, во всех языках есть стандартные ответы на следующие слова: «привет», «как поживаете» и тому подобное…
- Конечно, есть, - заверила меня Телдра.
- Вы уверены?
- Языки, в которых отсутствуют элементарные формы вежливости, быстро исчезают. Потому что…
- Да, понимаю.
Некоторое время я размышлял над запутанными лингвистическими вопросами.
А потом вернулся к осмыслению стоящей передо мной задачи.
- Скажите, Телдра, можно считать колдовство языком?
- Хм-м. Наверное, можно. Мне известно наверняка, что волшебство - это язык.
- Однако в колдовстве нет элементарных форм вежливости.
Телдра рассмеялась.
- Хорошо. Если мы ведем счет, то вы только что заработали очко. Значит, если мы будем считать колдовство языком, не имеющим элементарных форм вежливости… - Она нахмурилась. - Однако можно… Нет, притянуто за уши.
Мне не хотелось пускаться в философские дискуссии, поэтому я спросил:
- Кстати, а как вы познакомились с Мароланом? Если, конечно, вы не против…
- Мы познакомились на Востоке, - ответила Телдра. - Во время Междуцарствия, в деревне, название которой переводится как «черная часовня». Еще до того, как Маролан узнал, кто он такой, и…
- До того, как он узнал, кто он такой?
- До того, как Маролан узнал, что он человек.
Я прикрыл на несколько мгновений глаза.
- Боюсь, я вас не понимаю.
- Я только сейчас поняла, что вы ничего не знаете, - призналась Телдра. - Конечно, здесь нет никакого секрета.

Предыдущая страница 10 Следующая страница


11 стивен браст

- Вот и хорошо.
- Детство лорда Маролана прошло на Востоке, за его наследными землями, примерно в те времена, когда произошла Катастрофа Адрона. Его родители погибли, и Маролана вырастили люди Востока. В детстве лорд Маролан считал, что он очень высокий человек с Востока.
- Вы шутите!
- Нет, милорд.
- Будь я… Неужели? Он считал себя человеком. То есть человеком с Востока?
Она кивнула.
- Поразительно.
- Да.
- Очень высокий человек с Востока, - задумчиво повторил я. - И как же он узнал правду?
- Ее невозможно скрывать вечно, - ответила Телдра. - Так или иначе, я находилась в то время на Востоке, и мне было примерно столько же лет. Мы встретились в тот момент, когда Маролан заключил договор с Виррой, и мне удалось ему помочь. Позднее я принимала участие в создании Круга Колдунов.
Я кивнул. Мне было известно о существовании Круга - они занимали Восточную башню, однако мне не случалось там бывать, и я до сих пор не имею ни малейшего понятия о том, какие задачи решает Круг Колдунов. Впрочем, узнать о Маролане все мне не дано никогда.
Я покачал головой, пытаясь привыкнуть к мысли, что Маролана воспитывали как человека Востока.
- А где именно на Востоке он жил?
- Там есть - точнее, было - несколько маленьких королевств возле озера Нивапэр, к югу от Крючковатых гор.
- Да, знаю. В некоторых из них говорят на фенарианском языке.
Она кивнула.
- В то время он носил фенарианское имя Сётетсиллег. «Маролан» - это перевод на древний язык дракона.
- Поразительно, - сказал я. - Ладно, вы помогли ему принести в жертву Вирре несколько деревень, в которых жили люди с Востока. Что произошло потом?
Телдра улыбнулась.
- Это случилось позднее, да и деревни были драгейрианскими. Прошло время, Маролан вернулся, чтобы получить назад свои земли, и любезно предложил мне поселиться у него. Естественно, я не имела никаких средств к существованию, и мне было некуда идти. Я очень благодарна Маролану.
Я кивнул, пытаясь понять, что она скрывает. Вероятно, эпизоды, которые характеризуют ее с лучшей стороны или в которых Маролан совершал неприглядные поступки. Телдра не могла иначе. Иногда меня смущало, что я не понимаю, о чем она думает. С другой стороны, приятно осознавать, что существует человек, который никогда не скажет обо мне ничего дурного.
- Ты слишком чувствителен для наемного убийцы, босс.
- А ты повторяешься, Лойош.
Мы замолчали. Я ждал, когда ко мне вернутся силы, и надеялся, что времени хватит. А между тем размышлял об удивительных подробностях жизни Маролана. Не помню, о чем я тогда думал - случайные мысли появлялись и исчезали. Но когда меня посетила одна, причем весьма содержательная, она произвела такое сильное впечатление, что слова прозвучали прежде, чем я успел осознать ее до конца.
- Проклятие! Если Маролан и Алира спаслись, то они обязательно вернутся, чтобы выручить нас.
- Конечно, - ответила Телдра.
- Ты готов, Лойош?
- Босс…
- Со мной все будет в порядке.
- Босс…
- Если к моменту возвращения Маролана и Алиры я все еще буду прикован к стене, то почти наверняка умру от стыда. Шансов на то, что я не справлюсь с заклинанием, гораздо меньше.
У меня сложилось впечатление, что Лойош остался при своем мнении. Да и сам я сомневался.
- Телдра, мне кажется, вы могли бы помочь.
- Да?
- Вы видели, что я делал ножами?
- Да.
- Хорошо, - сказал я, собираясь передать ей нож, - и только тут сообразил, что Разрушитель Чар вновь охватывает мое левое запястье.
Моя рука застыла в воздухе, и я посмотрел на Телдру.
- Что такое, Влад?
- Лойош, как он оказался на прежнем месте? Прежде чем потерять сознание, я, как идиот, вращал Разрушитель Чар. Не могу поверить, чтобы дженойны не только были настолько любезны, что позволили мне его сохранить, но и аккуратно вернули на мое запястье.
- Они ничего подобного не делали, босс.
- Говори.
- Он сам скользнул к тебе, а потом… обернулся вокруг твоей руки.
- Сам?
- Боюсь, что так, босс. Как интересно!
Я отдал Телдре последние три кинжала, вытащив их из разных мест. Оставалось надеяться, что этого хватит, - раньше я носил гораздо больше.
- Вы знаете, что делать?
- Я знаю, что делать, и не знаю когда.
- Попытаюсь подсказать. Ну а если вам покажется, что я потерял сознание, значит, точно наступил подходящий момент. Кстати, дайте один нож, мне нужно кое-что отрезать.
Она не стала задавать вопросов, а я объяснять; просто быстро отрезал еще четыре полоски кожи от своей куртки. Мне показалось, что в комнате вдруг резко похолодало. Протянув две полоски Телдре, я спросил, понятно ли ей, что с ними делать. Телдра кивнула. Казалось, она совсем не волнуется; вероятно, она обладала какими-то особыми наследственными способностями. Другим возможным объяснением могла быть только глупость, но такой вариант я отбросил сразу.
Когда нам удалось засунуть полоски кожи между запястьями и кандалами, Телдра кивнула мне, словно подавая знак, что готова. Я вернул ей последний нож. Уж и не помню, когда я в последний раз оставался настолько безоружным. Моя шпага…
- Где моя шпага? - спросил я.
- На противоположном конце комнаты, наверное.
- А как она туда попала?
- Не знаю.
Немного подумав, я заметил:
- Если дженойнам известно, как нам удалось освободиться от кандалов в прошлый раз, то теперь они могли придумать что-нибудь новенькое.
- Понимаю, - спокойно ответила Телдра.
- Однако они ведут себя совсем не так, как полагается настоящим тюремщикам.
- Наверное, в детстве им пели не те песни и рассказывали не те легенды.
- И у них плохой театр, - согласился я. - Я начинаю думать, что у дженойнов имеется собственный план.
- Какого рода?
- Я не уверен, - ответил я почти правдиво. - Ладно, пора.
- Вы полагаете, Влад, что мы делаем именно то, что они задумали?
Я вздохнул.
- Хотел бы я знать. Но вы готовы действовать в любом случае?
Она улыбнулась.
- Конечно. Было бы невежливым отказаться. Оказывается, даже исолы способны над собой подсмеиваться.
И хотя это открытие не имело большого значения, оно меня обрадовало.
- Тогда начинаем.
Телдра кивнула. Я протянул руку, ее ладонь оказалась сухой и прохладной.
Я начал заклинание.
Вы ведь не хотите слушать еще раз о том, как все происходило, не так ли? Я знал, что следует забыть о страхе - в противном случае на успех рассчитывать не приходится. Лойош, как всегда, был спокоен, и чтобы ускорить повествование, скажу лишь: я успел отдохнуть настолько, что сумел остаться в живых.
Проблема состояла в том, что холод на моих запястьях становился все более и более жгучим, и меня не покидала мысль, что я могу причинить себе серьезный вред. Оставалось довериться Лойошу.
За долгие годы я научился ему верить.
Сосредоточившись, я тянул и тянул бесконечную ткань до тех пор, пока она не начала окутывать меня со всех сторон, - и вдруг понял, что еще немного, и я в ней утону. Холод на запястьях стал почти невыносимым, всячески пытаясь занять мои мысли; однако я еще не исчерпал своих возможностей, когда все вдруг рассыпалось - в буквальном смысле слова, - и я вынырнул на поверхность.
Меня охватило слабое чувство удовлетворения. Мы с Телдрой были свободны, а в голове осталось одно желание: не напрягаться по меньшей мере год.
Телдра что-то сказала, но я не расслышал. Попытался попросить повторить, но не сумел даже разомкнуть губ.
Закрыв глаза, я откинулся на стену и постарался дышать часто и не глубоко.
- Полагаю, - прошептал я через некоторое время, - они появятся в любую секунду.
- Дженойны? - уточнила Телдра. - Или наши друзья?
- И те и другие. Причем одновременно. Все должно произойти именно так.
- Ты говоришь так потому, что знаешь: теперь, когда ты произнес это вслух, все пойдет иначе, верно?
- Я с Востока, дружище. Иногда я могу быть суеверным.
Постепенно я пришел в себя и почувствовал голод. Нашел в своей сумке немного ветчины и предложил Телдре подкрепиться. Она с благодарностью согласилась. Я с интересом наблюдал за ее попытками есть изящно. У нее получилось. Будь у меня больше сил, я бы удивился.
- Ну, - заявил я, - чем дольше они будут тянуть - дженойны или Маролан с Алирой, - тем лучше для нас.
Телдра кивнула, продолжая изящно поглощать ветчину.
Интересно, почему в ее присутствии я не чувствую себя грубым и неловким? Пожалуй, в этом и состоит талант Телдры. Или тут замешано волшебство? Всегда можно сказать, что дело в волшебстве, если вы чего-то не понимаете; и, кто знает, быть может, вы окажетесь правы.
Мы сидели и ждали - свободные от цепей, но не в силах передвигаться (в моем случае на то имелось несколько причин). Мое воображение унесло меня далеко. Я размышлял о том, что сейчас делают Маролан и Алира. Должно быть, обсуждают ситуацию с Сетрой. Интересно, связались ли они с Виррой? Согласилась ли богиня сыграть значительную роль в происходящем? И что собирается делать Некромантка?
Я представил себе всю компанию, устроившуюся в библиотеке Черного Замка, или в одной из гостиных горы Тсер, или в Залах Вирры. Они строят планы, спорят…
Впрочем, может быть, они решили немного вздремнуть - какое значение имеют одна исола и один человек с Востока? Наверное, они решили оставить нас здесь.
Нельзя исключать, что ублюдки сейчас обедают.
Между тем где-то совсем рядом дженойны строят свои планы или просто ухмыляются, довольные тем, как разворачиваются события. Интересно, умеют ли дженойны ухмыляться? Невозможно представить! Быть может, они тоже про нас забыли. Возможно, мы вообще не имеем никакого значения. Вирра прямо сказала, что я имею значение только потому, что она так захотела. Меня по этому поводу охватили смешанные чувства.
Наконец разные причины вынудили меня подняться на ноги. Взяв один из ночных горшков, я отошел в угол и облегчился, чувствуя себя как пьяница, только что покинувший таверну Кориатона. Потом вернулся на прежнее место, выпил немного воды и стал ждать дальше.
Время тянулось медленно, воображение не знало покоя, и я стал размышлять о своей Судьбе. Телдра молчала, возможно, она не хотела мне мешать или была занята собственными размышлениями. Даже Лойош вел себя тихо.
А я пытался понять, кто я такой и оказало ли хоть какое-то влияние на мир все то, что я сделал или сказал. Меня редко посещают подобные мысли - в последнее время я был слишком занят, а раньше они и вовсе не приходили мне в голову.
Так включила меня Судьба в свои планы или нет?
И верю ли я в Судьбу?
- Телдра, вы верите в Судьбу?
Мои слова разбили тишину, точно волшебный взрыв, но Телдра даже глазом не моргнула.
- В некотором смысле, - ответила она. - Да?
- Я верю в дороги и в выбор. И не верю в неизбежность - мне кажется, что каждому из нас дается на выбор несколько возможных дорог. Иногда мы выбираем, сами того не замечая.
Я кивнул.
- Кажется, я вас понял.
- Порой возникают моменты, когда мы знаем, что делаем выбор. Мы понимаем, что не можем остаться на месте, нужно двигаться вперед, или назад, или в сторону - и в результате мы оказываемся на новой дороге.
- А для вас имеет значение, оставите ли вы след в этом мире?
- А я уже оставила след, лорд Талтош.
- Влад.
- Очень хорошо. Влад. Мой след остается, хочу я того или нет. Надеюсь, он меняет мир к лучшему, пусть совсем немного.
- А вот я не знаю, достаточно ли для меня небольших изменений, - сказал я. - И не слишком ли тяжелым окажется груз серьезных изменений.
- Хм-м-м. Позвольте спросить, почему вы об этом задумались, Влад?
- У меня оказалось слишком много свободного времени. Стало скучно, и я вспомнил разговор с Виррой.
- Какую его часть?
- Когда она сказала, что я лишь инструмент.
- Ах вот вы о чем, - кивнула Телдра. - Еще один аспект Богини.
- Правда?
- Иногда, когда она разговаривает с нами, мы слышим разные вещи.
- Я не понимаю.
- Принято считать, что Богиня говорит понятными для нас словами, но каждый воспринимает их по-своему.
- Разве это не относится ко всем?
- Возможно. Но я ничего не слышала о том, что вы являетесь инструментом; я слышала… впрочем, не имеет значения.
- Ну-у-у, - протянул я, не желая показаться навязчивым, хотя мне ужасно хотелось узнать, что услышала Телдра. - Мне кажется, что я приближаюсь к одной из точек выбора, о которых вы говорили раньше.
- Может быть, - ответила Телдра. - Я подозреваю, милорд, что вы приняли решение раньше, однако только сейчас начинаете осознавать его значение.
Я обдумал последние слова Телдры и неожиданно обна ружил, что скалю зубы.
- Ладно, не могу больше выносить безделья. Нужно чем-то заняться.
- Значит, вы чувствуете себя лучше?
- Да, пожалуй, - ответил я после некоторых раздумий.
- Что ж, я готова, - ответила Телдра. - Только не знаю, что нам следует делать.
- Не стану утверждать, что у меня есть план, но мне кажется, что нет смысла просто сидеть и ждать появления врагов или друзей. Давайте попробуем найти выход из комнаты.
- А как тогда они нас найдут? Я имею в виду наших друзей…
- Надеюсь, что найдут. - Я пожал плечами. - Полагаю, они смогут войти с нами в псионическую связь, если окажутся достаточно близко.
Я встал, стараясь не делать резких движений, и подошел туда, где лежала моя шпага, забытая и несчастная. Проверил клинок - все было в порядке, - убрал ее в ножны и подошел к кинжалу Морганти. Постоял немного, принял решение, вздохнул, поднял его и спрятал в ножны.
- Я не вижу дверей, - заявила Телдра.
- Конечно, нет. Так было бы слишком просто.
Я потянулся - довольный тем, что могу двигаться. Телдра подошла ко мне, Лойош вспорхнул на плечо, шпага привычно постукивала по бедру, рядом висел сильный кинжал Морганти, Разрушитель Чар занимал свое место на левом запястье, оставшаяся пара кинжалов скрылась под плащом. Я чувствовал, что готов ко всему, если только противник не окажется слишком необычным.
Мы прошлись по большой, практически пустой комнате, осматривая стены, пол и потолок. Это заняло довольно много времени, но я не возражал; мне удалось почти полностью прийти в себя - если не считать общей вялости. Лойош периодически напоминал, чтобы я не делал глубоких вдохов. Если не считать пустых полок, случайным образом расположенных на стенах, смотреть было не на что. Все выглядело скучным, одинаковым и производило тягостное впечатление.
Наконец мы вернулись к тому месту, где висели цепи.
- Выхода здесь нет, - сказал я.
Телдра кивнула.
- Похоже, мы получили ответ на вопрос, пользуются ли дженойны волшебством.
- Волшебством, - согласилась Телдра, - или чем-то очень на него похожим. Но я думала, что ответ получен раньше, когда они появились здесь в первый раз.
- Верно. Или когда они лишили меня сознания. Хорошо. Что дальше?
- Не знаю.
Телдра не сказала: «Придумывать планы - ваше дело», но у меня сложилось впечатление, что она так подумала. Я не стал мрачнеть, хотя она, наверное, решила, что у меня возникло такое желание.
- Если бы я не сомневался в том, что смогу сотворить заклинание, то проверил бы на прочность стены. - Я потрогал ближайшую. - Так-так…

Предыдущая страница 11 Следующая страница


Исола 12

- Что вы заметили? - Телдра тоже прикоснулась к стене. - В чем дело, Влад? Обычная стена - и ничего больше.
- Да, а что, если где-то она заканчивается?
- Иллюзорные стены?
- Может быть, - ответил я. - Но я подумал о самых обычных стенах, в которых двери выглядят как их часть.
- Ах вот вы о чем. Да, такой вариант возможен.
- Вы идите в ту сторону, а я пойду туда.
Телдра кивнула, и мы двинулись вдоль стен, касаясь их руками. Если они и были иллюзорными, то иллюзия включала в себя и осязание: повсюду наши руки встречали сопротивление.
- Что ж, ничего не вышло, - со вздохом сказал я, когда мы снова встретились. Она кивнула.
- Другие идеи?
- Телдра, а вам не кажется, что теперь ваша очередь? По ее лицу промелькнула быстрая улыбка.
- Знаешь, босс, им вовсе не обязательно иметь двери.
- Знаю, знаю. Но так принято говорить, когда речь заходит о том, чтобы удержать в плену волшебника-атиру. И мы с тобой это знаем на личном опыте.
- И только из-за того, что это не так…
- Знаю, Лойош. А теперь заткнись и дай мне подумать .
Он воздержался от очевидных шуток по этому поводу. Я научился радоваться даже таким приятным мелочам жизни.! После недолгих раздумий я сказал:
- Ладно. Если мы собираемся произвести испытания, так тому и быть.
Телдра бросила на меня удивленный взгляд. Разрушитель Чар скользнул в мою ладонь. Я видел, что Телдре хочется спросить, что я намерен делать, но она промолчала, а я не стал ничего объяснять - коли суждено выглядеть смешным, незачем заранее пускаться в рассуждения.
Я ударил Разрушителем Чар о стену, к которой мы были прикованы. Раздался глухой гудящий звук.
- Влад?
- Постарайтесь привыкнуть к этому звуку, Телдра.
- Очень хорошо, - кивнула она.
Я сделал шаг вправо и снова ударил в стену Разрушителем Чар. Звук оказался прежним. Я сделал еще шаг и еще.
Шаг - удар. Шаг - удар. Шаг - удар. А потом, когда я нашел то, что искал, выяснилось, что я едва не пропустил нужное место. Я успел пройти треть пути - нанес очередной удар, собрался сделать новый шаг, но в последний момент заметил, что Разрушитель Чар снова изменился. Он стал короче, а его звенья уменьшились. Я остановился, посмотрел на него, а потом перевел взгляд на ту часть стены, перед которой стоял.
Я вновь ударил в стену цепочкой и ощутил в ладони легкое покалывание - передо мной появился дверной проем. Даже не дверь: скорее высокая каменная арка высотой в двенадцать футов, а ее ширины хватило бы, чтобы в проем вошли четыре взявшихся за руки человека.
Проход возник передо мной, словно говоря: «Чего ты так долго ждал?»
Я посмотрел на леди Телдру, которая шла рядом со мной.
- Да, - кивнула она, - я тоже вижу.
Я не только видел проход, но и ощущал легкий ветерок. Впереди было темно, лишь на далеком небе искрились точки света.
- Звезды, - промолвила леди Телдра.
- Знаю, - ответил я. - На Востоке их тоже можно увидеть.
- Да, помню, - проговорила она.
- Точно не скажу, что они такое; кое-кто утверждает, будто там живут боги.
- А другие говорят, что они представляют собой целые миры, - вздохнула Телдра. - И что когда мы минуем Врата Смерти, то окажемся на одном из этих пятнышек света, откуда сможем смотреть назад и видеть наш мир таким же - маленьким светлым пятнышком. Мне нравится такая теория.
- Не уверен, что меня вдохновляют подобные перспективы, - признался я. - Никогда не любил попадать в незнакомую обстановку.
Телдра воздержалась от очевидных замечаний, лишь молча ждала, пока я приму решение. У нас на глазах небо стало светлеть - очевидно, начинался рассвет. Я даже различал отдельные детали ландшафта.
Прошло еще несколько мгновений, прежде чем я сумел убедить себя сделать шаг через проход, в сторону чужого мира, пустоты и звезд на далеких небесах.

Глава 8
Этикет рыболова

Вот короткая история для вас, прежде чем мы двинемся дальше.
В начале Мира Тьма сочеталась с Хаосом, и у них родились три дочери. Первую звали Ночь, вторую Боль, а третью Магия. Потом Хаос сочетался с Небом, и родился сын по имени Зло. Однажды Зло, ревновавший своих сводных сестер, пленил Магию и заточил в своей тайной крепости за пределами Мира. Однако Магия позвала свою мать, Тьму, которая услышала ее крики, и, поскольку она видела все, Тьма узнала, что сделал Зло.
Тогда Тьма призвала Хаос и сказала:
- Посмотри, что натворил твой сын! Он похитил Магию из нашего Мира.
Хаос обратился против своего сына, изгнал его и освободил Магию, вернув ее в Мир. Тогда Зло заплакал, сожалея о содеянном, и стал молить отца, чтобы тот его не покидал. Хаос не смог отказаться от единственного, сына, поэтому разрешил Злу вернуться в Мир, но с тех пор Магия не верит Злу, а Зло продолжает преследовать Магию. Тьма следит за ними, Хаос иногда приходит на помощь Магии, хотя иногда оказывается и на стороне Зла.
Вам понравилось? Это древняя легенда моего народа, и кое-кто верит в нее буквально. Я и сам считаю, что в ней содержатся крупицы правды, потому что другое имя Магии - Вирра, Богиня Демонов, и, кто знает, возможно, дженойны и есть Зло. Я не осмеливаюсь делать окончательных выводов; если и существует персонификация Тьмы, не говоря уже о Хаосе, то я не хочу знать.
Итак, мы оказались во власти Зла; во всяком случае, в его мире. Возможно, Магия поможет нам, однако опасаюсь, что даже если дженойны не доберутся до меня, я споткнусь о собственные метафоры и сломаю себе шею.
Так я размышлял, когда мы вышли наружу. Не знаю, что почувствовала Телдра, но я испытал настоящее потрясение: неожиданно оказалось, что мир дженойнов не ограничивается одной комнатой.
- Ты видишь кого-нибудь, Лойош?
- Нет, босс.
Мы прошли двадцать пять или тридцать футов, и я оглянулся; меня бы не удивило, если бы все исчезло, но строение, которое снаружи выглядело почти так же, как внутри, оставалось на месте. Пожалуй, лишь поверхность камня была не такой гладкой. Присмотревшись, я заметил, что оно необычной формы - рассмотреть его с близкого расстояния оказалось довольно трудно, но я видел, что стены не ровные и на них имеются какие-то диковинные выступы. Имело ли это значение? Глупый вопрос. Что важно и что нет, когда речь идет о таких невероятных существах?
Я огляделся по сторонам, и на память мне пришла гора Тсер.
Надо сказать, что внешне местный ландшафт не имел ничего общего с горой Тсер…
Ладно. Речушка, шириной в пятьдесят или шестьдесят футов, справа налево по диагонали пересекала долину, до нее оставалось пройти около ста футов. Хилые деревья с обрубками веток и крупными листьями росли вдоль ее берегов, немного впереди виднелся каменный мост. Справа - несколько невысоких холмов, коричневых и каменистых, а слева местность оставалась плоской, но плавно понижалась. И над всем - в буквальном смысле слова - нависал жуткий, яркий, обжигающий объект. Я не пытаюсь вас заинтриговать - мне приходилось бывать на Востоке, и я прекрасно знаю, что его называют Горнило, как и у нас в Империи, вот только там, на Востоке (и в нескольких местах на дальнем Западе), оно не скрыто постоянным пологом облаков. Но я успел забыть, какое оно ужасно яркое и какими темными кажутся тени, которые отбрасывают предметы.
Сейчас Горнило находилось низко над горизонтом, слева от меня, и, среди прочего, ярко освещало все остальное, в том числе и несколько пышных белых облаков на небе, которое было таким же голубым, как над Фенарио. Меня вдруг охватила тоска по дому, смешанная с уверенностью, что я попал в мир, где, вполне возможно, еще не ступала нога человека.
Мы с Телдрой изучали удивительный ландшафт, когда я вспомнил о горе Тсер. Окружающий мир состоял из природных элементов, но я мог бы поклясться, что он кем-то создан. У меня сложилось впечатление, что кто-то присел и сказал: «Ладно, река течет прямо, а мы ее повернем. И почему бы нам не поставить здесь парочку холмов?»
- Вы правы, - промолвила Телдра. Я посмотрел на нее.
- Прощу прощения?
- Гора Тсер.
- А я и не знал, что произнес эти слова вслух.
- Вы их пробормотали.
- Хм-м-м.
Интересно, с каких пор у меня появилась столь вредная привычка? Наверное, дело в том, что я почти все время один. Нужно за собой следить - до добра такие вещи не доводят.
- Ничего живого, - негромко проговорила Телдра.
Я собрался спросить, что она имеет в виду - ведь здесь были трава, деревья и тому подобное. Потом сообразил: в воздухе не летали птицы, нигде не копошились мелкие животные, не говоря уже о крупных. Я посмотрел под ноги - даже насекомых не видно.
- Вы правы, - ответил я. - Похоже, мы здесь единственные живые существа.
- Да, - улыбнулась Телдра. - На сей раз это сделала я.
Моя рука потянулась к рукояти шпаги, и я вдруг ощутил, что этот мир - и все, что случилось после того, как мы прошли сквозь окно в башне Маролана - есть продолжительная иллюзия; а я нахожусь в одном из изощренных снов, с которыми сталкивался на Дорогах Мертвых.
- Мир вполне реален, босс.
- Ты уверен?
- Я уверен. Если здесь и есть чары, то только для того, чтобы что-то скрыть, а не изменить внешний вид окружающих предметов.
- Довольно тонкое различие, дружище.
- Знаю.
Ну, тут я должен был поверить Лойошу на слово. А если он ошибся и мы попали в изощренный сон, вроде тех, что посещали меня на Дорогах, что ж, хорошо известно, что есть только один способ его покинуть: относиться к нему так, словно это реальность.
Однако к отсутствию живых существ привыкнуть довольно трудно.
- Как вы думаете, Телдра, может быть, весь этот мир подделка?
- Может быть, Влад.
- Нет. - Я покачал головой. - Невозможно, чтобы весь мир оказался ненастоящим.
- В самом деле? Почему?
- Потому что, если они способны на такое, у нас нет никаких шансов в борьбе против них.
Она рассмеялась.
- Ясно. Мне еще не приходилось сталкиваться с такой логикой.
- Я совершенно серьезно, - пожав плечами, проговорил я. - Я понял это за долгие годы своей изменчивой карьеры. Если единственный шанс выжить состоит в том, что твой противник не является волшебником, или не имеет запасного кинжала, или не в состоянии перепрыгнуть через одиннадцатифутовую расселину, то следует считать, что он не владеет волшебством, у него нет запасного кинжала и он не умеет прыгать через расселины.
- Вполне практичная логика, - ответила Телдра.
- Да, - пробормотал я, вспомнив парня, который сумел перепрыгнуть через одиннадцатифутовую расселину, к моему ужасному неудовольствию, - впрочем, мне все равно удалось выжить, потому что в тот день он надел не те сапоги. Длинная история; не имеет значения.
Слева дул легкий ветерок. Он не нес с собой никаких запахов, если не считать сладковатого привкуса, который пронизывал местный воздух. Я снова вспомнил о том, что следует дышать часто и не делать глубоких вдохов.
- Телдра, - сказал я, - наверное, вы изучали старые песни и легенды, да и ваше знание истории превосходит мое, а так как я практически не бывал в театре, то и здесь вы имеете передо мной преимущество.
- Возможно, - не стала она спорить.
- И что вы скажете? Что делают люди, которые попали в такое положение?
Телдра посмотрела на меня.
- Ну, - проговорил я, - когда человек оказывается в совершенно чужом мире, где ему даже дышать тяжело, и его окружает враждебная среда, со всех сторон атакуют враги, обладающие могуществом богов, и он не в силах вернуться домой - какие шаги надо предпринимать в подобных ситуациях?
Она едва заметно улыбнулась.
- Обычно, - ответила Телдра, - герои обращаются к своему Богу-покровителю, тот дает им почти невыполнимые поручения в обмен на минимальную помощь, которая в конечном счете - какая ирония! - оказывается решающей. Иногда удается отыскать могущественный артефакт, обладающий неизвестными свойствами, использование которого приводит к потере души - в результате, после счастливого спасения, герой убивает тех, кого любит больше всего на свете.
- Ага. Ну, теперь вам понятно, почему я не хожу в театр. Телдра вновь рассмеялась, а я еще раз огляделся - мне вдруг стало страшно от мысли, что Маролан и Алира не вернутся, дженойны о нас забудут, а мы не найдем выхода и останемся здесь до конца наших дней. Впрочем, дней этих будет совсем немного, поскольку так и не удалось решить проблему еды. Впрочем, я знал, что мой страх не имеет под собой оснований. Какие бы деяния ни совершал в прошлом Маролан, я не сомневался, что он не оставит попыток спасти нас до тех пор, пока жив. И, естественно, учитывая все обстоятельства, не исключено, что и смерть вряд ли его остановит.
Я вздохнул.
- Знаешь, Лойош, если бы вчера, в это же время, кто-нибудь заявил мне, что через тридцать часов я спасу Маролана и Алиру, едва не прикончив Богиню Демонов, после чего окажусь в тюрьме размером с целый мир, не в силах решить, хочу я быть спасенным или нет, то я бы сказал: «Да, звучит убедительно».
- Да, наверное, ты так бы и сказал, босс.
Пожалуй, это кое-что говорит о моем образе жизни.
Угу.
Я вновь огляделся по сторонам, отметил идеальные пропорции реки, холмов и гор - и опять мне показалось, что кто-то все прекрасно спланировал. У меня возникло иррациональное (и, я уверен, ложное) убеждение, что существует только эта, видимая часть мира - а все остальное остается серым и незаконченным; и снова мне вспомнились Дороги Мертвых, хотя я так и не понял почему.
Мы с Телдрой зашагали вперед. Земля была мягкой и пружинистой, довольно скоро мы добрались до берега реки, который возвышался над потоком всего на два или три фута.
Я наклонился, чтобы рассмотреть его повнимательнее. Казалось, он практически не движется, однако на его поверхности периодически возникали белые барашки. Воду нельзя было назвать голубой, зеленой или красной, как большую часть той, что мне приходилось видеть. Пожалуй, ее оттенки ближе всего подходили под определение желто-бурого цвета.
- Что это такое, босс?
- Вода.
- А что с ней?
- Не знаю. Она кажется такой же неестественной, как и все остальное здесь, но… она какая-то неправильная .
Он ничего не ответил; я продолжал изучать поток. Телдра оставалась за моей спиной - молчаливое воплощение терпения. Я наклонился еще ниже, а потом опустился на колени. Протянул руку к воде, но в последний момент передумал, и моя ладонь застыла в воздухе. Затем я - как бы поточнее выразиться? - прислушался к своим ощущениям. Это трудно описать; напоминает различие между тем, что ты что-то слышишь или пытаешься услышать; или тем, как ты кладешь руку на бархат, или закрываешь глаза и стараешься почувствовать его поверхность; только вот… Впрочем, забудьте. Подобные вещи доступны только колдунам.
Так или иначе, но я потянулся к воде, и…
- Да, - сказал я вслух.
- Да? - эхом отозвалась леди Телдра.
- Да, - согласился я.
Она ждала.
Я повернулся к ней.
- Вода, - сообщил я, - вовсе не вода.
- Она ждала.
- Босс…
- Не знаю, Лойош; я пытаюсь понять.
А вслух я сказал:
- Вода не такая, как все остальное здесь. То есть такая и не такая. Ну… не знаю. Я хочу пройти вдоль берега.
- Хорошо, Влад. Вверх по течению или вниз?
- Хм-м… вы задаете хорошие вопросы.
Исток или устье; теория или практика; выяснить, что все это значит, или направиться туда, где можно что-то сделать. Момент высокой нерешительности, когда появляется шанс понять в себе нечто важное. А может быть, и нет; я знал, что по своим склонностям являюсь человеком истока; мне нравится с максимальной четкостью понимать суть вещей, но если я хочу что-то предпринять до того, как кто-то начнет ставить на мне эксперименты, нельзя терять времени.
- Вниз, - заявил я.
Телдра кивнула, Лойош пробормотал в моем сознании согласие, и мы зашагали вдоль берега. Вода текла неспешно, земля под ногами оставалась мягкой и пружинистой, хотя и неровной. Я начал привыкать к сладковатому привкусу воздуха и дышал часто и неглубоко. Окружающий ландшафт почти не менялся, вода в реке была спокойнее, чем в лесных протоках, которые я научился находить по звуку и запаху.
Мы прошли почти милю, когда мне показалось, что я слышу далекий гул. Создавалось впечатление, что его источник находится где-то впереди.
- Лойош, ты сказал, что не можешь летать, но…
- Нет, по-моему, я способен взлететь. - Тогда…
- Уже в пути, босс.
Он оставил мое плечо и полетел вперед. Крылья мощно рассекали воздух, но, набрав высоту, Лойош старался парить, лишь изредка взмахивая крыльями; его полет получился достаточно изящным.
- Спасибо, босс.
- Заткнись. С тобой все в порядке?.
- Да, я справляюсь. Просто нужно побольше парить, и я не смогу летать долго.
- Этого и не потребуется. Что ты видишь?
- Я бы сказал, что вижу воду, вот только ты утверждаешь, будто это не вода, так что… подожди минутку. Шум усиливается. Тут…
- Что?
- Ну, ничего опасного. Идите за мной.
- Ладно.
Земля начала подниматься, теперь вода - или нечто иное. - осталась в двадцати футах под нами, в некоем подобии расщелины, как модель речной долины, окруженной кустарником. Лойош вернулся ко мне на плечо. Гул стал громче - с каждым шагом он заметно усиливался, и вскоре рев стал оглушительным. Мы вышли на гребень холма и увидели водопад - если бы вниз падала вода. Впрочем, вела она себя как вода, когда переливалась через край и мчалась вниз, пролетая расстояние более ста футов. Снизу, как и положено, поднимался туман. «Вода», за отсутствием более подходящего слова, стремительно неслась вперед и вниз.
Как завороженный, я смотрел на удивительный феномен, так нас иногда поражает природа, хотя я бы не стал называть данное явление «природным» - я не верил в естественное происхождение водопада, как и всего остального.
Величественное падение «воды» продолжалось. Она пенилась, бешено вращалась в водоеме внизу, а потом текла дальше; я выбрал несколько частичек и некоторое время наблюдал за их падением. Над водоемом медленно клубился туман. Так что же это такое?
Я ощутил, как на моем левом запястье зашевелился Разрушитель Чар. Совсем чуть-чуть; однако я знал, что мне не почудилось.
А потом я понял.
Конечно, тот, кто дослушал мою историю до этого места и сейчас удобно сидит в кресле, потягивая свое любимое вино, и внимает моему голосу - все понял уже давно. Наверное, и мне следовало разобраться раньше. Но одно дело слушать, и совсем другое - быть непосредственным участником, видеть и слышать, не желая верить собственным чувствам.

Предыдущая страница 12 Следующая страница


13 стивен браст

- Хаос, - произнес я вслух, сделав его реальным. Согласно одной из теорий колдовства, назвать явление - значит подарить ему могущество; по другим теориям, давая кому-то или чему-то имя, я получаю над ним власть. В данном случае, как мне показалось, имел место второй вариант.
- Что? - вскричала Телдра. Я подошел к ней поближе.
- Хаос, - повторил я, стараясь, чтобы мой голос звучал спокойно, словно я не сообщал ей ничего важного. - Мы видим сам хаос.
Она довольно долго смотрела вниз, потом наклонилась и проговорила прямо мне в ухо:
- Да, вы правы, это хаос. Только он взят под контроль. Он течет туда, куда хотят дженойны, и делает то, что они пожелают.
Я кивнул, и мы отошли шагов на двадцать от вершины, чтобы разговаривать, не повышая голоса.
- Вот уж не знал, что хаос встречается вне нашего мира, - признался я.
- Я тоже.
- Вопрос в том, что страшнее: факт, что дженойны создали реку хаоса, или их способность ее контролировать? Или то, что они позволили нам на нее взглянуть?
- Я начинаю думать, - проговорила Телдра, - что причина, по которой нас не тронули, состоит в том, что мы для них слишком мелкие фигуры.
- Обидно, но может оказаться правдой, - согласился я. - Ваше предположение хорошо еще и тем, что оно объясняет, почему дженойны позволили нам все это увидеть - мы просто не имеем никакого значения.
Телдра сделала деликатный выдох через нос, продолжая смотреть по сторонам. Я наблюдал за ней.
- А мы еще сомневались, есть ли здесь волшебство, - сказала она.
Я прислушался к гулу «водопада». С того места, где мы стояли, было видно, как хаос собирается перед тем, как обрушиться вниз с края утеса. Теперь, когда я знал - точнее, когда признался себе в своем знании, - хаос уже гораздо меньше походил на воду. Его цвет менялся, как только я пытался остановить на нем взгляд, становясь то серым, то темным и зеленым. Да и вел он себя немного не так, как вода.
- Ну, нам удалось кое-что выяснить, - заметил я.
Хаос. Вещество хаоса. Если верить одним, то это вещество жизни; другие утверждают, что хаос есть основной строительный материал всякой материи и энергии. Не знаю, никогда не интересовался философией магии и не пытался изучать эту пугающую, запрещенную ветвь волшебства.
Однажды я использовал хаос и с тех пор просмотрел несколько книг у Маролана, чтобы разыскать парочку полезных заклинаний, но никогда не стал бы всерьез этим заниматься.
Да, однажды я использовал хаос.
Довольно давно, в самом сердце города, пытаясь спасти жизнь Маролана (который в тот момент был мертв; не задавайте мне вопросов), я столкнулся лицом к лицу с несколькими волшебницами Сучьего Патруля - Левая Рука джарегов - и призвал на помощь способности, о существовании которых даже не подозревал, и швырнул в них нечто. У них не было никаких шансов. Да, однажды я это сделал.
Я погрузился в прошлое и вновь ощутил под щекой шершавую дверь таверны и непреодолимое отчаяние; я вспомнил охватившее меня желание сделать хоть что-нибудь, и мгновенное освобождение энергии - умение, доставшееся мне по наследству, поскольку моя душа состоит в близком родстве с душами каких-то идиотов, имевших обыкновение играть со столь чудовищными силами. В тот день я и сам вел себя как идиот и меня спасла Алира - до растворения моего бренного тела и целого района Адриланки в океане материи и энергии оставалось совсем немного.
Я вспомнил тот день и события, которые произошли с тех пор так, словно сам я был тогда сторонним наблюдателем, а не участником.
Вот только так случилось, что я был непосредственным участником тех событий. И мне никуда не уйти от последствий.
- Босс…
- Не сейчас, Лойош. Дай мне самому во всем разобраться; У этой штуки слишком много различных аспектов.
- Хорошо.
Если кто-то спросит у меня, знаю ли я Древнее Волшебство, я с чистой совестью отвечу «нет». Все верно, я его не знаю.
Но…
Древнее Волшебство есть, по всей видимости, самый сложный раздел магии, во всяком случае, до тех пор, пока вы не попытаетесь связать все его виды с объектом, где хранится ваша душа, чтобы вы могли назвать себя «волшебником» - уж не знаю, какое удовлетворение это вам принесет. В свое время я пестовал иллюзии относительно волшебства в той его форме, в какой оно практиковалось до создания Империи и Державы - иными словами, цивилизации.
У меня имелась небольшая фора, которая определялась родственными связями в моих прошлых жизнях. Я довольно быстро отказался от изучения Древнего Волшебства не только из-за трудностей и охватившего меня страха - просто в тот период в моей жизни происходило слишком много всего другого.
Однако я прекрасно запомнил первый шаг - то есть самое простое и легкое заклинание, без которого невозможны любые дальнейшие шаги. Так вот, это заклинание, если мне удастся его правильно воспроизвести, может оказаться полезным.
Я анализировал ситуацию, размышляя сразу о нескольких аспектах проблемы - к тому моменту, когда я закончил, в моих руках уже оказался мешочек со всем необходимым для колдовства. Конечно, с собой у меня был весьма ограниченный запас, и я понимал, что необходимо его беречь, но что оставалось делать? Я взял керамическую бутылочку с соком дир, поскольку он не является редкостью, да и применяется исключительно для лечения одного вида лихорадки, которой мне до сих пор удавалось избегать. Без долгих колебаний я вылил содержимое бутылочки на землю.
Телдра вопросительно посмотрела на. меня. Я покачал головой.
Затем сделал петлю из длинной полоски кожи, накинул ее на горлышко пустой бутылки и подошел к берегу потока, в котором, словно вода, тек хаос.
Телдра выразительно откашлялась.
- Интересно, что помешает бутылочке раствориться, когда она попадет в хаос?
- Кажется, вы знакомы с Мароланом гораздо дольше меня - неужели вы не читали его книг?
- Только не о Древнем Волшебстве. А вы читали?
- Да, - ответил я.
- Понятно. Значит, вы знаете, что нужно делать?
Вопрос показался мне слишком навязчивым для Телдры, но я не мог ее винить: находиться рядом с человеком, который играет в игры с хаосом без необходимой подготовки - небольшое удовольствие. Именно за такие поступки многие Дома дают медали.
- Примерно, - ответил я.
Она прикусила губу и больше не стала задавать вопросов, так что вполне заслужила все причитающиеся медали.
Я принялся вращать бутылочку перед собой, примерно в футе над потоком.
- На самом деле это совсем нетрудно, - заверил я Телдру. - Нужно успеть захватить совсем немного. Главное, скорость вращения. - Я говорил, продолжая раскручивать бутылочку. - Хаос начинает воздействовать на вещество, с которым он входит в соприкосновение, с небольшой задержкой. Проблема состоит в том, чтобы захватить толику хаоса прежде, чем он уничтожит сосуд. - Я взглянул на Телдру. - Отойдите, пожалуйста, на пару шагов вправо.
Она молча повиновалась.
Другой трюк связан с заклинанием.
Тут особенно нечего рассказывать. Речь действительно идет о довольно простом заклинании - оно подробно описано в книгах. Вам следует взять энергию через Державу…
Да…
В этом вся и штука.
Взять энергию через Державу.
Я был лишен такой возможности.
Однако существуют и иные пути, если вы готовы рискнуть, вступая в контакт с освобожденным, сырым хаосом. Так уж получилось, что у меня имелись почти неограниченные его запасы.
Я посмотрел на поток.
Вы знаете, как сложно смотреть на воду, если хотите ее разглядеть, когда она проносится мимо вас? Пена, водовороты, гребни волн или отражение, но не сама вода… Еще труднее уловить что-то в потоке хаоса, квинтэссенции бесформенности; ведь, как правило, нашим глазам предстает форма. Попробуйте, если у вас когда-нибудь появится такая возможность, изучить чистый хаос, когда одновременно нужно увидеть слишком много и слишком мало.
Но я не прекращал попыток, не обращая внимания на постоянное изменение цвета, упорно отказываясь видеть формы, которые навязывала мне бесформенность. И в конце концов - уж не знаю, сколько продолжался процесс, - я начал в него проникать. Волшебники, много работающие с хаосом, говорят, что каждый новый опыт есть шаг к безумию. Если судить по Алире и Маролану, это правда. К счастью, мне не пришлось заходить так далеко, всего лишь до произнесения одного маленького заклинания. Вскоре я почувствовал первые признаки того, что заклинание начинает действовать. С одной стороны, я был совершенно спокоен, даже расслаблен, а с другой - мне казалось, что стоит сделать один неверный шаг или потерять равновесие, как я рухну в пропасть безумия.
Метафора равновесия оказалась весьма удачной и реальной, поскольку во время произнесения заклинания я наклонился над потоком хаоса. Если бы я в него упал, вашего покорного слугу ждала бы невероятно быстрая смерть, но мне совсем не хотелось провести именно так последние мгновения своей жизни.
Я изменил угол вращения, и теперь бутылочка двигалась не параллельно поверхности потока, а перпендикулярно к нему. По моим подсчетам, полный оборот занимал секунду. К сожалению, я никак не мог вспомнить нужную величину - полсекунды? Немного меньше? Я слегка ускорил вращение и осторожно выдохнул.
- Ну, пора, - сказал я вслух. - Будьте внимательны; что-то должно вылететь на берег у меня за спиной. - И я закончил заклинание, одновременно опустив руку - бутылочка упала в поток.
Первая хорошая новость заключалась в том, что я не последовал вслед за ней; впрочем, этого я почти не боялся.
Второй хорошей новостью явилось то, что поток не выплеснулся на меня; такого поворота событий я опасался, но ничего не смог придумать, чтобы его избежать.
Третьей хорошей новостью стало то, что кожаный ремешок у меня в руке стал легче, я посмотрел вниз и увидел, что его нижний конец освободился.
Но по-настоящему радостное известие я получил, когда Телдра закричала:
- Я видела! Что-то сверкнуло и полетело в ту сторону.
Я проследил за ее указательным пальцем, уронив на всякий случай кожаный ремень - вдруг на его конце застряло что-нибудь опасное.
Трава здесь была не слишком высокой, и через пять минут я нашел то, что искал. Наклонившись, я поднял необычный предмет, словно ничуть его не боялся.
Бутылочка приняла форму маленького камешка, идеально гладкого, примерно в дюйм диаметром; он оказался довольно тяжелым для своего размера и был матового сине-красного цвета.
- Он у меня, - заявил я, показывая свою добычу Телдре.
Она подошла ко мне, чтобы получше его рассмотреть, а Лойош сделал то же самое, заглядывая мне через плечо.
- Чистый хаос, - продолжал я, - но в такой форме, которая позволяет с ним работать.
- Ну, если вы уверены… - осторожно проговорила Телдра.
- Уверен.
И я засунул кусочек хаоса в свою сумку, словно не произошло ничего особенного.
Телдра кивнула, будто она каждый день видела такие вещи, и спросила:
- Ладно, Влад, а что мы будем делать дальше?
Толковый вопрос. У меня есть Разрушитель Чар, сильный кинжал Морганти, кусочек хаоса, владение искусством колдовства и мой прирожденный ум. Возможно, все это на что-нибудь сгодится.
- Терпение, мой ослик, - сказал я вслух. - Я намерен уйти отсюда и кого-нибудь убить.

Глава 9
Как сообщать неприятные новости

Телдра нахмурилась.
- Прошу прощения?
- Ерунда; старая шутка, популярная среди джарегов. Давайте возвращаться.
- Возвращаться, Влад?
- В нашу тюрьму.
Я внимательно наблюдал за ее лицом и решил, что она не может решить, что выбрать - вежливо пожать плечами или поинтересоваться, не сошел ли я с ума. Я решил избавить ее от мук выбора.
- Это место, - я сделал неопределенный жест, - вызывает у меня неприятные ощущения. Дженойны легко найдут нас в любой части своего мира - если, конечно, захотят, поэтому, оставаясь здесь, мы лишь усложняем задачу для Маролана и Алиры.
- Значит, вы сдались и готовы ждать спасения?
- Ха. Я все еще размышляю над нашей проблемой.
- И у вас возникла новая идея, верно?
- Ну-у-у… Что-то вроде плана. Она улыбнулась.
- Что ж, меня это вполне устраивает, - заявила Телдра, и мы направились к зданию, которое было нашей тюрьмой.
Возможно, мне бы следовало удивиться, что оно не исчезло, что все осталось на прежних местах - даже дверной проем. Мы вошли внутрь. Когда же переступили порог, дверь пропала, но я опять ожидал чего-то подобного.
- Какой у тебя план, босс?
- Если я отвечу, ты просто посмеешься.
- Скорее всего.
- У Телдры можно многому научиться.
- Океан говорит, что река мокрая. Снег говорит, что лед - холодный.
- А джареги говорят, что йенди - это рептилии?
- Заткнись, босс.
Я изучал большую пустую комнату в большом пустом мире, размышлял о ситуации, в которой мы оказались, обдумывал свой план и пытался сохранить оптимизм. Цепи и кандалы все еще свисали со стены. Дженойны способны без малейшего напряжения вновь посадить нас на цепь. Но зачем? Ведь единственной причиной…
- Телдра, как вы думаете, я параноик?
Она заморгала.
- Лорд Талтош?
- Мне повсюду чудятся коварные заговоры, а в любом действии я подозреваю лишь обманные ходы.
- Я припоминаю, милорд, историю с Волшебницей в Зеленом. Кажется, тогда вы оказались правы.
- Она йенди.
- А мы имеем дело с дженойнами, гораздо более опасными существами. Сталкиваясь с йенди, знаешь, что все их действия направлены на то, чтобы пустить тебя в ложном направлении. А дженойнов мы совершенно не понимаем и не имеем ни малейшего представления о том, понимают ли они нас.
Я кивнул:
- Тут вы правы.
- Полагаю, мы поступаем разумно, - продолжала Телдра, - когда сомневаемся, что делаем именно то, чего они от нас ждут - если дженойны все спланировали заранее, и каждый наш шаг делается в соответствии с их желаниями. Разве Сетра об этом не говорила? Однако ни в чем нельзя быть уверенным, поскольку наше поведение непредсказуемо, к тому же мы не знаем, насколько дженойны способны предвидеть нашу реакцию.
Я работаю над этим, - добавила Телдра.
- Вы над этим работаете? - удивился я.
- Да.
Мне хотелось уточнить, как именно она работает, но Телдра сама бы мне рассказала, если бы хотела. Ладно. Буду действовать, полагаясь на то, что мои выводы верны, во всяком случае, до тех пор, пока не окажется, что я ошибся - к тому времени будет уже поздно, и мне ни о чем не придется беспокоиться. В фатализме есть свои преимущества.
- Телдра, вы голодны?
- Нет, благодарю вас.
Я пожал плечами и поделился с Лойошом кусочком вяленого мяса. Телдра подошла к стене и села, обняв руками колени - даже в таком положении она умудрялась выглядеть изящной и величественной.
- Телдра, а не могли бы вы дать точное определение души?
- Надеюсь, ваш вопрос носит риторический характер, Влад. Я никогда не изучала магическую философию. Мне известно лишь традиционное определение - душа есть то, что остается после смерти физического тела - жизненной сущности - личность, освобожденная от материи.
Я кивнул:
- Да. Мне тоже не приходилось изучать магическую философию. Наверное, не следовало пренебрегать этой наукой.
- Вы полагаете?
- Да.
Она вопросительно посмотрела на меня. Я коснулся рукояти кинжала Морганти, висевшего у меня на поясе.
- Клинки Морганти убивают душу. Было бы полезно знать, что именно они уничтожают, и как, и что все это значит. Я не хочу колебаться, когда ситуация станет критической.
- Понятно. Боюсь, я не сумею вам помочь.
Однако Телдра уже помогла. Я прислонился к стене рядом с ней и задумался о душе.
- Босс, почему у тебя возникает философское настроение всякий раз, когда…
- Заткнись, Лойош.
В моем сознании раздалось его хихиканье, но я не стал обращать на него внимания.
Определение души, как поля магической энергии, обычно соединенного с живым телом, пожалуй, страдает неполнотой, однако может оказаться полезным. Насколько мне известно, клинок Морганти воспринимает душу именно так. В данном определении ничего не говорится о таком неясном явлении, как личность, заключенная в поле магической энергии, но оружие Морганти абсолютно не интересуют личности.
Ну, если такого определения достаточно для кинжала Морганти, значит, и я могу им обойтись.
Ха!
Телдра продолжала смотреть на меня.
Я кашлянул.
- Очевидно, вы хотите, чтобы я рассказал вам о своем плане?
- Вам решать, Влад. Если хотите поведать мне свой план, я вас слушаю. В противном случае не стоит.
Я уставился на Телдру.
- Вы действительно мне доверяете?
- Да, - ответила она.
- Клянусь Залами Суда, почему!
- Потому что вы остаетесь в живых, Влад.

Предыдущая страница 13 Следующая страница


Исола 14

Она произнесла это так спокойно, что почти убедила меня.
- Хм, я только что сумел избежать ужасающей смерти.
- Если так, - заявила Телдра, - то я уверена, что вы бы вели себя достойно.
- Достойно? Я? Очень сомневаюсь. Если перед смертью я проявлю смелость, то только потому, что сражение покажется мне более надежным способом спастись, чем бегство. Если смерть настигнет меня во время бегства, я не удивлюсь.
Она улыбнулась так, словно не поверила мне, и проговорила:
- Я не хотела, чтобы разговор принял такое мрачное направление.
- О, не стоит беспокоиться, Телдра. Почти все мои мысли носят мрачный характер. Наверное, дело в том, что я всю жизнь, чтобы прокормиться, за деньги убивал людей. Странный способ существования, если подумать, поэтому я старался не предаваться размышлениям, хотя у меня плохо получалось. С другой стороны, вы работаете на типа, который приносил в жертву целые поселения, поэтому рядом с ним я лишь мелкая сошка.
- Скорее небольшие деревушки, Влад. К тому же не следует забывать, что он находился с ними в состоянии войны.
- Ах вот оно что. Честно говоря, я не знал, считая случившееся еще одним примером выдающегося обаяния моей дорогой Богини Демонов.
- События, о которых вы упомянули, происходили, когда Маролан входил во владение своими наследственными землями. Местные жители поклонялись Трайнагоре, богу, о котором теперь почти никто не знает, и, захватив Черную Часовню, убили всех ее обитателей. Маролан отплатил им тем же, отправив их души к своей богине.
- Понимаю. Эту часть истории рассказывать не принято.
- Лорд Маролан никогда не пытался объяснять свои действия. Он считает это недостойным занятием.
- Иными словами, Маролан хочет, чтобы все считали его кровавым убийцей?
- Да.!
- Что ж, вполне в его стиле.
Впрочем, подумал я, он вполне мог быть достаточно кровожадным, как бы Телдра ни пыталась его обелить. Я вспомнил некий эпизод в Черном Замке. Тогда я не обратил на него особого внимания, так как занимался выяснением отношений с другим джарегом, но я помню, как Маролан вызвал одного драконлорда на дуэль. Он не только прикончил своего противника, но и сделал все, чтобы его нельзя было оживить - расчленил несчастного ублюдка. Мне показалось тогда, что он получает удовольствие, глядя на мучения поверженного врага. Один из эпизодов, о котором мне хотелось побыстрее забыть. Так или иначе, отрицать эту сторону характера Маролана невозможно. Интересно, подумал я…
- Телдра, вы помните лорда Врадрика э'Данья, с которым Маролан сражался на дуэли несколько лет назад?
Она вопросительно посмотрела на меня и кивнула.
- Можете рассказать мне о том, что тогда произошло?
- Вы ничего не знаете, Влад? Врадрик оклеветал Адрона.
- Адрона? Адрона э'Кайрана?
- Да.
- Так вот в чем дело? Маролан расправился с Врадриком из-за того, что тот оклеветал человека, который был либо слишком жадным, либо неумелым, или, в лучшем случае, стал жертвой заблуждения, в результате чего уничтожил проклятую Виррой Империю, а весь огромный город Драгейра погрузился в хаос? Речь идет об этом человеке?
- Адрон э'Кайран - один из героев Маролана. Я думала, вы знаете.
- Нет, я не знал. Но Адрон… ладно. Довольно странно… ничего, привыкну. Хм-м. Маролан э'Дриен. А каким был Дриен?
- Современник Кайрана Завоевателя, возможно, первый шаман, ставший воином, или первый воин, ставший шаманом. Насколько мне известно, он или она, был блистательным, ярким, талантливым, созидательным, могучим и эмоционально непредсказуемым.
- "Он или она"?
- Дриен родился женщиной, но к моменту основания Империи сумел превратить себя в мужчину. Или наоборот. Мне неизвестно, имел ли он потомство; возможно, легенда лжет, но такова традиция.
- Понятно. Тогда… не имеет значения. А как насчет другой истории? Когда Маролан напал на гору Тсер, узнав, что там скрывается тот, кто не заплатил ему дань?
- Ну, - с улыбкой ответила Телдра, - тут все правда. Я усмехнулся.
- Наверное, было бы здорово присутствовать при том разговоре. Полагаю, вы в нем не участвовали?
- Вы правы.
- И он никогда ничего не рассказывал?
- Нет. Не думаю, что между ними произошло что-то ужасное. С тех пор они стали друзьями.
- Правда? Она заплатила ему дань?
- Не знаю, - ответила Телдра, продолжая улыбаться.
- Надо у него спросить, когда мы не будем пытаться выбраться из ловушки, устроенной полубогами. Кстати, у меня возникла одна идея. Сейчас я в общих чертах расскажу вам о ней…
- Босс!
Маролан и Алира вернулись. Оба держали в руках обнаженные клинки, а в их глазах ясно читалось желание кого-нибудь убить - я испытывал аналогичные чувства.
- Добро пожаловать, - сказал я, - в наше временное жилище. Боюсь, наше гостеприимство…
- Где они? - перебила меня Алира. Я пожал плечами.
- Перед отбытием они не сообщили нам, куда направляются. Точнее, я забыл у них спросить. Насколько я помню, в тот момент я прилег вздремнуть. Кстати, Маролан, тебе удалось получить дань с горы Тсер?
- Влад, - проворчал Маролан, - ты представляешь себе, что нам пришлось сделать, чтобы вернуться сюда? Некромантке потребовалось двенадцать часов, чтобы извлечь воспоминания из Черного Жезла - о существовании которых мой клинок даже не подозревал, - иначе нам никогда не удалось бы найти вас. После…
- Сколько времени прошло в вашем мире?
- Не очень много. Пару дней. Причем весьма напряженных.
Я кивнул.
- А здесь прошло несколько часов. Вы принесли чего-нибудь поесть? Вяленое мясо и ветчина начали портиться.
Маролан и Алира переглянулись.
- Нет, извини, - ответил Маролан.
- Тогда нас здесь ничто не держит.
- Да, - согласилась Алира. - Мы не собирались тут оставаться долго.
На лице Маролана появилось выражение сосредоточенности - я надеялся и верил, что он делает все, что необходимо, чтобы вытащить нас отсюда.
- Если, конечно, - добавил я, - дженойны нас отпустят. Как вы думаете, какие у них планы?
- Вполне возможно, что и не отпустят, - заявил лорд Черного Замка, неожиданно посмотрев на меня. - Однако мы к этому готовы. К сожалению, ворота опять закрылись. Я пытаюсь их открыть.
Он вновь сделал почти неуловимое движение руками, и в его ладони возник черный посох волшебника. На этот раз я заметил кое-что еще: голубое кольцо, которое Маролан всегда носил на левой руке, исчезло, хотя я не сомневался, что несколько мгновений назад оно там было. Ладно, превосходный фокус, стильный. Я уважаю стиль, если он не вступает в конфликт с практикой.
Я смотрел на Маролана, словно видел его в первый раз, рассказанное Телдрой никак не укладывалось в моем сознании. Адрон? Маролан оказался гораздо более сложным человеком, чем я предполагал. Может быть, неожиданно подумал я, они с Сетрой любовники? Интересная мысль, не сомневаюсь, что она вернется ко мне бесконечными холодными ночами - если конечно, у меня еще будут бесконечные холодные ночи.
Я обратился к текущим проблемам.
- Сетра в этом участвует, не так ли?
- Да, - ответил Маролан. - Она находится в башне в Черном Замке и готова оказать нам помощь.
Я кивнул.
- Прекрасно понимая, что ее помощь может оказаться недостаточной или ненужной.
- Да.
Я нахмурился, в животе заурчало - он напоминал мне, что ситуация достаточно серьезна.
- Я держу их, - неожиданно сказал Маролан. - Сюда, быстро.
В шести футах за спиной Маролана воздух начал мерцать, окрашиваясь в золотые тона.
- Очень хорошо, - сказала Алира, направляясь к Маролану. - Не стоит терять время, ворота не будут вечно открытыми. Сначала ты, Телдра. Быстрее, Влад.
- Они опаздывают, босс.
- Похоже на то.
Телдра и я сделали шаг к Алире.
Иногда события сменяют друг друга так быстро - кажется, что происходит, или не происходит, сразу несколько вещей, словно два псионических отпечатка, удерживаемые на местах невозможностью одновременного существования. Иногда жизнь - ваша собственная или чужая - зависит от решений, которые приходят в доли мгновений. Хватит ли у вас силы воли сделать то, что вы знаете - знаете - является верным, или ваш аппетит все решит за вас? Позволите ли вы гневу управлять вашим языком и он пробьет брешь, которую уже никогда не исправить, или вы сумеете сдержать раздражение - всего на доли секунды - и спастись?
Иногда смерть проходит так близко…
Я сделал шаг вперед, и…
… когда стих отзвук моего шага, я почти услышал…
… бесконечно растянутое мгновение, когда ничего не происходит, но все движется слишком быстро…
… и вдруг понял…
… шепчущие в тишине голоса, не нарушающие тишины…
… нога почти опустилась, одновременно находясь сразу в двух местах - занимая два места, но движение именно в этом и состоит…
… Лойош больше не со мной. Даже раньше…
… он исчез, а я не почувствовал…
… вся жизнь есть движение, когда ты только что находился в одном месте и тут же оказываешься в другдм - отрицание времени или отрицание места…
… я ощутил, что окружающий мир изменился, но не знал, где нахожусь, и что…
… что он пришел из внешнего относительно меня мира, если такое определение имеет смысл без места и времени, к которому оно относится, и голоса…
… находились нигде, действительно нигде, а нигде есть…
… Телдра, Алира и Маролан шагнули навстречу, а я прыгнул вперед, я знал…
… пришло вместе с глазами, ушами и другими вещами, которые…
… повсюду вокруг, и должен быть способ…
… что я потерял контакт с Лойошом, и это…
… дало мне ощущение, что меня изучают, внимательно и подробно, анализируют и в конце концов…
… перехватить контроль, или начать действовать, или хотя бы принять решение…
… прошли годы с тех пор, как меня так…
… отбрасывали в сторону, и я разрешал…
… и я держу цепь, сотканную из золотого света, в моем сознании, если не в руке, так что внутри и сквозь щит вращающегося золота, которой вдруг…
… я близок к панике…
… остановить или вновь начать…
… мне кажется, что я на месте, но это не та вещь, которую я могу…
… но это, как и многое другое, есть самозащита, поэтому я…
… прерванный шаг, прогулка, шаг, который, в свою очередь, позволяет…
… проникнуть внутрь, пройти сквозь и быть измененным…
… пытаться не думать о происходящем, но верить ему и себе и просто сделать…
… скрещение мыслей и резонанс впечатлений, так мне удалось, или я только подумал, что мне удалось или почти удалось…
… вращающиеся коридоры золота, что внутри и снаружи, а потом я прошел сквозь них еще раз и оказался…
… наверное, получилось, поскольку то, что было передо мной, осталось у меня за спиной, а там превратилось в здесь, что и должно было произойти, потому что я…
… сумел вновь войти в контакт со своим спутником…
… наконец, оказавшись в реальном мире…
… я вернулся.
- Ну, - сказал я или подумал, лежа на холодном каменном полу. - Если не одно, так другое.
- С вами все в порядке, Влад?
Далеко не сразу я сообразил, что голос принадлежит Телдре, и еще больше времени прошло, пока я понял, что ее вопрос требует ответа.
Вот только что отвечать, я не знал.
- Влад?
Я повернул голову и встретился с Телдрой глазами. Глядя на ее удивительно высокую фигуру, я надеялся: она поймет по моим глазам, что я почти в норме.
- С тобой все в порядке, босс?
- Спроси что-нибудь попроще, сейчас я не могу быстро ответить на твой вопрос.
- Куда ты уходил?
- Я собирался задать тебе точно такой же вопрос.
Тут только я заметил, что мы никуда не ушли - и до сих пор находимся в тюрьме дженойнов.
- Влад? - Голос Маролана.
Я умудрился повернуть голову и увидел, что они с Алирои все еще здесь. Ничего не изменилось, и в то же время изменилось все.

История моей жизни.
Наконец я обнаружил, что могу говорить.
- Как долго? - пролепетал я, удивившись слабости собственного голоса.
- Как ты себя чувствуешь? - спросила Алира. Почему никто не может ответить на проклятый Виррой вопрос?
Я собрался произнести что-нибудь остроумное, но это требовало слишком значительных усилий, поэтому я лишь прохрипел:
- В горле пересохло.
Маролан поднес к моим губам фляжку, и я выпил немного воды. Проклятье, вода показалась мне ужасно вкусной. Я собрался спросить, где он ее взял. Вода. Замечательная вещь.
- Что произошло, Влад? - спросил Маролан. Да, лучше меня никто на вопрос не ответит!
- Сколько времени это продолжалось? - повторил я.
Говорить стало легче. Я открыл глаза - и сам не заметил, как они закрылись. Алира и Маролан стояли рядом и смотрели на меня сверху вниз. Телдру я не видел. Лойош замер на полу рядом с моим левым ухом. Оказывается, быть центром всеобщего внимания совсем не так приятно, как я думал.
- Насколько мне известно, ты находился без сознания девять часов.
- Скорее десять, - уточнила Алира.
- По моему мнению… - начал Маролан.
- И что вы все это время делали? - перебил его я.
- Пытались открыть ворота, - сказала Алира, бросив взгляд на Маролана, который его совершено проигнорировал.
- Хорошо, - проворчал я. - Кто-нибудь поможет мне встать?
Маролан протянул мне руку. С его помощью я сумел подняться на ноги. Вскоре выяснилось, что я в состоянии стоять без его поддержки. Комната сделала ленивый поворот вокруг меня, потом остановилась и…
- Что за?..
- В чем дело, Влад?
- Где мы?
Молчание было мне ответом, из чего следовало, что ничего утешительного они сказать не могут.
- Влад, мы находимся в той самой комнате, в которой ты провел уже довольно много времени, - сказала наконец Алира.
Да, именно то, что я боялся услышать. Теперь и Телдра смотрела на меня.
- Что такое? - спросил Маролан.
Я сделал глубокий вдох и медленно выпустил воздух. С чего начать?
- Это место совсем не такое простое, как кажется, - заявил я. - Либо мы все попали под действие иллюзии, либо она воздействует только на меня.
Алира на несколько секунд прикрыла глаза, а потом повернулась ко мне.
- Я не обнаружила иллюзии, - сообщила она. Я пожал плечами.

Предыдущая страница 14 Следующая страница


15 стивен браст

- Возможно, - предложил Маролан, - тебе следует описать, что ты сейчас видишь.
- Посреди комнаты находится выступ скалы или камень - вот здесь. - Я подошел к нему, но не стал трогать. - Его высота примерно три фута, длина - пять футов, и полтора Фута в самой широкой части, но в целом у него неровная, зазубренная поверхность. Камень почти весь серого цвета с розовыми прожилками.
Я оглядел своих друзей, но они смотрели не на камень, а на меня.
- Я его не вижу, босс.
- Понятно.
- Вот здесь, - продолжал я, - возле стены стоят четыре больших керамических сосуда или бочки, с зелеными и черными геометрическими узорами возле горлышка. Они примерно в пять футов высотой, и… - Я подошел к ним. - Один вроде бы наполнен песком, другой пеплом, а третий чем-то похожим на воду, но я не стал бы на это рассчитывать, в последнем сложены штуки, очень похожие на морские ракушки.
Я повернул голову.
- А вот здесь дверной проем, который мы с Телдрой нашли ранее; сейчас он прекрасно виден.
Маролан и Алира вопросительно посмотрели на Телдру. Она пожала плечами.
- Мы действительно выходили отсюда. Все трое вновь повернулись ко мне.
- Что еще? - спросил Маролан.
- Все полки заполнены.
- Чем?
- Вот здесь, - ответил я, показывая, - полно оружия. То есть я не сомневаюсь, что это оружие. Мечи, ножи, кинжалы, копья, пики. И тому подобное. Их там сотни. А вот тут - жаль, что вы не видите - полно кристаллов. Некоторые из них размером с мой палец, другие с кулак, несколько величиной с небольшую дыню. Они производят жутковатое впечатление. Цвета колеблются от розового до темно-багряного, почти черного. Два самых крупных - черные. Как я уже говорил, они производят пугающее впечатление.
Я откашлялся.
- На полке, находящейся в дальнем конце, лежат предметы, назначение которых мне неизвестно. В основном они металлические, имеют странную форму - какие-то колеса, устройства, состоящие из нескольких частей и скрепленные между собой то ли кожей, то ли чем-то еще. Некоторые напоминают необычные штуки, которые я видел у Сетры. Можно предположить, что они волшебные, однако полной уверенности у меня нет. Мне не хочется к ним прикасаться. На последней полке, вот здесь, сложены какие-то хитрые приспособления, среди них я узнаю цепи с кандалами.
- Ладно, - продолжал я, - хватит про полки. На стенах рисунки: черная краска на необычном фоне - серовато-голубом. Наверное, они магические. Геометрические фигуры. Стены покрыты ими снизу доверху, среди них имеются самые разнообразные символы. Если хотите, могу их вам нарисовать.
- Да, - сказала Алира, а Маролан одновременно заявил:
- Может быть, позднее.
- Кроме того, в каждом конце комнаты стоит по столу со стульями. Все они сделаны из металла и, судя по размерам, предназначены не для нас - такой мебелью могут пользоваться только великаны. Все сходится, не так ли? Да, потолок выглядит так же, как раньше, разве что светильников стало больше.
Вот, пожалуй, и все. Очевидно, они что-то сделали с моей головой во время последних - как вы сказали? восьми часов? - в противном случае я бы ничего этого не видел. Предоставляю вам, умникам, решить, кто из нас - вы или я - находится под воздействием иллюзии. Если судить по большинству, получается, что видения посетили меня. К тому же следует учитывать, что ни Телдра, ни я ранее ни разу не споткнулись об эти штуки. Кроме того, я не могу понять, зачем они проникли в мое сознание и дали возможность посмотреть на то, что здесь на самом деле находится. Не исключено, что они изменили еще что-то у меня в голове, чтобы я следовал какому-то их плану. Но я хочу, чтобы вы восхитились тем, как спокойно и уверенно я говорю о том, что дже-нойны проникли в мое сознание. Теперь ваша очередь.
- Больше всего меня интересует камень, - сказала Алира, обращаясь к Маролану.
- Да, - кивнул Маролан. - Описание Влада тебе ничего не напоминает?
Алира кивнула. Мне стало обидно.
Лойош лизнул меня в ухо. Телдра подошла и встала рядом. Она молчала и даже не смотрела на меня, но я все равно оценил ее доброту.
- Мне кажется, - негромко сказал я ей через некоторое время, - вам следует исключить меня из ваших планов.
- Вы чувствуете, что с вашим сознанием кто-то поработал?
- Нет.
- Или пытался исследовать?
- Нет. Но такой вариант нельзя исключать, верно?
- Нельзя. Однако мне представляется гораздо более вероятным, что с вас сняли чары, а не наложили новые.
- Конечно. Только зачем? И как, если уж на то пошло?
Она покачала головой. Тем временем Маролан и Алира закончили свое совещание.
- Влад, мы не станем рассказывать тебе о наших планах до тех пор, пока не убедимся, что с твоим разумом ничего не произошло, - заявил Маролан.
- Прекрасная мысль, - ответил я. - Мне следовало самому догадаться.
Он посмотрел на меня взглядом Маролана. Я отошел к стене и уселся возле нее на пол; мне совсем не хотелось пользоваться мебелью дженойнов.
- Ладно, Лойош. Ты знаешь, что нужно делать.
- Прямо сейчас, босс?
- Прямо сейчас.
К нам подошла Алира.
- Влад, интересно, имеет ли камень, который ты описал…
- Не сейчас, Алира. Я занят.
Она подняла бровь, наверное, подумала, что я шучу.
- Сейчас мой мозг проходит проверку, это займет всего несколько минут.
Она бросила быстрый взгляд на Лойоша, кивнула и отошла к Маролану, чтобы продолжить прерванное совещание. Я прислонился к стене, закрыл глаза и попытался ни о чем не думать. У меня плохо получалось.
Лойош проделывал эту операцию с полдюжины раз и очень неплохо справлялся со своей задачей; я ощутил вторжение, но неприятный, раздражающий шум отсутствовал. Так бывает, когда неудачно стукнешь локоть и он немеет, только сейчас речь шла о мозге. Я сидел неподвижно и ждал, думая лишь о том, что происходит в моей голове. Подобные размышления довольно быстро делают человека несчастным, если у вас нет возможности воспользоваться каким-нибудь еще методом, но мне ничего другого не оставалось. Пока Лойош лазал среди закоулков моего мыслительного аппарата, у меня перед глазами возникали эпизоды из прошлого.
Я вспомнил спуск к Вратам Смерти, вновь увидел свои руки, цепляющиеся за веревки, ощутил, как они врезаются в ладони, а когда бросал взгляд вниз, возникала макушка Маролана, причем в ушах стоял рев водопадов. Я вспомнил дыхание Коти на моей щеке и свою руку у нее на спине. Под ногами у меня вновь покачивалась палуба, поскрипывали мачты, вокруг расстилались бескрайние водные просторы сине-зеленого моря. Я вспомнил холодные, холодные пальцы Некромантки, прикоснувшиеся к моей душе; клинок Черного Жезла у горла; голос Императорского следователя, вращающаяся над головой Держава и внимательный взгляд Императрицы; и еще смех сариоли, который вел меня по извилистым тропинкам к Стене Склепа Барита.
Да, Лойош многому научился - лишь немногие из воспоминаний были неприятными. Наконец он сказал:
- Порядок, босс.
- Точно?
- Абсолютно.
- Что значит «порядок»?
- То и значит.
- Значит, в полном порядке?
- Именно это я имел в виду, босс.
- Ладно, кажется, я понял. А теперь трудный вопрос: насколько ты уверен?
Он заколебался.
- Практически уверен.
- Точнее?
- Уверен, и все тут.
Ответ меня не слишком устроил. В последнее время я все чаще получал такие ответы, что не мешало мне задавать новые вопросы.
- И еще, босс…
- Да?
- Теперь я тоже все это вижу.
- Ну, уже что-то. Либо я не нахожусь под воздействием чар, либо ты также подпал под их действие.
- Ха. Я джарег, босс. Еще не родилось существо, способное наложить на меня чары.
- Ты нахальный сукин сын, верно?
- Не спорю.
- Я вернулся, - объявил я всем. Никто не стал праздновать, но я заслужил улыбку от Телдры. - Лойош считает, что на мой мозг, по всей видимости, не оказывалось воздействие.
- По всей видимости? - нахмурившись, спросила Алира.
Я пожал плечами.
- Гарантий дать не могу; сами делайте выводы. Кроме того, Лойош теперь видит то же, что и я.
- Из чего следует, - проворчала Алира, пожимая плечами, - что он, как и ты, попал под воздействие чар.
- Он джарег. Еще не родилось существо, способное наложить на него чары, - сообщил я.
Алира вновь нахмурилась, посмотрела на Маролана, потом пожала плечами.
- Благодарю, босс , - сказал Лойош.
- Никаких проблем, дружище .
- А теперь, Маролан, ты не можешь рассказать мне, что произошло? - осведомился я.
- Что произошло? - переспросил Маролан.
Он стоял, прислонившись к стене возле того места, где мы были прикованы. Руки сложены на груди, лицо совершенно спокойно.
- Когда мы пытались вернуться домой.
- Ах вот ты о чем. Ничего не произошло. Они запечатали врата.
- Значит, мы здесь застряли?
- На данный момент да.
- Понятно. Скажи, а трудно запечатать твои врата?
- Нет.
- А зачем им держать нас здесь теперь, когда они могли не выпускать вас в первый раз?
- Не знаю, - ответил Маролан. - И очень хотел бы узнать. Является ли происходящее частью плана, или они, как и мы, импровизируют?
- Рад, что я здесь не единственный параноик, - сказал я.
- Паранойя, Влад, тут совершенно ни при чем. Если они действительно…
- Слышал, слышал. Ладно, мы можем потратить все свободное время на размышления о том, спланировали ли они все это заранее, и соответствует ли каждый наш шаг их желаниям. Или можем перестать беспокоиться об их возможных действиях и начнем размышлять о том, какие наши ходы могут оказаться выгодными для нас.
Маролан фыркнул.
- Здравая мысль, Влад. И с чего ты намерен начать?
- Ничего экстравагантного. Я только что спланировал их убийство, а дальше будем действовать по обстановке.
Алира пожала плечами.
- Хуже не будет, - сказала она.

Глава 10
Вежливость по отношению к неодушевленным объектам

Расскажи мне об этом камне, - попросила Алира. - Хорошо, - ответил я, подошел к камню и встал возле него. - Все грани зазубрены. Создается впечатление, что он был частью чего-то большего, если это наводит на кое-какие идеи. Я уже говорил о его цвете, могу лишь добавить, что вдоль одной стороны идет тонкая пурпурная жила.
- Он похож на кристалл?
- Ну, нет… впрочем, пожалуй, если смотреть на него под определенным углом.
Маролан кивнул.
- Что скажешь, Алира?
- Да, это треллан-камень. Маролан вновь кивнул.
- Если вы не против… - начал я.
- Треллан-камень, - перебила меня Алира, - материал, из которого сделана Имперская Держава.
- Ага, - пробормотал я. - Не сомневался, что здесь что-то интересное.
И тут я заметил, что глаза Алиры подозрительно сверкают да и Маролан явно взволнован, хотя оба изо всех сил стараются это скрыть.
- Полагаю, вы знаете, как делать Державу? Сейчас она бы нам не помешала.
- Конечно, - заявила Алира. - Только потребуется источник хаоса.
- О, тут проблем не будет, - небрежно проговорил я - так придворный мог бы ответить своему приятелю: «Человек с Востока? Да, он любовник Императрицы».
Теперь Маролан и Алира не сводили с меня глаз.
- Что ты имеешь в виду? - спросил Маролан.
- Мы с леди Телдрой решили немного прогуляться, пока ждали вас. Здесь очень мило, если не обращать внимания на воздух и то, что ощущаешь себя слишком тяжелым. Сразу за дверью течет река хаоса.
Оба посмотрели на Телдру. На лицах Маролана и Алиры явно читалось: бедный Влад, похоже, он спятил. Однако Телдра кивнула и сказала:
- Он совершенно прав.
- Река хаоса, - почти с благоговением произнес Маролан.
- Невозможно. - Алира повернулась к Маролану. - Как ты считаешь?
Он покачал головой.
- Не в силах представить, как такое может существовать. Нам нужно на нее взглянуть.
- Да, - кивнула Алира.
- Я подожду здесь, - сказал я. - Что мне делать, если появятся дженойны: попросить их подождать или предложить зайти в более удобное для нас время? ,
Алира фыркнула. В последнее время она проделывала это до неприличия часто. Посчитав, что мой вопрос не нуждается в другом ответе, она повернулась и направилась туда, где, по моим словам, находилась дверь. Потом она остановилась и спросила:
- Ну и где твоя проклятая дверь?
Мне удалось сдержать смех, и я собрался ответить, однако меня опередил Маролан:
- Не будем торопиться. Я тоже хочу взглянуть на реку хаоса, но сначала необходимо выяснить, почему Влад видит то, что скрыто от наших глаз, и по силам ли нам что-нибудь с этим сделать.
Я видел, что Алире ужасно хочется возразить, вот только ей не удалось найти подходящих доводов, поэтому она поджала губы и вернулась обратно. Я понял, что получаю удовольствие от происходящего: двое волшебников умирают от нетерпения - у них появился шанс изучить самое поразительное явление в истории магической философии, а они вынуждены ждать.
Чтобы еще больше запутать ситуацию, я сказал:
- Прошу меня простить. Вы не могли бы поподробнее рассказать про Камень-Который-Превращается-В-Державу?
- Он волшебный, - сухо ответила Алира.
Я посмотрел на Телдру. Она спокойно стояла возле стены, воплощение терпения. Вновь повернувшись к Алире, я сказал:
- Большое спасибо. - Она собралась что-то добавить, но я ее перебил: - Послушайте, здесь слишком много непонятного для всех нас. Если мы намерены работать вместе, я бы хотел иметь представление об обсуждаемом предмете. Мы парализованы до тех пор, пока не выясним, что здесь реально, а что - нет.
- Прежде мне удавалось без проблем отличать реальность от иллюзии, - заявила Алира.
- В самом деле? Подумай немного. Маролан прав. Почему я вижу то, что не видите вы? Чей разум подвергся внешнему воздействию? Что здесь иллюзия? И, главное, почему? Я понимаю, зачем создавать иллюзию для всех, но почему она больше не действует на одного из нас?
Алира нахмурилась.
- Хорошо, - проворчала она. - Не знаю. Маролан деликатно кашлянул.
- Возможно, они избавили тебя от чар по ошибке, - предположил он. - Нам до сих пор неизвестно, что с тобой происходило, пока ты находился без сознания. Например, ты использовал свою цепочку?
Я вдруг почувствовал, что Разрушитель Чар плотно охватывает мое левое запястье.
- Да. Так уж получилось, я ее вращал. Во всяком случае, мысленно. Я думал о Разрушителе Чар. Может быть, именно это и разрушило иллюзии?
- Возможно, - сказал Маролан.
- Возможно, - согласился я. - Но, возможно, и нет. Кто знает?

Предыдущая страница 15 Следующая страница


Исола 16

- Мне нужно подумать, - заявил Маролан.
- Хорошо, - согласился я. - А пока ты думаешь, не могли бы вы кое-что мне рассказать?
- О чем?
- Для начала о камне.
- Ну, - ответил Маролан, - ты знаешь, как работает волшебство?
- Я знаю, как делать простые заклинания.
- Нет, я говорю о принципах действия волшебства. О теории.
- Тогда нет, могу с гордостью заявить, что я не имею ни малейшего понятия о том, как работает волшебство.
- Ага, - пробормотал Маролан, и на его лице появилось озадаченное выражение.
Я получал от происходящего какое-то извращенное удовольствие. Просто день выдался не совсем обычным.
- Основная идея достаточно проста, - пришла на помощь Маролану Алира, - и звучит так: все состоит из материи, или энергии, что одно и то же, разница лишь в степени порядка. Хаос есть понятие, противоположное материи. Багряная жила в камне называется некрофия. Некрофия - это вещество, которое способно контролировать хаос и которое реагирует на воздействие со стороны разума человека. Волшебство есть искусство манипулирования некрофией, как Древнее Волшебство - искусство манипулирования хаосом.
Она замолчала, словно ее объяснения были исчерпывающими.
Ха!
- А некромантия? - спросил я.
- Некромантия есть искусство использования некрофии и хаоса для контроля энергетических уровней в разных состояниях жизни.
Да, теперь я сразу все понял.
- А колдовство?
Она посмотрела на меня, слегка смутилась и повернулась к Маролану.
- Колдовство, - объяснил он, - это нечто совсем другое.
- Ага, прекрасно, стало намного легче. - Прежде чем они успели ответить, я добавил: - Никогда не слышал о некрофии.
- Твое образование оставляет желать лучшего, - заметила Алира.
- Колдовство есть процесс понимания и изменения - чем лучше ты понимаешь вещь, тем сильнее способен ее изменить, и тем глубже становится твое понимание. Волшебство это процесс соответствия - ничтожные величины энергии, создаваемые сознанием, должны войти в контакт с Державой, которая, в свою очередь, позволяет освободить энергию, заключенную в Море Хаоса. Таким образом энергия становится доступной для нас.
- Тебе следовало быть учителем.
Маролан не обратил на мою реплику ни малейшего внимания.
- Описанный тобой камень содержит руду, которая обладает свойством вхождения в резонанс с хаосом и нашим разумом; вот почему Держава сделана из такого материала, - продолжал он свои объяснения.
- Хорошо, я понял. Похоже, этот камень большая редкость?
- Он появляется лишь как дар богов.
- Да, такое бывает нечасто. Он разумен?
- Разве камень может обладать разумом?
- Ты прав, - не стал спорить я. - Глупый вопрос. - Уж не знаю, уловил ли Маролан иронию, но совершенно уверен, что Алира ее заметила; она ухмыльнулась. Я продолжал: - Ладно, теперь я понимаю, как все искусства связаны между собой. У меня возник другой вопрос: зачем дженойны поместили нас в комнату, где находится столько всего интересного?
Ответа у Маролана не нашлось. Он всегда лучше понимал, как работают устройства, чем мыслят люди.
- Их мышление устроено иначе, - неожиданно заговорила Телдра. - Они не относятся к нам как к врагам; не видят в нас никакой угрозы для себя. Они беспокоятся о том, что мы можем сбежать, не больше, чем человек, поместивший в клетку певчую птичку; они тревожатся о том, что мы можем повредить их артефакты не больше, чем мы стали бы бояться котенка, оставшегося в комнате со шкатулкой с драгоценностями. Закрыв сюда доступ через некромантические врата и наложив на нас легкие чары, чтобы мы не увидели собранные здесь предметы, дженойны посчитали, что сделали вполне достаточно.
Наступило молчание. Потом заговорил Маролан:
- Как давно ты об этом знаешь?
- Наверное, с того момента, как заговорила с ними. Но то, что я сейчас сказала, милорд, пришло мне в голову всего несколько мгновений назад. Я продолжаю размышлять над этой проблемой и пытаюсь понять происходящее. Мне представляется, что они говорили со мной - насколько я в состоянии понять нюансы их тона, - как с певчей птичкой. Их забавляло, что я смогла формулировать осмысленные предложения; они посчитали меня очень смышленой.
- Смышленой, - проговорила Алира э'Кайран.
- Смышленой, - эхом повторил Маролан э'Дриен.
- Я смышленый , - заявил Лойош.
- И это не вызвало у вас ни малейшего раздражения? - спросил я у Телдры.
- Скорее заинтересовало, - ответила Телдра. - Но в тот момент я не смогла как следует разобраться в своих наблюдениях; я продолжала размышлять о том разговоре и сделала выводы, о которых вы услышали.
- Понятно, - пробормотал я.
- Смышленой, - повторила Алира.
- Ладно, - сказал Маролан. - Наверное, нам следует принять выводы Телдры. Что будем делать?
- Убьем их, - без малейших колебаний ответила Алира.
Маролан закатил глаза.
- Конечно, мы их убьем. Вопрос в том, как?
- Хотела бы я знать, - задумчиво проговорила Алира. Маролан немного подождал, а потом спросил:
- Что?
После коротких колебаний Алира ответила:
- Как ты считаешь, если Влад ударит нас Разрушителем Чар, иллюзия развеется?
Маролан задумался. Я представил себя, как хорошенько вытягиваю по спине Маролана и Алиру, и с трудом удержался от улыбки.
- Скорее он испортит полезные предметы, которые есть у каждого из нас, если ты понимаешь, о чем я говорю.
Алира кивнула. Ну и ладно. Бить Телдру мне совсем не хотелось.
- Но, - продолжал Маролан, - чары необходимо снять; этот камень может оказаться очень полезным. Возможно, и Другие вещи, собранные здесь, могли бы нам пригодиться. У тебя есть какие-нибудь идеи, кузина?
Алира покачала головой. И тут леди Телдра кашлянула; все разговоры прекратились, и мы посмотрели на нее. Было бы крайне неудобно, если бы Телдра просто раскашлялась. Но нет, она сказала:
- Не исключено, что нам поможет сам камень.
Алира нахмурилась.
- Не понимаю. Мы ведь даже не в состоянии его увидеть?..
Если бы она разговаривала со мной или Мароланом, Алира не была бы столь вежлива.
- Влад его видит, - напомнила Телдра. Маролан нахмурился.
- Похоже, местный воздух подействовал на мои мозги. Ты права, конечно.
Я тоже кашлянул, но без желаемого эффекта.
- Э… и что мне придется делать?
- Ничего такого, чего ты не делал раньше, - заявил Маролан.
- Ха. Я многое делал раньше…
- Ты должен позволить мне взглянуть на камень твоими глазами, - сказал Маролан. - Совсем простое заклинание, если ты не забыл.
- Да, пожалуй. Беда в том, что здесь волшебство не работает. Разве я смогу сотворить заклинание без псионической энергии?
- Это довольно сложно, но тебе не потребуется волшебство, - заверил меня Маролан.
- А что мы используем в качестве связующего звена?
Вместо ответа Маролан обнажил Черный Жезл. Я невольно отпрянул в сторону, таким сильным оказался удар по моему сознанию - нечто среднее между дыханием голодного хищника и шорохом его почти бесшумных шагов; ощущения, внедренные в сознание на уроне инстинктов, заставили меня почувствовать запах собственного пота, привкус чужого воздуха и этой огромной комнаты, которая вдруг начала смыкаться вокруг меня.
Неожиданно выяснилось, что мне совсем не смешно.
- Если не возражаешь, я бы не хотел прикасаться к клинку, - сказал я.
Казалось, мои слова позабавили Маролана.
- Я не намерен предавать Черный Жезл в твои руки.
- Но…
- Не беспокойся, он не кусается.
Я посмотрел на темный, тусклый серый клинок, а потом перевел взгляд на Маролана.
- Ну, ладно.
- Давай, Влад.
- Я…
- Давай.
Я сделал глубокий вдох и, после короткого колебания, быстро, прежде чем меня окончательно одолели сомнения, приложил руку к лезвию. Клинок оказался теплым на ощупь. У меня возникло ощущение, что он вибрирует или даже дрожит.
- Проклятие, давай быстрее, прежде…
- Стой спокойно, Влад. Я должен сосредоточиться. Я попытался сдержать рычание, рвущееся из горла. Лойош елозил у меня на плече. Ему происходящее тоже не нравилось. Уж не знаю почему, но мне стало немного легче.
В некотором смысле, страшнее всего, когда тебя застают врасплох - неожиданная опасность, выскочивший откуда-то враг. Но иногда еще ужаснее оказывается ситуация, когда ты видишь и знаешь, что сейчас произойдет, но ничего не можешь сделать, чтобы этому помешать. Бывают случаи - редко, но бывают, - когда понимаешь, что тебе грозит опасность, она растет, ты напрягаешь волю - а потом все кончается прежде, чем ты успел по-настоящему испугаться.
На сей раз все получилось именно так.
- Ну, вот, я закончил.
- Все?
- Да.
- Действительно все?
Я еще не успел закончить фразы, как моя рука, повинуясь собственной воле, чуть оттолкнула клинок в сторону.
- Все, - кивнул Маролан.
- Э… у тебя получилось?
Он кивнул и повернулся к Алире.
- Теперь твоя очередь, кузина.
- Я чувствую себя, как раньше, - сказал я. Они не обращали на меня внимания.
- Босс, новые ощущения должны появиться у Маролана.
- Да, конечно, я знаю.
Алира вытащила из ножен Искатель Тропы, однако направила его в сторону Маролана; поскольку ко мне это уже не имело отношения, я отошел на несколько шагов назад.
Наконец Алира повернулась к леди Телдре.
- Это будет труднее, - сказала Алира.
Телдра кивнула и подошла к ней; я не хотел на это смотреть, отвернулся и приблизился к Маролану.
- Ну?
- В каком смысле?
- Ты видишь камень?..
- Да. Жуткое дело.
- И как мое описание?
Маролан оглядел комнату и что-то проворчал. Наверное, не хотел хвалить меня за хорошо проделанную работу. Телдра между тем с удивлением оглядывалась по сторонам.
- Итак, мы немного продвинулись, - сказал я. - Что теперь?
Никто не ответил мне прямо, но Алира посмотрела в сторону двери, которую теперь прекрасно видела. Потом ее взгляд обратился к Маролану. Он поморщился. Не вызывало сомнений, что ему ужасно хотелось осмотреть реку хаоса, однако он считал, что сейчас этим заниматься не следует.
- Ладно, - проворчала Алира, которая умела читать его не хуже меня. - Подождем еще немного.
Она подошла к камню и принялась его изучать; потянулась, чтобы коснуться поверхности, но нахмурилась и отдернула руки.
- Да, это треллан-камень. - Неожиданно на ее лице расцвела улыбка. - Отличный, крупный, сочный экземпляр.
Ее зеленые глаза сверкали, сейчас она ужасно походила на кошку.
- Ладно, - сказал я, - рассказывай.
- Все довольно просто, - начала Алира. - Треллан-камень позволит нам пробить блок…
- Нет, - прервал ее Маролан.
- Что ты имеешь в виду, когда говоришь «нет»?
- Мы не будем пробивать блок.
- Правда? - удивилась Алира. - В самом деле? Тогда, молю тебя, скажи, как мы отсюда выберемся? - Ирония соскользнула с ее губ на пол, подползла к ноге Маролана и слегка об нее потерлась.
Я отошел в дальний конец комнаты, чтобы не слышать их, поскольку препирания Алиры и Маролана действовали мне на нервы. Я обнаружил, что их споры - одно из немногого, о чем я ни разу не вспоминал с тоской, хотя раньше они меня совершенно не раздражали. Неужели жизнь вдали от других людей изменила меня, сделав менее терпимым?
- Нет, босс, просто у тебя появилась склонность к самоанализу.
- Заткнись, Лойош.
- А еще ты стал нетерпеливым.
Я послал псионический рык в его сторону, а потом уселся возле стены. Маролан и Алира после коротких переговоров вышли через дверь, которую нашли мы с Телдрой. Я моргнул. Наверное, они решили, что могут совместить спор с исследованием реки хаоса.
Телдра подошла ко мне и уселась рядом.
- Что бы ни случилось, я рад, что у меня появилась возможность пообщаться с вами, - сказал я.
- Благодарю вас, Влад. Я чувствую то же самое.
Интересно, подумал я, правду ли она говорит. Когда имеешь дело с исолой, никогда не знаешь, что они чувствуют. Может быть, драгейриан это не слишком беспокоит, им не интересна эмоциональная жизнь тех, кто их окружает. Мы, выходцы с Востока, не такие. У меня возник еще один вопрос: будет ли тревожить Телдру, что человек, который ей по-настоящему понравится, никогда не сможет узнать об ее истинных чувствах.
Через некоторое время Маролан и Алира вернулись через ту же дверь и подошли к нам.
- У нас есть план, - заявил Маролан.
- Нам повезло, - ответил я.
Глаза у Маролана сузились, но он решил пропустить мою реплику мимо ушей. Тем лучше для него.
- Вижу, тебе удалось создать у себя подходящее настроение, босс?
Я мысленно зарычал на своего спутника.
- Мы попытаемся кое-что сделать с треллан-камнем. Мы намерены…
- Использовать его для того, чтобы убрать блок, который мешает открыть врата?
Он закрыл глаза, а потом медленно поднял веки. И, не торопясь, тщательно объяснил мне весь план. Телдра даже бровью не повела, а глаза Алиры стали голубыми. Закончив, Маролан спросил:
- Вопросы есть?
Я не знал, с чего начать.
- Откуда возникла эта идея?
- Частично благодаря реке хаоса. Тот факт, что у них здесь течет такая река, все меняет. Более того, появляется нечто - и я в это верю, - что нам по силам.
- Если у тебя есть лишь палка, все остальное становится похожим на коленную чашку, - пробормотал я.
- Прошу прощения? - сказал Маролан.
- Ерунда; старая пословица джарегов.

Предыдущая страница 16 Следующая страница


17 стивен браст

Он одарил меня недовольным взглядом и повернулся к леди Телдре.
- Тебе понятна твоя роль?
- Да, милорд.
- Алира?
Она закатила глаза, что Маролан и я приняли за согласие.
- Тогда давайте начинать.
- Он не спросил, готов ли я.
- И я не спрашиваю.
Маролан подошел к треллан-камню и наклонился над ним, словно гусыня над своими гусятами. Алира встала слева от Маролана и положила на камень обе руки, казалось, она ищет удобное место для упора. На данном этапе от нас с Телдрой ничего не требовалось, и мы скромно отошли в сторону. Наконец руки Алиры нашли подходящую точку, и она кивнула Маролану. Он облизнул губы. Знакомый жест - мне и самому не раз приходилось его делать перед тем, как приступить к чему-то особенно трудному и опасному.
Иногда мне почти кажется, что Маролан тоже человек.
Он положил руку на камень рядом с тонкими ладонями Алиры.
- Хорошо, я кое-что получил.
- Да, - кивнула Алира.
Я не видел лица Алиры, но ее спина была напряжена, а еще я заметил, как стиснул зубы Маролан. Они напряженно работали. Очень приятно на это посмотреть - для разнообразия. Маролан и Алира молчали, наверное, общались псионически; Телдра и я терпеливо ждали, пока они закончат. Точнее, терпеливо ждала Телдра. В конце концов у меня заболели ноги: стоять труднее, чем ходить. Я начал переминаться с ноги на ногу, пытаясь перехватить взгляд Телдры, но она наблюдала за работающими волшебниками.
Неожиданно, без всякой видимой причины, жилы на камне засветились - не слишком сильно; их сияние напоминало желтый фосфор, если вы в состоянии такое представить.
- Влад, приготовься, - наконец сказал Маролан.
- Я готов, - ответил я, почти не погрешив против истины. Позволив Разрушителю Чар скользнуть в ладонь, я ощутил, что он слегка дрожит, словно его охватило нетерпение.
- Босс…
- Не сейчас, Лойош. Я не хочу об этом думать.
Легче сказать, чем сделать, но сейчас мне не хотелось отвлекаться: если план Маролана сработает, то события начнут развиваться стремительно. Я коснулся шпаги, начал проверять кинжалы и с некоторым опозданием вспомнил, что их обломки разбросаны по комнате. Моя рука случайно задела ножны клинка Морганти; затем пальцы сами сжали рукоять шпаги - если Маролан случайно посмотрит в мою сторону, он увидит, что я готов к бою. Может быть, если к нам неожиданно пожалуют дженойны, они увидят мою готовность и умрут от страха.
- Я что-то чувствую, - сказала Алира. - Они открываются.
Я заметил, что ее пальцы, все еще лежавшие на поверхности камня, побелели от напряжения, хотя сам камень внешне не изменился.
- Хорошо, Влад, - сказал Маролан так, словно он тщательно контролировал свои чувства - если подумать, то он делает это постоянно.
Я кивнул, хотя он и не мог этого увидеть, и начал тихонько молиться Вирре. Я читал старую молитву, одну из первых, что когда-то выучил. Сначала я делал это механически, но вскоре ощутил присутствие Маролана, а через него и Алиры, которые показывали мне нужное направление. Я снова и снова повторял молитву, стараясь получить ответ или хотя бы ощутить, что Богиня услышала мое обращение.
Какие странные вещи я проделывал со своим разумом. Так или иначе, именно там хранится волшебство; в этом оно и состоит и потому является волшебством - ты обращаешься с содержимым своего черепа так, словно оно представляет собой целый мир, по которому можно гулять и в котором полно предметов, необходимых для твоих манипуляций. Там живут самые разные существа, и ты входишь с ними в контакт; великолепные ландшафты радуют твое воображение. Эта часть колдовства есть узкий поток, ты опускаешь в него ноги и плещешься, наслаждаясь его ласковыми прикосновениями. Эта часть волшебства есть рычаг, с его помощью можно передвигать камни, и ты напрягаешься и потеешь до тех пор, пока не испытываешь удовлетворение, глядя, как они катятся вниз, по склону горы.
Моя молитва стала обращением к Богине Демонов, имевшей лишь косвенное и случайное отношение к существу, с которым я встречался и которое время от времени помогало мне и использовало меня в собственных целях, - только сейчас их смысл начал понемногу для меня проясняться.
Разговор носил односторонний характер; как могло быть иначе, если он являлся плодом моего воображения. Односторонним, но все же (вот вам и волшебство) он что-то изменил, потому что я находился в мире со странным воздухом, в комнате, наполненной непонятными предметами, а в голове у меня происходили вещи, которые невозможно описать, я ощущал связь с непереводимым языком, а перед моим реальным взором из пустоты возникли красные и золотые искры, мерцали несколько мгновений, изменили форму, сконденсировались и превратились в суровую Богиню Демонов, стоящую во весь свой немалый рост прямо передо мной.
- Ну, я здесь, - заявила Вирра. - Осталось только выяснить, предатели вы или глупцы?

Глава 11
Разногласия с божествами

Мне пришло в голову сразу несколько вариантов ответа, но я благоразумно оставил их при себе. Пусть уж лучше с ней разбираются Маролан и Алира.
Богиня возвышалась над Мароланом и свирепо на него взирала. Он отвечал ей надменным взглядом, казалось, ее гнев не произвел на него никакого впечатления. Если Маролан играл, то, следует отдать ему должное, природа наделила его настоящим актерским даром, а если нет, значит, он обладал удивительной уверенностью в себе. А может быть, был полнейшим болваном, о чем я уже много лет подозревал. Или по меньшей мере драконлордом, что во многом одно и то же.
- Вы думаете, они все именно так и спланировали, Вирра? Они хотели, чтобы вы здесь появились? Прекрасно. Что с того? Сетра полагает…
- Сетра! - презрительно бросила Богиня.
Мне никогда не приходило в голову, что когда-нибудь я услышу, как кто-то скажет «Сетра» презрительно; пожалуй, это можно считать событием дня.
Маролан пожал плечами.
- Извини, если мы доставили тебе неудобства, мама, - вмешалась Алира, - но нам надоело ждать.
- Речь не идет о неудобствах, моя дорогая. Просто вы позволили им заманить меня сюда, где дженойны могут со мной покончить.
- Большую часть дня, - заявил Маролан. Несколько мгновений я смотрел на Маролана, пытаясь понять, какое отношение имеют его слова к происходящему, но потом решил, что это безнадежное занятие.
- Я им не позволю, - сказала Алира.
- Ты им не позволишь? - спросила Вирра.
- Совершенно верно.
- Моя дорогая Алира…
Телдра откашлялась, и все тут же повернулись к ней.
- Мы приносим наши извинения, богиня, если поступили опрометчиво. Но могу ли я попросить вас сказать, что нам следовало делать?
Богиня улыбнулась, как улыбается взрослый человек, глядя на играющего с веревочкой котенка.
- О, моя маленькая исола. Как мило. Я отвечу на твой вопрос. Во-первых, мы… - Она замолчала, глядя на что-то возникшее за спиной у Телдры, и произнесла нечто вроде: - Киранктэур!
Сначала я подумал, что это восклицание на каком-то неизвестном мне языке или что она узнала друга, невидимого для всех нас, но тут Маролан сказал:
- Да. Или треллан-камень, если вы не возражаете; именно под таким именем он нам известен.
- Как он мог сюда попасть?
- При участии Влада, который воспользовался старой молитвой, - ответил Маролан, что, если вы не заметили сами, не имело ни малейшего смысла.
Однако Вирру вполне устроило нелогичное объяснение Маролана.
- Понятно, - задумчиво проговорила она.
Я взглянул в ее лицо со слегка скошенным лбом, и у меня неожиданно возникла мысль: она напугана.
Я понял, что сейчас прошепчу: «Дорогая Вирра, защити нас». Но вовремя опомнился. Богиня бросила на меня короткий взгляд, в уголках ее рта промелькнула улыбка, потом она вновь повернулась к треллан-камню.
- Так что же сказала Сетра?
Маролан открыл рот, покачал головой и наконец проговорил:
- В ее словах содержалась теория ведения военных действий.
- И неудивительно, - проворчала Богиня.
- Вывод состоит примерно в следующем: легче всего опровергнуть сложные планы врага, и нам не следует бояться, что мы попадем в ловушку.
- Ага. Что еще?
- Она напомнила, что дженойнов можно убить.
- Как и всех нас. Маролан пожал плечами.
- Я никогда не любил отдавать врагу инициативу.
- Как и я, - пробормотал я, заслужив быстрый взгляд Богини, которая явно обладала прекрасным слухом.
- И все же, любовь моя, - сказала Вирра, обращаясь к Маролану, - мы находимся здесь, в их мире, где они могут появиться в любой момент, так что инициативой владеют дженойны. Если маленькая Сетра так уверена в своей правоте, почему ее здесь нет?
- Мама, ты и сама прекрасно знаешь ответ на свой вопрос, - вмешалась Алира.
Вирра снисходительно улыбнулась ей:
- Возможно.
- А я не знаю, - заявил я, но на меня никто не обратил внимания.
- Более того, - продолжала Алира, - я уверена, что если ты не хотела, то не пришла бы сюда. Ты ведь не демон, которого можно вызвать и отпустить, и никто из нас, кроме разве что человека с Востока, не принимает тебя за демона.
- Могла ли я отказать своей дочери в просьбе о помощи?
Алира фыркнула:
- Легко.
Вирра рассмеялась.
- Моя дорогая дочь, ты знаешь меня совсем не так хорошо, как тебе кажется.
- У нас нет других возможностей учиться, - заявил Маролан.
И опять в его словах я не нашел ни малейшего смысла; постепенно я начал к этому привыкать.
Алира не снизошла до ответа. Богиня развела руки в стороны и отвесила Маролану преувеличенно низкий поклон.
- Хорошо, - сказала она. - Вы призвали меня, и вот я здесь. Так в чем заключается ваш план?
Алира и Маролан переглянулись. Наступила неловкая пауза.
- У вас нет плана?
- Не совсем, - ответил Маролан.
- Иногда люди склонны переоценивать значение планов, - заявил я. - Давайте лучше кого-нибудь убивать. Если убить некого, мы всегда можем прикончить друг друга.
- Не искушай меня, - проворчал Маролан. Я фыркнул.
- Надеюсь, ты не против, если мы обменяемся мнениями без твоего участия, мой дорогой человек с Востока? - спросила Вирра.
- Конечно, - ответил я. - Обменяюсь для развлечения саркастическими репликами с Лойошом.
- Не сомневаюсь, что ты так и сделаешь, - сказала Вирра. Леди Телдра стояла в противоположном углу комнаты, спокойная и терпеливая, как и положено исоле, словно дожидалась зова, которого так и не последовало. Она отошла в сторону, пока никто на нее не смотрел. Каким искусством нужно обладать, чтобы знать, когда твое присутствие не требуется в том месте, где тебе самому не хочется быть, так, что ты можешь осчастливить всех, вовремя удалившись. Я шагнул к Телдре. Она вопросительно взглянула на меня.
- Как вы это делаете, Телдра?
Она улыбнулась и подняла брови с самодовольным видом - если такое вообще можно сказать о леди Телдре.
- Ладно, тогда поведайте мне, как законы вежливости предлагают поступать в такой ситуации?
- Законы вежливости, - с улыбкой ответила она, - хранят полнейшее молчание.
- Неудивительно.
- В любом случае, - добавила Телдра, - мне кажется, что вы их знаете не хуже меня.
- О да, - ответил я, - если я что-то знаю, так это законы вежливости и хорошие манеры. В учтивости я разбираюсь гораздо лучше, чем в очистке нефти.
- Мне мало что известно о нефти, Влад, но я знаю, что искусство учтивости вам не чуждо.
- Верно.
У меня за спиной Алира и Маролан продолжали разговаривать с богиней, хотя слов я разобрать не мог. Честно говоря, я не слишком расстроился.
- Это правда, лорд Талтош. Вот почему вам удается выживать в вашем мире, точнее, мирах.
Я прикусил язык и ничего ей не ответил. После короткой паузы Телдра сказала:
- У джарегов свои законы и обычаи. Вы не смогли бы выжить среди них, если бы не знали их в совершенстве. И я видела, как вы ведете себя с Мароланом. А это уже совсем другие правила.
Я фыркнул.
- Несколько раз он был очень близок к тому, чтобы меня убить.
- Да, - кивнула Телдра.
- Так в чем же дело?
- А что останавливало его всякий раз?
- Маролан всегда помнит о своих интересах, кроме того, он обладает железным самоконтролем.
- Не думаю, что вы до конца правы, лорд Талтош. Я довольно хорошо знаю Маролана, его самоконтроль имеет пределы - в отличие от гордости. Если бы вы спровоцировали его по-настоящему, вам пришлось бы с ним сражаться.
Маролан, Алира и Богиня повернулись и направились к двери. Раз у порога вашего дома протекает симпатичная маленькая речка, ваши гости обязательно захотят на нее взглянуть. Оставалось надеяться, что дженойны останутся довольны.
- Ладно, - сказал я Телдре. - Послушайте меня. С течением времени я понял: лучше не ухудшать и без того тяжелую ситуацию, и легче договориться с противником, чем прорубать себе дорогу клинком. А еще я знаю, что слова, которые несут в себе смертельную опасность, не так ужасны, как клинок Морганти. Но я не считаю, что именно в этом и состоит учтивость.
- А я полагаю, лорд Талтош, что это одно и то же. И я скажу, что вам известно многое другое, если вы мне позволите. Вы знаете, когда небрежно брошенное оскорбление становится актом учтивости - а когда нет. Вы знаете, когда следует по-дружески пошутить и когда требуется шутка совсем другого сорта. Вам известно, как вести переговоры с позиции слабости, чтобы со стороны выглядело так, словно сила на вашей стороне. Вот о чем я говорю. А известно ли вам, что очень многие из моих соплеменников - как и ваших - так и не сумели ничего извлечь из уроков, которые кажутся вам такими простыми?
- Может быть, у меня, человека с Востока, прирожденный талант.
- Не забывайте, я знала многих людей с Востока, Влад. Ваш народ не обладает названным вами талантом. Более того, условия, в которых живут люди Востока, способствуют развитию прямо противоположных качеств: раздражающего подобострастия или воинственной агрессивности.
- Вы правы, - согласился я после непродолжительных размышлений.
Она кивнула.
- Все сводится к тому, чтобы в определенных обстоятельствах совершать правильные поступки. Я уверена, что вы понимаете: подобный разговор я могла бы вести с весьма ограниченным кругом людей. Одних он бы смутил, других и вовсе поставил в тупик.
- Да, понимаю.
- Вы поняли даже быстрее, чем представители моего Дома, какие действия - а слова являются лишь одним из видов действия - подходят для каждого определенного момента.
- Это называется искусством выживания, Телдра.
- Верно.
- Так вот что вы хотели сказать?
Она улыбнулась, и у меня появилось редкое ощущение - так бывало, когда мне удавалось удачно парировать особенно опасный выпад шпаги моего деда.
В этот момент вернулись Маролан, Алира и Вирра, продолжая о чем-то негромко разговаривать. Я показал в их сторону и спросил:
- А Богиня?
- Что именно вас интересует?
- Зачем ей учтивость?
- Для общения с себе равными. По отношению к нам? Ни в малейшей степени. Многие из богов, может быть, большинство, ведут себя учтиво, хотя в этом нет необходимости.
Те же, кто не утруждает себя соблюдением правил хорошего тона, имеют соответствующую репутацию.
- Значит, все сводится к вопросам учтивости?
- Все сводится к тому, чтобы совершить надлежащий поступок. Или действовать, как того требует ситуация.
- Надлежащий поступок. Вы все время это повторяете, Телдра. Когда ко мне кто-то подходит и говорит: «Пошел вон, усы, ты загораживаешь мне дорогу», надлежит ли мне поклониться и ответить: «Да, милорд?» Или правильным будет такой ответ: «Твоя мать была беззубой норской»? А может быть, мне следует молча отойти в сторону? Помочиться на его сапог? Ничего не заметить? Или вонзить стилет обидчику в левый глаз? Что вы имеете в виду, говоря о «надлежащем поступке»?
- Любой из данных вариантов может оказаться надлежащим, Влад, и я позволю себе предположить, что обстоятельства, при которых вам следовало бы поступить одним из вышеназванных способов, могут возникнуть. Но вы всегда или почти всегда выбираете правильный. И дело здесь не в инстинкте, а в вашей наблюдательности, внимании к деталям и опыте. Надлежащий поступок предполагает приближение к реализации собственных целей, без причинения непреднамеренного вреда кому-нибудь еще.
- Непреднамеренного вреда?
- Да.
- Клянусь сосками Вирры, - пробормотал я, забыв, что их обладательница находится совсем рядом, - вы столь же холодны, как Маролан, верно?
- Наверное, - кивнула Телдра. - Или столь же холодна, как и вы.
- Я? Нет, я совсем не холоден. Я воплощение сочувствия, понимания и учтивости.
- Да, - улыбнулась Телдра, и на ее щеках появились чудесные ямочки. - Так и есть. Но только в тех случаях, когда наступает надлежащий момент.
Я рассмеялся.
- Хорошо, вы меня убедили. Все проблемы сводятся к вопросам учтивости, а я есть воплощение такта. Ладно, вернемся к прежнему вопросу: что нам надлежит делать сейчас?
- Понятия не имею, - продолжая улыбаться, ответила Телдра. - Полагаю, что именно это сейчас обсуждают наши друзья.

Предыдущая страница 17 Следующая страница


Исола 18

- Замечательно, - сказал я. - Сгораю от нетерпения, так мне хочется узнать, что они решили.
- Не сомневаюсь, что будет интересно. Я кивнул.
- Интересно. Хорошо. Это всегда играло важную роль, когда я пытался выбраться из опасного положения.
Телдра ничего не ответила. Я пожал плечами, слегка поклонился ей и направился к остальным. Когда я оказался рядом, они посмотрели на меня так, словно их застали на месте преступления.
- Ну? - осведомился я. - Вы нашли окончательное решение всех наших физических и духовных проблем? Вы успели спасти мир, позаботились о безопасности Империи и…
- Достаточно, маленький человек с Востока, - прервала мое выступление Вирра, одарив таким взглядом, что я засомневался в словах Телдры, которые услышал от нее несколько мгновений назад.
Однако мне удалось воздержаться от вызывающего пожатия плеч, поэтому, возможно, она все-таки была права.
- Как считаешь, Лойош? Являюсь ли я воплощением такта, осмотрительности, хороших манер и учтивости?
- Похож я на тиассу о трех ногах?
- Я просто проверял.
- Мы решили, - заявила Вирра, - что если дженойны не вынудят нас к действию, мы сами их атакуем.
- И вам потребовалось столько времени дискутировать?
- Да.
- Ну ладно. Я подозревал, что ваше решение окажется именно таким. Вы спланировали детали?
- Только часть.
- Хорошо. Каким способом вы попытаетесь покончить со мной на сей раз?
- На сей раз, - заявила Вирра, - мы можем добиться успеха в этом рискованном предприятии.
- Ха. Вам должно сильно повезти.
- Мы пытаемся войти в контакт с Некроманткой, Мы надеемся, что она…
- Некромантка!
- Да. Мы надеемся…
- Тебя, Алиры, Богини и Сетры Лавоуд недостаточно? Вам нужна еще и Некромантка? А как насчет Императрицы, клянусь любовью В… или кого-нибудь другого.
Маролан дождался, пока поток моей речи иссяк, а потом спокойно продолжал:
- Мы пытаемся войти в контакт с Некроманткой. Мы надеемся, что она сумеет найти дженойнов и поможет нам до них добраться. Сейчас проблема состоит в том, что нам с ней никак не связаться.
- А зачем вам Некромантка? Почему эту задачу не может решить Алира?
- О чем ты говоришь, Влад? - нетерпеливо спросила Алира.
- Искатель Тропы, - сказал я и обнаружил, что все уставились на меня.
- Искатель Тропы, - повторила Алира.
- Проклятие, - сказал Маролан.
- Ладно-ладно, я гений, - заявил я. - Теперь, когда проблема решена, мы можем продолжать?
- Еще никогда не видел существа, которое так торопилось бы умереть, босс.
- Заткнись, Лойош.
- Да, - сказала Богиня. - Теперь мы, как ты выразился, «можем продолжать». Алира, твое оружие?
Я невольно отступил на шаг, когда Алира обнажила свой клинок. И тут я заметил нечто странное.
За свою короткую жизнь я находился рядом с обнаженными клинками Морганти гораздо дольше, чем мне бы хотелось; то же самое можно сказать и о Великом Оружии., Я успел если не привыкнуть, то хорошо познакомиться с ужасающим ощущением их присутствия - нечто похожее вы испытываете, пробуждаясь после долгого сна в пещере, когда единственный выход закрывает матерый тсер, а за спиной ползают гремучие змеи. Странным же оказалось, что я вдруг понял: Искатель Тропы отличается от Черного Жезла. Нет, приятных чувств он не вызывал - поймите меня правильно, - но мне почудилось, будто я воспринимаю личные качества клинка. Не знаю, может быть, странно то, что я не замечал этого раньше.
Трудно выразить словами, в чем именно состояла разница. Оружие Маролана давало понять, что с удовольствием поглотило бы мою душу, если бы я подошел немного ближе; оружие Алиры пожрало бы меня без малейших колебаний, если бы я дал ему шанс, но само не собиралось проявлять инициативы. Кроме того, Черный Жезл, как мне казалось, обладал женской сущностью, а Искатель Тропы был лишен пола. Меч Алиры казался более терпеливым, склонным к защите своей хозяйки и весьма любопытным. От клинка Маролана исходила сила, высокомерная уверенность и желание уничтожить все на своем пути. Имелись и другие, более тонкие различия, которые я не в силах описать.
В этот момент Маролан что-то сказал.
- Прошу меня извинить, я отвлекся. О чем речь?
- Я сказал, что ты прав, Влад. Он может тебе понадобиться.
Я чуть не спросил: «Что?» Но вовремя сообразил, что Разрушитель Чар соскользнул в мою левую ладонь. Сейчас его длина составляла около фута, а звенья стали совсем маленькими. Секунду я его разглядывал, потом опомнился и проворчал что-то неразборчивое.
Алира держала Искатель Тропы перед собой, направив клинок к потолку под углом в сорок пять градусов. Она прикрыла глаза - и мне вдруг вспомнилось, как Айбин играет на своем барабане. Я ждал, что Искатель Тропы начнет светиться или еще что-нибудь, но ничего не происходило.
Через некоторое время Маролан промолвил:
- Нужно найти…
- Заткнись, кузен, - вежливо попросила Алира.
Маролан замолчал, а Алира вновь прикрыла глаза. Прошло еще немного времени, и я почувствовал, как Разрушитель Чар задрожал у меня в руке.
- Босс, с ним что-то происходит.
- Значит, ты тоже заметил?
- Не уверен, что мне это нравится.
- Очень интересно и очень непонятно. Ты не видел поблизости сариоли, у которого мы могли бы спросить?
- Меня их появление ничуть бы не удивило. Все остальное у нас есть.
- Я что-то нашла, - неожиданно заявила Алира.
Ее глаза приоткрылись, теперь она смотрела прямо перед собой. Я проследил за ее взглядом, но там ничего не оказалось; наверное, она видела то, что недоступно глазам человека с Востока. На лице у Вирры появилось хорошо знакомое выражение - так любая мать взирает на свою дочь, когда та пытается решить особенно сложную проблему. Если бы не моя железная концентрация, то я бы подумал, что все происходящее - самая настоящая дикость.
Потом Искатель Тропы слегка задрожал. Уж не знаю, что вам известно о науке обороны или о том, какая фехтовальщица Алира, но поверьте мне, легкие перемещения кончика ее клинка свидетельствовали о концентрации магии и силы больше, чем любые фейерверки.
- А вот и мы, - заявил Лойош.
Мне хотелось обнажить шпагу, или кинжал, или что-нибудь, но я не знал, что может понадобиться, поэтому оставалось только ждать.
- Они недалеко, - сказала Алира. - Весь мир поместится в сфере диаметром в несколько тысяч футов. Но… барьеры. Здесь какие-то барьеры. И я не знаю, насколько они сильны. Подойдите ко мне поближе.
Мы повиновались. Я позаботился о том, чтобы Телдра оказалась между мной и Богиней только по одной причине: не хотелось стоять рядом с Виррой.
- Что будем делать, когда окажемся на месте?
- Мы их атакуем, - ответил Маролан.
- Ага.
- На нашей стороне будет внезапность, - добавил он.
- Ты действительно так думаешь?
Маролан не ответил.
- Теоретически, мой маленький человек с Востока, дженойны не хотят нас убивать, в противном случае они бы давно это сделали.
- А что, если они хотят убить вас, Богиня?
- У них могут возникнуть определенные трудности.
Алира что-то бормотала себе под нос - так всадник уговаривает своего скакуна совершить особенно сложный прыжок.
- Ты можешь к ним пробиться? - спросил Маролан.
- Конечно, - резко ответила Алира. - Только не отвлекай меня. Будьте наготове.
Будьте наготове.
Они всегда говорят что-то вроде этого.
Интересно, что они имеют в виду? Будьте готовы. Например, успели ли вы открыть глаза? Или поесть и воспользоваться ночным горшком? Сейчас не время спать? Постарайтесь не чихать, когда все произойдет? Что именно? Пустые слова, которые ничего не значат. Бесполезное сотрясание воздуха.
- Готов, - сказал я.
- Я тоже, - прибавил Маролан.
- Да, - проговорила Телдра.
Вирра промолчала, но никто и не ожидал от нее ответа - богиням не нужно чихать.
Я продолжал наблюдать за подрагивающим клинком Искателя Тропы, поэтому видел, как все произошло: на его кончике появилась крошечная искорка. Потом искорка метнулась в сторону, оставляя за собой золотой след - уж не знаю, реальный или со мной сыграло очередную шутку зрение. Впрочем, какая разница? Возникло ощущение движения; нечто похожее происходит в снах, где ничего не меняется, ноги остаются на месте, однако складывается впечатление, что желудок отстал и никак не может тебя догнать - нет, к счастью, не как при телепортации, но все равно действует на нервы.
Ощущение движения усилилось.
- Дыши чаще, босс.
- Спасибо за напоминание .
Где-то рядом Маролан обнажил Черный Жезл - вы можете представить себе, в каком состоянии я находился, если даже этого не почувствовал. Меня захватило ощущение движения, словно какая-то сила подняла меня у подножия горы и я начал подниматься все выше и выше, переворачиваясь и вращаясь, находясь одновременно повсюду и нигде, снова и снова, пока не понимаешь, что все твои представления о перемещении из одного места в другое ничего не стоят, а затем новая вспышка света, мерцание, и ты минуешь прошлое, настоящее и будущее, полное непонятных опасностей, появляющихся неизвестно откуда, со всех сторон, каким-то непостижимым образом, когда… где… я и как я сюда попал… мы замедляемся, замедляемся, вниз, вниз… конец.
Их было четверо; может быть, двоих мы уже видели, но я не научился их различать, поэтому не могу сказать ничего определенного. Двое стояли, двое сидели на неуютном диване. Я бывал среди людей, драгейриан, сариоли, кошек-кентавров и богов. И у всех имелось что-то человеческое. Но этих назвать иначе как существами невозможно. Или вещью, которую хочется засунуть подальше, как убирают вещи, на которые не хочется смотреть.
Первая плохая новость заключалась в том, что они нисколько не удивились, увидев нас. Хорошо, что мы не рассчитывали застать их врасплох, а то дела наши были бы хуже некуда.
Один из сидящих дженойнов держал в руках нечто вроде трубы с выступом, который удобно умещался в его ладони. Я подумал, что если это оружие, значит, нас ждут серьезные неприятности.
Не вызывало сомнений, что двое из дженойнов, в том числе и тот, что держал в руках трубу, смотрели на Вирру. Возможно, они с самого начала хотели ее убить, а теперь, когда мы ее к ним привели, решили от нас избавиться. Я подумал, что если они размышляют именно так, наше дело дрянь.
В тот момент у меня не было времени, чтобы оценить обстановку - я заметил лишь, что мы находимся в помещении, не более того. События происходили так быстро, что я успел зафиксировать только детали, которые могли спасти нам жизнь; мы находились в гостиной дженойнов, или в лаборатории волшебника, или в оружейной комнате их Императорской Гвардии. Вокруг могли быть запасы продовольствия, книги или даже смертельные ловушки. Я подумал, что если последнее верно, то дела наши совсем плохи.
- Полагаю, дела наши совсем плохи, босс.
- Весьма возможно.
- Давайте за дело, - заявил Маролан.
Для других реплик времени не оставалось, поэтому мы взялись за работу.

Глава 12
В заботах об удобствах и безопасности других

Забавно, но только значительно позднее я подумал, что их было всего четверо, а нас пятеро. Впрочем, число не играло особой роли. Первыми в атаку устремились Маролан и Алира с обнаженным Великим Оружием. За ними последовала Богиня, оставив позади Телдру и меня. Я выругался, положил руку на рукоять кинжала Морганти и начал медленно вращать Разрушитель Чар, пытаясь придумать для себя полезное занятие.
Ничего разумного в голову не приходило.
Сидевшие на диване дженойны так и остались на своих местах. Один из двух других развел руки, словно хотел спросить, почему мы собрались потревожить их покой, - Маролан и Алира направились к нему. Второй, очевидно, оставался для Богини Демонов, а Телдра и я, похоже, должны были выступить в роли свидетелей.
Все происходящее напоминало начало какого-то танца: Маролан и Алира заходили с двух сторон к дженойну, который шагнул вперед, словно сам хотел оказаться между ними - ужасная позиция, хуже лишь пропустить их за спину. В движениях дженойна я заметил диковинную грацию. Может быть, он гимнаст? Или они все такие? Как определить, наблюдаешь ты за типичным поведением данного вида, или перед тобой выдающийся экземпляр? Почему мой разум всегда начинает блуждать в подобных лабиринтах, когда мне становится страшно и я не знаю, что делать?
Вирра между тем стала по дуге смещаться влево вместе с другим дженойном, который послушно последовал за ней, повернувшись ко мне спиной, словно я не представлял для него ни малейшей опасности.
- Осторожно, босс. Те, что сидят на диване, наблюдают за тобой .
Я принял предупреждение к сведению. Однако у меня был кинжал Морганти; если это существо решило показать мне спину, разве я мог удержаться от искушения? Поворачиваться к джарегу спиной все равно что оскорбить тсера или даром отдать орке товар: он не сможет от него отказаться, даже если не найдет ему никакого применения. Я продолжал держать руку на рукояти кинжала, наблюдал и ждал.
Затем произошли две вещи, одна так быстро последовала за другой, что создалось впечатление, будто они случились одновременно. Первая состояла в том, что я вдруг понял: комната уменьшается в размерах; иными словами, стены начали стремительно падать внутрь. Вирра расхохоталась. Я вздрогнул, уж не знаю, что сделали остальные, но в следующий момент стены прекратили свое падение.
- Иллюзия , - сказал Лойош. - Им ни на мгновение не удалось ввести меня в заблуждение.
- Да. Меня тоже, - проворчал я.
Разрушитель Чар достиг длины в полтора фута, звенья стали массивными; я продолжал медленно его вращать. Вирра и противостоящий ей дженойн застыли на месте. К несчастью, он все еще находился слишком далеко от меня для удачной атаки. Хотя оба глаза дженойна смотрели вперед, они были довольно широко расставлены, что делало боковое зрение более эффективным, чем у людей или драгейриан, мне не следовало об этом забывать при нападении сзади.
Мы, тренированные профессионалы, замечаем такие детали.
Казалось, богиня и дженойн не в силах отвести глаз друг от друга; я не знал, идет ли между ними мистическое, магическое сражение на уровнях, недоступных моему пониманию, или каждый просто пытается напугать противника.
Ко мне подошла Телдра - возможно, для того, чтобы оказаться под защитой Разрушителя Чар, или просто хотела меня поддержать, если бы дженойны на меня напали.
- У вас есть идеи, Телдра? - спросил я и краем глаза увидел, что она отрицательно покачала головой.
- Дыши чаще, босс.
- Спасибо, Лойош.
Мои мысли возвращались к кинжалу Морганти, висящему на поясе, но я так и не вытащил его; я не знал, что с ним делать. Инстинкты подсказывали, что сейчас следует ждать, что мое время - пока - не пришло.
Потом Алира сделала выпад Искателем Тропы, а Маролан тут же нанес свой удар - его клинок описал сверкающую дугу. Момент он выбрал мастерски, координация движений оказалась близкой к совершенству. Их атака должна была прикончить дженойна, тем более что тот даже не пытался избежать опасности. Все получилось просто идеально, вот только Великое Оружие не поразило врага. Оба клинка остановились в долях дюйма от своей цели. Вот так, с ходу, я, пожалуй, не скажу вам, что способно выдержать прямой удар Великого Оружия. Более того, я не хочу знать о такой вещи и даже думать о ней.
Потом я сообразил, что остановились не только Искатель Тропы и Черный Жезл, но и Алира с Мароланом - они стояли совершенно неподвижно, словно их заморозил не завершенный контакт клинков с телом дженойна. Мне это совсем не понравилось.
Меня и сейчас трясет от страха, когда я вспоминаю о тех мгновениях - Алира э'Кайран и Маролан э'Дриен вместе с Искателем Тропы и Черным Жезлом схвачены ужасными существами, в то время как Вирра, вместо того чтобы небрежно их уничтожить, занята неизвестно чем, не говоря уже о том, что еще двое дженойнов продолжают спокойно взирать на происходящее, словно их вмешательства не требуется. Так я воспринимаю тот эпизод теперь. Но тогда ощущал лишь раздражение, в особенности по отношению к тем двум сукиным детям, которые сидели на своих нечеловеческих, богоподобных задницах.
Мне очень хотелось хоть как-то привлечь их внимание.
Ладно, я прекрасно знаю, как это глупо, и мне следовало поблагодарить Вирру - которая, между прочим, находилась всего в нескольких футах от меня, - что я не привлек их внимания. Возможно, на меня нашло временное затмение. Нет, я бы так не сказал. Я не стану искать себе оправданий. Помню, как я спокойно и твердо принял решение и воплотил его в жизнь.
Моя правая рука покинула рукоять кинжала Морганти - каким бы сильным он ни был, едва ли ему под силу то, с чем не справились Искатель Тропы и Черный Жезл, - и потянулась к сумке. Мои движения были плавными и неторопливыми, чтобы раньше времени не привлечь к себе внимания, и почти сразу же пальцы коснулись того, что я искал.
- Босс, ты знаешь, что делаешь?
- Более или менее.
- Тогда ладно.
В действительности я намеревался совершить то, что годы назад меня просили не делать ни при каких обстоятельствах. Но в первый раз у меня не было выбора. Сейчас же я испытывал раздражение.
Когда несколько лет назад я проделал нечто подобное, результат родился из гнева, разочарования и отчаяния, не говоря уже о том, что я поддерживал связь с Державой, которая обеспечивала меня необходимой энергией. Сейчас все получилось иначе - толчком послужили идея, возникшая в моем сознании после разговора с Телдрой, и смутное ощущение, что я должен что-то предпринять.
Но имелись и положительные факторы: во-первых, я знал, что однажды мне это удалось, что само по себе уже невероятно ценно. Во-вторых, со мной остались мои воспоминания - смутные, неточные, но все же подсказывающие, где и как найти необходимые внутренние ресурсы и каким образом следует реализовать способности, доставшиеся мне от предков. И в-третьих, я зажал в руке маленький, сине-багряный камень, гладкий, точно жемчужина, который намеревался использовать как топленый гусиный жир, обеспечивающий основу для хорошего соуса на красном перце. Я поднял камень вверх.
- Влад! - послышался голос Вирры.
Я помню, как она произнесла мое имя; возможно, я слишком сильно сосредоточился, чтобы позволить себе отвлечься, или решил, что настало время пренебречь ее советами. В любом случае я проник внутрь камня и в себя и отсек якоря, что связывали реальность и текущее время и пространство, которое использует время, после чего постарался направить их в нужном направлении и отпустил.
Теперь мне удалось привлечь к себе внимание всех четверых дженойнов.
Я улыбнулся им.
- Привет, ребята, - сказал я.
Те, что сидели на диване, вскочили на ноги быстрее, чем я мог себе представить. Я слегка переместил продолжавший вращаться Разрушитель Чар в сторону, чтобы он не мешал мне делать то, что я собирался сделать, надеясь, что у меня получится. Что-то вырвало зажатую в моей руке нереальность, и я почувствовал, как она начинает растворяться.
Двое дженойнов двинулись ко мне. Я сосредоточился на них, представил себе, как они растворяются в сырой, вечной, изначальной материи - или не-материи - вселенной, и всякая связь исчезает в свете, тени и бесформенности.
- Влад! - крикнула Вирра. - Не надо! Пока все шло хорошо.
Неожиданно Маролан и Алира вновь обрели свободу - не знаю, что с ними сделали, но им это не слишком понравилось, поскольку обоих отбросило назад, словно кто-то сильно ударил каждого в грудь. Маролан упал на спину; Алира умудрилась удержаться на ногах, но короткого взгляда хватило, чтобы понять, что они в ярости.
Вирра отступила от своего врага и смотрела на меня; Телдра испускала невообразимые звуки - я знал, что она говорит на языке дженойнов; ее голос оставался спокойным, когда она чирикала, хрипела и повизгивала. Вирра подняла вверх руки и делала какие-то жесты, направленные в мою сторону, а Маролан и Алира вновь устремились в атаку, потом все еще больше смешалось, один из поднявшихся дженойнов что-то проговорил на своем языке, хотя его было почти не слышно из-за ревущего звука, который все время усиливался и шел из-под моих пальцев, оказавшихся источником золотисто-красного свечения.
Свет устремился к трем дженойнам, которые не стали отступать и подняли перед собой руки в традиционном жесте мольбы, хотя, вне всякого сомнения, для них он означал нечто совсем другое. И во всеобщем беспорядке, когда мой маленький багряный камень исчез, свет и звук стали постепенно слабеть. Тогда я вытащил кинжал Морганти, чтобы им было о чем беспокоиться, но двое из них уже переключились на Вирру, которая, казалось, вобрала в себя весь свет - во всяком случае, она сияла - и стала гораздо выше. Другой дженойн, державший странную трубу, поднял ее и навел на Богиню Демонов, которая сказала:
- Глупо, мой маленький человек с Востока; она не сможет причинить мне вред этой штукой.
- Что глупо?
- С тобой все в порядке, босс?
- Что за…
- Добро пожаловать домой, Влад, - сказала Алира.
- Домой, - повторил я, и тут у меня перед глазами прояснилось, и я воскликнул: - Сетра! Что вы здесь… - И после паузы: - Как я попал к вам, на гору Тсер?
- На моем плече, - усмехнулся Маролан.
- Проклятие, - проворчал я. - Я все пропустил, да? Могу спорить, было весело.

Предыдущая страница 18 Следующая страница


19 стивен браст

- Все прошло удачно, - сказала Алира. - Во всяком случае, мы здесь.
- Давно?
- Около часа, - ответила Алира, а Сетра одновременно сказала:
- Неделя и еще один день.
Они переглянулись. Хотели что-то добавить, но потом повернулись ко мне.
- Не имеет значения, - пробормотал я. - Моя вина. Я… что с моей рукой?
Сетра ответила не сразу:
- Мы точно не знаем.
- Такое впечатление, что рука мне больше не подчиняется.
- Да, - кивнула Сетра.
Я ощутил, как сердце отчаянно забилось у меня в груди. Очень подходящее время. Я сделал глубокий вдох и напомнил себе, что этого делать не стоит, но тут же сообразил, что вернулся в свой мир. С некоторым усилием я заставил себя говорить ровно и спокойно:
- Уж не знаю, что меня пугает больше: моя непослушная рука или Сетра, которая не знает, что с ней произошло.
- Я надеюсь выяснить, - сказала Сетра. Я кивнул.
- Ну, почему бы вам не рассказать мне о том, что произошло?
Конечно, Алира и Маролан начали говорить одновременно, бросать друг на друга свирепые взоры и так далее. Я терпеливо ждал. Наконец Алира сказала:
- Ты хочешь узнать краткую версию или подробную?
- Просто расскажите мне, что произошло, ладно?
- Мы их атаковали. Произошла схватка. Ты выпустил на свободу доимперское волшебство, оно помогло освободить Маролана и меня от сил, которые нас держали, и одновременно сняло блок, закрывавший наши врата. Никто не пострадал, кроме тебя…
- Никто из них?
- Да.
- Хм-м, - задумчиво проговорил я. - А они крепкие ребята, не так ли?
- Да, - кивнул Маролан.
- Ладно. А что произошло со мной?
Маролан и Алира посмотрели на леди Телдру.
- Да, я видела. Вы двинулись навстречу одному из них, держа в руке кинжал…
-… кинжал Морганти?
- Да.
Я кивнул.
- Не помню… подождите… да. Я достал кинжал и шагнул вперед.
- Да. Тогда один из них направил свое оружие на Вирру. Вы встали между Виррой и оружием дженойна, и…
- Что?
- Вы встали между Виррой и вооруженным дженойном, и вас что-то ударило в верхнюю часть левой руки или плеча.
- Я ничего подобного не делал.
- Сделал, босс .
- Вы это сделали, Влад, - сказала Телдра.
- Но почему?
Вирра рассмеялась.
- Я бы отдал свой летний дворец, чтобы узнать ответ на этот вопрос, - заявил Маролан.
- У тебя нет летнего дворца, - заметил я.
- Верно, но я бы хотел его иметь.
- А я бы хотел получить обратно свою левую руку. Не могу поверить, что я так поступил.
- Никто из нас не может, - сказал Маролан.
Я взглянул на богиню, которая с непроницаемым лицом смотрела на меня. Я устал от непроницаемых лиц.
- Так вот какой поступок вы назвали глупым, богиня? А я думал, вы имеете в виду использование Древнего Волшебства.
- И это тоже, - заявила Вирра. - Ты бы мог легко нас всех уничтожить, прежде чем я остановила процесс.
- Я не сомневался в ваших божественных способностях.
- Ты…
Вирра не закончила свою мысль. Я лишил богиню дара речи. Интересно, как к этому отнесутся, когда я окажусь в Залах Суда.
- А Разрушитель Чар не помог? - спросил я.
- Не тот вид волшебства, - многозначительно ответила Вирра.
- Какого же оно вида? - осведомился я, скорее от злости, чем от желания получить ответ.
Вирра лишь слегка улыбнулась. Я повернулся к Сетре.
- Вы знаете, что произошло?
- Не до конца. У тебя что-нибудь болит?
- Нет.
Она кивнула.
- Я так и предполагала. Очевидно, оружие затрагивает непосредственно мышцы. У них имелось нечто подобное, когда я их знала, для воздействия на испытуемые объекты. Но тогда приборы были большими и неудобными.
- Испытуемые объекты, - повторил я.
- Кто-нибудь знает, что нужно сделать, чтобы он получил свою руку назад? - вмешалась Алира.
- Пока нет, - ответила Сетра.
- Понятно.
После неловкой паузы я спросил:
- Ладно, так что же все-таки произошло?
- В тот самый момент, когда ты упал, мы с Алирой ударили двоих дженойнов. - Маролан посмотрел на Алиру, а потом добавил: - Не могу говорить за свою кузину, но я многое вложил в эту атаку.
- Хм, - сказала Алира.
- Они сумели избежать физического контакта с нашим оружием - мне неизвестна природа их защиты, - но на сей раз атака доставила им некоторые неудобства.
- Хм, - сказал я. Алира пожала плечами.
- Так или иначе, они не сумели во второй раз парализовать нас. До этого мы одновременно атаковали одного из них…
- Помню, - перебил я Алиру.
- Я не знаю, что произошло потом, - вмешался Маролан, - все остальное сделала Вирра.
- Я сделала совсем немного, - проговорила Богиня. - Глупость человека с Востока уничтожила устройства, которые удерживали нас в их мире; я лишь вернула вас обратно, ты или Алира могли и сами справиться с такой простой задачей. Впрочем, я воспользовалась шансом - теперь им есть чем заняться в наше отсутствие. Они все еще меня боятся, - добавила Вирра.
- Могу себе представить, - заявил я. - Что было дальше?
- Я взял тебя на плечо, - ответил Маролан, - потому что врата начали открываться. С тех пор прошел примерно час.
- Час. И все?
Он кивнул.
Я потер левую руку, которая словно умерла. Левая ладонь не показалась мне холодной или горячей - если это имело какое-то значение. Пальцы правой руки ощупывали левое плечо, но плечо не ощущало их прикосновений. Странное чувство - дотронуться до собственной безжизненной плоти. Попробуйте при случае.
- Вполне приличное спасение, - заметил я. - Хорошая работа.
- Ты тоже потрудился на славу, - заявила Алира. - Я не согласна с мамой, по-моему, рискнуть стоило. Честно говоря, я не знаю, как бы мы оттуда выбрались.
- А я знаю, - заявила Вирра, бросив суровый взгляд на Алиру, от которого мне захотелось хихикать.
Алира пожала плечами.
- Так или иначе, нам удалось выбраться, причем без больших потерь. Это самое главное.
Я посмотрел на свою поврежденную руку и хотел возразить относительно отсутствия «больших потерь», но в последний момент передумал.
- Нет, - покачал головой Маролан. - Самым главным является тот факт, что Влад, из лучших побуждений, вызвал к жизни силы, которые он не понимает и не может контролировать, что едва нас всех не прикончило.
- Сожалею, - ответил я. - В тот момент мне моя идея очень понравилась.
- Ты совершенно прав, - поддержала меня Алира. - Более того, другого выхода просто не было после того, как мой кузен нанес такой неловкий удар дженойну…
- Мой удар ни в коем случае нельзя назвать неловким, - перебил ее Маролан. - Он был достаточно эффективным, но дженойн сумел его парировать - впрочем, как и твой, что, вне всякого сомнения, он сделал с еще большей легкостью.
- Вряд ли, - не согласилась Алира. - На самом деле я хорошо помню, что ты опоздал…
Я пожалел, что не могу встать и отойти в сторону.
- Я ничуть не опоздал, - начал постепенно разогреваться Маролан, - а вот ты…
- Прекратите, - попросил я.
Они не обратили на меня ни малейшего внимания.
- Что касается меня, - заявила Алира тоном выше, - то Искатель Тропы…
- Прекратите! - прорычал я, и на мгновение они замолчали.
Я бросился в пропасть, подобно Сетре, которая отправила свои резервы против дрогнувшего врага во время Битвы у Брода Ледяной реки (на самом деле мне ничего не известно о Битве у Брода Ледяной реки, кроме того, что Сетра в ней участвовала; однако фраза производит впечатление, не правда ли?).
- Неужели вы не в состоянии хотя бы один раз дать покой усталому и раненому человеку? Я уже не говорю о том, что вы ведете себя предельно глупо. Маролан изо всех сил придирается к Алире из-за того, что он боготворит Адрона и считает, что его дочь должна делать и говорить только то, что сделал бы на ее месте сам Адрон; а Алира, естественно, боготворит своего могучего храброго кузена Маролана и устраивает скандалы всякий раз, когда ему не удается соответствовать несравненному Маролану, которого она придумала. Это чудовищно глупо, а я должен постоянно слушать вашу ругань - я, человек с Востока, чья жизнь слишком коротка. Меня тошнит от вас обоих. Так что, будьте любезны, заткнитесь.
- Клянусь Виррой, босс.
Я и сам умудрился себя удивить. До тех пор, пока я не произнес эти слова, мне и в голову не приходило, что мне известны такие вещи. Теперь оставалось лишь сидеть и размышлять о том, не ошиблась ли Телдра, когда уверяла, что с учтивостью у меня все в порядке.
Я рискнул посмотреть на них.
Маролан смотрел в пол, смущенная улыбка бродила в уголках его рта. Алира покраснела. По-настоящему. Да, поступок столь же поразительный, как если бы мне удалось удивить Богиню Демонов. Уж не знаю, как отреагировала Вирра на мою вспышку, поскольку я всячески избегал смотреть в ее сторону.
Маролан откашлялся, собираясь что-то сказать, но в последний момент передумал. Молчание прервала Сетра:
- Ну, друзья мои, Владу действительно не помешает немного отдохнуть. Во всяком случае, шум ему противопоказан.
Маролан проворчал нечто выражающее согласие; Алира опустила глаза и кивнула. Они не смотрели друг на друга. Надеюсь, я не испортил им настроения. Впрочем, какая-то часть моего сознания с некоторым злорадством ожидала худшего.
Прежде чем произошло еще что-то, я сказал Телдре:
- Я рад, что вам удалось спастись.
- Благодарю, - ответила она.
- А что вы им говорили, когда я вызвал такую суматоху?
Телдра рассмеялась.
- Я заметила, что им будет легче бороться с воздействием хаоса, если они отпустят Маролана и Алиру.
- И все?
- Почти.
- Да?
Леди Телдра покраснела.
- Я бы не хотела повторять свои слова, если вы не возражаете.
Я почувствовал, как мои брови поползли вверх. Сначала Алира, теперь Телдра… Куда только катится Империя?
Маролан рассмеялся.
- Своевременное, грамотно сформулированное оскорбление может вывести из себя кого угодно. Не имею ни малейшего представления о том, как ей удалось обнаружить оскорбление, которое заставило дженойнов потерять концентрацию, но меня не удивило, что Телдра знает подобные вещи.
- Телдра, - строго спросил я, - а как насчет учтивости?
- Мое поведение было вполне уместно, - объяснила она.
Маролан фыркнул.
- Так или иначе, мы живы и на свободе. Все кончено, - с надеждой проговорил я.
Богиня Демонов негромко рассмеялась.
- Кончено? Ты в это веришь? Неужели ты думаешь, что твое поведение помешало дженойнам продолжить кампанию, которую они начали? Или что я позволю им безобразничать и не нанесу ответного удара?
Я вздохнул.
- Нет, пожалуй, не верю. Но я ранен; так что ваши дела меня теперь не касаются, не так ли?
Я посмотрел на Маролана, Сетру, потом на Богиню Демонов и вздохнул.
- Нельзя ли хотя бы нормально поесть, прежде чем мы вновь примемся за дело?
Сетра кивнула:
- Прекрасная мысль. Я позабочусь о ее реализации. Она вышла, чтобы отдать необходимые распоряжения, а мой желудок победно заурчал. Я закрыл глаза.
Я слышал, как все рассаживаются, и, несмотря на вышедшую из строя руку, насладился ощущением безопасности. Мышцы плеч и шеи расслабились, и я сделал глубокий вдох - здесь не приходилось думать о правильном дыхании.
Наконец послышался высокий старческий голос:
- Вина, милорд?
Я открыл глаза, увидел Такко и снова прикрыл веки.
- Да, - ответил я и добавил: - пожалуйста, - поскольку рядом находилась леди Телдра.
Я сел, обнаружив, что без левой руки это не так-то просто, взял бокал с чем-то красным и сделал несколько больших глотков. Мой язык одобрил вино - оно имело легкий привкус орехов, - но желудок тут же принялся жаловаться, следовало съесть что-нибудь солидное, а уж потом пить. Я перехватил взгляд Телдры и поднял свой бокал:
- За выживание.
- Да, конечно.
Вернулась Сетра.
- Обед будет готов через час. - Она улыбнулась мне и спросила - продержишься?
- Полагаю, да.
Мне вдруг пришло в голову, что пока Сетра распоряжалась об обеде, ее единственный слуга Такко находился с нами. Может быть, у Сетры имеются повара, которых я никогда не видел? Если да, то зачем они, ведь обычно она питается продуктами, которые не нужно готовить? Если нет, значит, она уходила, чтобы сотворить кулинарные заклинания? Из множества тайн, окружающих хозяйку горы Тсер, эта будет еще долго преследовать меня. Может быть, я наберусь смелости и спрошу у нее. Когда рядом не будет леди Телдры.
Я выпил еще немного вина, а Сетра уселась рядом со мной.
- Давай осмотрим твою руку, - предложила она.
Я не мог показать руку, поскольку она мне не повиновалась, поэтому лишь пожал здоровым плечом и отвернулся. Краем глаза я видел, как Сетра взяла мою левую ладонь, закатала рукав и коснулась плеча, однако я ничего не ощутил.
- Очевидно, - сказал я, - нервы также повреждены, поскольку я не чувствую прикосновения ваших очаровательных, холодных, воскресших из мертвых пальцев.
- М-м-м-м, - ответила Сетра, а потом добавила: - Да, повреждены нервы, а не мышцы. - Она продолжала осмотр.

Предыдущая страница 19 Следующая страница


Исола 20

Я без особого успеха попытался думать о чем-нибудь другом.
- Меня можно вылечить? - наконец поинтересовался я, стараясь говорить небрежно, словно спрашивал, удастся ли наточить затупившийся кинжал.
- Не уверена, - ответила она примерно таким же тоном.
Сука.
- Хорошее вино, - сказал я. - Благодарю.
Сетра улыбнулась, словно вспомнила об удачной шутке.
- Всегда рада принимать тебя, лорд Талтош. - Положив мою левую руку мне на бедро, она добавила: - Нужно подождать.
Я кивнул. Все молчали. Я откашлялся и спросил:
- Ну и каков же план дальнейших действий?

Глава 13
Под присмотром лекаря

Сейчас слишком рано говорить о планах, - сказал Маролан. - Я еще не пришел в себя.
- Чепуха, - возразил я. - Никогда не бывает слишком рано говорить о планах. Составление планов - одно из самых больших удовольствий в моей жизни. Иногда, когда нечего делать, я люблю посидеть, составляя планы. Я часто…
- Помолчи, Влад.
- Ты чувствуешь себя лучше, босс?
- Немного, Лойош.
- Знаешь, Маролан, - включилась в разговор Алира, - в том, что говорит Влад, есть резон. Нам не повредит подумать о будущем.
- Сейчас слишком рано говорить о планах, - заявил я. - Я еще не пришел в себя.
Маролан удостоил меня презрительным взглядом.
- Леди Телдра, - сказала Сетра, - вы составите нам компанию за столом?
- Вы очень добры, - ответила Телдра. - Да, с удовольствием.
Мгновение я не понимал, что происходит, но потом вспомнил, что Телдра служит у Маролана, в последние несколько дней этот факт стал забываться.
- Хорошо, - сказала Сетра.
- Давай я посмотрю твою руку, - неожиданно предложила Алира. Она подошла к моему стулу, опустилась на колени, взяла мою левую руку и принялась внимательно ее изучать. - Иногда удается вылечить повреждения нервов.
- Да, - кивнула Сетра, - но тут многое зависит от природы повреждений. В данном случае мне неизвестно, что сделали дженойны.
От их слов я сразу почувствовал себя просто замечательно. Почему лекари или волшебники, которые делают вид, что они лекари, всегда говорят о своих пациентах так, словно их нет поблизости?
Алира повернулась к Вирре.
- Мама? Ты знаешь, как действует их оружие?
- То, которое мне известно, воздействует на мышцы, а не на нервы, - ответила Вирра.
- Ты сможешь вылечить Влада?
- Не исключено, - произнесла Богиня.
Не исключено. Мне нравится. Какая польза от божества, если оно не в силах помочь даже своим преданным почитателям? Моя левая рука свисала как плеть, а в голове бродили мрачные мысли.
Сетра предложила мне прилечь отдохнуть, пока готовится обед, что показалось отличной идеей, и я сразу согласился. Наверное, мне даже удалось заснуть, поскольку меня разбудил Лойош, который заявил, что его вполне устраивают объедки, но для меня настало самое время приступить к трапезе, если я намерен получить что-нибудь получше.
Сердито ворча, я поднялся на ноги, что оказалось совсем не так просто, как раньше, когда я владел обеими руками, и последовал за Алирой и Телдрой, которые вели тихий разговор, шагая в обеденный зал. Я устроился между Телдрой и Сетрой, усевшейся во главе стола; Маролан и Алира выбрали места напротив.
- А где Богиня? - спросил я.
- Это философский вопрос, Влад? - поинтересовался Маролан.
- Да, наверное.
- Она вернулась в свои владения, - ответила Алира.
- Неужели ей не понравилось меню?
Сетра улыбнулась, но ничего не сказала; впрочем, этого и не потребовалось, поскольку в зал вошел Такко с двумя большими серебряными подносами в каждой руке. Один поднос он поставил между мной и Мароланом, а другой между
Телдрой и Алирой.
- Ой, - пробормотала Сетра тоном, которого мне еще не приходилось от нее слышать.
Я взглянул на нее и понял, что она озабоченно смотрит на принесенную пищу. Потом попытался вспомнить, когда последний раз видел Сетру озабоченной.
- Извини, Влад, - промолвила она. - Я не сообразила, что будет приготовлено на обед.
Я еще раз взглянул на пищу, нахмурился, потом понял, о чем говорит Сетра, и сказал:
- Мрачноватая получилась шутка.
Мой отец никогда не одобрял то, что он называл «наполовину приготовленной едой», образец которой стоял сейчас на столе. Лично я ничего не имею против - мне даже нравится делать все самому, выбирать пропорции и так далее. Но отец считал, что хороший повар должен уметь предусмотреть все; если гость добавляет в тарелку немного лимона или соли к приготовленному блюду, значит, хозяин совершил ошибку - или в еде, или с гостем.
Полагаю, это гораздо больше говорит о моем отце, чем о еде.
Блюдо, поставленное перед нами, состояло из листьев трэска - свежих, зеленых и курчавых. Сначала следует положить ложечку сливового соуса на лист, добавить кусочек сушеной кетны, немного нарезанного кубиками лука-порея, чуточку биттерворта, имбирь и посыпать сверху толченым красным перцем. Затем нужно завернуть лист и отправить его прямиком в рот. Я и раньше сталкивался с подобными вещами, только на большинстве островов используют другие сушеные продукты вместо кетны. Мы с Коти однажды… не имеет значения.
Проблема состоит в том, что для приготовления данного блюда требуются две руки, и Сетра ужасно огорчилась, с некоторым опозданием сообразив, что сейчас лучше было подать что-нибудь другое. Мне стало смешно - даже несмотря на то, что хотелось есть.
Я заметил, что Сетра посматривает на Телдру, и ужасно развеселился.
А Телдра спокойно сказала:
- Сейчас я вам помогу.
- Очень мило с вашей стороны, - поблагодарил я. Телдра быстро проделала необходимые манипуляции, длинные изящные пальцы действовали уверенно и точно,, когда она складывала составные части на лист трэска, удобно устроившийся у нее на ладони. Закончив дело, Телдра с легким поклоном протянула мне готовую закуску. Я улыбнулся ей и с аппетитом принялся за еду. У нее получилось очень вкусно; биттерворт прекрасно оттенял сливовый соус, а потом имбирь и красный перец взрывались на вашем языке вместе с… ну, вы меня поняли. Я съел еще две штуки, стараясь не торопиться, чтобы Телдра успела поесть сама.
Такко, который вдруг стал перемещаться значительно быстрее, чем обычно, принес следующее блюдо. Нам предложили рис, приготовленный с имбирем, шафраном и - могу поклясться - небольшой добавкой меда; вышло очень недурно.
- Мои комплименты, Сетра, - сказал я.
- Благодарю, Влад, - улыбнулась она.
Больше во время еды никто не произнес ни слова.
Потом принесли местные ягоды, Такко подавал их вместе со сливками и льдом, после чего нас порадовали тонкими, ломтями говядины с перцем и петрушкой, к которой полагался свежий черный хлеб с толстой корочкой. Я не мог резать его ножом, поэтому просто накладывал куски мяса на большие ломти хлеба и уписывал за обе щеки.
Получилось замечательно.
Я съел очень много.
Только ближе к окончанию трапезы я заметил, что сижу, зацепившись ногами за ножки стула - как поступаю всегда, когда еда оказывается очень вкусной. Конечно, я сразу сел ровно; трудно выглядеть сильным и мужественным, когда твои ноги цепляются за ножки стула. Сетра ела мало - впрочем, я никогда не видел, чтобы она поглощала пищу с аппетитом. Я знал, почему она ест мало; для меня оставалось тайной, получает ли Сетра удовольствие от процесса. Еще один вопрос, который я никогда ей не задам.
Наконец я откинулся на спинку стула, потянулся и сказал:
- Ладно, Сетра, дайте мне пару часов, чтобы переварить ваш прекрасный обед, и я смогу прикончить всех дженойнов одновременно.
- Будь осторожен, когда даешь подобные обещания, - сказала Сетра Лавоуд.
- Хорошо, тогда разрешите мне его перефразировать.
Маролан и Лойош усмехнулись почти одновременно. Я становлюсь весьма самоуверенным, когда мне перестает грозить опасность, а мой желудок больше не урчит от голода. Со временем мы перешли в гостиную, и Такко принес ликер, который был старше и гораздо слаще Маролана, к тому же в нем ощущался привкус мяты и корицы - диковинное, весьма удачное сочетание. И я почти уверен, что в ликере присутствовал мед.
Я тихонько застонал.
- Начала болеть рука? - спросила Сетра.
- Нет, - сказала Алира. - Это стон удовлетворения после превосходной трапезы.
- А ты откуда знаешь? - спросил я.
Она одарила меня загадочной улыбкой - наверное, научилась у Маролана. Я крякнул и сделал еще несколько глотков, наслаждаясь чувством полнейшего довольства.
Сетра снова осмотрела мою руку - когда я говорю, что она ее осмотрела, то совсем не грешу против истины: она изучала ее так пристально, словно пыталась заглянуть внутрь сквозь кожу. Возможно, именно это она и делала, во всяком случае, определенно действовала на каком-то мистическом уровне, смысла которого мне никогда не уразуметь.
Спустя несколько минут Сетра сказала:
- Не знаю. Не уверена, могу ли я что-нибудь сделать, но создается впечатление, что ничего делать и не требуется.
- То есть она сама себя вылечит?
- Да, я так предполагаю. Похоже, нынешнее состояние твоей левой руки - временное. Я наблюдала за признаками активности нервов, и мне стало ясно, что происходит его постепенное улучшение.
- А что, процесс мог идти в противоположном направлении?
- Да, и тогда он привел бы к параличу и смерти, скорее всего от удушения, если только прежде твое сердце не было бы парализовано, что убило бы тебя еще быстрее. Но, как я уже сказала, состояние нервов постепенно улучшается.
- Хм-м-м. Хорошая новость. И как долго будет продолжаться процесс?
- Не могу сказать.
- Вы не забыли, мы, люди с Востока, живем не больше шестидесяти или семидесяти лет?
- Сомневаюсь, что речь идет о годах.
- Хорошо. Значит, вы не станете ни о чем меня просить до тех пор, пока у меня вновь не появится две здоровых руки?
- Я не уверена, что мы можем ждать, Влад.
- Вот как? То есть по прошествии двухсот тысяч лет ситуация резко изменилась? И когда же это произошло, вчера?
- Да, - сказала Сетра. - Ситуация стала напряженной с того самого момента, как были захвачены Маролан и Алира. Сейчас все вышло на новый уровень, события развиваются стремительно.
- Но…
- Но самое главное, - продолжала Сетра, - я боюсь, что они не дадут нам времени.
- Не станут же они снова атаковать гору Тсер?
- Надеюсь. Однако любые их действия чрезвычайно опасны, поскольку мы к ним не готовы.
- Хм-м-м, - произнес я, поскольку считал, что подобные замечания говорят о глубокомыслии. - Вы говорили с Императрицей?
- Да.
- Ну тогда… подождите. Вы уже говорили с ней?
- Да.
- И что она сказала?
- Она хочет, чтобы я разобралась с возникшей проблемой.
- Она хочет, чтобы вы… У нее же неограниченные возможности! Неужели Императрице больше не к кому обратиться, кроме…
- Меня? И Маролана э'Дриена и Алиры э'Кайран?
- Ну…
Давай, босс, постарайся не участвовать в этом деле.
Заткнись, Лойош.
- Я говорил о себе, Сетра, - сказал я.
- Ах вот ты о чем. Она призвала меня, а я обратилась к тебе.
- Вы…
- В соответствии с традициями Императрица всегда обращается к Лавоудам в подобных ситуациях; именно для этого в свое время и создали наш клан. Так уж получилось, что я - единственный оставшийся в живых представитель Лавоудов. Ну, есть еще один, но пока он не готов.
- Лавоуды созданы для борьбы с дженойнами?
- Лавоудов создали для борьбы с теми, кто угрожает Империи, без применения военной силы.
- Понятно. - Я немного подумал. - Мне казалось, что Лавоудов распустили до Междуцарствия.
- Ты прав, но я всегда считала, что этого делать не следовало. Так уж получилось, что Императрица со мной согласна.
- Ага. Согласна. Как мило. Судя по всему, Богиня Демонов тоже с вами согласна. И Алира. И Маролан. А Теддре ничего другого не остается. Поэтому получилось, что все с вами соглашаются, кроме проклятого Виррой человека с Востока, который хотел бы иметь здоровую руку, прежде чем снова совершить какую-нибудь глупость.
- Возможно, у тебя есть выбор, - сказала Сетра, - хотя я сильно в этом сомневаюсь.
- Замечательно. Значит, мы участвуем в кампании против дженойнов, хотим мы того или нет. Так что же будем делать?
- У тебя нет предложений, Влад?
- О том, как удержать яростных дженойнов? Нет, я никогда не специализировался на подобных вещах.
- Тогда, может быть, помолчишь и дашь нам возможность подумать?
- Ой! Ладно, - проворчал я. - Буду скромно сидеть и, как любое хорошее оружие, только с тупым лезвием, ждать, пока кто-нибудь вытащит меня из ножен.
- Вот и отлично, - кивнула Сетра. - Ничего другого и не нужно.
Совсем не такой ответ я рассчитывал услышать, однако решил оставить свои соображения при себе, чтобы не узнать чего-нибудь похуже. Поэтому я молча сидел, а моя левая рука бессильно лежала на бедре.
- Я хотела бы найти способ перенести войну на их территорию, - неожиданно заявила Алира.
Маролан посмотрел на нее.
- Поскольку идея совершенно очевидна, полагаю, у тебя есть конкретный план.
Алира нежно улыбнулась и сообщила ему, куда он может засунуть свои соображения, но потом покачала головой, посмотрела на меня и добавила:
- Нет, я просто размышляла вслух. Не представляю, как это можно сделать. Маролан кивнул.
- Если мы заговорили о желаниях, то я хотел бы лучше их понимать.
- У меня есть несколько предположений, - заявила Алира, - основанных на том, что нам довелось пережить, а также на словах Сетры и моей матери.
- Мы тебя внимательно слушаем, - проворчал Маролан.
Сетра повернулась к Алире, а я сделал вид, что мне уже давно наскучили подобные рассуждения.
- Во-первых, какими бы ни были стратегические планы дженойнов, прежде всего они хотят разделаться с Виррой. Мы знаем, что она является их врагом, и большая часть событий последних дней имеет тому подтверждение - дурацкую попытку убедить Влада убить Вирру следует считать обманом второго уровня или даже реальным покушением - а вдруг бы он согласился?
- Да, - кивнула Сетра, - я тоже так думаю. Продолжай.
- Хорошо, - сказала Алира. - Моя вторая догадка наверняка покажется вам более смелой.
Маролан что-то пробурчал себе под нос.
- Я считаю, что следующая цель дженойнов - Имперская Держава.
Сетра приподняла брови.
- Треллан-камень? Алира кивнула.
- Оптимальный способ атаки на Державу - воспользоваться устройством с аналогичными свойствами.
- Тогда почему, - вмешался Маролан, - нам разрешили его увидеть?
- Ты полагаешь, дженойны сделали это сознательно? - спросила Сетра. - Скорее, вы сумели преодолеть поставленный ими блок иллюзий и увидеть треллан-камень вопреки их желаниям.
- У меня возникала такая же мысль. Но если треллан-камень так важен, то почему дженойны не нашли ничего лучше, как посадить нас в том же помещении - с иллюзиями или без них? Более того, - продолжал Маролан, - там было слишком много других артефактов. Сплошные совпадения. Нам постоянно приходится спрашивать себя: «Зачем они так поступают?» Зачем они попросили Влада убить Вир-ру, а потом пассивно наблюдали, как Влад освобождает нас от оков, не помешали ему разбить кандалы Телдры и избавиться от своих; почему они позволили нам увидеть треллан-камень, и…
- Милорд Маролан, - неожиданно прервала его Телдра. Он замолчал и повернулся к ней. Маролан забыл о ней, как и все остальные. В глазах Телдры появилось странное выражение.
- Я знаю этот взгляд, босс. Она только что пришла к какому-то выводу. У тебя бывает такое же выражение лица, когда ты наконец понимаешь очевидное.

Предыдущая страница 20 Следующая страница


21 стивен браст

- Откуда ты можешь знать, как я выгляжу? Ты ведь сидишь у меня на плече.
- У нас есть способы.
Между тем Телдра подняла палец - она просила нас немного подождать, пока последние детали не встанут на свои места. И наконец промолвила:
- Если мне будет позволено высказать свое мнение?.. Маролан нетерпеливо кивнул.
- По-моему, вы не понимаете дженойнов.
Он рассмеялся.
- А вот это, моя дорогая Телдра, не новость.
Ее улыбка появилась и исчезла, как глоток сливового бренди.
- Мне удалось кое-что узнать о дженойнах много лет назад, когда я изучала их язык. Наверняка вам известно, что язык есть ключ к мышлению культуры. И, конечно, невозможно проводить столько времени в обществе моего лорда Маролана, Сетры Лавоуд и богов, которые время от времени с вами встречаются, не узнав много интересного. Кроме того, я с ними разговаривала.
Она замолчала. Интересно, научилась ли она театральным эффектам у Маролана, или он нанял Телдру из-за того, что она ими обладает.
- Когда вы говорите о месте, они вас не понимают. Конечно, у дженойнов есть понятие «места», но оно используется только в математике, а не в реальной жизни.
- Так-так, - пробормотала Алира.
- Я слышала, как многие - в том числе и вы, Алира, - говорят о дженойнах так, точно они пришли в наш мир из другого места. Это не совсем верно. Я… пожалуйста, постарайтесь проявить терпение, мне трудно подобрать нужные слова. - Она немного помолчала. - Проще всего выразиться следующим образом: они перемещаются в пространстве не так, как мы, да и на месте не остаются, как это свойственно нам. То помещение, в котором нас держали в качестве пленников, в некотором смысле есть единственное «место», которым они располагают.
Мир, что исследовали мы с Владом, есть то же самое, что наша темница. Когда мы разрушили чары, мешавшие нам видеть часть предметов, то совершили поступок, аналогичный выходу из помещения наружу. Когда мы физически покинули комнату, чтобы исследовать их мир, с точки зрения дженойнов мы совершили перемещение нашего духа. Я не совсем удачно выразилась - здесь нет точных соответствий, - но я недалека от истины.
- Ну, теперь все стало ясно, - заявила Алира.
Телдра нахмурилась.
- Разрешите мне объяснить еще раз.
- Не торопись, - сказал Маролан, бросив мрачный взгляд на свою кузину.
- Давайте я попробую по-другому: они для нас - как хаос для обычной материи. Для дженойнов наш мир и место, где они держали нас в плену, есть одно и то же место - различие заключается в состоянии бытия… - Телдра замолчала.
- Мне очень жаль, - признался Маролан, - но я не понимаю.
Я обрадовался, что не одинок.
- Некромантка, - вдруг проговорила Сетра.
- О да, - кивнула Телдра.
- Может быть, следует позвать ее? - спросил Маролан.
Одно упоминание ее имени кое-что объяснило - мы столкнулись с вещами, которые невозможно понять обычному человеку.
- Я не уверена, что сейчас в состоянии выдержать ее присутствие, - заявила Алира.
Я собрался сделать замечание относительно тонкости чувств Алиры, но здравый смысл возобладал. Большая часть моих лучших шуток остается между мной и Лойошом, надеюсь, вы их можете оценить - Лойош обычно не высказывает восторга.
Телдра отнеслась к словам Алиры совершенно серьезно.
- Тут требуется поворот в мышлении, который трудно сделать естественным образом. У меня возникли подозрения, когда я только начала изучать их язык, однако окончательное понимание пришло после того, как я с ними поговорила. Да, Некромантка должна разбираться в подобных вещах, и, полагаю, она сумеет их объяснить лучше, чем я.
Маролан откашлялся.
- А каковы практические последствия твоих выводов?
- Наверное, я смогу вам объяснить, - заявила Сетра Лавоуд.
Телдра бросила на нее благодарный взгляд. Между тем у меня возникла мысль: «Как может Телдра знать то, что неизвестно Сетре?»
Она сама ответила на этот вопрос, прежде чем я осмелился задать его вслух.
- То, что вы сказали, моя дорогая Телдра, проливает свет на многие вещи, которые мне почти удалось понять. Да, теперь мне ясно, как дженойны сумели добраться до горы Тсер. Дело вовсе не в ошибке в построении обычной обороны или магической защиты. Они атаковали с совершенно неожиданного направления - ведь тогда я даже не знала о его существовании.
Телдра кивнула.
- Между собой они бы сказали, что нашли новое определение вашей обороны.
- Именно.
- Ладно, - не выдержал я. - Хорошо. Теперь я все понял.
- В практическом смысле, - продолжала Сетра, словно я не произнес ни слова, - становятся понятны некоторые аспекты их странного поведения, пока вы находились в заключении. В особенности место, в которое они вас посадили, - другого помещения, как ты сказала, у них просто нет. Мир есть единственный мир, здание есть единственное здание, с единственной комнатой в нем. Получается, что они все время находились рядом. Вы их не видели и не слышали, а внимание дженойнов было сосредоточено в другом направлении. Они…
- Чушь, - сказал я.
- Прошу прощения, Влад? - удивилась Сетра, которая не привыкла к такому обращению.
Я повторил свой вердикт и добавил:
- Мне наплевать, считают ли дженойны это местом, или состоянием духа, или чем-то еще. Они реальные существа. У них есть тела, которые занимают определенное место в пространстве.
- Что ты хочешь сказать, Влад? - спросила Сетра, которая решила оказать мне любезность и отнеслась к моим словам всерьез.
- Вы не станете сажать пленников рядом с могущественным артефактом, даже скрытым от их взоров, если только вы не хотите, чтобы они его нашли, или…
Я замолчал, обдумывая то, что собирался сказать.
- Да, Влад? - сказал Маролан. - Или?
- Или если у вас нет другого выбора.
- Но как… - начала Сетра. - Ага, понимаю. Да, звучит вполне разумно.
Маролан и Алира тоже поняли, о чем идет речь.
- Именно треллан-камень удерживал нас там, - сказал Маролан, - и не давал вратам открыться. Да, я почти все понял.
- Почти?
- Нужен инструмент.
- А тебе не кажется, что в том мире вполне достаточно хаоса? - спросил я.
- О да, верно, - ответил Маролан. Сетра посмотрела на нас.
- Хаос? Откуда там хаос? Он существует только в нашем мире. Они не могут повторить условия, при которых он возник, не уничтожив почти наверняка весь мир.
- Полагаю, что не существует простого объяснения вашего последнего замечания, Сетра? - поинтересовался я.
На лицах Маролана и Алиры появилось нетерпеливое выражение, но Сетра сказала:
- Катастрофа, после которой возникло Великое Море Хаоса, явилась результатом нескольких случайностей, а также хитрых планов, которые вынашивали Вирра и кое-кто еще. Но тот факт, что Катастрофа не поглотила весь мир, является настоящей случайностью. Хаос, по своей природе, не поддается контролю. Его создание есть конец всему.
- Но Катастрофа Адрона…
- Вновь едва не уничтожила мир, - продолжала Сетра, - только теперь боги обладали преимуществом - уже существовало Великое Море Хаоса. Без него Малое Море положило бы конец жизни во всем мире. - Сетра покачала головой. - Я не в состоянии понять, как дженойны нашли способ производства хаоса.
- Однако сумели, - заметил я. - Или нашли способ его доставки, поскольку он у них есть.
Маролан и Алира рассказали Сетре о реке хаоса, которую мы обнаружили, Телдра и я изредка кивали. Когда они закончили, Сетра промолвила:
- Я не знала, что дженойны способны на такое. Последовало долгое неловкое молчание, во время которого мы все размышляли о могуществе дженойнов.
- Может, они боги? - неожиданно спросил Маролан. Сетра покачала головой.
- Не верю. Телдра?
- Во всяком случае, они себя богами не считают.
- Уже что-то, - заметил Маролан; должен признаться, я был с ним согласен. - Ну и как же нам до них добраться? Как мы можем себя защитить - если не считать того, что делали в течение тысяч лет?
- Не стоит забывать об оружии, - напомнил я.
- Об оружии? - переспросила Сетра.
- У них там множество полок с оружием. Самым обычным оружием, как мы его воспринимаем. Предметы, которые режут, протыкают и оставляют рваные раны. Если ублюдки обладают таким сильным волшебством, зачем им оружие?
- Хороший вопрос, - заметил Маролан. - Влад прав, там целая коллекция оружия. Зачем оно дженойнам?
- Ну, я знаю ответ на твой вопрос, - задумчиво проговорила Сетра. - Полагаю, завоевав здесь надежные позиции, дженойны наберут себе армию из наших сограждан.
- Каким образом? - спросила Алира.
- Если они могут атаковать Державу, значит, у них есть доступ к разуму хотя бы части тех, кто с ней соединен.
Эта мысль заставила меня содрогнуться. Я ведь и сам имел связь с Державой.
- Давайте подумаем вместе, - предложила Алира. - Сложим все, что нам известно о дженойнах. Они хотят добраться до моей матери, возможно, и до других богов. Наш мир защищают боги - теперь я начинаю понемногу понимать, как они это делают. Но дженойны мечтают иметь к нему абсолютный доступ. Им мешают Лорды Суда, Имперская Держава и могущество горы Тсер. Однажды они уже напали на гору Тсер, однако потерпели поражение.
- Мы одержали победу с огромным трудом, - едва слышно проговорила Сетра.
- Вот почему наша оборона…
- Оборона! - Маролан произнес это слово с отвращением. - Почему бы не атаковать дженойнов? Я всегда предпочитал атаку обороне.
- Знаю, - улыбнулась Сетра. - Ты еще молод. У тебя есть время учиться.
Маролан бросил на Сетру свирепый взгляд, но та спокойно сказала:
- Мы тебя слушаем, Алира.
- Оборона должна иметь несколько уровней, - продолжила Алира. - Нам необходима помощь Лордов Суда, и считаю, что следует переговорить с Некроманткой.
- Да, - согласилась Сетра. - Нельзя терять времени. Мы не знаем, сколько еще будут выжидать дженойны. Хуже всего то, что нам неизвестно, где они нас атакуют.
- Нет, известно, - неожиданно заявил Маролан, взгляд которого был устремлен в пространство.
Все посмотрели на него.
- Треллан-камень, - продолжал Маролан. - Или киранктэур, как он называется на языке сариоли. Они нашли его и намерены использовать. Они хотели устранить нас с Алирой, чтобы…
Сетра сообразила первой.
- Да. Мне следовало сразу понять.
Потом дошло до Алиры, которая задумчиво кивнула.
- Очень глупо с моей стороны. Один из них сумел остановить атаку двух Великих клинков, в то время как не должен был справиться даже с одним! Я не переставала задавать себе этот вопрос. Есть только один способ… Как неприятно.
Конечно, я мог бы сидеть рядом с ними до конца жизни и так ничего бы и не понял, но Сетра увидела мое состояние и пожалела.
- Треллан-камень, - пояснила она. - С его помощью удается управлять хаосом. Насколько мне известно, во вселенной существует два места, где можно найти хаос, и оба находятся в нашем мире. Великое Море Хаоса охраняет Имперскую Державу, за которой приглядывает Императрица, а ее, в свою очередь, защищают Лорды Суда, гора Тсер и Имперская Держава.
- Ага, - пробормотал я. - А теперь вам стало известно, откуда взялся хаос.
- Верно, - кивнула Сетра. - Мы используем силу Великого Моря для защиты Державы, а Держава охраняет Великое Море. Мне и в голову не приходило, что дженойны могут воспользоваться Малым Морем, поскольку оно не имеет связи с Державой. Но они каким-то образом сумели установить с ним контакт. Они потихоньку его опустошают и учатся управлять им при помощи треллан-камня - чтобы собрать достаточно сил для атаки на Державу.
- Малое Море, - сказал я. - А нельзя их от него отрезать?
Сетра кивнула:
- Так мы и сделаем. Я с такой задачей справлюсь. Но что будет потом?
- Они воспользуются своим треллан-камнем, - ответил Маролан, - чтобы создать постоянную связь с Малым Морем - так Держава соединена с Великим Морем Хаоса. И, если добьются своего, в нашем мире будут посеяны семена их собственной Империи. Я покачал головой.
- После этого наше положение станет очень тяжелым, верно? Но сумеют ли они?
- Такой вариант исключать нельзя, - со вздохом ответила Сетра. - Нужно действовать без промедления. Дженойны продолжают черпать энергию и с каждым часом становятся все сильнее. Мы должны отрезать их от источника и постараться сделать так, чтобы им не удалось восстановить связь. Значит, необходимо встретиться с дженойнами немедленно, в Малом Море Хаоса.
- Катастрофа Адрона, - сказал Маролан. Алира кивнула:
- Я боялась, что рано или поздно папа устроит неприятности.

Глава 14
Разговоры с восставшими из мертвых

Я порадовался, что Телдра и Лойош рядом, потому что мне не хотелось оставаться одному. Маролан, Сетра и Алира ушли, чтобы продолжить споры о том, кто должен говорить, с кем и о чем - Маролан с Императрицей, Алира с Некроманткой и так далее, и что им следует сказать. Гора Тсер - большое неуютное место, ощущение одиночества присутствует в каждом из ее многочисленных залов, какими бы теплыми, светлыми и крошечными они ни казались. Без всяких усилий я мог представить себе, как персонажи моих самых жутких детских кошмаров вылезают из разных углов - ведь именно здесь многие из них становились язью. Не слишком помогало и то, что воображения и вовсе не требовалось, чтобы представить появившихся неизвестно откуда дженойнов - вероятность этого не самого привлекательного события оставалась достаточно высокой.
Мы с Телдрой побеседовали о трапезе и обстановке замка горы Тсер, а также о других вещах. Мне хотелось спросить у нее о Коти, но я сдержался.
- Как вы считаете, я не нарушил приличий, Телдра?
- Милорд?
- Моя вспышка во время ссоры Маролана и Алиры. Я позволил себе лишнее?
- Боюсь, не мне вам указывать, милорд.
- Иными словами, да.
Она покачала головой:
- Нет, я просто считаю, что не могу об этом говорить.
- Хорошо.
После коротких колебаний Телдра сказала:
- Пожалуй, учитывая ваше ранение, вы имели право попросить об уважении к вашему плохому самочувствию.
- Но вы бы хотели, чтобы я промолчал?
- Не уверена, Влад. Безусловно, все, что вы сказали, - правда. Не исчерпывающая, но правда.
- Не исчерпывающая?
- Вы очень близко подошли к истине, однако многого не понимаете относительно лорда Маролана. Несмотря-на свои умения и силу характера, Маролан - молодой дракон. И он это знает. Вот почему он хотел, чтобы я заняла пост его сенешаля. А знание своих недостатков и желание бороться с ними достойно уважения. К тому же данное качество встречается редко.
- Понимаю. Если не считать желания время от времени убивать несколько сотен беспомощных крестьян, какие еще качества характерны для молодых драконов?
- Видеть себя центром мира.
- В самом деле? Я никогда не считал Маролана эгоистичным.
- Вы совершенно правы, - сказала Телдра. - Но есть одно важное отличие, Влад, между желанием думать только о себе и представлением о мире как о средстве воздействия на тебя самого. - Она неожиданно улыбнулась. - Кстати, разница как раз и состоит в учтивости.
- Разъясните поподробнее.
- Зачем, Влад? Иногда я сомневаюсь в том, что вам это необходимо.
- Правда?
- Да. Ну ладно. Маролан щедрый, склонный к самопожертвованию человек, который всегда рад помочь другу, однако порой думает в первую очередь о том, как события повлияют лично на него. Иными словами, часто принимает решения, руководствуясь не тем, что ему следует делать, а тем, что нужно.
- Довольно тонко, Телдра.
- Не так тонко, как вам кажется. Точнее, это один из тех случаев, когда тонкости имеют большое значение. Например, вы попадаете в положение, когда вам ничего не нужно делать; однако человек, который смотрит на происходящее со своей точки зрения, может этого не понять.
Я промычал что-то невнятное, пытаясь разобраться в ее словах.
- Я знаю об одном случае, который произошел ближе к концу Междуцарствия - лорд Маролан сам рассказал мне о нем, - когда он командовал дивизией в армии Сетры. По словам Маролана, он был толковым военным, но имел одну плохую привычку: когда ему отдавали приказ, он часто посылал свои предложения Сетре относительно того, что ей следует сделать, чтобы поддержать его, не понимая, что она могла и сама об этом подумать. Не говоря уже о том, что Сетра, его командир, имела более полное представление о картине сражения. В результате среди офицеров образовались трения, которые привели к тому, что часть приказов выполнялась с опозданием. Лорд Маролан действовал из самых лучших побуждений, однако видел происходящее только со своей точки зрения.
- Ладно, я понял. Пожалуй, Маролан иногда ведет себя именно так. Как и Алира, если уж на то пошло.
- Да, она тоже молодой дракон.
- И это, естественно, одна из причин, по которой они без конца спорят друг с другом, вопреки моим незрелым выходкам.
- Конечно.
Я пожал плечами.
- Ну, хорошо, я рад, что нам удалось это выяснить. А как себя ведут молодые исолы?

Предыдущая страница 21 Следующая страница


Исола 22

Лицо Телдры озарила улыбка.
- Вежливые до отвращения. Или такие застенчивые, что их просто не замечаешь. А что можно сказать о молодых людях с Востока?
- Нахальные, самоуверенные, убежденные в том, что могут побить всякое существо, которое ходит, летает или плавает. А еще они знают ответы на все вопросы.
- Значит, вы похожи на тсеров.
- Наверное. В данном случае я делаю выводы на основании одного примера, но все поступают именно так. По крайней мере я.
Телдра не выдержала и расхохоталась, а я тут же возгордился.
- Конечно, по масштабам драгейриан, все люди с Востока очень молоды, - добавил я.
- Вот одна из причин, по которой драгейриане так относятся к людям с Востока.
- Маролан является исключением; тут ему следует отдать должное. Как и вы, кстати.
- Благодарю вас, - сказала Телдра с улыбкой. - В моем случае я тут ни при чем, просто меня так вырастили.
Послышались шаги, и я понял, что это Сетра, еще до того, как она появилась. Уж не знаю, что явилось тому причиной - то ли я узнал походку, то ли стал ощущать ее псионическое присутствие.
Сетра кивнула и сказала:
- Вы уже решили стратегические вопросы предстоящих сражений?
- Нет, - ответил я, - зато нам удалось развеять ореол тайны, окружающий загадочного Маролана.
- Я восхищена, - промолвила Сетра, устраиваясь в большом кресле слева от меня. - Это значительно более сложная задача.
Глядя на то, как она усаживается в кресло, я вдруг понял, что Сетра устала. Наверное, ей пришлось много поработать.
- Вы связались с Некроманткой? Сетра кивнула:
- Она скоро будет с нами.
Я попытался произнести: «Хорошо», но это слово так и не сумело слететь с моих губ, и мне пришлось обойтись быстрым кивком. Сетра посмотрела на мою левую руку.
- Какие-нибудь изменения?
- Около пяти минут назад слегка дернулась. Ничего существенного; я разговаривал с Телдрой и едва заметил движение.
- Скорее всего это хороший знак, - заявила Сетра. - Мышцы постепенно оживают, из чего следует, что с ними не произошло необратимых изменений.
- А вы не исключали такой возможности?
- Полностью - нет.
- Почему же не сказали мне?
- А от этого была бы польза?
- У меня появился бы повод поиграть в плачущую корову - мне ужасно хочется.
- В плачущую корову?
- Ну…
- Нет-нет, Влад. Не нужно объяснять. - Она рассмеялась. - Плачущая корова. Пожалуй, мне нравится.
В течение одного часа мне удалось развеселить Телдру и Сетру, а чуть раньше я умудрился вогнать в краску Телдру и Алиру и сумел шокировать Богиню Демонов. Жизнь прожита не зря. Я решил, что сейчас самое подходящее время для увольнения, поэтому откинулся на спинку кресла и закрыл глаза.
Тут же вновь послышались шаги. Мне не хотелось открывать глаза, я опасался, что появилась Некромантка, поэтому я их открыл.
Мои страхи подтвердились.
Поймите меня правильно: я ее не боюсь. Я говорил с ней, и, если вам удается забыть о том, что она восстала из мертвых и ее разум превосходно чувствует себя там, где я бы в течение часа сошел с ума, она вполне достойный человек - для драгейрианки. Просто сейчас ее появление означало, что скоро начнут происходить самые разные события, а мне очень нравилось сидеть в удобном кресле, чувствовать себя в мире со всей вселенной, наслаждаясь мыслью, что в данный момент никто не сможет меня убить.
- Вообще-то это называется жалостью к самому себе, босс.
- А разве я спрашивал, как это называется?
- Привет, Влад, - проговорила Некромантка своим необычным гулким голосом, глядя скорее сквозь меня, чем на меня.
- Привет, - ответил я, с трудом удерживаясь от рычания.
Алира, стоявшая рядом с Некроманткой, небрежно мне кивнула.
- Как твоя рука? - спросила она.
- Дернулась.
- Хорошо. Я надеялась, что так и будет. Проклятие, все они знают!
- Ты уже объяснила Некромантке, что от нее потребуется? - спросила Сетра.
- Нет, - ответила Алира. - Решила предоставить это вам.
- Очень хорошо. Пока я буду с ней разговаривать, ты знаешь, чем следует заняться.
- Да, - кивнула Алира. - Немедленно приступаю. Сетра кивнула, Алира сделала два шага вперед, один в сторону и исчезла, словно прошла сквозь невидимый дверной проем.
Сетра Лавоуд повернулась к Некромантке, и я вдруг ощутил, что присутствую при одном из великих исторических событий, о которых вы читаете в книгах и жалеете, что вы в них не участвовали. Вот Волшебница горы Тсер объясняет Некромантке план кампании против древних врагов драгейрианской расы. Возможно, это один из поворотных моментов в истории Империи. Я чувствовал себя обязанным сказать что-нибудь остроумное, но ничего не приходило в голову.
Две бледные, одетые в черное, восставшие из мертвых женщины смотрели друг на друга - худощавые лица, умудренные опытом глаза. Зеркальные отображения. Пожалуй, Сетра немного выше, а ее волосы чуть темнее и длиннее; Некромантка выглядела старше, хотя это впечатление иллюзорно. Кроме того, Сетра вампир, а Некромантка походит на вампира - она кажется такой бледной, опустошенной и усталой, словно находится на последней стадии ужасной болезни.
- Мы ждем нападения дженойнов, - сказала Сетра.
- Где?
- Там, где произошла Катастрофа Адрона. Брови Некромантки поползли вверх.
- Место не защищено?
- Нет. Другое море было защищено с самого начала, практически случайно - так уж получилось. Мне и в голову не приходило, что вторжение может произойти с той стороны.
Некромантка кивнула, на мгновение закрыла глаза, а потом вновь посмотрела на Сетру.
- Пока все спокойно, - сказала она.
- Ты уверена? - уточнила Сетра. Некромантка нахмурилась.
- Что ты имеешь в виду?
- Посмотри еще раз. Ищи все, что является чужеродным.
- Ладно, - кивнула Некромантка и после паузы добавила: - Ах вот оно что.
- Они отводят энергию?
- Да. Потребуется время, чтобы определить, куда уходит энергия, но создается впечатление, что это дело рук дженойнов.
Сетра кивнула.
- Очевидно, дженойны собирают энергию в больших количествах.
- Собирают? В сыром виде?
- Именно.
- А как им удается ее удерживать?
- Они нашли большой кусок треллан-камня и используют его, чтобы заставить хаос течь. Как реку - такой вывод я сделала со слов Телдры и Влада.
- Понятно. Да, такой вариант возможен, если кто-то постоянно следит за поведением потока и если поток находится рядом с треллан-камнем.
- Река течет в нескольких сотнях футов от камня. Некромантка кивнула.
- У нас могут возникнуть серьезные проблемы, - сказала она так, словно ее это действительно беспокоило. - Они уже что-то предприняли?
- Еще как. Им удалось захватить Маролана и Алиру, они даже угрожали Вирре - да, они начали военные действия.
- Значит, готовы к нанесению удара.
- Похоже на то. Нам удалось освободить Маролана и Алиру. Не знаю, как это повлияет на их планы; все же следует считать, что дженойны от них не отказались.
- Очень хорошо, - кивнула Некромантка. - Что вам требуется? Я без особых усилий могу их отрезать.
- Этого недостаточно, - сказала Сетра. - А ты можешь вообще не пускать их туда?
Некромантка некоторое время молчала.
- Море очень велико - тридцать пять или сорок квадратных миль, если не ошибаюсь.
- Да, - не стала спорить Сетра. - Императрица готова оказать помощь.
- Тогда вполне возможно, что я справлюсь.
- Ну а если они все-таки туда проберутся, ты сумеешь их там удерживать?
Некромантка нахмурилась.
- Одного дженойна - безусловно. Десять или двенадцать, если каждый из них имеет доступ к энергии хаоса, - невозможно. Но наборы заклинаний могут быть использованы в обе стороны.
- Хорошо, - кивнула Сетра. - Немедленно начинай необходимые приготовления. А я вместе с Мароланом, Алирой и всеми, кого удастся быстро собрать, отправлюсь на место предстоящего сражения. Сколько времени тебе потребуется?
- Не знаю. Ясность наступит только после того, как я начну. По меньшей мере несколько часов, даже с помощью Державы. Не исключено, что понадобится день или два. Жаль, что ты не сообщила мне раньше.
- Я и сама сожалею, но только сейчас поняла, что дженойны намерены сделать. Мы не можем ждать день или два, пока ты перережешь их связь с энергией хаоса. Мысль о том, что на это уйдет даже час, вызывает у меня тревогу.
- Я буду торопиться изо всех сил, - обещала Некромантка.
- Пожалуйста. Мы постараемся занять оборону как можно быстрее и будем ее удерживать, пока ты не закончишь.
Некромантка кивнула:
- Тогда я начинаю.
Она повернулась, сделала три шага и растаяла во время четвертого, оставив за собой шлейф золотых искр - возможно, для большего эффекта, хотя Некромантка не из тех, кого беспокоят подобные глупости.
Как только она исчезла, вернулся Маролан - он вошел через дверь - согласно некоему закону сохранения присутствия волшебников. Некромантка оставила за собой шлейф искр; Маролан явился в сопровождении хлопанья крыльев. Крыльев джарега; если уж быть точным до конца, Ротсы. Лойош оставил мое плечо и подлетел к ней, они исполнили в воздухе приветственный танец, сделали круг по комнате и уселись на мои плечи, продолжая ласкать друг друга у меня за спиной. Все получилось весьма симпатично.
- Я же говорил тебе, что я симпатичный.
- Я подумал, что тебе может ее недоставать, - заявил Маролан.
- Ты прав, да и Лойош рад ее появлению. Спасибо от нас обоих.
Маролан кивнул и повернулся к Сетре.
- Императрица согласна.
- Хорошо, - отозвалась Сетра. - Некромантка тоже.
- Прекрасно, когда планы начинают выполняться, - заявил я, не обращаясь ни к кому конкретно.
Маролан пожал плечами.
- Вот, Влад. - Он вытащил из-под плаща сумку и высыпал ее содержимое на стол. Полдюжины кинжалов разного вида и размера. - Я подумал, что они тебе понадобятся, и захватил кое-что из своей оружейной комнаты. Не знаю, какие ты предпочитаешь, но думаю, один или два тебе подойдут.
- Ты правильно поступил. - Я внимательно осмотрел кинжалы, после чего разложил их в разные места.
У меня ушло некоторое время, поскольку приходилось действовать только правой рукой; так что я позаботился о том, чтобы иметь возможность достать до всех. Один кинжал оказался на спине, другой - чуть пониже, еще один в правом рукаве… ну, вы меня понимаете. Покончив с этим хлопотным делом, я сразу же почувствовал себя лучше и, вытянув ноги, поудобнее откинулся на спинку кресла.
- Влад, ты производишь впечатление человека, который никуда не собирается, - заметила Сетра.
- Честно говоря, в ближайшее время я действительно думал посидеть здесь. Я ошибся?
- Я планировала перенести нас всех на место Катастрофы Адрона. Мы не знаем, когда они там появятся; хочу их опередить.
Я посмотрел на свою левую руку, а потом на Сетру, надеюсь, вид у меня при этом был достаточно красноречивым. Она кивнула:
- Я тебя поняла. Но Разрушитель Чар может оказаться полезным, если ты сумеешь с ним обращаться правой рукой.
Я вздохнул.
- Ладно, - сказал я и поднялся на ноги. - Алира нас догонит?
- Наверное. Маролан, надеюсь, ты будешь так любезен, что свяжешься со своей кузиной, когда она освободится, и передашь ей, что мы покидаем гору Тсер прямо сейчас, а также сообщишь ей наше точное местонахождение.
Он отсалютовал с некоторой иронией - или мне так только показалось? Наверное, все еще не забыл ее слова относительно «молодых драконов».
Я допил вино и сказал:
- Сетра, вы когда-нибудь перестанете быть главнокомандующим?
Она сухо улыбнулась.
- Это наполовину воплощенная мечта любого генерала, Влад: кампания, в которой не нужен интендант. Ну а вторая половина мечты осуществится, если у меня не будет подчиненных, которых необходимо ублажать. И если мне удастся реализовать обе половины сразу, я посчитаю свое существование завершенным и вновь стану одной из скал горы Тсер.
- Вновь! - удивился Лойош.
- Вновь? - спросил я.
Сетра пожала плечами и ничего не ответила, будь она проклята.
Я аккуратно поставил на стол свой бокал с вином.
- Значит, нам пора?
- Да, - ответила хозяйка горы Тсер, повернулась к Телдре и добавила: - Если у нас возникнет шанс для переговоров, мы им воспользуемся, однако трудность состоит в том, что мы не будем знать, пытаются ли дженойны нас обмануть. Вы сумеете понять, насколько они искренни?
- Не уверена, - ответила Телдра, - но надеюсь. И сделаю все, что в моих силах.
- Хорошо, - кивнув, сказала Сетра. - Попробуем положить этому конец.
- Неужели вы думаете, что на этом все закончится? - поинтересовался я.
- Если нам повезет, то гамбит дженойнов мы выиграем.
- Что ж, меня такой поворот событий вполне устроит, - заявил я, словно мне очень хотелось стать участником сражения.
Моя левая рука безжизненно висела вдоль тела, Разрушитель Чар браслетом обвился вокруг левого запястья. Я снял его правой рукой и после немалых усилий сумел пристроить на правое запястье. Необычное ощущение. Как и то, что рядом висел кинжал Морганти. Впрочем, необычным было и то, что левая рука не хотела меня слушаться. Сегодня я просто образец экстравагантности.
- Заткнись, Лойош.
- Но я не…
- Знаю. Я нанес, как сказала бы Сетра, упреждающий удар.
- Нам больше ничего не нужно? - осведомился Маролан.
Сетра коснулась рукояти Ледяного Пламени.
- Полагаю, мы позаботились обо всем.
- У вас есть место переноса?
- Будет через несколько мгновений. Ждите. Телдра подошла ко мне. Я негромко сказал ей:
- Вы знаете, что она имела в виду, когда сказала: «Вновь стану одной из скал горы Тсер»?
- Нет, - так же тихо ответила Телдра. - Я и сама пытаюсь понять.
- Наверное, она сказала это в метафорическом смысле.
- Наверное.
Мои сомнения так и не развеялись; уверен, что Телдра тоже ни в чем не была уверена.
Телдра ловко соорудила мне повязку из темной льняной салфетки, которую умудрилась где-то найти. Теперь моя левая рука не болталась, и я проворчал слова благодарности.
- Пора, - возвестила Сетра, и мы собрались вокруг нее.
Я коснулся амулета, подаренного дедом, чтобы убедиться в том, что он все еще на месте, и вдруг сообразил, что уже довольно давно снял всю свою защиту и даже не обратил на это внимания - привычка может оказаться опасной. С другой стороны, если меня убьют дженойны, то не нужно будет тревожиться из-за джарегов. Следует находить утешение всюду, где только возможно.
Мои рассуждения прервались. Стены комнаты внезапно открылись наружу - во всяком случае, создалось именно такое впечатление, - и мы все оказались на небольшом скалистом уступе, выходящем на Малое Море Хаоса, где когда-то находился самый крупный город Империи, пока отец Алиры не сделал из Императора плачущую корову. Мне обязательно следует научить Сетру правильно оценивать силу плачущей коровы.
Я посмотрел на сырой, кипящий хаос под нами - квинтэссенцию беспорядка, умоляющего организовать его и одновременно отрицающего существование такой возможности. Кое-кто из моих спутников знал, что требуется для того, чтобы сотворить порядок из хаоса; те, кого мы ждали, тоже. Кто-то хотел использовать хаос для своих целей, другие намеревались им помешать, отсюда и смертельный конфликт. Я бы в жизни не стал связываться с этой проклятой штукой.

Предыдущая страница 22 Следующая страница


23 стивен браст

Древний город Драгейры когда-то стоял здесь, посреди плодородной равнины, где с гор стекало несколько рек. Горы, к западу от города, сейчас находились за моим левым плечом, но небольшая их часть торчала в виде серых уродливых скал, на одной из которых мы и стояли. Отсюда я не видел рек, а город и почти вся долина давно превратились в завихрения цветов - по большей части коричневого, зеленого и оранжевого, - кое-где темных и мрачных, в иных местах пронизанных ослепительным сиянием.
Иногда переливающаяся масса откатывала назад, и тогда становилась видна коричневая земля. Картина действительно напоминала океанский берег, если вы в состоянии представить себе океан без течений, со случайными волнами, плещущимися в двухстах футах от «берега», - эти волны обладают очаровательной особенностью: малейшее их касание не только убьет вас, но и приведет к тому, что вы мгновенно превратитесь в ничто. Не самое мое любимое место на Драгейре; я уже не говорю о том, что мы стояли всего в пятидесяти футах от кромки «воды».
Чтобы быть честным до конца, должен добавить, что мы находились над ней - немного безопаснее, не более того.
- Что теперь? - спросил Маролан. - Разойдемся или останемся вместе?
- Останемся вместе, - ответила Сетра. - Устраивайтесь поудобнее; не исключено, что придется подождать.
- Следовало захватить с собой кресла, - проворчал я. Маролан бросил на меня взгляд.
Я присел на корточки. Моя левая рука дернулась. Может быть, если повезет, она заработает в тот момент, когда потребуется. Я принялся растирать левое предплечье через повязку, но опять ничего не почувствовал.
Сетра вытащила Ледяное Пламя и направила его в центр моря. Затем убрала оружие в ножны и сказала:
- Хорошо. Их можно ждать в любой момент.
- Вы разорвали их связь?
- Да. Если Некромантка сумеет запечатать это место до появления дженойнов, мы сможем отправиться по домам. Если нет, придется с ними сражаться. Если нам повезет и дженойны не восстановят связь сразу, то они будут вынуждены сражаться без помощи волшебства - в таком случае хороший удар Великого Оружия будет их убивать. Если нет, ситуация осложнится.
- За удачу, - сказал я.
- А вот и они, - сказала Сетра, и мое сердце разом запрыгнуло в горло.
Я попытался сбросить Разрушитель Чар в правую ладонь, но не рассчитал, и он упал на землю. Я ощупью нашарил его, следя за взглядом Сетры. У самой кромки, в пятидесяти футах перед нами, начал мерцать воздух.
- Ну, Лойош, началось.
- Босс, это Алира и Богиня Демонов.
- Ага, верно.
- Сетра, - сказал я, - вы специально?
- Нет, - ответила Сетра, снимая руку с рукояти Ледяного Пламени.
Пока я возился с цепочкой, Алира и Богиня Демонов подошли к нам и повернулись к морю. На лице Алиры появилось выражение, которого мне еще не доводилось видеть. Неужели она действительно смотрела на это и думала о своем отце? Как она могла? С другой стороны, как она могла о нем не думать?
Однако спросила Алира совсем о другом:
- Что сказала Некромантка?
- Она пытается решить проблему, - ответила Сетра. - Но утверждает, что ей может потребоваться много времени.
- Между прочим, с нами Богиня, - заметил я. - Может быть, она в состоянии что-нибудь сделать.
- Не быстрее, чем Некромантка, - проворчала Вирра своим диковинным голосом, несущим за собой эхо.
- Почему?
- Потому что, - терпеливо ответила Вирра, - она лучше меня.
Я смотрел на нее, и мне очень хотелось воскликнуть: «Но вы же Богиня!» - только мое заявление прозвучало бы глупо, поэтому я сглотнул и пробормотал:
- Хорошо.
- А теперь, Вирра, я сосредоточу свое внимание в другом направлении, - сказала Сетра.
Я и раньше встречался с людьми, недоступными моему пониманию, однако Богиня Демонов - единственное существо из всех, кого я знаю, рядом с которым все остальные начинают говорить загадками. Есть что-то неправильное в таком влиянии на других.
Алира обнажила Искатель Тропы; я невольно сделал шаг назад. Алира направила клинок в сторону моря и несколько раз повела им влево и вправо, после чего недовольно покачала головой.
- Пока ничего, - сообщила она.
- Я могу связаться с Некроманткой и… - предложил Маролан.
- Помешать ей, - закончила за него Сетра. Маролан нахмурился, потом рассмеялся.
- Да, - признался он. - Таковы были мои намерения. Вам не нравится такой план?
- Я от него в почти таком же восторге, как ты от ожидания, - ответила Сетра.
Маролан посмотрел на нее.
- А вы, Сетра, готовы ждать сколько угодно? Она рассмеялась.
- В моем возрасте начинаешь к этому привыкать, юный драконлорд. Большую часть своей жизни я провела в ожидании.
Маролан покачал головой.
- Не могу представить, что когда-нибудь к этому привыкну.
- Вот видишь, у тебя гораздо больше общего с твоим Другом Владом, чем ты думаешь.
Я открыл рот, чтобы запротестовать, но так ничего и не сказал. Маролан тоже промолчал. Мы смотрели на Катастрофу Адрона, которая исполняла танец хаоса: цвета постоянно менялись, появлялись и исчезали какие-то формы, и во всех картинах было нечто заманчивое - вроде высокой скалы для того, кто боится высоты. Я старался незаметно отвести глаза, поскольку мне совсем не хотелось, чтобы кто-то догадался, насколько мне страшно.
- Лойош, хочешь выглядеть полезным?
- То есть произвести на них впечатление? Конечно.
Они с Ротсой взмыли в воздух и полетели над морем в противоположных направлениях.
- Только не подлетайте слишком близко.
- А мы и не собирались, босс.
- Мы получим помощь от Императрицы? - поинтересовалась Сетра.
- Да, - ответил Маролан. - Она посылает Волшебника Двора.
- Понятно.
Какая ирония - в течение довольно долгого времени Маролан занимал должность Волшебника Двора, которую получил после неприятного случая с Сетрой Младшей, занимавшей пост до него.
- Надеюсь, мы готовы их встретить, - сказала Вирра.
- Возможно, вы забыли, что она обещала помощь Баролана и еще нескольких Лордов Суда.
У меня сразу возникло несколько вопросов: например, зачем им здесь нужен я; но вместо этого я спросил:
- Алира, почему, когда говорит твоя мать, все слышат разное? Кажется…
Меня перебила Сетра:
- Некромантка сообщает, что дженойны приближаются. Она не может их остановить, но надеется, что сумеет удержать здесь.
Лойош и Ротса вернулись ко мне на плечи. Алира, Маролан и Сетра обнажили свои клинки. На сей раз мне удалось развернуть Разрушитель Чар, не уронив его на землю.
Я расстроился.
Уж очень я рассчитывал, что Алира ответит на мой вопрос.

Глава 15
Когда переговоры становятся напряженными

Интересно, подумал я, довольна ли Сетра, что ее догадка оказалась верной. На ее месте я предпочел бы допустить ошибку.
- Я их вижу, - сказала Алира.
Проследив за ее взглядом, я почти сразу же заметил дженойнов. Они стояли примерно в пятидесяти ярдах от нас, у самого берега моря - я бы никогда не стал так близко к нему подходить.
- Они нас засекли, - зачем-то сказал Маролан - дженойны явно смотрели в нашу сторону.
- Что это у них в руках? - поинтересовался я.
- Наверное, что-нибудь магическое, - ответила Алира.
- Благодарю, - проворчал я.
- Лойош?
- Не могу сказать ничего определенного. Подлететь поближе?
- Нет.
Надо же - стараясь оказаться подальше от грозного Великого Оружия, я подошел и встал рядом с Телдрой.
- Так вот, - тихонько проговорил я. - У меня есть план. Прежде всего скажите мне, вы, случаем, не Марио?
- Нет, - ответила Телдра.
- Ага. Тогда придется отказаться от моего плана.
Она рассмеялась - пожалуй, шутка того не стоила. Видимо, Телдра была напугана не меньше меня.
Как мне казалось, дженойны ничего не делали, они лишь смотрели на нас. Алира, Маролан, Сетра и Вирра немного разошлись в стороны, мы с Телдрой остались позади них.
- Может, вам следует обзавестись оружием? - заметил я Телдре.
Она покачала головой.
- Я даже не знаю, за какой конец его держать.
Я кивнул, размышляя о том, что чувствовал бы себя лучше, если бы Телдра была вооружена. Но почему? Какое мое оружие, которое я мог бы ей передать, представляет опасность для дженойнов? К тому же она могла быть вооружена - когда имеешь дело с исолой, ничего нельзя знать наверняка. Проклятье, может, она и в самом деле Марио. Тогда решились бы многие проблемы.
Я посмотрел на Разрушитель Чар, который вытянулся в длину почти на три фута, хотя его звенья оставались маленькими, начал медленно вращать цепочку и сделал шаг вперед.
- Подожди, Влад, - сказала Сетра.
Я остановился. Возможно, у нее есть план. Я бы хотел иметь план. Меня бы устроила любая причина, которая позволила бы не подходить близко к дженойнам.
- Сетра, они будут нас атаковать?
- Подожди, Влад. Я не уверена.
Я решил, что лучше воздержаться от дальнейших вопросов.
- Вон там! - неожиданно воскликнула Сетра.
Я посмотрел туда, куда показывала Сетра, и увидел темную фигуру, стоящую примерно на таком же расстоянии от дженойнов, как и мы, только с противоположной стороны.
- Барлан, - сказал Лойош.
- Он нам поможет.
Я посмотрел на Вирру и успел заметить, как они с Барланом обменялась короткими взглядами. Я почувствовал удовлетворение, словно мне удалось на чем-то поймать Вирру; предполагалось, что они древние враги и любовники. Ну, вы знаете, с богами еще и не такое случается. Об этом слагают легенды. Если все будет продолжаться в том же духе, я начну в них верить.
Потом появились остальные Лорды Суда. Четыре… шесть… всего десять, они встали рядом с Барланом. Некоторых я мог бы узнать, если бы подошел поближе: ведь я их видел в Залах Суда. С такого расстояния некоторые выглядели похожими на людей, другие - нет. Один напоминал пылающий посох; другой принял облик кота-кентавра, еще один немного напомнил мне треллан-камень, только у него имелись ноги и тонкие маленькие ручки.
Мое внимание привлекло существо, похожее на ходячую призму, вот уж где не было недостатка в ярких цветах, но я никак не мог вычленить какой-нибудь один. Присутствовал среди них и дракон, который, как мне показалось, заглянул мне прямо в глаза, несмотря на разделяющее нас расстояние, словно знал меня. Я не стал отводить взгляд. Может быть, я встречал его на Дорогах Мертвых? Нет, он не похож на того дракона. Потом дракон отвернулся, а я все пытался вспомнить, где мы с ним могли познакомиться.
- Сетра, - не выдержал я, - это оно? Я имею в виду предстоящую грандиозную битву между богами и дженойнами? И если так, можно мне в ней не участвовать?
Волшебница горы Тсер не удостоила меня взглядом, но ответила:
- Я очень надеюсь, что нет, Влад. Здесь совсем неподходящее место для битвы; результаты могут быть непредсказуемыми. Однако такой вариант исключить нельзя. Я рассчитываю лишь отсечь дженойнов от моря, а также нанести достаточный урон, чтобы они отказались от дальнейших попыток до него добраться. А вот на твой второй вопрос ответ будет однозначным: нет. Нам может потребоваться артефакт, которым ты владеешь, и тот, кто умеет им пользоваться.
Замечательно.
Дженойны оглядывались по сторонам; насколько мне показалось, их не слишком встревожило развитие событий.
- Ладно, - сказала Сетра. - Пора идти вперед.
Как раз то, чего мне больше всего хотелось… Но остальные только кивнули, так что ничего не оставалось, как последовать их примеру. Мы начали приближаться к дженойнам - и я тоже. У всех появилось на лице выражение, которое я бы назвал «победить или умереть» - и я опять последовал их примеру.
Ты делаешь все, что делают они, босс?
Конечно.
А если они прыгнут в Море Хаоса, ты последуешь за ними?
Пожалуй, нет.
Ха.
Ротса зашевелилась у меня на плече, и я уловил псионический шепот - Лойош что-то говорил ей, наверное, Ротсе здесь не нравилось. А кому здесь могло понравиться?
Мы сократили расстояние между нами и дженойнами - боги тоже. Если бы я умел ощущать высокие уровни магии, то наверняка засек бы могущественные заклинания, витающие над местом, которое само по себе являлось самым могущественным проявлением волшебства. Я заставил Разрушитель Чар вращаться немного быстрее.
- Сейчас я бы с большим удовольствием оказался в другом месте.
- О, перестань, босс. Где твое уважение к истории?
- Я люблю читать исторические трактаты, а не делать историю.
- Теперь ты понимаешь, босс? Именно из-за такого отношения получается так мало людей-героев
- И так много людей.
- Ха.
Ротса вновь зашевелилась на моем плече.
- Как она, Лойош?
- С ней все будет в порядке, босс.
- Ты уверен? Она нервничает.
- Верно, босс. А как насчет нас с тобой?
- Хороший довод.
Мы сделали еще несколько шагов к дженойнам, продолжавшим стоять у самого берега моря.
- Босс, а тебе это не напоминает…
- Нет. Не напоминает. Заткнись.
Я сообразил, что все еще избегаю смотреть на хаос - мои глаза постоянно скользили по краю. Еще меньше мне хотелось разглядывать дженойнов, но я заставил себя. Я наблюдал за ними, стараясь исподволь следить за нашими божественными союзниками. Да, участие в сражении, о котором потом будут складывать легенды, ко мнбгому обязывает. Интересно, вспомнит ли кто-нибудь обо мне - человеке с Востока, джареге, парии, вооруженном лишь короткой цепочкой, способной блокировать волшебство, с которым я едва ли сегодня столкнусь.
Может быть, мы с Телдрой сумеем найти подходящее место и продолжим нашу дискуссию о философии учтивости. Я получил от нее удовольствие. Пожалуй, если подумать, я давно не получал подобного удовольствия. Странно, не так ли? Тогда я этого не понял, ведь мы оказались в чужом мире или даже чужой вселенной, нас захватили богоподобные существа, способные на невероятное зло, а мы с Телдрой сидели и наслаждались беседой. Когда-то я так же разговаривал с
Коти.
Проклятие. Не самое подходящее время для сантиментов. Но именно такими были мои мысли, когда я двигался навстречу судьбе или как там еще это принято называть. Судьба, место в балладе или быстрая смерть, если дженойны меня заметят или если я поскользнусь и упаду туда.
Кстати, если подумать о смерти, такая будет не самой плохой.
Я хочу сказать, что мучительная смерть никогда не являлась моей целью. С другой стороны, меня совсем не вдохновляет смерть, которая появляется неизвестно откуда, не оставляя времени понять, что происходит. Когда я об этом думаю - а при моей профессии мысли частенько обращаются к самому мрачному из всех вопросов, - мне всегда хочется уйти мирно, находясь в сознании, но без боли, понимая, куда я иду, чтобы успеть попрощаться с жизнью, даже если расставание будет временным, до пробуждения на Дорогах Мертвых или в новой инкарнации. А что, если меня признают трусом? Последние мгновения жизни всегда казались мне подходящим моментом для подведения окончательных итогов - шанс сказать себе: ну и как я выступил? Как ужасно подойти к этому моменту счастливым и обнаружить, что твои представления о себе оказались ложью! Тогда уж лучше умереть во сне, чего я всегда боялся; или от руки убийцы - такой исход представлялся мне наиболее вероятным в течение последних нескольких лет. Или сделать неверный шаг и упасть в Море Хаоса.
Сожалею, что мне пришлось увлечь вас за собой, но именно такие мысли посетили меня в те минуты, и если мне было суждено их пережить, вам не остается ничего другого, как последовать за мной.
Вы рассердитесь на меня, если после всех страданий не произойдет ничего особенного? Ха. Не беспокойтесь. Вас ждет рассказ о грандиозных событиях.
Я ощутил, как Лойош общается с Ротсой. Постепенно она немного успокоилась.
Мы шли прямо на дженойнов. Лорды Суда выбрали другую тактику - они растянулись в цепочку, словно хотели отсечь врагу пути отступления. Что до меня, то я позволил бы дженойнам отправиться восвояси, если им так хочется. Ну почему именно мы должны их атаковать? У меня возникло сразу два ответа: во-первых, у нас имеется Великое Оружие; во-вторых, наверняка приказы отдает Сетра Лавоуд.
Неожиданно я понял, что над дженойнами находится кто-то или что-то - на высоте пятьдесят футов зависло черное облако, достаточно плотное, чтобы в нем могло прятаться разумное существо; впрочем, я не испытывал ни малейшего желания познакомиться с ним лично.
- Сетра, взгляните, - сказала Алира.
Мы все остановились и посмотрели. Выяснилось, что не только мы приближаемся к дженойнам: вперед, не торопясь, двигался дракон.
- Ничего удивительного, - заявила Сетра.
- Кто это? - спросила Алира.

Предыдущая страница 23 Следующая страница


Исола 24

- Ты не знаешь?
- Нет. А должна?
- Да.
- Так кто?..
- Не сейчас, - сказала Сетра. Она нахмурилась и после короткой паузы добавила: - Ладно. Оставим ее в покое, мы слегка изменим наш план.
Не уверен, что мне это понравилось, но меня никто не спрашивал. Иногда определенное облегчение приносит мысль о том, что кто-то другой принимает за тебя решения. Наблюдая за Сетрой, я пришел к выводу, что она вошла в псионический контакт с кем-то, а может быть, и со всеми богами сразу, наверное, чтобы иметь возможность управлять сражением. Не знаю.
Чем ближе мы подходили к дженойнам, тем больше они становились. И страшнее. Нет, они не производили впечатления гигантских существ, как тогда, в окружении стен, но были огромными и какими-то чуждыми. Я вдруг подумал, что их ужасно толстые руки способны без проблем проломить маленький человеческий череп. Даже с такого расстояния я видел, что их глаза светятся умом, а спокойствие дженойнов невольно говорило о почти божественном могуществе.
Наверное, плохо, что у меня было слишком много времени на размышления. В профессии наемного убийцы все иначе - или на тебя неожиданно нападают, в таком случае ты не успеваешь испугаться до тех пор, пока все не закончено, или, что бывает гораздо чаще, ты сам все планируешь заранее. Однако сейчас события развивались совсем не так, как я привык.
Сетра неожиданно повернулась к нам.
- Она сделала то, что обещала.
Я собрался спросить, кого она имеет в виду, но меня опередила Алира:
- Некромантка? Сетра кивнула.
- Хорошо, - сказал Маролан.
- Я не понял, - проворчал я. - Они уже здесь. Какой смысл…
- Она заблокировала пути отхода, - пояснила Сетра. - Теперь у них нет выбора - придется сражаться.
Я посмотрел в сторону Моря Хаоса и отвел глаза.
- Подходящее место…
- Да, в некотором смысле ты прав, - согласилась Сетра. - Несмотря на непредсказуемость исхода, если они не сумеют восстановить связь, для них возникнет дополнительная угроза, а взамен они ничего не получат.
Я не стал объяснять Сетре, что мое замечание было ироничным.
В этот момент неподалеку от нас замерцал воздух, и появилась Некромантка собственной персоной. Она быстро преодолела разделявшие нас несколько шагов, словно собиралась занять место в наших рядах. Некромантка удостоила Сетру кивком, а на прочих и вовсе не обратила внимания. Очевидно, она оказалась одним из немногих существ, на которых не действовало обаяние Телдры.
Мы продолжали неторопливую прогулку навстречу дженойнам: Телдра, я, Алира, Маролан, Сетра, Богиня Демонов и Некромантка. Мы подходили все ближе, но дженойны ничего не предпринимали, хотя я слышал, как они переговариваются на своем чудовищном языке, наверное, делили нас - решали, кому достанутся самые лакомые кусочки. По-прежнему ни один из них не выказывал и тени беспокойства.
- Проклятие, Лойош. Мне действует на нервы, что они просто стоят. Лучше бы они что-нибудь сделали.
- Конечно, босс. Что, например?
- Ну, попрыгали бы в море…
- Ха.
- Или могли бы сдаться. Я бы не возражал .
Наверное, стоило помолчать. Поскольку именно в этот момент дженойны очнулись. Скорее всего их вывело из состояния спячки появление Некромантки и в еще большей степени то, что мы находились уже всего в двадцати футах от них.
Конечно, события развивались так, что застать меня врасплох было невозможно, но когда уступаешь инициативу противнику… На секунду я замер - Разрушитель Чар перестал вращаться и лишь слегка раскачивался. Дженойны начали действовать одновременно, словно многие годы тренировали этот маневр. Они росли буквально на глазах, и один из них потянулся к нам, чтобы схватить и раздавить…
- Влад! - воскликнула Сетра.
Я опомнился и вновь начал вращать Разрушитель Чар.
- Влево! - скомандовал Лойош.
Я метнулся влево, хотя и сам не знал, чего пытаюсь избежать, и наткнулся на Телдру. Ей удалось сохранить равновесие, а мне пришлось опуститься на одно колено, однако я проследил за тем, чтобы Разрушитель Чар продолжал вращаться. Между тем он проявил любезность и стал короче - я ощутил, как он вибрирует в моей руке. Потом я поднял голову, но Маролан загораживал мне обзор, и я не видел, что происходило за ним. Сетра держала Ледяное Пламя над головой, впереди одна за другой возникали ослепительные вспышки - судя по всему, началось настоящее сражение между волшебниками.
И что я здесь делаю?
Я не понимал, какой вокруг стоит шум, пока не увидел, как кричит Алира, и понял, что не слышу ее - вряд ли это имело какое-то значение, наверное, она просто издавала боевой клич драконов. Кроме того, Алира определенным образом перемещала Искатель Тропы; мне хотелось, чтобы ее клинок испускал пламя, вспышки, искры, но ничего подобного не происходило.
А вот Черный Жезл делал все, о чем я только мог мечтать - Маролан нацеливал его, следовала вспышка, потом он слегка наклонял меч, и клинок испускал нечто черное и страшное.
Вирра раскачивалась и вращалась, словно ею овладела какая-то сила, заставлявшая богиню непроизвольно махать руками.
Некромантка стояла совершенно неподвижно, опустив руки вдоль тела.
Постепенно я понял, что слышу непрекращающиеся раскаты грома; казалось, они доносятся со всех сторон одновременно. Я сосредоточился на том, чтобы вращать Разрушитель Чар, стараясь держаться в стороне и внимательно наблюдая за возможными угрозами, хотя у меня не очень получалось, потому что Маролан продолжал закрывать мне обзор - возможно, он закрывал собой не только обзор.
Затем Маролан споткнулся и упал, и я понял, что один из дженойнов подошел близко. Очень близко. Слишком близко. Наверное, на десять футов. Мне хотелось посмотреть на Маролана, проверить, не ранен ли он - но я не мог отвести глаз от дженойна.
- Ну ладно. Очко их команде.
Насколько я понимал, дженойн не смотрел в мою сторону. Он сосредоточился на Вирре. Откровенно говоря, я бы тоже уделил больше внимания Богине, нежели однорукому человеку с Востока. Алира опустилась на колени рядом с Мароланом.
Сетра отвернулась, сосредоточившись на другом дженойне, и тут прямо у нас над головами возникла ослепительная вспышка, перед глазами пошли круги и пятна.
Вспышки продолжались, и я уже не понимал, откуда они берутся - из моря, от наших друзей или от врагов. У воздуха появился необычный привкус, который бывает после сильной грозы.
- Что произошло, Лойош?
- Тип, который висит наверху, что-то сделал, так мне кажется, босс.
- Хорошо. Он чего-нибудь добился?
- Не знаю. Но один упал .
Тут я и сам увидел - один из дженойнов действительно лежал на земле, и я понял, что он больше не встанет. У меня не возникало никаких сомнений относительно того, кто с ним разобрался: дракон сжимал тело дженойна передними лапами и зубами отрывал от него большие куски - во все стороны летели брызги крови. Казалось, дракон напоминал нам, что даже в волшебной битве богов и полубогов без реальной крови не обойтись.
Ну ладно. Очко нашей команде.
Алира повернулась спиной к Маролану и сделала два шага вперед, встав рядом с Богиней Демонов, своей матерью. Им обеим противостоял один дженойн - быть может, тот самый, что уложил Маролана. Я застыл на месте, наблюдая за схваткой.
Вся троица начала перемещаться по кругу, мне показалось, они ничего не предпринимают. Я огляделся, пытаясь представить себе общую картину. Еще один дженойн, подняв руки, стоял на берегу лицом к морю - вероятно, пытался сделать то, ради чего они сюда пришли.
Другого продолжал пожирать дракон, явно решивший довести дело до конца, а последний дженойн стоял спиной к тому, что совершал какие-то манипуляции с Морем Хаоса, и тоже делал какие-то пассы. Их окружали боги, которые явно хотели, но не могли к ним приблизиться - в особенности Барлан, скребущий своими мощными ногами пр песку, словно в поисках опоры. Не так уж часто удается видеть, как боги оказываются в тупиковом положении; я бы мог насладиться диковинным зрелищем, если бы не играл с ними в одной команде.
Судя по искрам и вспышкам, постоянно возникавшим перед дженойном, боги атаковали самыми разными способами, но он успешно держал оборону. В небе парило еще одно божество, которое периодически посылало вниз такие ослепительные молнии, что я всякий раз на несколько мгновений переставал видеть окружающий мир.
Сплошная магия и волшебство.
Я в очередной раз убедился в том, каким спокойным и расслабленным становлюсь, когда приходит время действовать. Мой страх остался где-то позади - теперь я мог посмотреть на него со стороны, словно он принадлежал кому-то другому. Не знаю, может быть, именно так чувствуют себя герои. Если когда-нибудь встречу героя, обязательно спрошу.
Телдра опустилась на колени возле Маролана. Дженойн, противостоящий Алире и Богине Демонов, двинулся к Вирре, она сделала шаг ему навстречу, Алира закричала… Я скорее увидел это, чем услышал. Сетра повернулась к Маролану и Телдре, казалось, она только сейчас их заметила, и что-то крикнула, обращаясь ко мне, но я ничего не сумел разобрать - от рева и грохота начали болеть уши.
Потом Сетра направила Ледяное Пламя на дженойна, который сражался с Виррой, и устремилась в вихрь схватки. Алира сделала шаг вперед, упала, вскочила на ноги и сделала еще один шаг, снова упала, встала и упала в последний раз. Дженойн стоял над Алирой, подняв в воздух сжатые в кулаки руки - казалось, он хочет ударить ее, что не могло принести Алире ничего хорошего. Дракон, закончивший свою кровавую трапезу, теперь явно намеревался добраться до дженойна, удерживавшего Лордов Суда, повернулся к нам, изменил решение, открыл пасть, полную зубов размером с Черный Жезл, и пополз в нашу сторону.
В следующий момент, словно нам и без того недоставало поразительных событий, правая рука Маролана, все еще сжимавшая Черный Жезл, поднялась так, что клинок уставился прямо на дженойна - по-моему, это происходило без всякого участия Маролана, который лежал на земле без сознания. Телдра все еще стояла на коленях рядом с ним. Жутковатая картина.
Из Черного Жезла вырвалась черная вспышка, дженойн отшатнулся и сделал шаг назад. Алира неожиданно вновь поднялась на ноги и направила в его грудь Искатель Тропы. Может, Маролан жив? Дракон, без всяких видимых причин, остановился, будто налетел на невидимую стену, перекатился - когда такое огромное существо перекатывается через спину, это занимает некоторое время - и снова встал на ноги, очень по-человечески тряхнув головой.
Я сделал пару шагов к Маролану, чтобы взглянуть на его лицо.
- Он кажется мертвым, босс.
- У меня такое же мнение. Надеюсь, это не причинит ему неудобств .
Потом Телдра встала и посмотрела на меня; если оставались сомнения относительно состояния Маролана, то теперь они рассеялись окончательно.
Когда у вас возникает желание помучить себя, то лучше всего поиграть в «если бы только». Если бы я расслышал, что Сетра мне кричала, или сумел догадаться. Если бы знал, что они делают. Если бы двигался немного быстрее - или немного медленнее. Если, если, если. Вы можете убить себя этими «если».
Или кого-нибудь другого.
Я посмотрел на Некромантку, надеясь на ее помощь, но она даже не заметила, что Маролан упал, а я боялся ее отвлекать.
Когда речь идет об оживлении, все решает время. Я стоял, продолжая вращать Разрушитель Чар и пытаясь придумать, как побыстрее закончить все эти глупости, чтобы Алира, или Вирра, или Сетра начали работать над Мароланом. Моя левая рука снова дернулась под повязкой, напоминая о том, что сможет мне служить, когда будет уже слишком поздно. Я бы оттащил Маролана в сторону, но однорукому даже такая задача не по силам.
Когда Алиру отбросило назад и она упала ла спину, как мешок с зерном, только без зерна, рядом с драконом, мне показалось, что она мертва или получила серьезное ранение. Но Алира положила руку на голову дракона, оперлась на нее, поднялась на ноги, тряхнула головой - мне сразу вспомнилось, как еще совсем недавно точно такой же жест сделал дракон, - и снова бросилась в бой.
Мысль о том, что один дженойн способен выдерживать атаки Богини Демонов, Сетры Лавоуд, Некромантки, дракона и Алиры э'Кайран - после того, как только что прикончил Маролана э'Дриена, - наводила на меня ужас. А еще один держал оборону против Лордов Суда, самих богов. Мне здесь и вправду делать нечего.
Однако Алира не выглядела встревоженной - она подняла Искатель Тропы и издала такой пронзительный боевой клич, что он перекрыл грохот и рев.
Дженойн отвернулся от Богини Демонов и посмотрел на Алиру. Искатель Тропы почти коснулся его шеи, однако дженойн поднял руку, и, как уже было однажды, Искатель Тропы и сама Алира застыли на месте.
Очевидно, им удалось восстановить связь с Морем. Возможно, теперь мы признаем свое поражение, отступим и отправимся по домам.
Пожалуй, нет.
Вирра прыгнула на врага сзади, кусаясь и царапаясь, точно шлюха из борделя, которая обнаружила, что кто-то взял без спросу ее любимое платье и посадил на него пятно.
Дженойн быстро развернулся, ударив Алиру ногами Богини Демонов, - все происходящее вдруг стало больше напоминать драку в таверне из комедийного спектакля, чем решающее сражение между силами Добра и Зла.
Алиру вновь отбросило назад, а Богиня Демонов не удержалась на спине дженойна, хотя сумела приземлиться на ноги. Теперь спина дженойна осталась открытой для удара - я искал такой шанс, но должен признаться, что в тот момент мне даже в голову не пришло им воспользоваться.
Однако кое-кому другому эта идея показалась разумной.
Я ощутил, как кто-то задел мой пояс - словно неловкий воришка пытался срезать кошелек. Я собрался схватить его за запястье, забыв, что левая рука мне не подчиняется. Прежде чем я успел что-нибудь предпринять, Телдра отскочила от меня с кинжалом Морганти в руке, который вытащила из ножен.
Дженойн не успел обернуться, как леди Телдра вонзила кинжал ему в спину.
Каким бы могущественным ни был дженойн, кинжал Морганти между лопаток не мог не произвести на него впечатления.
Наверное, благодаря неожиданности атаки, Телдре удалось добиться успеха, тогда как боги, драконы и обладатели Великого Оружия ничего не могли сделать.
Дженойн вздрогнул, напрягся, резко повернулся, и его лицо исказила гримаса. На мгновение, которое в моей памяти растянулось навечно, я почувствовал надежду: а вдруг после неудач Ледяного Пламени, Черного Жезла и Искателя Тропы кинжал Морганти сделал свое дело? Телдра глубоко вонзила клинок, и, может быть…
Время почти застыло, все происходило невыносимо медленно.
Дженойн протянул руку себе за спину, а когда его рука появилась снова, он держал в ней кинжал Морганти, который одним быстрым и коротким движением вонзил в грудь леди Телдры.

Глава 16
Погребальные обычаи

Расправившийся с Телдрой Дженойн отвернулся; он явно страдал от боли и частично потерял ориентацию. Наверное, если тебе втыкают кинжал Морганти между лопаток, ты обязательно ощутишь некоторую слабость. Алира встряхнулась и начала подниматься на ноги, Богиня Демонов уже стояла на коленях, Ледяное Пламя Сетры было направлено в сторону Телдры. Некромантка по-прежнему стояла совершенно неподвижно, не обращая на нас внимания. Маролан оставался мертвым, но не таким мертвым, как Телдра или каким чувствовал себя я.
На лице у Телдры застыло выражение легкого удивления. Ее открытые глаза уже ничего не видели. За ними ничего не осталось. Все ушло. Телдры больше не существовало.
Из ее груди торчала рукоять кинжала Морганти и текла кровь - клинок был таким длинным, что наверняка пронзил тело насквозь.
Я протянул руку за кинжалом, чтобы вытащить его, хотя прекрасно понимал, что уже поздно. Может быть, я рассчитывал ее спасти или атаковать дженойна; скорее всего я ни о чем не думал.
Ухватиться за рукоять, продолжая держать в руке Разрушитель Чар, оказалось довольно трудно; мне совсем не хотелось бросать цепочку, а левая рука висела бесполезной плетью. В конце концов мне удалось зажать цепь между ладонью и рукоятью кинжала.
Я ощутил покалывание в руке, слабое, но вполне определенное. Оно отличалось от тех ощущений, которые я испытывал, когда Разрушитель Чар перехватывал особенно неприятное заклинание, направленное против меня, - оно было острее и не хотело прекращаться. Я продолжал сжимать цепь и рукоять кинжала. Покалывание усилилось, стало почти болезненным.
- Босс, что такое?
- Не знаю. Что-то…
Разрушитель Чар встрепенулся в моей ладони и обвился вокруг гладкой рукояти кинжала. Я зачарованно наблюдал, как он, словно змея, неуклонно ползет вниз. Мне уже приходилось видеть такое раньше в самые неожиданные моменты, но я не понимал, что это может означать. Не понимал и теперь; я просто смотрел.
Его маленькие звенья продолжали уменьшаться прямо у меня на глазах, и мне стало ужасно не по себе. Одновременно конец цепочки коснулся лезвия и двинулся вдоль него; казалось, он его ласкает. Другой конец цепочки, зажатый в моей ладони, тоже двигался, хотя вначале я этого не чувствовал из-за покалывания.
Звенья Разрушителя Чар по-прежнему уменьшались, и теперь я лишь с трудом мог отличить одно звено от другого, а его длина увеличивалась. Может быть, он пытается спасти Телдру? И если да, то есть ли у него хоть какие-то шансы?
Я зачарованно наблюдал за происходящим. Если бы дженойн пожелал, он мог бы без малейших усилий меня прикончить, поскольку смерть Телдры и удивительные вещи, происходившие с Разрушителем Чар, заставили меня о нем забыть; наверное, его отвлекли Сетра, Алира и Богиня Демонов, как меня отвлекли…
… звенья окончательно исчезли, Разрушитель Чар превратился в тонкий золотой шнур, который начал медленно наматываться на рукоять - он действительно пытался спасти Телдру. Тут только я понял, что затаил дыхание.
Между тем Разрушитель Чар продолжал виток за витком наматываться на рукоять, словно надеялся задушить кинжал в своих объятиях. Мне пришлось убрать руку, чтобы ему не мешать, но я продолжал касаться головки эфеса. Покалывание не прекращалось, а потом я понял, что оружие вибрирует в груди Телдры.
Если внутри клинка Морганти шло, как я подозревал, сражение, то мне следовало убрать руку подальше.
Следовало отпустить рукоять.
Безусловно, следовало.
- Босс…
- Я не могу. Просто не могу, и все тут .
Ну, если не удается покинуть поле боя, то не принять ли участия в сражении?
- Босс, ты знаешь, что делаешь?
- Понятия не имею, Лойош, будь готов вытащить меня, если потребуется.
Вокруг кипело сражение - боги и полубоги, волшебники и восставшие из мертвых пытались уничтожить друг друга; а я с тем же успехом мог сидеть в своем старом офисе, в прохладной комнате цокольного этажа, где обычно занимался колдовством, когда меня беспокоила только одна забота: найти парня, которому требовалось переломать ноги, или получить максимальную прибыль от только что открытого борделя.
Если меня охватывает ностальгия, я с грустью вспоминаю о прежней жизни.
Каким-то непостижимым образом леди Телдра находилась внутри кинжала, и я намеревался найти ее или… ну, я решил, что должен до нее добраться.
Меня должна была удивить легкость, с какой мое сознание вошло в цепочку, но в тот момент даже это действие представлялось вполне естественным и неизбежным - оказывается, что послать свое сознание внутрь Разрушителя Чар легко и совсем не требует дополнительных усилий, и я мог сделать это в любой момент, если бы только попытался. Я двигался, нет, летел по золотым бесконечным коридорам с боковыми ответвлениями, ведущими всюду и никуда, а теплый… нет, горячий ветер ласкал мое лицо.
Я чувствовал, что Телдра окружает меня со всех сторон - ее дружеская сдержанность придавала золоту красноватый оттенок, - и вдруг подумал, что мне удалось постичь ее секрет, я понял, как леди Телдре удавалось вести себя столь доброжелательно с теми, кто входил в замок Маролана: она любила людей. Любила всех. Как странно. Мой дед был таким же, но я едва ли способен вспомнить еще кого-нибудь. Возможно, Коти, когда она разрешала себе. Наверное, именно поэтому мне удавалось понять Телдру. Вот почему я всегда делал иронические замечания относительно ее неизменной учтивости и пытался найти скрытые мотивы в ее поступках. Трудно чувствовать себя комфортно рядом с человеком, который хорошо к тебе относится без всякой на то причины, когда ты сам…
Нет, сейчас не время для подобных рассуждений. Я должен ее найти - найти душу Телдры среди бесконечного золота и движения проносящихся мимо коридоров.
Я звал ее по имени, но не получал ответа, и все же ощущал ее присутствие. Личность, которую я так долго не мог понять, ошеломляла. Однако она оставалось статичной: иными словами, ничего не чувствовала, ничего не делала, а просто была.
Пока я охотился за ней - меня толкало вперед собственное желание и еще какая-то сила, о существовании которой я лишь догадывался, - я вдруг заметил, что со стен и потолка коридоров, по которым я мчался, свисают необычные серые нити. Тогда я вцепился в одну из них; мне показалось, что я поступил правильно. Нить легко отделилась от стены. Теперь, когда я держал ее в руках, мне почудилось, будто Телдра стала ближе, а ощущение ее присутствия сильнее. Я схватил вторую, третью нить, причем одну из них левой рукой. Ладно, сейчас у меня две здоровых руки. Почему бы и нет? Всякий раз, когда я видел свисающую со стены или потолка серую нить, я ее хватал, а если промахивался, то, не глядя, протягивал руку назад - и тут уже ошибки не было. Я отрывал нити и связывал их вместе.
Я уже не ощущал покалывания в руке, оно распространилось на все мое тело, отчего я стал сильным, проворным и даже могущественным - пьянящее, в целом приятное ощущение. Наверное, подумал я, стоит быть осторожнее.
- Лойош, мне следует быть осторожнее?
Прошло долгое, долгое мгновение, прежде чем он ответил, и его слова прозвучали слабо и искаженно, словно шли откуда-то издалека:
- Не знаю, босс. Не знаю, где ты, или что ты делаешь, или… Здесь ситуация накаляется, Богиня Демонов, Сетра и Алира… мне страшно, босс.
Если моему приятелю становится страшно, значит, самое время испугаться и мне.
Но…
Я не ощущал тревоги. Спутник нужен прежде всего для того, чтобы сообщить тебе, когда следует бояться того, что не выглядит страшным - он твое второе "я", которое наблюдает за тем, чтобы тебе не причинили вреда, пока ты отвлекаешься на что-то другое. Сейчас возникла именно такая ситуация, но мои инстинкты утверждали, что мне следует продолжать поиски Телдры, собирать серые нити силы.
Если бы Лойош сказал, что мне следует вернуться, я бы его послушался, но он сомневался, и я принял свое собственное решение. Я был близок к цели. И меня не оставляла одна мысль: если бы я находился здесь, а Телдра отправилась на поиски, она продолжала бы их до тех пор, пока не осталось бы ни малейшей надежды.
Хорошо. Решение принято - вперед.
Один знаменитый иорич как-то сказал: самое трудное в профессии судьи говорить так, будто ты уверен на все сто процентов, хотя на самом деле уверен лишь на пятьдесят один. Теперь я понимаю, что он имел в виду; я пытался отбросить свои сомнения, чтобы продолжить псионическое, или некромантическое, или мистическое путешествие сквозь Разрушитель Чар. Но это было совсем непросто, поскольку сомнения развеять много труднее, чем иллюзии, а вместе с сомнениями приходят полумеры - всем известно, что ничего достойного не удалось добиться при помощи осторожных полумер.
Меня преследовало острое желание двигаться дальше, боль за Телдру, но это только отвлекало - как и неуверенность в том, кто кого контролирует в поединке с силами, с которыми я затеял игру. И, естественно, я не мог забыть о сражении, кипевшем рядом с Морем Хаоса, пока я скрылся в своем артефакте под названием «Разрушитель Чар». Впрочем, я не мог повлиять на исход битвы. Какая от меня польза? И зачем только они взяли меня с собой? Вот если бы у меня… Если бы у меня…
Ага!
Возможно, вы уже давно все поняли и лишь ждали, когда догадаюсь я - те из вас, кто следует по моей тропе, идет рядом со мной сквозь магию, смерти, боль, предательство и волшебство, недоступное человеческому пониманию. Но уж поверьте мне, много легче понять, когда просто сидишь и наблюдаешь за развитием событий, чем когда твое сознание стремительно мчится по мистическим коридорам, а снаружи разворачивается сражение, в котором сами боги не в силах одержать победу. В любом случае только в этот момент я понял, что делаю, что создаю.
Полузабытые разговоры, отдельные слова, обрывки легенд, годы наблюдения без понимания - сариоли говорили мне чистую правду прямо и без прикрас. Вот почему Богиня вела себя так странно; Искатель Тропы спас Алире жизнь - все встало на свои места во всесокрушающем прозрении. Теперь я не сомневался: я делаю то, что должен.
Да, теперь я понимал.
С пониманием пришла уверенность, а с уверенностью - решение.
Телдра ушла, и все же она еще здесь. Но ее бесполезно искать. Важно собрать серые нити силы. Важно довести трансформацию до конца и спасти как можно больше Телдры.
Теперь все ясно.
Усилием воли я заставил себя остановиться и призвал все серые нити к себе, пока они не оказались у меня в руках - мне представлялось, что прошло лишь мгновение; наверное, так оно и было. Я принялся завязывать их вокруг левого запястья, одну за другой. Мне не следовало торопиться, и я все делал с особой тщательностью; так исола тщательно взвешивает свою учтивость; так тщательно джарег добывает каждый кусочек пищи из трупа.
Я не торопился, чтобы не совершить ошибки: закрепил даже тончайшие из нитей, убедившись в том, что их невозможно будет отделить. Теперь не существовало ни Разрушителя Чар, ни леди Телдры, ни кинжала Морганти, ни даже Влада Талтоша; мы все изменились.
Джареги? Ха. Пусть придут ко мне со своими жалкими клинками Морганти. Пусть придут.
Почти небрежно я устранил легкое повреждение в левой руке, которое со временем прошло бы и само. Я знал и чувствовал, что укладываю звенья вокруг своей души. Мне вспомнился разговор с Телдрой о природе души - легкая ирония; да, Телдра была именно такой. Моя ирония. всегда отличалась жесткостью - может быть, Телдра оказала на меня влияние. Что ж, я не против. Я больше ничего не видел и не слышал, я лишь существовал и делал. А потом пришла пора возвращаться.
Оказавшись в реальном мире, я обнаружил, что все еще стою на одном колене рядом с безжизненным телом Телдры. Она лежала, закинув руку за голову, а ее открытые, остекленевшие глаза уже ничего не видели. Длинные волосы рассыпались по плечам. Рот был слегка приоткрыт, как у слабоумных изгоев, которые собираются возле храма Барлана, рядом с площадью Малека; такой рот не мог принадлежать лицу леди Телдры.
Я отвернулся и посмотрел на предмет, который держал в правой руке - длинный кинжал Морганти с рукояткой, напоминающей тонкую золотую цепочку. Он входил в мою руку, словно еще один палец, словно всегда лежал в моей руке, а я этого просто не замечал. Он? Она.
В конечном счете это была леди Телдра. Я встал и посмотрел на дженойна, который двигался с невероятной быстротой, отражая атаки Сетры, Алиры и Вирры. Алира была залита кровью, она казалась одновременно ошеломленной и полной решимости; Богиня Демонов стала больше, в ее глазах сверкала ненависть. Сетра, как и Некромантка, которая по-прежнему не шевелилась, сохраняла невозмутимое выражение лица, но активно участвовала в схватке, пытаясь найти бреши в обороне дженойна.

Предыдущая страница 24 Следующая страница


25 стивен браст

Теперь я разглядел, что у него мощная защита: линии силы отходили от его пальцев, формируя в воздухе сверкающие узоры, и ничто не могло их преодолеть, однако ему самому они не мешали наносить удары. Я понимал, что эти линии существовали и раньше, только я их не видел.
Они не позволяли Искателю Тропы, Ледяному Пламени и Вирре, вместе со всем могуществом, которое она собой олицетворяла, прорваться к дженойну, поскольку это привело бы к гибели тех, кто владел Великим Оружием, чего Великое Оружие допустить не могло. Ведь в каждом случае владельца и клинок связывали нерушимые узы любви: Искатель Тропы любил Алиру, Ледяное Пламя - Сетру. Черный Жезл любил Маролана.
А леди Телдра любила меня.
Как я уже говорил, оборона дженойна была труднопреодолимой, но одновременно смехотворной. Конечно, она легко останавливала Ледяное Пламя, Искатель Тропы и Черный Жезл; могучие клинки создавались совсем для другого. Атакуя защитные заклинания дженойна, я ощутил такое же покалывание, которое возникало, когда Разрушитель Чар отражал заклинания, направленные против меня. Я разрезал линии защиты так, словно их сделали из бумаги.
Дженойн почувствовал, что его оборона прорвана, и повернулся. Быстрый, точно атакующая исола, я вонзил леди Телдру под его подбородок и в голову.
Он взревел и содрогнулся, будто все мышцы его тела одновременно сократились, а потом я скорее почувствовал, чем увидел, как Ледяное Пламя и Искатель Тропы присоединились к нашей вечеринке, и ощущение мощи, энергии и здоровья хлынули в меня - теперь я понимал почему.
Дженойн рухнул на землю у моих ног; мне казалось, что я могу прикончить всех дженойнов на свете одной рукой. Я услышал свой смех и повернулся к оставшимся двум дженойнам, но именно в этот момент Некромантка вскрикнула и упала на колени, а дженойны тут же исчезли, оставив в мире лишь половину богов, одного очень большого дракона и наш маленький отряд, рядом с местом, где произошла Катастрофа Адрона, рядом с мертвым Мароланом и леди Телдрой, которая была больше чем мертва.
Или, быть может, меньше.
Наступившая тишина показалась мне оглушительной. Я наслаждался снизошедшим на нас покоем. Чудилось, стоит захотеть, и я устрою небольшой фейерверк, но я воздержался, чтобы не испугать тех, кто был рядом. Я слышал, как дышат остальные; и понял, что со стороны моря не доносится ни звука.
- С тобой все в порядке, дружище?
- Все отлично, босс. И с Ротсой порядок. Да и с тобой, как я вижу, хотя мне пришлось немного поволноваться.
- Мне тоже.
- По-моему, я немного ревную.
- Тогда укуси меня.
Он тут же укусил, но совсем не больно.
Сетра опустилась на колени возле Некромантки, та пошевелилась и встряхнула головой - самый человеческий жест из всех, что мне приходилось видеть в ее исполнении.
- Они пробили блок Некромантки?
- Грубая сила и отчаяние, - сказала Богиня Демонов своим необычным голосом, который показался мне еще более странным из-за жутковатой тишины. - Однако им пришлось разорвать связь с хаосом.
- Значит, мы победили? - спросила Сетра, и мне показалось, что в ее голосе слышится удивление.
Вирра бросила взгляд на лежащих на земле Маролана и Телдру и кивнула.
И тут заговорила Алира - я едва узнал ее голос:
- Папа сделал это. Папа отнял у них связь с хаосом. Сетра посмотрела на нее.
Алира кивнула и добавила:
- Я попросила его, и он отобрал.
Ну, приятно слышать, что они были заняты чем-то полезным, пока меня отвлекали другие дела. Сетра повернулась к морю.
- Адрон там?
- Да. Я рассчитывала, что он там будет.
- Он сохранил сознание? - спросила Сетра.
Алира пожала плечами. Я ее понял - «сознание» не самое определенное понятие, как я только что уяснил.
В глазах Алиры стояли слезы. Нам всем есть о чем плакать, и будет еще больше, если мы в самом скором времени не займемся Мароланом. Я взглянул туда, где еще совсем недавно стояли дженойны, но от их присутствия не осталось никаких следов; боги и дракон также исчезли. Остались только Сетра, Алира, Некромантка, Богиня и я; а еще Маролан и то, что раньше звалось Телдрой. Меч Маролана вернулся в ножны, его мертвая рука по-прежнему сжимала рукоять; я не заметил, когда это произошло.
- Нам необходимо заняться Мароланом, - сказала Алира, глаза которой все еще блестели от слез.
Сетра кивнула:
- Да. И без промедления.
Она посмотрела на лежащее на земле тело Телдры, потом на оружие, зажатое в моей руке, а затем перевела взгляд на меня.
- Хорошая работа, Влад, - сказала Сетра.
Залитая кровью Алира,. на лице которой оставалось мрачное выражение, молча кивнула. Однако Богиня Демонов не сводила глаз с клинка, который я держал в правой руке.
Кто мог ее за это винить?
- Можешь убрать его в ножны, - наконец сказала она. Я посмотрел ей в глаза и усмехнулся.
- Очень хорошо, моя Богиня. Вирра нахмурилась.
Я вытер клинок о тело дженойна - определенные обычаи необходимо соблюдать, - а затем, с некоторым сожалением, убрал леди Телдру в ножны, и моя рука скользнула по гладкой золотой рукояти, которая однажды была Разрушителем Чар. Я с радостью обнаружил, что даже в ножнах клинок не утратил своей личности.
Я наблюдал за Виррой, которая теперь смотрела на меня, но она уже сказала все, что хотела. Сделав прощальный знак рукой, Богиня исчезла, оставив после себя лишь мерцающие искры. Сетра между тем подняла Маролана на руки.
- Подойдите ко мне, - велела она.
Алира бросила последний взгляд на море - наверное, прощалась с отцом. Потом Алира, Некромантка и я встали рядом с Сетрой, а в следующее мгновение оказались в самом сердце горы Тсер.

Глава 17
Расставание с друзьями

Маролана положили на диван, после чего Алира с Некроманткой принялись за работу. Некоторое время я наблюдал за ними, а потом повернулся к Сетре.
- Значит, мы победили. Она кивнула:
- Да, я бы назвала это победой. Дженойны хотели установить собственную связь с хаосом. Иными словами, постоянную связь с нашим миром, при помощи которой они бы чам угрожали. У них не получилось. И нам удалось уничтожить двоих дженойнов - серьезное достижение.
- Хорошо.
Сетра покачала головой и пробормотала:
- Адрон.
- Да.
- Очень трудно поверить. Сознание… ну, не знаю.
- Да, сознание - удивительная вещь, не так ли? Она обратила внимание на мой тон.
- Мне будет ее недоставать.
- Да, - проговорил я. А потом спросил: - Вы знали?
Ее глаза округлились.
- Ты спрашиваешь, знала ли я, что произойдет?
- Да. Телдра, оружие - и все остальное.
- Нет, Влад. Понятия не имела. И если бы я догадывалась, то никогда бы… нет, я не знала.
- А что вы крикнули мне во время сражения? Сетра иронически улыбнулась.
- Зачем тебе знать?
- И все же, Сетра, расскажите.
- Я просила тебя присмотреть за Телдрой. Из опасения, что она может сделать какую-то глупость.
- Да, так и оказалось.
- Однако для нас все вышло к лучшему.
- Да, для всех, кроме леди Телдры.
- Ну, теперь ты стал членом особого клуба, Влад. Ты один из тех, кого боятся боги. Поздравления тебе и Убийце богов.
- Леди Телдре, - мягко поправил я Сетру. Она пожала плечами.
- Как пожелаешь.
Я прикоснулся к рукояти, и мне почудилось, будто я ощутил пальцы леди Телдры.
- Как вы думаете, дженойны знали?
- Нет, - ответила Сетра. - В противном случае они бы никогда не вложили оружие Морганти в твои руки. Они действительно хотели, чтобы ты убил Вирру.
- Вот так просто? Они рассчитывали, что я пойду и прикончу Богиню Демонов?
- Да, и тогда они получили бы доступ к Малому Морю, где установили бы связь с хаосом - на постоянной основе, то есть создали бы собственную Имперскую Державу. Очень сильный ход. Впрочем, если учесть, что Адрон до сих пор, в некотором смысле, там, не могу предсказать, каким был бы окончательный результат.
Я покачал головой.
- Но, Сетра, если говорить серьезно, я не собирался убивать Вирру. Более того, я даже никогда об этом не думал.
- Да, я знаю.
- Не очень понятно.
- Нам, Влад.
- Если они так плохо нас понимают, стоит ли из-за них беспокоиться?
- Они очень могущественны.
- И все же. На что они могут рассчитывать с такими замысловатыми планами?
- Они нас не понимают. И никогда не понимали. Поговори как-нибудь с Виррой; с самого начала в этом и состоял их главный недостаток.
- Сомневаюсь, что Богиня Демонов захочет иметь со мной дело в ближайшее время. И меня такой поворот вполне устраивает.
- Пожалуй, ты прав. Влад… если меня не будет рядом, когда леди Телдра проснется, ты не забудешь передать ей от меня привет?
- Проснется? Что вы имеете в виду? Сетра улыбнулась.
- Пожалуй, лучше промолчу. Проклятие.
К нам подошла Алира, которая так и не успела смыть кровь и переодеться, и уселась рядом. Я посмотрел на Маролана и увидел, как медленно поднимается и опускается его грудь.
Я кивнул Алире.
- Мои поздравления.
Она кивнула в ответ и закрыла глаза.
- Хорошо, - сказала Сетра. - Теперь можно заняться тобой.
Очевидно, Алира настолько устала, что уже не могла спорить; с трудом поднявшись на ноги, она вышла вслед за Сетрой в соседнюю комнату.
Некромантка оставила Маролана, подошла ко мне и уселась напротив. Некоторое время мы молча смотрели друг на друга, а потом она сказала:
- Я могу доставить тебя в любое место.
- Благодарю, - ответил я и посмотрел на Маролана. - Кто расскажет ему о Телдре?
- Сетра, наверное.
- Счастливая Сетра.
- А что ты собираешься делать?
- То же, что и раньше.
- Теперь тебе можно не так бояться джарегов - во всяком случае, оружие Морганти больше не должно тебя пугать.
- Это правда. Но я уже не ощущаю того подъема, что в первый момент. Все-таки я бы предпочел не давать им шанса.
Она кивнула.
- И куда ты направишься?
- Возможно, навещу деда.
- Он будет рад.
- Или на Восток.
- На родину предков?
- Да. Однажды я уже побывал там, мне понравилось. Может быть, следует организовать оборону, на случай, если Сетра Младшая захочет его покорить. Однажды я сумел ее победить; возможно, удача вновь окажется на моей стороне.
Некоторое время Некромантка изучающе смотрела на меня.
- Когда эта мысль пришла тебе в голову? - наконец спросила она.
Я пожал плечами.
- Не знаю. Наверное, во время нашего разговора. Почему вы спрашиваете?
- Звучит как-то слишком патриотично для тебя, Влад.
- Наверное, сказывается влияние леди Телдры, - с иронией ответил я.
- Мне будет ее недоставать, - призналась Некромантка. - И тебя, - добавила она.
По привычке я чуть не сказал что-то ироническое. Однако вовремя одернул себя.
Возможно, мои привычки начали меняться, но совсем не хотелось над этим задумываться.
- А что интересного произошло за последнее время в Адриланке? - спросил я.
Она улыбнулась.
- Боюсь, я не слежу за такими вещами. Я кивнул.
- Ладно, - сказал я, неожиданно приняв решение. - Вот как я намерен поступить. Я отправлюсь в Адриланку, пообедаю у Валабара, и если джареги меня найдут, прекрасно, а если нет, я за обедом решу, чем заняться потом. Если мне чего-то не хватало, так это…
Со стороны дивана донесся негромкий стон. Я повернулся и увидел, что Маролан открыл глаза. Он попытался что-то сказать, но у него ничего не получилось.
- Мы победили, - сказал я ему. - Не слишком красиво, но победили.
Нет, я не стану ему говорить.
- Босс, твой желудок нас погубит.
- Очень может быть, дружище. Но не стоит жаловаться - тебе достанутся все объедки.
- О, я не жалуюсь. Просто констатирую .
Ротса завозилась на моем плече; наверное, Лойош рассказал ей о том, что нам предстоит.
Дикие джареги очень быстро привыкают к цивилизованной пище.
- Хорошо, - сказал я Некромантке. - Пожалуй, мне пора.
- Прямо сейчас? Вы не хотите дождаться Сетры и Алиры?
- Пожалуйста, передайте им слова прощания.
- Ты уверен, босс? Прямо сейчас?
- Я больше не хочу здесь оставаться .
Некромантка встала.
- Вы можете отправить меня к входной двери Валабара?
- Конечно, - ответила она.
- Очень хорошо.
- Что ты собираешься заказать?

Предыдущая страница 25 Следующая страница


Исола 26

- Не знаю, но начну и закончу клявой.
Маролан закашлялся, попытался что-то сказать, потом снова опустил голову на диван.
- Мне очень жаль, - сказал я ему.
Он смотрел на меня, вопросительно подняв брови.
Я покачал головой. Некромантка взяла меня за плечо, а я положил ладонь на Леди Телдру. Лойош и Ротса заняли свои места, и гора Тсер исчезла. Я оказался на улице перед входом в кабачок Валабара, который нисколько не изменился за прошедшие годы. Я почувствовал запах лука, чеснока и вареной кетны. И не увидел дожидающихся меня убийц - во всяком случае пока.
Повинуясь интуиции, я вытащил из шкатулки амулеты, надел их на шею и вошел внутрь.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Приспособление к окружающей среде     (Страница 1)
  • Глава 2
    Уметь слушать     (Страница 3)
  • Глава 3
    Неожиданное появление     (Страница 4)
  • Глава 4
    Новые знакомства     (Страница 5)
  • Глава 5
    Шутки с божествами     (Страница 7)
  • Глава 6
    Торговля на рынке     (Страница 9)
  • Глава 7
    Просьба о помощи и ее получение     (Страница 10)
  • Глава 8
    Этикет рыболова     (Страница 12)
  • Глава 9
    Как сообщать неприятные новости     (Страница 13)
  • Глава 10
    Вежливость по отношению к неодушевленным объектам     (Страница 15)
  • Глава 11
    Разногласия с божествами     (Страница 17)
  • Глава 12
    В заботах об удобствах и безопасности других     (Страница 18)
  • Глава 13
    Под присмотром лекаря     (Страница 20)
  • Глава 14
    Разговоры с восставшими из мертвых     (Страница 21)
  • Глава 15
    Когда переговоры становятся напряженными     (Страница 23)
  • Глава 16
    Погребальные обычаи     (Страница 24)
  • Глава 17
    Расставание с друзьями     (Страница 25)


Стивен Браст - Исола

Стивен Браст

Исола

Цикл: "Влад Талтош" - 9

 Читать книгу

Аннотация

Влад Талтош по-прежнему скрывается от своих бывших собратьев, наемных убийц Дома Джарега. Влада находит исола леди Телдра просящая Талтоша помочь ей в поисках загадочно исчезнувших Малорана и Алиры. Вскоре выясняется, что за похищением старых друзей Талтоша стоят могущественные существа – джейноны, в прошлом изгнанные из мира Драйгеры и теперь пытающиеся вернуться назад, чтобы бросить вызов самим богам.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").