стивен браст - Гвардия Феникса

1 стивен браст

ПРЕДИСЛОВИЕ

В котором речь пойдет об источниках, давших жизнь нижеследующему труду

Прошло всего сорок лет с тех пор, как мы имели честь приступить к нашей работе под названием "Относительно истоков обзора некоторых событий, приведших к падению Империи" , признанной негодной лордом Трай'ари и мастером Бреем из Ассоциации. Нужно сказать, что полностью разделяем их желание увеличить наш труд на дополнительные восемь или девять томов, прежде чем отправить его в Императорскую библиотеку, чтобы не сомневаться в точности ряда деталей и в завершенности комментариев.
Но если тот, кто держит настоящие заметки в руках, заинтересуется, каким образом они могли у него оказаться, мы должны разъяснить, что это всего лишь один из блокнотов, использованных нами при подготовке более пространной работы, упомянутой выше. Мастер Брей, на глаза которому попались данные записки, когда мы обсуждали значительность нашей работы, немедленно прочитал их и объявил, что хотя сами по себе они не являются свидетельством объективного взгляда на определенные стороны жизни двора до Междуцарствия, но станут по меньшей мере, по его словам, "просветительным увеселением". Помня об этом, мы в течение последних двадцати одного года совершенствовали, или, с вашего позволения, "шлифовали", записки, подготавливая их к публикации, коей, смеем верить, они достойны. Надеемся, мы вправе еще немного испытать терпение наших читателей, чтобы дать короткие пояснения на тему о том, как эти конкретные записки, или, если вы не возражаете, зарисовки, появились на свет.
Уверены, что читатель имел удовольствие внимательно изучить "Избежавших падения" мастера Кесселроя. Если нет, то мы хотели бы выразить наше искреннее пожелание, чтобы он [1] не преминул ознакомиться с сим трудом. В любом случае мы с большим удовлетворением и даже благоговением прочитали этот манускрипт еще за несколько десятилетий до его публикации - автор был настолько добр, что через нашего общего покровителя, леди Парачей, графиню Слиптауэр, прислал рукописный экземпляр, который мы нетерпеливо проглотили, поскольку уже были знакомы с предыдущими работами автора по истории и поэтике.
В шестьдесят третьей или шестьдесят четвертой главе наше внимание привлекла одна деталь - речь шла о некоем тиасе, который "отказался обсуждать подробности событий", приведших к трагедии. В то время как замечание о скрытном тиасе уже само по себе удивляет, оно сразу заставляет вспомнить отрывок из девяносто третьей строфы поэмы госпожи Форней "Вернись ко мне, мой город", где мы видим строки:

Однако ты выжил, так далеко
Идущий по одинокой дороге,
Где тихий тиаса ждет тебя
Вместе с йенди и доблестным Лавоудом.

Этот эпизод настолько заинтриговал нас, что, когда мастер Кесселрой отказался, имея на то все основания, непосредственно соотнести двух тиас, мы не могли успокоиться, пока не изучили всю поэму самым тщательным образом. И хотя нам не удалось найти никаких других упоминаний о тиасе, мы обнаружили в восемьдесят восьмой строфе ссылку на некоего Айрича, чье имя осталось в нашей памяти в связи с событиями, происходившими около пятисот лет назад до Катастрофы и Междуцарствия.
Не в силах остановиться, мы продолжали искать след Айрича повсюду, где только возможно, и обнаружили, что он на самом деле был лиорном, связанным с йенди, с леди дзур, ставшей впоследствии Лавоудом, и с тиасой. Немного усилий, и мы наконец выяснили имя тиасы, затем пришлось провести еще кое-какую работу (суть ее мы сейчас не готовы обсуждать), обеспечившую нас копиями его переписки, составленной главным образом в начале карьеры тиасы, что и послужило основой для заметок, которые вы сейчас держите в руках.
Просим нашего читателя о снисхождении - ведь нами были использованы и другие источники. Большинство событий упоминается в официальных документах, и мы не можем утверждать, что являемся единственными историками, решившими к ним обратиться. Более того, йенди, о котором шла речь в поэме, оставил после себя множество различных свидетельств и писем; точность части из них не подлежит никакому сомнению. Вдобавок в нашем распоряжении находилось такое количество воспоминаний об Императорском дворце и городе Драгейре, что мы отобрали далеко не все из них; о многих событиях рассказано, например, в хрониках маркиза Виндхоума или самой Сетрой Лавоуд [2]. Помимо этого, мы сумели поговорить с герцогом И., а также воспользовались любезно предоставленными в наше распоряжение мемуарами баронессы Д.
Впрочем, по большей части наши записки опирались на разрозненные дневники лиорна Айрича и письма (по стране и за границу) самого тиасы, которые дают нам представление о жизни Империи перед Междуцарствием.
И в завершение мы бы хотели сказать, что в наши намерения входят дальнейшие изыскания касательно жизни главных персонажей - хотя бы ради удовлетворения собственного любопытства. У нас даже сейчас есть основания полагать, что кое-кто из них оказал влияние не только на события при дворе, описанные в этих приключениях, но и на возникновение самого Междуцарствия.
Смеем надеяться, что читатель получит некоторое удовольствие от нашего повествования, или, если хотите, сопоставления, и тогда продолжение наших исследований будет в определенной степени оправданным.

Паарфи
309 (2/1/2/3)

КНИГА ПЕРВАЯ

ГЛАВА ПЕРВАЯ
В которой мы представляем нескольких персонажей - в надежде на то, что читатель захочет познакомиться с ними поближе

Так уж случилось, что в шестой день весны первого года правления его императорского величества Тортаалика I из Дома Феникса молодой господин вошел на маленький постоялый двор в местечке Ньюмаркет, что примерно в шестидесяти лигах от города Драгейры. Постоялый двор назывался "Три форта", а на его вывеске красовались три высокие, с распахнутыми воротами крепости, которые и дали ему название. Построили их во время Войны баронов, свирепствовавшей и в этой местности, что было особенно заметно по западной части города.
Ньюмаркет (а следовательно, и постоялый двор) располагался в широкой долине между реками Йенди и Мелководной. Данная местность всегда славилась своей пшеницей и кукурузными полями, а также уникальным запахом кетноферм. Если же мы еще добавим, что Ньюмаркет находился в той части долины, которая являлась землей графства Соранны и герцогства Люаты, то надеемся удовлетворить тем самым любопытство почти всех, кроме уж самых педантичных наших читателей.
Что касается самого городка, то следует сказать, он мало чем отличался от подобных поселений этой местности - как и везде, маленькая гостиница, кожевенное производство, мельница и силосные ямы... Колдуна не было - лишь предсказатель и лекарь. В Ньюмаркете вы без труда отыскали бы кузнеца и колесного мастера, но не нашли бы ни одного жестянщика. Тут не занимались переработкой мяса, однако имелась коптильня. Мэра здесь не выбирали, но зато в единственном построенном из камня доме жил городской голова. Большую часть времени по главной улице невозможно было проехать из-за грязи. Ньюмаркет располагался поблизости от Императорского тракта, и почтовая карета заезжала на постоялый двор утром и вечером. Впрочем, бандиты и разбойники не обходили эти места стороной. Они даже осмеливались бросать вызов волшебникам Гвардии Атиры, которые совсем недавно удалились на покой, поскольку в связи со сменой цикла и вступлением на престол императора Тортаалика на их место пришли фениксы.
Наступил тринадцатый день правления Тортаалика, одиннадцатого императора из Дома Феникса. Торжества в честь коронации должны были продолжаться еще четыре дня. Так что молодой господин, о котором мы ведем речь, застал Ньюмаркет в состоянии безмятежного веселья.
Юноша, надо заметить, был весь в пыли. В те дни, до Междуцарствия, путешествующий пешком считался бедным. Однако наш молодой человек, несомненно, мог похвастаться благородным происхождением. Курчавые темные волосы, разделенные на прямой пробор, ниспадали на плечи; у него были светло-карие глаза и несколько удлиненное приятное лицо; морщины на высоком лбу говорили о незаурядном уме, а волевой подбородок - об упорстве и мужестве. Добавьте сюда выдающиеся скулы, гордо вздернутый нос и светлую кожу, и вы сразу поймете, что юноша принадлежал к Дому Тиасы, - это подтверждалось и цветами его одежды, если бы кто-нибудь сумел их различить под слоем пыли, лежавшей не только снаружи, но и, без всякого сомнения, пробравшейся внутрь.
Туника из белого хлопка с рукавами-буфами была туго стянута на поясе. Поверх тиаса надел светло-голубую накидку из тонкой шерсти с белыми отворотами. Туника заканчивалась короткой расклешенной юбкой без бахромы или кисточек. Из-под нее виднелись рейтузы того же голубого оттенка и сапоги из кожи лиорна, с низкими каблуками и закругленными носками. На поясе из плоских звеньев висел легкий и довольно длинный клинок.
От цепочки к ножнам шел ремешок, не позволявший шпаге волочиться по земле, имелся также кинжал в ножнах рядом с клинком; у другого бедра красовался кошелек. Впрочем, при внимательном изучении можно было понять, что он отнюдь не туго набит деньгами.
Тиаса был среднего роста, хорошо сложен, не носил ни драгоценностей, ни шляпы (ее унесло порывом ветра пару дней назад). Заканчивая описание его внешности - надеемся, читатель еще не потерял терпения, - скажем, что у нашего героя были ясный, доброжелательный взгляд, открытое лицо и искренняя обаятельная улыбка. И, как читатель сможет убедиться впоследствии, всего этого в сочетании с длинной шпагой вполне достаточно, чтобы добиться многого.
Тиаса, а звали его Кааврен, вошел на постоялый двор и остановился, чтобы дать глазам привыкнуть к темноте. Довольно быстро он понял, что попал в большое, освещенное керосиновыми лампами помещение с четырьмя длинными столами. У стены в ожидании постояльцев сидел хозяин. На первый взгляд Кааврену показалось, что все стулья заняты, но, присмотревшись, он заметил в дальнем углу несколько свободных мест. Кааврен направился туда, с улыбкой принося извинения, если ему случалось, проталкиваясь, потревожить джагала или криоту. Но поскольку еще продолжались празднества, а выражение лица тиасы было самым дружелюбным, никто не стал затевать драку. И вскоре Кааврен спокойно устроился на жестком деревянном стуле.
Спустя несколько минут он увидел слугу, разносящего посетителям угощение. Однако находился слуга в другом конце комнаты, так что Кааврен расслабился, решив терпеливо подождать, пока очередь дойдет до него. Чтобы убить время, он осмотрелся. Его взгляд равнодушно скользнул по многочисленным теклам и остановился на лицах, более достойных внимания. Справа в одиночестве пил волшебник из Дома Атиры. Он задумчиво смотрел в кубок и, надо полагать, глубоко погрузился в свои размышления.
Рядом с волшебником громко храпел, положив голову на стол, валлиста. Слева от Кааврена сидела красивая молодая леди из Дома Дзура, поглощенная игрой в "три медяка" с лиорном и двумя ястребами. Кааврен уже собрался перевести взор дальше, как вдруг дзур неожиданно вскочила на ноги и положила ладонь на рукоять длинной шпаги, висевшей у нее за спиной. Несколько пар глаз уставились на леди, она же разгневанно смотрела на одного из ястребов. Тот побледнел.
- Миледи, в чем дело? - скрипучим голосом спросил он.
Дзур, как и всякий дзур, в присутствии которого кто-то проявляет страх, снисходительно улыбнулась.
- Все очень просто, милорд, - проговорила она. У нее оказался низкий голос. - У меня есть амулет, подаренный мне дядей, лордом Тьюрелом. - Здесь дзур сделала паузу, очевидно, чтобы проверить, какой эффект произвело названное имя. Реакции не последовало, и она продолжила: - Всякий раз, когда рядом творятся заклинания, сей амулет издает негромкий звук, который слышу только я.
- Не понимаю, - ответил ястреб, - какое я имею отношение к амулету вашего дядюшки.
- Скоро поймете.
- Каким образом?
- А вот каким: уже четыре раза вам удалось выполнить чрезвычайно удачные броски. Вы дважды умудрились получить три трона в ответ на мой высокий сплит, минуту назад вы выбросили три орба и свой высокий сплит - сразу после моих трех орбов.
- Все правильно, - кивнул ястреб. - Но при чем здесь ваш амулет?
- Так вот, - продолжала дзур, - при каждом броске, которые я имела честь только что описать, раздавался один и тот же звук. В первый раз я не стала обращать внимания. Даже после второго посчитала бы, что не должна предпринимать какие-то шаги. Однако четыре раза подряд - это уж слишком, милорд. Во всяком случае, для меня.
Казалось, ястреб наконец понял, о чем идет речь. Он нахмурил брови.
- Похоже, вы бросаете мне вызов, - сказал он.
- По правде говоря, да, - последовал ответ.
Ястреб посмотрел по сторонам, а потом обратился к другому ястребу:
- Вы будете моим секундантом, милорд?
- С радостью, - кивнул тот.
Тогда первый вновь обратился к дзур:
- А у вас есть кто на примете?
- Я не нуждаюсь в секундантах, - отозвалась дзур. - Но может быть, этот господин, - она указала на сидящего рядом с ней лиорна, - любезно согласится стать нашим судьей.
Второй ястреб повернулся к лиорну:
- Милорд?
Теперь разговор заинтересовал остальных посетителей. Вскоре взгляды всех присутствующих обратились на четверку игроков. Лиорн, казалось, один из этой четверки оставался совершенно равнодушен к происходящему. И только легкая печальная улыбка промелькнула на его лице, словно алая птица, неожиданно возникшая в полуденном небе и так же внезапно куда-то исчезнувшая. Впрочем, когда к нему обратились, он пожал плечами, а потом спросил у дзур:
- Вы настаиваете?
- Да, - ответила она, тряхнув головой, отчего ее темные волосы рассыпались по плечам.
Лиорн повернулся ко второму ястребу, показывая на первого.
- Вы принимаете вызов? - спросил лиорн.
Они посмотрели друг другу в глаза, и игрок кивнул.
- Да, - заявил второй ястреб.
- Ну что ж, - сказал лиорн и одним махом осушил свой стакан. Потом аккуратно поставил его на стол и поднялся. - Пожалуй, стоит выйти на улицу, - предложил он. Оглядевшись, лиорн обратился к Кааврену: - Вы не откажетесь определить место дуэли?
Мы будем недостаточно правдивыми историками, если не отметим, что Кааврен был молод и вдобавок происходил из благородной семьи, переживавшей в момент повествования тяжелые времена. Он получил весьма приличное образование - насколько позволяли доходы, но "падшее дворянство", как в те дни было принято называть подобные семьи, плохо знало нравы двора и даже обычаи преуспевающей аристократии. Однако они страстно мечтали обрести недостающие опыт и знания. Такой молодой человек, как Кааврен, просто не мог отклонить подобное предложение. Он кивнул.
Стараясь припомнить все, что знает по данному поводу, Кааврен вышел на улицу, которая, к счастью, оказалась довольно широкой. Он отметил длину клинка леди дзур, прикинул расстояние между постоялым двором с одной стороны и платной конюшней - с другой и решил, что места вполне достаточно. Кааврен особо тщательно старался исполнить свои обязанности, поскольку, в довершение к вышесказанному, жил в провинции и в свои девяносто пять лет никогда не видел настоящей дуэли. Хотя, чтобы быть предельно точными, добавим: однажды маленький Кааврен, забравшись на каменную стену, ограждавшую родной дом, наблюдал, как отец за какое-то оскорбление колотит соседа плоской частью клинка. Конечно, это нельзя считать настоящей дуэлью с соблюдением всех полагающихся формальностей, которая, как и война, позволяет людям на законных основаниях наносить друг другу увечья и даже отнимать жизнь.
Пока Кааврен предавался размышлениям, появилась леди дзур, о чем-то разговаривающая с секундантом своего противника, - очевидно, они обсуждали условия поединка. Вслед показался лиорн. Кааврен рассмотрел прямые каштановые волосы, открывающие высокий лоб, худое лицо, маленький подбородок, небольшой рот и крючковатый нос. В сочетании со смуглой кожей такая внешность однозначно указывала на Дом Лиорна. Лиорн был очень высок для представителя своего Дома и, по всей вероятности, принадлежал к сословию воинов, поскольку был одет в мягкие кожаные сапоги, простую красную куртку и коричневую юбку, доходящую до лодыжек. Кааврен не заметил у него оружия, но лиорн надел два медных или бронзовых наруча доспехов.
Тиаса вернулся к выполнению своих обязанностей и обнажил шпагу. Он нашел подходящее место и уже опустил клинок, чтобы начертить на земле линию, однако тут ему помешал низкий мягкий голос:
- Только не шпагой.
Кааврен поднял голову и увидел рядом лиорна.
- Что? - не понял он.
- Используйте кинжал, - посоветовал тот.
- Почему? - спросил Кааврен. Лиорн печально улыбнулся.
- Ваше имя?
- Кааврен из Каслрока.
- А я - Айрич, - представился лиорн.
- Но, - не унимался Кааврен, - по поводу шпаги...
Айрич указал на острие клинка.
- Шпага - это ваша честь, - ответил он. - С подобными вещами следует быть крайне осмотрительным. Воспользуйтесь лучше кинжалом.
Кааврен на мгновение задержал взгляд на Айриче, пытаясь понять, уж не шутит ли лиорн. Однако тут же вспомнил, что Айрич выполняет обязанности судьи. Тиаса молча засунул шпагу в ножны, достал кинжал и начертил на земле линию, которая пересекла всю улицу. Потом провел еще одну черту вдоль обочины, дважды отмерив по семнадцать шагов, снова пересек улицу и вернулся к тому месту, где начал рисовать прямоугольник. Выпрямившись, Кааврен вопросительно взглянул на Айрича, тот одобрительно кивнул.
Затем лиорн повернулся к дуэлянтам и показал, где должен встать каждый. Леди дзур сняла камзол, аккуратно положила его на землю вне прямоугольника и вытащила из-за спины свою шпагу. Оказалось, что клинок лишь немногим короче ее самой, тем не менее леди дзур обращалась с ним с очевидной легкостью. Ястреб был вооружен коротким палашом, а и другой руке держал кинжал. Айрич взглянул на секунданта ястреба.
- Условия, - сказал он. Второй ястреб нахмурился:
- Мы ведь уже договорились...
- Тогда произнесите их, пожалуйста, вслух, - попросил Айрич.
Ястреб кивнул:
- Обычное стальное оружие - шпага и кинжал, до первой крови.
Айрич вопросительно посмотрел на леди дзур, на лице которой явно читалось отвращение, однако она кивнула. Лиорн встал между противниками так, чтобы каждого из дуэлянтов отделяло от него расстояние в пять шагов. Затем поднял руку:
- Поскольку вы избрали императорского посредника, в соответствии с законами Империи я спрашиваю вас: не хотите ли вы примириться? - В его голосе полностью отсутствовал интерес к тому, каким окажется ответ.
- Нет.
- Нет.
- Прекрасно, - сказал он и опустил руку, движением одновременно изящным и резким.
Ястреб и леди дзур, казалось, замешкались. Но леди пришла в себя быстрее. С громким криком она устремилась на противника, клинок в ее руке словно ожил. Ястреб едва успел принять защитную стойку, как раздался звон стали, от которого сердце Кааврена забилось быстрее.
Ястреб отступил назад и яростно взмахнул палашом - клинок ушел так далеко в сторону, что Кааврен посчитал этот жест бессмысленным. Леди дзур презрительно улыбнулась и сделала резкий выпад вперед. С точки зрения неопытного, но ловкого фехтовальщика, коим являлся Кааврен, она двигалась с грацией и стремительностью делавшими ее опасным противником даже для такого мастера, как его учитель фехтования.
В следующий момент дзур ударом отвела в сторону палаш ястреба и рассекла грудь врага от правого плеча. Из горла ястреба вырвался скорее визг, чем стон, и он рухнул на спину - острие клинка дзур застряло в его груди, сломав пару ребер и чуть проткнув легкое.
Оружие выпало из рук ястреба, он с ужасом смотрел на леди дзур, которая проворно вытащила шпагу из раны и приготовилась нанести смертельный удар.
- Леди! - неожиданно резко прозвучал голос Айрича. Кааврен даже не представлял, что этот невозмутимый господин способен кричать. Надо сказать, его окрик тотчас подействовал: леди дзур остановилась, посмотрела на судью и со вздохом кивнула.
- Ах да, - сказала она, и в ее голосе проскользнуло презрение. - До первой крови.
Затем дзур развернулась, не обращая внимания на поверженного ястреба, зашагала обратно в гостиницу, задержавшись только для того, чтобы вытереть клинок и подобрать с земли свой камзол. Секундант подошел к лежавшему на земле ястребу и опустился рядом с ним на колени, внимательно разглядывая рану.
- Лекаря! - крикнул он.
Послали за местным лекарем, а Кааврен с Айричем вернулись в гостиницу и направились к своим прежним местам в дальнем углу зала. Однако теперь они сели рядом с леди дзур, успевшей расположиться за столом с таким видом, словно схватка, из которой она только что вышла победительницей, не стоила даже упоминания. Айрич взял три медные монетки, оставленные игроками, подбросил их в воздух, посмотрел на результат и небрежно положил рядом два серебряных орба.
- Что, продолжим вдвоем? - спросила леди дзур и забрала выигрыш ястребов на свою сторону стола.
Только теперь Кааврену представилась возможность разглядеть ее как следует. Очень черные глаза, и волосы как смоль, прямые, ниже плеч. Высокие скулы, слегка вытянутые вверх утолки глаз, характерные для Дома Дзура. Ростом точно с Кааврена. Смуглое лицо, длинный и прямой нос, твердый подбородок. Высокий воротничок, рукава с буфами, почти такими же, как у Кааврена, но с белыми кружевами на манжетах. Пуговицы вязаного камзола казались золотыми и были инкрустированы в стиле сариоли. На широком черном кожаном поясе блестела бронзовая пряжка. Сейчас Кааврен не мог видеть ног незнакомки, но вспомнил, что во время дуэли обратил внимание на элегантные шелковые рейтузы и блестящие черные сапоги до колен с отворотами. На шее девушки висел кулон на серебряной цепочке с изображением головы дзура.
Айрич пожал плечами и вопросительно посмотрел на Кааврена. Тот почувствовал, что краснеет.
- Лорд Айрич, я не играю, - ответил тиаса.
Айрич изучающе взглянул на юношу, а затем молча отделил несколько монет из лежащей перед ним кучки и передвинул их к Кааврену.
- Милорд, - запротестовал Кааврен, пытаясь решить, следует ли ему оскорбиться из-за того, что лиорн обнаружил огорчительное состояние его финансов, - я не могу...
Но Айрич прервал его улыбкой и решительным кивком. Затем показал на три медные монетки.
- Высокий сплит, - заметил он и перевел взгляд на другие монеты, лежащие в центре стола. - Две, - добавил лиорн.
Кааврен сглотнул и неуверенно подтолкнул два серебряных орба к центру стола. Леди дзур уже успела сделать то же самое. Айрич передал Кааврену три монетки, и тот неловко сгреб их в ладонь. Облизнув губы, тиаса подбросил их на полметра в воздух. Они с легким звоном ударились о стол, две легли орбом вверх, а одна троном, как у Айрича.
- Высокий сплит, - провозгласила дзур. - Ваш ход.
- Хм-м-м, - пробормотал Кааврен, мучительно стараясь припомнить то немногое, что он знал об игре. - Воздержусь.
Теперь предстояло бросать леди дзур. У нее получился низкий сплит - она проиграла. Айрич бросил монетки - тоже низкий сплит. Лиорн пожал плечами и показал, что не станет повышать ставку.
У Кааврена вышло три трона. Он посмотрел на Айрича, тот кивнул. Кааврен забрал серебро. Дзур улыбнулась ему, а потом громко объявила:
- Принесите вина! Клянусь Орбом, надо скорее промочить горло, пока меня здесь совсем не раздели! - Потом она повернулась к Кааврену. - Как ваше имя, друг мой?
Он назвался.
- А я Тазендра, - ответила леди дзур.
Айрич как-то странно посмотрел на нее, но промолчал. Кааврена этот взгляд крайне заинтриговал.
Монетки продолжали звенеть, и горка серебра, которую Айрич передал Кааврену в начале игры, стала постепенно уменьшаться. Кааврена, надо отметить, это мало беспокоило, поскольку деньги с самого начала ему не принадлежали. В его собственном кошельке лежало около десятка серебряных орбов, и он совсем не собирался тратить их на развлечения. Так что проигрыш ему не грозил. Зато, быстро сообразил Кааврен, если судьба ему улыбнется, он сумеет купить себе лошадь; и хотя это не сделает его путешествие короче, все же дорога станет более приятной.
Пока они играли, Кааврен чаще обращался к дзур, которая была гораздо разговорчивее лиорна.
- Леди Тазендра, как вы здесь оказались? - спросил Кааврен.
- А? - отозвалась она. - Я живу совсем рядом. Мой дом, - дзур запнулась, а потом продолжила, - находится всего в нескольких лигах от Ньюмаркета.
Кааврен прикусил губу. Ему показалось, Тазендра собиралась сказать что-то еще.
"Понимаю, - думал Кааврен, вспомнив странный взгляд Айрича, когда дзур назвала свое имя. - Она, видимо, дочь одного из местных лордов, с которым наш лиорн знаком. Но очевидно, он хочет сохранить это в тайне. Прекрасно, постараемся выяснить причину такой скрытности".
Надо полагать, Кааврен имел один из тех пытливых умов, который другому, более прилежному обладателю позволил бы изучать необычную эзотерическую магию, и в результате на свет появились бы новые невиданные заклинания. Впрочем, тиаса не склонен был заниматься подобными вещами. Однако Кааврена заинтересовала тайна леди дзур, назвавшейся Тазендрой. Между тем его лицо ничего не выражало, когда он повернулся к Айричу и спросил:
- А вы, милорд? Что привело вас на этот постоялый двор?
Кааврен как человек наблюдательный уловил - Тазендра также сгорает от любопытства, из чего он заключил следующее: если Айричу что-то известно о Тазендре, то она ничего не знает об Айриче. Лиорн, однако, лишь покачал головой и ответил:
- Меня? Ну, я здесь, потому что я здесь. Ваш ход, дорогой маркиз.
- Вы правы... Подождите, кажется, вы назвали меня маркизом?
- Верно, - подтвердил Айрич.
- Но откуда вы узнали?
Айрич пожал плечами, жест, которым, как заметил Кааврен, лиорн пользовался очень часто.
- Вы сказали ваше имя - Кааврен, - пояснил Айрич.
- И что с того?
- Так называется самая большая область в графстве Шеллоубэнкс.
- Да, действительно.
- Граф Шеллоубэнкс всегда передает по наследству старшему сыну одну из своих областей вместе с титулом маркиза.
- Но, - воскликнул Кааврен, - графство Шеллоубэнкс продано Империи более тысячи лет назад!
- Однако, - продолжал Айрич, - родовое поместье не передано во владение кому-нибудь другому. Следовательно, нетрудно сообразить, что вы имеете право на данный титул.
И прежде чем Кааврен успел возразить снова, вмешалась Тазендра:
- Интересно, куда же вы направляетесь?
- В Драгейру, естественно. Теперь, когда на трон взошел феникс, должны появиться места в Гвардии, и я полагаю, что мог бы добиться одного из них.
Айрич нахмурился, а Тазендра переспросила:
- В Гвардию? Но почему?
- Странно, что такой вопрос задает леди дзур, - ответил Кааврен. - Тем не менее объясню. Невозможно жить на ренту с земель, которые нам больше не принадлежат, я должен что-то делать. У меня достаточно длинная шпага, и я прилично умею с ней обращаться.
- Я слышала, что содержание в Гвардии...
- Да, знаю, совсем невелико. Однако это только начало. Клянусь Орбом! Я не собираюсь всю жизнь быть простым солдатом.
- Значит, вам придется конкурировать с драконами.
- Тем лучше, - заявил Кааврен. - Там будет множество драконов, но очень мало тиас. Поэтому - вы понимаете? - я буду выделяться. Кто-нибудь меня заметит, а я воспользуюсь шансом и сделаю карьеру.
Глаза Тазендры округлились.
- Вот оно как! - воскликнула она. - Что ж, безупречный план, по-моему.
- Карьера военного - достойное дело для человека благородного происхождения, - одобрил Айрич.
- Кажется, вчера мы видели здесь молодого гвардейца, - сказала Тазендра. - Не так ли, мой добрый Айрич?
- Надеюсь, не тиасу? - с беспокойством уточнил Кааврен.
- Боюсь, я не могу удовлетворить ваше любопытство, - ответила Тазендра.
- Это был йенди, - негромко проговорил Айрич.
- Йенди?! - удивилась Тазендра.
- Несомненно, - сказал Айрич.
- Ба! Откуда вы знаете?
- Клянусь Фениксом, он был не теклой - благородного происхождения не скроешь. И не джарегом тоже, иначе я бы сразу это почувствовал. Все остальные Дома легко определяются по лицу и одежде, за исключением йенди.
- Прекрасно, - с облегчением вздохнул Кааврен. - Того, что мое место займет йенди, я нисколько не боюсь.
- Однако, - сказала Тазендра, - зачем йенди вступать в Императорскую гвардию?
- Быть может, поинтересуюсь у него при встрече, - ответил Кааврен.
После всех этих разговоров ему просто не терпелось поскорее оказаться в Драгейре.
- Да, - кивнула Тазендра. - Найдем его и спросим.
- Найдем? - воскликнул Кааврен. - Простите, но мне показалось, вы имели в виду и себя тоже.
- Так оно и есть, - подтвердила Тазендра.
- Вы хотите вступить в Гвардию?
- Клянусь Орбом, почему бы и нет? Я нахожу ваш план весьма разумным.
- Мне тоже в это верится.
- Тогда вперед! У меня есть деньги, и, пока наш друг лиорн еще не выиграл у меня все до последнего медяка, я могу заплатить за экипаж для нас обоих.
- Вы сказали "обоих"? - вступил в разговор молчавший Айрич.
- И что с того?
- Обоих, значит, вас двое, так мне кажется.
- И мне тоже, мой добрый Айрич.
- Но у меня создалось впечатление, что нас трое.
- Следовательно, вы желаете к нам присоединиться? - радостно воскликнул Кааврен, поскольку уже успел проникнуться симпатией к невозмутимому лиорну.
- Вы поняли мои слова абсолютно правильно, - сказал Айрич.
- Тогда, - предложила Тазендра, - давайте выпьем за наш план!
- А еще лучше, - возразил Айрич, - за дружбу.
Всем троим сразу понравился этот тост, и они немедленно подняли бокалы.
Кааврен, однако, подумал: "Ладно, друг мой Айрич, если и есть здесь какая-то тайна, со временем я ее раскрою".
Но пока они пили темное и сладкое местное вино, тиаса подумал, что все-таки Айрич - славный малый, только слишком уж немногословный. Ну а когда дело дошло до третьей бутылки, подозрения Кааврена окончательно развеялись - и действительно, впоследствии он ни разу не усомнился в своем друге.

ГЛАВА ВТОРАЯ
В которой наши друзья пускаются в путешествие, оказавшееся не таким уж скучным, как многие могли бы подумать

Во времена, что мы имеем честь описывать, в Империи существовали шесть разновидностей экипажей. В больших городах использовались кареты с упряжкой в одну или две лошади, которые могли разъехаться на улицах и в переулках. Они представляли собой простые каркасы из светлого дерева - сильно разукрашенные, но плохо сколоченные коробки, прибитые к обычным повозкам. Их полной противоположностью являлись частные экипажи, вроде знаменитой упряжки в двадцать две лошади герцога Лотинора. Сама повозка была из черного дерева, укрепленного железом, а верх - шесть отдельных кабинок, причем каждая с собственной дверцей, - делали из дуба и клена с серебряной инкрустацией. Экипаж имел шесть пар колес с тормозами на каждую пару, так что управлять им приходилось трем опытным кучерам. Это удивительное средство передвижения развивало такую высокую скорость, что однажды чуть не перелетело через Одинокий Кряж в горах Канэфтали.
Экипаж, нанятый нашими друзьями ранним утром следующего дня, представлял собой нечто среднее между двумя описанными выше крайностями. Его смастерили из укрепленных железом кленовых балок, поверх которых уложили длинные куски кожи, на них покоился кузов. Экипаж был рассчитан на восемь пассажиров, по четыре места с каждой стороны, чтобы ехать с комфортом. Путешественники даже могли вытянуть ноги - большое удобство во время длинных переездов. Над каждым пассажиром находился маленький шкафчик, где стояли бутылки с вином разной сладости и крепости, а также лежали фрукты, свежий хлеб и сушеное мясо. Багаж предусмотрительно размещался на крыше экипажа. Специальные дубовые ограждения не давали тяжелым сумкам соскользнуть на дорогу или на голову кучера.
Кучер, мрачный текла в черном - так одевались все люди его профессии с тех самых пор, как появились первые экипажи, - небрежно закинул мешок с вещами Кааврена наверх, за ним последовал узел Айрича. У Тазендры, как выяснилось, багажа не имелось вовсе. Кааврен и Тазендра сняли свои шпаги и положили так, чтобы они оставались под рукой. Затяжной дождь, типичный для этой области страны, застучал по деревянной обшивке кузова. Кучер помог пассажирам забраться по лесенке в карету, захлопнул за ними дверцу, потом сложил лесенку и пристегнул ее к дверце. Устроившись на козлах, он предоставил путешественникам возможность знакомиться друг с другом без его участия.
Карета плавно выкатилась со двора гостиницы. Кааврен выбрал себе место у одного окна, Айрич - у другого, а Тазендра устроилась между ними. Напротив сидели еще два пассажира - мужчина и женщина. Оба носили бело-зеленые цвета Дома Иссолы, у них были каштановые волосы и карие глаза, характерные для большинства представителей этого Дома, на мизинце левой руки у мужчины красовалось кольцо с выгравированным на нем иссолой.
Кааврену господин показался довольно симпатичным; его движения были медленными и уверенными, пальцы - длинными, изящными; он улыбался сразу обоими уголками рта и вообще вел себя непринужденно, даже несколько рассеянно.
Мы просто обязаны добавить (иначе нас можно будет упрекнуть в упущении ряда деталей, важных для понимания читателем последующих событий), что леди обладала всеми необходимыми атрибутами красоты, грацией и обаянием, заставляющими сердце молодого человека биться быстрее. Глаза юноши от восхищения широко раскрылись, стараясь не упустить и по достоинству оценить вышеупомянутые замечательные качества. Не следует забывать, Кааврен был еще очень молод, а его живое воображение не знало границ и помогало ему проникнуть если не в мысли сидящей напротив леди, то по меньшей мере за складки ее легкого одеяния.

1 Следующая страница


Гвардия Феникса 2

- Доброе утро, - сказал тиаса. - Похоже, нам предстоит путешествовать вместе. Меня зовут Кааврен, а это мои друзья - Айрич и Тазендра.
- Желаю и вам приятного утра, - отозвалась леди. - Я - Нилисит, мой муж - Криваан.
Криваан вежливо кивнул, а затем откинул голову на мягкую спинку сиденья и закрыл глаза.
При слове "муж" сердце Кааврена сжалось, однако он не позволил своему разочарованию проявиться.
- Мой муж, - продолжала леди, - еще не пришел в себя после вчерашней пирушки в Пондвью, всего в нескольких лигах отсюда.
Кааврен понимающе покачал головой:
- Мы тоже неплохо провели вчерашний вечер. Вы направляетесь в город Драгейру?
- Совершенно - верно, - ответила она. - Мы приняли предложение его императорского величества поступить к нему на дипломатическую службу.
- Ах, - воскликнул Кааврен, - какая удача!
- Вы правы, - согласилась Нилисит. - Нам повезло. Мой кузен познакомился с его величеством несколько лет назад.
- Великолепно, - кивнул Кааврен. - Мы также собираемся поступить на службу к его императорскому величеству. Стать городскими гвардейцами или пойти в армию.
- В самом деле? - удивилась Нилисит. - Но ведь никто из вас не принадлежит к Дому Дракона.
- Тем лучше, - заявил Кааврен и подробно пояснил свою точку зрения, причем периодически в разговор включалась Тазендра.
Довольно скоро завязалась дискуссия о перспективах правления нового императора. Так они и провели первую часть путешествия, мирно болтая втроем; Айрич смотрел в окно, а Криваан дремал.
Остановившись у придорожной гостиницы, они пообедали пшеничным хлебом и местными сосисками из кетны, прекрасно утоляющими голод. Потом супружеская пара отправилась осматривать окрестности, и у Кааврена появилась возможность узнать мнение Айрича о попутчиках.
- Мое мнение? - удивился Айрич. - Странно, что вы спрашиваете. А что думаете вы?
- Ну, мне кажется, они довольно необычные иссолы.
- Почему?
- Что касается мужа - то какой иссола станет спать, упуская при этом возможность приятно поболтать с незнакомцами?
- Верно подмечено, - кивнул Айрич. - А что скажете про нее?
- Ну... разве вы не заметили, как несколько минут назад из-под каштановых волос выбилась золотая прядь?
- Не заметил, мой добрый Кааврен. У вас зоркий глаз.
- Кстати, о глазах, - вмешалась Тазендра.
- О глазах? - заинтересовался Кааврен. - И что же они?
- Вы обратили внимание на глаза мужчины, когда он открыл их при нашем появлении?
- Нет, - ответил Кааврен. - А что такое?
- В самый первый момент мне показалось, будто они золотистого цвета, как у тех, кто принадлежит к Дому Феникса, или как на некоторых картинах, когда художник хочет отразить характер и перестает заботиться о точности.
- Однако, - возразил Кааврен, - у меня сложилось впечатление, что глаза у него карие.
- Да, вы правы, - согласилась Тазендра. - Именно поэтому я так и удивилась. Ведь, приглядевшись повнимательнее, я увидела, что они действительно карие. И тогда же я услышала, как мой амулет издал звук, предупреждающий о присутствии волшебства.
- И что вы обо всем этом думаете? - спросил Кааврен, обращаясь к Айричу.
- То есть какой я делаю вывод? - переспросил лиорн. - Примерно следующий: любому волшебнику по силам изменить цвет глаз и каждый имеет право носить одежду по своему выбору или надеть парик и украсить мизинец кольцом, но лишь для феникса характерна та величавость, которую я наблюдаю в этих двоих.
Здесь разговор был прерван возвращением обсуждаемой пары. Вскоре кучер, вытирая лицо рукавом грязной черной туники, вышел из кухни, и они вновь отправились в путь. Казалось, обед окончательно разбудил их спутника, назвавшегося Кривааном. Путешественники продолжили беседу, словно она и не прерывалась, но теперь Криваан принял в ней активное участие, высказав собственные идеи о будущем правлении императора-феникса.
- Мы, те, кто находится на службе у императора, - заявил он, - должны быть с самого начала сильными, чтобы как можно дольше сдерживать наступление мрака.
- Не понимаю, - удивился Кааврен, - вы говорите о мраке?
- Именно, - подтвердил Криваан.
- Тогда объясните.
- Ну, все достаточно просто: разве его императорское величество не принадлежит к Дому Феникса?
- Безусловно принадлежит.
- А разве феникс не символизирует одновременно возрождение и упадок?
- Пожалуй.
- Припомните: каждый император-феникс, за исключением Зарики I, которая основала Империю, начинает практиковать магию зла, забывая о нуждах Империи... А потом заканчивается цикл и на место Феникса заступает Дракон.
- Да, кажется, дело обстоит именно так.
- А тут как раз Орб в восемнадцатый раз переходит к Дому Феникса. Впервые после завершения полного цикла, если выразиться точнее.
- Верно.
- Таким образом, исходя из вышесказанного можно предположить, что этот император должен вести себя так же, как и все предыдущие, если даже не хуже, а Империя будет им забыта, и ее ждет ужасающий упадок.
- Вы думаете? А может, есть надежда, ну, раз уж сейчас начинается цикл? Вдруг наш новый император-феникс будет больше похож на Зарику I, о которой действительно никто не скажет дурного слова?
- Возможно, но, по-моему, конец правления нынешнего феникса будет самым плохим из всех, какие знавала наша история.
- И что из того следует?
- А вот что: мы, те, кто служит его величеству, должны как можно дольше сдерживать наступление мрака.
Но прежде чем Кааврен успел что-нибудь ответить, Айрич отвернулся от окна и сказал:
- Вы почти правы, сударь.
- Гм... вы говорите "почти"?
- Да.
- По-вашему, я допустил ошибку?
- Небольшую, но существенную, милорд.
- Ну так объясните, в чем она состоит.
- Вы сказали - мы служим императору.
- Да?
- А это не так.
- Не так?
- Нет.
- Но тогда...
- Мы служим Империи. Разница невелика, но, заметьте, существенна.
Криваан нахмурился, словно подобные рассуждения оказались для него абсолютно неожиданными, а Нилисит рассмеялась:
- Отлично сказано, добрый лиорн. Вы рассуждаете, как атира, однако говорите, как дракон, - прямо и по существу, что прекрасно соответствует нашему времени: ведь мы находимся между правлениями этих двух Домов.
Айрич склонил голову, принимая комплимент.
- Сказано иссолой, - заметил он.
Кааврен уловил в голосе лиорна намек на иронию только потому, что он ее ожидал и уже научился различать интонации Айрича за то короткое время, пока они были знакомы.
Некоторую часть пути все молчали. Кааврен обратил внимание, что после обеда Тазендра заняла место у окна. Сидя рядом, он наблюдал за ней. А Тазендре ничто не мешало смотреть на проплывающие мимо поля и луга Соранны. Кааврен тихо спросил:
- Моя добрая Тазендра, мне показалось, вы вздохнули.
- И правда.
- Вы вздохнули, если не ошибаюсь, уже в третий раз за последние несколько минут.
- Возможно.
- Тогда удовлетворите мое любопытство и скажите, почему вы вздыхаете.
- Причина в том, что я впервые покидаю свой дом, мой добрый Кааврен. Боюсь, что буду скучать по нашим колючковым деревьям, пению пересмешников и по свечным бутонам, которые нигде больше не растут.
Кааврен полностью разделял чувства Тазендры, поскольку подобные мысли не раз приходили в голову и ему с тех самых пор, как он покинул родной дом. Однако тиаса обратил внимание, что при этих словах Нилисит тихонько ойкнула, словно укололась иголкой, оставленной нерадивой служанкой, а Криваан поднес к груди руку, будто хотел убедиться, подчиняется ли она ему, или, подумал Кааврен, чтобы проверить, на месте ли то, что спрятано под плащом. Тиаса сделал вид, что ничего не заметил, и продолжал утешать Тазендру.
Размышляя же о словах, вызвавших столь диковинную реакцию супружеской четы, он решил, что на них такое впечатление произвело именно упоминание о свечных бутонах. Надо сказать, Кааврен также родился в местности, где росли эти цветы, и, обратившись к иссоле, он спросил:
- А вам случайно не приходилось видеть свечные бутоны? Такой весьма примечательный маленький цветок.
- Пожалуй что нет, - спокойно ответила Нилисит. - Никогда не видела.
- Он растет на восточных склонах холмов, - продолжал Кааврен, внимательно наблюдая за ними. - И всегда невдалеке от ручья или реки, но не слишком близко. Светло-зеленый стебель поднимается почти до колен. Осенью на каждом цветке появляются маленькие пурпурные ягоды, терпкие и очень сочные. Но самое интересное, друзья мои, - его цветение. Ранней весной на верхушке каждого растения распускается маленький бутон - утром он ярко-желтый, в течение дня постепенно приобретает оранжевый оттенок, а к вечеру превращается в алый язычок пламени. С наступлением же темноты бутон начинает светиться, и целые долины мерцают в ночи - становится так светло, что можно даже найти тропы, оставленные антилопами и тсалмотами. Жаль, мы не располагаем временем: сейчас свечные бутоны в цвету.
- Должно быть, это удивительный цветок, - сказал Криваан. - Однако не поверю, что в данной местности нет больше ничего достойного нашего внимания. Что еще интересного можно здесь увидеть?
И тут завязался разговор об истории и характерных чертах Соранны, который продолжился и вечером, и на следующий день. Хотя беседа касалась множества разных вещей, как и бывает обычно у случайных попутчиков, никто больше не вспоминал о свечных бутонах, а Криваан и Нилисит так ничего и не рассказали о себе.

ГЛАВА ТРЕТЬЯ
В которой по прибытии в город Драгейру мы знакомимся с весьма значительной в Императорской Гвардии персоной

Само прибытие Кааврена, Айрича и Тазендры в Драгейру ранним утром следующего дня прошло без происшествий. Они вежливо попрощались со своими попутчиками, а те - хотя и не скрывали, что очень торопятся, - откланялись, соблюдая все формальности, как и положено истинным иссолам, которых они так старательно изображали.
Экипаж остановился на узкой улочке, и его тут же окружили сорванцы из Дома Теклы, принявшись выпрашивать у пассажиров монетки. Но кучер прогнал мальчишек еще до того, как путешественники успели достать свои кошельки. Когда сорванцы и фальшивые иссолы удалились, Тазендра и Кааврен внимательно огляделись вокруг. По одну сторону улицы располагались невысокие строения из дерева и камня, в основном дома на две или три семьи, а также лавка, на которой красовалась эмблема бакалейщика "Орехи и изюм". На другой стороне стояли более высокие и темные кирпичные здания. Одно из них, по всей видимости, было гостиницей.
- Императорский дворец, - указал Айрич, - в том направлении.
- Хорошо, - отозвался Кааврен. - Пойдемте туда скорее. Знаете, хотя благодаря вам я и прибыл в Драгейру на неделю раньше, это только усилило мое желание побыстрее вступить в Гвардию.
И без лишних слов наша троица зашагала в сторону дворца, заняв почти всю проезжую часть, причем Кааврен держал своих друзей под руки - Айрич шел справа, а Тазендра - слева. Вскоре они оказались на длинной извилистой улице. По обе стороны высились гостиницы, магазины и жилые дома, однако Кааврен сразу заметил, что нигде не видно лошадей. Позднее он узнал, что строительство конюшен вблизи Императорского дворца запретили из-за неприятного запаха и насекомых, которых они привлекают.
Большую часть зданий возвели во времена, когда была в моде идиллическая школа Дома Баллисты, о чем свидетельствовали полукруглые сводчатые проходы, широкие огороженные дворы и колоннады. Кстати, определить, какая из них является украшением, а какая - опорой, было почти невозможно. Чем ближе друзья подходили к Императорскому дворцу, тем реже им попадались деревянные дома - здесь преобладали постройки из тщательно обработанного камня. Кааврен продолжал удивленно вертеть головой по сторонам, пока, проходя мимо белого здания с вывеской "Участник кампании", не почувствовал, как Айрич сжал его левую руку. Тиаса решил, что следует остановиться. Тазендре ничего не оставалось, как последовать их примеру.
- Что случилось? - попытался выяснить Кааврен у Айрича.
Лиорн жестом показал на кого-то, а потом спросил у Тазендры:
- Он?
Тазендра присмотрелась:
- Сапоги Кайрана, кажется, так и есть.
- О ком вы? - нетерпеливо допытывался Кааврен. - О том малом с золотым плащом в руках, что разговаривает с криотой?
- Да, - кивнула Тазендра.
- Что будем делать? - спросил Айрич.
- Подойдем, - предложила Тазендра.
- Ладно, - согласился Айрич.
Они направились к человеку с золотым плащом, который, повернувшись к своей собеседнице, не заметил их приближения. Оказавшись рядом, они услышали его твердый, но приятный голос.
- Сударыня, - говорил он криоте, - я, несомненно, ничего не имею против правил, но вы должны понимать, что плащ, доходящий только до середины бедра, не годится для моего телосложения. Пожалуйста, прошу вас сделать его лишь немногим длиннее, уверяю, никакого вреда это не принесет. Напротив, мой капитан будет доволен, что его гвардеец одет со вкусом, и наверняка ему не понравится, если кто-то из вверенного ему подразделения будет плохо смотреться. Вам понятна моя логика?
- Милорд, - ответила криота, - ваши доводы весьма убедительны. Однако, поверьте, мне самым строгим образом наказали...
Она замолчала, но не из-за того, что заметила приближение наших друзей, а потому, что услышала звон монет по столику, за которым сидела перед домом. Швея проживала здесь вместе с другими купцами, ремесленниками и мастеровыми, обслуживающими Императорский дворец.
Достойная криота замолчала и откашлялась.
- Но, правда, - проговорила она, - если вы мне обещаете...
И на сей раз она замолчала действительно из-за того, что увидела славную троицу.
Ее собеседник заметил взгляд криоты и обернулся. Взору Кааврена предстал молодой человек невысокого роста, пропорционально сложенный. У него было красивое лицо с правильными чертами, аристократической формы нос, а широко расставленные голубые глаза придавали лицу особое очарование. Он был одет в превосходный белый шелковый камзол; изящные тонкие кисти рук утопали в кружевах. Черные рейтузы, панталоны и высокие сверкающие белые сапоги с острыми носами довершали наряд. Камзол был вышит черными и красными нитками. На боку незнакомца висела шпага средних длины и веса, с гардой, которую называли "эфес дуэлянта", рукоять украшал рубин.
Нисколько не смутившись, он поклонился Кааврену, Айричу и Тазендре. Это был изящный поклон - левая нога чуть выставлена вперед, правая рука почти касается земли, - а глаза тем временем внимательно изучали всю компанию. И хотя он, как мы уже отмечали, совершенно не смутился, криота отчаянно покраснела, словно ее застали на месте преступления.
- Хорошего вам дня, - сказал гвардеец. - Кажется, мне доводилось видеть двоих из вас раньше, в городке под названием Ньюмаркет, не так ли?
Они кивнули.
- Меня зовут Айрич, а это леди Тазендра и маркиз Кааврен. - Они поклонились, а гвардеец вежливо улыбнулся.
- Мое имя Пэл, - представился он.
Кааврен уже знал: если кто-то называет свое имя, следует смотреть на Айрича. И был вознагражден за свою наблюдательность, - действительно, на лбу у лиорна появилась маленькая морщинка. Пэл между тем продолжал:
- Что привело вас в город?
- То же, что и вас, - небрежно бросила Тазендра.
- Извините, но я не совсем понял, - сказал Пэл. Кааврен не сомневался, что уловил в голосе гвардейца какое-то напряжение.
- Что же тут непонятного! - воскликнула Тазендра. - Мы прибыли в Драгейру, чтобы стать гвардейцами.
- Ах вот оно как, - пробормотал Пэл, и его лицо прояснилось.
Кааврен вновь быстро посмотрел на Айрича. Глаза их встретились, и тиаса догадался, что реакция Пэла не ускользнула от внимания его проницательного друга.
- Пожалуй, обстоятельства складываются удачно, - продолжал гвардеец. - Мне повезло, и я нахожусь в хороших отношениях с капитаном Гератом. Сейчас он как раз ищет новых людей, чтобы заполнить вакансии. Буду счастлив вас представить. - Он поклонился Айричу и Тазендре. - Уверен, вы станете прекрасными гвардейцами, поскольку видел вас в деле два дня назад. Что же до вас... - Пэл кивнул в сторону Кааврена. - Должен признаться, мне нравится ваше лицо. Итак, если вы согласны присоединиться к роте, в которой я имею честь служить, можно считать вопрос решенным.
Друзья с радостью приняли его любезное предложение, а Пэл улыбнулся и вновь обратился к криоте, уже успевшей прийти в себя и терпеливо дожидавшейся окончания разговора:
- Я ухожу и вернусь за своим плащом через два часа после полудня. Надеюсь, вы успеете закончить переделку. Не сомневаюсь, что впоследствии смогу предложить вам еще работу.
На мгновение криота замялась, но мысль о предстоящем заказе на форму для трех гвардейцев оказалась настолько заманчивой, что она лишь молча кивнула.
- Тогда вперед, - предложил Пэл, - я отведу вас к капитану.
И с этими словами он решительно зашагал по улице.
Тазендра догнала его, и они заговорили между собой. Тиаса немного приотстал и сделал знак Айричу, чтобы тот последовал его примеру. Затем Кааврен обратился к нему, понизив голос:
- Я случайно обратил внимание, мой друг, что вы насторожились, когда гвардеец назвал свое имя.
- Возможно, - сказал Айрич.
- Мне не терпится узнать почему.
Айрич пожал плечами:
- Я лиорн, а у нас принято изучать другие Дома, их историю. Должен заметить, мне неизвестно ни о каких "Пэлах" из Дома Йенди. Значит, он не назвал нам своего настоящего имени.
- Понятно, - кивнул Кааврен. - Ну и что из того? Ведь он йенди.
Айрич ничего не ответил, и они молча продолжили путь в сторону дворца.
Строительство Императорского дворца началось незадолго до вступления на престол императора Джемисса I, и первичный вариант был завершен ближе к концу его царствования, которое продолжалось девятьсот лет, то есть все правление Дома Баллисты в первом цикле. История донесла до нас легенду о том, что его предшественник, император-тсалмот Фаарит I, завладев дворцом еще до того, как его приспособили для жилья, нашел свою смерть под обрушившейся стеной, когда руководил установлением трона. Тот факт, что Императорский Орб, который уже тогда начал демонстрировать свои поразительные возможности, его не спас, был воспринят Джемиссом, архитектором, возглавившим строительство, как знамение. Поэтому он заявил, что теперь трон и Орб по праву принадлежат ему. И хотя эта версия кажется весьма сомнительной, мы не можем отрицать ее определенной привлекательности.
В любом случае, во время упомянутого выше правления Баллисты был возведен не только Императорский дворец, но также форты и крепости (различия между ними никак не связаны с размерами контрфорса и наличием бруствера, несмотря на не выдерживающие никакой критики заявления лорда Снейлса) вдоль так называемой восточной границы.
Строительство Великих Домов вокруг Императорского дворца следует отнести к началу второго цикла и к периоду правления Кайрана-младшего из Дома Дракона. Он приказал возвести напротив дворца Великий Дом Феникса, чтобы воздать должное императрице Зарике II или убедить ее таким образом оставить трон (предложив Дом Феникса в качестве взятки), - история не оставила однозначного истолкования. Другие Дома выстроены соответственно во время правления лиорнов, тиас и ястребов, в связи с чем в Императорском дворце появились новые ворота, выходящие прямо на эти Дома. Затем вдоль каждого из Домов возникли улицы, и если вы покидали дворец, например, через Ворота Атиры, то по левую руку у вас оказывался Дом Атиры.
Мы не собираемся утомлять наших читателей описанием каждого Дома на Императорской площади, но просим позволения рассказать вкратце о самом дворце.
Дворец был построен еще до того, как архитекторы из Дома Баллисты разделились на идиллическую и реалистскую школы (а значит, задолго до Объединения и новых расколов). Однако черты обоих стилей уже отчетливо в нем просматривались, как это прекрасно показала госпожа Летрия в своем новом трактате.
Во время правления императора Тортаалика - то есть в период, о котором мы имеем честь повествовать, - дворец уже давно принял свой окончательный вид, и в исходном здании, превратившемся в нечто вроде ядра, находились тронный зал, личные покои императора и его семьи, кухни и несколько небольших залов для аудиенций.
Большой дворец поднимался на девять этажей, имел несколько собственных внутренних дворов, отдельное четырехэтажное крыло (с соответствующим советником) для каждого Дома. Это было огромное архитектурное сооружение с дюжиной балконов (с колоннами и без них), сотнями лестниц (круглых, изогнутых, винтовых и прямых), тысячью окон (круглых, продолговатых, треугольных, прямоугольных и квадратных), девятью библиотеками (общественными и частными), четырьмя внутренними садами и дендрариями, двенадцатью главными банями, шестьюдесятью пятью башнями, двадцатью семью малыми куполами и тремя большими. И в то же время дворец являлся, выражаясь словами императрицы Андаунтры I, "самым слабым с точки зрения обороны строением, которое когда-либо приходилось занимать".
В те дни никто знакомый с дворцовыми обычаями не говорил, что идет в Императорский дворец. В Крыло Дракона направлялись, если речь шла о военных действиях, в Крыло Йорича - когда интересовала юридическая проблема, в Центральный дворец - если возникал вопрос о делах Империи...
Нашим друзьям нужно было попасть в Крыло Дракона, и им пришлось путешествовать по громадному комплексу зданий в поисках улицы Дракона. Кааврен кое-что слышал о дворце, но даже не представлял себе, что речь идет об одном невообразимом строении.
- Поразительно! - воскликнул тиаса в очередной раз. Пэл любезно улыбнулся, а Тазендра коснулась его руки и тихо проговорила:
- Перестаньте! Не так громко. Все подумают, будто вы прибыли из какого-нибудь глухого герцогства.
На лице Кааврена появилось искреннее удивление.
- Но ведь так оно и есть.
Теперь пришел черед удивляться Тазендре, а Айрич лишь улыбнулся.
Наконец они вышли на улицу Дракона. Пройдя по ней, друзья остановились перед воротами во внутренний двор Дракона. Восемь гвардейцев в одежде черного и серебряного цветов своего Дома стояли на стене. В руках каждый держал пику, на поясах у стражников висели шпаги.
- Кто приблизился к Вратам Дракона и по какому делу? - спросил один из гвардейцев.
- Кавалер Пэл, гвардеец из батальона Г'ерета, с потенциальными рекрутами на встречу с капитаном.
- Входите, - предложил гвардеец.
Они прошли под высокой аркой открытых ворот. Кааврен, к собственному неудовольствию, почувствовал, что нервничает. Впервые у тиасы появились сомнения, а сумеет ли он прославиться в Гвардии, состоящей из таких мужчин и женщин. Однако он решительно отбросил неприятные мысли.
Еще раз их остановили непосредственно перед входом в Крыло. Друзья находились в таком широком коридоре, что здесь мог пройти отряд, выстроенный в шеренгу по шесть человек. Гладкие мраморные стены украшали лишь картины маслом, изображающие великие сражения, ни одно из которых, надо признать, Кааврен не узнал.
Приемные капитанов Императорской гвардии находились в западной части Крыла Дракона. В них можно было попасть, пройдя по широкому коридору, расположенному под углом к главному входу, в сторону от центральных помещений дворца. Покои капитанов были устроены следующим образом: большой вестибюль, или приемная - здесь с посетителями разговаривал капитан, - и шесть кабинетов для лейтенантов. За приемной капитана начиналась лестница в его личные покои, и уже оттуда вела лестница в приемную генерала-бригадира Императорской гвардии, занимающего вместе со своей челядью весь третий этаж западной части Крыла Дракона. Последний, четвертый этаж представлял собой огромный зал, где бригадир мог обратиться сразу к трем тысячам гвардейцев.
Во дворце имелись квартиры для шести капитанов, хотя в данный момент на службе состояло всего два. В подчинении каждого капитана могло находиться до шести лейтенантов, но в батальоне командира Пэла, графа Гант-Эретия (или Г'ерета, как его все называли), было не так много гвардейцев, поэтому он решил обойтись лишь одним лейтенантом. Мы обязаны отметить, что решение Г'ерета, честно говоря, не являлось совсем уж случайным, поскольку гвардейцы, оказавшиеся под его началом, верили в то, что у них есть шанс отличиться и заполучить более высокую должность.
Наконец Кааврен и его спутники вошли в приемную, где было пусто, если не считать нескольких гвардейцев. К одному из них Пэл и обратился. Драконлорд, вооруженный двумя короткими палашами, выслушал йенди и шагнул к двери, ведущей в кабинет капитана. Там он обменялся с кем-то несколькими словами и кивнул Пэлу, а тот жестом предложил друзьям следовать за ним. Сердце Кааврена учащенно забилось, но он старался сохранять невозмутимый вид, подражая Айричу, или держаться немного высокомерно, подобно Тазендре.
Однако, прежде чем они успели пройти в следующее помещение, у них за спинами раздался какой-то шум и послышался крик:
- С дороги! Дайте пройти графу Шалтре. С дороги!
Кааврен, чьи глаза ничего не упускали, заметил, как напряглась спина Айрича, когда тот услышал имя графа, но лиорн спокойно отступил в сторону вслед за шедшим впереди Пэлом. Кааврен и Тазендра тоже не заставили просить себя дважды. Не успели они отойти к стене, как произошли сразу два события. Из дверей кабинета вышел пожилой, могучего сложения дзурлорд и остановился посредине приемной. Очевидно, это и был капитан. Взгляд его устремился на противоположную дверь, так что Кааврен невольно обернулся.
Мужчина и женщина - драконлорды в плащах гвардейцев - встали по обе стороны от двери. Затем появился третий человек, одетый в золотисто-коричневые и красные цвета Дома Лиорна, однако вместо юбки на нем были длинные свободные бриджи и отсутствовали наручи доспехов. Кааврен мельком посмотрел на Айрича, но на лице последнего застыла маска равнодушного спокойствия.
Высокопоставленный посетитель и капитан приветствовали друг друга, и капитан предложил графу пройти в комнату для аудиенций. Надо отметить, дверь в кабинет Г'ерета была массивной, дубовой, на кожаных петлях в каменной стене, так что ни один звук не долетал до приемной, если, конечно, вы не прижимались ухом прямо к двери.
Пэл пожал плечами, словно хотел сказать: "Ну, возможно, придется подождать" - и как бы случайно подошел к женщине, сопровождавшей лиорна. Кааврен тем временем наклонился к Айричу и шепотом спросил:
- Кто он такой?
- Граф Шалтре, маркиз Дипспринг, барон... - заговорил тот голосом, лишенным какой бы то ни было интонации.
- Простите, - перебил его Кааврен, - но вы же прекрасно понимаете, что это имя мне ни о чем не говорит.
- Он - главный советник его императорского величества.
- А!
И тут Кааврен обнаружил, что у Пэла уже завязался разговор со спутницей лиорна. Она улыбнулась, покачала головой, и Кааврену показалось, что Пэл улыбнулся ей в ответ. Потом йенди пожал плечами, отошел к стене и уселся так, что его ухо оказалось подозрительно близко к дубовой двери. Айрич и Кааврен обменялись многозначительными взглядами.
- Ну? - спросила Тазендра у Кааврена.
- Пожалуй, нам следует подождать, - ответил Кааврен. - Как вы считаете, Айрич?
Айрич опустился на стул и ответил:
- Приемная для того и устроена, чтобы посетители могли ждать своей очереди.
Кааврен кивнул и тоже присел на каменную скамью без спинки. Его тут же заинтересовало, кто принес ее сюда, сколько людей для этого потребовалось и хорошо ли им заплатили за работу. Тазендра с несчастным видом уселась рядом с тиасой. В следующий момент Пэл лениво потянулся и наклонился вперед - дверь тут же распахнулась, и появился граф Шалтре. Его глаза метали молнии, однако он молча направился к выходу. Эскорт из двух гвардейцев последовал за ним.
- Нам, наверное... - проговорила Тазендра.
- Тихо, - перебил ее Айрич.
Пэл повернулся к ним и пересел к Тазендре.
- Ну? - поинтересовался Кааврен. - Что вам удалось узнать?
- Узнать? - нахмурился Пэл. - С чего вы взяли?
- У меня возникла такая мысль, - пожал плечами Кааврен. - Во всяком случае, мне показалось, что вы пытались это сделать.
- Уверяю, вы ошибаетесь, - заявил Пэл. Прежде чем Кааврен успел что-нибудь ответить, драконлорд, все это время находившийся в приемной, сказал:
- Капитан готов вас выслушать.
Четверка одновременно поднялась на ноги. Пэл повел их в комнату для аудиенций, нетерпеливая Тазендра шла за ним по пятам, а за ней следовали Айрич и Кааврен.
Они оказались перед длинным столом, заваленным бумагами. За столом сидел капитан, окно было открыто. Оно выходило во двор, где несколько гвардейцев занимались фехтованием. Прохладный ветерок шевелил бумаги на столе, прижатые круглыми камешками.
Г'ерет приветственно помахал вошедшим рукой.
- Мой капитан, - обратился к нему Пэл, - я имею честь представить вам кавалера Айрича, леди Тазендру и маркиза Кааврена.
- Добро пожаловать, друзья мои, добро пожаловать. Значит, вы все хотите вступить в Гвардию его императорского величества?
Друзья одновременно кивнули, подтверждая, что капитан правильно понял их намерения.
- Что ж, прекрасно, - сказал Г'ерет и обратился к Айричу: - Кажется, у вас нет клинка?
Айрич кивнул.
- А вы умеете им пользоваться?
В ответ Айрич лишь пожал плечами, словно хотел сказать: "А кто не умеет?"
- Значит, вы волшебник?
На сей раз пожатие плечами означало: "Весьма слабый". Как вы уже могли догадаться, жесты лиорна отличались большой выразительностью:
Некоторое время капитан изучающе на него смотрел, после чего, заметив знак опытного воина из Дома Лиорна - юбку, - крякнул, будто говорил: "Меня, пожалуй, совершенно не должны беспокоить ваши воинские способности, мой друг". Как видите, кряканье капитана было почти столь же выразительным, что и пожатие плечами Айрича.
Затем Г'ерет обратил свое внимание на Тазендру.

Предыдущая страница 2 Следующая страница


3 стивен браст

- Вижу, у вас есть клинок, - сказал он.
- Верно.
- И вы умеете с ним обращаться.
- Безусловно, - ответила она.
- Вы волшебница?
- Если милорд будет настолько добр, что испытает меня...
Капитан снова крякнул - "сейчас в том нет никакой необходимости".
- Вы умеете ездить верхом? - продолжал капитан.
- Я родилась на конской спине, - заявила Тазендра.
- Хм-м-м. А вы, мой добрый Кааврен?
- Да, милорд, - сказал Кааврен, горло которого вдруг пересохло, - я езжу верхом.
- Вы волшебник?
- Должен признаться, нет.
- А как насчет фехтования?
- Я прошу только о том, чтобы вы меня испытали.
- Отлично, - ответил капитан. - Так мы и сделаем.
Он, не вставая, потянулся к шкафу рядом с креслом и вытащил оттуда три кошелька.
- Гвардеец Пэл покажет вам, где вы сможете приобрести форменные плащи, - пояснил капитан, протягивая друзьям по кошельку. - Когда купите все необходимое, вернетесь сюда и приступите к патрульной службе. Через некоторое время будет составлен рапорт о том, насколько успешно вы выполняете свои обязанности.
- Благодарю вас, милорд, - сказал Кааврен, принимая кошелек.
Айрич молча кивнул.
Однако Тазендра поклонилась, отказываясь от кошелька.
- Я достаточно богата, - заявила она. - Мне не требуется...
- Тем хуже! - проворчал Г'ерет.
- Тем хуже?
- Да. Я желаю, чтобы я и только я - вы меня понимаете? - снаряжал своих гвардейцев. Хочу, чтобы они могли на меня положиться так же, как и я на них.
- Что ж, тогда...
- Да?
- Тогда с этого момента считайте, что я бедна.
- Вот и правильно. Ах да, я вспомнил еще кое-что. - Он вытащил из того же шкафчика пригоршню империалов и протянул Айричу. - Купите себе шпагу.
Айрич вновь пожал плечами, словно говорил: "Отлично, так и сделаем".
Друзья поняли, что аудиенция окончена, поклонились капитану и вышли в приемную.
- Пойдемте, - нетерпеливо сказала Тазендра, обращаясь к Пэлу, - разыщем портниху, с которой вы говорили, когда мы вас встретили. Чем быстрее мы купим снаряжение, тем скорее пройдем испытание. А чем быстрее мы пройдем испытание, тем скорее о нас узнают.
Айрич вновь пожал плечами.

ГЛАВА ЧЕТВЕРТАЯ
В которой Айрич приобретает шпагу и наши друзья получают задание

По дороге к криоте Пэл трижды обращал внимание Айрича на то, что они проходят мимо мастерской оружейника, но всякий раз лиорн лишь качал головой. В конце концов Пэл не выдержал и сказал:
- Должен заметить, капитан рассчитывает, что вы купите себе оружие.
- Так оно и будет, - лаконично ответил Айрич.
Как раз в этот момент что-то привлекло его внимание, лиорн остановился и показал на ступеньки, ведущие в подвальчик постоялого двора. Наши герои находились в узком безымянном переулке между улицей Дракона и улицей Семи Деревьев, примерно в половине лиги от Крыла Дракона. Гостиница представляла собой приземистое двухэтажное здание из побеленного кирпича с огромной вывеской, на которой была нарисована жирная куропатка. На двери подвальчика виднелся знак простой длинной шпаги.
- Сюда? - удивился Пэл.
- Вы знаете этого кузнеца? - спросил его Айрич.
- К сожалению, нет, - ответил Пэл, неожиданно переходя на язык сариоли, модный тогда при дворе.
Айрич, не говоря более ни слова, качал спускаться по лесенке. Остальные последовали за ним и оказались в тесном, душном подвале, который был бы сырым, вонючим и темным, если бы не яркое освещение. Старый валлиста с поредевшей седой шевелюрой, но ясным взглядом светлых глаз сидел за столом и точил на маленьком точильном камне клинок без рукояти. Когда четверо друзей вошли, он посмотрел на них и недоуменно поджал губы, словно пытаясь понять, зачем к нему явились посетители. Потом покачал головой и спросил:
- Чем могу помочь?
- Я бы хотел купить шпагу, - сказал Айрич. - Вес три и три четверти фунта, длина - сорок семь сантиметров. Меня устроит стандартная ширина в три с половиной сантиметра. Сталь Канефталь, закаленная способом Дью'клиор, зернистой ковки. Центр тяжести в одном сантиметре от гарды, каковая должна быть самой простой. Клинок обоюдоострый, рукоять из дуба.
Баллиста молча выслушал, а потом кивнул:
- Какой длины рукоять, милорд?
- Любая, в разумных пределах.
Кузнец снова кивнул.
- У меня есть одна шпага из прекрасного сплава, выполненная, как вы сказали, в технике... - он сделал паузу, чтобы убедиться, что Айрича действительно интересуют подробности, и продолжил: - ... которую вы упоминали. Шпага удовлетворяет всем вашим пожеланиям, за исключением рукояти и баланса.
- Баланс необходим, - сказал Айрич.
- Вы совершенно правы, милорд, - согласился валлиста. - Однако мне кажется, я смогу легко все исправить.
- Тогда прошу вас, сделайте это.
- Непременно.
- Но как вы добьетесь желаемого?
- Ну примерно так: сниму рукоять и заменю ее на другую, из дуба. Причем она будет полой, так что я смогу заполнять ее свинцом до тех пор, пока не получу требуемый баланс. Таким образом, мы решим обе проблемы сразу.
- Превосходно, - согласился Айрич.
- Кроме того, я наточу, почищу и отполирую клинок. Желаете кожаные накладки на эфесе?
- Именно.
- Предпочитаете жесткие ножны? Или мягкие из кожи?
- Из кожи, - кивнул Айрич.
- А также пояс с небольшой цепочкой, чтобы носить шпагу на боку?
- Абсолютно точно.
- Очень хорошо.
Валлиста скрылся в задней комнате, откуда в течение нескольких минут доносился звук пилы, а потом и скрежет, характерный для заточки и полировки. Друзья же развлекались тем, что поведали Пэлу о своем путешествии в экипаже, затем о странных попутчиках, одетых в цвета иссол, но больше похожих на фениксов. Когда Кааврен упомянул о странной реакции парочки на его слова о свечном бутоне, Пэл нахмурился, и Кааврен заметил, как на губах йенди промелькнула тень улыбки. Тиаса стал расспрашивать, что Пэла так смутило в его рассказе, но тот все отрицал. Тазендра, в свою очередь, немало удивилась собственной невнимательности и даже несколько раз уточнила у Айрича и Кааврена, не ошиблись ли они. Однако оба ничуть не сомневались в виденном.
Кузнец вернулся на удивление быстро - со шпагой, ножнами, поясом и цепочкой. Качество оружия Айрич проверять не стал - просто выложил на стол империалы, выделенные капитаном на покупку клинка. Казалось, валлиста был полностью удовлетворен, во всяком случае, он отвесил глубокий поклон. И друзья вслед за Айричем вышли на улицу.
- Пора заняться нашими плащами, - сказал лиорн. Так они и поступили, отправившись в гостиницу под названием "Участник кампании", которую заранее присмотрели. Там, в ожидании, пока будут готовы плащи, друзья решили перекусить. Хозяин принес несколько бутылок эйлорского вина и рулет из мяса дарра с кусочками телятины внутри, приправленной соусом из масла, сливок и эстрагона. Некоторое время был слышен лишь стук ложек о деревянные тарелки, столь милый сердцу голодных, а также обжор и поваров. Наконец Кааврен удовлетворенно вздохнул и объявил, что покончил со своей трапезой.
- Думаю, - сказал Айрич, - можно забрать наши плащи и возвратиться к капитану, который, вне всякого сомнения, сообщит нам о предстоящем испытании.
- Отлично! - отозвалась Тазендра, - Готова сейчас же начать службу.
- Я тоже, - согласился Кааврен.
Расплатившись по счету деньгами, выданными капитаном, они забрали у криоты свою форму. Каждый плащ был из шелковой парчи с золотым шитьем. Медная пряжка с символическим изображением феникса и хитрой застежкой позволяла закреплять его на груди. Слева на плаще красными нитками была вышита пара маленьких сапог. Кааврен, Айрич и Тазендра заказали недлинные плащи, а Пэл, как мы уже отмечали, предпочел плащ до колен.
Простившись с криотой, они вернулись в Императорский дворец, чтобы доложить Г'ерету о своей готовности приступить к службе.
Здесь мы прервемся и скажем пару слов о капитане Гант-Эретии. Младший сын обнищавшего барона-дзура из болотистой озерной местности на юго-западе, бывшей Семнадцатой республики Теклы, много лет назад прибыл в город Драгейру. Там он вступил в Армию Джагала, участвовал в свержении Республики и способствовал восхождению на трон императрицы Виодонны VI из Дома Джагала. Затем воевал в Императорской армии под командованием леди Яро э'Лания и отличился во время Островных войн, в особенности в битве при П'янсотте, где прямо на поле боя его произвели в офицеры. Войну Г'ерет закончил в штабе леди Яро, которая в буквальном смысле умерла у него на руках во время знаменитой атаки возле Коричневой реки.
После окончания Войн, в начале правления Черовы III из Дома Атиры, весь батальон леди Яро был распущен, но лорд Гант-Эретия успел обзавестись большим количеством друзей при дворе, и среди них была сама Сетра Лавоуд, которая исполняла обязанности главнокомандующего всю вторую половину Островных войн. Императрица Черова не смогла его уволить. В конце концов она назначила Г'ерета командиром своей личной Гвардии, полагая, что на этом поприще он не сумеет совершить ничего выдающегося. Когда же императрица в следующий раз обратила взор на Г'ерета, обнаружилось, что ее Гвардия стала лучшим подразделением армии и вошла в историю как знаменитые Перья на Шляпах, впрочем, это название гвардейцы заслужили лишь через несколько сотен лет.
Затем Г'ерет оказался каким-то образом вовлеченным в скандал с Лавоудами. Но в чем именно заключалась роль Г'ерета - так и осталось для всех тайной. Однако и из этой переделки он вышел без особого урона: во всяком случае, не нажил себе могущественных врагов. Как гласит поговорка, когда огонь погас, он нашел себе таких влиятельных друзей среди придворных и союзников императрицы, что даже ее личная неприязнь не могла ему навредить.
Его другом в течение многих лет был юный принц Тортаалик, которому он давал уроки фехтования еще до того, как принц стал наследником Дома Феникса. Годы шли, их дружба крепла, Тортаалик не переставал восхищаться прямотой, язвительными речами и пылким темпераментом Г'ерета. И потому лорд Гант-Эретия стал капитаном Золотых Плащей в тот же самый день, когда Тортаалик вступил на престол.
Капитан Г'ерет вошел в пору своего расцвета: он только что получил должность, к которой стремился всю жизнь, и принял этот дар судьбы, как и все, что ему выпадало до сих пор, с дерзким взором, юмором, ясным пониманием главного, непоколебимыми принципами и хорошим чувством юмора. Поэтому его первые слова, обращенные к Пэлу, были сказаны несколько насмешливо:
- Ваш плащ, как мне кажется, отличается от остальных.
Пэл поклонился:
- Я считаю честью, что мой капитан обратил внимание на это.
Г'ерет рассмеялся, но больше ничего не добавил.
- Милорд, мы готовы приступить к исполнению обязанностей, - заявил Кааврен.
- Прекрасно, - сказал капитан. - А вам известно, в чем они состоят?
- Нет, милорд, - честно ответил Кааврен.
- Но мы надеемся узнать, - с легким поклоном произнес Айрич.
- Тогда я поясню, - предложил Г'ерет. - Остается два дня до конца городских торжеств. Некоторые граждане, чрезмерно возбудившись, могут представлять опасность для остальных, более сдержанных жителей Драгейры. Таким образом, наша задача состоит в том, чтобы никто напрасно не пострадал. Кроме того, вы обязаны обеспечивать точное выполнение дуэльного кодекса.
Они кивнули.
- Очень хорошо, - продолжал капитан. - И еще: вы должны следить за соблюдением законов Империи.
- О каких именно законах идет речь, капитан? - осведомился Айрич.
- Хм... - отозвался Г'ерет. - Тут вам следует положиться на собственный здравый смысл. Если что-то выглядит незаконным - значит, так оно и есть.
- Понятно.
- Более того, если возникнет необходимость, вы можете исполнять роль судей и императорских свидетелей, но только в тех случаях, когда у вас не будет других обязанностей. И помните: теперь ваши жизни в первую очередь принадлежат императору, во вторую - главнокомандующей, в третью - мне, и только после этого вы имеете право подумать о себе. Вам ясно?
Новоиспеченные гвардейцы снова дружно кивнули.
- Замечательно. Кстати, вы нашли себе жилье?
Все, кроме Пэла, отрицательно покачали головами.
- Ну, - сказал капитан, - вечерние пирушки начнутся через несколько часов. Постарайтесь использовать свободное время на поиски квартиры. Затем вам следует собраться у Врат Дракона. Там вы найдете тех, кого я определил вам в напарники. И имейте в виду, - добавил Г'ерет сурово, - мне доложат о том, как вы исполняли свои обязанности. Вы ведь понимаете, что попасть в Императорскую гвардию не так-то просто, в особенности если вы хотите служить под моим началом.
Все четверо поклонились. Слова капитана вполне устраивали Кааврена, поскольку он считал, что легко полученный приз мало чего стоит. Но тут ему в голову пришла новая мысль, и он спросил:
- Нам всем? А разве Пэл еще не принят в Гвардию?
- Принят, - ответил капитан. - Его испытание завершилось два дня назад. Однако он еще не занимался патрулированием. И я хочу, чтобы им руководил опытный гвардеец.
- Понимаю, - кивнул Кааврен. Пэл в свою очередь спросил:
- А долго продолжается патрулирование, мой капитан?
- Вы начнете, как я уже говорил, через три часа. Ваша работа заканчивается с рассветом - после сможете отдохнуть. Я жду вас у себя завтра. Вас, Кааврен, в это же время. Тазендра придет часом позже, еще через час Айрич, а последним будет Пэл.
Получив ответы на все свои вопросы, четверка отправилась на поиски квартиры. Проблему удалось решить довольно быстро, но поскольку мы уже и так отняли у наших читателей немало ценного времени, то не намерены и дальше испытывать их терпение долгими описаниями - во всяком случае, сейчас. Однако мы обязательно вернемся к вопросу жилья, ведь оно играет немаловажную роль в истории, которую мы имеем честь рассказывать.

ГЛАВА ПЯТАЯ
В которой к поединку применяется методический подход и Кааврен очень вовремя вспоминает один совет

Мы между тем, с любезного разрешения наших читателей, перенесемся к началу вечера, когда прохладный ветерок с востока проносится над полями и высокими каменными Вратами Дома Дракона. Только наши друзья приготовились ждать своих напарников, как у ворот появились четверо драконлордов, которые подошли и поклонились.
Молодой человек, оказавшийся напарником Кааврена, был в черных ботфортах и рейтузах, черном дешевом камзоле с медными пуговицами и серебряными полосками сбоку и на рукавах. На боку у него висел тяжелый палаш. Кааврен сразу понял, что этот гвардеец с надменными голубыми глазами и нахальным выражением лица успел поучаствовать в десятках дуэлей.
- Добрый день, милорд, - сказал наш юный герой. - Меня зовут, Кааврен.
- А я Фрай э'Терикс, - ответил его напарник. - Если вы готовы следовать за мной, мы можем отправиться прямо сейчас.
- Почту за честь.
- Да.
Кааврен быстро взглянул на гвардейца, но не заметил у того на лице и следа улыбки. Тиаса мысленно пожал плечами и пошел вслед за драконлордом в сторону улицы Девяти Удовольствий. Узкая улочка, тянувшаяся с востока на запад, получила свое название из-за гостиниц, борделей, игорных домов и других увеселительных заведений, которых здесь имелось превеликое множество. Никто толком не знал, о каких именно девяти удовольствиях шла речь, и шутки по этому поводу ужасно забавляли низшие классы (да и высшие, надо признать, тоже), равно как и предположения о возможности существования десятого. Одно из удовольствий - очень популярное среди горожан - было связано с шириной улицы, такой узкой, что там едва могла проехать ручная тележка.
Суть заключалась в следующем. Стоя в дверном проеме, можно было наблюдать забавную сцену: итак, встречаются два знатных господина, в особенности два дзура, и у каждого имеется на бедре длинная шпага, далеко выдающаяся в сторону... Когда такое случалось, а бывало это по нескольку раз на дню, одному из гордецов приходилось повернуться и уступить дорогу другому, что сопровождалось громкими воплями восторга и свистом спрятавшихся повсюду зрителей. Ну а если парочка все же застывала на месте, тогда становилось понятно, что по собственной воле упрямцы место встречи не покинут и вот-вот произойдет поединок... Конечно, в городе Драгейре существовали и другие узкие улицы, но ни одна из них не была столь излюбленным местом для прогулок дворян.
Именно сюда и направлялись Кааврен и Фрай. В тот вечер стены зданий украшали ленты всех цветов радуги, но больше всего было золотых; здесь встречались самые разные строения, впрочем, чаще попадались трехэтажные деревянные дома с круглыми балконами.
Напарники шагали бок о бок в молчании. Кааврен с интересом смотрел по сторонам. Почти во всех домах продолжались попойки по случаю праздника, сотни веселящихся людей горланили песни, стараясь перекричать друг друга, отчего создавалась невыносимая для слуха звуковая гамма. Один текла с бутылкой вина оглушительно хохотал, причем смысл шутки был понятен лишь ему одному.
Иногда по улице проходила процессия пирующих жителей, вслед которой из окон летел всякий хлам; на балконах устраивали фейерверки; тут и там начинались потешные бои, непременно заканчивающиеся в общественном фонтане возле дома Маретты.
Кааврен и его напарник несколько минут шагали по улице, наблюдая за толпами веселившихся людей, как вдруг Фрай указал на гостиницу с вывеской, изображающей иссолу, что обвивалась вокруг тонкого дерева, и заявил, что им нужно туда зайти. В гостинице было полно народу, как и во всех подобных заведениях в тот вечер. Тут собрались представители многих Домов, но Кааврен обратил внимание, что больше всего здесь дзуров и джарегов. Он сказал об этом Фраю, но тот бросил на него взгляд (не менее выразительный, чем пожатие плечами Айрича или кряканье капитана), говоривший о бессмысленности данных наблюдений.
Хозяин за длинной стойкой, доходящей ему до груди, сразу заметил двух гвардейцев в золотых плащах и кивнул им. Пройдя вдоль стойки, он наклонился и на что-то нажал. Ничего не понимая, Кааврен последовал за Фраем, который, пробираясь между столиками, направился к дальнему концу зала, открыл дверь и, оказавшись в коридоре, остановился у стены, ничем не отличающейся от остальных стен. Фрай взглянул на Кааврена, словно хотел сказать: "Смотри внимательно", а потом пять раз хлопнул в ладоши, соблюдая определенный ритм. В стене тут же появилась дверь, и оба гвардейца шагнули внутрь.
Кааврен очутился в большом зале, располагающемся в одной из задних комнат гостиницы. Здесь стояли шесть или семь круглых столов, за каждым из которых устроилось по пять или шесть человек, в основном джареги и дзуры. Практически все были заняты игрой в Сивали-Янворские кости, ставшей в те времена одним из самых популярных способов проигрыша или выигрыша крупных сумм.
Кааврен некоторое время пытался понять, почему игроки вынуждены прятаться, но потом сообразил, что таким образом хозяева гостиницы уходят от уплаты императорских налогов. Тиаса уже собрался спросить у Фрая, как ему удалось обнаружить это место и кого они арестуют - игроков или только владельца заведения, - однако заметил, что никто в комнате при их появлении не выказал ни удивления, ни беспокойства. Более того, к ним тут же подошел низкорослый бледный джарег с вкрадчивой улыбкой на губах.
- Добрый вечер, милорды, - приветствовал он их.
- Пожалуйста, мой дорогой Коррис, - обратился к нему Фрай, - заткнитесь вы со своими любезностями. Просто отдайте мне то, зачем я пришел.
- С удовольствием, милорд, - сказал джарег, протягивая Фраю увесистый кошелек. - Не согласитесь ли задержаться у нас на пару часов, чтобы увеличить эту сумму или дать нам шанс частично ее отыграть?
Фрай лишь что-то промычал в ответ и жестом показал Кааврену, что разговор окончен. Когда они вышли на улицу через главный вход, Кааврен спросил:
- Фрай, скажите, мой друг, то, что я видел, - привычное здесь дело?
Они перешли на противоположную сторону улицы и сразу же оказались внутри другой гостиницы, почти ничем не отличающейся от предыдущей, - только стойка здесь была пониже, потемнее и располагалась по другую сторону от входа. Пол когда-то выложили плитками, из чего следовало, что раньше гостиница была весьма дорогим заведением, но теперь плитки облупились, а деревянные стены явно нуждались в ремонте. Помещение, состоящее из одной просторной комнаты, освещалось закрепленными на стенах светильниками и большой свисающей с потолка лампой. Тут также собралось много народу, в основном теклы, впрочем, попадались криоты и валлисты.
- Я что-то не припомню, господин тиаса, - сказал Фрай, - когда оказал вам честь, назвав вас своим другом. Что же до вопроса, то очень скоро вы сами получите на него ответ.
- Одну минутку, сударь! - воскликнул Кааврен, отчаянно покраснев. - Неужели я имел несчастье оскорбить вас, сам того не подозревая? Если так, надеюсь, вы будете столь любезны и поставите меня об этом в известность. Впрочем, позвольте возразить. У меня и возможности обидеть вас не было, поскольку за короткое время нашего знакомства мы успели лишь получить несколько золотых империалов, которые вы не снизошли разделить со мной. А ведь хорошему товарищу следовало бы подумать о своем напарнике.
- Вы действительно не нанесли мне обиды, сударь, - ответил Фрай, остановившись в дверях и успев заметно разгорячиться из-за слов Кааврена. - Однако должен признаться, вы мне порядком надоели.
- В самом деле? - надменно осведомился Кааврен. - Не соблаговолите ли сообщить причину вашего раздражения, тогда, вероятно, мы сможем уладить дело?
- Причину? - переспросил Фрай в столь же надменной манере. - Мне не нужна причина. Вполне достаточно того, что вы тиаса.
- Значит, вы хотите сказать, что имя моего Дома как-то запятнано?
- Ни в коей мере. Только...
- Что?
- Вы не дракон. Следовательно, сами должны понимать - вам не место в Императорской гвардии.
- Однако, насколько мне известно, в Гвардию может вступить всякий, кто заслужит такое право.
- По закону. Я же говорю о том, что правильно.
- Сударь, - заявил Кааврен, который уже с трудом сдерживался, - я бы хотел исправить ваше мнение о моей скромной особе.
- Это невозможно, - усмехнулся Фрай.
- И все же мне известен один способ, - продолжал Кааврен.
- Буду счастлив о нем узнать.
- Человек чести может смыть обиду со своего Дома или избавиться от надоедливого спутника только одним способом.
- Значит, я вам надоел? - с некоторым удивлением спросил Фрай.
- А что вы рассчитывали услышать? - ответил Кааврен. - Я, как вы справедливо заметили, принадлежу к Дому Тиасы. Более того, родился в Соранне, где не принято говорить не подумав, ибо сердца там так же горячи, как холодны зимы, и мы ничего не пропускаем мимо ушей.
- Что за игру вы затеяли?
- Вполне определенную.
- Тогда я готов.
- Начнем. Или следует немного прогуляться, чтобы?..
- Зачем же? Здесь, как мне кажется, место подходящее.
- А разве нам не нужно найти секундантов, судью и свидетеля для соблюдения законных формальностей?
- Каким образом мы можем нарушить закон? - удивился Фрай. - Кто нас арестует?
- Вы правы, - согласился Кааврен. - Сам я не стану себя арестовывать, а вы очень скоро будете не в состоянии это сделать.
- Впрочем, - усмехнулся драконлорд, - что до секундантов... Вы совсем недавно прибыли из провинции и, пожалуй, не успели обзавестись друзьями. Мне же не пристало иметь перед вами преимущество.
- Вы говорите не только вежливо, но и мудро.
- Ну а ваше заявление о том, что вскоре я не смогу арестовать кого бы то ни было... Оно несколько поспешно.
- Давайте же выясним, кто из нас прав! - воскликнул Кааврен, встал в проходе между столами, снял плащ и обнажил шпагу.
Драконлорд занял позицию в том же проходе, но рядом с дверью, и сбросил плащ. Следует добавить, что посетители, которых за мгновение до этого в зале была целая толпа, словно по волшебству, освободили место, причем помещение никто не покинул.
- Осторожно, не сломайте свою палку, - посоветовал Фрай. - Мне бы не хотелось пользоваться вашей беспомощностью.
- О, не беспокойтесь, - ответил Кааврен, взяв в левую руку кинжал. - Уверяю, как только вы обнажите оружие, я стану счастливейшим человеком в мире.
- С превеликим удовольствием порадую вас, сударь, - сказал Фрай и вынул тяжелый палаш.
Он взял свое оружие двумя руками и несколько раз уверенно рассек им воздух. Кааврен обратил внимание на то, что плохо скроенный камзол гвардейца не стесняет, однако, движений, поэтому противнику не потребовалось его снимать. Туника же Кааврена позволяла ему фехтовать без всяких затруднений.
Между тем завсегдатаи гостиницы, довольные, что сейчас увидят редкий спектакль - дуэль двух гвардейцев, - быстро оттащили часть столов к стенам. Хозяин, хотя его и беспокоил возможный урон, прекрасно понимал - в ближайшие несколько недель приток посетителей в его заведение увеличится, ведь слухи о поединке немедленно разнесутся по всему городу.
Кааврен, внимательно наблюдавший за уверенными движениями клинка гвардейца, мог бы испугаться мастерства своего противника, если бы не гнев, справиться с которым тиаса был уже не в состоянии. Он топнул ногой и заявил:
- Сударь, я сгораю от нетерпения.
- В этом нет необходимости! - вскричал Фрай и стремительно бросился в атаку, намереваясь слева нанести Кааврену удар по шее, который тотчас положил бы конец затянувшейся дискуссии.
Однако Кааврен, не желавший испытывать на себе действие столь мощного клинка и прекрасно понимая, что своей тонкой шпагой не так-то просто парировать сильные удары массивного палаша, сделал шаг назад. Хотя гнев по-прежнему переполнял Кааврена, здравый смысл не оставил его - тиаса мгновенно сообразил, что должен тщательно спланировать поединок. Во-первых, он с удовлетворением отметил, что клинок гвардейца не длиннее его клинка. Во-вторых, обе руки Фрая были заняты палашом, в то время как сам Кааврен в левой руке держал кинжал. В-третьих, палаш заметно тяжелее шпаги, а значит, медленнее.
Фрай попытался нанести новый удар, на сей раз с другой стороны; тиаса, отступив во второй раз, продолжил свои наблюдения.
"От оружия перейдем к его обладателю, - сказал он себе. - Я совершенно здоров и долго не устаю, так что буду сильно удивлен, если мой противник окажется в столь же хорошей форме. Прекрасно. Однако он крупнее меня и у него - длиннее руки, значит, мне следует подобраться к противнику ближе для нанесения удачного удара, чем ему ко мне. Но это, увы, едва ли удастся. Получается, нужно двигаться быстрее. Пока шансы у нас примерно равные. С этими вопросами я разобрался.
Так, дальше, клинком он владеет не хуже меня, - продолжал размышлять Кааврен, - значит, и здесь я не могу рассчитывать на преимущество. Однако не следует забывать, что он драконлорд и не считает меня достойным противником, особенно после того, как я дважды отступил. Пожалуй, если я буду только защищаться, он почувствует себя увереннее и может открыться. Впрочем, если подумать, подобная тактика приведет к долгому поединку, а мой отец (он-то знает, о чем говорит) утверждает: продолжительная дуэль заканчивается в результате ошибки и побеждает не обязательно лучший фехтовальщик, все решает случайность.
Ну что ж! Если я нанесу ему несколько мелких уколов, он разозлится. Продемонстрировав свое искусство, я смогу вынудить его совершить промах, что унизит гвардейца и выведет из себя, последуют новые ошибки, после чего я уничтожу его окончательно и бесповоротно, проткнув своим клинком. Надеюсь, мой план сработает".
И Кааврен решительно принялся приводить его в действие. Когда Фрай попытался нанести ему удар в живот, Кааврен еще раз отступил, но так, чтобы палаш не достал его совсем чуть-чуть. На мгновение левый локоть драконлорда остался без защиты, и Кааврен, не двигаясь с места, слегка задел руку Фрая.
Почувствовав царапину, гвардеец оскалился и занес палаш над головой Кааврена. Если бы тиаса просто отклонил голову назад, клинок дракона разрубил бы его, и Кааврен был вынужден вновь отступить. Но в следующий момент, тут же шагнув вперед, он коротким изящным движением полоснул Фрая по правому запястью.
На этот раз драконлорд остановился и с перекошенным от ярости лицом посмотрел на Кааврена. Однако Фрай не настолько еще потерял самообладание, чтобы сломя голову броситься на ловкого противника, а потому сменил тактику - принялся делать быстрые выпады, целясь в голову, грудь и живот тиасы.
Но его маневр не удался, поскольку Кааврен искусно парировал удары тяжелого палаша гвардейца своей шпагой, хотя это и стоило тиасе определенных усилий. Во время четвертого выпада - на сей раз драконлорд направлял острие клинка в шею тиасы - Кааврен сумел отвести палаш вправо, его шпага оставалась сверху. На короткий миг туловище Фрая оказалось открытым. Тиаса, шагнув вперед, попытался нанести кинжалом удар в горло гвардейца - тот отклонился назад, одновременно поднимая палаш. И тогда Кааврен, опустив острие шпаги, сделал новый выпад.
Клинок тиасы на добрый дюйм вошел в грудь Фрая. Гвардеец пошатнулся, Кааврен же продолжил выпады в странном ритме: правая, левая-правая, левая-правая, левая-правая и так далее; всякий раз, когда впереди оказывалась левая нога, он наносил удар кинжалом, если же вперед выступала правая - шпагой.
Фрай несколько раз отступил, но потом, оскалив зубы и окончательно потеряв терпение - наглец тиаса заставил его защищаться, - пошел в атаку, размахивая своим палашом с такой силой, что, если бы он наткнулся на шпагу Кааврена, та сломалась бы или тиаса не смог бы удержать ее в руках.
Кааврен прекратил наступать, и глаза драконлорда загорелись. Однако отец Кааврена, граф Шеллоубэнкс, поведал сыну следующее: "Я говорю об этой ошибке только потому, что даже опытный фехтовальщик может ее совершить. Защититься от подобной атаки ничего не стоит..."
Вспомнив отцовский урок, Кааврен шпагой повторил движения палаша, сделал два оборота вокруг своей оси, а в конце третьего вонзил клинок в тело драконлорда, который вскрикнул, повалился на стойку и, перекатившись через нее, рухнул на пол.
Кааврен перескочил через стойку, положил на нее свое оружие и склонился над раненым Фраем. Тот посмотрел на него... заморгал, словно не узнавая своего недавнего противника, однако потом пришел в себя и хрипло проговорил:
- Дайте вашу руку, мой добрый Кааврен. - Тиаса протянул ему ладонь, которую драконлорд пожал. - У нас получилась отличная схватка. Я горд, что пал от вашей руки, и мне будет приятно, если вы станете считать меня своим другом.
- Могу ли я что-нибудь для вас сделать, мой добрый товарищ? - спросил Кааврен.
- О! Клянусь Богами, вы пронзили мне легкое.
- Лекаря! - закричал Кааврен. - Найдите лекаря!
Послали за лекарем. Фрай, хорошо знакомый с ранениями, оказался прав: клинок Кааврена прошел справа от ключицы, между вторым и третьим ребром, проткнул легкое, слегка задел аорту и пищевод и вышел рядом с позвоночником, под шеей. Таким образом, пострадало не только легкое - началось внутреннее кровотечение.
Наверное, такой опытный солдат, как Фрай, должен был понимать, насколько серьезно его ранение, но он ничего не сказал Кааврену, только улыбнулся и продолжал сжимать его руку до тех пор, пока в гостиницу не вошел лекарь. Вскоре драконлорд закашлялся, горлом пошла кровь, и он умер. Лекарь, человек с тонкой и нежной кожей, одетый в бело-красные цвета Дома Атиры, лишь пожал плечами, увидев тело.
Кааврен выпрямился.
- Ну что ж, - решительно проговорил он и поманил четверых зрителей, с живейшим интересом наблюдавших за происходящим. - Понесете его за мной.
Кааврен вытер свой клинок салфеткой, которую принес хозяин, и убрал шпагу в ножны. Затем накинул плащ - так же изящно, как это делала Тазендра. Четверка зевак, к которым он обратился, не сдвинулась с места. Кааврен расправил плечи.
- Именем Императора! - воскликнул он и положил руку на эфес шпаги - четверка моментально подхватила тело гвардейца.
Кааврен взял кошелек, полученный Фраем от джарега, вытащил оттуда золотую монету и вручил ее лекарю.
- За ваши труды, - объяснил он и, бросив прощальный взгляд на атиру, вышел из гостиницы.

Предыдущая страница 3 Следующая страница


Гвардия Феникса 4

ГЛАВА ШЕСТАЯ
В которой с капитаном подробно обсуждаются итоги первого патрулирования и он остается не слишком ими доволен

Вернувшись к Вратам Дракона, они направились в крыло, где располагалась Императорская гвардия. Здесь Кааврен заплатил каждому по две монеты из кошелька джарега, они оставили тело в вестибюле приемной Г'ерета, а Кааврен заявил секретарю, что хочет видеть капитана. Сей достойный господин взглянул на тело и молча отправился в кабинет Г'ерета. Не прошло и минуты, как он появился в дверях и знаком показал Кааврену, что тот может войти.
- Ну, мой добрый тиаса, - сказал капитан, предлагая Кааврену сесть, - создается впечатление, у вас возникли какие-то проблемы. С нетерпением жду подробностей.
- Милорд, - ответил Кааврен, - я расскажу вам все с самого начала.
- Отлично.
- Вот как это произошло. - И Кааврен поведал капитану подробности гибели Фрая с точностью, на которую способен лишь тиаса.
По мере того как Кааврен рассказывал, взгляд Г'ерета становился все более жестким. Кааврен замолчал, капитан хотел, вероятно, что-то уточнить, но тут дверь распахнулась и секретарь сообщил, что кавалер Пэл просит его принять.
Капитан, пожав плечами, махнул рукой, показывая, что Кааврену следует немного подождать.
- Ладно, - кивнул Г'ерет секретарю, - пусть войдет.
Пэл с порога поклонился Г'ерету и Кааврену.
- Ну? - сурово спросил капитан.
- Произошел небольшой несчастный случай, милорд, - сказал Пэл.
- Несчастный случай?
- Именно.
- Какого рода?
- С моим напарником.
- С вашим напарником?
- Да.
- Она пострадала?
- Как вы сказали? Пострадала?
- Иными словами, ранена?
- Так оно и есть.
- Но ранение не слишком серьезное? - с надеждой осведомился Г'ерет.
- Напротив, милорд.
- Напротив?
- Да. Очень серьезное.
- Однако она еще жива, не так ли?
- Что до этого...
- Ну?
- Я должен с сожалением сообщить вашей светлости...
- Всемогущие Боги! Значит, мертва?
- Мой прискорбный долг как раз и состоит в том, чтобы сообщить вам это...
- Что произошло?
- О, все довольно странно...
- Ну же!
- Мы проходили мимо ворот, как раз начались празднества, моя напарница и я вели беседу об одном предмете...
- О каком предмете?
- Как бы получше выразиться...
- Ага, вы флиртовали с ней?
- О, конечно нет, мой капитан!
Кааврен обратил внимание на то, что бледное лицо йенди слегка порозовело при этих словах.
"Интересно, - подумал Кааврен, - заметил ли капитан?"
- Мы рассуждали о волшебстве, милорд.
- О волшебстве?
- Да, моя напарница осмелилась утверждать, будто только искусный волшебник может получить место в Императорской гвардии.
- Ну и?..
- Я имел честь сообщить ей, что правление атиры закончилось пятнадцать дней назад.
- Так-так.
- У меня еще сложилось впечатление, что меня неправильно поняли, поскольку моя напарница подняла руки, будто собиралась произнести заклинание.
- Вот оно как! А вы?
- Ну, ваша светлость должны понимать, я не мог допустить, чтобы заклинание неизвестного свойства было направлено против моей персоны. Оно могло бы иметь вредные последствия. У меня просто не оставалось другого выхода, и я обнажил шпагу.
- Надеюсь, вы этим и ограничились?
- Несомненно, мой капитан. Я сдержал свой порыв и попытался объяснить напарнице - естественно, как можно доходчивее, - что ей не стоит предпринимать необдуманных действий, ведь ничего хорошего из этого не выйдет.
- А она? Вам удалось ее убедить?
- Целиком и полностью.
- И что произошло дальше?
- Уверившись в правоте моих слов, она так стремительно бросилась меня обнимать, что наткнулась на острие моей шпаги.
- Мой добрый Пэл!
- Вот об этом я и хотел вас уведомить, мой капитан.
- И все же...
- Нас многие видели, мой капитан. Вам не составит никакого труда получить подтверждение правдивости моих слов.
- Заверяю вас, что займусь расследованием смерти вашей напарницы так же тщательно, как и гибелью Фрая.
- Фрая?
- Партнера Кааврена, тело которого вы, должно быть, видели в вестибюле.
Пэл многозначительно посмотрел на Кааврена:
- Значит, с вашим напарником тоже произошел несчастный случай?
- Нет, - возразил Кааврен. - Мы с ним сразились в поединке.
- Да, - вмешался Г'ерет. - Я как раз собирался сказать...
- Подождите, - перебил его Пэл. - Мне кажется, вас зовет секретарь.
Действительно, дверь распахнулась и секретарь доложил о прибытии Айрича.
- Пусть войдет, - проворчал капитан. Появился Айрич и изящно поклонился всем сразу и каждому в отдельности.
- Ну, - сказал Г'ерет, - о чем хотите доложить мне вы?
- Господин капитан, с величайшим сожалением должен сообщить о смерти моего напарника.
- Смерти?
Айрич поклонился.
- Как она умерла?
- Я ее убил, - сухо ответил Айрич.
- Что? - вскричал капитан. - Это неслыханно!
Айрич пожал плечами. Пэл и Кааврен переглянулись.
- Что между вами произошло? - устало спросил Г'ерет. - Вы поссорились?
- Понимаете, - начал Айрич, - это случилось на улице Холодных Огней, у площади Фонтанов Дарра. Там всегда есть люди, так что вам не составит труда выяснить подробности происшествия.
- Но я, сударь, - настаивал на своем Г'ерет, - хочу услышать все из ваших уст.
- Хорошо, я готов, - согласился лиорн, в голосе которого, как подметил Кааврен, не отразилось ни малейшего беспокойства. - Мы действительно поспорили.
- И о чем же?
- Об алмазных рудниках.
- Алмазных рудниках?
Айрич кивнул.
На лбу у капитана выступили капельки пота.
- И в чем заключалась суть ваших разногласий относительно алмазных рудников?
- Вашей светлости, возможно, известно об алмазах, обнаруженных в графстве Сэндихоум?
- Разумеется, но мне хотелось бы понять, откуда вам о них известно?
- Мне рассказали.
- Кто же?
- Моя напарница.
- Ага! Она рассказала вам о том, что открыто месторождение алмазов. И что дальше?
- Ваша светлость несомненно знает, что графство Сэндихоум, некогда принадлежавшее Империи, теперь перешло к людям с Востока.
- Да, конечно. Кстати, экспедицией, которая обнаружила месторождение алмазов, руководил дзур.
- Более того, милорд, быть может, вам известно, что там проживает много людей с Востока, и потому потребуется серьезное вмешательство Императорской армии, чтобы вновь завладеть землями, о которых идет речь?
- Безусловно.
- Моя напарница заявила, что император хочет начать военную кампанию, чтобы получить назад данную территорию, не имеющую стратегического значения...
- Но ведь земли обладают огромной ценностью для Империи.
Айрич пожал плечами, чтобы показать: по этому вопросу собственного мнения у него нет.
- Продолжайте, пожалуйста, - попросил его капитан.
- Моя напарница заявила, что это будет бессмысленной тратой сил, в то время как наша главная задача - вы понимаете, капитан, я повторяю ее слова, - защита Пепперфилда, без которого невозможна безопасность Империи.
- Она имеет право думать все, что ей угодно, - заметил Г'ерет.
- Разумеется, господин капитан. Рад, что мое мнение совпадает с вашим.
- Что ж, продолжайте.
- И тут, капитан, моя напарница сделала клеветническое заявление об императоре.
- Так-так.
- Мы находились, как я уже имел честь сообщить вам, на площади Фонтанов Дарра, то есть в общественном месте, где было множество людей из Дома Теклы. Посему я приглушенным голосом напомнил ей, что долг истинного гражданина - поддерживать и защищать интересы императора, а уж те, кому выпала почетная миссия носить шпагу и плащ Гвардии, обязаны заботиться об этом вдвойне.
- И что она вам ответила? - спросил капитан, на лбу которого все еще виднелись капельки пота.
- Она заявила, что ее мнение совпадает с мнением леди Литры, главнокомандующей Императорских войск, и не мое дело его оспаривать.
- И тогда вы сказали?..
- Что я не слышал, чтобы леди Литра говорила когда-нибудь такое, и сомневаюсь, что она могла произнести подобные слова в общественном месте или их одобрить.
- И ваша напарница?.. - осведомился капитан, теряя терпение.
- Спросила, не хочу ли я поучить ее манерам.
- А вы?
- Откровенно и совершенно искренне заверил ее, что любой на моем месте именно это и сделал бы.
- Клянусь Орбом, она обнажила шпагу?
- Прошу меня простить, капитан, но ее клинок покинул ножны после того, как я поставил под сомнение ее первое заявление.
- Ага! Ваша шпага тоже была обнажена?
- Нет, - ответил Айрич.
- Но тут уж вы вытащили ее из ножен?
- Моя напарница была непреклонна; я посчитал, что будет невежливо ей отказать.
- И тогда она атаковала вас?
- О да, она меня атаковала стремительно. Но мой удар пришелся прямо ей в сердце. Я немедленно послал за лекарем, но, как вы понимаете, было поздно. Я заплатил двум теклам за то, чтобы они последили за телом на случай, если ее Дом сочтет мою бывшую напарницу достойной и посчитает нужным отнести к Водопадам Врат Смерти.
- Таким образом, ваша троица...
- Простите, капитан, - кротко проговорил Пэл, - но нас четверо.
- И что из того?
- Мне кажется, секретарь сейчас доложит о прибытии леди Тазендры.
Г'ерет покачал головой:
- Пусть войдет. Надеюсь, ее рассказ будет отличаться от ваших.
Айрич пожал плечами. Вошла Тазендра, ее глаза сверкали холодным гневом дзура.
- Мой капитан, - сказала она.
- Да?
- Мне больно об этом говорить, но я должна подать на ваше рассмотрение жалобу.
- Что? Жалобу?
- Да. На типа, который был моим напарником.
- Кавалера Фэньюила?
- Точно.
- Ну? И в чем состоит ваша жалоба?
Тазендра выпрямилась, тряхнула головой, так что ее длинные волосы разметались по плечам, гордо выставила вперед подбородок и сказала:
- Он грубиян, милорд.
- Как это? - с удивлением спросил капитан.
- Милорд, расскажу вам все с самого начала.
- Ни о чем другом я и не прошу.
- Все произошло так. Мы начали патрулирование с холмов района Брамблтаун. Как только мы оказались на улице Звенящих Колокольчиков, я увидела молодого господина, направляющегося в нашу сторону. Мне показалось, он пристально на меня смотрит.
- Что значит "пристально"? - поинтересовался капитан.
- Скромность не позволяет мне ответить на ваш вопрос.
Капитан взглянул на роскошные темные волосы Тазендры, на ее стройные ноги, взгляд его задержался ненадолго на всех местах, представляющих интерес для мужчины.
- Да, мадам, понимаю. Продолжайте.
- Я остановилась поговорить с этим юношей, кажется, графом... - Тазендра взглянула на остальных и уточнила: - или герцогом. Да, несомненно, герцогом из Дома Ястреба.
- И что произошло дальше?
- Мой напарник отпустил несколько замечаний в адрес молодого человека в весьма грубой и даже оскорбительной форме.
- Понимаю. И что вы ему ответили?
- Честно говоря, я испытала ужасное искушение сразиться с ним, капитан.
- Но, надеюсь, вы ему не поддались?
- Не могла, капитан. Вы ведь меня понимаете? Я - дзур, а он всего лишь дракон. Было бы бесчестно его атаковать.
- Тут я с вами согласен, - пробормотал капитан. - И как же вы поступили?
- Поступила? Предложила ему позвать четверых или пятерых друзей. А потом, если бы они оказали мне честь и атаковали меня одновременно, я смогла бы защитить честь молодого ястреблорда, о котором мой напарник так оскорбительно отозвался.
Капитан закрыл лицо руками. Из уважения к нему все молчали. Наконец Г'ерет поднял голову и спросил Тазендру голосом, в котором уже не оставалось места надежде:
- И тогда он на вас напал?
- Напал на меня? Я тоже так подумала. Он вытащил шпагу, которая оказалась достаточно длинной, милорд, и бросился на меня так, словно участвовал в битве при Двенадцати Соснах.
- А вы?
- Ну, учитывая, что я не успела обнажить свою шпагу, понимаете...
- Да-да, понимаю...
- Мне пришлось воспользоваться камнем-вспышкой.
- И?..
- Полагаю, заряд разорвал ему горло.
- О! - простонал капитан.
- И часть груди.
- О!
- И пробил легкие.
- Это все?
Тазендра с некоторым удивлением посмотрела на Г'ерета:
- Да, милорд.
- Надеюсь, вы ничего не утаили.
Тазендра поклонилась.
Капитан встал и оглядел всю четверку:
- Если это заговор капитана Ланмареи или кого другого, обещаю, ваши головы украсят дворцовую стену.
При слове "заговор" Айрич нахмурился. А Кааврену вдруг ужасно захотелось проверить, не украшают ли стену уже чьи-то головы. Между тем капитан продолжал:
- Боюсь, однако, после того как я допрошу свидетелей, окажется, что ваши слова полностью соответствуют действительности. И как тогда, друзья мои, мне следует поступить?
Друзья молчали. Г'ерет оглядел всю четверку.
- Знаете, - проговорил он наконец, - очевидно одно: вы представляете такую ценность, что либо должны быть на моей стороне, либо вас придется умертвить.
Он покусал большой палец.
- Вне всякого сомнения, - продолжил Г'ерет, - вас нельзя отправлять патрулировать город вместе с другими гвардейцами - мы просто не можем позволить себе такой роскоши. В будущем будете работать только друг с другом.
Пэл низко поклонился и посмотрел капитану в глаза.
- Капитан, господин Г'ерет... - кротко проговорил он.
- Да?
- Мы ни о чем другом и не просим.

ГЛАВА СЕДЬМАЯ
Из которой мы узнаем о том, как обустроились наши друзья, и кое-что о структуре Императорской гвардии

Предыдущая страница 4 Следующая страница


5 стивен браст

Наконец у нас появилась возможность вернуться к разговору о домике, который сняли наши друзья на улице Резчиков Стекла, всего в миле от Врат Дракона. На другой стороне находилась гостиница, где проживала частная армия. Армию Империя нанимала для выполнения разного рода поручений. В любое время дня и ночи в гостиницу вваливались драконлорды, иногда совсем пьяные. Дальше по улице Резчиков Стекла располагалась маленькая частная больница, по поводу которой Айрич заметил: "Как удачно". За домом имелся небольшой храм богини Вирры. В нем часто собиралось не меньше народу, чем в гостинице напротив с изображением деревянного молотка на вывеске.
Вот в таком районе наши друзья и нашли себе жилье. Построил дом богатый купец джагала, накопивший состояние во времена последней Республики Теклы. После его смерти в течение трехсот лет здесь жили наследники или сдавали в аренду квартиры. Здание было возведено в раннем волантийском стиле, со множеством башенок, закругленными стенами и крашеной каменной кладкой. Открытый и изящный с фронтона дом украшало круглое крыльцо; позади здания росла живая изгородь из густого кустарника, а три гигантских дуба, расположенных в виде равностороннего треугольника, накрывали дом своей тенью. В центре треугольника высился сахарный клен - все деревья были посажены за сотни лет до описываемых событий, еще во времена правления атиры. Наши друзья могли сидеть перед домом и наблюдать за развлечениями солдат на противоположной стороне улицы или видеть Крыло Дракона Императорского дворца. Кроме того, расположившись в тенистом тихом саду, они потягивали вино и вели долгие беседы, благодаря которым крепла их дружба, возникшая по капризу судьбы.
Чтобы сократить расходы, друзья решили снять один дом на всех. Пэл выбрал дальнюю комнату с собственным выходом в сад. Йенди объяснил, что свежий ветерок из окна помогает ему настроиться на философские размышления, которым он время от времени предается. Кааврен и Айрич переглянулись, но ничего не сказали.
Кааврен поселился на втором этаже в комнате с балконом, откуда мог наблюдать за прохожими на улице и развлечения ради придумывать о них забавные истории.
Айрич устроился в длинной узкой комнате рядом с Каавреном. Он обставил все с тонким вкусом: вазы с причудливым орнаментом, пара пейзажей северо-западных Больших лесов на стене, книги на полке, мягкие удобные кресла, - кстати, именно поэтому друзья чаще всего сидели у Айрича, хотя на первом этаже имелась уютная гостиная.
Комнатка Тазендры, соседствующая с комнатой Айрича, шла вдоль задней стены. Поначалу здесь проживали слуги, для них и предназначалась лестница, ведущая прямо на кухню. Тазендре же эта комната ужасно понравилась, и она решила обустроить ее по-своему: разложила повсюду подушки, на которых должны сидеть гости; на стенах развесила коллекцию кинжалов, присланную ей из дома. В самых неожиданных местах леди дзур спрятала бутылки с вином, так что достаточно было протянуть руку, чтобы, не прерывая разговора, иметь возможность пропустить бокал-другой.
Последнюю свободную комнату заняла текла по имени Сахри, которой друзья предложили жилье и стол в уплату за то, что она согласилась поддерживать порядок в доме и готовить один раз в день, если гвардейцы будут приносить продукты. Следует отметить, что история наша началась всего сорок лет спустя после Восстания Ливрей и личные лакеи в тот период вышли из моды. Сахри была маленькой, похожей на мышку женщиной с презрительно изогнутыми губами, которые плохо соответствовали ее положению в доме, однако прекрасно шли голосу, отличавшемуся одновременно громкостью, резкостью и удивительной гнусавостью.
Каждый день Кааврен вставал между одиннадцатью и двенадцатью часами после полуночного колокола. К этому времени Пэл уже успевал вылезти из постели - иногда он просто бродил по дому или саду, иногда читал у себя в комнате. В другие дни йенди уходил куда-то по своим делам. Тазендра всегда поднималась раньше и рисовала либо лепила из глины за домом или в гостиной. Айрич просыпался примерно в то же время, что Кааврен, но обычно сидел в одиночестве у себя в комнате в кресле, словно ему нужно было набраться сил для предстоящего дня.
Пэл тщательно планировал свою жизнь, но никогда ничего о ней не рассказывал. Если кто-то и подозревал, что у йенди больше любовных приключений, чем у десяти вместе взятых мужчин, доказательств тому не имелось. Тазендра ни о чем не заботилась и всегда действовала так, словно мир существует исключительно ради ее забав и авантюр. Однако занималась Тазендра всем этим, поймите нас правильно, не столько, сколько говорила, хотя получала удовольствие от своих рассказов ничуть не меньшее, чем от "подвигов", которые якобы совершила.
Айрича отличал странный нрав - у окружающих нередко возникало ощущение, будто сам он развлекаться и веселиться не умеет, однако лиорн всегда расцветал, видя, как радуются его друзья. Он выглядел счастливым, если были счастливы друзья, и печалился, если дела у них шли плохо.
Кааврен редко что-нибудь планировал, он считал, что жизнь не следует лепить по собственному разумению и уж тем более яростно атаковать ее. Лучше одинаково спокойно принимать и удары, и поцелуи, извлекая из происходящего как можно больше радости и пользы и избегая по возможности боли и страдания.
Айрич и Кааврен часто совершали совместные прогулки по окрестностям, заходили в маленькие лавочки, где продавали горячую черную кляву. Вернувшись, Айрич принимался за вязание крючком, а Кааврен и Тазендра спускались в сад, чтобы скрестить шпаги, - Кааврен доводил Тазендру до изнеможения: она показывала тиасе новые приемы защиты, которым научилась у мастера фехтования дзура.
Последней вставала Сахри, обычно после полудня. Она болталась без дела по гостиной в потрепанной желтой тунике, пока не приходило время готовить обед, после которого гвардейцы отправлялись во дворец. Иногда, вернувшись со службы, они не заставали Сахри дома, а порой она уже спала, но все вокруг сияло чистотой, так что у них не было никаких оснований жаловаться на ее нерадивость.
Прежде чем перейти к описанию обязанностей гвардейцев во дворце, мы намерены дать некоторые разъяснения относительно иерархии императорской власти того времени.
Во главе государства, естественно, стоял сам император, хотя он и не играл существенной роли в текущих военных делах, за исключением тех случаев, когда постоянные столкновения на море, в дальних герцогствах или вдоль восточной границы не перерастали в нечто большее и император начинал обдумывать возможность войны. Тогда ему приходилось принимать во внимание финансовые аспекты конфликта - стоит ли тратить огромные средства, когда экономическая выгода сомнительна?
Таким образом, в действительности всей полнотой военной власти располагала главнокомандующая, если не считать Лавоудов, которые в те времена были еще сильны и коими руководил капитан по имени Гиорг, - Сетра Лавоуд еще задолго до этого покинула двор и отошла от дел. У главнокомандующей, драконледи по имени Литра э'Тенит, теоретически имелись два заместителя: генерал-капитан Императорской армии и генерал-бригадир Императорской гвардии. Однако надо сказать, что в тот момент оба поста оставались вакантными и командирам всех подразделений приходилось докладывать непосредственно леди Литре.
Одним из ее заместителей был Г'ерет, командир батальона Красных Сапог Императорской гвардии (впрочем, следует отметить, что красные сапоги не носили уже более четырехсот лет). После окончания праздника по случаю коронации батальон обычно нес патрульную службу на улицах города, сопровождал в качестве эскорта некоторых важных особ, охранял Крыло Йорича или выполнял обязанности почетного караула при дворе в определенные дни недели. Те гвардейцы, что были свободны от службы, слонялись по своему крылу дворца, пили, сплетничали или задирали гвардейцев другого капитана, Ланмареи.
Батальон Г'ерета насчитывал шестьдесят или семьдесят гвардейцев, в то время как в батальоне Белых Шарфов капитана Ланмареи числилось почти двести. Благодаря чему у людей Г'ерета создавалось впечатление, которое он всячески поддерживал, что они являются элитным подразделением. Нетрудно понять, что остальные гвардейцы подобное поведение встречали дружным негодованием. Ко всему прочему следует добавить, оба капитана соперничали между собой, надеясь получить пост бригадира, который оставался вакантным в течение последней тысячи лет. Наконец, мы обязаны сообщить, что подразделению Ланмареи, иными словами, батальону Белых Шарфов, доверили охранять императора.
Такое положение дел сложилось из-за того, что Ланмарея была близким другом ее величества Ноймы, супруги императора, а Тортаалик, как мы имели честь заметить, являлся давним другом Г'ерета и посему постоянно искал повод передать сию почетную обязанность батальону Красных Сапог, но еще не успел после коронации (имевшей место всего за несколько недель до описываемых событий) это сделать. В результате между двумя подразделениями возникло острое соперничество; несколько раз оно приводило к легким стычкам, а дважды была пролита кровь. Остается лишь добавить, что оба раза победу одержал батальон капитана Ланмареи. Так что, надеемся, наши читатели понимают, какое настроение царило в тот момент среди гвардейцев Г'ерета.
Что же касается наших друзей... Если вы думаете, что остальные гвардейцы приняли новичков враждебно, узнав о том, как прошло их первое патрулирование, то вы глубоко ошибаетесь. На четверку смотрели с определенным уважением, а со временем стали относиться к ним по-дружески, такова весьма необычная психология людей, носящих шпагу.
Если говорить о Кааврене, то он был просто милым молодым человеком, этим все объяснялось. А после того как тиаса доказал свою ловкость, убив в поединке Фрая (которого, можете не сомневаться, не особенно любили), он быстро завел себе множество приятелей. Тазендру высоко ценили, поскольку в среде солдат принято ценить любого дзура, а ее красота привлекала всеобщее внимание. Женщины в Императорской гвардии, составлявшие добрую треть всех гвардейцев, сразу же заинтересовались Пэлом, самым тщательным образом следившим за своей внешностью. А вкрадчивая речь и изысканные манеры подарили ему долгие часы приятных бесед. Что до Айрича, то он пользовался неизменным уважением, как и положено лиорну, и вскоре многие гвардейцы стали обращаться к нему с вопросами о манерах, этикете, истории, а также за советами относительно жен, мужей, любовников и любовниц.
Кааврен постепенно выяснил, что доходы гвардейцев главным образом складываются из взяток от тех, кто хотел, чтобы их деяния оставались в тайне. Он узнал, что принимать золото за сокрытие преступления чудовищным проступком не считается, но и не приветствуется. Однако гвардейцы не рассматривали попытки обмануть императорских сборщиков налогов серьезным нарушением закона. Философия, к которой после некоторых раздумий тиаса присоединился.
Тем не менее Кааврен не считал для себя возможным брать взятки, а посему предпочитал - во всяком случае, пока находился на службе - не заходить в заведения, где процветают запретные развлечения. Пэл, напротив, регулярно навещал хозяев злачных мест, хотя никогда не требовал с них денег. У Кааврена сложилось впечатление, что Пэл заключил какое-то соглашение с этими людьми, и тиаса решил присматривать за йенди, чтобы выяснить природу их отношений. Айрич твердо отказывался брать взятки, но никогда не ссорился с теми из гвардейцев, кто имел другое мнение по данному вопросу. Тазендра, единственная из всей четверки, получала от подобной практики истинное удовольствие и регулярно принимала денежные дары, которые тут же с радостью и возвращала, проигрывая большую часть в шеребу - карточную игру, модную в то время.
Довольно часто, пока Тазендра играла, остальные трое сидели рядом, пили вино и болтали о делах Империи, о своей службе или о том, как заслужить уважение своего командира.
Следует упомянуть, что в ближайшей к их дому гостинице, на вывеске которой, как мы уже говорили, был изображен молоток, забивающий гвоздь, имелась задняя комната. Здесь часто играли в шеребу под бдительным надзором краснолицего джарега по имени Такко, сумевшего каким-то образом стать партнером хозяина "Молотка и Гвоздя" - так называлось заведение. Всякий раз, когда драконы из отряда наемников оказывались при деньгах, гостиница заполнялась горланящими песни, крепко подвыпившими солдатами, а в заднюю комнату, любимое место Тазендры, набивалось и вовсе невероятное количество игроков и зрителей.
Было не раз замечено, что, когда в задней комнате появлялись пьяные драконлорды, садившиеся за стол, чтобы сыграть с леди дзур, многие мирные обыватели вдруг вспоминали, что у них есть срочные дела и стремительно разбегались в разные стороны. Однажды, примерно через три недели после появления в городе наших друзей, данное наблюдение оказалось особенно прозорливым, а посему мы возьмем на себя труд подробно рассказать о том, что произошло.

ГЛАВА ВОСЬМАЯ
В которой выясняется, что в городе Драгейре нет полиции

В тот вечер Тазендре очень везло в шеребу - игру, где переменчивая фортуна испытывает хладнокровие игроков и минутная слабость может стоить проигрыша партии, рассчитанной до мелочей. А счастливая карта, если действовать дерзко и непоколебимо, может закончить партию тем, что целое состояние перейдет с одной стороны стола на другую - что и случилось с Палувой, графом Кловерхиллом, героем известной поэмы.
Как мы уже говорили, Тазендре везло. Более того, она вела лучшую свою игру, ибо есть только одна вещь, вдохновляющая дзура больше, чем вступление в схватку с превосходящими силами противника, - это схватка с множеством драконлордов. Следует пояснить, что все ее противники за карточным столом были из Дома Дракона: три женщины и мужчина из отряда наемников "Розы с Шипами", и монеты раз за разом переходили от них к Тазендре. Перед ней уже высилась солидная горка золота.
Необходимо добавить, что игра была незаконной, - иными словами, о ней ничего не знали императорские сборщики налогов. Впрочем, наш читатель, наверное, помнит, что во время правления атиры, да и в последовавшее за ним правление феникса, на подобные законы смотрели сквозь пальцы. А вот когда холодные и непреклонные валлисты возвели на трон своего императора, законы о налогах с игорных домов стали внедряться самым непреклонным образом, что привело к притоку золота в сокровищницу джарегов, которые со временем удачно его вложили и заняли ряд настолько важных постов, что смогли выбрать нового императора. Стало быть, от жестких законов, мешающих людям получать удовольствие, выиграли только джареги и продажные чиновники, хотя последние и не носили цветов Дома Джарега.
Значение данного факта для нашего повествования - а мы уверяем читателя, что это непреложный исторический факт, а не вольное толкование политических реалий, - заключалось в том, что если гвардейцам феникса и давали взятки, то и вероятность неожиданного рейда или расследования со стороны Империи была совсем невелика. Посему все двери оставались открытыми и посетители постоянно переходили из общего зала в помещение для азартных игр.
Итак, Кааврен, Айрич и Пэл, стоя позади Тазендры, наблюдали за ее игрой и обсуждали проблему, возникшую с Сахри, которая, по мнению Пэла, была слишком уж непокорной, чтобы ее называть служанкой.
- Дело в том, - сказал Кааврен Пэлу, одновременно заглядывая через плечо Тазендры: три карты одной масти и туз огня не предвещали ничего хорошего ее противникам, тогда как один из них, очевидно блефуя, сделал крупную ставку, - что следовало бы хорошенько поколотить Сахри, но, к сожалению, в наше время мужчина не имеет права поднять руку на женщину, тогда как раньше речь шла только о леди. Однако ничего страшного не произойдет, если леди немного вразумит слугу - любого пола. Разве я не прав, мой дорогой Айрич?
- Абсолютно, - согласился с ним лиорн, - хотя должен уточнить, данное правило едва ли применимо, если леди вооружена до зубов.
- Значит, - заявил Пэл, - если мы не можем сами выпороть Сахри, надо попытаться уговорить Тазендру.
- Меня? - Тазендра нахмурилась и повернулась к ним. - Чтобы я ударила беззащитную служанку?
- Так я и думал, - промолвил Кааврен. - Ничего у нас не выйдет.
- Быть может, стоит нанять какого-нибудь человека, не дворянина, который в случае необходимости будет наказывать Сахри? - предложил Пэл, когда Тазендра вернулась к игре.
- Полагаю, - покачал головой Кааврен, - состояние наших финансов таково, что мы едва ли можем позволить себе дополнительные расходы.
- Похоже, проблема разрешилась сама собой, - заметила Тазендра, когда сидящая напротив леди выругалась, увидев свою очередную карту, и бросила остальные на стол.
- Возможно, - сказал Пэл. - Однако вы должны признать, моя дорогая Тазендра, что завтра можете легко потерять деньги, которые выиграли сегодня.
- Ну и что? - возразила одна из леди, постоянно проигрывавших Тазендре. - Полиция, вне всякого сомнения, в состоянии собрать требуемую сумму, заключив договор с джарегом, вроде нашего любезного Такко. Ведь вы играете, не рискуя собственными деньгами.
Тазендра медленно повернула голову, поскольку в этот момент смотрела на Пэла, и уставилась на леди, только что произнесшую речь. Одновременно Кааврен, Айрич и Пэл сделали шаг вперед и оказались непосредственно за спиной Тазендры, в тихом голосе которой звучала скрытая угроза:
- Окажите мне честь и повторите еще раз то, что вы сказали? Быть может, я плохо расслышала.
Леди дракон склонила голову набок и язвительно проговорила:
- Неужели я вас чем-то задела? Вы утверждаете, будто вас оскорбляет предположение о том, что джареги платят вам, чтобы избежать императорских сборщиков налогов?
- Ни в малейшей степени, - ответила Тазендра.
- Но?
- Но мне показалось, что вы произнесли слово "полиция".
- А если и так?
- Я имею честь сообщить вам, - холодно произнес Айрич, - что в городе Драгейре со времен Восстания Ливрей, которое произошло сорок лет назад, полиции нет.
- Но, - вмешался другой драконлорд, - у нас создается впечатление, что она перед нами.
- Это слово, - сказал Пэл, перебросив полу плаща через плечо так, чтобы стала видна рукоять шпаги, - невыносимо для моих ушей.
- Ну, - заговорила леди, которой принадлежала первая провокационная реплика, - должна признаться, ваши уши меня мало занимают.
- Однако, - вежливо поклонился даме Пэл, - меня весьма беспокоит ваш язык.
- А вот меня, - вмешался Кааврен, - интересуют ее ноги.
- Да? - слегка удивился Айрич. - Ноги?
- Вот именно. И если она соблаговолит воспользоваться ими, чтобы покинуть это тесное помещение, я с удовольствием продемонстрирую ей, на что способна моя рука.
- Друзья мои, - тихо промолвил Айрич, - не забывайте, наши жизни принадлежат его величеству. - Затем поклонился леди и сказал: - Сударыня, несомненно, вам невдомек, что, называя нас полицией, вы не только оскорбляете гвардейцев, но и главнокомандующую, Литру э'Тенит, которой мы присягнули на верность. А также его величество, оказавшего нам честь и принявшего к себе на службу.
- Ничего подобного, - возразила другая спутница леди дракон. - Главнокомандующая имеет право нанять полицию. Причем же здесь оскорбление?
- А его величество, - добавил третий драконлорд, - может, если захочет, называть полицейских солдатами - такова привилегия императорских особ.
- Айрич, - сказал Пэл, поворачиваясь к лиорну, - вам не кажется, что разговор затянулся?
- Однако, - заявила леди, только что проигравшая Тазендре, - кто его остановит?
- Ну, например, я, - поклонившись, промолвил Кааврен.
- Вы? - презрительно проговорила леди, на что ее спутники рассмеялись. - Забавно посмотреть, как офицер полиции будет сражаться с воином.
Айрич вздохнул и положил руку на плечо Пэла, стараясь его успокоить.
- Друзья мои, - сказал он. - Помните о долге...
- Ба! - взорвался Пэл, сбрасывая с плеча руку Айрича. - Наш долг не требует от нас выслушивать оскорбления какого-то жалкого драконишки, думающего, что он может нас учить, где находится острие шпаги.
- Как вы сказали? - воскликнула леди, поднимаясь на ноги, вслед за ней вскочили и ее спутники. Сидеть осталась только Тазендра. - Драконишки? Ни один представитель моего Дома не станет терпеть подобных оскорблений от...
- Остановитесь, - вмешался Кааврен. - Ибо если вы еще раз произнесете столь ненавистное мне слово, а я вижу, оно вот-вот сорвется с ваших губ, мне придется отделить вашу голову от туловища без соблюдения формальностей, столь обожаемых законниками. Я оказываю вам услугу, прерывая вас.
- Ах, формальности... - заявил другой дракон. - Да формальности ничего не значат для меня и моих друзей, а нашим шпагам они и вовсе не нужны.
- Хотя, - добавила леди, - мне известно, что не в обычаях полиции уважать такой подход.
Не вызывает ни малейшего сомнения, что после произнесения презренного слова, которое во все времена и везде так справедливо недолюбливают добропорядочные граждане, дуэли было не избежать, если бы ее участникам не помешали. А помешала им Тазендра - она, изо всех сил старавшаяся сохранять спокойствие, с громким криком вскочила на ноги и изготовилась нанести обидчице такой удар, что, не отпрыгни та назад, дзур раскроила бы ей череп. Стул, стоявший за спиной задиристой леди дракон, перевернулся, а клинок Тазендры, не встретив сопротивления, опустился на дубовый стол, за которым они играли, и едва не рассек его на две части. Монеты и стаканы разлетелись в разные стороны и со звоном покатились по полу.
Четверка драконлордов быстро пришла в себя, задиры обнажили шпаги и приготовились к схватке. Кааврен и Пэл также заняли боевую позицию, даже Айрич последовал их примеру.
- Я застряла, - сообщила Тазендра, которой никак не удавалось вытащить шпагу из дубовой столешницы.
- Тем лучше, - заявила леди дракон и собралась было нанести удар, целясь леди дзур в сердце, на чем история Тазендры и закончилась бы, если бы Пэл не успел сделать встречный выпад и не ранил леди дракон в плечо. Та вскрикнула и выронила оружие.
- Шипы, к нам! - взревели драконлорды.
- Гвардейцы, сюда! - взревели гвардейцы.
Из двух кличей первый оказался куда более эффективным. В комнате находились почти два десятка солдат из отряда "Роза с Шипами", которые проживали в гостинице, в то время как, к огорчению наших друзей, здесь совсем не было гвардейцев. И уже через несколько секунд Кааврен, Айрич и Пэл заняли у дальней стены круговую оборону, а их противник решительно пошел в атаку. На стороне наших друзей были только два преимущества: размеры помещения и... стол.
Дело в том, что Тазендра тоже решила отступить, но ей совсем не хотелось оставлять свою шпагу, поэтому она потянула ее за собой вместе со столом, который в результате оказался между ее друзьями и врагом. Обычно стол покоился на массивных ножках, однако теперь он перевернулся и из него получился великолепный щит, доходящий Тазендре до груди.
На несколько мгновений возникла патовая ситуация, когда драконлорды имели возможность атаковать только с боков вставшего вертикально стола, а гвардейцы и вовсе могли лишь защищаться.
- Давите их, давите! Нужно покончить с ними быстрее, до того как сюда прибудут их друзья полицейские! - крикнул один из драконлордов.
Кроме того, что его слова не были пустой угрозой, они прозвучали новым оскорблением, которое окончательно вывело гвардейцев из себя.
Тазендра, пребывавшая в ярости из-за того, что до сих пор не сумела освободить свою шпагу, испустила крик, подобный воплю раненого дзура, и начала двигать стол в сторону толпы драконлордов. Кааврен немедленно пришел ей на помощь и уперся в столешницу плечом, а Пэл и Айрич стояли с двух сторон и наносили разящие удары всем, кто осмеливался приблизиться. Одному противнику Пэл умудрился нанести удар в голову, рана начала обильно кровоточить, дракон потерял сознание и повалился на пол. Айрич между тем чуть не отсек руку другому дракону, не говоря уже о множестве мелких ранений, которые получила атакующая сторона.
Драконлордам пришлось ретироваться, однако трое из отступавших не устояли на ногах, и Кааврен с Тазендрой с удовольствием проехались по их телам.
Контратака (или, точнее, столоатака) шла успешно до тех пор, пока гвардейцам не удалось оттеснить противника к противоположной стене, и тут одновременно произошли еще две вещи: во-первых, натиск гвардейцев привел к тому, что противник расположился по обе стороны стола, - теперь драконлордам стало гораздо удобнее атаковать наших друзей с флангов, а во-вторых, шпага Тазендры, словно оскорбившись за то, что ее использовали в качестве ручки движущейся баррикады, выскользнула из стола, и тот опрокинулся на столешницу, так что его ножки оказались поднятыми вверх. В следующий момент наши друзья попали в кольцо неприятеля.
Однако они не стали тратить время на выработку новой стратегии. Тазендра, обрадованная тем, что ее клинок наконец-то освободился, так решительно бросилась на самую большую группу драконлордов, что те в панике отступили. Кааврен оказался лицом к лицу с зачинщицей ссоры, несколько раз полоснул ее по руке и лицу, а затем последовал завершающий удар в корпус, после чего обидчица, как мешок с углем, рухнула на пол. Одновременно Айрич ранил в шею другого дракона, а Пэл свалил третьего, вонзив тому в грудь кинжал, за что расплатился глубокой царапиной на щеке и легким ранением левого плеча.
Хозяин гостиницы, не зная, что предпринять, все-таки послал слугу за другими гвардейцами, которые, к счастью, оказались рядом, так что посетители, столпившиеся возле дверей, подхватили клич: "Патруль! Патруль!" - быстро распространившийся по всей гостинице. Заслышав его, наши друзья воспользовались шансом и ретировались в соседнее помещение, где уже находились двое гвардейцев из их роты. Те мгновенно поняли, что происходит, обнажили шпага и заняли позиции рядом с отважной четверкой. Теперь соотношение сил немного выравнялось, хотя преимущество все еще оставалось на стороне драконов, которые замешкались, не зная, что делать дальше.
- Мне кажется, - заметил Кааврен, - сейчас самое время отступить.
- Ну нет! - воскликнула Тазендра. - Я только начала разогреваться.
- Согласен с Каавреном, - сказал Айрич.
- А я, мой дорогой лиорн, - подал голос Пэл, - целиком и полностью поддерживаю Тазендру.
Двое гвардейцев также согласились с Тазендрой, заявив, что они еще даже не успели вступить в схватку.
- Все так, - кивнул Айрич, - но вы находитесь на службе и должны прекращать беспорядки, а не способствовать их развитию.
- Тут вы правы, - подтвердили с огорчением гвардейцы.
- Однако, - не унимался Пэл, - я не верю, что эти достойные солдаты позволят нам уйти.
- Пожалуй, - оживилась Тазендра, поскольку противник явно собирался их атаковать.
- Вы можете их задержать, Тазендра.
- Я?
- Ну, вы ведь волшебница?
- Что ж. Ладно.
Тазендра подняла руки и что-то пробормотала - в тот же миг комната наполнилась появившимся неведомо откуда дымом; мало того, замелькали яркие вспышки, пугавшие еще больше, ведь никто не знал, чего следует от них ожидать.
- Теперь, - проговорила довольная собой Тазендра, - мы можем нападать, поскольку силы практически сравнялись.
- Теперь, - возразил Кааврен, - мы можем отступить, поскольку успешно продемонстрировали неприятелю свою храбрость, а наш противник все еще превосходит нас числом два к одному.
Пэл, Тазендра и оба гвардейца немного поспорили с тиасой, но благодаря поддержке Айрича благоразумие на сей раз победило, и они вышли на улицу, где встретили еще двух гвардейцев, которые, услышав о схватке, тут же отправились за подмогой. "Шипы", довольные тем, что заставили врага отступить, не стали преследовать отважную четверку. Однако очень скоро около тридцати гвардейцев собрались в нескольких кварталах от "Молотка и Гвоздя", в небольшой лавочке, где подавали кляву, и принялись строить планы нападения на нахальных драконлордов, как только те высунутся из гостиницы.
Впрочем, обстоятельства сложились иначе, весьма возможно, что и к лучшему. Дожидаясь неприятеля, наши друзья принялись поглощать вино, причем в огромных количествах. И Кааврен понял, что, пожалуй, единственное сражение, в котором им придется в этот вечер участвовать, будет с землей, вдруг возжелавшей поквитаться с еле стоящими на ногах храбрецами. Кааврен поделился своими наблюдениями с Айричем, тот с ним согласился и сказал Тазендре и Пэлу.
И друзья, не привлекая к себе особого внимания, выбрались из питейного заведения и отправились домой, где в течение нескольких дней с тревогой дожидались возмездия со стороны драконлордов из отряда "Роза с Шипами" или капитана Г'ерета. Впрочем, волнения оказались напрасными.
- Во всяком случае, - заявлял потом Кааврен, - я понял, что следует соблюдать осторожность при выборе партнеров для карточных игр.
Пэл, чье лицо и плечо уже почти зажили, заметил:
- А я убедился, что драконлордам не нравится, когда другие обращают внимание на их манеру выражаться.
- А я, - добавила Тазендра, - теперь знаю, что столы можно использовать не только по их прямому назначению.
- В целом, - подвел итог Айрич, - мы многому научились.

ГЛАВА ДЕВЯТАЯ
В которой говорится о том, как некоторые персоны пытаются провести тайное совещание и что из этого выходит

Мелькали минуты, пробегали часы, дни незаметно складывались в недели, как всегда бывает, когда вы перестаете вести им счет; а недели в свою очередь превращались в драгейрианские месяцы из семнадцати дней.
Кааврен, когда дела службы не вынуждали его отправляться в "город" - так назывался любой район Драгейры, который можно увидеть из дворца, - тщательно исследовал сначала Крыло Дракона, а потом и другие части дворцового комплекса. Форма Императорской гвардии служила чем-то вроде пропуска и давала возможность беспрепятственно проникать почти всюду. Кааврен решил воспользоваться этим, считая, что должен свободно ориентироваться в месте, где проходит его служба.
Однажды тиаса оказался в коротком широком коридоре, уходящем вправо. Он явно соединял второй этаж Крыла Дракона с третьим этажом императорских покоев. Кааврен прошел под аркой и заметил сбоку узкий проход. И поскольку любому известно, что подобные ответвления гораздо интереснее обычных коридоров, где полно дворцовых служащих, Кааврен тут же решил выяснить, куда он ведет.
Через двадцать шагов узкий коридор внезапно свернул, и тиаса очутился перед простой деревянной дверью. Здесь на посту стоял гвардеец, которого раньше Кааврен никогда не видел. Однако по знакам различия тиаса моментально определил - он из батальона Ланмареи. Кааврен отметил, что часовой вооружен не только шпагой, но и пикой, из чего следовало: речь шла о вопросах безопасности Империи.
- Имя и причина визита? - быстро спросил гвардеец.
- Меня зовут Кааврен, сударь. А причина моего появления вас не касается.
- Раз уж вы здесь и явно намереваетесь пройти дальше, мне совершенно необходимо, не откладывая, выяснить, что вас сюда привело.
- Ну, вы ошибаетесь.
- Ошибаюсь? В чем же?
- Не собирался я идти дальше. Более того, я сейчас повернусь и уйду отсюда.
Гвардеец, низкорослый, но коренастый драконлорд с рыжими волосами и бледным лицом, нахмурился и сказал:
- Тем не менее вы появились там, где вам совершенно нечего делать, если только у вас нет срочного послания к тем, кто находится за этой дверью. В любом случае я настаиваю на объяснении.
- Что ж, скажите мне ваше имя.
- Деккаан э'Тенит.
- Послушайте, дорогой Деккаан, я свернул не в ту сторону - и оказался здесь, теперь же, после того как с вашего позволения уйду отсюда, сверну в нужном направлении. Полагаю, на этом инцидент будет исчерпан?
- Ни в малейшей степени, мой дорогой Кааврен. Более того, я обязан вызвать напарника. Он проводит вас к нашему капитану Ланмарее, и вам придется дать объяснения.
Теперь нахмурился Кааврен:
- Повторяю, я попал сюда совершенно случайно, а поскольку вы слышали эти слова из уст дворянина, то не вижу причин продолжать разговор. А вы?
- Я тоже, но у меня создалось впечатление, что вы боитесь допроса, а значит, вам есть что скрывать.
При слове "боитесь" Кааврен, разгорячившись, положил ладонь на рукоять шпаги.
- Скрывать? - переспросил он. - По выражению моего лица вы могли бы догадаться, что я не из тех, кто скрывает свои мысли. Могу предположить, и вы редко оставляете в тайне свои. Однако в вашем случае, вне всякого сомнения, это происходит потому, что мысли посещают вас не часто и вам не приходит в голову их скрывать. Что же касается меня, сударь, имею честь поставить вас в известность: я все делаю честно и открыто. Вам следовало бы видеть различие между теми, кто, как и вы, состоит на службе у его императорского величества, и шпионами.
- Шпионами? - с иронией проговорил гвардеец. - Я этого слова не употреблял - вы сами его произнесли. Полагаю, на то имеется причина.
- Сударь, вы грубиян.
- Ну и?
- Думаю... - начал Кааврен, но тут дверь, охраняемая Деккааном, распахнулась, и высокий молодой дзур, которому было примерно лет пятьсот, с надменным видом спросил:
- Что здесь происходит?
Деккаан обернулся, поклонился дзуру и ответил:
- Милорд, этот человек, назвавший себя Каавреном, судя по всему, гвардеец Г'ерета, подошел к двери и отказывается отвечать, зачем он сюда явился.
Пока он говорил, Кааврен воспользовался случаем, чтобы получше рассмотреть дзура. Тот, как мы уже упоминали, держался исключительно надменно; берет прикрывал короткие каштановые волосы, а из-под густых бровей на Кааврена смотрели проницательные миндалевидные глаза. Их обладатель был одет во все черное, и лишь герб Лавоудов украшал его берет. Из-за спины торчала рукоять палаша, а в руке он держал жезл волшебника. Взгляд Кааврена скользнул внутрь комнаты, которая показалась ему совсем небольшой и почти не обставленной мебелью, однако внимание тиасы привлекла очень старая женщина; она быстро отвернулась, словно хотела остаться неузнанной. В этот момент дзур встал так, чтобы закрыть от Кааврена комнату.
- Милорд, - поклонившись, проговорил Кааврен, - как я уже имел честь объяснить гвардейцу, мое появление здесь вызвано тем, что я случайно не туда свернул. Клянусь Кровавым Троном, милорд, я тут совсем недавно, а вы ведь знаете, как легко заблудиться во дворце.
Дзурлорд, нахмурившись, кивнул:
- Ладно, можете идти. Но я запомню ваше имя.
- Не могу просить о большем, милорд.
- Хорошо. Однако почему вы не уходите?
- Милорд, я удалюсь незамедлительно, только закончу одно дело.
- Дело? Разве не вы заявили минуту назад, будто попали сюда случайно?
- Совершенно точно, милорд, и готов это повторить. Но мне необходимо договориться о встрече с моим дорогим другом Деккааном - льщу себя надеждой, что он жаждет свидания со мной не меньше, чем я с ним.
Деккаан в свою очередь поклонился и ответил:
- Мой друг, я заканчиваю дежурство в девятом часу и после этого буду счастлив служить вам.
- Что ж, тогда все складывается просто замечательно. Надеюсь, у вас есть друзья?
- Пожалуй, я легко отыщу двоих или троих. Один находится совсем рядом - он охраняет другую дверь этой комнаты, и еще двое ждут, когда мы освободимся.
- Три - как раз подходящее для меня число, - заявил Кааврен. - Остается лишь решить, где состоится наша встреча.
- Вы знаете двор за южным входом в Крыло Дракона?
- Да.
- Так вот, за ним находится поляна для стрельбы из лука, которая в это время пустует.
- Я буду ждать вас там в десятом часу, милорд.
- Постараюсь не опоздать.
- До встречи, любезный Деккаан.
- До встречи, дорогой Кааврен.
После того как Кааврен удалился на приличное расстояние, Деккаан поклонился дзурлорду и сказал:
- Надеюсь, я вас не слишком потревожил, милорд.
- Нет, вот только...
- Да, милорд?
- Мне кажется, тиаса видел то, что ему видеть не следовало.
- И что?
- Если вы будете так добры, что убьете его, вы окажете мне огромную услугу.
- Постараюсь оправдать ваши надежды, милорд.
- Прекрасно, мой добрый Деккаан.
Кааврен, который не слышал этого разговора, поспешил домой, чтобы поскорее разыскать своих друзей. Айрич и Пэл оказались на месте, и Кааврен уже собрался рассказать им обо всем, когда в комнате появилась Тазендра.
- Моя дорогая Тазендра, вы, кажется, чем-то взволнованы?
- Так оно и есть.
- Что случилось?
- Сегодня со мной грубо обошлись.
- С вами? Что произошло?
- А вот что: я беседовала с одним господином в Круглой комнате, рядом с Западной башней Крыла Дракона.
- Я знаю это место, - отозвался Пэл. - Туда редко кто заходит, не так ли?
- Ну, как правило, однако на сей раз наш разговор прерывали не одиножды и не дважды, а целых четыре раза.
- Что ж, - заметил Кааврен, - не всегда удается избежать любопытных глаз.
- Но, - продолжала Тазендра, тряхнув головой, - мой собеседник, граф из Дома Иссолы, не хотел, чтобы наша дискуссия прерывалась.
- Вполне понимаю подобное желание, - заявил Пэл.
- И какие шаги вы предприняли? - спросил Кааврен.
- Ну, мой друг, граф Т., сказал, что ему известно одно весьма уединенное местечко в Императорском крыле.
- Ну, - не удержался Пэл, - там и в самом деле никого не было?
- Ничего подобного. Там стоял часовой.
- Поэтому вы ушли? - спросил Кааврен.
- Именно так мы и собирались поступить. Но гвардеец по имени Кьюрич позволил себе несколько совершенно неуместных замечаний в наш адрес.
- Начинаю понимать, - пробормотал Айрич.

Предыдущая страница 5 Следующая страница


Гвардия Феникса 6

- Вы его атаковали? - поинтересовался Пэл.
- Понимаете, он был вооружен пикой, а я лишь шпагой, так что...
- Пикой, вы сказали? - уточнил Кааврен.
- Да.
- Значит, он охранял нечто важное для Империи.
- Гром и молния, мой добрый Кааврен. Мы ведь находились в Императорском крыле - вы не забыли?
- И что было дальше? - кивнул Кааврен.
- В спор неожиданно вмешалась старая женщина из Дома Атиры, которая предложила немедленно прекратить наши споры.
- Поэтому вы перенесли свидание на более позднее время? - спросил Кааврен.
- Абсолютно точно.
- И на какое именно?
- На одиннадцатый час после полудня.
- И где?
- Мы договорились встретиться у входа в Крыло Дракона, чтобы окончательно определить место.
- А друзья у него есть? - осведомился Пэл.
- Он назвал троих - и не мог бы придумать лучше.
- А не стоял ли, случайно, один из них рядом, на посту у другой двери в комнату? - поинтересовался Кааврен.
Тазендра уставилась на тиасу.
- Кажется, вы наделены даром предвидения, - промолвила она.
- Что ж, все сходится, - сказал Кааврен. - Пойдемте, до назначенного часа осталось немного времени, я вам все объясню по пути.
Так они и сделали, и к моменту, когда друзья подходили к поляне для стрельбы из лука, все уже были в курсе того, что произошло с Каавреном. Они пришли немного раньше, но их противники не заставили себя ждать.
- Милорд, - заговорил Кааврен, - мне кажется, не стоит повторять еще раз, из-за чего возникли наши разногласия.
- Пожалуй, вы правы, - согласился Деккаан. - К тому же кое-кто из наших друзей уже успел познакомиться. Мне остается лишь представить двух других - граф Юлив и лорд Реков.
- А это кавалеры Пэл и Айрич, - сказала Тазендра.
- Прекрасно. А как насчет судьи и императорских свидетелей?
- Ну, - ответил Кааврен, - я никого с собой не привел, а вы?
Кьюрич - противник Тазендры - пожал плечами:
- У меня нет никакого желания ждать. А у вас? Давайте решим все вопросы сами. К оружию.
Тазендра встретила его слова в своей обычной манере - обнажила клинок и начала им размахивать, в то же время нарочито внимательно разглядывая Кьюрича с головы до ног, словно решала, где лучше оставить свои отметки. Однако Кьюрич, нисколько не смущенный поведением Тазендры, вытащил из ножен шпагу, отсалютовал и занял боевую стойку.
- Что ж, начнем, - предложил Кааврен, отдавая торопливый салют Деккаану.
Пэл последовал его примеру, показав, что будет сражаться с драконлордом по имени Юлив, имевшим репутацию мастера быстрого клинка, что и вызвало у йенди желание скрестить с ним шпагу. Айрич изучающе посмотрел на лорда Рекова и спокойно спросил:
- Хотите понаблюдать за происходящим или продемонстрируете мне свою ловкость?
Реков пожал плечами и ответил:
- Откровенно говоря, давно я не держал в руках шпагу, если не считать тренировок, так что с удовольствием проделаю в вас несколько дырок.
- К вашим услугам! - Айрич обнажил свой клинок, отдав противнику салют, и занял боевую стойку воинов-лиорнов: шпага и кинжал скрещивались на груди, а наручи доспехов сводились у горла.
Первыми обменялись ударами Пэл и Юлив. Следует отметить, что их поединок оказался самым коротким. Пэл с такой бешеной энергией набросился на своего противника, что Юлив был вынужден отступить на несколько шагов и выронил свою шпагу. Йенди легко выбил кинжал Юлива и приставил острие шпаги к горлу противника, после чего тот немедленно признал поражение.
Айрич, занявший защитную позицию, дожидался атаки Рекова. Последний, очевидно намереваясь побыстрее закончить поединок, нанес несколько сильных ударов, впрочем, Айрич отбил их наручами, двигаясь молниеносно. После каждой такой атаки у него появлялась возможность самому сделать выпад шпагой или кинжалом. Однако воины-лиорны, отвергая возможность легко ранить врага, обычно наносят лишь один удар, который либо убивает, либо выводит из строя противника.
Реков, смущенный поначалу отсутствием выпадов со стороны Айрича и выведенный из равновесия спокойным, почти равнодушным выражением его лица, начал все больше и больше забывать об осторожности. И вскоре Айричу представился давно ожидаемый шанс - клинок шпаги драконлорда оказался зажатым между наручами лиорна, а кинжал Рекова ушел слишком далеко в сторону. Айрич тут же сделал неожиданный выпад, один-единственный шаг, который вынудил Рекова развернуться влево, оставляя открытым бок. И Айрич без малейшего промедления атаковал: ранил противника кинжалом ниже ключицы, одновременно нанеся удар шпагой в бок. Драконлорд застонал и упал на землю.
Тазендра была вынуждена отступить, поскольку быстрая шпага Кьюрича угрожала ей со всех сторон. После короткой паузы она снова пошла в атаку, но Кьюрич удачно защищался и даже сумел оставить длинную царапину у нее на плече.
- Первая кровь за мной! - вскричал Кьюрич.
- Зато за мной останется последняя, - заверила Тазендра и нанесла такой сильный удар, что драконлорд едва не выронил оружие.
Тазендра продолжила атаку, Кьюрич сделал несколько шагов назад, споткнулся о тело Рекова, и в следующее мгновение Тазендра пригвоздила своего соперника к земле, поскольку ее шпага была специальным образом заточена для подобного приема.
Кааврен и его противник фехтовали в одинаковой манере: оба много двигались, заставляя друг друга отступать, и постоянно обменивались быстрыми выпадами, используя главным образом острие своих клинков. Каждый старался ранить противника в руку или в ногу. Деккаану удалось дважды задеть левую руку Кааврена. Однако Кааврен, казалось, ничего не замечал, продолжая широко улыбаться своему врагу.
Через некоторое время Деккаан крикнул:
- Мне кажется, у вас идет кровь, мой друг.
- Меня это не слишком беспокоит, - отозвался Кааврен.
- Прекрасно, мне бы очень не хотелось, чтобы наш поединок закончился слишком быстро.
- Видят Боги, - заявил Кааврен, - я надеюсь провести хорошую схватку.
- Тогда вам следует беречь руку с кинжалом - вы держите ее слишком низко.
- Отлично, - ответил Кааврен. - Вы преподали мне урок. Однако вы не можете не признать, что благодаря такому положению моего кинжала я успеваю защитить свой бок, - ведь вам ни разу не удалось меня достать.
- Верно, но без защиты остается ваша голова, а вам она, пожалуй, еще пригодится.
- Вне всякого сомнения, вы убедитесь в правоте своих слов, как только попытаетесь до нее добраться!
И Кааврен нырнул под клинком, направленным ему в голову, после чего шагнул влево - таким образом правый бок Деккаана оказался открытым.
Однако тиаса не стал атаковать, а отступил на полшага, поскольку дракон, сообразив, что остался практически без защиты, отчаянно взмахнул шпагой, которая ушла далеко вправо. Кааврен мгновенно устремился вперед шпагой нанес удар по левой руке Деккаана, а кинжал вонзил в грудь противника.
Драконлорд глухо застонал, упал на колени, выронив из рук шпагу и кинжал.
- Клянусь Орбом, - пробормотал он, - кажется, вы меня убили.
Кааврен опустился рядом с ним на колени:
- Не думаю, мой друг, я почувствовал, как клинок вонзился в ребра.
- Что ж, Кааврен, вы выиграли поединок, исполните мою просьбу, пошлите скорее за лекарем.
Тиаса оглянулся и попросил:
- Давайте отнесем этих храбрых людей к лекарю.
- Боюсь, мой противник мертв, - отозвалась Тазендра, - однако я помогу вам с остальными.
Кааврен и Тазендра подняли Деккаана, а Пэл и Айрич с помощью Юлива понесли Рекова. После чего наша отважная четверка отправилась праздновать победу в гостиницу, которую уже давно облюбовали гвардейцы Г'ерета. Там они угощались до тех пор, пока были в состоянии пить.

ГЛАВА ДЕСЯТАЯ
Из которой мы немного узнаем об истории жизни Тазендры

Празднование затянулось до позднего вечера. Одни смогли добраться до дому, другие заснули прямо за столом. Следует отметить, что бодрствовал лишь Кааврен, который после неудачного эксперимента со спиртным в детстве никогда не напивался, и Тазендра, способная, как нам кажется, осушить до дна реку Драгейру (если бы в ней текло вино) и по-прежнему сохранить ясность мысли. Сам хозяин, едва передвигавший ноги после долгого пиршества, устроенного нашими друзьями, храпел в кресле в углу с не меньшим энтузиазмом, чем большинство его посетителей.
Кааврен осторожно поставил свой стакан на стол. И хотя это был всего пятый бокал за долгий вечер, он почувствовал, что голова у него начинает кружиться.
- Ну, - промолвил он, стараясь тщательно выговаривать слова, - сегодня мы отлично поработали.
- Вы так думаете? - усомнилась Тазендра.
- Я уверен.
- Тогда так оно и есть. Клянусь Орбом! Вы обратили внимание на нашего друга Пэла?
- А что с ним особенного?
- Меня поразило выражение его лица во время поединка. Ведь он йенди. Я еще не успела вступить в схватку и видела, как он дрался - будто спустил всех чудовищ, живущих у него внутри. Однако, после того как его противник сдался, Пэл повел себя так вежливо, словно он иссола. "Любезный, я буду хранить ваш меч как одно из самых дорогих своих сокровищ". Разве это не его слова, мой добрый Кааврен?
- Именно так он и выразился, Тазендра. А разве вы не восхищаетесь нашим другом Айричем? Он стоял, словно железная гора, непробиваемый и недвижный, а потом, как только ему представился шанс, - сапоги Кайрана! Какая ловкость!
- Вы правы. Он напомнил мне... - Тазендра неожиданно умолкла и покраснела.
- Кого же?
- Ах, не имеет значения.
- Перестаньте, Тазендра. Какие могут быть секреты между друзьями?
- Нет-нет, в самом деле это не важно. Давайте я налью вам еще вина. Вы только взгляните, у нас не осталось бутылок, а хозяин заснул! Что ж, позаботимся о себе сами. Кстати, вот отличные сосиски - я не люблю пить без хорошей закуски. К тому же, говорят, это вредно для здоровья. Таким образом, мы одновременно удовлетворим наши эстетические чувства и порадуем желудок.
- Тазендра, вы рассуждаете, как атира. Однако вы же знаете, что я не могу угнаться за вами, когда речь заходит о спиртном.
- О Боги, и правда! Я прикончила четыре бутылки айлорского вина, а вы справились всего с одной, и, если не ошибаюсь, вам помогал наш добрый друг Тьюси.
- Что поделаешь, не все же дзурлорды.
- Действительно, должна признать, будь все как мы, мир, пожалуй, стал бы намного скучнее. - Тазендра, которая успела опорожнить свой стакан и наполнить его снова, продолжала: - Моя мать, графиня, часто говорила: "Помни, мы лишь часть огромной Империи. И если мы олицетворяем ее доблесть, другие должны позаботиться обо всем остальном".
- Мудрая женщина, ваша мать, - сказал Кааврен. - И несомненно, доблестная.
- Разумеется. Кто бы мог подумать, что она... - Тазендра, нахмурившись, замолчала.
- Кажется, вы не закончили?
- Я? Нет, я все сказала, - проворчала Тазендра.
- Вы начали говорить о храбрости вашей матери.
- Не имеет значения.
- Перестаньте, Тазендра, должно быть, ее доблести хватило бы на двух дзурлордов; откуда еще в вас могло взяться столько отваги? Мы все знаем, что подобное качество передается от матери к дочери и от отца к сыну. Клянусь Орбом, разве волшебники драконы этого не доказали?
- Она бежала, - едва слышно прошептала Тазендра.
- Но от кого?
- От сражения, которое проигрывала.
- Неужели это правда?
- Так мне рассказывали. Однажды, когда мне едва исполнилось тридцать, меня разбудил страшный шум. Мать, отец и няня вошли ко мне в спальню, и я заметила, что у матери на поясе меч, не шпага, а на кожаном ремне отца висят широкий меч и кинжал. "Почему вы вооружены?" - спросила я. Они только покачали головами, обняли меня и оставили на попечение няни.
- А потом?
- Потом меня вывели из замка, и с тех пор я больше никогда их не видела. Позднее мне рассказывали, что на них напала целая армия драконлордов, нанятая тем, кто возжелал захватить наши владения, и что их сразили при помощи волшебства, когда они попытались бежать с поля битвы.
- Но разве у них не было собственной армии?
- Армии? Нет, никогда.
- Значит, им двоим противостояла целая армия драконлордов?
- Именно.
- И вы считаете, что следовало принять бой?
- Бежать от сражения недостойно.
- Мне никогда не понять дзура, - заявил Кааврен. - Но кто был их врагом?
- Не знаю, - со вздохом ответила Тазендра.
- Вы же могли выяснить имена новых владельцев вашего замка и поместья?
- Я как раз собралась этим заняться, когда встретила Айрича и вас в том очаровательном городке. А теперь я стала гвардейцем, и мое время мне более не принадлежит.
- Нам наверняка полагается отпуск. Используйте его для поисков.
- Пожалуй. Вы поможете мне?
- С радостью.
- Ну тогда завтра обсудим подробности.
- Так и сделаем.
Однако Тазендра выпила в тот вечер чересчур много и не помнила о разговоре. А поскольку Кааврен также был не то чтобы очень трезвым, он начисто забыл о родителях Тазендры.
Тем не менее именно с этого дня четверку окончательно приняли в братство батальона Красных Сапог Императорской гвардии, и они почти все вечера проводили со своими новыми приятелями, играя в кости и карты и попивая вино.
Однажды в гостинице под названием "Розовый куст" Кааврен сидел у окна рядом с Айричем и Пэлом. Троица наблюдала за Тазендрой, уже успевшей проиграть крупную сумму парочке гвардейцев из Дома Йорича. Пэл вовлек Кааврена в оживленную дискуссию о сравнительных достоинствах двух известных пород лошадей, причем йенди продемонстрировал такие глубокие познания, что изрядно удивил Кааврена, который, в свою очередь, будучи настоящим экспертом в данном вопросе, поразил Пэла.
- Вы не можете отрицать, - говорил Кааврен, - что мегаслэп довольно медлителен, а к тому же не слишком вынослив.
- Не стану возражать, - отвечал Пэл. - Однако эта порода отличается высоким интеллектом и легко поддается дрессировке.
- Да, здесь я с вами согласен. Но браункэп также хорошо слушается хозяина, за исключением тех жеребцов, которые вообще никого к себе не подпускают. К тому же браункэп гораздо быстрее на коротких дистанциях, способен пробегать большие расстояния и перевозить значительный вес. А если придется вступить в сражение, на его мужество я всегда могу положиться.
- Ну, должен признать, - продолжал Пэл, - если мне нужно будет отправиться на войну, что весьма вероятно, я, бесспорно, выберу кобылу или мерина браункэпа, но все же...
- Вы что-то хотели добавить? - спросил Кааврен.
- Я только собирался сказать: существуют и другие способы использования лошадей. Ведь мы же не всю жизнь воюем.
- Действительно, - согласился Кааврен. - Вы имеете в виду тягловых или гужевых животных?
- Нет, я имел в виду прелестных миниатюрных мегаслэпов.
Кааврен покачал головой:
- Ну и как же их можно использовать?
- Понимаете, мегаслэп такая лошадь, на которой всадник смотрится просто великолепно, - я говорю и о внешнем виде, и о поступи. А при определенных обстоятельствах требуется именно красивое животное, каким бы непрактичным оно ни оказалось.
- О каких обстоятельствах вы говорите? - поинтересовался Кааврен, когда Тазендра отыграла небольшую сумму и начала вновь сдавать карты.
- Ну, например... - сказал Пэл. - Посмотрите на улицу. Видите там молодого человека из Дома Феникса, ведущего на поводу мерина лонджера? Феникс оживленно беседует с леди из того же Дома. А вот если бы он по-настоящему хотел произвести на нее впечатление, то мог бы заставить маленького мегаслэпа погарцевать перед дамой и поклониться. Но постойте, мой добрый Кааврен, что с вами?
И в самом деле, Кааврен не отрываясь смотрел на леди феникс, на которую указал Пэл. Тиаса вдруг сообразил, что эта леди - их очаровательная попутчица в Драгейру. Только тогда она путешествовала как иссола.
- Минутку, мой добрый Пэл, - проговорил он, - я, кажется, увидел знакомого. Подождите немного, я хочу проверить, не ошибся ли.

ГЛАВА ОДИННАДЦАТАЯ
В которой сюжет, подобно супу, куда только что добавили кукурузный крахмал, начинает наконец сгущаться

Не дожидаясь ответа, Кааврен выбежал из гостиницы. Выскочив на улицу, он в растерянности остановился: что он скажет ей - той, о которой он думал столько раз с тех пор, как они расстались. Кааврен замешкался, надеясь вступить в разговор, как только появится подходящий предлог. Однако смущение не помешало ему воспользоваться моментом и прислушаться к беседе.
- Из твоих слов, мой дорогой брат, следует, что она тебя не замечает? - сказала леди.
- Едва ли, сестра. Более того, она один или два раза встретилась со мной взглядом, но, если не считать легкого движения бровей, которое, возможно, лишь плод моего воображения, она не снизошла, чтобы заметить меня или мой дар.
- Какая холодная женщина!
- Я не сдаюсь.
- И что ты собираешься делать дальше?
- Нам нужно либо прекратить сражение, либо отыскать новые способы атаки.
- Капитуляция невозможна. Тебе известно, что поставлено на карту: для тебя, наших друзей и Империи. Повторяю: отступать нельзя.
- Значит, необходимо найти новый подход.
- Ну и что ты задумал?
- Я, сестра? Новые идеи всегда появляются у тебя.
- Ты прекрасно знаешь, куда нас завело последнее мое изобретение. Теперь настал твой черед придумывать.
- А если у меня и в самом деле есть кое-какая идея?
- Поддержу тебя всеми средствами, что в моем распоряжении.
- Ладно, тогда слушай. Нам следует дать ей то, что она больше всего хочет.
- Неплохая мысль, брат. И чего же она хочет больше всего на свете? Если бы она разделяла любовь своего мужа к драгоценным камешкам, ответ был бы предельно простым.
- Нет, это ее не интересует. Речь идет о другом.
- И ты знаешь о чем?
- Думаю, да, сестра.
- Ты правда знаешь?
- И не только я, но и ты тоже.
- Ты имеешь в виду...
- Именно.
- Ах вот оно что! Но как?
- Не знаю. Нужно поразмыслить. Ты тоже подумай.
- Ладно. Поговорим завтра, в том месте, которое тебе хорошо известно, и выясним, удалось ли нам найти решение.
- Прекрасно. Тогда до завтра.
- До завтра.
С этими словами молодой феникс повернулся, вскочил на лошадь и поехал по улице, которая никак не предназначалась для конных прогулок, - ему приходилось осторожно лавировать между прохожими, ручными тележками и ступеньками. Кааврен успел определить, что братом оказался тот самый господин, который играл роль мужа во время их совместного путешествия в карете. Следует добавить, тиаса сразу же подумал:
"Если это брат, то у леди может и не быть любовника. Что ж, гораздо легче занять свободное место, чем попытаться заменить того, кто уже успешно выполняет необходимые обязанности".
Прохожие шарахались в разные стороны, чтобы не попасть под копыта лошади, а леди отвернулась от брата и оказалась лицом к лицу с Каавреном, которого - судя по выражению, промелькнувшему на ее лице, - она сразу узнала.
- Господин гвардеец, - промолвила она, - кажется, несколько недель назад мы с вами встречались?
Кааврен низко поклонился:
- Ваша память столь же прекрасна, как и... - Он замолчал и покраснел. - Я только хотел сказать, - осекся он, - вы совершенно правы.
Леди феникс не подала виду, что заметила смущение Кааврена, - то ли она не отличалась наблюдательностью, то ли решила проявить тактичность.
- Вас зовут Каавр'н, как вино, не так ли? - спросила она.
- Да, миледи, вы почти правильно запомнили мое имя, и хотя я предпочитаю произносить его Кааврен, действительно, вино с похожим названием делается из винограда, который растет в той местности, откуда я родом. Всего лишь небольшая разница в сочетании звуков. Ну а теперь, если мы уточнили мое имя, с нетерпением хочу услышать ваше, поскольку едва ли могу называть вас тем, что вы сообщили мне, когда делали вид, будто принадлежите к Дому Иссолы. Однако мне совершенно необходимо его знать, чтобы я мог с радостью служить вам.
Легкий румянец появился на щеках леди, когда Кааврен заговорил о ее обмане, однако она не стала ничего отрицать.
- Меня зовут Иллиста, - промолвила она. - А вы и в самом деле готовы служить мне?
Кааврену потребовалось несколько секунд, чтобы сообразить, о чем говорит Иллиста. Когда же до него дошел смысл ее слов, сердце его так подпрыгнуло в груди, что он едва сумел кивнуть в ответ.
- Проводите меня до кареты, - предложила она. - Мне нужно кое-что вам сказать.
Даже не обернувшись в сторону гостиницы, Кааврен зашагал рядом с Иллистой.
- Знаете, - заговорил тиаса, - у вас прелестное имя! Оно напоминает мне песнь водопадов на реке Триор, притоке Шэллоу, текущей поблизости от моего дома.
- Вы действительно так считаете?
- Иллиста, ваше имя ласкает слух.
- Вы заставляете меня краснеть.
- О нет! - воскликнул он. - Но кажется, мы подошли к вашей карете. О чем же вы хотели мне поведать?
- Умоляю, войдите внутрь, и я вам все расскажу.
- Видите, я выполняю ваше желание, поскольку полностью вам доверяю.
- Ах, вы так добры.
- Пустяки. Что вы хотите мне сказать?
- Только одно... о нет, я не могу.
- Не можете? Вы именно это хотели мне сказать?
- Нет, я не могу поведать вам то, что намеревалась.
- Но почему?
- Я не должна.
- Не должны что?
- Говорить вам.
- Говорить мне что?
- Не могу сказать.

Предыдущая страница 6 Следующая страница


7 стивен браст

- Иллиста, кажется, вы расстроены.
- И что?
- Тогда, прошу, назовите мне причину ваших неприятностей, и я постараюсь ее устранить.
- О, если бы вы только сумели!
- Говорите же. Клянусь, я все для вас сделаю. Если вас обидел мужчина, я его уничтожу. Если это вещь, я ее для вас добуду. Если нужно предпринять какие-то действия, вы можете полностью на меня рассчитывать. Если речь идет о каком-то Боге...
- Да?
- Если речь идет о Боге, я стащу его с пьедестала и приведу сюда, пусть даже все призраки Тропы будут его охранять.
- Это лишь слова, но что в действительности вы можете?
- Вы нанесли мне обиду.
- Я?
- Испытайте меня, о большем не прошу.
- Так вы клянетесь, что вам можно доверять?
- Буду хранить вашу тайну, как шепоты собственного сердца.
- Ну что ж, тогда я все расскажу. Только не сейчас.
- Где и когда я вас увижу?
- Помните гостиницу, в которой несколько недель назад вы убили человека по имени Фрай?
- Разве я могу забыть? Но откуда вы знаете о нашей дуэли?
- О, что до этого, - улыбнулась Иллиста, - мне известно очень многое из того, что происходит в городе. Раз уж мы с вами договорились о месте, то пусть наша встреча состоится завтра, как только опустятся сумерки. И я поведаю вам свою историю.
- Непременно приду.
- Тогда я полагаюсь на ваше слово.
- Не сомневайтесь.
- Хорошо. А теперь уходите.
- Я ухожу и появляюсь по одному вашему слову. - Сказав это, он выскочил из кареты и помчался обратно в гостиницу, где его дожидались друзья.
Тазендра сразу принялась его расспрашивать, но Кааврен заверил, что расскажет все позднее.
- Что ж, - промолвил Пэл, - кажется, мы обсуждали достоинства лошадей.
- Но, пожалуй, - заметил Айрич, - нам следует поговорить о возможных последствиях небольшого происшествия на поляне для стрельбы из лука.
Как только лиорн произнес последние слова, двое гвардейцев, с которыми играла Тазендра, улыбнулись, как, впрочем, и сама Тазендра. Однако Пэл и Кааврен нахмурились, поскольку оба были достаточно проницательны, чтобы заметить легкое ударение, которое Айрич сделал на слове "последствия".
- Что вы имеете в виду? - спросил Пэл.
- Капитан оказал мне честь, вызвав для разговора.
Кааврен даже подскочил на своем стуле:
- Значит, ему известно, что мы участвовали в дуэли? - Ему вдруг пришло в голову, что схватка состоялась без официальных свидетелей, которые были необходимы по законам Империи.
- Конечно, - проворчал Пэл, - неужели вы полагаете, он глух и слеп?
- Тогда почему нас еще не арестовали? - удивился Кааврен.
- Дело в том, - пояснил Айрич, - что Г'ерету все известно, а вот капитан Г'ерет остается в неведении.
Кааврен кивнул:
- Значит, как говорится, вы беседовали без Орба?
- Именно.
- Что же он сказал?
- Речь шла о том, что кто-то ранил кавалера Деккаана.
- И что вы ответили? - осведомился Пэл.
- Что это - неприятная история.
- Он с вами согласился? - поинтересовался Кааврен.
- Целиком и полностью.
- Ну и?..
- Г'ерет заметил, что кавалер Деккаан очень горячий молодой человек и не умеет прощать обиды.
- Меня не удивляют его слова, - заявил Кааврен, который успел пообщаться с Деккааном.
- Более того, возникает еще проблема с Кьюричем.
- Подождите, - вмешалась Тазендра, - кажется, мне знакомо это имя.
- А как же иначе, - сказал Айрич. - Вы ведь его убили.
- Ах да, - сразу успокоилась Тазендра, возвращаясь к игре.
- Ну так что же с Кьюричем? - продолжал расспросы Кааврен.
- Он был младшим братом ее превосходительства Литры э'Тенит, главнокомандующей.
Вся троица обменялась задумчивыми взглядами. Тазендра, как ни в чем не бывало, продолжала проигрывать деньги.
- Но ведь мы сражались честно, - заявил Кааврен, - Юлив и Реков это подтвердят.
- Я так и сказал капитану.
- Вы ему сказали?
- В сослагательном наклонении.
- А он?
- Ответил, что только это и помогло виновникам - я повторяю вам слова капитана - до сих пор оставаться в живых. А еще он добавил, что, если они достаточно умны, им стоит быть начеку.
- Мы последуем его совету, - сказал Пэл.
- Я не закончил.
- Нет? - не выдержал Кааврен.
- Мы наступили еще на одну мозоль.
- И кому же?
- Гиоргу Лавоуду.
- Капитану Лавоудов? - уточнил Пэл.
- Именно.
- Но почему? - спросил Кааврен.
- Г'ерет понятия не имеет.
- Скажите мне, Пэл, - заинтересовался Кааврен, - ведь вы знаете двор не хуже, чем моя рука - эфес шпаги, вам что-нибудь известно о Гиорге Лавоуде?
- Конечно.
- Речь идет о дзурлорде, которому около пятисот лет, ростом он повыше Айрича, у него горящие черные глаза, крючковатый нос и тонкие губы.
- Вы очень точно его описали.
- Ну тогда я догадываюсь, чем мы могли его рассердить.
- Он очень опасный враг, - заметил Пэл. - Не будем забывать: он и волшебник, и воин, как и все Лавоуды, а к такому сочетанию следует относиться с уважением.
- Тем хуже, - пробормотал Кааврен.
- И что нам делать? - осведомился Пэл.
- Не знаю, - вздохнул Айрич.
- Дайте мне подумать, - попросил Кааврен. - Возможно, я смогу найти решение. Однако мне кажется, наш разговор лучше закончить дома, где не будет такого количества любопытных ушей.
- Мне нравится ваше предложение, - сказал Пэл. - Нам остается только подождать нашего друга леди дзур.
Тазендра пожала плечами.
- Я уже просадила все свои деньги, так что мне нет резона здесь оставаться, - заявила она, поворачиваясь к троице.
Тем самым Тазендра доказала, что, если ей и не слишком был интересен разговор, из этого еще не следует, что она ничего не слышала.
Поскольку гостиница находилась совсем рядом с их домом, вскоре они устроились в комнате Айрича, куда Сахри принесла вина.
- Благодарю, - вежливо сказал Кааврен, - нам больше ничего не понадобится.
Сахри фыркнула.
- Очередные тайны? - проворчала она. - Ну я и сама не стала бы их слушать, только не рассчитывайте, что я буду за вас сражаться с разбойниками или штопать ваши шкуры, когда вы вернетесь домой все в дырах, словно башня Баллинни.
- А мы и не станем просить тебя об этом, - все так же вежливо ответил Кааврен. - Однако думаю, тебе самой лучше ничего не слышать о вещах, которые могут навлечь опасность на всякого, кто случайно о них узнает.
- Ага, значит, я права! - воскликнула Сахри. - Помяни мое слово, юноша, ты...
Она не договорила, поскольку Айрич прервал ее жестом. И если Сахри вела себя нахально с Тазендрой, высокомерно с Каавреном и подозрительно с Пэлом, то ее отношение к лиорну определялось смесью большой доли страха с малой толикой восхищения. Поэтому она тут же молча поклонилась и без единого слова вышла из комнаты. Айрич достал свой крючок - что он вязал, Кааврену никак не удавалось понять, - и кивнул тиасе, предлагая продолжить разговор.
- Не знаю, - начал Кааврен, - реальна ли опасность, о которой я говорил Сахри, однако у меня нет никакой уверенности в том, что она иллюзорна. Так или иначе, меня обеспокоили сегодняшние новости.
- И меня тоже, - поддержал его Пэл. - Но, помните, вы обещали рассказать, что заставило вас так стремительно выскочить из гостиницы. Ну, естественно, если вам удобно об этом говорить.
- Я все сейчас объясню.
- С нетерпением ждем, - сказал Пэл.
- Кааврен, - присоединилась к разговору Тазендра, - мы слушаем вас самым внимательным образом.
- Помните парочку, с которой мы ехали в экипаже в Драгейру?
- Кажется, да, - отозвалась Тазендра. - Два представителя Дома Иссолы направлялись в Императорский дворец. Вы еще сказали, что на самом деле они фениксы. Я потом часто думала, увидим ли мы их когда-нибудь.
Айрич кивнул.
- Так вот, - продолжал Кааврен, - я только что говорил с этой леди, и, по-моему, она попала в трудное положение. Феникс назначила мне свидание, надеясь на мою помощь.
Айрич улыбнулся, Пэл и Тазендра ограничились кивками. Некоторое время длилось молчание, и Кааврен припомнил множество событий, которые произошли с тех пор, как он прибыл в городок Ньюмаркет, и понял, что плохо разбирается в интригах двора. К примеру, с какой стати фениксам было делать вид, будто они иссолы, или чем он мог рассердить такую именитую особу, как Гиорг Лавоуд.
Поразмыслив, Кааврен пришел к выводу, что, пожалуй, неразумно говорить о леди феникс, пока он не выяснит, что сейчас происходит при дворе. Тиаса решил обойти тему. Друзья внимательно за ним наблюдали, словно по выражению лица можно было прочитать его мысли. Наконец Кааврен сказал:
- Пэл, дружище, надеюсь, я могу вас так называть...
Пэл утвердительно качнул головой.
- Я еще не успел поблагодарить вас за то, что вы представили нас капитану.
- Это такая малость, - ответил Пэл.
- Прошу прощения, но вы много для меня сделали.
- Я согласен с Каавреном, - заявил Айрич.
- И я тоже, дружище Пэл, - добавила Тазендра.
- Как пожелаете, - сказал йенди, отвешивая изящный поклон. - Уверяю, что и впредь буду только счастлив оказать вам любую услугу.
- В таком случае, - воскликнул Кааврен, - если вы еще раз поможете мне, я буду обязан вам до конца своих дней.
- Конечно, - промолвил Пэл. - С удовольствием. Что вы хотите?
- Понимаете, - начал Кааврен. - Я вырос в далеком от столицы герцогстве.
- Мне прекрасно об этом известно.
- Там мало что слышно о событиях в столице Империи.
- Ну и?..
- Мне бы очень хотелось узнать подробности того, что происходило здесь, особенно в те несколько недель, которые предшествовали нашему появлению в Драгейре. Тогда я не буду выглядеть глупцом, когда кто-нибудь заговорит со мной на эту тему.
- Нет ничего проще, мой дорогой Кааврен.
- Так вы согласны? - обрадовался тиаса.
- Разумеется, - кивнул Пэл. - Если хотите, могу начать прямо сейчас.
- С нетерпением ловлю каждое ваше слово.
- Итак, последние новости: около одиннадцати недель назад императрица Черова III оставила трон, куда и взошел Тортаалик I.
Айрич откинулся на спинку кресла и осушил бокал вина. Тазендра наклонилась вперед, а напряженно слушавший Кааврен сказал:
- Знаю. Более того, именно поэтому я и оказался здесь.
- В самом деле? - заинтересовался Пэл.
- Вам же известно, - вмешалась Тазендра, - что император атира не слишком жаловал гвардейцев, которые были обычными воинами, но феникс...
- Конечно, - согласился Кааврен. - Однако императрица...
- Мы знаем про императрицу, - заявила Тазендра, обращаясь к Пэлу.
- Да, но в курсе ли вы причин отречения императрицы Черовы?
- Причин? - переспросила Тазендра, глядя на Кааврена. - Вы спрашиваете, известны ли нам причины?
- Я пришел к выводу, - пояснил Кааврен, - что просто наступил конец цикла.
- Да, - подтвердила Тазендра. - Когда цикл заканчивается...
- Однако конец цикла обычно увязывается с каким-нибудь значительным фактом, - уточнил Пэл, - в результате чего следующий Дом восходит на трон и получает в свое распоряжение Орб.
- Естественно, - проговорил Кааврен, который впервые об этом слышал. - Значит, произошло какое-то значительное событие?
- Очень значительное, - продолжал Пэл, изучая свои длинные изящные пальцы.
- О каком же событии идет речь? - не унималась Тазендра, которой явно не хотелось, чтобы дискуссия проходила без ее участия.
- Да, иначе как событием это и не назовешь. Баронесса Каламская отрубила голову маркизу Пепперфилду.
- Ого! - произнес Кааврен. - И тогда императрица пришла к выводу, что цикл завершился?
- Ну а почему бы и нет?
- Да! - возбужденно воскликнула Тазендра, щеки ее пылали. - Почему бы и нет?
- Но я не понимаю... - начал Кааврен. Тут в разговор вмешался Айрич:
- Баронесса Каламская более известна под именем Катана э'Мариш'Чала из Дома Дракона.
- О, в таком случае все проясняется, - закивал Кааврен, который по-прежнему ничего не понимал. - Но что явилось причиной ссоры?
- Баронесса, - ответил Пэл, - иными словами, Катана, как вы знаете, художница. Она завершила картину, заказанную лордом Ролландаром э'Дриеном. На картине, насколько я помню, изображен раненый дракон. Она принесла свое творение во дворец, чтобы повесить в Крыле Дракона.
- Ну и что дальше? - не утерпел Кааврен.
- Получилось так, что лорд Пепперфилд как раз явился во дворец, чтобы навестить главнокомандующую. Он увидел картину и сделал кое-какие комментарии.
- Ага! - догадался Кааврен. - Картина ему не понравилась?
- Он посчитал, что дракон изображен слишком меланхоличным и недостаточно яростным. Мне говорили, баронесса в ответ решила доказать, что знает о ярости боя не меньше, чем лорд Пепперфилд, и в процессе демонстрации отсекла ему голову палашом.
- Отлично сработано, - заявила Тазендра, - я бы поступила точно так же, жаль только...
- Да?
- Я, увы, не рисую.
- Но какое отношение это событие имеет к низложению императрицы? - изумился Кааврен.
- А вот какое: Пепперфилд - далекое восточное поместье, принадлежащее Дому Дракона. Оно передано маркизу, который, насколько мне известно, происходит из рода э'Тенит...
- Э'Лания, - негромко поправил его Айрич.
- Ну значит, э'Лания, - не стал спорить Пэл. - В любом случае, после его смерти внутри Дома Дракона возникли разногласия относительно того, кто должен стать новым герцогом. Наследник Дома Дракона, принадлежащий к тому же роду, что и лорд Пепперфилд, захотел оставить герцогство в своей семье, но другая ветвь, кажется, э'Кайран, не согласилась с его притязаниями.
- Все равно не понимаю, - развел руками Кааврен.
- Причина раздоров столь же прозрачна, как вода в реке Трифоллс: поместье Пепперфилд расположено в небольшой долине между двумя непроходимыми горными хребтами на восточной границе Империи. И стало быть, эта местность занимает очень важное стратегическое положение.
- Ужасно интересно, Пэл, продолжайте.
- Более того, долина явилась ареной множества сражений - в истории Империи не найдется другой такой местности, где произошло бы больше битв. Почему так случилось, мы не знаем, но именно по этой причине землю передали во владение Дома Дракона. Императрица, приняв во внимание данные факты, решила, что возникла опасная ситуация, которая, в сочетании с разразившимся Восстанием Экипажей, требует, чтобы престол занял император, обладающий не столько знанием волшебства, сколько дипломатическими талантами. Ведь все споры следовало разрешить до того, как проклятые люди с Востока решатся на вторжение.
Кааврен бросил мимолетный взгляд на Айрича, поглощенного вязанием.
- Ага! Теперь я понял, - сказал Кааврен.
- Вот вкратце положение вещей на сегодняшний день.
- А какова дальнейшая судьба леди Катаны?
- О, новый император приказал ее арестовать.
- Арестовать?!
- Конечно. Она смертельно ранила человека, не соблюдая правил дуэльного кодекса. Мало того, баронесса не только перебила ему позвоночник, но и, прежде чем обезглавить, воткнула пару кистей в глаза...
- Что?!
- Все произошло именно так, как я имею честь рассказывать. Естественно, спасти жизнь лорда Пепперфилда не представлялось возможным, и его отнесли к Водопадам Врат Смерти, чтобы он мог начать там жизнь после смерти. Ничего другого не оставалось, кроме как издать указ об аресте Катаны.
- Значит, ее арестовали?
- Ну этого я, кажется, не утверждал.
- Она скрывается?
- Баронесса в хороших отношениях с капитаном Ланмареей, а поскольку именно Ланмарея получила приказ о ее аресте, нет ничего удивительного в том, что Катану до сих пор так и не задержали.
- Теперь понимаю, - в очередной раз повторил Кааврен. - И все же, почему Г'ерет не получил приказ найти преступницу, если этого не может сделать Ланмарея?
- Мой добрый Кааврен, - ответил Пэл, - император не вправе так поступить. Если он прикажет Г'ерету произвести арест после того, как дело было поручено Ланмарее, последняя почувствует себя оскорбленной и нарушится неустойчивое равновесие, которого с таким трудом удалось добиться.
- Однако, - не унимался Кааврен, - разве император не мог отдать такой приказ Лавоудам?
- Сразу видно, вы лишь недавно появились при дворе, - усмехнулся Пэл. - Даже император не в силах приказывать Лавоудам. Они берут пример со своего первого капитана, с чародейки Горы Дзур, и выполняют только те задания, которые им нравятся, игнорируя все остальные.
- А он обращался к ним?
- Скорее всего, да.
- И?..
- Складывается впечатление, что леди Катана дружит с чародейкой, и, хотя чародейка изгнана из дворца и лишена звания капитана, она сохранила значительное влияние на Лавоудов.
- А если представить, - предложил Кааврен, - что некие гвардейцы Г'ерета найдут беглянку, чтобы она предстала перед лицом правосудия? Что тогда?
- Вы хотите сказать, - уточнил Пэл, - они будут действовать без приказа своего капитана, лорда Г'ерета?
- Вы меня абсолютно правильно поняли, - кивнул Кааврен.
- Ну, в таком случае, - нахмурился Пэл, - они окажут Ланмарее и ее батальону весьма плохую услугу, одновременно порадовав Г'ерета. Кроме того, - добавил он, бросив взгляд на Айрича, - кое-кто еще будет весьма разочарован.
- Кстати, - вмешалась Тазендра, - на некоторое время благоразумнее покинуть город.
- Не говоря уже, - заметил Айрич, отвлекаясь от вязания, - о той услуге, которую мы окажем Империи.
- Ага, - встрепенулся Кааврен, - мне послышалось, вы сказали - мы.
- Ну, - кивнул Айрич, - а если и сказал?
- Значит, вы предлагаете отправиться в поход?
- Едва ли в этом есть необходимость, - с улыбкой заметил Айрич. - Кажется, вы уже внесли такое предложение.
- Кровь скакуна! - вскричал Кааврен. - Вы совершенно правы! И похоже, мое предложение вам по душе.
- Охотно принимаю его, - сказал Айрич.
- Что касается меня, - вмешалась Тазендра, - то это как раз такое приключение, ради которого я и приехала в Драгейру.
- А вы, мой добрый Пэл? - спросил Кааврен.
- Я? Ну если вы все так хотите, я не стану с вами спорить.
- Итак, решено, - подвел итог Кааврен.
- Почти, - возразил Айрич.
- Что еще?
- Две вещи, - улыбнулся Айрич. - Во-первых, как получить у капитана разрешение на отпуск, не разглашая при этом наших планов?
- Да, я не подумал, - признался Кааврен.
- Знаю способ, - сказал Пэл.

Предыдущая страница 7 Следующая страница


Гвардия Феникса 8

- Превосходно, - обрадовался Кааврен. - Мы предоставим это вам. А вторая проблема, мой добрый Айрич?
- Как найти Катану э'Мариш'Чала, чтобы ее арестовать?
- Ах вот вы о чем, - задумчиво произнес Кааврен. - Что ж, положитесь на меня.

ГЛАВА ДВЕНАДЦАТАЯ
В которой Кааврен пытается выяснить, где находится Катана э'Мариш'Чала

Надеемся, читатели простят нас, если мы не станем в деталях описывать каждый день жизни четырех друзей, историю которых мы намерены рассказать. Убеждены, что обсуждение подробностей, бесчисленных, словно песчинки в пустыне Сантра, будет скучным и бессмысленным, а вот тщательный их отбор окажется интересным и познавательным. Пожалуй, совершенно излишне рассказывать нашим читателям, как именно удавалось Сахри находить подходящую прачку, или как выбирал Пэл надушенную бумагу, на которой писал послания своей любовнице, или о том, как заботился о своих сапогах Айрич, дабы они не пропускали воду в дождливую погоду, или о разминке Тазендры перед утренними упражнениями со шпагой.
Однако приходится признать, что время от времени подобного рода незначительные детали могут оказать существенное влияние на дальнейшее развитие событий. И когда такое случается, мы с большой неохотой исправляем то, что уже написано. Но чаще всего мы не тратим драгоценные минуты на пустяки, а устремляемся вперед, вперед, всегда вперед, как сказала бы Андантра, и пусть отставшие сами заполняют пробелы.
Посему мы считаем своим долгом признаться в допущенной ошибке: мы не упомянули, что Кааврен каждый день некоторое время проводил в Императорской библиотеке дворца. Ему пришло в голову, что раз уж у Пэла есть свои секреты, Айрич склонен предаваться философским размышлениям, а Тазендра с удовольствием играет в азартные игры и пьянствует, дожидаясь, пока представится случай прославить себя и свою шпагу, то ему, Кааврену, если он хочет чего-то добиться в жизни, необходимо покончить с собственным невежеством.
У его обедневших родителей едва нашлись средства, чтобы послать сына в школу, где он научился читать и считать вместе с детьми из Домов Валлисты и Криоты. Скудного образования явно не хватало, поэтому Кааврен и постарался так организовать свое время, чтобы посвящать каждый день одной из пяти нижеследующих категорий: магические и естественные науки, история, философия, книги-написанные-для-исполнения и книги-написанные-для-обычного-чтения.
Дело в том, что, приступив к своим занятиям, словно пчела, перелетающая с цветка на цветок, он, естественно, встречал разных служителей библиотеки. В библиотеке Каффисса, занимавшей первые три этажа южной четверти Крыла Атиры, трудились только атиры, которые вели себя с Каавреном с холодной вежливостью и некоторой опаской, поскольку любой внимательный наблюдатель видел, что под благожелательным выражением лица тиасы скрывается вспыльчивый нрав. В залах Серебряной библиотеки, расположенной вне дворца, но рядом с Крылом Лиорна, были одни историки-лиорны, готовые в любой момент поспешить на помощь, часто проявляя такое рвение, что Кааврен, оказываясь погребенным под множеством рекомендаций, уточнений и поправок, абсолютно терялся.
Однако в Библиотеке Зарики, в полуподвальном этаже Императорского крыла работал невысокий пухлый человек по имени Рикардо, выходец с Востока. На лице у него имелось гораздо больше волос, чем на макушке, - что нередко встречается у людей его недолго живущей расы. Он ходил, переваливаясь, словно какой-нибудь представитель фауны Желтой реки, а кончик языка постоянно находился между зубами с правой стороны челюсти. Однако именно в нем Кааврен нашел надежный источник информации - точнее, фонтан, который при легком давлении, иными словами, малейшей провокации, начинал извергать такие могучие потоки знания, что тиасе начинало казаться, что он вот-вот утонет.
В те времена философия Феникса высоко ценилась среди других разделов знания, однако правление атиры закончилось совсем недавно, а Дом Атиры никогда не проявлял интереса к областям науки, не имеющим практического применения. Кстати, точно так же представителей Дома Дракона совершенно не занимает то, что не может быть использовано для колющих и режущих ударов. В результате бедный Рикардо оказался почти лишенным общения с посетителями. Вот почему он радовался каждому визиту Кааврена.
Вряд ли стоит объяснять, что это знакомство очень многое дало юному тиасе. По природе своей Кааврен был склонен быстро переходить от книги к книге и от одной мысли к следующей - без всякого порядка или метода; а человек с Востока продемонстрировал качества, характерные для тсалмота, - атаковал каждую проблему одновременно с разных сторон и никогда не отступал, пока не находил решение. Поэтому Кааврен, которого не слишком занимала философия, наука наук, сумел извлечь для себя двойную пользу: во-первых, научился многостороннему подходу к проблеме, а во-вторых, подружился с образованным человеком с Востока.
Именно к Рикардо и направился Кааврен с сообщением о преступлении, совершенном Катаной э'Мариш'Чала. Рикардо внимательно его выслушал, не задавая никаких вопросов и не спуская взгляда с губ Кааврена, словно читал каждое слово.
Когда тиаса закончил, человек с Востока предложил ему прийти через несколько часов, а он, Рикардо, тем временем затребует некие документы, которые помогут пролить свет на происходящее. Кааврена вполне устраивал такой вариант, и после легкого завтрака из фруктов и сыра в одной из маленьких гостиниц, примыкающих к Крылу Феникса, он вернулся в библиотеку, где нашел Рикардо склонившимся над большой стопкой бумаг, которая состояла из листов красного, коричневого, желтого и синего цветов, торчащих в разные стороны, точно языки змей. При ближайшем рассмотрении оказалось, что листки заполнены колонками цифр, имен, дат и мест. Оторвав глаза от бумаг, Рикардо растерянно посмотрел на Кааврена, словно позабыл, кто перед ним стоит и зачем тиаса сюда пришел. Потом покачал головой и сказал:
- Ага, вы вернулись.
- Да, мой добрый Рикардо, - ответил Кааврен. - Похоже, вам удалось кое-что найти.
- Эти документы я затребовал в Императорских архивах - речь в них идет о проблемах, связанных с налогами.
- С налогами?
- Именно.
- Но простите меня, Рикардо, какое отношение имеют налоги к местонахождению Катаны э'Мариш'Чала?
- Самое что ни на есть прямое.
- Как это?
- Сейчас объясню.
- Прошу вас.
- Вы должны помнить, юноша, - сказал человек с Востока, забывая, что Кааврен гораздо старше его, - драконы никогда не прячутся. Вы можете считать, что леди дракон, которую вы преследуете, скрывается, но сама она так никогда не скажет.
- И какой мы можем сделать вывод, мой добрый Рикардо? - осведомился Кааврен, терпеливо дожидаясь, пока Рикардо доведет свою мысль до конца.
- Тут возможны варианты. Однако Катана э'Мариш'Чала - художница. А как поступит художник, если вдруг захочет скрыться от посторонних глаз на длительный промежуток времени?
- Пожалуй, отправится рисовать картину, - предположил Кааврен.
- Я тоже так подумал, - кивнул Рикардо. - Но понимаете, Катана ведь может писать свою картину где угодно.
- Может, но не станет. На самом деле она находится в определенном месте.
- Не могу с вами не согласиться. И как нам найти это место?
- Я готов дать ответ на ваш вопрос.
- Прямо сейчас?
- Да, именно.
- Но каким образом?
- Определив кое-что.
- Интересно.
- Нужно выяснить, на кого работает Катана э'Мариш'Чала. У меня здесь собраны отчеты о расходах десяти тысяч самых богатых аристократов Империи за последний месяц. Они разбиты на категории, в которых уточняется, на что пошли деньги каждого из них. А кроме того, в законах имеется специальный пункт, требующий от граждан Империи отчета о расходах на культуру.
- Тут вы правы, Рикардо, Империя всегда поощряла развитие искусства, а отсюда и отмена налогов на такие расходы.
- Абсолютно точно.
- Вы просмотрели десять тысяч отчетов?
- Конечно нет. Император был бы чрезвычайно опечален, если бы узнал, как мало денег его подданные тратят на предметы искусства; однако для нас это большое облегчение, поскольку нужно просмотреть всего лишь тысячу отчетов, большую часть из которых можно сразу же отбросить.
- Понятно. Значит, вы обнаружили, кто тратит деньги на художников.
- Да. И не только.
- Еще что-то?
- Империя желает знать не только размер потраченной суммы; всякий, кто хочет избежать налогов, должен назвать вид работы и имя художника.
- Ага, имя художника!
- Совершенно верно.
Кааврен немного подумал, а потом сказал:
- Однако Катана э'Мариш'Чала не станет называть свое имя в ситуации, в которой она оказалась.
- И тем не менее она себя все равно выдаст.
- Каким образом?
- Вам известно, как художник зарабатывает себе на жизнь?
- Ему, наверное, платят за его искусство.
- Кто ему платит? Не станет же художник выставлять на продажу свои картины, словно яйца на рынке.
- Нет, конечно. У художника может появиться покупатель, который захочет приобрести его работу, или заказчик, готовый договориться с ним заранее.
- А в соглашении должна быть указана стоимость картины?
- Естественно, хотя следует ожидать, что окончательная сумма может оказаться более высокой.
- И вы полагаете, что художник, который к тому же является драконом, пусть и попавшим в столь сложное положение, назначит за свою работу невысокую цену?
- Пожалуй, такое мало вероятно.
- Ну вот вам и ответ на все вопросы. Остается лишь выяснить, кто заказал картину, стоимость которой соответствует стандартам баронессы Каламской, или Катаны э'Мариш'Чала.
- И у вас есть такой список, дорогой Рикардо?
- Именно, господин Кааврен, и я успел внимательно его изучить.
- И получить результат? Иными словами, вы обнаружили местонахождение Катаны э'Мариш'Чала?
- Полной уверенности у меня нет. Однако мне удалось установить, что за последние несколько работ баронесса Каламская получала от тысячи трехсот до двух тысяч ста империалов.
- Проклятие! Так много?
- Точно.
- А вы узнали, кто заказал работы на такую сумму?
- По правде говоря, у меня довольно длинный список.
- Тогда можно определить, кто имел дело с Катаной.
- Прошу прощения, но у меня уже есть ответ.
- Уже есть ответ?!
- Да.
- Но как вам удалось?..
- Ну, когда я просматривал имена художников, внесенных в список, я наткнулся на несколько знакомых мне.
- И вы их сразу же отбросили.
- Точно.
- А потом?
- Я взглянул на остальные.
- И что вы смогли выяснить?
- Одно из них было Фрикорит.
- Прекрасно, одного из них зовут Фрикорит.
- Верно.
- Не понимаю...
- Фрикорит на старом северо-западном языке, которым до сих пор пользуются в Доме Дракона, как, впрочем, и в Доме Лиорна, означает "Почти конец зимы".
- А вы-то откуда знаете, мой добрый Рикардо?
- Ну, на этом языке написана большая часть библиотечных документов, поскольку многие лиорны по-прежнему на нем говорят, как я уже имел честь упомянуть.
- Ясно. Но каким образом данная информация помогла вам получить ответ на интересующий нас вопрос?
- Все чрезвычайно просто. Баронесса Каламская принадлежит к роду э'Мариш'Чала; ее назвали в честь Мариш'Чала, которая являлась главнокомандующей Империи в период четвертого правления Дракона. В то время она, то есть Мариш'Чала, носила имя Маришори Кворанн Чалионара - я заранее посмотрел его в хрониках, вдруг пригодится.
- Превосходная мысль.
- Благодарю вас.
- Вы знаете, что оно означает?
- Разумеется. Маришори - северо-западное имя, означающее "Заслуживающий доверия".
- Однако, мой добрый Рикардо, я не вижу, как это может нам помочь.
- Никак. Но я не остановился на первом имени.
- Не остановились?
- Да. Я нашел перевод остальных.
- И что же оказалось?
- Кворанн очень похоже на сариольское "Квиринан", что значит "Время таяния снегов", то есть весна. Чалионара звучит совсем как "Шалунре", а это переводится так: "Преждевременное появление". Все вместе, как вы теперь видите, должно означать "Преждевременная весна" - а когда весне рано появляться?
- Ну, естественно, ближе к концу зимы.
- Точно. Теперь вы понимаете, почему я привлек ваше внимание к тому факту, что имя художника Фрикорит означает "Почти конец зимы".
- Рикардо, вы просто чудо!
Почтенный человек с Востока поклонился, и его лицо слегка порозовело.
- Полагаю, - сказал он после короткой паузы, - мы можем смело утверждать, что баронесса Каламская обитает в далекой восточной крепости Рэдфейс, жилище Адрона э'Кайрана из Дома Дракона.

ГЛАВА ТРИНАДЦАТАЯ
В которой, к нашему сожалению, мы вынуждены оставить на время наших друзей

Кааврен взбежал по узкой винтовой лестнице, выбрался на улицу и, промчавшись по лабиринту Императорского крыла, а потом вокруг Южного Углового Камня, попал в Длинный коридор. Затем выскочил во Двор Феникса и торопливо зашагал дальше, придерживая шпагу, чтобы она не болталась под ногами, - до назначенной встречи оставался всего час. Однако в голове тиаса продолжал прокручивать то, что узнал для него Рикардо.
Теперь, как и обещали, мы обратим наши взоры к той части дворца, куда Кааврену еще не приходилось заходить.
В том лабиринте, где располагались апартаменты императорской семьи, в одном из многочисленных покоев башни, из которой открывается такой замечательный вид на большую часть города, в креслах, стоящих на желтых мраморных плитках пола, сидели двое. Женщина в цветах и регалиях Дома Дракона, с многочисленными медальонами и орденами, свидетельствующими об успехах в прошлых кампаниях, была не кем иным, как Литрой э'Тенит, главнокомандующей Империи. Ее собеседница из Дома Атиры куталась в темный плащ. Капюшон скрывал лицо, руки были старыми и морщинистыми, однако голос оставался сильным.
- Есть новости, ваше превосходительство, причем самые свежие.
- Но, дорогая Сиодра, я не спрашиваю о степени их свежести - меня интересует их содержание.
- Вы хотите, ваше превосходительство, их знать?
- Да, я желаю знать, как это могло произойти.
- Заверяю ваше превосходительство, что, если бы у меня было объяснение, я бы обязательно поделилась с вами своими мыслями. Быть может, тут приложил руку один из Богов.
- Если ваше предположение окажется верным, Сиодра, нам придется заручиться поддержкой другого Бога или, на худой конец, демона.
Сиодра рассмеялась, и от ее смеха холодок страха пробежал бы по спине у любого, кто его услышал; даже на лице Литры промелькнула тень смущения.
- У вас есть в кармане Бог, ваше превосходительство?
- Едва ли, - ответила главнокомандующая.
- И у меня - как вы понимаете - тоже.
- Ну?..
- Тогда придется изыскать другие способы для защиты наших вложений.
- Вложений, Сиодра? Клянусь Орбом, вы говорите, как торговец.
- В некотором роде, ваше превосходительство, я и есть торговец, хотя товары, которые я имею честь предлагать, невозможно попробовать или понюхать, а монеты, что я получаю за услуги, не блестят, как золото.
Литра пожала плечами, словно ей не хотелось вникать в метафору Сиодры.
- Возможно, то был вовсе не Бог, - заметила она. - Быть может, кто-то при помощи волшебства сумел приоткрыть завесу тайны, которой вы окутали нашего "друга".
- Кто знает, ваше превосходительство? В любом случае, меня не обидело ваше предположение. Однако будь то волшебство, божественное вмешательство или каприз фортуны, мы должны действовать, чтобы компенсировать нанесенный урон.
- Я ни о чем другом и не прошу. У вас есть идеи?
- Может быть, хватит простого предупреждения. Он ведь не дзур и не дракон.
- А потом?
- Возможно, он достаточно здравомыслящий человек.
Литра, нахмурившись, посмотрела на старую женщину.
- Сиодра, вы пытаетесь мне досадить? - В голосе главнокомандующий послышались стальные нотки.
- Ни в малейшей степени, - ответила атира и усмехнулась. - Какая в конечном счете мне от этого выгода?
- Выгода... - презрительно бросила Литра. - Вы и в самом деле говорите, как торговец, дорогая Сиодра.
- Вполне возможно, Литра, но могу ли я позволить себе предложить вам сосредоточиться все же на возникших перед нами проблемах?
- Однажды, Сиодра, вам удастся меня разозлить. Вы знаете, что тогда произойдет?
- Что ж, тогда император либо потеряет искусного главнокомандующего, либо лишится... - Она замолчала, словно не хотела говорить о том, чего еще может лишиться император.
- Однако, - сказала Литра, - не думаю, Сиодра, что вам стоит беспокоиться по этому поводу.
- Благодарю вас, ваше превосходительство. Я еще раз спрашиваю: следует ли нам пригрозить тому господину, о котором я только что упоминала?
- Безусловно.
- Хорошо, ваше превосходительство.
- А что, если предупреждение не сработает, Сиодра? Что тогда?
- Тогда? Мы будем за ним следить. У вас ведь длинные руки, не так ли? Да и мои едва ли короче. У нас есть руки, глаза и еще много разных возможностей. Ведь вы главнокомандующая, а это своего рода война.
- Действительно, Сиодра, война. Но довольно забавная.
- Забавная? В каком смысле?
- Тратить столько сил, чтобы защитить малышку Катану, когда именно мы и собираемся ее уничтожить.
- В том-то все и дело, что покончить с ней должны мы сами, и никто другой, ваше превосходительство. Ведь вам известно, что, если это сделает кто-нибудь еще, мы потеряем одну из лучших фигур в нашей игре, а найти ей замену будет совсем непросто.
- Вы совершенно правы, мой союзник. Теперь встает вопрос о виконте Аттрике.
- Да, бедный сын усопшего, но едва ли оплакиваемого маркиза Пепперфилда, чью голову так вовремя отрубила для нас Катана.
- Именно. Он, несомненно, до сих пор продолжает ее разыскивать и если найдет...
- Если он ее найдет, то вызовет на поединок. И она его убьет. Он напыщенный болван.
- Был таким. Недавно он участвовал в нескольких сражениях. Виконт мог измениться.
- Не думаю. Он был напыщенным болваном, им и останется.
- Да, он не слишком храбрый для дракона. Но если он обратится к властям и не станет сам вызывать ее на дуэль?
- Исключено, ваше превосходительство! Ни один драконлорд так не поступит - и вам это известно лучше, чем мне.
- И все же я должна задать вопрос: имеем ли мы право рисковать? Ошибка может привести к краху всех наших планов.
- Значит, вы хотите что-то предложить? Если вы нуждаетесь в гарантиях, есть еще Дом Джарега, и некоторые его представители с удовольствием вернут мне долг.
Литра ударила кулаком по ручке своего кресла.
- Нет! - воскликнула она. - Никаких убийств! Вы меня поняли, Сиодра? Есть вещи, на которые я не пойду. Пусть все мои планы рассыплются в прах, но я не дам согласия на привлечение наемных убийц.
- Прекрасно, ваше превосходительство. Тогда что мы будем делать?
- Есть другие способы. Дуэль, например.
- С кем? С вами? Вы готовы себя разоблачить? А причина дуэли?
- Ну предлог найти совсем нетрудно. А кто его вызовет... Я подумаю.
- Ага!
- Простите, Сиодра, но, кажется, вы сказали "ага"?
- Сказала.
- Ну так объясните.
- С удовольствием.
- Я жду.
- Дело вот в чем: мое искусство открыло мне, что некий человек установил местонахождение той, которую мы скрываем.
- Вы уже поставили меня об этом в известность. Что дальше? Мы решили его предупредить.
- Что и сделаем. Однако устроим все так, чтобы на его пути оказался упрямый Аттрик. И если Аттрик сумеет прикончить юного тиасу...
- Так, значит, тайну ее местонахождения открыл тиаса?
- Именно. Гвардеец батальона Красных Сапог.
- Понятно. Продолжайте, Сиодра. Вы меня ужасно заинтриговали.
- Если Аттрик его убьет, мы решим одну из наших проблем, а если победа будет на стороне тиасы, мы избавимся от Аттрика. Затем встретимся еще раз, чтобы обсудить дальнейшие действия.
- Прекрасная идея, Сиодра. - Литра рассмеялась. - Возможно, если Боги будут благосклонны к нам, юные упрямцы нейтрализуют друг друга и у нас станет на парочку проблем меньше.
- Согласна с вами, ваше превосходительство. Я подумала о том же. Нетрудно заметить, что, хотя вы и принадлежите к роду э'Кайрана из Дома Дракона, в ваших жилах течет кровь э'Лания, - вы прекрасно схватываете тактические хитрости.
- Мирное соглашение на основе лести, дорогая Сиодра. Лучше расскажите, как вы организуете дуэль?
- Все очень просто: дадим Аттрику знать, что тиаса ищет Катану.
- И как это нам поможет?
- Намекнем Аттрику, что тиаса намерен ей помочь. Тогда Аттрик захочет его остановить, и они устроят поединок, в результате которого один из них будет убит.
- Прекрасно. Замечательный план. Этого тиасу зовут случайно не Кааврен?
- Да, ваше превосходительство. Тут есть какая-то проблема?
Литра улыбнулась:
- Проблема? Ни в коем случае. Все складывается как нельзя лучше. Я очень надеюсь на успех вашего плана.
- Сделаю все, что в моих силах, ваше превосходительство.
- Тогда перейдем к другим вопросам. Как его императорское величество?
- А что такое?
- Во время нашего последнего разговора он что-то лепетал о войне.
- Да ну? Нужной войне или нет?

Предыдущая страница 8 Следующая страница


9 стивен браст

- Ненужной.
- Значит, его следует образумить, ваше превосходительство.
- Каким образом, Сиодра?
- А разве я не являюсь его глазами? А вы - его правой рукой?
- Однако у него еще есть уши. И другая рука.
- Прошу вас, говорите яснее, ваше превосходительство.
- Я лишь продолжила ваши аналогии, Сиодра. Ладно. Вы не забыли о Лавоудах? И гвардейцах? Дворцовых сплетниках и придворных, которые имеют доступ к императору?
- Лавоуды на нашей стороне, ваше превосходительство. Надеюсь, вы помните, кто их капитан? Их истинный капитан? Так что Лавоудов нам не следует опасаться. Что же до сплетен, то они как ветер, - его величество обратит на них внимание только в том случае, если у него не будет других забот.
- Ну а гвардейцы? - спросила Литра.
- Они выполняют ваши приказы, ваше превосходительство. Разве нет?
- Разумеется. Однако скажите мне, Сиодра, какой приказ я должна им отдать? Неужели вы полагаете, что я могу призвать Ланмарею и Г'ерета в свои покои и заявить: "Вам не следует ничего предпринимать в отношении таких-то персон при таких-то обстоятельствах"? Через две минуты я перестану быть главнокомандующей, а вам придется отказаться от своих хитроумных планов.
- Ланмарею мы можем не брать в расчет по причинам, которые вам известны не хуже, чем мне, ваша светлость.
- Ну да. А Г'ерет?
- Г'ерет, должна признать, представляет для нас проблему. Следует поставить перед ним задачи, которые заняли бы все его время.
- У вас есть идеи, Сиодра?
- Хм-м-м. Отошлите его на поиски чего-нибудь вроде свечного бутона.
Литра некоторое время пристально смотрела на свою собеседницу, потом на ее лице медленно появилась улыбка, которая становилась все шире и шире, а в следующее мгновение она громко расхохоталась. Ее смех эхом прокатился по башне императорской резиденции.

ГЛАВА ЧЕТЫРНАДЦАТАЯ
В которой мы покажем, что великодушие иногда вознаграждается уже при этой жизни

Одновременно с вышеописанным разговором в покоях Г'ерета, в Крыле Дракона, проходила другая беседа, такая же секретная, но куда менее зловещая.
- Входите, кавалер, - пригласил Г'ерет. - Располагайтесь поудобнее. Я слышал, вы хотели со мной поговорить.
- Это так, капитан, - ответил посетитель, который был не кем иным, как Пэлом. - Мне не терпится поделиться с вами одной идеей, недавно пришедшей в голову.
- Ну и какой? Вы ведь знаете, я рассчитываю на то, что мои гвардейцы будут использовать свои головы по назначению, а ваша выглядит вполне подходящей для умных мыслей.
- Благодарю вас, капитан.
- Прошу, поделитесь же наконец вашей идеей.
- Так вот. Меня беспокоят донесения.
- Что значит "беспокоят"?
- Мне кажется, капитан, когда шесть человек оказываются свидетелями одного и того же события, они дают шесть разных его описаний.
- Справедливое наблюдение.
- Многие атиры, а также известный философ Хидрагаар, полагают, что из этого можно сделать следующий вывод: произошло шесть различных событий, и все они правдивы.
- Ну а что думаете вы?
- Я, капитан, верю, как и Даридд из Диара-при-Беннаате, что атиры преувеличивают.
- Вижу, вы хорошо знакомы с классическими источниками.
Пэл поклонился:
- Я имел честь получить некоторое образование. Однако, капитан, если мне будет позволено, я бы хотел услышать ваше мнение.
- Мое? Ну, пожалуй, я склонен согласиться с вами и Дариддом.
- Чрезвычайно благодарен.
- Но объясните мне, кавалер, какое отношение вопросы теории познания имеют к донесениям?
- А вот какое, капитан: я говорил с четырьмя солдатами, каждый из которых вернулся домой после службы на восточной границе.
- На восточной?
- Точнее говоря, речь идет о местности возле...
- Возле?
- Возле Пепперфилда, капитан.
- Ах вот оно что.
- Вам интересно узнать, что мне удалось выяснить?
- Да, конечно.
- Говорят, там собралась многотысячная армия воинов с Востока, которые готовятся вторгнуться в Империю.
- Так-так.
- И в то же время я слышал, что на расстоянии в сотню лиг там не встретишь ни одного человека с Востока.
- Продолжайте.
- Мне сказали, что гарнизон очень силен, тогда как другие думают, что он падет при первой же атаке.
- Хм.
- Мол, командир гарнизона хорошо знает свое дело, а есть мнение, что он не лидер и не сможет повести войска в сражение.
- Понимаю, что вы имеете в виду, кавалер. Но говорите прямо. Мне кажется, вы к чему-то клоните. Скажите, чего вы на самом деле добиваетесь?
- Я? - переспросил Пэл, и на его лице появилось выражение невинного удивления. - Вы утверждаете, будто я чего-то хочу?
- А разве это не так?
- Мой капитан, тот самый философ, о котором мы только что вспоминали, рассуждал о важности самоотверженного служения людям.
- Да?
- Я желаю лишь одного - достойно служить его императорскому величеству, капитан, вот и все.
Поскольку нам нечего добавить к этому заявлению, мы вернемся к Кааврену, которого оставили в тот момент, когда он спешил на свидание с Иллистой. Он пришел немного раньше и даже успел выпить стаканчик красного вина. Тиаса осмотрелся. Теперь, когда празднества закончились, в гостинице находились обычные посетители, в основном из Дома Теклы, и редкие криоты или джареги. Таверна была довольно большой, пол покрывал ковер, чтобы, подумал Кааврен, скрыть следы крови, пролитой во время его поединка с Фраем. Хозяин, как показалось Кааврену, сразу его узнал, судя по выражению смутного недовольства, промелькнувшему на его лице, но благоразумно решил промолчать.
Довольно быстро стемнело, и в таверну начали заходить те, чья работа заканчивалась с заходом солнца. Кааврен решил, что Иллиста выбрала странное место встречи для леди из Дома Феникса, но если она желала уединения, то подобное заведение подходило для ее целей как нельзя лучше. Только теперь Кааврен сообразил, что события, заполнившие день, заставили его забыть о свидании с Иллистой, чей голос, блестящие удлиненные глаза и изящные черты лица не раз возникали в его воображении. В мечтах она смотрела на него с такой нежностью, какой, наверное, и не бывает в реальной жизни, но кто станет винить его за эти фантазии?
Каждый из нас может надеяться на ответное чувство и закрывать глаза на горькую правду до тех пор, пока на своей боевой колеснице не ворвется в нашу жизнь жестокая действительность. Именно тогда срываются любовные свидания и обнаруживается обман.
"Вот и я! - восклицает правда. - Тебе придется взглянуть мне в глаза, хочешь ты этого или нет!"
Найдется ли среди вас хоть кто-нибудь, кому неведома сладость воображаемых миров, и станете ли вы корить себя за иллюзии? Вот и Кааврен сидел с мечтательной улыбкой на лице в маленькой таверне со стаканом вина в руке.
Но так иногда бывает, что мечты становятся реальностью и те, кого мы любим, обращают на нас лучистые взоры, которые рисовало нам воображение. И хотя подобные вещи происходят редко, именно поэтому мы не теряем надежды и подставляем грудь жестоким стрелам реальности с криком: "Пусть меня ждет худшее! Я рискну всем, чтобы еще немного, пусть даже ненадолго, сохранить тончайшую нить, связывающую с безумным блаженством!"
Вот в таком настроении, погрузившись в горько-сладостные грезы, Кааврен ждал леди феникс и начал уже сомневаться: а придет ли Иллиста на свидание? Неужели всем его надеждам суждено рассыпаться в прах, а ведь он еще не успел ими как следует насладиться... Но тут его размышления прервал слуга, который подошел к столику и сказал:
- Милорд, не соблаговолите ли вы пройти за мной в заднюю комнату, где вас ожидает леди?
Надо отдать должное самообладанию Кааврена - он лишь коротко кивнул, хотя сердце у него в груди стучало, точно копыта обезумевшего скакуна. Он встал, допил последний глоток вина и произнес:
- Хорошо.
Слуга провел его через занавешенный дверной проем в залитый ярким светом узкий коридор, а оттуда в большую темную комнату. На стене горела единственная свеча. За дальним концом длинного стола сидела маленькая фигурка в капюшоне. Если не считать нескольких стульев, больше в комнате не было никакой мебели.
Кааврен нахмурился.
- Иллиста? - с сомнением спросил он.
Она поднесла палец к губам, призывая его к молчанию, а потом откинула капюшон, чтобы он увидел ее лицо.
- Здесь не следует громко произносить мое имя, - укоризненно проговорила она.
Кааврен бросился вперед и опустился перед ней на колени:
- Я не стану, но боюсь, что могут услышать мое сердце, ведь оно выкрикивает ваше имя с каждым новым ударом.
- О, перестаньте, - попросила она, краснея. Ему показалось, Иллиста стала еще привлекательней. - Сядьте рядом со мной, нам нужно поговорить.
- Я с нетерпением жду каждого вашего слова, ведь звук вашего голоса для меня слаще, чем перезвон колоколов Скансни.
- Пожалуйста, прошу...
- Я не могу вам отказать. Обещаю больше не говорить о вашем очаровании, грации, красоте, о той дрожи, которая меня охватывает, когда я слышу ваш голос или ловлю ваш взгляд; я не стану говорить обо всех этих вещах, а покорно сяду рядом, чтобы терпеливо выслушать то, что вы хотите мне поведать. Видите? Я умолкаю, превратившись в слух.
И, сдержав свое слово, он сел, не спуская глаз с лица Иллисты, дожидаясь, когда зазвучит ее голос, нежный и мелодичный, словно журчание воды в Вечно Бьющем фонтане принца Вестмаунта.
- У меня есть друг, - начала Иллиста.
- Друг? - повторил Кааврен.
- Да.
- Возможно, вы хотели сказать - любовник?
- О, разве вам дозволено задавать вопросы? Вы ведь обещали слушать?
- Прошу прощения, - покраснев, пробормотал Кааврен. - Мысль выпорхнула из моего сердца и скользнула на язык, не задержавшись в голове. Поймите, я всегда говорю сердцем и знаю об этом недостатке.
- Очаровательный недостаток, - улыбнулась Иллиста. - А также очень опасный.
- Вы так думаете?
- Уверена.
- Тогда я обуздаю свое сердце и научусь управлять своими дикими чувствами. И не стану более вас прерывать.
- Могу я продолжить?
- Жду ваших слов. У вас есть друг, который не является вашим любовником.
- Да. И она в беде.
- Понятно.
- Ею заинтересовалась Империя.
- В чем заключается этот интерес?
- Ее хотят арестовать.
- Ах вот как. Но разве у вас нет друзей при дворе, которые могли бы ее защитить?
- Есть, разумеется. Я дружна с императрицей.
- Думаю, этого должно быть достаточно.
- Оказалось, что нет.
- Неужели?
- Враги моей подруги в хороших отношениях с самим императором.
- Тогда это опасно. И в каком преступлении ее обвиняют?
- В убийстве, друг мой.
- О небеса!
- Ах, вы вскрикнули. Вам страшно?
- Страшно? Нет, я счастлив.
- Но почему?
- Я счастлив, потому что вы только что назвали меня своим другом.
- Ах вот вы о чем, - покраснев, проговорила Иллиста. - А что вы скажете о преступлении моей подруги?
Кааврен в ответ пожал плечами совсем как Айрич:
- Убийство убийству рознь. Иные совершаются трусливо и подло, как, к примеру, убийство леди Йоротты, которое вызвало смятение при дворе. В других случаях мы имеем дело с дуэлью, проведенной без соблюдения необходимых формальностей. Помните, когда лорд Пориштев сразил Геранда из Кора? Известны и другие ситуации... Баронесса Каламская...
- Какое имя вы назвали? - воскликнула Иллиста.
- Баронесса Каламская, более известная как Катана...
- Да-да, я знаю. Но почему вы о ней упомянули?
- А разве ее история не получила широкую огласку? - поинтересовался Кааврен, а ведь сам он услышал о баронессе всего два дня назад.
- И что вы думаете о совершенном ею?
Кааврен нахмурился:
- Ну это трудно назвать дуэлью, однако поступок баронессы Каламской представляется мне вполне оправданным.
- Значит, вы считаете, что она должна быть свободна?
- Ну ничего такого я не говорил.
- Не говорили?
- Все-таки речь идет об убийстве.
- Тогда я погибла.
- Но почему?
- Вы были моей последней надеждой.
- Был? А теперь уже нет? Вы говорите загадками.
- Разве так трудно их разгадать?
- Боги! Как могу я?.. Подождите, а вашу подругу зовут не Катана э'Мариш'Чала?
- Ах! Так вы догадались!
- Это все меняет.
- В каком смысле? Объясните, с нетерпением жду вашего ответа.
- Еще совсем недавно я собирался ее арестовать.
- Вы?
- Истинная правда. Но теперь отказываюсь от своего плана.
- И у вас есть другой?
- Да. Вместо того чтобы схватить Катану, я ее спасу.
- Но почему?
- Потому что она - ваш друг, а вы... - Здесь Кааврен смутился и замолчал.
- А я?
- О, я не могу сказать.
Теперь пришел черед краснеть Иллисте, однако она справилась с собой и проговорила:
- Но как вы сможете ее спасти? Я даже не знаю, где она.
- А мне это прекрасно известно.
- Вам? Но как же такое может быть?
- Все очень просто: я разгадал эту тайну.
- Ну и где же моя подруга?
- Катана находится в Рэдфейсе, замке Адрона э'Кайрана.
- Что? Вы уверены?
- Как если бы сам ее там видел.
- И вы ее спасете?
- Обещаю.
- А как же те, кто собирается ее арестовать?
- Я сорву их планы.
- А если на вас нападут?
- Я буду сражаться.
- Но их много, и они могущественны.
- У меня тоже есть друзья.
- И вы можете на них положиться?
- Несомненно. Но скажите мне, кто те могущественные и многочисленные враги, которых мне следует опасаться?
- О, я не имею права говорить!
- Не имеете права?
- Нет.
- Почему?
- Это не моя тайна.
- А чья?
- Я не могу ответить на ваш вопрос, я дала слово.
- Ах вот оно как. Да, кажется, понимаю. Ну что ж, тогда я просто выполню свою задачу.
- Значит, вы готовы мне помочь?
- Да. Я полон решимости.
- Вы само великодушие!
- А разве это не долг дворянина - помогать тем, кто нуждается в помощи? У меня сложилось впечатление, что вы оказались именно в таком положении.
- О, вы так добры ко мне.
- Нет, это вы добры ко мне, потому что позволили помочь вам. И более того...
- Да?
- Вы собрались разрешить мне поцеловать вашу руку.
- О! - Иллиста покраснела и отвернулась.
- Так вы разрешаете?
Она ничего не сказала, но протянула руку Кааврену, который с благоговением прижался к ней губами.
- Ах! - вскричал он. - Я должен немедленно отправиться выполнять ваше поручение, иначе еще минута - и чувства настолько меня захватят, что я не смогу сдвинуться с места...
- Да, - сказала она. - Идите. А я...
- А вы?
- Буду ждать от вас вестей.
- Вам не придется долго ждать, - пообещал Кааврен и устремился к двери.
Однако на пороге он остановился.
- Прошу прощения, - проговорил он.
- Да?
- Но как я вас найду?
- О, это совсем просто. Спросите маркизу Твайсет-Хиллз, из Дома Феникса.
- Так я и сделаю, - заверил ее Кааврен и, низко поклонившись, вышел из комнаты.

ГЛАВА ПЯТНАДЦАТАЯ
В которой Кааврен получает предупреждение и Айрич рассказывает историю

Предыдущая страница 9 Следующая страница


Гвардия Феникса 10

Кааврену казалось, что ноги - насколько его вообще волновала их деятельность - обладают собственным сознанием, наделенным памятью и волей, и сами несут его к дому по узким кривым улочкам города. Наш герой, как мы уже имели честь заметить, не особенно вникал в то, что они вытворяли, поскольку его занимали куда более важные проблемы - то есть прикосновение нежных пальчиков Иллисты, его губы на ее руке, короткий, но от этого не менее томный взгляд ее глаз.
Но, по правде говоря, неудачно расположенный забор или острый угол не торопятся уступить дорогу пьянице, даже если тот и не подозревает о препятствиях, возникающих на его пути. Иными словами, до какой бы степени мы ни забывали об окружающем нас мире, он сам выбирает, стоит ли ему обращать внимание на нас. Кааврен обнаружил эту фундаментальную истину человеческого бытия, когда несся по улицам дворцового района города Драгейры. Или, точнее, когда мчался мимо узкого прохода между мастерской жестянщика и лавкой кожевенных дел мастера.
Его стремительный бег был прерван парой сильных рук, схвативших его за воротник и затащивших в щель, о которой мы только что упоминали. Мало того, не успев еще прийти в себя, тиаса обнаружил, что в его шею упирается массивный и весьма острый клинок, который может с легкостью отсечь ему голову.
Кааврен с трудом перевел дыхание - он к тому же запыхался от долгого бега - и увидел перед собой фигуру, закутанную в серый плащ с глубоким капюшоном. Нападавший был немного ниже Кааврена, к тому же наклонил голову вперед, чтобы тиаса не разглядел его лица под надвинутым капюшоном. Другой, стоящий у Кааврена за спиной, явно мог похвастаться недюжинной силой и крупным телосложением - тут сомневаться не приходилось.
Человек в капюшоне заговорил таким тихим шепотом, что Кааврен едва различал слова, которые еще и заглушало его тяжелое дыхание:
- Господин Кааврен, вы сознаете, что, хотя и находитесь в нашей власти, мы вас не убили. Мы пока только беседуем. Однако не сомневайтесь: если результаты разговора нас не удовлетворят, о чем будут свидетельствовать ваши дальнейшие действия, мы будем вынуждены прикончить вас. Вы меня понимаете?
Наступившая пауза позволила Кааврену сообразить, что же с ним произошло. И когда он собрался наконец ответить, стоящий перед ним человек заговорил снова:
- Вы решили разыскать некую особу, вы знаете, кого я имею в виду, не так ли?
- Дело в том, - начал Кааврен, - уверяю вас...
- Не притворяйтесь, юноша. Вы прекрасно знаете, о ком я говорю.
- А если и так?
- Вы должны остановиться. Возникли серьезные осложнения, и вы можете погибнуть. Я оказываю вам услугу, предлагая не влезать в это дело. Для вас же лучше прислушаться к моему совету. Понятно, к чему я клоню?
- Разумеется, - ответил Кааврен. - Как и то, что вы не дворянин.
- Ну, тут вы правы, - не стал спорить человек в капюшоне, - но разве мертвецу не все равно, от чьей руки он принял смерть?
Кааврен был в этом совершенно согласен со своим собеседником. Он собрался сказать, что не настолько ценит собственную жизнь, чтобы позволить неизвестно кому диктовать ему, как поступать, но потом подумал, что в ответ они, пожалуй, его попросту прикончат, и тогда он не сможет сдержать данное Иллисте слово. И, более того, лишится возможности наказать нахалов, посмевших прикоснуться к нему своими грязными лапами. Поэтому он только произнес:
- Не могу не согласиться с тем, что вы сказали.
- Вот и отлично, - прошептал стоявший перед ним тип в плаще и сделал знак своему напарнику, на которого тиаса так и не смог взглянуть. На мгновение давление клинка ослабло, и Кааврен уже начал обдумывать, как бы вывернуться из рук силача, но вдруг что-то тяжелое ударило его по голове, и он без чувств рухнул на мостовую.
Через некоторое время Кааврен пришел в себя - и его охватило диковинное ощущение, оттого что он проснулся не в постели, а почему-то лежал в неудобной позе на мостовой. К тому же он начал замерзать - вечерний ветер был достаточно прохладным. Сумерки окончательно сгустились, однако более всего Кааврена беспокоила пульсирующая боль в затылке, которая, впрочем, помогла ему вспомнить о последних событиях.
Поначалу он подумал, что его ограбили, пока он лежал без сознания, однако его кошелек и другие вещи оказались нетронутыми. Возможно, этого не произошло из-за того, что данная часть города хорошо патрулировалась или грабителей испугала его длинная шпага, которой он мог бы воспользоваться, если бы неожиданно пришел в себя. Однако не исключено, что его попросту никто не заметил, поскольку он лежал в темном месте.
В голове у Кааврена начало понемногу проясняться, и он вспомнил, как оказался здесь. Тиаса осмотрелся, проверяя, не прячутся ли поблизости те, кто на него напал.
"Ладно, - сказал он себе, - похоже, убрались восвояси. Конечно, они мерзавцы, но все-таки не убийцы. Однако откуда они могли узнать, что я собираюсь отправиться на поиски баронессы Каламской? Неужели за мной кто-то шпионит? Или против меня применили волшебство? Ясно одно, сейчас мне в этом не разобраться. Пора возвращаться домой. Только теперь следует соблюдать осторожность. Смогу ли я держаться на ногах? А почему бы и нет? Ведь досталось голове, а не ногам. Ну что ж, посмотрим. Ага! Ноги слушаются меня. Превосходно! Тогда домой, ноги, но не так быстро, чтобы глаза и уши помогли мне соблюдать необходимую осторожность".
Он добрался до дому без происшествий, хотя мы и не знаем, была ли тому причиной его осмотрительность. Пэл и Айрич уже начали тревожиться. Тазендра, которая сладко похрапывала в углу, проснулась, когда Кааврен хлопнул дверью, сонно заморгала, а потом тряхнула головой.
- Ага. Оказывается, я права, - заявила она. - Вот наш пропавший друг, который нисколько не пострадал из-за того, что сегодняшний вечер провел не с нами. Ведь так, дорогой Кааврен?
- Ну, - ответил Кааврен, устраиваясь в своем любимом кресле и глубоко вздыхая, - похоже, я пока жив, если не считать головной боли. Вижу, кое-кто из вас уже начал за меня беспокоиться. Должен признать, на то имелись вполне веские причины.
Услышав это, Айрич нахмурился, Пэл подался немного вперед, а Тазендра удивленно уставилась на тиасу.
- Говорите же, - нетерпеливо попросил йенди.
- После того как я утром ушел из дому, - начал свой рассказ Кааврен, - мне удалось узнать, где скрывается баронесса Каламская, меня попросили ей помочь, предупредили, чтобы я держался от нее подальше, атаковав в темном переулке. И прошу вас учесть, это всего лишь часть моего дня, остальное мне на сей раз не хотелось бы с вами обсуждать.
Тазендра понимающе фыркнула, а на лице Айрича появилась грустная улыбка.
- Ну и денек у вас выдался, - заметил Пэл. - Даже не представляю, о чем спрашивать прежде всего.
- Вы можете спросить, каковы наши намерения относительно баронессы Каламской, - предложил Кааврен.
- Ну тогда, - с улыбкой промолвил Пэл, - считайте что я задаю именно этот вопрос.
- Ответ таков: теперь я уже и сам не знаю.
- Как это? Вы не знаете? - вскричала Тазендра.
- Все так перепуталось, - вздохнул Кааврен.
- Никогда не умела разгадывать загадки, - призналась Тазендра.
В этот момент в комнату вошла Сахри в полинявшем и рваном домашнем платье, однако вид у нее был отнюдь не сонный.
- Значит, - заявила она, ни к кому конкретно не обращаясь, - он дома. Слегка раненный, я правильно поняла, хозяин? Вы, безусловно, были в гостинице? Или на тайном свидании с любовницей? И наверное, гонялись по всему городу за разбойниками? Ну а теперь вы вернулись, не важно, что в столь поздний час, и, вне всякого сомнения, хотите чаю со сладким вином. Хорошо, очень хорошо, я уже иду на кухню. Но попомните мои слова: молодость - она не вечна, настанет день, когда вы пожалеете, что потратили юность на ерунду...
- Сахри, - не выдержал Кааврен, - если ты будешь так добра и принесешь влажное полотенце, которое я смогу приложить к голове, останусь тебе премного благодарен. А если ты сделаешь это молча, я буду считать себя твоим должником.
Служанка вышла из комнаты, что-то бормоча себе под нос.
- Боги, - негромко промолвил Айрич. - Ведь она почти обо всем догадалась.
- Быть может, - предположила Тазендра, - нам следует спросить у нее, что делать дальше.
- А может, - задумчиво проговорил Пэл, - и нет.
Сахри вернулась с полотенцем, которым Кааврен обмотал себе голову, а она - следует отдать ей должное - больше не произнесла ни слова.
- Скажите, мой добрый Кааврен, - промолвил Айрич, когда служанка вышла, - почему вас беспокоят наши намерения относительно баронессы?
- Ну, во-первых, меня попросили ее защитить.
- Кто попросил? - поинтересовался Пэл.
- Одна леди из Дома Феникса, которую некоторые из нас уже встречали.
- Ага, - промолвил Айрич.
- Мой дорогой Кааврен, - нахмурившись, сказала Тазендра. - С вами все в порядке? Вы так покраснели.
- Не будем об этом, - вмешался Пэл.
- Но... - не унималась Тазендра.
- Я согласен, возможно и другое мнение по поводу нашего дела, - заметил Айрич.
- Однако это еще не все новости, - сообщил Кааврен.
- Да? - удивился Айрич.
- Когда я возвращался домой, на меня напали.
- Кровь Феникса! - вскричала Тазендра. - Кто?
- На этот вопрос ответить не могу. Подлое нападение - из-за угла. Их было двое. Приставили кинжал сзади и предупредили, чтобы я не ввязывался в историю с баронессой Каламской.
- В самом деле? - изумился Айрич.
- Но на чьей они стороне? - спросил Пэл.
Кааврен покачал головой и тут же поморщился от боли.
- Они не сказали ничего определенного. Более того, один из них закутался в плащ с капюшоном, и я не сумел разглядеть его лицо.
- Очень жаль, - заметила Тазендра. - Ясно, что нам следует с ними расквитаться, только вот как, если не известно, кто они такие и чего хотят?
- Скорее всего, бандиты, которых просто наняли, - предположил Пэл. - Орки, наверное, или джареги.
- Не уверен, что нам следует с ними связываться, - медленно проговорил Айрич.
- Почему? - искренне удивилась Тазендра, Пэл нахмурился и даже Кааврен испытал некоторое недоумение: неужели лиорн готов отступить из-за какой-то неизвестной угрозы?
- Совсем нетрудно сказать: "Давайте не будем бояться тех, кто настолько низок, что способен нанять орку или джарега, чтобы те сделали за них грязную работу". Но подумайте: они могли бы легко убить Кааврена, если бы захотели. В состоянии ли мы постоянно быть настороже? Имеем ли хоть какое-то представление о силах, которые нам противостоят?
Друзья собрались ему возразить, но тут в комнату вошла Сахри и принесла крепкого чаю, щедро сдобренного вином. Вручив каждому по чашке, она собралась было сесть рядом, но, взглянув на их лица и по обыкновению фыркнув, вышла из комнаты. Прежде чем кто-нибудь успел открыть рот, Айрич жестом попросил тишины:
- Позвольте мне рассказать вам одну историю.
- Ах, - воскликнула Тазендра, - я так люблю всякие истории.
- Ну тогда слушайте. Один молодой человек из Дома Лиорна вырос в благородной семье и получил соответствующее образование и воспитание. То есть был силен в истории, поэзии, философии, магии, фехтовании, владении пером и в тысяче других вещей, необходимых для того, чтобы управлять землями и вассалами, которые он должен был унаследовать, - ведь юноша был единственным ребенком в семье.
Он замолчал, чтобы сделать несколько глотков чая. Кааврену показалось, что рука лиорна слегка дрожит.
- Умоляю вас, продолжайте, мой добрый Айрич. Мы все самым внимательным образом вас слушаем, - попросил тиаса.
- Так уж случилось, что, когда господину, о котором идет речь, исполнилось восемьдесят лет, то есть задолго до того как он достиг зрелости (как принято считать в Доме Лиорна), его отец оказался вовлеченным в политические дела Империи - его призвал на службу его величество Черова, чтобы получить совет касательно отношений с Королем острова Элде, чье имя, к сожалению, вылетело у меня из головы.
- Полагаю, это не столь важно, - заметил Кааврен. - Пожалуйста, продолжайте.
- Так вот. Некий человек, также из Дома Лиорна, занимал пост советника его величества по данному вопросу, но м... отец молодого человека сумел провести переговоры более успешно.
- Пожалуй, все складывалось как нельзя лучше, - предположил тиаса.
- Да, так казалось, мой добрый Кааврен. Однако следует помнить, что трижды опасно достигнуть успеха там, где другой потерпел неудачу.
- Ах вот вы о чем. Значит, появилась зависть?
- Совершенно верно, - кивнул лиорн. - И не только. Завистник нашел способ отомстить. Он прибегнул к хитрости и нанял известных воров. С их помощью ему удалось оклеветать удачливого соперника. Свидетельства множились до тех пор, пока доведенный до отчаяния отец юноши не решился на ответные действия, используя методы, на которые прежде никогда бы не пошел. Об этом, конечно, узнали, и быстрее, чем можно было себе представить. Удачливый советник лишился доверия Императора, попал в опалу, более того, все его земли конфисковали, и он умер в нищете сломленным и несчастным человеком. А его сыну так и не пришлось управлять фамильными поместьями - ведь у него ничего не осталось.
Кааврен некоторое время изучал своего друга, а потом спросил:
- Того завистливого советника случайно зовут не Шалтре?
Айрич холодно посмотрел на него:
- Не имею представления, о ком вы говорите. Я рассказал эту историю, чтобы проиллюстрировать свою мысль.
- Какую мысль, мой добрый Айрич?
- Мысль о том, что иногда опасно связываться с теми, кто в отличие от вас не обременен представлениями о чести: вы можете потерять нечто большее, чем свою жизнь. Неожиданно окажется, что вы лишились ставки, которую хотели сберечь.
- И все же, мой добрый Айрич, вы считаете, что лиорн, сделавший для Империи все, что было в его силах, поступил неправильно?
- Я этого не говорил. Просто мне хотелось, чтобы вы хорошенько подумали, прежде чем ввязаться в игру, правила которой вам неизвестны. Мы не слишком тревожимся за свои жизни - они принадлежат Империи с того момента, как мы принесли присягу. Но чем еще мы готовы рискнуть, друзья мои? Несомненно, об этом следует серьезно подумать.
Слушая Айрича, Кааврен вдруг почувствовал озноб, словно зимой кто-то забыл закрыть окно и порыв ледяного воздуха коснулся затылка, а по спине пробежал холодок. Он бросил взгляд на Пэла - тот, нахмурившись, смотрел в пол.
Однако Тазендра сказала:
- Но если мы ничего не предпримем, то поддадимся самому худшему виду страха - страху перед неизвестностью. Мы можем презирать человека, покинувшего поле битвы, в которой он не смог одержать победу. Но куда большего презрения достоин тот, кто бежал с места, где, как он думает, произойдет сражение, которое он, возможно, не выиграет.
- Мне кажется, наш друг леди дзур в данном случае права, мой добрый Айрич, - задумчиво произнес Кааврен.
Лиорн вздохнул.
- Что ж, - ответил он. - Боюсь, я должен с вами согласиться. А вы, мой добрый Пэл?
Йенди небрежно махнул рукой:
- Мы молоды, полны отваги, нас четверо и мы вместе. Если позволить страху овладеть нами сейчас, что ждет нас через пару тысячелетий, когда мы познаем настоящий ужас? Мы будем бояться бросить в реку палку, потому что брызги могут оказаться отравленными. Я согласен с Тазендрой.
- Не стану с вами спорить, мой мудрый друг, - проговорил Айрич. - Значит, раз у нас нет выбора, подумаем, с чего следует начать?
- Прах и пепел! - воскликнула Тазендра. - Ведь мы должны решить, что делать с художницей-убийцей - арестовать или помешать ее аресту?
- Пожалуй, - возразил Пэл, - сначала нужно ее найти. Затем и решим, что с ней делать дальше. Вы, Кааврен, сказали, что вам известно ее местонахождение?
- Весьма возможно, - кивнул тиаса.
- Тогда мы должны туда отправиться.
- Но получить разрешение на отпуск не так-то просто.
- В самом деле? - с улыбкой спросил Пэл. - Разве я не говорил, что сумею уладить эту проблему?
- Что верно, то верно, - сказал Кааврен. - Так вам удалось получить разрешение?
- В некотором роде.
- В некотором роде?
- Ну, нам дали задание, которое потребует нашего отсутствия в Драгейре в течение довольно длительного времени.
- Задание?
- Вы слышали о том, какая каша заварилась вокруг владений Пепперфилдов?
- Ну конечно, - кивнул Кааврен.
- Я тоже слышала об этом, - вмешалась Тазендра, которой хотелось поучаствовать в разговоре.
- А вам известно, в чем причина возникших там беспорядков?
- Да, - сказал Кааврен.
- Ах, причина... По правде говоря, не совсем, - пробормотала Тазендра.
- Речь идет о споре между различными ветвями Дома Дракона, которые хотят править землями Пепперфилдов. Но ситуация осложняется еще и тем, что, как известно, поблизости найдены залежи алмазов - в местности под названием Сэндихоум, и император намерен отозвать армию туда и взять под свой контроль данную территорию, находящуюся всего в пятидесяти лигах, но этого расстояния вполне достаточно, чтобы поставить под удар плохо защищенный Пепперфилд.
- Ага, - обрадовалась Тазендра, - теперь понимаю. Однако при чем тут мы?
- Разве вы не согласны, что туда следует кого-нибудь отправить? Ведь необходимо выяснить, что там на самом деле происходит.
- Очень разумная мысль, - с улыбкой заметил Кааврен. - И вы предложили капитану наши услуги?
- Мой дорогой Кааврен, вы правильно меня поняли.
- И все же, - не унималась Тазендра, - разве у императора нет солдат в той местности, мнение которых он мог бы узнать, прибегнув к помощи Орба?
- Да, но насколько надежны будут такие сообщения? Доклады нередко оказываются противоречивыми, моя дорогая леди. Ведь многое зависит от того, кто именно составляет донесение. Совсем другое дело - собственная гвардия императора. Так, во всяком случае, считает наш капитан.
- Значит, - сказал Кааврен, - мы отправляемся на восток.
- Да, и нам разрешено потратить на это задание столько времени, сколько понадобится. А если судьба заведет нас совсем в другую сторону - что ж, мы не обязаны докладывать начальству о каждом своем шаге.
- Но наш путь лежит как раз в те края, - сообщил тиаса.
- Правда? - изумилась Тазендра.
- Да, - кивнул Кааврен. - Мы направляемся в крепость Рэдфейс, расположенную в пятидесяти лигах от Пепперфилда.
- В пятидесяти лигах от города или в пятидесяти лигах от людей с Востока? - спросил Айрич.
- Дневной переход, если пользоваться прямыми тропами, или два дня верхом, - продолжал тиаса.
- Что ж, все складывается очень неплохо, - сказал йенди.
- Точно, - кивнул Кааврен. - А у нас есть лошади?
- Мой дорогой Кааврен, нам разрешено выбрать лучших лошадей в конюшне Императорской гвардии, кроме того, мы получим пропуска, которые позволят нам беспрепятственно миновать все посты, и письма, обеспечивающие кредит.
- Мой дорогой Пэл, вы просто чудо. Значит, можем выступать уже на рассвете?
- Не вижу никаких тому препятствий, - согласился Пэл, с поклоном принимая комплимент.
Довольно долго молчавший Айрич сказал:
- Я хотел бы как следует выспаться. Советую вам последовать моему примеру.
Тазендра и Кааврен согласились, а Пэл заявил, что у него назначена встреча с портным, который шьет для него костюм, и он должен перед отъездом обязательно обсудить с ним кое-какие детали. Пэл ушел, а остальные снова принялись строить планы на будущее (их содержание, можете не сомневаться, мы вам сообщим, когда придет время). После чего Тазендра и Айрич разошлись по своим комнатам и сразу же легли спать.
Однако Кааврен никак не мог уснуть. Его мысли, словно растревоженные воробьи, перескакивали с одного предмета на другой: задержались ненадолго на мрачных словах Айрича, в следующее мгновение вернулись к тайнам, которые друзьям еще предстояло разгадать во время путешествия, чуть коснулись приготовлений к утреннему отъезду... Но в конце концов в памяти Кааврена вновь возникли нежные губы Иллисты, ее прелестные брови, так дивно изгибавшиеся, когда она ему улыбалась. Тут-то он и погрузился в глубокий сон без сновидений.

ГЛАВА ШЕСТНАДЦАТАЯ
Из которой мы узнаем, что значит быть наполовину императором

Пока Кааврен крепко спит сном молодых и храбрых, мы, подобно ястребу, чьи зоркие глаза способны и сквозь туман засечь норска, который не сможет его заметить, даже если бы додумался посмотреть вверх, - итак, мы направим свои взоры через весь город на Холм Кайрана. Минуя Папоротниковые Джунгли, где Таорли неделями напролет сочиняет сонеты к своему возлюбленному, странствующему рыцарю маркизу Гветьюричу, спустимся вниз по склону Дальнего Холма, взглядом обогнем канал Девяти Мостов, где лорд Бритор, пятнадцатый наследник трона Дома Дзура, пал в шестичасовом поединке с кузеном герцогом Кл'баррским... И окажемся на невзрачном постоялом дворе на улице Мудреца Артийи. Не поднимаясь в действительности по лестнице, не забираясь на стену или в окно, не проходя через дверь, перенесемся на крыльях воображения в угловую комнату второго этажа, где молодая девушка, едва достигшая двухсот лет, занимается своим туалетом при помощи еще более юной служанки.
- Ну, Ини, - сказала девушка, - есть ли у меня что-нибудь подходящее к этому платью?
- Мадам, - ответила служанка, - раз уж вы делаете мне честь, интересуясь моим мнением...
- Конечно, глупенькая, меня интересует твое мнение.
- Тогда, мне кажется, что маленькая сапфировая брошь, подаренная вам графом Н., будет прекрасно гармонировать с красным платьем и удачно оттенит ваши глаза.
- Возможно, ты и права, Ини, но как насчет символов Дома? Едва ли я могу принимать герцога Г., не продемонстрировав ему свою принадлежность к Дому Дракона. Однако кулон будет плохо смотреться на фоне серебристых оборок.
- Значит, мадам не собирается надевать платье с черными рукавами и серебристым кружевом?
- Осколки и черепки, Ини, как раз наоборот.
- Тогда мадам может надеть кольцо вместо кулона, поскольку серебро прекрасно сочетается с черным, а это и есть цвета вашего Дома.
Девушка задумалась, после чего сказала:
- Ладно, Ини. Принеси его, а потом поможешь мне причесать волосы. Чем, ты думаешь, их следует украсить?
- Если и украшать, то совсем чуть-чуть. Лучше всего, по-моему, подойдет простой изящный узел с одним гребешком. Может, выбрать гребень с маленькими сапфирами, чтобы те гармонировали с брошью?
- Прекрасно, Ини, кажется, ты все отлично придумала.
- Благодарю вас, ваша светлость.
Леди, а это была Дженикор э'Терикс, завершила свой туалет, смочив одну прядь волос водой, в последний раз одобрительно взглянула в зеркало на свое прелестное личико и вышла из спальни, чтобы подождать герцога в гостиной.
Следует сказать, что в этой части города Драгейры, где в свое время располагался единственный на весь юго-запад рынок текл, после строительства Дороги Ястреба стало совсем пустынно. К тому моменту, о котором мы имеем честь писать, в таком районе господин благородного происхождения мог оказаться, только если бы ему вдруг взбрело в голову раздать милостыню беднякам. Вы спросите, что же тогда Дженикор э'Терикс, маркиза Бенд-Кэйв, будущая герцогиня, к тому же пятая наследница Дома Дракона, могла делать в подобном месте? Немного терпения, подождите, пока леди спрячет лицо под серебристую маску.
Заметим, что в прежние времена маска действительно скрывала истинное имя того, кто ее надевал. А сейчас она стала лишь символом, пользуясь которым определенного рода аристократы стараются прикрыть свое недостойное поведение. В те дни, когда слово "честь" было свято, дворянин, позволивший себе быть узнанным в сомнительной компании, рисковал репутацией, состоянием и даже правом на Врата Смерти.
Так что, надевая маску на лицо своей госпожи, Ини тщательно закрепила завязки, чтобы те не растрепали волосы, а сама маска скрыла черты. Теперь Дженикор смог бы узнать лишь тот, кому хорошо были знакомы ее маленькие пухлые губки и подбородок с ямочкой. Однако любой сразу бы понял, что имеет дело с леди, - даже быстрого взгляда на стройные ножки, мелькнувшие из-под пышных оборок платья с узкой талией, или на длинные пальцы в шелковых перчатках хватало, чтобы убедиться в благородстве ее происхождения. Не говоря уже о великолепных волосах, приобретавших в лучах солнца восхитительный красноватый оттенок.
Как раз в тот момент, когда Ини закончила возиться с маской, послышался мягкий, почти женский стук в наружную дверь.
- Это он! - прошептала Дженикор. - Герцог Г.!
- Открыть? - также шепотом спросила Ини.
- Нет! Иди в общую комнату и возвращайся через два часа.
- Да, мадам. Мне воспользоваться другой дверью?
- Конечно, глупенькая. А теперь ступай.
В дверь снова постучали, уже более настойчиво. Дженикор поспешно подошла.
- Кто там? - спросила она.
- Мадам, я пришел, чтобы еще раз в благоговении припасть к ногам своей богини, - негромко, но отчетливо произнес голос.
Дженикор распахнула дверь и увидела мужчину в длинном коричневом шерстяном плаще и надвинутой на глаза шляпе.
- О, это вы наконец! - воскликнула Дженикор, подтверждая своими словами, что посетитель узнан и что его ждали.
- Вы одна?
- Совершенно. Я отослала служанку в общий зал.
- Однако для чего эта маска?
- Вы же сами в плаще и шляпе.
- Да, но нельзя, чтобы меня здесь узнали. А вы, мадам, находитесь в одиночестве в своей комнате, и раз так - остерегаться некого. В доказательство я сниму шляпу.
- А если мне захочется спуститься в общий зал? Вы же понимаете, я не должна оставаться с вами наедине в своих покоях. - И на ее губах промелькнула улыбка, одновременно кокетливая и невинная.
- О, мадам, вы наносите мне обиду.
- Я?
- Конечно. Как вы могли усомниться в собственной безопасности, когда я рядом с вами?
- Ну, если вы припоминаете нашу последнюю встречу, в крепости барона Р., то...
- Ба! Но я же тогда просто опьянел.
- Опьянели?
- От великолепия ваших глаз, мадам. Они точно крепкое вино!
- Вы не должны говорить такое!
- Но у меня нет выхода, ведь я даже не был удостоен чести поцеловать вашу руку.
- Что ж, вот она.
- О, я прикасаюсь губами к совершенству. Вы видите, я целую ваши пальцы снова и опять. И...
- Остановитесь, вы забываетесь, вы не должны...
- Ну ладно, давайте присядем и поговорим мирно, как брат и сестра, если вы настаиваете.
- Да, я настаиваю.
- Налить вам вина?
- Только совсем немного. И будьте осторожны сами, иначе вы опять опьянеете!
- О, мадам, если бы вы знали, как ваши насмешки меня ранят...
- Тогда давайте поговорим спокойно, как вы сами только что сказали.
- Прекрасно. Раз уж у нас нет другого выбора, разговор пойдет о дворе.
- О дворе? Почему именно о дворе?
- Потому что я хочу быть наполовину императором.

Предыдущая страница 10 Следующая страница


11 стивен браст

- Что вы имеете в виду, когда говорите "наполовину императором"?
- Объясню, если желаете.
- Пожалуйста, мне очень любопытно.
- Тогда разрешите начать с вопроса.
- Ваши объяснения часто начинаются с вопросов.
- И становятся от этого менее понятными?
- Нет, отнюдь. Спрашивайте.
- Так вот: что есть у императора и чего нет у меня?
- Простой вопрос: прежде всего - Орб.
- Естественно. А кроме Орба?
- Власть.
- Какая власть?
- Власть отдавать приказы, которые выполняются.
- Какие именно приказы?
- Любые.
- Мадам, прошу, поясните свою мысль на примере.
- Предположим, кто-то говорит: "Гвардия, пойдите и покорите такое-то герцогство". Если это приказал император, Гвардия беспрекословно повинуется, и герцогство покорено. Вот что такое власть.
- Вы рассуждаете логично, как Клибри, глава математиков.
- Вы услышали то, что хотели?
- Почти. Объясните только, зачем ему покорять герцогство?
- Зачем? Возможно, он сказал герцогу: "Мне требуется пять тысяч тонн дерева для моих кораблестроителей на юге", - а герцог не намерен выполнять его поручение. И вместо этого начал собирать собственную армию. Как граф Эндмаршский менее двухсот лет назад.
- А каким образом император обо всем узнает?
- Как узнает? Его поставят в известность.
- Кто?
- Те, чьей обязанностью является сообщать ему о том, что происходит в стране.
- Но почему они должны это делать?
- Потому что он - император, а императора следует держать в курсе событий - в противном случае ему будет очень сложно принимать решения.
- Значит, император, во-первых, владеет Орбом, а во-вторых, имеет хорошее представление о том, что происходит в его стране, и знает, какие следует отдавать приказы.
- Совершенно точно.
- Теперь вы понимаете, почему я хочу знать, что творится при дворе, чтобы стать наполовину императором.
На Дженикор логика ее собеседника явно произвела впечатление, и она сказала:
- Понимаю. И что же вы хотите знать?
- Расскажите мне о заговорах.
- Вы подозреваете, что при дворе есть заговоры?
- Заговоры, интриги, называйте как хотите.
- Похоже, вы уверены, что они обязательно должны быть.
- Двор есть двор, а значит, как и подобает, при дворе должны плестись заговоры и интриги.
- Какого сорта?
- Всех сортов. Союзы на основе общей любви, общей ненависти, а чаще на основе общей выгоды. Перестаньте, вы наверняка знаете о некоторых из них.
- Но, друг мой, я теряюсь в догадках.
- К'лано, дорогая, - ответил кавалер, - интриги повсюду. Однако если бы я не знал, с чего начать, то обязательно направил бы свои взоры на супругу императора.
- Что ж, она очень красива.
- И чрезвычайно могущественна, поскольку имеет постоянный доступ к уху императора, а вдобавок и два собственных ушка, то есть всего три, которые, следуя той логике, с которой я вас познакомил, делают ее саму половиной императора.
- Пожалуй, вы правы.
- Ну и кто стекается под ее знамена?
- Говорят, многие мечтают стать ее любовниками.
- А сохраняет ли она верность супругу?
- Утверждают, что сохраняет, но только потому, что не может выбрать из множества претендентов.
- А император ее ревнует?
- По слухам, только к своим друзьям.
- Естественно, все ревнуют к своим друзьям.
- А вам-то откуда об этом знать? Ведь у вас их нет.
- Ошибаетесь, мой прелестный дракон, более того, у меня их даже трое.
- Что? Трое друзей? Надеюсь, вы имеете в виду не тех, с кем вместе снимаете жилье под вымышленным именем?
- Напротив, я говорю именно о них.
- И как они вас называют? По имени долины на западе? Кор?
- Пэл.
- Ах вот оно что. Кажется, вы сказали, они ваши друзья?
- Да, причем такие, что я готов отдать за них жизнь.
- И рискнуть своими честолюбивыми замыслами?
- Что я слышу? Намекаете на то, что у меня большие амбиции?
- Несомненно. Вы настолько амбициозны, что хотите быть половиной императора.
- Ах, вы меня поймали, моя прелестница. У меня действительно есть такое желание. Однако скажите, чьи имена упоминались - кто претендовал на роль любовника ее величества? Не сомневаюсь, дворцовые сплетни дошли и до вас.
- Ну, среди них есть дзурлорд, маркиз Л., и тиаса, лорд Н. Кроме того, говорят о драконлорде, Адроне э'Кайране и некоем лиорне, графе Шалтре. И даже феникс, герцог Триуоллс.
- Подождите. Герцог Триуоллс?
- Да. Кажется, его зовут Аллистар.
- Вы меня заинтриговали; по-моему, я его знаю. Есть у него сестра по имени Иллиста, маркиза Твайсет-Хиллз?
- Верно. Более того, ходят слухи, что сестра плетет интриги в пользу брата, надеясь прибрать к рукам состояние для своей ветви семьи.
- В самом деле? Наверное, именно она и помогает брату доставлять ее величеству редкие свечные бутоны, которые императрица так любит?
- Вы играли со мной - вижу, вы и сами прекрасно знаете все дворцовые сплетни. Поэтому я больше ничего не скажу.
- Ну тогда нам ничего не остается, кроме как перейти к другим темам.
- Вы меня пугаете!
- Почему? Разве мои поцелуи вам не нравятся? Или мои объятия вам неприятны? Или...
- Подождите, я что-то слышу!
- А я не слышу ничего, кроме вашего сладостного дыхания у своего уха.
- Моя служанка Ини возвращается. Мы должны расстаться.
- Расстаться? Вы разбиваете мне сердце.
- Вас не заботит моя репутация?
- Когда речь идет о вашей служанке? Едва ли.
- Вы думаете, что служанки не разговаривают со своими подружками, другими служанками? А те, в свою очередь, ничего не рассказывают своим хозяйкам? Уверяю вас, с меня хватит дуэлей до конца правления Дракона, мне не нужны новые, поскольку тогда я превращусь из разносчика сплетен в их объект.
- Так и быть, я ухожу.
- Надеюсь, вы поторопитесь.
- Ладно. Мои плащ и шляпа?
- Держите. Они очень вам к лицу.
- Ну а где ваша рука для последнего поцелуя?
- Вот она.
- Тогда прощайте, моя мучительница, до следующей встречи.
- До встречи, коварный человек.
И с этими словами они расстались, дверь за спиной у Пэла захлопнулась еще до того, как в комнату с другой стороны вошла Ини и обнаружила, что ее госпожа мечтательно смотрит на место, которое еще совсем недавно занимал кавалер.
- Когда-нибудь он станет больше чем половиной императора, - сказала она с улыбкой. - Даже сейчас он уже больше чем просто поклонник.

ГЛАВА СЕМНАДЦАТАЯ
В которой ведется дискуссия о математике и философии, пока наши друзья готовятся к отъезду

А сейчас мы вновь вернемся в дом на улице Резчиков Стекла и послушаем, о чем говорили Кааврен, Тазендра и Айрич в отсутствие Пэла, которое не осталось незамеченным и вызвало у друзей удивление. Не следует забывать, что достойные гвардейцы не обладали нашей способностью в мгновение ока перемещаться из одного конца города в другой, заглядывая в самые необычные его уголки. Так вот, трое друзей сидели в комнате Айрича и обсуждали предстоящее путешествие. Кааврен устроился на диване, обмотав голову влажным полотенцем, которое послушно принесла ему Сахри.
- Итак, мы отправляемся в путь утром, - сказал Кааврен.
- Да, - согласился Айрич.
- Значит, сегодня вечером все должно быть приготовлено.
- В каком смысле? - удивилась Тазендра.
- Нужно позаботиться обо всем. Иными словами, собрать вещи, которые могут нам понадобиться.
- В таком случае... - начала Тазендра.
- Пожалуйста, - перебил ее Кааврен, - говорите не так громко. У меня болит голова.
- Ах да, - произнесла леди дзур, понизив голос. - Я постараюсь об этом помнить.
- Вы очень добры. Так что вы хотели сказать?
- Мне понадобится моя шпага, - ответила Тазендра.
- Тут вы совершенно правы, - не стал возражать Кааврен.
- Наверное, стоит прихватить камень-вспышку?
- Полагаю, камень-вспышка нам не помешает, - заметил Кааврен. - Даже несколько, если вы сумеете их где-нибудь раздобыть.
- Раздобыть? - воскликнула Тазендра. - Мой дорогой Кааврен, я сама их сделаю!
- Как сами?
- Я же волшебница.
- Верно, а я и забыл. Ну и сколько вам нужно времени, чтобы приготовить такой камень?
- На зарядку одного камня, так чтобы он сбил человека с лошади, а если удачно прицелиться, то и оставил на земле бездыханным, потребуется три часа, чтобы подготовить камень, затем еще два, чтобы уговорить его принять заряд, и час на то, чтобы камень мог выпустить заряд.
- Стало быть, всего шесть часов.
- Занятно.
- Занятно, что этот процесс занимает шесть часов?
- Просто я и в самом деле замечала, что на зарядку одного камня у меня уходит шесть часов.
- И что с того?
- Любопытно, что вы пришли к подобному заключению сразу, как только услышали мой ответ.
- Знаете, Тазендра, я ведь арифметик.
- Да? Тогда все понятно.
- Послушайте, а если нам потребуется камень, который мог бы выбить из седла сразу двоих всадников, как долго его придется готовить?
- Для такого камня потребуется четыре часа подготовки, четыре на зарядку и всего один на запал.
- Значит, девять часов.
- Ну да, наверное, так. Кровь скакуна, вы действительно арифметик.
- Я могу подсчитывать суммы, как счетовод, но должен признаться, вряд ли способен на что-нибудь еще. К счастью, обычно больше ничего и не требуется.
- Да, вы правы. Я слышала, что все остальные разделы арифметики считаются областью философии и не имеют практического значения.
- В вашем замечании есть известная доля истины.
- Пожалуй.
- Но, моя добрая Тазендра, давайте вернемся к вопросу о камнях-вспышках.
- Об этом предмете я знаю гораздо больше, чем о философии или арифметике.
- Тогда скажите, возможно ли приготовить камень, который содержал бы двойной, тройной или даже учетверенный заряд?
- Возможно.
- И сколько понадобится времени?
- Ну, нужен час на каждый новый заряд, а кроме того, каждый дополнительный запал, внесенный в камень, требует еще четырех часов.
- Запал?
- Необходимо поставить камень в известность о том, что он должен выпускать по одному заряду зараз, мой добрый Кааврен.
- Хорошо.
- Таким образом, два заряда потребуют трех часов работы. Три заряда - пяти, а четыре - восьми.
- Получается, на приготовление камня с тремя зарядами уйдет больше половины дня.
- Так оно и есть.
- Что ж, значит, у нас нет времени. Придется обойтись без камней-вспышек.
- Нет-нет, поскольку я уже успела приготовить камень с двумя маленькими зарядами и еще два с легкими зарядами. Если я приготовлю еще один, то у каждого из нас будет по камню.
- Превосходно, Тазендра. Тогда вам следует приступить к работе.
- Начну немедленно.
- Подождите минутку, давайте сначала решим, что еще нам понадобится для путешествия.
Айрич, который до этого момента хранил, как обычно, молчание, проговорил:
- Деньги.
- Да! - воскликнул Кааврен. - Верно. Нам потребуются деньги.
- У меня их не так уж и много, - ответил Айрич, выуживая из карманов один империал и несколько орбов.
- Похоже, - вздохнул Кааврен, - вы богаче меня.
Он вытащил несколько пенни и положил их рядом с деньгами Айрича - в результате пара орбов лиорна засверкала с такой гордостью, которой они, откровенно говоря, не заслуживали.
- А вы, моя добрая Тазендра?
- О, у меня много денег.
- Много? - уточнил Кааврен. - Вы хотите сказать, у вас их достаточно?
- Конечно. Вот они. - И с этими словами дзур величественным жестом выложила на стол несколько серебряных орбов и новенький империал, на котором красовался его величество Тортаалик.
- Что, и все? - удивился Кааврен.
- Нет. - Тазендра бросила на стол лист бумаги, Кааврен его поспешно схватил и принялся внимательно изучать.
- Боги! - воскликнул он. - Это же чек в казначейство Дракона, на сумму в триста орбов!
- Триста орбов? - переспросил Айрич. - Кругленькая сумма. И откуда взялся ваш чек, Тазендра?
- Уверяю, я не имею ни малейшего представления, если не считать того, что его принес посыльный сегодня вечером.
- На чье имя?
- Честно говоря, не знаю. Листок был свернут, запечатан и перевязан лентой. Поскольку посыльный вручил его мне, а адреса на нем указано не было, я посчитала возможным его вскрыть.
- Вы поступили правильно, - заявил Кааврен. Айрич взял бумагу, внимательно изучил ее, а потом пожал плечами:
- Ну, бумага подписана, имеется печать... значит, это ничуть не хуже, чем наличные деньги.
- Подозреваю, - заметил Кааврен, - что капитан Г'ерет не хочет, чтобы наша миссия потерпела неудачу из-за отсутствия средств.
- Вы полагаете, - спросила Тазендра, - он считает ее важной?
- Именно, - кивнул Кааврен. - А чек, похоже, подтверждает мою правоту, не так ли?
- Пожалуй, - согласилась Тазендра. - Пэл удачно поговорил с капитаном.
- Да, однако где он сейчас?
- У своего портного, - ответила Тазендра с улыбкой, которая показывала, что уж в определенных вопросах она никому не позволит водить себя за нос.
- Он вернется домой, - заметил Айрич, - когда уладит все свои дела.
- Иными словами, - отозвался Кааврен, - его здесь нет, потому что его здесь нет.
- У вас имеются какие-то сомнения?
- Никаких, - сказал Кааврен. - И все же я беспокоюсь.
- Если бы речь шла о вас или даже о Тазендре, я мог бы встревожиться. Но у Пэла так много всяких дел.
- Много любовниц, - заметила Тазендра. Айрич лишь пожал плечами.
- Да, - вздохнул Кааврен, - вы правы. А нам остается только ждать - уверен, он скоро вернется. А пока давайте продолжим обсуждение того, что нам потребуется.
- Мы ведь отправляемся на восток, если я точно помню? - сказала Тазендра.
- Да, - ответил Кааврен. - Ваша память безупречна, как сам Орб.
- В таком случае, - продолжала Тазендра, - нам придется сначала пойти на север или на юг, если только мы не собираемся путешествовать по пустыне Сантра или продираться через джунгли.
- Ну, - промолвил Кааврен, - я всегда считал, что пустыня была бы замечательным местом, если бы кто-нибудь закопал среди песков достаточное количество бутылок вина. Или вот джунгли - там просто чудесно! Нужно лишь избавиться от животных, которые настолько дурно воспитаны, что могут нас сожрать, вместо того бы без возражений стать нашим обедом. Хотя природой задуман именно последний порядок вещей.
- И все же, - не унималась Тазендра, - раз уж в пустыне нет вина, а в джунглях водятся дикие звери, вы определенно захотите отправиться на юг или на север.
- Вы правы, добрая Тазендра, мне кажется, стоит обойти пустыню с юга, через пушту.
- Тогда нам не потребуется теплая одежда.
- Но там есть горы.
- В таком случае я возьму свой плащ, подбитый мехом лисы и норска.
- Мудрое решение, Тазендра.
- Что еще нам понадобится?
- Карта, полагаю, - сказал Кааврен.
- У меня есть карта, - заявил Айрич.
- А она надежна?
- Ее сделал барон Портсфри, и на ней есть печать моего Дома.
- Тогда все в порядке, - улыбнулся Кааврен.
- Что еще? - спросила Тазендра.
- Наши шпаги и кинжалы.
- Само собой разумеется.
- Лошади, - добавила Тазендра.

Предыдущая страница 11 Следующая страница


Гвардия Феникса 12

- Нам их предоставит император.
- Правда?
- Вы забыли, что мы гвардейцы?
- Верно, но если одна из них захромает?
- Ба! Тогда мы купим другую.
- На что?
- Мы найдем деньги. Ведь в нашем распоряжении теперь целых триста орбов, на которые мы и не рассчитывали.
- Он прав, - вмешался Айрич. - Не стоит сомневаться в удаче, если она уже улыбнулась нам так щедро.
- Очень хорошо, - сказала Тазендра, которая, однако, никак не могла успокоиться. - Что еще?
- Веревка, - предложил Кааврен.
- Зачем? - заинтересовалась Тазендра.
- Ну не знаю. Разве путешественники, отправляющиеся в горы, не берут с собой веревку?
- Я, например, не собираюсь лазить по горам, меня вполне устраивает по ним ходить.
- Ладно, - не стал спорить Кааврен. - А палатки возьмем? Чтобы удобно было отдыхать ночью?
- Разве там нет гостиниц? - удивилась Тазендра.
- Не везде, но есть.
- Тогда зачем тащить палатки?
- А если мы застрянем в горах и там не будет гостиниц?
- Мы разведем костер.
- Значит, следует захватить топор.
- Запасные подпруги, поводья и все необходимое для починки седел и сбруи.
- А вы умеете чинить седла?
- Умею, - заверил Айрич.
- В таком случае я согласна насчет инструментов, - кивнула Тазендра.
- Мехи для вина, - добавил Кааврен.
- Конечно, - улыбнулась Тазендра.
- Все, чтобы развести костер, - предложил Кааврен.
- Вот еще, ведь я же волшебница, - напомнила Тазендра.
- Ах да, верно. Бинты?
- Обязательно, - согласилась Тазендра.
- Кухонные принадлежности?
- Лично я, - заявила Тазендра, - собираюсь питаться на постоялых дворах, которые попадутся нам по дороге.
- А между постоялыми дворами?
- Хлеб с сыром.
- Хорошо, - кивнул Кааврен. - Тогда нам потребуются салфетки и скатерть.
- Тут вы правы.
- Промасленные накидки на случай дождя.
- Хорошая мысль. Что еще?
- Пожалуй, все.
- В таком случае, - посоветовал Айрич, - пришло время отдохнуть, ведь все равно придется встать, когда вернется Пэл. Нужно рассказать ему о наших планах.
И они, как мы уже говорили, улеглись на несколько часов поспать. Когда вернулся Пэл, первым проснулся Кааврен и поспешил разбудить остальных. Вскоре все, несмотря на усталость, собрались в гостиной.
- Мой дорогой Пэл, - начала Тазендра, - неужели это вы?
- Конечно я, - ответил йенди.
- Но, - не унималась Тазендра, - где вы были, если вам понадобились такой длинный плащ и шляпа, скрывающая ваше лицо?
- Ах, это? - отозвался Пэл. - Я просто решил ее опробовать. В некоторых кварталах города такие шляпы сейчас вошли в моду.
- А в каких именно? - продолжала свои расспросы Тазендра.
- Ну, в определенных...
- Ладно, - пришел Кааврен на помощь смущенному йенди. - Мы прикидывали, что нам нужно для путешествия.
- Прежде всего деньги, - ответил Пэл.
- Об этом уже позаботились.
- Ага! Прекрасно, поскольку должен признаться, что сейчас я не слишком богат.
- Мы получим деньги по чеку и поделим их поровну.
- Значит, у нас есть чек?
- Полагаю, от капитана Г'ерета.
- Отлично.
- Вы не удивлены?
- Он сказал, что такая возможность не исключена. Что еще?
- Тазендра сделает для нас камни-вспышки.
- Чудесно.
- У Айрича есть карта.
- Да? Дальше.
- Бинты, топор, теплая одежда.
- И?
- Хлеб и сыр.
- Есть еще что-то?
- Пожалуй, все.
- Превосходно. И когда мы отправляемся в путь?
- Завтра, с рассветом.
- Тогда нужно хорошенько вздремнуть. Спокойной ночи, друзья мои.
Все пожелали Пэлу спокойной ночи и разошлись по своим спальням отдыхать. Все, за исключением Тазендры, которая поспешила к себе, чтобы приготовить последний камень-вспышку. Леди дзур честно просидела много часов - шесть, если уж быть точными, - над самым обычным камнем. Сначала она его шлифовала, потом окунала в маленький перегонный куб, после чего взялась за тонкое стило и начертала на поверхности символы. Напоследок Тазендра сделала магические пассы и произнесла несколько заклинаний на языке сариоли - она выучила наизусть необходимые для обряда слова.
Закончив работу, Тазендра улеглась в постель, чтобы поспать хотя бы пару часов.

КНИГА ВТОРАЯ

ГЛАВА ВОСЕМНАДЦАТАЯ
В которой рассказывается, как некоторые размышляют, другие удивляются, а третьи занимаются и тем и другим одновременно

На следующее утро, быстро позавтракав, они отправились в казначейство Дома Дракона и получили там по чеку всю сумму в триста орбов: половину - в золотых империалах, а остальное - серебром и медью. Деньги сразу же разделили. Потом в конюшне Императорской Гвардии выбрали четырех лошадей, взяли вьючное животное, а также седла и необходимую сбрую, Тазендра раздала друзьям камни-вспышки, и они выехали на улицу в два ряда - впереди Кааврен и Айрич, за ними Пэл и Тазендра.
Утренний туман, который в летнее время почти всегда окутывал улицы Драгейры, еще не успел рассеяться, когда наши друзья миновали Флаговые ворота. Здесь они остановились, чтобы ополоснуть лица в Пенном бассейне, и каждый бросил в воду несколько медяков на удачу. Прошел короткий дождик, и Тазендра заявила, что это хороший знак, Кааврен был склонен с ней согласиться, Айрич небрежно пожал плечами, а Пэл не обратил на ее слова никакого внимания: уж слишком он погрузился в свои мысли.
Поскольку они не особенно спешили, друзья постарались не слишком утомлять лошадей. Теперь, когда узкие улочки Драгейры остались позади, путешественники ехали одной шеренгой, чтобы было удобнее разговаривать. Что они и делали.
Так прошло часа два или три, и Кааврен сказал:
- Моя добрая Тазендра, кажется, вы сегодня что-то слишком молчаливы.
- Так оно и есть, - призналась леди дзур.
- И в чем причина вашей столь необычной задумчивости?
- Я размышляю, - промолвила Тазендра.
- Размышляете? Пэл, вы слышите, Тазендра размышляет.
- Правильно, - проговорил Пэл, - это полезное занятие.
- И все же, - заметил Кааврен, вновь обращаясь к леди дзур, - хотелось бы знать, о чем вы размышляете.
- Мы покидаем город, - ответила Тазендра.
- Клянусь моим конем! - воскликнул Кааврен. - Так оно и есть.
- Я удивляюсь...
- Минуту назад вы сказали, что размышляете.
- О, так оно и было, уверяю вас. Только...
- Да?
- Мои размышления сменились удивлением.
- Ну, со мной такое тоже иногда случается, - признался Кааврен.
- И со мной, - добавил Пэл.
- А я никогда не удивляюсь, - вступил в разговор Айрич.
- Но тогда, - подвел итог Кааврен, - если вы говорите, что ваши размышления сменились удивлением, значит, что-то озадачило вас.
- Да, - кивнула Тазендра, - вы очень точно подметили.
- Так чему же вы удивляетесь?
- Мы покидаем город...
- Вы добрались до этого места, когда просто размышляли.
- Да, - упрямо продолжала Тазендра. - И начала удивляться вот чему: зачем мы покидаем город?
- Но вы же, конечно, слышали, что мы намерены найти Катану э'Мариш'Чала?
- Ну да, и в самом деле слышала.
- И что же?
- Я не знаю, зачем мы ее ищем.
- О, что до этого...
- Да?
- Мы собираемся ее арестовать или спасти от ареста.
- Но, мой дорогой Кааврен, вам не кажется, что тут есть некоторая разница?
- Что? Разница между тем, чтобы ее арестовать или помочь скрыться? Разумеется, есть!
- И что же тогда?
- Не имею ни малейшего представления, - ответил тиаса. - Ведь мы решили, что ее арест нанесет серьезный урон репутации Ланмареи, не так ли?
- Так.
- Поэтому, как вы понимаете, нам следует ее арестовать.
- Но если...
- Однако меня просили ее спасти, причем просил тот, кто, ну... - Кааврен слегка покраснел, но продолжил: - ... достоин того, чтобы к нему прислушались.
- И что же мы будем делать, когда ее найдем?
- То, чем вы занимались с того самого момента, как выехали из города.
- Размышлять?
- Именно. А если этого окажется недостаточно, начнем удивляться.
- Удивляться, - вмешался Пэл, - совсем неплохо, поскольку время тогда начинает бежать быстрее. Что же до размышления, тут все гораздо сложнее. Мудрец Таро однажды сказал: "Минута, проведенная на сборе пшеницы, стоит дня, потраченного на просеивание муки".
- Да, - проговорила Тазендра, - только вот непонятно: что он под этим подразумевал?
- Вам бы следовало знать.
- Я подумаю.
- Подумайте, подумайте.
- О, - странным голосом произнес Айрич. Кааврен повернулся к нему и спросил:
- Простите, вы, кажется, что-то сказали?
- Да, - ответил Айрич. - Впереди на дороге я вижу трех человек, которые не размышляют и не удивляются, а, как мне кажется, ждут.
- У меня тоже создается такое впечатление, мой добрый Айрич. Возможно, они поджидают нас?
- Вполне вероятно, - лаконично ответил Айрич.
- По крайней мере, - отметил Кааврен, - они внимательно за нами наблюдают.
- Ну, - заявила Тазендра, прикоснувшись к рукояти длинной шпаги, висевшей у нее за спиной, - мне все равно, ждут они нас или кого-нибудь другого. Пусть отойдут в сторону, чтобы мы могли проехать. Видите ли, трава мокрая, и мне бы не хотелось, чтобы моя бедная лошадка промочила ноги и простудилась. Поэтому, если они не уступят нам дорогу, я на них нападу.
- А не лучше ли, - предложил Пэл, - сначала остановиться и переговорить с ними? Так было бы учтивее.
- Нет, нам следует на них напасть, - заупрямилась Тазендра, которая уже довольно давно ни с кем не сражалась.
- Ба! - проворчал Айрич. - Напасть? Даже предварительно не поговорив? - Тут он обратился к двум мужчинам и леди: - Добрый день. Мне кажется, вы мешаете нам проехать.
Один из них, хрупкий молодой драконлорд с выразительными глазами и таким роскошным воротником и кружевами, как если бы он собирался на бал, ответил:
- Прошу прощения. Уделите мне пару минут, и я уступлю вам дорогу.
- Вполне разумно, - не стал спорить Айрич. - С кем имею честь говорить?
- Меня зовут Аттрик э'Лания из Северной Сосновой Крепости.
- Ну а меня - Айрич.
- Кажется, один из вас тиаса.
- И что?
- И его зовут Кааврен из Каслрока?
- Да, - вступил в разговор Кааврен. - Похоже, вы знаете мое имя, однако должен признаться, что я никогда раньше не слышал вашего.
- Неужели?
- Зачем мне лгать, сударь? - удивился Кааврен. - Я не слышал вашего имени до этого самого момента.
- Продолжайте утверждать что угодно, если хотите.
- Да, я настаиваю!
- Тем не менее я бы хотел обменяться с вами несколькими словами.
- На какой предмет?
- Во-первых, разрешите представить вам моего друга Уита. - Широкоплечий дзурлорд, сидевший верхом на пегом мерине, кивнул. - А это, - он указал на леди, - Кора Ластчанс из Дома Ястреба, которая является представителем Империи. У вас есть друг, мой дорогой Кааврен, и я готов считать остальных ваших друзей свидетелями.
Кааврен нахмурился:
- Если я правильно понял, вы бросаете мне вызов?
- Совершенно верно.
- Но по какой причине?
- Причина? Вы намерены делать вид, что не знаете?
- Уверяю вас, сударь, не имею ни малейшего представления, чем я мог вас оскорбить.
- Хм-м-м... - протянул Аттрик.
По-видимому, он посчитал, что с него разговоров достаточно, и повернулся к дзурлорду по имени Унт, который поклонился Кааврену и проговорил:
- Является ли господин лиорн вашим другом?
Кааврен посмотрел на Айрича.
- Да, - коротко ответил Кааврен.
- Ну что ж, - продолжал дзурлорд, - мы хотим, чтобы поединок состоялся сейчас и здесь и продолжался до тех пор, пока один из противников не будет мертв.
- Мертв! - пробормотал Кааврен. - Клянусь моим конем! Похоже, я и правда оскорбил чем-то этого драконишку.
Айрич повернулся к Кааврену и спросил:
- Вы принимаете вызов?
- Да, - ответил Кааврен.
- Хорошо, - сказал Айрич, обращаясь к Уиту.
Тот поклонился и о чем-то переговорил с леди, которая сказала Тазендре и Пэлу:
- Вы согласны быть свидетелями?
- Да, - ответили они и спешились.
Леди ястреб поклонилась всем и указала на место чуть в стороне от дороги. Когда оба секунданта ответили согласием, она начертила круг, пользуясь, как заметил Кааврен, своим кинжалом.
- Будьте осторожны, Кааврен, - посоветовал Пэл, - трава мокрая.
- Ну, ведь и для моего противника она такая же мокрая?
- Тем не менее будьте осторожны, - повторил Пэл.
- У меня есть что беречь, - сказал Кааврен. - Отличная кожа, под которой имеются замечательные органы, позволяющие мне дышать, перекачивающие мою кровь и дающие возможность моему разуму работать. Посему я сделаю все, чтобы моя кожа по окончании поединка осталась такой же невредимой, как и сейчас.
- Вот это правильно, - кивнул Пэл.
Айрич, стоящий рядом с Каавреном, негромко проговорил:
- Какой-то абсурд. Вы с ним знакомы?
- Ни в малейшей степени.
- И даже не догадываетесь, почему он хочет с вами сражаться?
- Нет.
- Но он обратился к вам по имени.
- Однако он не убийца.
- Да, тут нет никаких сомнений.
Тазендра между тем наблюдала за Аттриком, который снял камзол, обнажил шпагу и сделал несколько пробных выпадов.
- Мой добрый Кааврен... - окликнула она.
- Да?
- Вряд ли этот господин окажется для вас достойным противником.
- Вы так считаете?
- Ну вы же видите, какие неудачные удары он наносит даже по воздуху.
- Обычная практика перед поединком.
- Верно, однако он промахивается при каждом третьем ударе.
- Пожалуй.

Предыдущая страница 12 Следующая страница


13 стивен браст

- Более того, обратите внимание, как напряжена его опорная нога и как широко он расставляет ноги при атаке.
- Возможно, - предположил Айрич, - он пытается ввести вас в заблуждение.
- Ба! Уж если он вынужден прибегать к таким трюкам, у вас и вовсе не возникнет никаких проблем, - улыбнулась Тазендра.
Кааврен, в свою очередь, также обратил внимание на промахи, подмеченные Тазендрой. Однако он заметил, что рука драконлорда, в которой тот держит шпагу, очень быстра и что он практически мгновенно меняет направление удара. Поэтому Кааврен решил соблюдать осторожность. Впрочем, тиаса поступал так всегда, когда на карту была поставлена его жизнь.
- Ну что ж, - заговорила леди ястреб, обращаясь к Айричу, - вы готовы?
Айрич посмотрел на Кааврена - тот кивнул.
- Мы готовы, - спокойно промолвил лиорн и проводил Кааврена до его части круга, после чего помог снять плащ и пояс.
Кааврен обнажил шпагу, отсалютовал судье и противнику и занял боевую стойку.
Они не успели отъехать от Драгейры, на дороге было оживленное движение, так что вскоре вокруг собралась толпа зрителей, которые принялись тут же делать ставки на победителя. Однако, как только зазвенели клинки, все разговоры моментально стихли - так бывает во время скачек, боев норсков и дуэлей.
Тиаса, который еще не до конца пришел в себя после вчерашнего удара по голове, начал дуэль в своей обычной аккуратной манере, пытаясь определить характер и излюбленные приемы соперника. В данном случае все слабые места противника, на которые сразу указала Тазендра, действительно были, но драконлорд двигался чрезвычайно быстро и имел очень сильную руку и более тяжелую, чем у Кааврена, шпагу, что вынуждало тиасу тратить слишком иного сил на то, чтобы парировать яростные удары, причем Аттрик все время целился ему в голову и торс.
Поэтому Кааврен оборонялся, используя "систему девяти точек агрессивной защиты" - один из приемов барочной фехтовальной школы, позволяющий полностью обезопасить голову и корпус, одновременно не давая противнику свободы и вынуждая его реагировать на сложную последовательность девяти финтов и выпадов которую Кааврен собирался нарушить, как только дракон к ней привыкнет.
Продолжая выполнять необходимые приемы, тиаса по своему обыкновению изучал выражение лица своего соперника. Оно показалось ему довольно привлекательным если не считать чересчур больших глаз. Брови широко расходились над переносицей - верный признак ума; на лбу выделялись многочисленные морщины, что говорило о склонности к размышлениям. Кроме того, Кааврен заметил в его глазах гнев и досаду. Гнев - пришел к выводу Кааврен - на действительное или вымышленное оскорбление, которое и привело к дуэли, а разочарование из-за того, что ему никак не удавалось пробить умелую защиту тиасы.
Прошло некоторое время, и Кааврен решил, что Аттрик уже достаточно привык к его тактике, а потому резко сменил стиль боя. Драконлорд в это время атаковал левый бок Кааврена, оставшийся открытым после последнего выпада. Однако Кааврен слегка наклонился вправо, одновременно ударив плоской стороной своего клинка по руке, в которой Аттрик держал шпагу. Тиаса вовремя успел занять защитную стойку, чтобы отбить кинжал драконлорда, но атаки не последовало - Аттрик застонал, отступил назад, и шпага выпала из его онемевших пальцев.
Кааврен тут же сделал шаг вперед, отбил в сторону кинжал, который драконлорд поднял в безнадежной попытке защититься, и приставил острие шпаги к горлу Аттрика.
- Ну, сударь, - проговорил он спокойно, показывая, что даже не запыхался, - возможно, теперь вы будете настолько добры, что сообщите, почему решили вызвать меня на дуэль, и тогда я, - кто знает! - может быть, решу сохранить вам жизнь.
- Тьфу! Вы продолжаете делать вид, что ничего не понимаете? - ответил драконлорд.
- Заверяю вас, сударь, что пребываю в полнейшем недоумении.
- Значит, мое имя вам ни о чем не говорит?
- Вы удивлены?
- Пожалуй, да.
- Ну?
- А если я скажу, что являюсь старшим сыном покойного лорда Пепперфилда?
- Ах вот оно что, - промолвил Кааврен, - тогда другое дело.
- Иными словами, вы меня знаете?
- Откровенно говоря, я слышал о вашем отце и его трагической гибели.
- Теперь вам понятны причины моего враждебного отношения?
- Ни в малейшей степени.
- Что?! Вы продолжаете утверждать, будто не имеете никакого представления о причинах моей ненависти к вам?
- Конечно, сударь.
- Я ошеломлен.
- Правда?
- Тогда, если хотите, я вам объясню.
- Осколки и черепки! Я уже целый час прошу вас об этом.
- Два слова все прояснят.
- С нетерпением жду.
- Но сначала, если не возражаете, уберите, пожалуйста, острие вашей шпаги от моего горла, поскольку оно немного мешает моему красноречию. Я прекрасно понимаю, что вы победили в нашей схватке и теперь моя жизнь принадлежит вам. Заверяю, если после того, как я отвечу на ваши вопросы, вы по-прежнему пожелаете меня убить, я не стану сопротивляться.
Кааврен кивнул и убрал шпагу. Одновременно он повернулся к своим друзьям и сказал:
- Прежде чем закончить нашу дуэль, мы собираемся поговорить. Я прошу вас сохранять терпение, поскольку это может оказаться полезным.
Его друзья согласно кивнули, в то время как зрители нетерпеливо загудели. Кааврен обратился к Аттрику:
- Прошу вас, говорите. Должен признаться, вы меня заинтриговали. Я ожидаю, что сведения, которые вы мне сообщите, заставят меня размышлять, а может быть, даже удивляться.
- Вполне вероятно.
- Тогда начинайте.
- Ну, причина такова: баронесса Каламская, Катана э'Мариш'Чала, убила моего отца.
- Мне это известно.
- Значит, вы знали имя убийцы?
- Знал.
- И тем не менее не понимаете причины нашей ссоры?
- Милорд, я готов повторить это в двадцатый раз.
- Невозможно!
- Сударь, я не знаю обычаев Дома Дракона, но тиасы считают, что тому, чья жизнь зависит от милости противника, не следует лгать.
- Прошу прощения, добрый Кааврен. Вы правы. Приношу свои глубочайшие извинения.
- Однако осознаете ли вы, что до сих пор не ответили на мой вопрос?
- Сейчас я все расскажу. Если баронесса Каламская убила моего отца, а вы хотите ее спасти...
- Остановитесь.
- Да?
- Мне показалось, что вы произнесли слова "хотите ее спасти"?
- Да?
- С какой стати вы решили, что я намерен ее спасти?
- А разве нет?
- На этот вопрос я и сам не знаю ответа.
- Как не знаете?
- Сударь, мне представляется, что сейчас вам не следует задавать вопросы, - вы со мной согласны?
- Пожалуй.
- Тогда объясните, откуда вы взяли, что я собираюсь помочь баронессе Каламской?
- Все очень просто.
- То есть?
- Мне сказали.
- Вам сказали?
- Именно.
- И что же вам сказали?
- Что сегодня или завтра на дороге появится господин по имени Кааврен из Дома Тиасы в форме гвардейца батальона Красных Сапог. И этот господин собирается помочь баронессе Каламской ускользнуть от справедливого возмездия.
- Ну что ж, даже если данная информация ошибочна, ваш ответ полностью все разъясняет.
- Благодарю вас, сударь.
- А кто поведал вам о моих планах?
- По правде говоря, не знаю.
- Как не знаете?
- Заверяю вас, я никогда прежде не встречал этого господина.
- А как же он все объяснил?
- Мне не потребовалось никаких объяснений.
- Незнакомый человек заявляет: "Я не стану называть своего имени, однако такой-то гвардеец появится в таком-то месте с намерением совершить такие-то поступки". Сударь, вам не кажется, что это звучит несколько странно?
- И все же наш разговор протекал именно так.
- Тогда сделайте мне одолжение и расскажите подробнее, как все произошло. Я буду вам весьма признателен.
- Хорошо.
- Уверяю, что буду у вас в долгу, если услышу ответ на свой вопрос.
- Я зашел в пригородную гостиницу, в районе Лонгуотер.
- В какую гостиницу?
- На вывеске изображен маленький красный каплун.
- Хорошо.
- За мой столик подсел господин.
- К какому Дому он принадлежал?
- Не имею ни малейшего представления.
- И что было дальше? - промолвил Кааврен, вспомнив замечание Айрича о джарегах и йенди. - Он устроился рядом с вами и?..
- У нас завязалась беседа.
- О чем?
- О смерти моего отца. Понимаете, я был в трауре, поэтому не прикасался к спиртному до того самого дня.
- Ясно.
- Мысли о смерти отца не покидали меня, и вино подоспело вовремя.
- Я вас понимаю.
- И тот господин...
- Из неизвестного Дома.
- Да. Он слышал о смерти моего отца и выразил мне соболезнования, что показалось мне тогда благородным поступком.
- Да, разумеется. А потом?
- Потом он рассказал мне, мол, до него дошли слухи о том, что будет предпринята попытка спрятать Катану от властей, которым до того момента я вполне доверял.
- И что произошло дальше?
- Мне были нужны подробности, поэтому после некоторых колебаний он смягчился и все мне рассказал.
- Смягчился, вы говорите?
- Точно.
- Он назвал мое имя?
- Имя, добрый Кааврен, а затем описал вашу внешность и суть миссии.
- Однако он плохо информирован.
- Это вы так говорите.
- Кажется, вы забыли, что ваша жизнь в моих руках, - зачем мне скрывать от вас свои намерения?
- Действительно.
И тут Кааврену пришла в голову неожиданная мысль. Для тиасы это характерно - озарения, которые иногда влекут к катастрофе, а в другом случае приводят к невероятному успеху. Кааврен как истинный тиаса без малейших колебаний решил воплотить свою идею в жизнь.
- Что ж, я готов освободить вас от условий нашей дуэли и, более того, приглашаю составить нам компанию.
- Составить вам компанию? А куда вы направляетесь?
- Клянусь моим конем! Мы собираемся найти Катану э'Мариш'Чала!
- Но вы же сказали...
- Я не сказал, что мы собираемся ей помогать.
- Значит, вы намерены ее арестовать?
- Этого я тоже не говорил.
- И что же вы станете делать, когда ее найдете?
- Боги! Когда мы ее найдем, тогда и подумаем!

ГЛАВА ДЕВЯТНАДЦАТАЯ
В которой Аттрик после расспросов признан вполне достойным спутником, а во время трапезы он помогает Тазендре заполучить слугу

Здесь разговор закончился, и Кааврен сделал знак судье, что инцидент исчерпан, а потом подошел к тому месту, где его поджидали друзья.
- Этот господин будет путешествовать с нами, - заявил тиаса.
Айрич пожал плечами, Пэл приподнял брови, однако Тазендра спросила:
- Как? Этот господин?
- Именно.
- Будет путешествовать вместе с нами?
- Да, вы совершенно правильно все поняли.
- Но еще минуту назад он пытался вас прикончить!
- Убить или ранить.
- Тогда скажите мне почему, мой добрый Кааврен.
- Почему, дорогая Тазендра? Я так решил. Вы возражаете?
- Ну нет. Но я...
- Остановитесь, прежде чем произнести слова, которые я и так слишком часто слышу.
Теперь настал черед Тазендре пожимать плечами.
- Ладно, пусть будет так.
Аттрик поклонился всем сразу, а потом отошел поговорить с Уитом.
- О чем, как вы думаете, они беседуют? - спросил Пэл.
- Ну они друзья, и им пришла пора расставаться. Не сомневаюсь, что они прощаются. Или обсуждают проблемы, которые предстоит решить Уиту в отсутствие Аттрика.
- Или, - добавил Пэл, - готовят нам какую-нибудь тайную пакость.
- Этот вариант исключать нельзя.
- А если дело обстоит именно так?
- Нам следует быть настороже.
- Ладно.
Когда Аттрик попрощался с Уитом и расплатился с судьей, путешественники оседлали своих коней и вновь поехали по дороге. Не прошло и часа, как Тазендра заметила, обращаясь ко всему миру или к тем, кто пожелает ее услышать:
- Мне кажется, Кааврен проголодался.
- Объясните, пожалуйста, почему вы так думаете, - заинтересовался тиаса, - очень хочется узнать.
- Вы дрались на дуэли.
- Ну и?..
- Я лишь наблюдала за вашим поединком, однако так проголодалась, что готова слопать каждую из тех сосисок, что красуются на окне постоялого двора перед нами. Ну а поскольку вам пришлось сражаться, значит, и есть вам хочется гораздо больше.
- Если я открою вам свои мысли, то окажется, что еда занимает среди них далеко не последнее место, - признался Кааврен.
- Пища, - задумчиво произнес Пэл, - не помешает мне насладиться этим днем.
Айрич пожал плечами, что означало: "Я тоже не прочь подкрепиться". Аттрик попросту кивнул. Поэтому они свернули на постоялый двор, над дверями которого красовалась вывеска с изображением кавалера Бид'на, менестреля начала шестнадцатого цикла. Его легко было узнать по петушиным перьям, свисающим с берета.
Вот уже второй раз в течение нашего рассказа мы попадаем в столь своеобразное заведение, именуемое сельской гостиницей. Поскольку в самом начале повествования мы были слишком заняты, чтобы как следует ее описать, и учитывая, что в дальнейшем еще не раз окажемся в подобных местах, мы позволим себе сказать о ней несколько слов.
Однажды тридцать третий маркиз Гои заметил, что по тех пор, пока в Империи поднимаются восстания, постоялые дворы будут оставаться очагами подстрекательства к бунту. А поскольку, как сказала Кверра э'Тенит, бандитов всегда больше, чем солдат, пытающихся с ними бороться, нужны гостиницы, где те могли бы отдохнуть между грабежами и налетами. И еще: учитывая, как заявила Зарика II, что по дорогам постоянно путешествуют управляющие делами, жестянщики, поверенные и уличные торговцы (всегда готовые, кстати, прихватить оставленную по каким-либо причинам добычу бунтовщиков или бандитов), гостиницы требуются для того, чтобы обеспечивать всех теплым ночлегом.
В наши счастливые дни, когда мы можем лишь пожимать плечами, вспоминая о мятежах или разбойниках с большой дороги, из-за которых раньше нельзя было спокойно путешествовать без оружия, и делать вид, что профессии управляющего делами, жестянщика, поверенного или уличного торговца являются честными, природа гостиниц заметно изменилась и, мы вынуждены добавить, далеко не всегда к лучшему.
В прежние времена, судя по всем оставленным свидетельствам, полы сверкали чистотой, столы вытирались утром и вечером до тех пор, пока не начинали блестеть; бокалы с вином и пивом были холодными и полными, порции - большими, а еда подавалась горячей. Более того, кухня в каждой местности имела свои особенности. Хозяину, который никогда не знал, кто сегодня к нему заглянет - бандиты или мятежники, жестянщики или те, кто ловит нарушителей закона, - приходилось со всеми обращаться вежливо и ни к кому не проявлять особой благосклонности, за исключением, естественно, клиентов знатного происхождения.
Планировка внутренних помещений в те времена отличалась простотой: обычно гостиница состояла из просторного зала, одной или нескольких комнат в задней части здания и пары номеров на верхнем этаже (редкая гостиница могла похвастаться тем, что в ней больше двух этажей). Добротно сделанные скамейки, столы и стулья могли бы легко прослужить тысячу лет. И баллады, в которых рассказывается, как в пьяных ссорах разбивается мебель о головы противников, мягко говоря, не соответствуют истине: удар обычным, стоящим у камина стулом раскроил бы череп несчастного, а на спинке или сиденье не осталось бы даже царапины.
Именно в таком месте и остановились наши друзья. Поручив своих лошадей заботам конюхов, они вошли в гостиницу. В зале оказалось пусто, если не считать двух торговцев, занявших скамью у окошка, подальше от очага. В сильном огне, следует сказать, не было необходимости, поскольку погода оставалась еще достаточно теплой, однако здесь готовилась дичь на вертелах: два здоровенных куска кетны на ребрышках и баранья нога, отчего капли жира заставляли пламя ярко вспыхивать.
Устроившись за столом, спутники сначала заказали баранину, но, когда им сообщили, что придется ждать два часа, с радостью согласились на пару каплунов со свежим хлебом, маринованными фруктами, сосисками из кетны и графином сладкого красного вина, сделавшего трапезу и вовсе роскошной.
Поначалу разговор не клеился, к тому же Аттрик явно выпадал из их компании. Они уже заканчивали трапезу, то есть добрались до той ее части, когда настает время утолить голод разума, после того как каплуны утолили потребности желудка, и Кааврен проговорил:
- Итак, мой добрый Аттрик, вы из Пепперфилда?
- Да, верно.
- И прожили там всю жизнь?
- Ну не совсем. Я довольно много времени проводил в городе Драгейре, где готовился к карьере воина.
- А вам довелось принять участие в настоящем деле?
- Только дважды.
- Тогда расскажите нам об этих двух сражениях.
- Вашу просьбу совсем нетрудно исполнить, - ответил Аттрик. - Оба раза события происходили на юго-западе, вскоре после смерти моего отца, так что мне пришлось сократить период траура.
- Мы понимаем, - вмешалась Тазендра. - Но расскажите нам о битвах.
- Ну если уж быть точным...
- Точность всегда похвальна, - заметил Кааврен.
- ... битвы происходили в графстве Фотонсуэлл.
- Ах вот оно что, - сказала Тазендра. - Значит, вы служили под командованием герцога Твиноукса?
- Действительно, я имел такую честь.
- Против Клибарра во время Восстания Экипажей?
- Да.
- Твиноукс во всех отношениях толковый генерал.
- Ну это я могу засвидетельствовать. Моей первой битвой стала небольшая стычка с маленьким кавалерийским отрядом. Нас послали научить их уважительно относиться к нашим обозам с провиантом, который доставлялся из Линча.
- И как, - заинтересовалась Тазендра, - вам это удалось?
- Почти. Они спускались по склону и попали в нашу засаду...
- Сколько же их было? - спросила Тазендра.
- Всего тридцать или сорок.
- А вас?
- Тридцать два плюс наш офицер, леди Дараал.
- Ну и как события разворачивались дальше?
- Мы атаковали их с фланга, выскочив из вязовой рощи, которых очень много в той местности. Пятерых убили на месте и вдвое больше взяли в плен, остальные бежали.
- Вы их преследовали?
- Нам не позволили.
- А ваши потери?
- Повезло, мы никого не потеряли.
- Что ж, - Тазендра одобрительно кивнула, - неплохая работа. А вы сами?

Предыдущая страница 13 Следующая страница


Гвардия Феникса 14

- О, конечно, я вступил в схватку. На мое счастье, противник не обладал мастерством господина Кааврена. К тому же я обучен сражаться на лошади. Мне довелось скрестить свою шпагу с копьем врага, я сумел ранить неприятеля в руку и ногу, что заставило его отступить с поля битвы.
- Что ж, вы продемонстрировали ловкость, - заметил Кааврен.
Аттрик поклонился.
- Но, если не ошибаюсь, - сказала Тазендра, - вы говорили о двух сражениях?
- Вторым было сражение при Фотонсуэлле.
- Ага, - кивнула леди дзур, - мой кузен Тинн получил ранение в той битве. Но прежде, - с гордостью добавила она, - записал на свой счет десять или двенадцать врагов.
- Надо сказать, схватка получилась жаркой. Они атаковали, и наш командир, леди Дараал, пала. То есть убили ее лошадь, а когда леди Дараал попыталась подняться, ее поразили копьем.
- Сразили наповал?
- Рана оказалась смертельной, и она умерла еще до окончания битвы, но прежде успела перестроить нас в цепь и подготовить к новой атаке врага. Более того, она даже повела нас в бой на лошади, захваченной у поверженного ею солдата.
- Сильная женщина.
- Я тоже так считаю.
- А вы, - спросил Кааврен, - что делали вы?
- Будьте уверены, я выполнял свой долг. Генерал приказал батальону оттеснить врага к холму, где стояли наши воины, вооруженные копьями. Мы атаковали, и я имел честь уничтожить троих - одного при помощи камня-вспышки и двоих клинком.
- Совсем неплохо, - одобрительно заявила Тазендра.
- Бой получился жестокий, но мы сражались с наемниками, что давало нам некоторое преимущество.
- Вы правы, - заговорил Айрич. - Они воюют за деньги, а вы бились за Империю.
- Совершенно верно, - согласился Аттрик. - И за честь нашего генерала. Воин всегда сражается лучше, когда знает, за что может погибнуть, и когда ему не приходится страшиться Водопадов Врат Смерти.
- Весьма справедливое замечание, - сказал Айрич и тихонько добавил: - Мне этот господин начинает нравиться.
Услышав последнюю реплику, Пэл усмехнулся в свойственной ему манере и тихонько проговорил:
- Я согласен с вами, друг мой, но вот верить ему - это совсем другое дело.
Айрич как обычно пожал плечами, и вдруг возле дверей раздались крики и странный звук - словно кто-то рвал огромный лист вощеной бумаги. Кааврен и Тазендра мгновенно вскочили на ноги и повернулись ко входу, Аттрик, сидевший к двери лицом, отодвинул свой стул и положил руку на эфес шпаги, Айрич и Пэл молча наблюдали за происходящим.
И тут выяснилось, кто кричал и что явилось причиной шума: друзья увидели маленького человечка, одетого в цвета Дома Теклы, которого, вопреки обычаям таверн того времени, кто-то швырнул в окно - только не из гостиницы, а внутрь! Несчастный упал на спину, но сразу же попытался встать, несмотря на то что сильно ударился головой об пол.
За ним в гостиницу ворвались несколько - Кааврен насчитал одиннадцать - дюжих мужчин; определить, к какому Дому они принадлежат, он не сумел. Речь, конечно, не идет о тех сомнительных "Домах", которые существуют не для того, чтобы служить, и не для того, чтобы служили им, - надеюсь, читатель понимает, что мы имеем в виду обычных разбойников с большой дороги. Однако на бледном лице одного из них читалась четкая принадлежность к Дому Орки; впрочем, он не носил никаких знаков принадлежности к своему Дому, а значит, не мог носить дворянский титул.
Разбойники вошли через дверь и сразу же набросились на теклу, влетевшего через окно, - очевидно, они способствовали его полету. Бандиты подняли несчастного на ноги, двое вцепились в него мертвой хваткой, а третий, с толстой палкой в руках, приготовился опустить ее на еще не пришедшего в себя теклу. Кааврен нахмурился. Айрич пожал плечами, поскольку никто из вошедших не был дворянином, а посему это не могло иметь к нему никакого отношения. Пэл откинулся на спинку стула и с ленивым любопытством наблюдал за происходящим. Однако Тазендра, успевшая подняться на ноги, выразительно откашлялась, тогда как Аттрик встал и занял позицию рядом с ней.
В обычной ситуации подобное поведение дзура может произвести некоторый эффект, но сейчас Тазендру попросту никто не услышал: в зале стало довольно шумно. Поэтому Тазендре пришлось заговорить:
- Прошу меня простить, друзья мои.
Один из головорезов - тот, что походил на орку, - удостоил ее взглядом.
- Ну? - спросил он.
- Я бы не хотела портить вам удовольствие, но у меня есть несколько вопросов. Прежде всего мне любопытно, что совершил несчастный текла и почему вы с ним обходитесь подобным образом?
- Это не касается вашей светлости, - ответил орка тоном, который можно было бы посчитать вежливым только при наличии слишком богатого воображения.
- Прошу прощения, но теперь уже касается: ведь я оказала вам честь, когда задала свой вопрос.
- А я повторяю, ваша светлость, это вас совсем не касается. Мы занимаемся своими делами, и, благодарение Орбу, закон не обязывает таких, как мы, отвечать на вопросы всякого, кто окажется поблизости.
- Тогда разрешите сообщить, что вы ведете себя грубо, - заметила Тазендра. - Более того, вы не слишком наблюдательны - в противном случае, вы обратили бы внимание на золотые плащи, которые говорят о нашей принадлежности к Гвардии его императорского величества. Итак, что дает вам право так возмутительно обращаться с этим человеком? Прошу обратить внимание на то, что я задаю свой вопрос во второй раз, - третьего не будет.
- Какая удача, - насмешливо бросил орка и знаком показал своему приспешнику, что пора продолжить избиение.
Впрочем, его удар так и не достиг цели, поскольку прежде, чем палка опустилась на несчастного теклу, последовала ослепительная вспышка, заставившая всех заморгать. Вслед за вспышкой раздался резкий звук, напоминающий удар двух бревен, и помещение наполнил горьковато-сладкий запах. И тут же завопил разбойник с палкой в руках - на его груди появилось огромное черное пятно, и он, как куча грязного белья, рухнул на пол.
- Ага! - закричал орка. - Значит, так? Ну что ж, мы готовы вам ответить, надоедливая леди. Вперед!
Мерзавцы вытащили ножи - все, кроме вожака, который был вооружен саблей, - и кинулись на Тазендру.
Однако та сохраняла хладнокровие не хуже Айрича:
- Что с вами, друзья мои? Неужели вы думаете, что в моем камне всего один заряд? Разрешите вас разочаровать.
И с этими словами она выпустила второй заряд прямо в лицо орки - его отбросило назад, и от головореза не осталось даже мокрого места.
Тазендра и бровью не повела - в правой руке она держала обнаженную шпагу, а камень-вспышку зажала в левой, приготовившись защищать свою позицию, как лорд Голгорил на развилке Бендрок. Бандит, который после гибели главаря оставался на переднем плане, почувствовал себя неуютно, поскольку, хотя Тазендра держала свой клинок одной рукой, у него не было ничего, кроме кинжала, чтобы отразить удар; в результате лезвие шпаги леди дзур и его собственное оружие глубоко вонзились ему в плечо. Глухо застонав, он упал на колени.
Тем не менее все могло бы закончиться гораздо хуже, если бы Аттрик, также возмущенный несправедливым избиением теклы, не успел выхватить шпагу и встретить второго головореза удачным выпадом - тот улегся на пол рядом со своим поверженным товарищем. Между тем текла, про которого на время забыли, вместо того чтобы броситься к двери, схватил табурет - такими обычно пользуются чистильщики сапог - и, держа его за две из трех ножек, обрушил на голову ближайшего врага, причем сделал это очень ловко.
- Хороший удар, мой друг Аттрик, - заметила Тазендра.
- Ну а я не могу не отметить, что ваше волшебство, моя дорогая Тазендра, прелестно действует.
- Ба! Какая мелочь! Однако взгляните налево!
Тем временем Пэл прошептал Айричу и Кааврену:
- Друзья мои, мне не нравится, чем все это пахнет. Головой ручаюсь, сии милые господа явились лишь затем, чтобы спровоцировать нас на драку.
- Да, - сказал Айрич. - Возможно, вы и правы. И клянусь, они своего добились!
Не желая больше тратить время на разговоры, трое друзей вскочили на ноги, держа на виду свои камни-вспышки.
- Полагаю, мы сможем разделаться с ними одним ударом, не так ли? Готовы? - громко провозгласил Айрич.
Для оставшихся на ногах шестерых разбойников это было слишком - они разом повернулись и со всех ног бросились вон из гостиницы. Последний, впрочем, успел получить солидный удар по голове от теклы, решившего отомстить за свои страдания. Победители переглянулись и убрали оружие, табурет текла аккуратно поставил рядом с очагом. Первыми уселись на свои места Айрич и Пэл, а Тазендра и Аттрик обнялись, поздравляя друг друга с победой.
- Быть может, - предложил Пэл, - стоит допросить оставшихся в живых, если таковые найдутся, чтобы выяснить, кто заплатил за это нападение.
- Значит, вы уверены, - промолвил Айрич, - что им дали задание расправиться именно с нами?
- А разве вы думаете иначе?
- Такой вариант нельзя исключать, - заметил Айрич.
- Ну, - вмешался Кааврен, - мы можем что-нибудь узнать, допросив теклу, который так ловко обращается с табуретом.
- Отличная мысль, - похвалил Айрич тиасу. - Вы с ним побеседуйте, а я...
- Да? А вы?
- Проклятие! Я закажу еще бутылку прекрасного гегаарского вина.
- Хорошо, - кивнул Кааврен. - А ты, друг мой, назови нам свое имя.
Текла оказался неожиданно худым для представителя своего Дома. Он был среднего возраста. Круглое лицо маленькими глазками и оттопыренной нижней губой, короткие толстые пальцы говорили о его принадлежности к Дому Теклы, как, впрочем, и прямые русые волосы, и косолапая походка.
- С удовольствием, милорд, назову вам свое имя - Мика, ведь вы спасли мне жизнь и я глубоко вам благодарен.
- Ладно, - продолжал Кааврен, - а чего хотели от тебя разбойники?
- Должен признаться, что не имею ни малейшего представления.
- Что? - удивился Кааврен. - Ты утверждаешь, будто не знаешь, почему они на тебя напали?
- Да, милорд.
- Так не бывает.
- Очень даже бывает, - вмешался Пэл.
- Ладно, - с сомнением произнес тиаса. - Расскажи нам все по порядку.
- Понимаете, милорд, три раза в неделю я прихожу сюда, чтобы поесть - в обмен на работу, которую мастер Клефф, хозяин гостиницы, для меня находит.
- Значит, таким образом ты зарабатываешь на жизнь?
- Да, милорд.
- А чем ты питаешься в оставшиеся два дня недели?
- Милорд, я делаю то же самое, что и Кайран Завоеватель в горах Адриланки, - жду завтрашнего дня.
- Ты, бесспорно, неглупый малый, Мика, и, пожалуй, не лишен отваги, если судить по тому, как ты обращаешься со своими обидчиками. Прошу, продолжай рассказ, мне очень интересно.
- Спасибо, - поклонившись, сказал Мика, - сегодня как раз тот день, когда я должен был работать. Я направлялся в гостиницу с мыслями о предстоящей еде. И тут увидел этих отвратительных типов, которых вы так здорово отделали.
- И что же они?
- Милорд, они стояли у входа в гостиницу и о чем-то тихонько переговаривались.
- Ну и что произошло дальше?
- Когда я подошел, один из них показал на меня, и остальные принялись разглядывать мою скромную персону, а потом дружно закивали. Тогда я еще ничего не знал об их намерениях, но у меня появилось неприятное предчувствие, поэтому я решил обойти всю компанию Вы ведь понимаете, милорд, я не дворянин знатного рода и могу избегать опасностей без ущерба для своей чести.
- Да, правда. Продолжай.
- Тогда они окружили меня, преградив дорогу. Один поинтересовался: "Скажи-ка, что ты собираешься здесь делать?" Я ответил: "Милорд, я намерен войти и поработать, чтобы получить обед".
"Что? - воскликнул разбойник. - Ты хочешь войти в таверну?"
"Если это вас не рассердит, - промолвил я. - В противном случае я останусь снаружи".
"О нет, - заухмылялись они, - нас это вполне устраивает. Мы тебе даже поможем".
Не говоря больше ни слова, они схватили меня, милорды, и швырнули в окно. Остальное вы видели сами.
- Ну что ж, - сказал Пэл, - теперь-то вы убедились, что я не ошибся? Нам устроили западню, и мы сумели из нее выскользнуть только благодаря тому, что наш друг леди дзур умеет обращаться с камнями-вспышками, драконлорд ненавидит несправедливость, а текла великолепно орудует табуретами.
- Да, у меня не осталось никаких сомнений, - признался Айрич. - Но кто же хочет нам воспрепятствовать?
- Очевидно, тот, кто попытался убедить Аттрика убить Кааврена.
- О ком идет речь?
- О том человеке, который пригрозил Кааврену.
- Но кто это?
- Понятия не имею.
- Жаль, - пробормотал Айрич.
- Но, - добавила Тазендра, - нам удалось спастись.
- За это, - сказал Кааврен, - следует благодарить вас.
- А я особенно вам благодарен, - обратился Мика к Тазендре, - и если я в силах хоть чем-нибудь вам помочь, только попросите, и я с радостью отдам за вас жизнь.
Тазендра кивнула, но тут ей в голову пришла неожиданная идея.
- Мне кажется, ты говорил, что ешь всего три раза в неделю?
- Да, миледи, и это почти в два раза больше, чем до того, как мне посчастливилось сюда попасть.
- А не хочешь ли ты получить работу и есть не три раза в неделю, а четыре раза в день?
От столь соблазнительного предложения у Мики просто слюнки потекли, глаза загорелись, - видимо, текла был очень даже не против такой работы. Поклонившись дзур, он ответил:
- Миледи угадала одно из самых заветных моих желаний. Только скажите, что я должен делать.
- Ну, во-первых, сопровождать меня.
- Сопровождать такую леди, как вы? О, чудесно!
- Хорошо.
- Еще?
- Ты будешь носить мою ливрею.
- Я и не мечтал о таком везении.
- Тебе придется ухаживать за моей лошадью.
- Я люблю лошадей и ухаживал за ними почти всю жизнь. Что еще?
- Ты должен научиться чистить, полировать и точить мое оружие.
- Я точу ножи для мастера Клеффа, а также чищу и полирую серебро, которое он держит на случай, если его заведению окажет честь своим визитом принц. Хозяин не пользовался серебром уже лет двести, однако посуду необходимо полировать каждую неделю - вдруг фортуна улыбнется мастеру Клеффу.
- Ты будешь помогать мне одеваться.
- Моя бабушка по материнской линии жила с нами, когда я был еще совсем ребенком, она болела и не могла одеваться сама - я помогал ей в течение трехсот лет. Что еще?
- Приносить еду и вино для меня и моих друзей. Все остатки будут доставаться тебе.
- Именно этим я и занимался в заведении мастера Клеффа весь последний год, а он - весьма требовательный хозяин. Что еще?
- Все.
- Не стану скрывать, вы доставили мне невиданную радость, предложив такую работу.
- Тогда, дорогой Мика, она твоя.
- Подождите, - нахмурившись, возразил Пэл, - вы не забыли, что лакеи вышли из моды?
- Проклятие! - воскликнула Тазендра. - Вы правы. Я не подумала.
Мика задрожал: все его планы о счастливом будущем рухнули. Аттрик сочувствовал несчастному, которому только что спас жизнь, но не мог придумать, как выйти из столь щекотливого положения. Он наклонился к Кааврену и прошептал ему в ухо:
- Мы должны что-то сделать для него.
- В самом деле? - удивился Кааврен. - Но почему?
- Разве, вас не трогают слезы на его лице?
- Да, но мы не в силах ничего изменить.
- Клянусь моим конем! Вы же тиаса, придумайте что-нибудь.
Кааврен не нашелся что ответить и уже собрался было сказать: "А вы - дракон, так убейте кого-нибудь", но тут его осенила мысль, а вслед за ней - еще одна. И потому он обратился к Тазендре:
- Мой дорогой друг, уделите мне несколько минут вашего времени.
- С удовольствием.
- Предположим, перед тем как войти в таверну, вы встретили господина, который преградил вам дорогу. Что бы вы стали делать?
- Что бы я стала делать? Вытащила бы клинок и отрубила ему голову.
- Хорошо. А что будет, если во время ваших утренних тренировок кто-нибудь скажет: "Ваши действия меня оскорбляют, я настаиваю, чтобы вы прекратили это". Что тогда?
- Ну, если бы у меня не было с собой клинка, я бы взяла камень-вспышку и проверила, какой величины дыру можно им проделать.
- Прекрасно. А теперь представим себе, что вы в одиночестве обедаете в таверне "Руки деревьев" и кто-то заявляет, что желает сидеть за тем столиком, за которым устроились вы, поскольку ему хочется насладиться видом на реку.
- Я отправлю его в реку - думаю, оттуда вид будет явно лучше. Но, мой добрый Кааврен, зачем вы задаете такие необычные вопросы?
- У меня создается впечатление, что вам не нравится, когда другие принимают за вас решения. Неужели такая мелочь, как мода, может диктовать вам, как жить?
- Должна признать, - кивнула Тазендра, - что в ваших словах есть доля правды. Я еще раз меняю свое решение. Мика, готов ли ты стать моим слугой?
- Да, миледи, и даже если на службе у вас меня изрубят на кусочки, я буду благодарить судьбу за сей дар.
- Должен заметить, - вновь заговорил Пэл, - что и меня убедили ваши доводы, я снимаю все свои возражения. - Однако йенди тут же нахмурился, а через мгновение прошептал Айричу: - Значит, вы считаете, что я не ошибся относительно разбойников, напавших на нас?
- Конечно, мой дорогой Пэл, я ведь уже сказал.
- Готовы ли вы выслушать мое предположение?
- Вы прекрасно знаете, что я готов выслушать любую вашу мысль.
- Ну тогда должен заметить, что не доверяю текле, который так хорошо дерется.
- Иными словами, вы полагаете?..
- Они намеревались заставить нас взять с собой шпиона в лице Мики.
Айрич нахмурился, услышав слово "шпион". Некоторое время он разглядывал теклу.
- Нет, мой добрый Пэл, - покачав головой, наконец возразил он. - Полагаю, в данном случае вы ошибаетесь. Я внимательно наблюдал за нашим новым знакомым и практически убежден, что он честен, хотя и принадлежит к Дому Теклы.
- Значит, вы считаете, что мы можем ему доверять?
- Пожалуй, да.
- Что ж, полагаюсь на ваше знание людей.
- Кажется, нам пора. Мне уже наскучило это заведение, правда, надо сказать, нас здесь неплохо развлекли.
Им пришлось заплатить три орба, чтобы рассчитаться с мастером Клеффом, - сумма была бы заметно больше, если бы они не оставили в его полном распоряжении разбойников, лежавших на полу. Радость Клеффа могла сравниться разве что со счастьем Мики, который первым выскочил на улицу, прихватив свой табурет, видимо предположив, что в этой компании сей предмет понадобится ему снова. Словом, текла был весьма не глуп.
Затем друзья забрали лучшую лошадь разбойников, отдали ее Мике (после чего он стал еще счастливее, если такое вообще возможно) и уже через несколько минут в сопровождении драконлорда и теклы вновь отправились в путь.

ГЛАВА ДВАДЦАТАЯ
В которой, по нашему убеждению, пора выяснить, что затевает Сиодра

Люди придумали множество способов измерять расстояния, а потом с превеликим удовольствием принялись устанавливать, сколько дюймов в пяди и сколько пядей в лиге, или сравнивать одинаковые меры длины. Сораннская лига, например, соответствует почти двум лигам, принятым на территории Сиуволл, а в баронетстве, где когда-то находился город Драгейра, в те времена, о которых мы имеем честь вам рассказывать, лига была еще меньше. Но сколько ни говори, всякий, кто путешествовал сам или внимательно слушал других, знает: существует лишь одна непреложная мера, которой могут быть определены расстояния, - это время.
Воистину верно, что дистанция от ворот Дарра до Риппл-Пойпт едва ли составляет лигу, а от Железных ворот до Колодца Фоссона никак не меньше тридцати, однако из-за того, что в одном случае путь лежит по хорошей, ровной дороге, а в другом - по крошащимся камням, мы можем, не опасаясь ошибки, заявить, что оба места расположены на одинаковом расстоянии от сердца города Драгейры, - и эта дистанция измеряется примерно тридцатью часами, или полными днем и ночью.
Посему, если сказано, что нашим героям предстояло преодолеть многодневное расстояние, мы надеемся, читатели не будут раздосадованы или смущены видимой путаницей в единицах измерения.
Итак, после схватки в гостинице друзья медленно ехали по великолепному ущелью Железного леса в Кипящих горах - весьма любопытное зрелище для всякого, кто не торопясь путешествует по своим делам. Если бы наши читатели оказались на их месте, они смогли бы оценить красоту горных водопадов и ручьев, которые мчатся вниз по склонам, стремясь побыстрее добраться до реки Йенди, с удовольствием ощутили прохладу свежего ветерка, дующего в лицо путникам, и почти наверняка изумились багряному золоту Ползучего леса на перевале под Скалой Волшебника. И уж конечно, никто не отказался бы насладиться ароматом танниса и поздним цветением яблонь.
Но рассказ об этих красотах предназначен для тех из наших читателей, кто видел их до случившейся приблизительно через пятьсот лет после описываемых событий Катастрофы Адрона, которая навеки унесла с собой потрясающие ландшафты, волшебные звуки и сладостные ароматы. Как, впрочем, и дворец, и весь город Драгейру вместе с теми, кто там обитал. Что же до остального, нет ни малейшего смысла отвлекаться на ненужные подробности. Поэтому мы не станем отнимать у вас время, а сразу перейдем к событиям, имеющим прямое отношение к нашей истории.
Итак, прошло всего несколько часов после событий в таверне, которую принято было называть Бидновской гостиницей. А мы вернемся в город и войдем во дворец, точнее, в Крыло Дракона, величественные и просторные покои главнокомандующей, где находятся Литра и неприятный господин с примечательным полукруглым шрамом, идущим от правого виска почти до самой губы, одетый в цвета Дома Джарега.
- Насколько понимаю, - проговорила Литра, - вы потерпели неудачу. Именно это вы пришли мне сообщить, Фейаавик?
- Да, ваше превосходительство, - ответил джарег без малейшего смущения.
- Расскажите, как все произошло.
- Ваше превосходительство, моя задача состояла в том, чтобы, используя любые средства, помешать неким персонам продолжить свое путешествие.
- Любые, за исключением убийства, Фейаавик.
- Совершенно верно, таковы были приказания. Впрочем, в ваших предостережениях не было никакой необходимости - я, как и вы, ваше превосходительство, не одобряю убийство.
- Я верю, Фейаавик, каждому вашему слову, - проговорила Литра таким тоном, что сразу становилась ясно: она ни на грош не верит своему собеседнику. - Продолжайте.
- Ваше превосходительство, я нашел приятеля, с которым поддерживаю очень тесные взаимоотношения...
- Иными словами, он вам сильно задолжал?
- Если хотите.
- Хорошо, я вас внимательно слушаю.
- Мой приятель...
- У него есть имя?
Фейаавик знаком показал, что это не имеет значения.
- Мой приятель, - продолжал он, - собрал отряд из десяти человек и при помощи хитрости попытался заставить нашу путешественницу ввязаться в драку, в которой не станут принимать участие остальные. Таким образом, один из них не смог бы продолжить путь... и так далее. В конце концов наш план должен был привести к тому, что все, или по крайней мере тот, кто вас особенно беспокоит, отказались бы от своих намерений.
- Звучит разумно.
- Рад слышать, что вы так думаете. Но если быть кратким, наша затея провалилась.
- Почему же ваши люди потерпели неудачу? Меня интересует именно этот вопрос. Вы сказали, что ваш приятель собрал отряд из десяти человек. Итого одиннадцать. А засаду, если мне не изменяет память, устраивали всего на четверых.
- Да, меня действительно предупредили, что их будет четверо.
- Вам назвали правильное число.
- Боюсь, я не могу с вами согласиться.
- Почему?
- Потому что их было пятеро.
- Пятеро?
- Именно, ваше превосходительство. Более того, текла, вопреки ожиданиям, тоже принял участие в сражении - так что получается даже шестеро.
- Ну все равно одиннадцать против шести, один из которых текла...
- Ваше превосходительство, у них были камни-вспышки.
- Ах вот оно что! Я не знала, насколько хорошо они подготовились.
- Полученный мною доклад абсолютно точен.
- Но все равно - одиннадцать против пяти. Кто-нибудь из них ранен?
- Из наших врагов? Нет. Однако мой приятель и двое его товарищей убиты. Еще трое получили серьезные ранения.
- Поразительно, - пробормотала Литра, а потом спросила чуть громче: - А кто пятый?
- На этот вопрос у меня нет ответа.

Предыдущая страница 14 Следующая страница


15 стивен браст

- Почему?
- Потому что не знаю, кто еще кроме тиасы должен был входить в их маленький отряд, и уж подавно понятия не имею, кто мог к ним присоединиться.
- Ну одна из них, несомненно, леди дзур.
- Об этом мне известно, поскольку мой приятель рассчитывал отделить ее от остальных, - ведь дзуры всегда защищают тех, кто пребывает в меньшинстве, правы те или нет.
- Еще лиорн.
- Да, именно он скомандовал своим друзьям разрядить камни-вспышки, когда оставшиеся в живых решили отступить.
- И йенди.
- Не стану отрицать, хотя вы знаете, их трудно точно распознать. Так или иначе, по моим сведениям, среди них был невысокий, красивый, очень хорошо одетый черноволосый человек в плаще, очень похожем на форму, которую носят гвардейцы.
- Это он.
- Хорошо. Кто еще?
- Кто еще? Ну тиаса, естественно, которого я имела честь описывать не далее как вчера.
- Ну а как насчет драконлорда?
- То есть вы предполагаете, с ними путешествует драконлорд?
- Именно. У него не оказалось камня-вспышки, зато имелась шпага, и, как мне доложили, довольно длинная.
- Я ничего не слышала о драконлорде.
- Одну минуточку, ваше превосходительство, кажется, я припоминаю, как они его называли. Вроде бы... Ит... нет, точно не помню. Но последняя буква была "г" или "к".
- Аттрик?! - вскричала Литра.
- Совершенно верно, теперь я вспомнил.
- Невозможно!
- Хорошо.
- Что вы хотите этим сказать?
- Поскольку такое невозможно, значит, мне сообщили ошибочную информацию.
- Аттрик должен был убить тиасу!
- Видимо, у него ничего не вышло.
- Тогда тиаса должен был убить его.
- Ну, вероятно, тиасу также постигла неудача.
- Невозможно.
- Хорошо.
- Вы повторяетесь.
- Кровь скакуна, я всего лишь вторю вам.
- Уходите, Фейаавик. Немедленно. И воспользуйтесь черной лестницей, пожалуйста.
- Естественно. Но сначала возьмите...
- Что такое?
- Кошелек, ваше превосходительство.
- Я и сама вижу, что кошелек, но что в нем?
- Должны быть золотые империалы.
- С какой стати вы предлагаете мне деньги, Фейаавик?
- Разве не вы мне их дали? Сумма довольно крупная. Я потерпел неудачу и возвращаю деньги.
- Но вам заплачено за попытку. Оставьте кошелек себе.
- Боюсь, мне придется от него отказаться, ваша светлость. Только наемникам платят за попытки.
- Я же вас наняла, следовательно, вы - наемник.
- Возможно, так сначала и было. Но теперь ситуация изменилась, поскольку я возвращаю деньги.
- Я настаиваю...
- Нет, ваше превосходительство, это я настаиваю. Я не ношу вашу ливрею и никогда не стану. Если вы пожелаете, чтобы была сделана еще одну попытка, я с удовольствием пойду вам навстречу. Но не в моих правилах брать деньги, которые я не заработал.
- Что ж, будь по-вашему, Фейаавик.
- Да. Прощайте, ваше превосходительство.
- Прощайте, Фейаавик.
Джарег, как и обещал, ушел по черной лестнице. Когда его шаги затихли, в комнате появился новый посетитель - атира по имени Сиодра, с которой мы уже встречались. Мы и дальше станем так ее называть, поскольку Литра обращалась к ней по этому имени, более того, оно было настоящим.
- Значит, ваше превосходительство, джарег потерпел неудачу.
- Создается именно такое впечатление, моя дорогая Сиодра.
- Забавно.
- Да нет. Нельзя допустить, чтобы они арестовали Катану. Мы должны обеспечивать ее безопасность до тех пор, пока не наступит подходящий момент для ее уничтожения - в соответствии с нашим планом.
- Следовательно, необходимо найти другой способ остановить их.
- Совершенно верно, Сиодра.
- Во всяком случае мы знаем, куда они направляются.
- Знаем?
- Да, мне сообщили.
- Хорошо.
- Вам следует вновь призвать вашего друга джарега.
- Зачем?
- У нас есть для него другое поручение.
- О чем вы?
Сиодра понизила голос, словно опасаясь, что за стенами скрываются шпионы или, по крайней мере, историки. И ее маневр удался, поскольку действительно осталось неизвестным, о чем они говорили в течение следующих нескольких минут. Можем лишь доложить, что Литра все внимательно выслушала, а потом кивнула.
- Да, Сиодра, вы правы, - заметила она обычным голосом.
- Ну, что будем делать дальше?
- Завтра я приглашу Фейаавика и дам указания в соответствии с вашим предложением.
- Так будет лучше всего. А я подумаю, какие шаги следует еще предпринять.
- Очень хорошо. Спокойной ночи. И пожалуйста, уходите по черной лестнице.
- А разве я когда-нибудь поступала иначе? - иронично заметила она и, поклонившись преувеличенно вежливо, удалилась тем же путем, что и джарег.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
В которой показывается, что ничто, даже слова, которые его императорское величество обронил, обращаясь к своему доверенному лицу, не ускользает от внимания историка

А сейчас нам, с благосклонного разрешения читателя, следует обратить внимание на того, кем мы, возможно, пренебрегали, - не слишком разумный поступок, ведь его роль велика как в истории в целом, так и в нашем рассказе в частности: речь идет об императоре Тортаалике I.
В то время, то есть в начале восемнадцатого цикла, Тортаалик был еще совсем молодым человеком с прекрасными белокурыми волосами, характерными для его Дома, и глазами, о которых лишь самые придирчивые критики могли бы сказать, что им следует быть чуть-чуть покруглее и, возможно, немного светлее. Нос у Тортаалика был маленьким и прямым; когда он сердился, ноздри немного раздувались. Император очень заботился о своей коже, и она отливала бронзой, оставаясь гладкой, как у юной девушки. Характер Тортаалика в начале правления отличался дикой импульсивностью молодости, однако его смягчило старательное воспитание, за которое отвечал старший наставник, мастер Ион, сумевший внушить императору острое чувство ответственности.
В Тортаалике постоянно шла жестокая внутренняя борьба между двумя сторонами его натуры - деятельный юноша хотел только одного: быть императором, достойным войти в историю, а ответственный дворянин боялся собственных крайностей. Именно борьба между этими двумя противоречивыми факторами и определила характер его правления.
В результате императорский двор находился в смятении. Советники его величества (к которым он обращался за поддержкой в сложную минуту) постоянно ссорились с фаворитами (с которыми он развлекался). Правление, начавшееся при благоприятных обстоятельствах, как то: удачное подавление Восстания Экипажей, о котором мы уже имели честь упоминать, постепенно соскальзывало в трясину дворцовых интриг. Те, от кого зависело принятие решений, опасались, что фавориты, преследуя собственные цели, могут повлиять на его величество и убедить поступить иначе. Фавориты же, в свою очередь, боялись, что управляющие и министры благодаря хорошо продуманной, напряженной работе сумеют вытеснить их из сердца императора.
Пример тому однажды мы уже имели честь наблюдать: Ланмарея получила приказ арестовать Катану э'Мариш'Чала за убийство, потрясшее двор, в то время как Ланмарея, будучи близким другом Катаны, совсем не подходила для подобного задания. Еще более важное решение - какая линия Дома Дракона получит под свое командование гарнизон Пепперфилда - постоянно откладывалось самим Тортааликом, на которого оказывали давление жена, фавориты и советники, причем часть из них действительно принимала нужды Империи близко к сердцу, остальные же хотели помочь друзьям и сообщникам.
Понятно, что при подобных обстоятельствах ситуация не может быть стабильной: то и дело появлялись новые союзы, приказы отменялись, кто-то получал преимущество, кто-то проигрывал. Когда наши друзья находились на половине пути к Рэдфейсу, возникла очередная проблема.
Итак, обратим наши взоры к Императору, который отдыхал в Седьмой комнате (она получила такое странное название из-за того, что в ней было семь стен), уютной, удобной и отлично приспособленной для интимных бесед. Здесь мы находим еще одного человека, о котором история рассказывает нам гораздо меньше, чем он того заслуживает; его доверительность герцог Уэллборн, доверенное лицо императорской семьи.
Уэллборн принадлежал к Дому Атиры, но не имел желания заниматься изысканиями по поводу природы нашего мира, а тем более ее менять. Уэллборна интересовали прежде всего тайны человеческой души, что и привело его еще в ранней юности к трудному и утомительному обучению Тайнам Доверия. Во время своих занятий он натолкнулся на труды А'джо, доверенного лица Зарика II, который замышлял разорить семью А'джо, в чем и признался своему доверенному лицу. Тот выслушал императора, однако так и не выдал его планы драконлордам, мечтавшим лишь о предлоге, чтобы заполучить Орб, и доверявшим в свою очередь А'джо.
Молодому Уэллборну поведение А'джо показалось таким замечательным и благородным, что он был совершенно покорен новым для себя искусством и начал активно его изучать и практиковать с той целеустремленностью, на которую способны лишь атиры. В результате уже к шестисотому году он стал доверенным лицом императора и занимал этот пост в течение ста пятидесяти лет - даже тогда, когда на трон взошел Тортаалик, Уэллборн сумел сохранить свою должность.
Мы знаем, что Уэллборна отличало крепкое телосложение (большая редкость среди атир), а серо-голубые глаза обладали поразительной проницательностью, эффектно контрастируя со смуглой кожей лица. Рассказывали, что он внушал абсолютное доверие, но не только благодаря своему безупречному поведению. Его внешность сыграла здесь немаловажную роль: казалось, физическая сила помогала Уэллборну нести тяжкое бремя ответственности.
А кто, обязаны мы спросить, несет самое тяжкое бремя ответственности, кроме императора, которому приходится каждый день принимать решения, радующие одних и ведущие к разорению, отчаянию и гибели других? Еще есть Орб, никогда не позволяющий его величеству забыть о том, что он сделал и почему. Но, в общем, никто, за исключением доверенного лица, добровольно берущего на себя боль от угрызений совести, ибо в противном случае моральный груз ответственности оказался бы столь тяжелым, что император вообще не смог бы принимать никаких решений или вошел бы в историю, как Венгли Безжалостный - правитель, чья жестокость не знала себе равных.
Когда Тортаалик оказался в комнате, Орб, кружащий у него над головой, приобрел тревожный рыжевато-коричневый цвет. Герцог уже ждал его величество. Впрочем, совсем недолго - Тортаалик славился тем, что был одним из самых пунктуальных императоров Дома Феникса. Тортаалик закрыл за собой дверь, а герцог встал и низко поклонился. Затем, пока император усаживался в кресло, его доверительность взял жезл, символ своей должности, и обвел им всю комнату, каждый угол, пол и потолок. Закончив, он вернул жезл в стоящий посреди комнаты держатель: стеклянная верхушка оказалась направленной в небеса, а медное основание покоилось на полу.
Завершив приготовления, он сел напротив императора и сказал:
- Нас никто не слышит, ваше величество.
- Очень хорошо, - ответил император, глубоко вздохнул, закрыл глаза и продолжал: - Моя совесть больно ранит меня, ваша доверительность.
- Я перевяжу ваши раны, сир.
Покончив с формальностями, Тортаалик откинулся на спинку кресла и переплел длинные пальцы. Ногти были тщательно ухоженными (в тот период своего правления он покрывал их лишь прозрачным лаком).
- Друг мой, я действительно серьезно обеспокоен.
- Я рад, сир, это значит, что у вас есть совесть. А следовательно, я имею возможность вам помочь.
- Да, Уэллборн, я нуждаюсь в утешении.
- Если ваше величество расскажет мне о своих проблемах, сделаю все, что в моих силах.
- Я был резок с женой.
- С императрицей? Из-за чего, сир?
- По поводу одного эпизода, в котором, как мне кажется, она не виновата.
- Продолжайте, сир, я вас внимательно слушаю.
- Сегодня утром, когда я пришел, чтобы позавтракать с ней, она о чем-то беседовала с лиорном по имени Шалтре.
- Ей не следовало этого делать?
- Он вздрогнул, когда я вошел, словно не хотел, чтобы его застали с ней вместе.
- Ну а она?
- Она улыбнулась и пожелала мне доброго утра.
- И что вы ей сказали?
- Я им улыбнулся и пожелал приятного утра, а затем спросил о предмете беседы, чтобы присоединиться к ней, если тема представит для меня интерес.
- И что вам ответили?
- Они еще не успели начать разговор - граф Шалтре пришел на завтрак, чтобы повидать меня и просить об аудиенции: у него есть важное сообщение, каким-то образом связанное с Сэндихоумом.
- Ну а вы?
- Сказал, что сегодня неважно себя чувствую и он может обратиться ко мне завтра.
- Что же тут страшного?
- Боюсь, я солгал, ваша доверительность. На самом еле я чувствовал себя нормально, просто мне не понравилось, что я вижу их вместе. Вот почему я отказал Шалтре в его просьбе.
- Иными словами, вы приняли решение под влиянием каприза? Вас тревожит именно это?
- Вы все правильно поняли.
- Ну, сир, если ваш гнев можно остудить переносом аудиенции всего на один день, вам не о чем беспокоиться. Граф намекнул, что его сообщение носит срочный характер?
- Нет.
- Тогда я не считаю, что вы поступили неправильно.
- Рад, что вы так думаете.
- Однако, сир, вас тревожит внимание, которое оказывает Шалтре императрице?
- Не тревожит - я раздражен.
- Мне кажется, она не сделала ничего предосудительного.
- Да, но он сделал.
- Тогда почему же вы обращаете свой гнев на нее?
- Вы послушайте дальше.
- Я готов, сир.
- Днем, после совещания с Литрой и Виндхоумом, на котором обсуждалось восстание в западных герцогствах...
- Прошу прощения, сир, я считал, что восстание подавлено.
- Ну да, но там остались гарнизоны, и мы подсчитывали урон, нанесенный восставшими. Кроме того, необходимо снова наладить добычу и доставку руды.
- Понимаю, сир.
- После встречи мне пришла в голову мысль, что было бы неплохо провести час-другой у Нижних Источников. Вы знаете о них, герцог, не так ли?
- Да, сир, это естественные щелочные источники, где горячая вода вытекает из ртов мраморных статуй, изображающих феникса, дракона, дзура и лиорна.
- Да, правильно. Тогда вам также известны Источники Обновления?
- Да, сир, они расположены в нише, отдельно от остальных источников, и окружены папоротниками: вода здесь горячее, щелочной раствор крепче, а ключи бьют непосредственно под бассейном.
- Так вот, именно туда я и направился. И теперь послушайте, что я там увидел.
- С нетерпением жду продолжения рассказа, ваше величество.
- Я обнаружил там Нойму, императрицу, наедине с...
- С Шалтре?
- Нет, Уэллборн, с неким фениксом по имени Аллистар, герцогом Триуоллсом, моим кузеном.
- Ах вот оно что. И какова была его реакция, когда он увидел вас, ваше величество?
- По-моему, герцог выглядел виноватым - или я совсем ничего не понимаю в людях.
- Ну а она?
- Она была сама невинность, более того, даже сделала вид, будто рада меня видеть.
- Ну, сир, и как вы поступили?
- Я отослал герцога, приказав до завтрашнего дня не возвращаться во дворец.
- Значит, вы изгнали его?
- Да.
- Но только на один день?
- Точно.
- Но тогда, сир, я еще раз...
- Я не закончил, герцог.
- Слушаю вас.
- Вечером, вернувшись в свои покои, чтобы переодеться, я решил навестить ее величество и спросить, не желает ли она со мной отобедать.
- И что было дальше, сир?
- В ее комнате я застал наследника Дома Дракона, Адрона э'Кайрана, который что-то с ней обсуждал. Обратите внимание, я даже не знал, что наследник прибыл в город, однако он уже успел встретиться с ее величеством, не поставив меня в известность о своем приезде.
- Они были одни?
- Если не считать фрейлин.
- Он выглядел виноватым, когда увидел вас?
- Если не виноватым, то напуганным.
- А ее величество?
- Немного удивилась, вот и все.
- Ну и как вы поступили?
- Ужасно рассердился, просто вышел из себя.
- Вы знаете, сир, это никуда не годится.
- А особенно в данном случае.
- Так что же вы предприняли?
- Я спросил принца, что он делает в городе.
- И какой ответ получили, сир?
- Он сказал, что уже довольно давно не наведывался в Драгейру, начал скучать и решил провести здесь некоторое время. Кроме того, он хотел доложить о том, что люди с Востока собирают силы возле Пепперфилда.
- Не слишком удовлетворительное объяснение, ваше величество.
- Рад, что вы так считаете, Уэллборн, поскольку я пришел к тому же выводу.
- И как вы повели себя дальше?
- Заметил его высочеству, что он напрасно оставил свои владения в такое тревожное время, ведь они расположены рядом с Пепперфилдом, который подвергается опасности вторжения, а я рассчитывал, что принц будет надежно охранять наши земли.
- Значит, вы его отослали?
- Да, ваша доверительность. Я поступил неправильно?
- И да и нет, ваше величество.
- И да и нет?
- Иногда отослать кого-то считается очень разумным поступком, но в данном случае, возможно, вы неудачно выбрали виноватого.
- Что? Вы же не предлагаете выслать ее императорское величество?
- Нет, не предлагаю.
- Но тогда кого же?
- Позволит ли ваше величество задать вопрос?
- Ваша доверительность может задать мне девять вопросов.
- Очень хорошо. Скажите мне, сир, проблема, которая сейчас занимает все ваши мысли, является ли новой?
- Нет, герцог. Откровенно говоря, поведение Ноймы тревожит меня уже довольно давно.
- Тогда почему же вы лишь сейчас привлекли мое внимание к столь сильно волнующей вас проблеме?
- Ситуация усугубилась.
- Хочу заметить вашему величеству, что это не ответ.
- Ну, наверное, мои подозрения казались мне постыдными, недостойными и не имеющими под собой никаких оснований.
- Но тогда у вас по-прежнему нет никаких оснований обращаться ко мне, сир.
- Это правда, Уэллборн.
- Однако правда и то, что вы страдаете все больше и больше, сир?
- Да, мой дорогой Уэллборн.
- А не кажется ли вам, что это мешает нормальному функционированию двора, а тем самым и жизни всей Империи?
- Вы все правильно поняли.
- Тогда не кажется ли вам, что кто-то готовит заговор?
- Заговор? Против меня? Императрица? Герцог, по-моему, вы слишком далеко зашли.
- Вовсе нет, сир. Прошу прощения, но я хочу обратить ваше внимание на то, что именно вы предположили, будто императрица лелеет какие-то планы.
- Но кто еще это может быть?
- Сир, вы когда-нибудь видели человека, вовлеченного в преступную деятельность?

Предыдущая страница 15 Следующая страница


Гвардия Феникса 16

- Наверное, да, Уэллборн. У меня складывается впечатление, что каждый день против кого-нибудь совершается такое серьезное преступление, что я должен лично выносить приговор.
- А вы, ваше величество, видели, чтобы кто-нибудь сознательно навлекал на себя подозрения?
- Специально? Нет, такого я никогда не видел.
- Ну а чтобы кто-то навлекал подозрения на другого человека?
- Мне кажется, чуть раньше я уже ответил на ваш вопрос.
- Вы сами несколько минут назад сказали: если один человек хочет подставить другого, это вовсе не доказывает, что преступление совершено.
- Из ваших слов, герцог, следует, что кто-то пытается бросить тень подозрения на Нойму, чтобы внести смятение в жизнь двора.
- Я полагаю, вам следует рассмотреть именно эту возможность, сир.
- Каким образом, ваша доверительность?
- На этот вопрос, сир, у меня нет ответа.
- А почему у вас возникло такое предположение?
- Сир, чтобы ответить вам, я должен задать еще несколько вопросов.
- Что ж, герцог, задавайте; я уже давно заметил, что ваши вопросы всегда помогают мне найти ответы.
- Такова моя цель, сир, рад, что мне часто удается оказать вам содействие.
- Что ж, я готов к вашим вопросам.
- Очень хорошо. Скажите теперь, сколько раз вы предлагали императрице разделить с вами трапезу, как сегодня утром?
- Только дважды.
- Значит, это довольно редкий случай?
- Ну да. Что я сделал не так? Скажите правду.
- Ничего плохого.
- В чем же тогда дело?
- Послушайте меня внимательно, сир.
- Я так и делаю.
- Почему вы решили позавтракать с ее величеством?
- Почему? Я не понимаю, какой вы надеетесь услышать ответ.
- Кто посоветовал вам встретиться с императрицей за завтраком?
- Почему вы решили, что кто-то мне это посоветовал?
- Потому что до того вы завтракали вместе только дважды. Итак, почему сегодня вы решили изменить своим правилам?
- Ну я не знаю.
- Постарайтесь вспомнить, сир.
- Пытаюсь, Уэллборн, но у меня ничего не получается.
- Ладно, а почему вы отправились к источникам?
- Ну... совсем легкий вопрос: я часто там бываю.
- Вы имеете в виду Источники Обновления?
- Нет, туда я хожу редко.
- Почему же вы пошли туда сегодня?
- Вы хотите сказать, что кто-то наложил на меня заклинание? А как же Орб?
- Заклинание - возможно, но такое, которое Орб не в состоянии распознать.
- Поясните свои слова, Уэллборн.
- Но сначала, ваше величество, ответьте, почему вы выбрали именно сегодняшний день для посещения Источников Обновления?
- Мне показалось, что я устал.
- Вам показалось?
- Лорд Гарланд, по-моему, сказал, что у меня немного утомленный вид.
- Ага.
- Простите, но вы сказали "ага".
- Да, сир?
- Мне хотелось бы понять, о чем вы подумали.
- Ваше величество очень скоро узнает. Но сначала...
- Вы хотите еще что-то спросить?
- Всего один вопрос: что навело вас на мысль предложить ее величеству пообедать сегодня с вами?
- Все очень просто.
- Я с нетерпением жду ответа.
- Ведь моя попытка позавтракать с ней закончилась такой неприятной сценой.
- И вы надеялись, что совместный обед загладит вашу вину?
- Именно на это я и рассчитывал.
- Хорошая мысль, сир.
- Но я не могу утверждать, что она моя.
- А чья же тогда?
- Моего советника, лорда Гарланда.
- Именно он заметил, что вы выглядите уставшим. И вы отправились к Источнику Обновления.
- Ну и?..
- Я выяснил все, что хотел, сир.
- А теперь... нет, подождите, я, кажется, вспомнил.
- Поделитесь со мной, сир, моя служба в том и состоит, чтобы вас слушать.
- Сегодня утром лорд Гарланд поинтересовался, что ее величество будет есть на завтрак, поэтому мне захотелось позавтракать вместе с ней.
- Стало быть, теперь вы видите, что все три случая имеют нечто общее.
- Да, и это лорд Гарланд. Думаете, он был в курсе?..
- Я ничего не думаю, сир. Думаете вы, а я лишь задаю вопросы.
- Но почему он хотел, чтобы я узнал о своенравном поведении ее величества?
- Узнали? Вы полагаете, что за поведением вашей супруги действительно что-то стоит, ваше величество?
- Честно говоря, герцог, я уже ни в чем не уверен. Но теперь, подумав, вижу, что уже не в первый раз слова Гарланда заставляют меня подозревать ее величество.
- Я с вами не согласен, сир.
- Значит, он хотел помочь мне что-то понять? Или пытался внести раздор в наши отношения, когда повода для этого не существовало?
- Что вам известно о лорде Гарланде, сир?
- Он тсалмот с юга.
- Очень хорошо.
- Благородного происхождения.
- Да, и?..
- Он мне предан.
- Ах вот оно что!
- Послушайте, вы сомневаетесь?
- Нет, сир, просто задаю вопрос.
- Нет, нет, герцог, вы его обвиняете. Скажите прямо.
- Я никого не обвиняю, сир. Вы же знаете, я этого никогда не делаю. Вы сказали, что чувствуете себя несчастным из-за того, что плохо обошлись с ее императорским величеством. Мы вместе попытались найти причины вашего поведения и выяснили, что все это как-то связано с лордом Гарландом.
- Но, ваша доверительность, вы же понимаете, что я не знаю, зачем Гарланд пошел на хитрость. Хотел ли блага или намеревался нанести вред?
- И что вы собираетесь предпринять, ваше величество?
Тортаалик задумался на некоторое время, а потом сказал:
- Создастся впечатление, что мне необходимо выяснить правду.
- Справедливо. А еще?
- Пока я не найду ответа, Гарланда следует отослать, чтобы он не мог больше навредить. Если же он невиновен, я с удовольствием призову его назад.
- Мудрое решение. Что еще вам следует сделать?
- Что еще?
- Да, сир, что еще?
- Не знаю.
- Не знаете?
- Уверяю вас, не имею ни малейшего представления.
- Ну и как ваше величество чувствует себя теперь, после нашего разговора?
- Откровенно говоря, герцог, ничуть не лучше, чем раньше. Когда я пришел к вам, то был несчастлив, теперь я еще и встревожен.
- Сир, почему вы несчастливы?
- Почему? Во-первых, я опасаюсь, что существует заговор, цель которого мне неизвестна, а во-вторых, как и раньше, я...
- Да, сир?
- Полагаете, мне следует принести извинения Нойме?
- А вы сами как считаете, сир?
- Исключительно неудобно...
- Что вы говорили мне на прошлой неделе о неудобстве?
- Оно часто указывает на то, что дорога выбрана правильно.
- Ну?
- Вы, как всегда, правы, мой дорогой друг. Я принесу Нойме свои извинения, причем лично. Кроме того, я пошлю записки Шалтре и Триуоллсу, а также верну его высочество лорда Адрона.
- Больше я вам не нужен, сир?
- Да, на сегодня у меня не осталось вопросов, Уэллборн. Но я уверен, что увижу вашу доверительность снова, и очень скоро.
- Тогда до встречи, сир.
- До встречи, герцог.
Разговор был окончен, и Уэллборн вытащил свой жезл, как только император вышел из комнаты. Теперь, когда работа доверенного лица завершена, нам нет никакого резона с ним оставаться, и мы можем вернуться к нашим друзьям - они как раз пересекают Высокий мост над Пенной рекой. Однако, если не считать прекрасного вида, который мог бы заинтересовать того, кто здесь окажется, тут нет ничего достойного нашего внимания. Поэтому мы последуем за императором, поднимающимся по ступенькам, ведущим в покои императрицы Ноймы.
Там он и нашел ее в окружении фрейлин. Впрочем, прежде чем войти в ее покои, Тортаалик замедлил шаг, пытаясь оценить, в каком настроении она сейчас пребывает; а мы воспользуемся паузой, чтобы сказать пару слов о жене последнего перед Междуцарствием императора.
Сохранилось немало портретов ее величества Ноймы, глядя на которые сразу видно, что она являлась истинной дочерью феникса. Иными словами, у нее были блестящие золотистые волосы - оттенок, характерный для представителей этого Дома, да еще для нескольких драконлордов по линии э'Кайрана. Надменные, широко расставленные темно-синие глаза. Маленький рот с чуть припухлыми губками - создавалось впечатление, будто его обладательница либо собирается кого-нибудь поцеловать, либо только что это сделала. Точеные черты лица, как у дзура. Шея и плечи прекрасных очертаний. Идеальной формы руки с длинными, тонкими пальцами.
Что же до остального, многие утверждают, что Нойма никогда не держала в руках меча, следовательно, никогда и ни с кем не сражалась, а значит, нуждалась в защите.
Никто не станет отрицать, что ее окружали толпы мужчин, готовых отдать за нее жизнь. Помните, в известной балладе рассказывается о том, как графа Бракко оберегали женщины. Как и граф Бракко, Нойма не уделяла особого внимания своей внешности и не прикладывала никаких усилий, чтобы удержать при себе поклонников, однако все историки сходятся в одном: у нее было столько кавалеров, что с лихвой хватило бы и на трех женщин. Никто не знает, поощряла ли Нойма притязания своих многочисленных обожателей, но и свидетельств о том, что их внимание ее оскорбляло, нет. Наоборот, имеются основания считать, что в те дни, когда ей не приходилось защищать свое целомудрие по меньшей мере от двух или трех фривольных предложений, она даже чувствовала себя не лучшим образом.
И все же мы придерживаемся той точки зрения, что императрицу нельзя назвать истинной кокеткой. Да, она флиртовала, но нигде не осталось свидетельств, что Нойма проявляла жестокость по отношению к тем, кто попал под обаяние ее чар, если не считать жесткости императрицы, желающей защитить свою добродетель и подвергавшейся непрерывным атакам со стороны коварных интриганов. Именно целомудрие позволило Нойме сохранять спокойствие и не краснеть, когда случайно или нет его величество заставал ее беседующей с кем-нибудь из придворных.
Итак, как только его величество соизволил войти в ее апартаменты, Нойма встала и почтительно поприветствовала супруга, не выказывая ни смущения, ни особой радости.
- Я пришел пожелать вам доброго вечера, мадам, - начал император.
- И вам доброго вечера, сир. Чему обязана чести вашего визита?
- Вам кажется странным, что я захотел вас увидеть?
- Странным? Пожалуй, нет, сир. Однако должна признаться, я вас не ждала.
- И не хотите меня видеть?
- Сир, я всегда встречаю вас с радостью, какими бы ни были цели вашего прихода.
- Вы хотите сказать, у меня есть цель?
- А разве нет?
Император вздохнул и так сжал кулаки, что ногти впились в ладони. Здесь, в покоях Ноймы, Тортаалик понял, что ему не так-то просто будет принести извинения. Он откашлялся и сказал:
- Вы правы: я пришел сюда с определенной целью.
- Следует ли мне в таком случае отослать фрейлин?
Тортаалик собрался ответить согласием, но потом, взглянув на хорошеньких девушек, окружавших Нойму, он вдруг увидел, как наяву, Уэллборна, тихонько вздохнул и промолвил:
- Нет, пусть останутся, будет лучше, если они услышат то, что я хочу вам сказать.
- Вы хотите мне что-то сказать, сир? - На лице Ноймы появилось удивление, смешанное с любопытством, к которому добавлялась некоторая толика тревоги.
- Да, - ответил император.
- Но тогда говорите, прошу вас, сир... Вы же видите, меня пугает выражение вашего лица.
- О, вам не следует бояться.
- Не следует? Но сегодня вы были со мной так суровы, сир.
- Я гневался.
- О, сир, чем же я могла вызвать ваше неудовольствие?
- Вы ни в чем не виноваты, Нойма. Я разгневан на себя.
Услышав свое имя, императрица только теперь поверила, что ее не будут отчитывать в присутствии фрейлин, - такое унижение было для нее в тысячу раз сильнее, чем если бы это произошло наедине. Она немного успокоилась.
- Но, как вы можете сердиться на себя? - удивленно спросила она.
- Я совершил поступок, который вызывает у меня стыд, и пришел к вам, чтобы попросить за него прощения.
- Что? Ваше величество приносит мне извинения? Сир, это неслыханно.
- Возможно. Тем не менее я был не прав, когда резко говорил с вами сегодня, и дважды не прав, когда отослал прочь лорда Адрона.
- Но, сир...
- Разрешите мне закончить. Я был не прав, и в том нет вашей вины. Завтра же отправлю послание лорду Адрону и принесу ему свои извинения. Вот и все, что я хотел сказать.
- Ну это уж слишком, сир.
- Ни в малейшей степени. А сейчас я ухожу. Если только...
- Да, сир? Если только?
- Если только вы не разрешите сначала обнять вас.
- С удовольствием, сир.
- Значит, вы меня прощаете, Нойма.
- О, ваше величество, мне не за что вас прощать. Однако, если бы на то и имелись причины, вы прощены тысячу раз.
- Тогда я ухожу счастливейшим из людей и мужей.
- И оставляете здесь преданную и любящую жену, сир.
Тортаалик, который к этому моменту был счастлив и горд, что сумел справиться с щекотливым положением, поклонился, вышел из покоев императрицы и направился на поиски лорда Гарланда.
Найти Гарланда не составляло труда - как император всегда держал в уме Империю, так Гарланд всегда держал в уме императора. Нам известно, что был он невысокого роста, стройным тсалмотом с мускулистыми ногами и руками и, полагаем, фехтовал лучше, чем утверждали многие из его недоброжелателей. За то время, что он находился в фаворе у Тортаалика, Гарланд участвовал в двадцати девяти дуэлях. Тсалмот, разумеется, не всякий раз выходил победителем, но не получил ни одного серьезного ранения. Также известно, что во время ссоры из-за определенных видов, которые император имел (или не имел) на Дженикор э'Терикс, Гарланд сразился с маркизом Клохиллсом, прекрасно владеющим шпагой, и сразил того единственным выпадом.
Тортаалик отыскал Гарланда в одном из вестибюлей Императорского крыла, где он играл в кости с несколькими другими придворными. Игроки встали и поклонились его величеству, который ответил им коротким кивком, а затем знаком показал, что Гарланд должен следовать за ним, и прошел мимо в одну из своих роскошных приемных. Гарланд торопливо передал место одному из игроков и поспешил за своим господином.
Он нашел императора возле черного мраморного стола, на который тот опирался одной рукой, другая рука Тортаалика покоилась на полке с книгами. Гарланд вежливо ждал, пока его величество обратится к нему.
- Лорд Гарланд, - сказал его величество, - подождите немного.
Тортаалик уселся за стол, взял пергамент, перо, чернила и промокательную бумагу, быстро что-то написал, запечатал, поставил императорский герб и приложил собственное кольцо. Затем протянул письмо Гарланду. Тот молча его взял, взглянул на адрес, и на его лице появилось удивленное выражение.
- Ваше величество, что это означает?
Тортаалик, продолжавший сидеть за столом, посмотрел на тсалмота и ответил:
- Лорд Гарланд, мне показалось, что вы меня допрашиваете.
Гарланд чуть не задохнулся и запинаясь принялся извиняться.
- Неужели я имел несчастье рассердить ваше величество?
- Я не сказал ничего подобного.
- Но...
- Придержите язык, Гарланд.
Тсалмот поклонился. Император продолжал:
- Письмо, как вы и сами видите, адресовано лорду Адрону э'Кайрану. В нем содержатся извинения, которые я счел нужным принести, поскольку несправедливо прогнал его из дворца. Вы меня поняли, лорд Гарланд?
- Сир, я...
- Вы доставите письмо лично.
- Я... когда я должен отправиться в путь, сир?
- Немедленно.
- Сир, путешествие займет несколько дней в экипаже. Мне необходимо подготовиться.
- Воспользуйтесь почтовыми лошадьми. Вот казначейский чек на двести орбов - этого вам должно хватить на дорогу туда и обратно.
- Сир, я прошу вас дать мне время на сборы.
- Ладно, Гарланд, можете отложить отъезд до завтрашнего утра.
- Слушаюсь, сир. Я могу идти?
- Да.
Тортаалик сделал небрежный жест, Гарланд низко поклонился и быстро вышел из комнаты.
Мы же теперь, с любезного разрешения наших читателей, оставим императора, который в любом случае собирался просмотреть кое-какие бумаги, после чего отправиться спать, и последуем за лордом Гарландом.
Советник императора поднялся на несколько этажей и вошел в пустую комнату в башне - в ту самую, где мы впервые увидели атиру по имени Сиодра. Надеемся, для вас не будет полной неожиданностью, если, войдя вслед за лордом Гарландом, мы увидим, что Сиодра уже здесь.
- Вы хотите мне что-нибудь сообщить, лорд Гарланд?
Тсалмот явно побаивался атиру, и ему с большим трудом удавалось сохранять хладнокровие. Он ничего не сказал, только протянул Сиодре конверт, который вручил ему император. Сиодра взяла бумаги в свои иссохшие руки, внимательно рассмотрела, а потом спросила:
- Что это значит, лорд Гарланд?
- Меня посылают с письмом к лорду Адрону. Его величество оказал мне честь и сообщил, что в письме содержатся извинения.
- Извинения?
- Да, ваша светлость.
- По какому поводу?
- Его величество сожалеет, что сегодня утром отослал лорда Адрона.
- Как сожалеет?
- Он изменил свое отношение к поведению императрицы.
- Очевидно. Но почему он поручил доставить письмо именно вам? Вы ведь не курьер и не дипломат.
- Боюсь, его величество разгневан на меня и решил наказать.
- Значит, вас раскрыли?
Гарланд с некоторым трудом сглотнул и опустил глаза:
- Ваша светлость...

Предыдущая страница 16 Следующая страница


17 стивен браст

- Ну? Вас раскрыли? Да?
- Я...
- Вы глупец, мало того, неуклюжий глупец.
- Я следовал вашим приказам, ваша светлость. Я старался...
- Замолчите. Вы все испортили, иначе император ничего бы не заподозрил. Теперь он явно вас подозревает, если только не знает наверняка.
- Что мне делать, ваша светлость?
- Разве вы не получили приказ его величества?
- Да, ваша светлость.
- Значит, выполняйте. Когда вы отбываете?
- Завтра утром, ваша светлость.
- Очень хорошо. Причем мчитесь так быстро, как никто и никогда. Ваше рвение будет настолько велико, что вы прибудете на место до лорда Адрона, который покинул Драгейру на день раньше вас.
- Понятно, ваша светлость. Что я должен буду сделать дальше?
- Видите, что я пишу?
- Да, ваша светлость.
- Здесь три имени, места, где вы найдете их обладателей, и пароль, по которому вас узнают. Вам следует выучить все это наизусть до отъезда.
- Будет исполнено.
- Доберетесь до одного из этих людей и кое о чем с ним договоритесь.
- Да, ваша светлость.
- Касательно тиасы и его друзей. Вы понимаете?
- Да, ваша светлость. Они сделают все, как я скажу?
- Сделают, если будете достаточно убедительны. А вот то, что поможет вам их убедить.
- Что это?
- Печать лорда Адрона э'Кайрана.
- Печать!.. Но как вам удалось ее раздобыть?
- Не ваше дело, Гарланд. У меня имеются свои возможности, о которых вам знать не следует.
- Очень хорошо, я воспользуюсь печатью, если потребуется.
- Когда печать вам больше не будет нужна, отдайте ее лорду Адрону э'Кайрану, объяснив, что нашли в комнатах, которые он занимал.
- Так и сделаю.
Сиодра засунула руку в рукав своего просторного одеяния и вытащила медный диск, покрытый необычной гравировкой.
- Знаете, что это такое, Гарланд?
- Нет, но надеюсь, что ваша светлость мне объяснит.
- Обязательно. Если вы подумаете обо мне и начнете говорить в него...
- Да?
- Я вам отвечу.
- Волшебство, ваша светлость?
- Именно, Гарланд. Оно вас пугает?
- Нет, ваша светлость.
- Вы хотели сказать, что я вас пугаю гораздо больше.
- Да, ваша светлость.
- Разумно, Гарланд. Когда доберетесь до лорда Адрона, воспользуйтесь диском, чтобы поговорить со мной. У меня могут появиться новые инструкции.
- Я вас не подведу, ваша светлость.
- Хорошо. Все поняли?
- Запомнить имена, названия местности, пароли. Путешествовать быстро. Тиаса и его друзья. Печать должна быть использована и возвращена. Связаться с вами.
- Кстати, что касается послания его величества...
- Да?
- Возвращая печать, вы случайно забудете передать послание.
- Ваша светлость!
- Посмотрим. Сначала вы забудете, а позднее вспомните - и ничего страшного не произойдет. Я сообщу вам о своем решении, когда вы окажетесь на месте.
- Слушаюсь, ваша светлость.
- Да. А теперь оставьте меня.
Лорд Гарланд не заставил просить себя дважды, он поклонился Сиодре и буквально вылетел из комнаты. Вернувшись к себе, тсалмот начал готовиться к предстоящему путешествию. Сиодра тем временем немного посидела, собираясь с мыслями, а потом позвала слугу и попросила его найти лорда Шалтре, находившегося рядом с покоями его величества.
Вскоре слуга доложил о приходе лиорна. Сиодра встала, чтобы его встретить.
- Ну? - спросил он. - Зачем вы меня пригласили?
- Причина такова, граф: я размышляла, - ответила Сиодра.
- Откровенно говоря, со мной такое тоже иногда случается. И к чему же привели вас ваши мысли?
- Я пришла к заключению касательно вас, граф.
- Да?
- Оно связано с историей.
- О, я никогда не изучал историю.
- Иногда подобные занятия приносят пользу, граф.
- В каком смысле?
- Вы должны знать о некоем советнике лиорне, который оклеветал и предал другого лиорна, в результате семья последнего была разорена, а несчастный покончил с собой при помощи камня-вспышки.
Шалтре потребовалось некоторое время, чтобы прийти в себя, однако он справился с волнением и небрежно махнул рукой.
- Любопытная история, ваша светлость, но я не понимаю, какое отношение она имеет ко мне.
- Вы хотите сказать, что первый раз слышите эту историю?
- Никогда не слышал. Должно быть, оставшиеся в живых родственники покончившего с собой лиорна отомстили за него.
- Вовсе нет, поскольку вся его семья была уничтожена, - первый лиорн оказался человеком весьма аккуратным.
- Но если бы Дому стало известно...
- В Доме никто не знает. Не следует забывать, что вызвать на поединок лиорна может только воин. А вы лучше меня знаете, граф, что ни один воин-лиорн не станет посылать вызов члену своего Дома, если тот де прошел специальную подготовку.
- Вы правы.
- За исключением одного случая - предательства.
- Но если верить вашей истории, речь идет не о предательстве.
- Однако ситуация была очень к тому близка.
- Разве плохой совет можно считать предательством?
- В некоторых случаях плохой совет мало чем отличается от предательства, граф.
Лиорн пожал плечами: жест, который так любил Айрич.
- Возможно, ваша светлость, так оно и есть, но для представителя нашего Дома этого недостаточно - мы слишком много внимания уделяем вопросам чести. Кроме того, если, как вы сказали, вся семья была уничтожена и никто не знает о случившемся, первому лиорну, кем бы он ни был, опасность не грозит.
- А если семья уничтожена не вся?
- Исключено.
- Прошу прощения, граф, но создается впечатление, вы все-таки знаете историю, о которой я вам рассказала.
Шалтре покраснел, поправил свое одеяние и сказал:
- Я просто сделал вывод - вы ведь говорили, что первый лиорн отличался исключительной аккуратностью...
- Вероятно, кое-кто еще слышал о тех событиях.
- Кто?
- Его высочество Адрон э'Кайран, наследник престола от Дома Дракона.
- Адрон? Вы сказали, он знает?
- Историю, только вот имена ему неизвестны. Его всегда занимали битвы - как выигранные, так и проигранные. Он не любит проигрывать. И поэтому после поражения решил произвести расследование.
- Ну и?..
- Ему не удалось раскрыть тайну, однако он сумел приблизиться к разгадке.
Шалтре нервно передернул плечами:
- По-прежнему не понимаю, какое отношение ваш рассказ имеет ко мне.
- Вы считаете, что никакого?
- Я, во всяком случае, не вижу связи.
- Что ж, тогда сменим тему.
- Напротив, нам необходимо прийти к каким-нибудь определенным выводам.
- Но вас же это никак не касается?
- Я... ладно, вы правы. Что я могу для вас сделать? О чем вы хотели поговорить?
- О преемнике маркиза Пепперфилда.
- Да? Но преемник еще не избран.
- Верно. Линия э'Лания заинтересована в получении его владений.
- Знаю.
- Однако существует еще один претендент.
- И кто же?
- Адрон э'Кайран.
- Остается лишь надеяться, что преемник маркиза будет достойным человеком.
- А вам известно, граф, что земли Пепперфилд имеют стратегическое значение?
- Да, конечно. Решение принимает лично император.
- Человек, владеющий этими землями, должен заслуживать полнейшего доверия, граф.
- Да, ответственность огромна - ведь именно там обычно происходят вторжения людей с Востока.
- Вот почему маркиз по традиции получает привилегии, которые крайне редко даруются другим аристократам.
- Что вы имеете в виду?
- Право не подвергаться допросу под Орбом, когда речь заходит об исторически важных решениях.
- Ах вот вы о чем!
- Это необходимо по стратегическим соображениям...
- Понимаю, ваша светлость.
- У меня есть причины желать, чтобы пост получила линия э'Лания.
- Готов вас поддержать.
- Поддержки мало - пришло время решительных действий.
- Я не слишком деятелен по своей природе.
- Да, но вы - приближенный императора, граф.
- Вы правы, я удостоен такой чести.
- Если только вы не попадете в опалу.
- Час назад так оно и было. Сейчас все в порядке.
- Я вас не понимаю.
- Не имеет значения.
- Что ж. Итак, если вы попросите его величество арестовать кого-нибудь, он вас послушается?
- Речь идет о его высочестве Адроне э'Кайране? Сомневаюсь.
- Нет, я имею в виду вовсе не его высочество.
- Тогда кого?
- Неких типов, вмешивающихся в дела, к которым они не имеют никакого отношения. Если им не помешать, они, весьма возможно, помогут линии э'Кайран победить.
- Я вас понял, - сказал граф.
- Прекрасно.
- Если вы сообщите мне имена, я попрошу его величество арестовать негодяев.
- Этого недостаточно, граф.
- Да?
- Они сейчас далеко отсюда, более того, находятся на пути к замку Рэдфейс, дому лорда Адрона.
Шалтре вздрогнул:
- Тогда мы проиграли.
- Ни в коей мере - они двигаются очень медленно, вы сможете их опередить. Или прибыть на место немногим позже - это нас тоже вполне устроит.
- И что дальше?
- Лорд Гарланд отправится в путь с рассветом, он вам поможет.
- Поможет мне?
- А вы сделаете все, что необходимо.
- Я не воин.
- А вам и не придется сражаться - у лорда Адрона достаточно солдат.
- У лорда Адрона? Разве он станет мне помогать?!
- Нескольких слов его величества будет вполне достаточно.
- Его величество уже отошел ко сну, я смогу его увидеть только завтра.
- Ну тут уж ничего не поделаешь. Однако скорость, как вы понимаете, имеет решающее значение. Вы должны убедить его величество обеспечить вам поддержку лорда Адрона, а потом...
- Я должен арестовать четырех человек.
- Этого, возможно, будет недостаточно. Иногда арестованные получают помилование, даже приговоренный к казни преступник может заговорить и раскрыть нежелательные тайны.
- Я вас понял. Сделаю все, что необходимо.
- Очень хорошо, граф. Рада, что мы друг друга понимаем.
- И я тоже, ваша светлость.
Пока граф Шалтре готовится к утреннему визиту к его величеству, мы тем временем снова вернемся к четырем отважным гвардейцам, которым посвящено наше повествование. Надеемся, мы оставили их на достаточно короткий срок и читатели еще не потеряли терпения. Поверьте: то отступление было действительно необходимо для того, чтобы история благополучно завершилась изящной концовкой.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ
В которой показано, что не только историки страдают любопытством

От Флаговых ворот наши друзья спустились по склону горы в маленький городок под названием Эвердим, где решили остановиться и немного отдохнуть. С рассветом они вновь отправились в дорогу, стараясь все же не слишком утомлять лошадей. Их путь лежал по Цветущей долине, через реку Йенди. К полудню следующего дня, перейдя реку возле Флэспота, они вступили в пушту - дикую, заросшую травой степь, раскинувшуюся возле пустыни Сантра.
Надо заметить, их путешествие проходило в неудачное время года - в самый разгар лета, но, поскольку гвардейцы не так уж спешили, во время особенной жары они останавливались отдохнуть на постоялых дворах, которые имелись в небольших поселениях пушты. Наконец путешественники на барже пересекли реку Адриланку на переправе Галрок и начали медленно подниматься в гору. Именно там, в Восточных горах, находилась их предполагаемая цель. Они, как и прежде, ехали не очень быстро, наслаждаясь природой, пока не достигли горы под названием Бли'аард и города Бенглараброд, расположенного всего лишь в одном дне езды от горной крепости Рэдфейс, замка Адрона э'Кайрана.
Тазендра, начавшая путешествие в задумчивом настроения, последовала совету Кааврена и теперь с наслаждением и совершенно непринужденно отдавала самые разные приказы своему лакею Мике; текла же получал не меньшее удовольствие от их выполнения. Мика приносил вино, точил клинки, ухаживал за лошадьми, готовил еду и постели, а кроме того, взял на себя тысячу других обязанностей, которые наши друзья с радостью переложили на его плечи. В оставшееся время Тазендра вела шутливые беседы с Аттриком, обсуждая красоты пейзажа и качество дороги.
Пэл внимательно изучал окружающий ландшафт, словно пытался навсегда запечатлеть его в своей памяти; временами он останавливался и долго рассматривал прохожего, деревню или дерево, которые будто бы имели для него особое значение, непонятное остальным.
Аттрик, как мы уже говорили, особенно привязался к Тазендре. Казалось, он задался целью выяснить, сколько ее можно поддразнивать, не разозлив по-настоящему. Всякий раз, когда леди дзур высказывала какое-нибудь мнение, он тут же начинал ей возражать, но, как только на ее лице появлялось сердитое выражение, Аттрик немедленно принимался так заразительно хохотать, что Тазендра сразу переставала злиться.
Айрич уверенно восседал на крамерийском мерине, лениво посматривал по сторонам и прислушивался к разговорам своих спутников, не теряя хорошего расположения духа. Он настолько погрузился в свои мысли, что практически ничего не замечал вокруг.
Кааврен поначалу вовсю наслаждался путешествием, но по мере приближения к горам начал испытывать тревогу, а когда друзья добрались до постоялого двора, стал хмуриться так, что Айрич, который успел полюбить юного тиасу, не мог не обратить на это внимание.
Несмотря на то что было еще рано, когда наши герои въехали в Бенглараброд, они довольно быстро отыскали гостиницу с простой вывеской: "Раскрашенный знак". Здесь они и решили остановиться на ночлег. Скажем, что Бенглараброд расположился в обмелевшей части реки Восходящей, одного из самых длинных быстрых и глубоких потоков, которыми изобилуют Восточные горы, особенно в районе Бли'аарда.
Первыми эти места, если верить легенде, обнаружили в четвертом цикле разведчики из Дома Дракона, шедшие в авангарде Императорской армии, выступившей против войск людей с Востока, чтобы оттеснить их за горные перевалы в надежде прекратить набеги на восточные границы Империи. Они спустились по течению Восходящей реки на север и нашли отмель, где поселилось независимое племя сариоли.
Следующие десять лет шла непрерывная война между драконлордами из Империи и людьми с Востока, во время которой последние захватили эти территории. Сариоли ушли, чтобы не оказаться между двух враждующих армий. От них осталось лишь название - Бен, на их языке означающее "брод". Люди с Востока дали этим местам имя Бен Брод, или на языке Востока - Бен гало.
После десяти лет яростных сражений Императорская армия одержала грандиозную победу, вынудив людей с Востока уйти в горы. Драконлорды, обнаружившие это место, стали называть его Бенгазло Брод. Драконы, решившие не тратить время на произнесение такого длинного имени, сократили его до Бенгло Брод, или, на языке Драконов, который в те времена еще использовался, Бен-Гло ара.
Прошли тысячелетия, и язык драконов вышел из употребления, большинство людей стали говорить на северо-западном. Тогда местность получила название Бенглоара Брод, а позднее превратилась в Бенглараброд. Брод через реку стал именоваться Бенглараброд, и так продолжалось до Междуцарствия, когда река сильно обмелела и был построен мост Бенглараброд. Если кто-нибудь захочет разыскать сей замечательный город, он все еще существует, как и мост, только сам город переименовали в Трой, в честь инженера, построившего мост, - то ли из-за того, что жители гордились этим сооружением, то ли потому, что имя инженера звучало короче.
Но еще более любопытным, чем название города - а мы не ошиблись, назвав его городом, поскольку даже во времена описываемых событий он мог похвастаться населением в одиннадцать тысяч человек, число, более чем в два раза превосходящее его высоту над уровнем моря, измеренную в метрах, - так вот, еще более любопытным было то, что город продолжает процветать в районе, лишенном руды, древесины и плодородных земель, на которых можно было бы выращивать зерно или скот, если не считать коз, способных обходиться скудной горной травой. Во времена правления Кива IV из Дома Джагала представитель Империи спросил у местных жителей, как они умудряются здесь выживать, на что один из них ответил: "Милорд, мы взращиваем камни".
Действительность, однако, не так остроумна, но не менее интересна. Живущие здесь люди всегда столь яростно защищали ту толику независимости, которую им удалось урвать, что в Империи стало обычаем оставлять под каким-нибудь предлогом поблизости гарнизон - либо речь шла о возможном или начавшемся вторжении людей с Востока, либо о проходящем или готовящемся местным населением восстании. Иногда эти события совпадали.
А между местными жителями и людьми с Востока завязалась дружба, что являлось большой редкостью в других районах Империи. В общем-то, население Бенглараброда существовало во многом благодаря этой дружбе или, говоря точнее, контрабанде с обеих сторон. Даже сейчас достаточно произнести слова "сборщик налогов", чтобы местные жители схватились за клинки (дуэлей здесь практически не бывает - народ в Бенглараброде не склонен соблюдать формальности).
От рассказа о городе мы перейдем к истории гостиницы, которую построил в начале правления последнего императора из Дома Джагала странствующий ученый тсалмот до имени Блэк, бежавший после падения Республики Текла. Он полюбил горы, живущих здесь людей и решил служить им, давая возможность выпивать и намереваясь разбогатеть на торговле через горные перевалы. Затем он обеспечил доставку вина, эля и продовольствия, после чего открыл гостиницу под вывеской "Общий дом Блэка".
После пятидесяти голодных лет достойному господину пришло в голову спросить одного из голодавших вместе с ним слуг, почему к ним никогда не заглядывают путешественники.
- Хозяин, никто из проезжающих мимо не знает, что это гостиница.
- Но, - с недоумением поинтересовался Блэк, - разве на моей вывеске не написано "Общий дом"?
- Откуда мне знать? - ответил слуга. - Я не умею читать.
- Как, не умеешь читать?
- Не умею, милорд.
- Но это же ужасно. Что мне делать?
- Я готов учиться.
- Нет, я не о том, идиот. Как заполучить клиентов?
- Хозяин, у нас принято помещать на вывеску какой-нибудь знак, по которому вашу гостиницу будут узнавать.
Ученый ушел, качая головой, а на следующий день вернулся с вывеской, на которой красовалась надпись: "Раскрашенный знак". Однако эта акция не принесла ожидаемых результатов, и тсалмот, без сомнения, разорился бы, если бы его не захватили горные разбойники, когда он в очередной раз отправился за припасами. Блэк прежде не сталкивался с разбойниками, а те, в свою очередь, ни разу в жизни не видели ученых, посему, когда они забрали все продукты, предназначавшиеся для гостиницы, он по своей наивности составил счет и кротко предъявил его вожаку разбойников.
Сначала тот расхохотался, а затем заметил, что счет за хороший запас вина и копченую кетну оказался вполне приемлемым.
- Смотри-ка, - заявил главарь, - ты совсем немного просишь за свои продукты.
- Да? Ровно столько платят клиенты в моей гостинице.
- Значит, у тебя имеется гостиница?
- Да. Всего в двух лигах отсюда на дороге есть развилка, возле скалы в форме клюва ястреба, если вы повернете направо, моя гостиница окажется по правую руку.
- Ну я знаю это место. Ты говоришь, там находится "Общий дом"?
- Да, сэр, и вас там всегда будут рады видеть.
- И ты берешь за услуги ту плату, что назначил нам?
- Почти. Будет немного больше, поскольку мне нужно проделать определенную работу, разложить еду по тарелкам и заплатить слуге, который их разносит.
- Что ж, вот твои деньги, друг мой, мы обязательно скоро встретимся.
- Я с удовольствием вас приму - иметь с вами дело было очень приятно.
Слух о гостинице быстро распространился по всей округе. Когда Блэк умер, оставив ее старшему сыну по имени Браун, семья успела сколотить вполне приличный капитал, а гостиница уже пользовалась широкой известностью в городе и за его пределами.

Предыдущая страница 17 Следующая страница


Гвардия Феникса 18

Именно здесь нашли друзья пищу, вино, конюшню для своих лошадей и комнаты, где могли отдохнуть, готовясь к последней части своего путешествия. Вместе с несколькими другими путниками они насладились полуденной трапезой, состоящей из бульона из свежих горных грибов и зажаренных на шампурах сосисок из мяса кетны с пряностями, которые готовились во дворе гостиницы. В конце обеда хозяин приказал подать большой торт из тутовых ягод и орехов, сверху украшенный цукатами и взбитыми сливками из козьего молока.
Так уж случилось, что Кааврен съел больше сосисок, чем следовало, - ведь ему была в диковинку острая горная кухня (на которую оказала влияние близость людей с Востока), а Айрич всегда отказывался от сладкого, утверждая, будто оно разрушает зубы - предмет его особой гордости. Поэтому, когда остальные с азартом накинулись на торт, лежащий на блюде размером с целый стол, Айрич воспользовался моментом и жестом показал Кааврену, что хочет поговорить с ним наедине.
И они вышли во двор гостиницы. С одной стороны располагался сад камней, а с другой - росли овощи и зелень. Двор окружала высокая каменная стена с воротами, через которые можно было попасть в конюшню и домик садовника. Тут же стояли два умывальника.
По дороге Кааврен спросил:
- Вы что-то хотели мне сказать, мой друг?
- Я наблюдал за выражением вашего лица, - ответил Айрич.
- Ну и?..
- Оно мне показалось озабоченным.
- Да? Ни в малейшей степени.
- Значит, я ошибся.
- Несомненно, мой добрый Айрич.
- Стало быть, вы не кусали губы до крови?
Кааврен облизнул губы, словно пытался при помощи языка скрыть то, что сделали его зубы.
- Ну...
- И разве вы не сжимали кулаки так, что следы от ногтей остались на ладонях?
Кааврен покраснел и быстро спрятал руки.
- Я хотел сказать...
- Не говорю о вздохах, которые за последние четыре дня мы с Пэлом слышали так часто, что не успевали переглянуться перед очередным, - столь непрерывными они стали.
Кааврен покраснел еще сильнее и сказал:
- Неужели я и в самом деле вел себя именно так?
- Даю слово.
- Меня действительно кое-что тревожит.
- Тогда, если хотите, готов вас выслушать и дать совет, если это окажется в моих силах.
- Я знаю, мне нигде не найти такого друга - мудрого и умеющего хранить молчание.
- Так расскажите мне о своих тревогах.
- Да, но разве вы сами еще не догадались?
- Предполагаю, вы беспокоитесь относительно баронессы Каламской.
- Вы попали в самую точку. Я дал обещание...
- О! Обещание?
- Да.
- Женщине?
- Да.
- Возлюбленной?
- Что до этого, то...
- Ну?
- Не стану отрицать.
- Вам следует, друг мой, научиться быть осторожным с женщинами, иначе ваш язык поставит вас в такое положение, из которого не выведут ноги и не освободят руки - даже разум не сможет прийти на помощь.
- Но когда говорит сердце...
- Тогда нужно быть особенно осторожным: когда говорит сердце, разум молчит.
- Однако дело сделано - я дал обещание.
- Должен вам напомнить, что вы также дали клятву капитану Г'ерету.
- Знаю, - ответил Кааврен, и опять последовал вздох, подобный тем, на которые ранее обратил внимание проницательный лиорн. - И что мне теперь делать?
Айрич покачал головой.
- Да, дело зашло достаточно далеко, как я и думал, - пробормотал он, а потом добавил: - Что ж, двинемся дальше в путь, быть может, нам удастся найти мудрое решение нашей проблемы.
- Я был бы счастлив, если бы все сложилось именно так, - сказал Кааврен, и они зашагали обратно к гостинице.
Тиаса молчал. Они успели дойти до дальней стены, окружавшей двор, когда Кааврен поднял руку, останавливая Айрича, и приложил палец к губам, давая понять лиорну, чтобы тот хранил молчание. Айрич, никогда не отличавшийся излишним любопытством, пожал плечами и молча повиновался.
Если бы Кааврен и в самом деле был тиасой, то есть животным, то сейчас навострил бы свои чуткие кошачьи уши, а потом повернулся в сторону стены, поскольку он услышал, как ему показалось, нечто очень важное. Точнее, до его ушей донесся чей-то негромкий голос, но не такой тихий, чтобы он не сумел разобрать слов, произнесенных с сильным местным акцентом:
- Внутри сидят, набивают брюхо, мы можем говорить все, что нам захочется.
Некоторые ошибки, которые совершают незнакомые нам люди, вопиют о том, чтобы их немедленно исправили. Если кто-нибудь, к примеру, самодовольно заявит, что в Доме Теклы никогда не рождалось достойного композитора, мы сразу же будем вынуждены спросить его, не слышал ли он о Г'хейре Клифернсе, сочинившем Девятичасовую симфонию в семи частях. А если какой-нибудь умник будет утверждать, будто сариоли исчезли с лица земли, нам сразу же захочется отвести его к Челюстной горе и представить Джггоф'те, костяному танцору. А потом спросить, не изменил ли он своего мнения. Случись нам встретить колдуна с Востока, уверенного в превосходстве своего искусства над волшебством, данным нам Орбом, мы будем склонны - разумеется, мирно и доброжелательно - предложить ему тут же проверить, не погорячился ли он.
Однако существуют совсем другого рода ошибки, которые вызывают у нас желание оставить заблуждающегося в полном неведении. Того, кто заявляет, что его никто не может подслушать, уверяя своих соратников, что они могут спокойно обмениваться секретами, мы смело отнесем ко второй категории. Так, во всяком случае, считал Кааврен и потому подал сигнал Айричу, чтобы тот молчал.
Обратим теперь наше внимание на место, указанное Каавреном, - на каменную стену, отделяющую двор от хижины садовника. Второй собеседник, который был либо женщиной с низким голосом, либо мужчиной с высоким, говорил без малейших признаков акцента, что свидетельствовало о том, что живет он в городе Драгейре.
- Их ведь пятеро, не так ли?
- Да, пятеро и лакей.
- Ну не так уж много.
- Если бы не волшебство...
- И что с того?
- Тогда, милорд, их гораздо больше, чем вам кажется.
Второй собеседник, о поле которого мы все еще не можем судить с уверенностью, возразил:
- Однако, если мы захватим их врасплох, волшебство им не поможет.
- Тут вы совершенно правы.
- Значит, вам ясно, как действовать, не так ли?
- Милорд, вы решили только одну проблему.
- Хотите сказать, что существует другая?
- И очень серьезная, милорд.
- О чем вы?
- Нам запрещено их убивать, милорд.
- Как запрещено?
- Таков приказ, который я получил от леди.
- Ну а я получил указания от другой леди, из Дома Атиры. Вы ведь знаете, кого я имею в виду?
- Конечно.
- Так вот она не страдает от угрызений совести.
- Однако мой приказ...
- Горы здесь высокие, а пропасти глубокие - несчастные случаи не такая уж редкость. И если на них нападут разбойники, которых полно в здешних горах... До тех пор пока дракон ничего не заподозрит, нет никаких оснований опасаться, что моя щедрость окажется недостаточной, а у вас возникнут осложнения.
- Милорд, я не убийца.
- Да, всего лишь лицо, объявленное вне закона. К тому же за вашу голову назначена награда.
- Кажется, вы угрожаете, милорд.
- А если и так?
- Тогда я прошу вас не забывать, что горы здесь высокие, а пропасти глубокие - несчастные случаи не такая уж редкость. Более того, не забывайте, за мою голову назначена награда.
- Вы рассуждаете логично, Бааро.
- Благодарю вас, милорд, я считаю, что на это у меня головы хватает.
- Однако позвольте обратить ваше внимание на одну деталь, которую вы не учитываете.
- Что вы имеете в виду, милорд?
- Вы будете процветать в горах до тех пор, пока этого хотят те, кто живет здесь.
- Естественно.
- А те, кто здесь живет, сохраняют верность лорду Адрону.
- Как и я, милорд.
- Представьте себе, что он направит своих людей против вас.
- Он так не поступит.
- Но предположим.
- Тогда мне конец.
- Ну?
- Я повторяю, он этого не сделает. Как и не станет марать свои руки убийством.
- Ну ему вовсе не обязательно пачкать руки или выступать против вас. Достаточно, чтобы местные жители лишь подумали, будто он хочет от вас избавиться.
- Вы утверждаете, милорд, что способны повлиять на мнение этих людей, а лорд Адрон ничего не узнает?
- Вы разве не в курсе, мой добрый Бааро, что лорд Адрон находится в городе Драгейре, где надеется получить Пепперфилд, а посему не может знать, что здесь делается от его имени?
- Понятно. Значит, вам всего-навсего нужно убедить жителей гор. Что это там у вас?
- Не узнаете?
- Печать лорда Адрона!
- Совершенно верно.
- О Боги! Как она попала к вам в руки?
- Не ваше дело. Важно, что она у меня.
- Разумеется.
- Более того, я намерен ею воспользоваться.
- Не сомневаюсь.
- И еще я могу сделать так, чтобы все поверили, будто лорд Адрон настроен исключительно против вас - или против этих гвардейцев.
- Да, такое вполне возможно.
- Значит, вы поступите так, как я скажу?
- Похоже, у меня нет выбора.
- Прекрасно. Теперь поделитесь со мной своим планом.
- Незнакомцы отправятся в путь завтра утром.
- Весьма вероятно.
- Как раз перед поворотом на дорогу Фордвей, а другого пути к замку лорда Адрона не существует, есть место, где на обочине растет платан, а по другую сторону - березы.
- Понятно.
- Там спрячутся мои люди, и мы нападем на них с копьями и шпагами.
- Сколько у вас людей?
- Тридцать.
- Должно хватить. Что еще?
- Мы всех убьем.
- Прекрасно. Вот золото.
- Благодарю, ваша светлость.
- Надеюсь, Бааро, выполняя приказ моей госпожи, вы не затаили на меня обиду из-за того, каким способом мне пришлось вас убедить.
- Милорд, поверьте, я отношусь к вам со всем почтением, а золото уничтожило последние сомнения, даже если они у меня имелись.
- Очень хорошо. Встретимся после того, как ваша миссия будет завершена, - получите еще столько же.
- Вы очень щедры.
- Щедра атира, которой я служу. Никогда об этом не забывайте.
- Обещаю.
- Ну тогда все, Бааро.
- До завтра, ваша светлость.
Кааврен коснулся плеча Айрича и знаком предложил тому вернуться в гостиницу, что они и сделали. Тиаса и лиорн застали своих друзей за тем же занятием, лишь торта на блюде заметно убавилось. Кааврен и Айрич подошли к столу и вежливо поклонились всей компании (мы должны напомнить, что кроме их спутников в зале сидели и другие путешественники), а потом показали жестами, что им следует собраться снаружи. Убедившись, что их правильно поняли, Кааврен и Айрич извинились и снова вышли на свежий воздух, где стали ждать своих спутников.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
В которой обсуждается искусство засад и приводятся примеры

Первым вышел Пэл. Он вопросительно поднял брови, глядя на Айрича, который в ответ лишь слегка покачал головой, чтобы показать: время для разговора еще не пришло. Тут же появился Аттрик, а вслед за ним Тазендра и Мика.
- Ну? - спросила Тазендра.
- Сюда, - сказал Кааврен, принимая на себя командование с непринужденностью человека, рожденного повелевать.
Он показал на дорогу, по которой они собирались на следующий день продолжить путь. На обочине была свалена огромная куча валунов, словно кто-то пытался защитить дорогу от грязи и камешков, наносимых ветром с гор.
- Отсюда можно увидеть что-нибудь интересное? - спросила Тазендра.
- Нет, - ответил Кааврен, - но нам есть о чем поговорить.
- А почему бы нам не поговорить в гостинице, где - должна признаться - я очень удобно устроилась?
- Потому что, друг мой, там нас легко могут подслушать. Просто поразительно, - заметил Айрич, - как далеко разносятся звуки в этих горах.
- Иными словами, - настаивала на своем Тазендра которая никак не могла придумать подходящего довода, но по-прежнему горевала, что ей пришлось уйти из уютной гостиницы, - вы утверждаете, будто здесь звук разносится слабее, чем в гостинице?
- Если вы будете настолько любезны, что пошлете Мику проверить, нет ли поблизости лишних ушей, мы приступим к обсуждению ряда важных вопросов.
- Так я и сделаю, - не стала спорить Тазендра и сказала Мике, что ему следует заняться разведкой.
Достойный текла деловито кивнул и, не выпуская из рук табуретки, отправился изучать окружающую местность.
- Что вы хотели нам рассказать? - негромко поинтересовался Пэл.
- Мы ждем с нетерпением, - добавил Аттрик.
- Сейчас услышите, - пообещал Кааврен.
- Так о чем речь? - спросил Пэл.
- А вот о чем, - ответил Кааврен. - Пока вы ели торт, мы с Айричем вышли прогуляться.
- Хм... - проворчала Тазендра, - мы заметили. Более того, я даже отчасти прокомментировала ваше поведение, правда, Аттрик?
- Да, - кивнул драконлорд.
- Мы оказались во дворе гостиницы, - продолжал Кааврен, - в том месте, где тропинка проходит мимо бассейнов с чистой водой, в которые хорошо смотреть, когда размышляешь о вечном.
- О, - заметила Тазендра, - я покончила с размышлениями.
- Но мы - нет.
- И к чему привели вас размышления?
- Сейчас это не имеет значения. Важно то, что мы случайно услышали.
- Вы что-то услышали?
- Точнее говоря, подслушали.
- И что же? - тихо спросил Пэл.
Кааврен быстро пересказал весь разговор, стараясь не изменить ни одного слова, что ему почти удалось, поскольку голова у тиасы была большой; а всем в Драгейре известно, что большая голова есть верный признак хорошей памяти. Когда он закончил, появился Мика и поклонился всей компании.
- Я трижды все обошел, - сказал текла, - всякий раз по более широкому кругу. Однажды мне даже почудилось, будто я обнаружил шпиона, но оказалось, что это всего лишь норск, который с таким же недоверием следил за мной, как я за ним.
- Очень хорошо, Мика. Можешь остаться с нами, - разрешила Тазендра.
- И где же нас будет ждать засада? - спросил Аттрик.
- Засада? - удивился Мика.
- Помолчи, - приказала Тазендра.
- На этой дороге, если я правильно понял, - ответил Кааврен.
- У меня сложилось такое же впечатление, - поддержал тиасу Айрич. - Примерно в одной лиге отсюда.
- Что будем делать? - спросил Пэл.
- Я считаю, - заявила Тазендра, - что нам следует не дожидаться нападения бандитов, а устроить засаду самим.
- Какой позор, - возразил Айрич. - Неожиданное нападение?
- Лично я, - вмешался Кааврен, - готов согласиться с Тазендрой. Не следует забывать, что нас пятеро против тридцати, к тому же бандиты не собираются с нами церемониться.
- И все же... - не сдавался Айрич.
- Мой дорогой друг, - промолвил Пэл, - мы имеем дело с бандитами, у которых нет ни малейшего представления о чести.
- Вы правы, - кивнул Айрич, - тем не менее...
- Кроме того, согласитесь: если мы откажемся от засады, то провалим нашу миссию, что меня совсем не устраивает. Существует еще одна возможность - очертя голову броситься на врага. Но и здесь результат, скорее всего, будет малоутешительным, а я ценю свою жизнь не меньше, чем успех.
- Мы можем обойти их, а потом двинуться к замку.
- И оставим врага у себя за спиной? - спросил Аттрик.
Айрич вздохнул:
- Ладно. У вас имеется план боя?
- У меня имеется, - заявил Аттрик. - Я хочу предложить следующее: покинем гостиницу утром, как и собирались, только двигаться будем очень медленно. Несомненно, кто-то из бандитов станет за нами следить, чтобы передать своим сообщникам, что мы выехали. Будет неплохо, если шпион увидит, что мы совсем не торопимся.
- Для чего, милорд? - вежливо осведомился Пэл.
- Поскольку тогда у них не возникнет подозрений из-за задержки.
- Если мы будем ехать медленно, - заметила Тазендра, - то прибудем на место значительно позже, чем если бы пустили лошадей рысью.
- Именно, - кивнул Аттрик.
- Хорошая мысль, - согласился Кааврен.
- Однако у меня создается впечатление, - продолжала Тазендра, - что рано или поздно мы все равно приблизимся к месту засады, а если двигаться медленно...
- Тазендра не понимает, - серьезно поговорил Айрич.
- Да, вы правы, - призналась леди дзур.
- Мы намереваемся обойти их сзади, использовав план Аттрика, с которым я целиком и полностью согласен, - пояснил Пэл. Тут он отвесил изящный поклон драконлорду, который немедленно поклонился в ответ. - Таким образом мы не вызовем у наших врагов беспокойства.
- Может быть, нам стоит разделиться? - спросил Кааврен.
- Скажите, Тазендра, вы сумели перезарядить камень-вспышку, который вы так эффективно использовали раньше?
- Нет, мне не представилось этой возможности.
- Значит...
- Позвольте, - вмешался Пэл, - но вы можете спросить, имеются ли такие камни у остальных.
- Что? У вас есть еще?
- Когда вы дружите с волшебницей, - он поклонился Тазендре, - это почти то же самое, как если бы вы умели готовить такие камни сами.
- И сколько всего их у вас?

Предыдущая страница 18 Следующая страница


19 стивен браст

- Три, - ответил Пэл. - Причем мой камень-вспышка позволит сбить с лошадей сразу четверых врагов.
- Ну а два других?
- Такие же мощные, как и мой, милорд.
- Тогда вам и Тазендре следует взять на себя нижний участок дороги, а Кааврену, Айричу и мне - верхний.
- А каким будет сигнал к атаке? - спросила Тазендра.
- Пэл, когда посчитаете, что настал подходящий момент, разрядите свой камень-вспышку в направлении самой большой группы разбойников, и мы их тут же атакуем.
- Согласен, - кивнул Пэл.
- Не забывайте, мы нападем на них со стороны леса, используя камни-вспышки. Они могут подумать, что нас гораздо больше, и не захотят вступать в схватку.
- Тем не менее, - нахмурившись, напомнил Кааврен, - их тридцать человек.
- Ну да, - сказал Аттрик, - и что?
- Я все еще сомневаюсь, что впятером мы сумеем победить отряд из тридцати человек.
- Что ж, возможно, нам не удастся одержать победу, - ответил Аттрик.
- Однако отличное будет сражение, - заявила Тазендра.
- Тут у меня нет ни малейших сомнений, - мрачно улыбнулся Пэл и положил ладонь на рукоять шпаги.
На том они и порешили, после чего возвратились в гостиницу - уже начало темнеть.
Императрица Андаунтра I незадолго до окончания Войны Винных Кубков, точнее, в день, когда она добыла для себя Орб, сделала следующее наблюдение во время смотра своей армии: "Я всегда могу отличить того, кто еще никогда не участвовал в сражении".
Некий младший офицер, из писем которого нам стали известны эти слова, случайно услышал ее высказывание и спросил, не в том ли дело, что новички нервничают.
"Нет, - резко бросила императрица, - всякий, кто не потерял рассудка, нервничает перед битвой".
"Значит, они не в силах скрыть нетерпение в отличие от тех, кто имеет больший опыт?"
"В моей армии все с нетерпением ждут битвы".
"Тогда скажите мне, миледи, как вы их узнаете?"
"Неопытные солдаты выглядят более уставшими, чем все остальные".
В каком бы количестве дуэлей или случайных стычек вы ни участвовали, перед первым сражением всегда возникает особое чувство. Опуская голову на подушку, вы говорите себе: "Возможно, я сплю в последний раз" или, когда ваши глаза начинают закрываться, вдруг спрашиваете себя: "Буду ли я жив и здоров завтра, в это же время?" И сон начисто пропадает.
Надо отдать должное Кааврену, ему все же удалось заснуть в ночь перед сражением, примерно за четыре часа до того времени, когда хозяин согласился разбудить их и подать горячую кляву, щедро сдобренную медом и козьим молоком.
Кааврен проснулся, чувствуя себя достаточно энергичным и спокойным, что так необходимо всякому, кто идет в бой. Впрочем, он, конечно же, немного нервничал.
Ровно в половине девятого утра Кааврен спускался по лестнице и встретил Тазендру и Мику. На лице последнего читалась тревога, в то время как глаза его госпожи сверкали так, как могут сверкать лишь глаза леди дзур перед битвой с превосходящими силами противника. Внизу они увидели Айрича, которой спокойно сидел за столом и смотрел в окно. Аттрик вышел на улицу, чтобы проверить лошадей, а вскоре к ним присоединился Пэл. Они рассчитались с хозяином и по совету Аттрика, самого опытного среди них солдата, особенно тщательно проверили седла и упряжь. Убедились также, что камни-вспышки будут под рукой, а клинки легко вынимаются из ножен.
- Что ж, господа, - заметил Аттрик, - нам пора.
- Однако не стоит торопиться, - отозвался Кааврен, даже не пытаясь понизить голос. - Сегодня такое приятное утро, и я хочу насладиться им в полной мере.
- Как пожелаете, - ответил Пэл, и они вывели своих лошадей со двора гостиницы.
Как справедливо заметил Кааврен, утро действительно выдалось прекрасное. Хотя лето было в самом разгаре, горы, как им и положено, охлаждали воздух, а постоянные ветры, которыми знаменита гора Бли'аард, делали его и вовсе свежим. Небо на востоке еще оставалось оранжево-красным, а высоко над головами путников приобрело уже легкий лиловый оттенок, и Светило - каждый может его почувствовать, но никто не в силах увидеть - казалось почти различимым. Путники могли смотреть только прямо перед собой, иначе глаза тут же начинали слезиться, приходилось жмуриться. Вдруг всем шестерым неудержимо захотелось чихнуть, что каждый и проделал по нескольку раз.
Примерно с лигу они ехали нарочито медленно, пока не оказались перед последним поворотом дороги, где их ждала засада. Аттрик подал знак. Они съехали на обочину, спешились и привязали лошадей к деревьям, а затем разделились, как и договорились заранее.
Деревья на обочине попадались редко, и Кааврену не приходилось беспокоиться о нависающих над головой ветках или торчащих из земли корнях. Поскольку по большей части это были горные сосны, они предоставляли превосходное укрытие, которым Кааврен вместе с Айричем и Аттриком успешно пользовались. Они обогнули склон, сделали круг и начали снова возвращаться к дороге. Один раз они заметили следы дракона, но, к счастью, самого зверя рядом не оказалось. Наконец Айрич негромко произнес:
- Ага.
- Что такое? Вы их увидели? - прошептал Аттрик.
Вместо ответа лиорн показал вверх по склону, где более дюжины плохо одетых мужчин и женщин с обнаженным оружием в руках внимательно следили за дорогой.
- Давайте подберемся поближе, - предложил Кааврен, в висках у которого застучала кровь.
- Согласен, - кивнул Аттрик, - только осторожно.
Они подошли так близко, что почти различали отдельные слова, которыми шепотом обменивались бандиты.
- Теперь, - начал Аттрик, обращаясь к Кааврену и Айричу, - подождем, пока...
И тут раздался резкий хлопок - крак! - так взрывается камень-вспышка. Аттрик, привычный к подобным звукам, сразу же обнажил свой клинок. Кааврен и Айрич последовали его примеру, приготовив по камню-вспышке.
- Мне кажется, господа, пришла пора атаковать, - сказал Аттрик.
- Ну, - ответил Айрич, пожимая плечами, - вам принадлежит честь отдавать приказы.
- Согласен, - сказал Кааврен.
- Тогда я готов отдать приказ... В атаку! - закричал драконлорд и помчался вверх по склону, Кааврен и Айрич - за ним.
Еще до того, как их заметили, с другой стороны дороги донесся звон клинков. Бандиты, стоящие к нашей троице спиной, внимательно прислушивались к шуму.
Кааврен нахмурился, осознав, что первый удар придется нанести в спину человека, который ничего не подозревает об угрозе. Однако он решительно отбросил подобные мысли и уже собрался сделать первый выпад, когда раздался громкий голос Айрича:
- Прошу меня простить, господа, но будет лучше всего, если вы сложите оружие.
К ним повернулось несколько лиц с выражением полнейшего удивления, но в первое мгновение никто из бандитов не мог даже пошевелиться. Затем один из мерзавцев слегка дернулся, однако этого почти незаметного движения оказалось достаточно - так маленький камешек вызывает лавину.
Рука Кааврена инстинктивно нанесла один удар, потом другой, и в следующий момент он очутился в центре стального урагана, который в любую секунду мог унести его за собой - в неизвестность. Кааврен погрузился в такое состояние, когда не считаешь полученные или нанесенные раны, значение имеют лишь непрерывно изменяющиеся маневры - молниеносные движения кисти, быстрые выпады, оборона. Удар слева, удар справа, защита от кинжала, ловкий взмах шпагой - и противник обезоружен... Наконец ему показалось, что время остановилось, и только какие-то обрывки реальности вспышками возникали в мозгу... А потом наступила тишина. Кааврен понял, что стоит на поле битвы - посредине дороги, а рядом все его друзья, живые и невредимые, если не считать нескольких царапин.
На самом деле произошло вот что: бандиты разделились на два отряда по пятнадцать человек, которые заняли позиции по разные стороны дороги. Как Аттрик и предвидел, один из них прятался рядом с гостиницей и побежал предупредить своих, когда увидел, что пятеро друзей в сопровождении слуги не торопясь выезжают со двора. План Аттрика сработал исключительно удачно - "войско" Бааро уже начало испытывать нетерпение, когда Пэл, решив, что прошло достаточно времени, разрядил мощный заряд своего камня-вспышки.
Люди Бааро стояли так близко друг к другу, что заряд, убив одного из бандитов, оглушил и ранил пятерых, причем еще трое, охваченные ужасом, бросились бежать, в результате по ту сторону дороги желающих сражаться осталось всего шестеро. Самого Пала оглушило, и у него ушло несколько мгновений на то, чтобы прийти в себя, но, к счастью, Тазендра не теряла времени даром: своей длинной шпагой она успела уложить двоих негодяев, прежде чем неприятель опомнился. Причем в числе первых ее жертв оказался сам Бааро, которого она прикончила одним ударом в горло.
Четверо бандитов успели занять защитную позицию, и дело могло бы принять для Тазендры опасный оборот, если бы не Мика, расположившийся на выступе скалы немного выше остальных. Верный слуга нанес одному из бандитов такой сильный удар своей табуреткой, что тот рухнул замертво. Тем временем Пэл пришел в себя, обнажил шпагу и бросился в яростную атаку. Обменявшись несколькими ударами со своим противником - это оказалась женщина-йенди, - Пэл вонзил шпагу ей в бедро, и она повалилась на землю, прижимая ладонь к ране. Пэл и Тазендра повернулись к оставшимся двум врагам, но те не стали испытывать судьбу и обратились в бегство.
Тазендра и Пэл тут же поспешили на противоположную сторону дороги. Здесь схватка была в самом разгаре. Хотя Кааврену и удалось ранить одного из врагов при помощи камня-вспышки (правда, сам он этого даже не заметил), у Айрича ничего не вышло. И они почти сразу же заняли оборону, образовав треугольник с лиорном впереди, который хладнокровно парировал удары наручами и делал точные ответные выпады. Таким образом, он вскоре тяжело ранил двух бандитов. Аттрик, сражавшийся двумя палашами, чувствовал себя не лучшим образом в защитном бою, но тем не менее сумел убить одного противника, потерявшего равновесие после атаки Айрича, и вывести из строя второго, забывшего об осторожности и слишком ретиво бросившегося на драконлорда.
Кааврен бился шпагой и кинжалом, который достал машинально, как только сработал камень-вспышка, и в полной мере пользовался паникой, которую сеяли двое его соратников: то устремлялся вперед, то отступал, нырял под клинки врага и тут же наносил встречные удары снизу, делал полные обороты, чтобы атаковать с неожиданной стороны, смеялся бандитам в лицо. В результате он уложил одного из них на землю с распоротым боком и нанес другим дюжины мелких ранений и царапин, внушив неприятелю невольное уважение.
Однако они были втроем против девяти, и бой закончился бы достаточно быстро, если бы бандиты сумели организоваться и начали действовать продуманно, а не мешать друг другу. Надо сказать, они немного пришли в себя и уже собирались отступить, чтобы перегруппировать силы для решительной атаки, когда на помощь друзьям подоспели Тазендра и Пэл, ударив неприятелю в тыл. Такого поворота событий негодяи никак не ожидали. И после того как Тазендра прикончила одного из них сокрушительным ударом в голову, бандиты в беспорядке покинули поле боя. Остается лишь сказать, что текла, нанеся могучий удар табуреткой своему противнику, теперь сохранял хладнокровие подобно невозмутимому Айричу.
Шестеро отважных воинов посмотрели на убитых и раненых врагов, и Кааврен сказал:
- Кажется, сейчас самое время продолжить наше путешествие.
- Мы оставили лошадей по ту сторону дороги, - напомнил Айрич.
Итак, сражение было позади. Друзья вернулись за своими скакунами и поспешили к Рэдфейсу, дому Адрона э'Кайрана, где, как они полагали, скрывалась Катана э'Мариш'Чала.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
В которой рассказывается, как три удачно потраченных медных пенни иногда приносят больше пользы, чем бездарно вложенные шестьдесят орбов

Можно было предположить, что оставшиеся несколько лиг до замка Рэдфейс не доставят путникам никаких неприятностей, в особенности если учесть, что в нужном направлении шла дорога. На самом деле такое предположение абсолютно не соответствовало действительности. Дорога довольно скоро раздвоилась, а потом еще раз и еще. Аттрик, чей дом в Пепперфилде находился неподалеку от Бли'аарда, знал, что большинство таких ответвлений ведет на фермы, в карьеры и тупики, к ручьям и в пещеры или обрывается возле глухих стен. Иные из тропок даже превращались в овраги или обрывы. Такой способ обороны изобрел Мааликс э'Кайран, который в пятом цикле покорил весь этот район и начал строить здесь замок. Аттрик, знакомый с местностью лишь в общих чертах, не мог ничего посоветовать своим друзьям, когда им приходилось решать, какой путь выбрать.
Следует добавить, что местное население и не думало помогать путешественникам. Несколько раз наши друзья спрашивали, как проехать к замку, даже обещали заплатить, однако вскоре проводник умудрялся непостижимым образом исчезнуть. По мере того как росло огорчение друзей, они стали увеличивать плату, сопровождая предложения денег самыми разнообразными угрозами, но ничего не помогало.
- Неужели, - сказал Аттрик, - здесь так встречают всех незнакомцев?
- Ну, - ответил Кааврен, - вы же помните, о нашем появлении местных жителей могли предупредить. Возможно, нам еще повезло, что крестьяне на нас не нападают. Мы просто потеряли шестьдесят орбов, но не жизнь.
- Боюсь, в таком случае, - со вздохом проговорил Аттрик, - мы будем долгие дни скитаться по горам, прежде чем найдем нужную тропу, что меня ужасно раздражает, ведь всякий раз, когда мы выбираемся на место, где кроны деревьев не закрывают небо, стены замка видны как на ладони.
- Что же вы предлагаете? - поинтересовался Кааврен.
- Давайте прикончим парочку крестьян, повесив их на деревьях: надеюсь, это заставит остальных уважать нас.
- Но, - вмешался Айрич, - мы собираемся навестить лорда Адрона, а речь идет о его вассалах. Едва ли он поблагодарит нас за такое невежливое поведение. Более того, нам грозит навсегда остаться в этих горах, потому что крестьян много, они не любят чужаков, а после того, как мы повесим кого-нибудь, они вполне могут против нас объединиться.
- Хорошо, - сказал Кааврен, - но каков ваш план?
- Предлагаю вернуться в гостиницу и отправить в замок послание с просьбой обеспечить нас проводником. Нет никаких оснований считать, что лорд Адрон откажет гвардейцам императора.
- Одну причину я могу назвать, - возразил Кааврен.
- Какую же?
- Его здесь нет - мы ведь знаем, что он сейчас в Драгейре.
- Да, вы правы, - согласился Айрич. - Я забыл об этом.
- Тогда, - заговорила Тазендра, - выслушайте мой план.
- Да, - сказали остальные, - давайте послушаем Тазендру.
- Мы пошлем на разведку Мику, ведь он крестьянин, и местные жители не откажутся с ним разговаривать. Он сумеет все выведать.
- Ба, но он носит вашу ливрею, - возразил Пэл, - и его сразу узнают.
- Ливрею можно снять.
- Похоже на обман, - нахмурившись, заявил Айрич.
- Более того, - поддержал лиорна Пэл, - здесь он такой же чужак, как и мы, а значит, ему также не удастся ничего узнать.
- Хорошо, - не стал спорить Кааврен, - а что думаете вы?
- Мой план предельно прост. Возвращаемся в гостиницу, берем хозяина или одного из крестьян в заложники и предлагаем показать нужную дорогу. Мало того, возьмем его с собой, предупредив, что он может распрощаться с жизнью, если заведет нас не туда. Ну, как вам моя идея?
- Что касается меня, - ответила Тазендра, - то я готова согласиться с Пэлом.
- И я тоже, - кивнул Аттрик.
Мика, которого устраивал любой план, только бы не расставаться с дорогой ливреей, хранил почтительное молчание, но его согласие легко читалось по выражению лица.
- И если он посчитает, что верность по отношению к господину стоит дороже жизни, вы его убьете, - заметил Айрич. - Он умрет, потому что отказался стать предателем?
- Ну, - ответил Пэл, - что до этого...
- Вы знаете мое отношение к любым заложникам, - сказал Айрич.
- Заложники, - возразил Аттрик, - законный атрибут войны.
- Абсолютно верно, - продолжал Айрич, - но неужели вы хотите сказать, что находитесь в состоянии войны с лордом Адроном?
- Вообще-то, - вмешалась Тазендра, - мы к этому близки. Нам пришлось выбросить на ветер целых шестьдесят серебряных орбов - как же тут не злиться!
- Тем не менее... - начал Айрич.
- Но мой добрый Айрич, - перебил его Кааврен, - мы не можем вечно лазить по горам.
- Нет никакой необходимости лазить по горам, - с улыбкой заявил лиорн.
- И почему же?
- Потому что мы еще не выслушали ваш план.
- Мой план?
- Да, да, - воскликнула Тазендра, - расскажите нам, что вы придумали, Кааврен!
- Вы настаиваете на том, что у меня есть свой план? - осведомился тиаса.
- Именно, - подтвердил Пэл. - Потому что он у вас всегда есть.
- Вы правы, - кивнул Кааврен. - План у меня есть.
- Тогда, - не выдержал Аттрик, - поделитесь с нами своими мыслями, и, если они нам понравятся, мы с ними согласимся.
- Я считаю, что следует выбрать вот эту тропу.
- Эту? - изумилась Тазендра. - А почему не какую-нибудь другую?
- Потому что именно на ней, примерно в тридцати ярдах от того места, где мы стоим, лежит дохлая лошадь. Почтовая лошадь - судя по седлу.
- И что с того? - недоуменно спросил Аттрик.
- Создается впечатление, несчастное животное было загнано до смерти гонцом, который, по-видимому, очень спешил. Полагаю, он-то знал правильную дорогу, а так торопиться можно только в Рэдфейс - и никуда больше в этих проклятых горах. Ну что скажете о моей мысли?
Аттрик, который в отличие от остальных познакомился с Каавреном совсем недавно, смотрел на него с нескрываемым удивлением.
- Ум у вас, друг мой, такой же острый, как ваш клинок, - сказал Айрич.
- Что ж, - заявила Тазендра, - давайте поедем по этой тропе.
Замок Рэдфейс, дом его высочества Адрона э'Кайрана, наследника трона от Дома Дракона, герцога Истмэнсуотча, графа Корио Небесного и так далее, и так далее, остается одним из образцов инженерного искусства, сравнимых с летающими замками линии э'Дриен (из которых до нашего времени дошел лишь Черный замок) и возможно, с Горой Дзур, если тайна этого удивительного анклава когда-нибудь будет раскрыта.
Начать с того, что замок состоит в буквальном смысле из многих миль стен. Через неравные промежутки построены башни, смотрящие в разные стороны. Стены Рэдфейса, уж можете не сомневаться, толстые и высокие, кроме того, они так виртуозно вписаны в горы, что кажется, словно сами горы и воздвигли стены, после чего милостиво разрешили поселиться здесь потомкам Кайрана Завоевателя, старейшей и благороднейшей из всех линий Дома Дракона.
К югу, на высокой скале стоит сам Рэдфейс. Восточная река течет под обрывом высотой две тысячи футов, из воды выступают скалы, способствующие возникновению предательских течений и бурунов. К западу высится сравнительно пологий склон горы Бли'аард, ведущий к ближайшему городу, Трою, раньше носившему название Бенглараброд. К северу горы поднимаются еще выше, здесь расположена целая цепь наблюдательных постов, которые обслуживались Домом Дракона на протяжении тысяч лет. Затем, прежде чем спуститься в Соляную долину, вы попадаете на высокое плато Пепперфилд. Далее находится Сэндихоум. На востоке виднеются пики Железной Стены и Белой Короны, за ними начинаются земли людей с Востока.
Замок состоит из нескольких больших строений, связанных между собой хитроумным лабиринтом туннелей, позволяющим быстро и легко доставлять припасы к любой точке стены, ведь здесь постоянно находится императорский гарнизон, а также собственная армия герцога, с помощью которой он по обычаю и по праву охраняет свои владения.
Крепость лорда Рэдфейса - надеемся, читатели простят нам некоторую путаницу: хозяина крепости иногда называли лордом Рэдфейсом, - является самым высоким строением, с девятью башнями и множеством стен, ворот и наблюдательных постов.
Наши друзья продолжали продвигаться по дороге к замку. Кааврен, Тазендра и Пэл ехали в первом ряду, за ними следовали Айрич, Аттрик и Мика. Вскоре они добрались до внешней стены, и Тазендра заявила Кааврену и Пэлу:
- Я снова размышляю.
Пэл пожал плечами:
- А я полагал, вы покончили с подобными занятиями.
- Получается, что я не властна над собой.
- Это признак ума, - сказал Кааврен, - когда человек не может не думать.
- В самом деле? - отозвалась Тазендра, которую явно порадовали его слова.
- Абсолютно точно.
- Что ж, отлично, раньше я лишь подозревала, что наделена умом, но теперь, когда вы говорите...
- То что?
- Буду продолжать свои размышления.
- И правильно, - сказал Кааврен.
- Однако мне все же хотелось бы получить ответ на вопрос, который постоянно возникает у меня в голове.
- Понимаю ваше неудовольствие, - заметил Пэл, - но хочу попросить вас пересмотреть свое решение.
- Пересмотреть?
- Именно.
- Почему?
- Потому что если вы зададите свой вопрос, то можете получить ответ.
- Как раз это мне и нужно.
- Нет, - возразил Пэл, - вовсе нет.
- Как же так?
- Уверяю, вам это совсем не нужно.
- Однако мне казалось, что я хочу задать вопрос для того, чтобы получить ответ.
- Вы ошибаетесь, - немедленно отозвался йенди.
- Скажите почему?
- С удовольствием.
- Тогда я вас слушаю.
- Дело вот в чем: как только вы узнаете ответ, то сразу перестанете размышлять.
- Ну и что с того?
- Но разве не вы несколько минут назад утверждали, что хотите продолжать свои размышления, поскольку они доказывают наличие ума?
- О, по этому поводу я не испытываю беспокойства, Пэл.
- Почему, Тазендра?
- Ожидая, что будущее окажется в чем-то похожим на прошлое...
- Я полагаю, так бывает очень часто.
- Да, конечно. Так вот, ожидая, что будущее окажется примерно таким же, как и прошлое, услышав ответ на свой вопрос, я продолжу размышлять дальше.
Пэл, которому ничего не оставалось, кроме как согласиться со столь мудрым замечанием, замолчал, а Кааврен попросил:
- Так расскажите нам, Тазендра, о чем вы размышляете.
- С удовольствием. Меня занимает вот какой вопрос: что мы станем делать, когда попадем в замок Рэдфейс?
- Попросим разрешения поговорить с лордом Адроном, - ответил Кааврен. - Видите, вы получили ответ на свой вопрос.
- Но, дорогой Кааврен, все произошло именно так, как я и предполагала.
- Да?
- Я готова размышлять дальше.
- Что? Вам снова есть о чем размышлять?
- Именно. Что скажете?
- Я и не представлял, что вы так умны.
- Ну, должна признаться, мой второй кузен по материнской линии, Дерафф, был тактиком.
- Неужели?
- Да, - подтвердила Тазендра, - только он попал в засаду и погиб во время своей первой кампании.
- Какая жалость.
- И я всегда так считала. Но это указывает на то, что в нашей семье есть люди, наделенные большим умом.
- Не могу с вами не согласиться, - проговорил Кааврен.
- И еще, - продолжала Тазендра, - если кто-то кривоног, или у него слишком длинные руки, или он очень высок, часто оказывается, что и его предки обладали такими же особенностями. Следовательно, почему бы и уму не передаваться по наследству?
- Считаю, что вы совершенно правы, - заявил Пэл.
- Вы со мной согласны?
- Я же сказал.
- Стало быть, я точно обладаю умом.
- Ну, - заметил Кааврен, - в том больше не может быть сомнений.
- Но все же, - сказал Пэл, - мне хотелось бы узнать, о чем сейчас размышляет Тазендра.
- А вот о чем, - начала леди дзур, - вы говорите, нам следует попросить у лорда Адрона аудиенции.
- Совершенно верно, - кивнул Пэл.
- Однако мы уже выяснили, что он сейчас в городе Драгейре, откуда мы уехали несколько недель назад.
- Верно, - промолвил Кааврен.
- Значит, здесь его быть не может.
- Не стану спорить.
- Но тогда вы должны понимать, о чем я размышляю: зачем нам просить лорда Адрона об аудиенции, если нам известно, что его здесь нет?
- Потому что, - ответил Пэл, - это его дом, а раз уж мы сюда приехали, нам следует попросить хозяина принять нас.
- Он же в отъезде!
- Тогда, - заявил Кааврен, - мы надеемся, что нам разрешат его подождать.
- А не может случиться так, что нам придется долго ждать?
- Именно на это мы и рассчитываем, - объяснил Кааврен.
- В самом деле?
- Конечно. Это как раз то, что нам нужно.
- Не понимаю.
- Уверяю вас, - продолжал Кааврен, - что мое мнение о вашем уме нисколько не изменилось.
- Хорошо, - сказала Тазендра. - Однако теперь я размышляю о том, что мы будем делать, дожидаясь лорда Адрона.
- А зачем мы вообще сюда прибыли?
- Не знаю, - призналась Тазендра. - Мне лишь известно, что мы разыскиваем баронессу Каламскую.
- И где она находится? - настаивал Кааврен.
- Боги! Она же в Рэдфейсе, или мы напрасно потратили столько времени на это путешествие?

Предыдущая страница 19 Следующая страница


Гвардия Феникса 20

- Ну так вот, дожидаясь лорда Адрона, мы будем искать Катану э'Мариш'Чала.
- Ага, - пробормотала Тазендра, и глаза ее округлились. - Кажется, я уловила вашу мысль.
- Теперь, пожалуй, - проговорил Пэл, - вам следует найти новую тему для размышлений.
- Не беспокойтесь, я так и сделаю, - пообещала леди дзур. - Однако тут нет особой срочности, не так ли?
- Конечно, - заверил Тазендру йенди, - вы можете не торопиться.
- Очень хорошо, - обрадовалась Тазендра.
- Вот мы и на месте, - сказал Кааврен.
Они остановились перед открытыми западными воротами. Между распахнутыми створками могли легко проехать три экипажа одновременно. Друзья отсалютовали страже и проследовали на центральный двор, где их лошадьми сразу же занялись слуги, после чего всю компанию проводили в удобный вестибюль замка, где они сообщили свои имена и попросили о встрече с лордом Адроном, если, конечно, он соблаговолит их принять.
Слуга поклонился и попросил их подождать, пока он все выяснит. После того как он ушел, Тазендра поинтересовалась:
- Ну и что он пошел выяснять?
- Вне всякого сомнения, он пошел узнать, что ему делать с теми, кто прибыл навестить хозяина, когда последнего нет дома. Дальше мы попросим разрешения подождать лорда Адрона.
- Прекрасно, - сказала Тазендра. - А сами воспользуемся шансом разыскать ее.
- Именно, - ухмыльнулся Аттрик, предвкушая удовольствие от поединка с Катаной.
- Мой дорогой Аттрик... - позвал Айрич.
- Да?
- Если наш план сработает, мы окажемся гостями лорда Адрона, а баронесса - тоже его гостья.
- Ну и?..
- Надеюсь, вы будете соблюдать этикет в отношении гостей.
- Однако она преступница и, более того, убила моего отца.
- Она гость, - лаконично возразил лиорн.
- Ну а если я все-таки посчитаю необходимым заставить ее ответить за свои поступки?
- Тогда нам придется скрестить клинки.
- Мой дорогой лиорн...
- Уверяю вас, я буду об этом сожалеть.
- Мне кажется...
- Прошу прощения, господа, - вмешался Кааврен, - но разрешите предложить вам воздержаться от спуска лодки на воду, когда даже ручья поблизости нет.
- Полностью согласен с Каавреном, - заявил Пэл.
- Хорошо, - пожал плечами Айрич.
- Ну, раз вы так хотите... - не стал спорить Аттрик. И тут в приемную вошел слуга, только уже не текла, а иссола, одетый в зеленую с белым форму, указывающую на то, что он служит лорду Адрону.
- Меня зовут Кастрин, - представился он, - и я к вашим услугам. Правильно ли я понял, что вы оказываете нам честь, обращаясь с просьбой к моему господину, принцу, об аудиенции?
Пятеро друзей все как один встали (Мика, поскольку был лакеем, вообще не садился) и поклонились.
- Вы абсолютно правильно нас поняли, - ответил за всех Кааврен. - Наше дело не слишком срочное, и нам бы не хотелось отвлекать его от важных проблем. Мы можем подождать, пока у него появится свободное время, будь то сегодня, завтра или через несколько недель. Как видите, любезный, мы готовы проявить терпение.
- Тем лучше, но принц готов принять вас немедленно.
- Что? - с удивлением переспросил Кааврен. - Он здесь? Я хотел сказать, он готов принять нас прямо сейчас?
- Если вас устроит, буквально через пару минут. Или, возможно, вы устали с дороги и предпочитаете немного отдохнуть, тогда воспользуйтесь комнатами для гостей, ведь принц хотел бы переговорить с вами в спокойной обстановке.
- Нет-нет, - ответил Кааврен, изо всех сил стараясь скрыть смущение. - Для нас будет высокой честью немедленно встретиться с лордом Адроном, если ему так удобно.
- Заверяю вас, он свободен. Лорд Адрон вчера вернулся из долгого путешествия, отдохнул, но еще не успел приступить к своим обычным делам, так что вы выбрали для визита самое подходящее время.
- Что ж, мы к вашим услугам.
Иссола провел их из приемной в хорошо освещенный зал, в конце которого находилась просторная, с высокими потолками комната. Стены украшали портреты аристократов линии э'Кайрана, большую часть помещения занимал изысканный стол. Вокруг него были расставлены не менее эффектные кресла с высокими спинками. В черном мраморном камине горел огонь, на полированных панелях плясали огненные блики. В дальнем конце, опираясь одной рукой на спинку кресла, а другую положив на пояс, стоял герцог Истмэнсуотч и так далее, и так далее, лорд Адрон э'Кайран.
Адрон находился в расцвете сил, но еще не достиг вершин славы. Он уже успел получить известность в битве при Двенадцати Соснах и несколько раз отличился в войне за остров Элде. Немного позднее, во время войны Катящихся Камней, он прославился тем, что создал и повел в сражение Дышащий Пламенем батальон. Более того, Адрон достиг невиданных высот в своих занятиях волшебством и уже тогда начал изучать магию голубых камней, имеющих дурную репутацию, что позволило ему пятьсот лет спустя использовать энергию, разрушившую в конце концов Империю и город Драгейру, на месте которого образовалось Малое Расплавленное море. Нам остается добавить, что у него были холодные голубые глаза, а светло-каштановые волосы он собирал сзади в пучок, как у лиорна, открывая благородный профиль и "подбородок дракона" - позднее о нем говорили: "У Адрона был такой сильный подбородок, что он разнес Империю на кусочки".
Тем не менее он вежливо поклонился своим посетителям и предложил им присесть за стол. Тут же появился слуга с охлажденным вином, которое Адрон сам разлил и попробовал первым.
- Ну, господа, чему обязан чести вашего посещения моего скромного жилища?
- Ваше высочество, - заговорил Кааврен, который воспользовался небольшой передышкой, чтобы собраться с мыслями, - мы приехали сюда, чтобы засвидетельствовать вам свое почтение.
- Засвидетельствовать почтение? - переспросил Адрон. - Как необычно. И от чьего имени вы так поступаете?
- От имени капитана Г'ерета, - ответил Кааврен или, если уж быть совершенно точными, язык Кааврена, поскольку тот сам выбирал слова, которых не находил его хозяин.
- Капитан Г'ерет? - нахмурившись, промолвил Адрон. - Я с ним знаком.
- А он знает вас, ваше высочество, - сказал Кааврен.
- И питает к вам огромное уважение, - правдиво добавил Пэл.
- И он ничего не поручил передать мне?
- Нет, - продолжал Кааврен, которому не удалось придумать, что бы еще мог капитан Г'ерет передать его высочеству. - Только тысячу комплиментов, после чего нам приказано оправиться в обратный путь.
Аттрик заерзал на своем кресле, но, как и остальные, решил предоставить Кааврену вести переговоры.
- И все же, - настаивал Адрон, - я не могу себе представить, чтобы вы проделали такой длинный путь просто так. Скажите правду, ведь вас послал император?
- Император?! - воскликнул Кааврен.
- Итак?
- Ваше высочество, заверяю вас, намерения императора нам неизвестны.
- Но вы же гвардейцы, а мне дали понять, что его величество на меня гневается.
- И вы думаете?..
- Что вы пришли меня арестовать, ведь так? Ну, должен вам сказать, что с радостью последую за вами и буду защищать свои интересы перед двором.
- Заверяю вас, ваше высочество...
- О, вам не следует бояться, я даю слово. Только разрешите мне собрать вещи в дорогу. Должен ли я вручить вам свой меч?
- Ваше высочество, - вмешался Айрич, приходя на помощь Кааврену, - я лиорн и не могу солгать.
- Мне об этом известно, сударь.
- Так вот, заверяю вас, что порученная нам миссия не имеет к вам никакого отношения.
- Неужели?
- Да, милорд.
- Но тогда в чем же заключается ваша миссия?
Вмешательство Айрича дало возможность Кааврену оправиться от смущения. Ему пришло в голову, что проще всего решить возникшую проблему, рассказав Адрону правду или хотя бы ее часть.
- Ваше высочество, наш капитан печется об интересах императора и решил выяснить, каково истинное положение вещей вокруг Пепперфилда.
- Тогда вы здесь...
- Чтобы обследовать данный район, - сказал Пэл. - Вот и все.
- Это правда?
- Да, милорд, - подтвердил Пэл.
Адрон внимательно оглядел лица пятерых посетителей, а потом сказал:
- Что ж, добро пожаловать в мой замок. Мне следовало бы самому сообразить: мое возвращение было таким стремительным, что вряд ли за мной могли кого-нибудь послать. По крайней мере так скоро. Честно говоря, я загнал трех лошадей, - наверное, вы их заметили по Дороге сюда.
- О да, мы действительно видели труп лошади, ваше высочество, - подтвердил Кааврен.
- Ну а поскольку я впал в немилость (боюсь, дело обстоит именно так) как раз перед своим отъездом, то его величество еще не мог поручить вам арестовать меня.
- Ваше высочество, - заявил Кааврен, - я с облегчением вижу, что вы наконец нам поверили.
- Значит, раз вам дан приказ узнать, как обстоят дела на границе Империи, вы решили навестить меня из вежливости? - И Адрон пристально посмотрел на Кааврена - тиаса почувствовал, что под таким открытым и проницательным взором он просто не в силах солгать.
- Ну, - ответил Кааврен, - не совсем.
- Значит, есть и другая причина?
- Да, вы очень точно выразились. Есть другая причина.
- Однако это ни в коей мере не уменьшает искренность, с которой мы свидетельствуем наше уважение вашему высочеству, - добавил Пэл.
- Да, я понимаю, но какова же другая причина?
- Это... - начал Кааврен, оглядываясь по сторонам в поисках поддержки.
- Мы должны поставить ваше высочество в известность касательно неких обстоятельств, - ровным голосом сообщил Пэл.
- Значит, я должен кое-что узнать?
- Совершенно верно, - продолжал Пэл. - И раз уж мы оказались поблизости, то решили информировать ваше высочество.
- Заверяю вас, что я премного благодарен, - сказал Адрон. - Так каковы же обстоятельства, о которых идет речь?
- О, что до обстоятельств...
- Да?
- Господин по имени Кааврен из Каслрока сообщит о них вашему высочеству.
- Ага, - пробормотал Адрон и повернулся к Кааврену. - Ну, я весь внимание, сударь.
- Да, - заговорил Кааврен, - я расскажу вашему высочеству обо всех обстоятельствах дела.
- С нетерпением жду вашего рассказа.
Кааврен облизнул губы, словно новые идеи отдыхали именно на них, и, казалось, его посетило озарение.
- Ваше высочество, мы пришли поведать вам, что некий самозванец использует вашу эмблему.
- Как? Какую эмблему? О чем вы говорите?
- Это правда, - вступил в разговор Айрич. - На нас напали бандиты, которые считали, что выполняют ваш приказ.
- Невозможно, - покачал головой Адрон.
- Все произошло именно так, как я сказал.
- Кто мог это сделать?
- Мы не имеем ни малейшего представления, - сказал Кааврен.
- И как же действует самозванец?
- Ну это совсем простой вопрос.
- Говорите же, прошу!
- Но, ваше высочество, - хладнокровно промолвил Айрич, - позвольте мне сначала задать вопрос?
- Если он поможет прояснить ситуацию.
- Полагаю, что поможет.
- Тогда задавайте.
- Очень хорошо. Вот он: есть ли у вашего высочества печать?
- Печать?
- Да, личная печать.
- Конечно.
- Если вы не сочтете мой поступок слишком дерзким, не могли бы вы показать ее мне?
- Что? Вы хотите на нее посмотреть?
- Если это не доставит вашему высочеству излишних хлопот.
- Нет, не доставит.
- Тогда, если ваше высочество не возражает...
- Пожалуйста, подождите немного, я ее принесу.
- Как? Ваше высочество не носит ее при себе?
- Обычно ношу, но, поскольку я только что вернулся из путешествия, печать осталась в моем багаже. Как правило, я никогда с ней не расстаюсь.
- Ваше высочество правильно делает.
- Ну что ж, сейчас я вернусь с печатью.
- Мы будем ждать ваше высочество.
С недоумением на лице Адрон вышел из комнаты. Когда стихли его шаги, Кааврен с облегчением вздохнул.
- И все же, - заявила Тазендра, - я думала, что его здесь не будет.
- Ну, - заверил ее Аттрик, - мы все так предполагали. Должен заметить, Кааврен, сыграно мастерски.
Кааврен ничего не ответил, он приходил в себя после трудного разговора с лордом Адроном.
- А что мы ему скажем, когда он вернется без печати? - поинтересовался Пэл.
Айрич пожал плечами:
- А что мы будем делать, если он вернется с печатью?
- Ба, - возразил Пэл, - это же невозможно.
- Ну а как он вообще оказался здесь?
- И все же еще вчера мы узнали, что кто-то имеет при себе печать лорда Адрона. Какой мы можем сделать вывод?
Кааврен вздохнул:
- Что касается меня, то я иссяк. Если окажется, что печать находится у него и нам придется давать новые объяснения, наступит ваш черед вести с ним переговоры.
- Я продолжаю утверждать, что такого быть не может, - настаивал на своем Пэл.
Айрич вновь пожал плечами:
- Найдет он печать или нет, перед нами остается та же проблема: как разыскать Катану э'Мариш'Чала.
- Вы правы, - сказал Кааврен. - Не стоит особенно рассчитывать на то, что, если мы спросим об этом прямо, лорд Адрон ответит нам.
- Однако, - заметил Пэл, - нам необходимо придумать какой-нибудь способ узнать, где она сейчас.
- Более того, - вмешалась Тазендра, - следует определиться, что мы станем делать, когда наконец с ней встретимся?
- Ну, моя роль мне ясна, уверяю вас, - заявил Аттрик.
- А мне моя - нет, - вздохнул Кааврен. - Мало того, у меня создается впечатление, что ситуация все время усложняется.
- Это меня радует, - заявила Тазендра.
- Радует?
- Я думала, что такие мысли возникают только у меня.
- Не сомневайтесь, мой друг, вы не одиноки. Например, мне бы очень хотелось понять, кто старается нас остановить и почему.
- Да, почему? - эхом отозвалась Тазендра. - Поскольку мы сами не знаем, что делаем, значит, никто не может этого знать, а если никто не знает о наших намерениях, то почему кто-то все время пытается нам помешать?
- Вы великолепно сформулировали проблему, - заметил Кааврен.
- Никто не станет отрицать, - пробормотал Аттрик, - что леди дзур рассуждает так же разумно, как его доверительность.
- У меня есть ответ, - сказал Пэл.
- Правда? - удивился Кааврен. - Значит, вам известно имя нашего врага, но вы нам его не называли?
- Нет, - спокойно возразил йенди. - Имя нашего врага мне неизвестно. И все же весьма возможно, что я мог бы высказать кое-какие предположения.
- Тогда, - не унимался Кааврен, - я с нетерпением жду ваших предположений.
- Цикл завершился, - заметил Пэл. - И причиной стала баронесса Каламская.
- Верно, - кивнул Кааврен, который уже слышал эти рассуждения Пэла.
- А теперь она стала центром, вокруг которого вращается политика текущего момента.
- Подождите, - вмешалась Тазендра. - Мне понравилось ваше выражение "политика текущего момента". Звучит впечатляюще.
- Рад, что вы так думаете.
- Но продолжайте. Политика текущего момента - проклятие, какое замечательное выражение - вращается вокруг Катаны э'Мариш'Чала.
- Верно. Следовательно, политические интриганы прилагают отчаянные усилия, чтобы ею манипулировать. Иными словами, им нужно либо добиться ее ареста, либо в подходящий момент освободить, а потом уничтожить.
- Но кто эти люди? - спросил Кааврен. - Убежден, что среди них мы найдем наших врагов.
- Вы, безусловно, правы, Кааврен, и причина такова: мы направились сюда по собственной инициативе, совершенно не думая ни о каких интригах и заговорщиках, и начали действовать в своих интересах. Естественно, игроки, уже занявшие свои места за столом, косо посмотрят на тех, кто явился без приглашения и утверждает, что теперь игра будет вестись по новым правилам. Что станет с планами, которые они вынашивали долгие месяцы? С заговорами, направленными на получение власти или расположения императора? Они нас не знают и опасаются, что мы все испортим, поэтому и пытаются остановить.
- Полностью с вами согласен, Пэл, - сказал Айрич.
- Но тогда, - не унимался Кааврен, - кто же эти интриганы?
- Клянусь Орбом! - воскликнул Пэл. - Легче назвать тех, кто ими не является. Взять хотя бы хозяина Рэдфейса, который хочет получить Пепперфилд для себя, иными словами, для Кайранов.
- Еще...
- Главнокомандующая Литра, желающая, чтобы Пепперфилд достался линии Лания.
- Да, понимаю. Продолжайте.
- Кажется, у вас есть друг, леди из Дома Феникса?
- И что с того?
- А у нее есть брат, который также играет свою роль во всей этой истории, хотя мне пока и неизвестно, какую. Но я уверен, что тут все не так просто.
- Продолжайте.
- Нельзя забывать об атире по имени Сиодра.
- О ком?
- Волшебница, которая занимала пост главного советника при прежнем императоре. Она хочет сохранить свое положение при дворе, уж очень ей нравится власть, а посему она постоянно ищет возможность стать незаменимой для его величества.
- Пожалуй, верно.
- Гиорг Лавоуд сделает все, чтобы улучшить положение Лавоудов.
- Пэл, у меня голова идет кругом. А что думаете вы, Тазендра?
- О, я перестала слушать некоторое время назад - слишком все запутано.
- Я с вами совершенно согласен. А вы, Аттрик?
- Меня все это не касается.
- Напротив, - возразил Пэл, - очень даже касается.
- Вполне возможно. Но я не хочу принимать участия ни в каких интригах. Когда я найду и прикончу леди, которая убила моего отца...
- И что тогда? - осведомился Пэл.
- Тогда посмотрим.
- Ага, - сказал Пэл.
- Ну а ваше мнение, Айрич? - спросил Кааврен.
- Мое мнение? Мое мнение таково, что наш хозяин слишком долго ищет свою печать.
- Клянусь моим конем! - воскликнул тиаса. - Вы совершенно правы.
- Милорды, - вдруг заговорил Мика, который по собственной инициативе занял пост возле дверей, - я слышу шаги.
- Образцовый слуга, - пробормотал Айрич. Мика быстро отскочил от двери и успел встать возле камина, когда дверь распахнулась перед лордом Адроном, лицо которого приобрело странное выражение. В руке он держал предмет, напоминающий печать.
- Ваше высочество... - начал Кааврен, чей язык заговорил по собственной инициативе, пытаясь вызволить своего хозяина из неудобного положения.
Но Адрон покачал головой и сказал:
- Невероятно.
- В самом деле, ваше высочество?
- Да. Приношу вам свои извинения за столь долгое отсутствие, но за последние несколько минут произошли невероятные вещи.
- Невероятные? - осмелился спросить Пэл.
- Да, совершенно, - ответил Адрон. - Я бы даже сказал - поразительные.

Предыдущая страница 20 Следующая страница


21 стивен браст

- Но что случилось? - поинтересовался Айрич. - Может быть, ваше высочество окажет нам честь и объяснит?
- Конечно, поскольку, если бы не вы, я бы ничего не заметил.
- Мы внимательно слушаем, ваше высочество, - вежливо сказал Пэл.
- Итак, я сразу же направился в свои покои, намереваясь вынуть печать из багажа и показать ее вам, господа. Я ожидал услышать от вас важное сообщение, для которого необходима моя личная печать.
- Вы были правы, милорд, - проговорил Кааврен.
- Я сразу же нашел свою сумку, но вы поймете мое изумление, когда я скажу, что не обнаружил там печать.
- Как, ее там не было? - спросил Аттрик, - А разве не печать вы держите в руках?
- Печать.
- И все же, - не выдержала Тазендра, - разве ваше высочество не оказал нам честь, сообщив, что он не нашел ее там, куда положил?
- Конечно, я потратил некоторое время на поиски своей печати.
- И где же вы ее нашли? - спросил Айрич.
- Вот это как раз и странно. Когда я возвращался сюда и хотел выяснить, что вам известно по данному поводу и какое отношение моя печать имеет к вашему заявлению о том, что на вас от моего имени было совершено нападение, у моих дверей появился новый посетитель.
- Посетитель? - переспросил Кааврен.
- Именно. Посетитель, который назвал себя посланцем императора.
- Надеюсь, - заметил Айрич, - вы удостоили его чести и приняли сообщение.
- Конечно. Он передал мне послание императора.
- И вы окажете нам честь, сообщив его содержимое?
- Да. Более того, немедленно. Вот оно. - С этими словами Адрон показал друзьям свою печать.
- Что? - сказал Пэл. - Посланец принес вам печать?
- Совершенно верно.
- Извините, что я задаю вашему высочеству вопрос, но мне очень интересно. Объяснил ли он, как печать попала к нему в руки?
- Да. Заявил, что я оставил печать в своих апартаментах во дворце.
- Разве это возможно? - воскликнул Айрич, который не сомневался, что драконлорд не способен на такое легкомыслие.
- Конечно нет.
- Но тогда?..
- Печать у меня украли.
- Ба, - сказал Айрич. - Чтобы его величество украл печать? Не может быть.
- И все же, - сказал Адрон, - печать от имени императора доставил его фаворит, лорд Гарланд.
- Что? - вскричал Пэл. - Гарланд? Императорский посланец?
- Вы не ослышались.
- Ваше высочество совершенно правы, тут какие-то интриги.
- Да, я тоже так считаю. Рад, что мы не разошлись во мнениях.
- Значит, ваше высочество верит, что печать у вас украли? - спросил Кааврен.
- Да, и отнюдь не для добрых дел.
- Именно об этом мы и хотели поведать вашему высочеству.
- Тогда расскажите мне, что сделано от моего имени и при помощи моей печати.
- Это как раз и является целью нашего визита, - ответил Кааврен и поспешил передать лорду Адрону содержание разговора, который они подслушали вместе с Айричем.
- Отвратительно! - вскричал Адрон, когда он закончил.
- Я тоже так считаю, - кивнул Айрич.
- Вы правильно поступили, рассказав мне о том, что с вами произошло.
- Мы рады, что смогли вам услужить, - проговорил Кааврен.
- А каким образом вам удалось избежать ловушки, после того как вы о ней узнали?
- Избежать? - удивилась Тазендра. - Мы не стали се избегать. Скорее, сами устроили бандитам ловушку.
- Что? Пятеро против тридцати?
- На нашей стороне было преимущество неожиданности, - заметил Пэл. - К тому же у нас имелись несколько камней-вспышек, один из которых, правда, не сработал, зато остальные очень помогли.
- Поразительно! - воскликнул Адрон.
- Что один не сработал? - наивно спросила Тазендра. - Или что с остальными все оказалось в порядке?
- Нет, нет... Вы впятером сумели одолеть тридцать бандитов.
- Ну, мы довольно неплохо сражались, - заметила Тазендра.
- Так вы утверждаете, что впятером победили тридцать человек?
- Нескольких мы убили, - сказал Кааврен. - Остальные бежали.
- Великолепная победа! - вскричал Адрон. Пэл грациозно поклонился. - Вы действительно меня поразили, - продолжал Адрон, качая головой.
- Ваше высочество оказывает нам честь, - заметил Айрич.
- Вам обязательно следует остаться у меня хотя бы на одну ночь, чтобы я мог дать обед в вашу честь.
- Вы чрезвычайно добры к нам, - промолвил Айрич.
- Что ж, вы принимаете мое приглашение? Я настаиваю - ведь, одержав победу в том сражении, вы избавили мое имя от ужасного позора.
- Ну, - поклонился Кааврен, - если ваше высочество действительно настаивает, оказывая нам такую честь...
- Настаиваю, - повторил лорд Адрон.
- Мы с радостью принимаем ваше приглашение, - проговорил Кааврен.
- Тогда вам, наверное, захочется отдохнуть. А я отдам приказ о том, чтобы начали нужные приготовления. Мой человек покажет ваши комнаты и позовет, когда обед будет готов.
Обменявшись еще несколькими любезностями, все разошлись по своим комнатам. Мы не хотим утомлять наших читателей описанием обеда в честь наших храбрых друзей - в подобном мероприятии гораздо интереснее принимать участие, чем читать отчет о нем. Достаточно отметить, что подавался свежий хлеб с козьим сыром и мясом дикого кабана, жареный фазан, фаршированный черными грибами, и ломтики кетны в соусе из масла и сливок, в которых даже император, славящийся тонкостью вкуса, не нашел бы ни малейшего изъяна.
В то время в замке лорда Адрона никто не гостил (за исключением предположительно баронессы Каламской, а она так и не появилась), так что стол накрыли на шестерых. Однако лорд Адрон с лихвой компенсировал отсутствие гостей, постоянно поднимая тосты, восхваляя отвагу друзей. Он задавал им все новые и новые вопросы о подробностях схватки, причем слушал с таким удовольствием, будто малыш шестидесяти или семидесяти лет. Впрочем, Тазендра рассказывала о подвигах пятерых храбрецов с не меньшим энтузиазмом. Мике разрешили прислуживать за столом, и текла внес свою лепту в описание битвы, где тоже сыграл важную роль. Мы погрешим против истины, если не скажем, что во всей Империи в этот день едва ли нашелся бы столь же счастливый человек.
Когда трапеза закончилась, его высочество встал, поклонился своим гостям и сказал:
- Вы можете гулять по всему замку, где только пожелаете, надеюсь, утром мы увидимся еще раз и вместе позавтракаем перед вашим отъездом.
- Большая честь для нас, - проговорил Айрич, когда все поклонились лорду Адрону.
После того как они вышли из обеденного зала, Кааврен сказал:
- Ну, друзья мои, считаю, нам следует принять приглашение лорда Адрона и насладиться столь прекрасным вечером.
- Просто замечательно, - проворчала Тазендра, - только я продолжаю размышлять о том, как мы найдем Катану.
- Ах вот вы о чем, - улыбнувшись, обронил Кааврен. - Я от рождения обладаю даром предвидения и предсказываю, что теперь, когда мы можем свободно перемещаться по замку, у нас не возникнет никаких проблем.
- Что? - удивился Аттрик. - Вы полагаете, что до завтрашнего утра мы успеем осмотреть весь замок Рэдфейс?
- В этом нет никакой необходимости.
- Почему? - спросила Тазендра.
- Наблюдайте - и поймете.
- У Кааврена, - заметил Пэл, обращаясь к Айричу, - появилась идея.
Айрич кивнул.
- Мика, - сказал Кааврен, - найди, если сможешь, пергамент, перо, чернила, промокательную бумагу и принеси их мне.
Мика отправился на поиски. Пэл с некоторым любопытством смотрел на Кааврена, в то время как Айрич, казалось, приготовился ждать. Вскоре вернулся Мика и отвел тиасу к маленькому столику, за которым секретарь Адрона обычно занимался его перепиской. Кааврен, увидев, что столик свободен, уселся за него и, воспользовавшись одним из перьев, написал следующие строки:
"Моя дорогая леди Фрикорит, я давно являюсь ревностным почитателем вашего таланта. Надеюсь, это достаточный повод для того, чтобы испросить у вас несколько минут для короткого разговора.
Ваш покорный слуга, Кааврен из Каслрока".
Закончив, он показал записку Пэлу.
- Значит, Катана живет здесь под именем леди Фрикорит? - удивился Пэл.
- Совершенно верно.
- А если она откажется от встречи с вами?
- Не откажется. Смотрите сами, - ответил Кааврен. И вывел всю компанию во двор и подозвал молодого крестьянина.
- Друг мой, - обратился к нему тиаса, - не согласишься ли выполнить маленькое поручение? Вот три медных пенни, которые перекочуют из моего кармана в твой.
Юноша оказался сговорчивым и ответил:
- Какое поручение, милорд? Буду счастлив услужить, если смогу.
- Отнеси мою записку художнице, леди Фрикорит. И доставь ответ.
- Леди Фрикорит? - В голосе юноши появилось смущение. - Но...
- Не беспокойся, это не причинит ей вреда. Ты же видишь, я знаю о том, что она здесь. Кто, кроме лорда Адрона, мог мне об этом сообщить? Более того, откуда мне знать, под каким именем она тут живет? Наконец, я не прошу, чтобы ты рассказал, где именно она находится, лишь передай мое послание и возвращайся с ответом.
- И все же...
- Вот деньги. Хочешь их получить?
В конце концов жадность, как это часто бывает, победила осторожность, юноша схватил послание и убежал.
- И все же, - с сомнением заметил Пэл, - а что, если она не захочет вас видеть?
- Мой добрый Пэл, не имеет никакого значения, захочет она нас видеть или нет. Неужели вы считаете, что нам следует дожидаться ответа? Юноша знает, кто она и как ее найти. Почему мы еще здесь, господа? По коням! Вернее, шевелите ногами! Мы последуем за ним, и гарантирую вам, что не успеет стемнеть, как мы будем стоять перед Катаной э'Мариш'Чала.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ
В которой читатель, вне всякого сомнения, будет рад познакомиться с последним из главных действующих лиц нашей истории

Известный драматург Виллсни из Кобблтауна написал пьесу под названием "Возвращение герцога Хайуотера". Действие сосредоточено вокруг двух персонажей - герцога и его младшего сына, маркиза Хейвенвудского. Когда вы смотрите спектакль, то примерно во втором акте замечаете, что маркиз до сих пор не появился на сцене, хотя постоянно оказывает влияние на развитие событий - ведет в атаку войско, получает ранение, затем его предает возлюбленная и так далее. Зрители с нетерпением ждут: когда же наконец его увидят? Однако маркиз так и не выйдет на сцену, и становится вполне очевидно, что... но мы просим прощения у читателей, мы вовсе не собираемся критиковать чужое произведение, просто проводим аналогию с нашей ситуацией, чтобы покончить с ней раз и навсегда.
Так вот, наиболее проницательные из наших читателей наверняка уже заметили на данном этапе повествования, что весьма важный персонаж драмы еще ни разу не появился на сцене. Речь идет, как вы догадались, о Катане э'Мариш'Чала. Мы не намерены подражать внушающему уважение Виллсни, поскольку должны честно признаться, тонкости его сюжетов оказываются иногда настолько недоступными нашему пониманию, что мы перестаем воспринимать тему, сюжет, побочные линии и все произведение в целом и, главное, что именно мэтр хотел нам сказать (в то же время мы восхищаемся искусными монологами, а также общим настроением и размером стиха).
Тем не менее мы привлекли внимание наших читателей к его пьесе только ради того, чтобы они поняли: у нас и в мыслях не было создать нечто похожее. А посему, чтобы окончательно развеять сомнения и поскольку история этого требует, мы обратим взоры на отсутствующую баронессу. Последуем за пятеркой друзей и Микой туда, где она, словно дожидаясь нашего появления, стоит со своими красками, кистями и мольбертом на вершине утеса. Оказавшись здесь, мы прежде всего опишем художницу. Хотя прекрасно понимаем, что в нашей работе присутствует некоторая толика самонадеянности.
И тут мы вынуждены задать вопрос: кто из берущих в руки перо не впадает отчасти в грех самонадеянности, набравшись смелости считать себя способным на озарения, каких лишены многие, дерзнув встать рядом с теми, чьи деяния составляют фундамент истории? Надеемся, наши читатели понимают, что мы вовсе не пытаемся принизить роль тех великих мужчин и женщин, о которых идет речь, или сказать, что их подвиги не заслуживают внимания.
Конечно, нас посещает известное удовлетворение, когда мы описываем шаг за шагом жизнь великих в определенный период их жизни, раскрывая тайные пружины (насколько это нам удается) и мысли, заставляющие их вести себя так, а не иначе, становясь в некотором роде над ними. И все-таки, если даже нас и охватывают подобные чувства, разве нам нет оправдания? Ведь те же самые причины, что заставляют действовать наших героев, побуждают нас рассказывать об их поступках, и если мы гордимся своей способностью поведать читателю о том, как разворачивались события, должна ли гордость автора быть меньше той, что испытывали наши персонажи?
И если в наших рассуждениях мы коснулись сомнений и желаний, присущих каждому, хоть немного заставив задуматься о них наших читателей, должны ли мы гордиться этим меньше, чем могучие герои прошлого гордились собственными подвигами? Или, если уж на то пошло, меньше, чем читатель, уловивший все нюансы сложного места в тексте со всеми интерпретациями и аналогиями, чтобы в полной мере оценить написанное, и пожинающий плоды чужого труда.
Однако мы уверены, что это было бы невозможно, если бы великие люди, историки или читатели не имели некоторой толики самонадеянности, а порой и дерзости. И потому мы не станем приносить извинения, лишь в данной главе дерзнув представить вашему вниманию замечательного человека, оказавшегося центральным звеном механизма, который движет огромную машину истории в начале восемнадцатого цикла Феникса, и, как мы уже имели честь заявить, опишем художницу по имени Катана э'Мариш'Чала.
Это можно сделать весьма кратко. Она была худощавой женщиной среднего роста со слишком смуглой для дракона, но недостаточно темной для лиорна кожей. Черты ее лица казались чересчур резкими даже для леди Дракон. Глубоко посаженные глаза, тяжелые веки говорили о чувственности, широкие скулы указывали на силу характера. Светло-каштановые волосы были коротко пострижены.
Но, как и сама Катана, мы не станем ограничивать картину лишь тем, что можно увидеть на поверхности, а попытаемся проникнуть вглубь, чтобы понять то, что скрыто внутри и, как у всех нас, смертных, часто носит лишь видимое сходство с оттенками и нюансами характера, которые может уловить проницательный взгляд. Так водовороты и пена на поверхности потока раскрывают действия глубинных течений, являющихся его истинной сущностью. Водовороты и пена, уж поверьте, никогда не откроют природу течений, но могут оказаться отправной точкой для того, кто готов познать истинные причины - скрытые водой валуны, определяющие, каким именно образом данный поток устремится к своей уникальной судьбе.
Мы считаем справедливым утверждение, что способностью, которую люди называют озарением - атрибут, присущий редкой линии Дома Дракона, - леди Катана э'Мариш'Чала обладала в избытке. Однако это озарение совсем не похоже на эфир, пронизывающий нашу вселенную и обеспечивающий возможность свету и звуку путешествовать из одного конца мира в другой. Иными словами, оно не существует отдельно, а неизменно тем или иным путем находит свое выражение.
Катана же действительно обладала способностью видеть и, более того, показывать другим парадоксальные, на первый взгляд, качества людей, вещей и даже мест, составляющие их суть. Так музыкант сариоли заставляет слушателя смеяться, когда сам плачет, и плакать, когда сам смеется. Катана могла разглядеть, а потом и показать страх, определяющий отвагу дзурлорда, мягкую податливость - основу твердых очертаний гор, неразличимое движение в стоячем пруду или, несмотря на мнение покойного лорда Пепперфилда, слабость, дающую силу раненому дракону защищать свое потомство.
Что же до скрытых качеств самой баронессы, известно, что Катана, в трехсотлетнем возрасте овладевшая всеми возможными приемами живописи, сложившимися за десятки тысяч лет, продолжала считать, что еще не достигла совершенства, и не только стремилась к нему, но и верила, вопреки качеству своих картин, что имеет значение лишь голая техника. Катана любое свое произведение принимала так близко к сердцу, что становилась высокомерной и не переносила никакой критики.
Кроме того, ее отличала нетерпимость к любому отклонению от идеала, и, зная и ненавидя свои недостатки, она оставалась - во всяком случае, в те моменты, когда ее не выводили из себя критики, - одной из самых безупречных леди Империи, образцом вежливости и такта. Известно, что, как и для предмета ее знаменитой картины "Дзурлорд перед атакой на Ноунгейт", жизнь была для Катаны бесценным даром, вследствие чего она ужасно боялась смерти. В результате она совершала такие отчаянно смелые поступки, что стала бы гордостью своего Дома, даже если бы никогда не брала в руки кисти.
Какая из сторон ее характера проявлялась в той или иной жизненной ситуации? С тем же успехом мы могли бы спросить, стоя посреди Бурлящего каньона: "В каком направлении здесь будут завтра дуть ветры?" Ведь в основе всего лежит таинственная сущность по имени Случай - это точное и одновременно неоднозначное слово называет силу, от которой зависит наша жизнь! Мы утверждаем, что именно случай - произвольно выбранная последовательность событий, отягощенная вероятностью, но не имеющая ничего общего с точностью, - диктует каждому художнику, солдату, императору, крестьянину или историку, какими будут его действия в каждый фиксированный момент на бескрайних берегах неопределенности.
И если именно к этим бесконечным и находящимся в вечном движении пескам в лучшие свои мгновения снова и снова возвращалась Катана, влияние прибоя и береговых скал под названием шанс, каприз или случай определяло ее реакцию на непредвиденные обстоятельства или компанию, которой она не искала.
Вот такой была женщина, что предстала перед взором наших друзей. На ее холсте виднелись лишь несколько легких линий (многие и многие были стерты), а художница глядела сквозь розовую дымку тумана, переходящего в оранжевые облака, на сочную зелень долины, раскинувшейся под Рэдфейсом.
Она так увлеклась пейзажем, что далеко не сразу заметила юношу с посланием Кааврена. Когда Катана взяла записку в руки, Кааврен и его друзья уже взобрались на вершину холма, заросшего высокой травой. Они подошли так близко, что услышали, как она спросила:
- А кто он и какого рода ответ ждет?
- Это я, миледи, - проговорил Кааврен, прежде чем крестьянин успел открыть рот. Посланец с удивлением обернулся, но тиаса вручил ему три обещанных пенни и сказал: - Будем считать, что ответ я получил.
Юноша перевел взгляд с Кааврена на его друзей, а затем снова посмотрел на художницу, потом опять на тиасу и, не выдержав напряжения, пустился наутек.
- Видимо, - вежливо заговорила Катана, - вы и есть Кааврен. Кто ваши друзья и чего вы от меня хотите?
- Миледи, - ответил Кааврен, - почту за честь представить вам лорда Айрича, леди Тазендру, кавалера Пэла и лорда Аттрика э'Ланию.
Все поклонились, а Катана сказала:
- Аттрик э'Лания? Подождите, мне знакомо это имя.
- Я имею честь быть сыном человека, - вмешался Аттрик, - которого вы убили.
- Убила? - промолвила Катана, нахмурив брови. - Вы выбрали жестокое слово.
- Не менее жестокое, чем поступок, которое оно описывает.
- Насколько я понимаю, - проговорила Катана, - вы здесь по поводу этого "убийства"?
- Вы правильно меня поняли.
- Полагаю, назвав смерть вашего отца убийством, вы решили, что можете позволить себе прийти сюда впятером с оружием, в то время как у меня есть лишь кинжал? Ну что ж, так тому и быть. Вы будете нападать на меня по одному или боитесь, что ваши клинки недостаточно для этого длинны? В любом случае я к вашим услугам.
С этим словами она вытащила кинжал, о котором говорила, - он оказался достаточно длинным для такого рода оружия, - и встала в защитную стойку для схватки на ножах: слегка согнувшись в поясе и наклонив вперед правое плечо, левая рука вытянута вперед, готовая отразить нападение.
- Просим простить, миледи, - заговорил Айрич. - Мы дали вам повод неправильно нас понять.
- Неправильно понять? - спросила Катана, не меняя стойки.
- Да, - заявил Аттрик. - Мы будем счастливы одолжить вам шпагу. Более того, вам придется сражаться только со мной, что же касается секундантов и судьи, мы...
- Мой друг Аттрик говорит за себя, - прервал его Айрич. - Мы совсем не собирались с вами сражаться. Мало того, сделаем все, чтобы убедить нашего друга отказаться от дуэли, во всяком случае здесь и сейчас.
- Вы так поступите? - осведомился Аттрик, которого слова Айрича заметно удивили.
- Безусловно, мой дорогой дракон, - подтвердил Кааврен.
- Но ведь я говорил вам, зачем мне нужно найти леди Катану.
- Да, и мы ответили, что у нас совсем другие цели.
- И все же...
- Будьте любезны, скажите мне, - вмешалась Катана, проводя ладонью по лбу, - зачем вы меня разыскивали?
- Что до этого, - заговорил Кааврен, - прошу вас, поверьте...
- Миледи, - прервала его Тазендра, - мы пришли сюда, чтобы поразмышлять.
- Поразмышлять? - удивилась Катана.
- Однако, - не унимался Аттрик, - в моем случае...
- Проявите терпение, - попросил Пэл, положив руку на плечо дракона. - У вас будет возможность получить удовлетворение.
- Да? - спросил Аттрик.
- В самом деле? - уточнила Катана.
- В самом деле, - кивнул Пэл.
- Вряд ли, - возразил Кааврен.
Катана покачала головой:
- Создается впечатление, что среди вас нет согласия.
- Однако, - заметил Айрич, - мы здесь.
- С этим трудно спорить.
- Ну, - начал Аттрик, - если мои друзья и не пришли к согласию, мне моя цель известна: я собираюсь вас убить, если вы не возражаете.
- Мой дорогой Аттрик, - вмешался Айрич, - прошу вас не забывать, что вы находитесь на земле лорда Адрона, вы сидели за его столом, он оказал нам честь предложив остаться на ночлег, и мы согласились. Помните, леди Катана - гость его высочества.
- Вы правы, - нахмурился Аттрик, - я не подумал.
Мика, решив, что разговор затягивается, присел на землю, сорвал травинку и принялся ее жевать - скорее от скуки, чем от голода.
- Получается, - задумчиво проговорила Тазендра, - что арестовать леди Катану мы тоже не можем.
- Арестовать? - переспросила Катана и нахмурилась совсем как Аттрик за несколько мгновений до того. - Вы говорите, что собирались арестовать меня?
- А почему бы и нет? - осведомился Пэл. - Вас разыскивает Империя, а мы - гвардейцы его величества, которые принесли клятву верности, так что арест скрывающихся от закона преступников входит в наши обязанности.
- Значит, вы намереваетесь доставить меня в Драгейру как преступницу?
- Вовсе нет, - возразил Айрич. - Как уже имела честь отметить мой друг Тазендра, мы не можем так поступить, пока вы остаетесь на земле лорда Адрона. А у лорда Аттрика нет права бросить вам вызов.
- В таком случае остаться здесь - значит проявить трусость.
- Я с вами совершенно согласен, - заявил Аттрик.
- А уехать отсюда - проявить глупость.
- Разумно, - промолвил Кааврен.
- И как же мне тогда поступить? - Катана повернулась к Айричу. - Вы - лиорн, меня интересует ваше мнение.
Айрич пожал плечами, словно хотел сказать: "А вы дракон, почему вас должны заботить мои взгляды?" Катана призадумалась:
- Получается, несмотря на то что я нахожусь здесь в безопасности, вы тем не менее приехали, чтобы убить или арестовать меня, и я должна решить, что мне делать...
- На самом деле, - перебил ее Кааврен, - все не так очевидно.
- Что? Разве не очевидно то, что Аттрик желает меня убить?
- Можете не сомневаться, - ответил Аттрик, поклонившись, - я не только желаю убить вас, но и собираюсь при первой же возможности осуществить свое намерение.
- А разве все остальные не хотят меня арестовать?
- Ну, - с некоторым смущением ответил Кааврен, - тут у нас нет полной ясности.
- И все же, - настаивала на своем Катана, - этот господин... как вас зовут?
- Пэл.
- Пэл только что четко и ясно сформулировал...
- Да, он очень хорошо излагает мысли, - вставил Кааврен.
- ... Сказал, что вы намерены меня арестовать.
- Однако, - заметил Кааврен, - вам следует знать, что у вас есть друзья.
- О, это я знаю. Лорд Адрон - мой друг. Кроме того, я пишу для него картину.
- Должен отметить, что он не единственный ваш друг.
- Вам известен еще кто-то?
- Известен.
- И кого же вы имеете в виду?
- Я не могу ответить на ваш вопрос.
- Не можете сказать?
- Это было бы неделикатно.
- Как? Вы считаете, что сообщать мне имя моего друга неделикатно?
- Именно.
- Продолжайте.
- Должен признаться, что я знаком с вашим другом.
- Естественно, в противном случае вы не могли бы сообщить мне его имя и тем самым проявить неделикатность.
- Ее имя.
- Ах, вы сказали "ее". Значит, я приблизилась к ответу на свой вопрос.
- Да, - кивнул Кааврен. - Теперь вы можете исключить из рассмотрения половину населения Империи.
- Однако остается другая половина, - заметила Катана, - а это немало.
- Тут вы правы, - не стал спорить Кааврен.

Предыдущая страница 21 Следующая страница


Гвардия Феникса 22

- Прошу, продолжайте. Значит, мой друг - женщина, и, хотя мне она незнакома, вы ее знаете.
- Больше чем знаю.
- Больше чем знаете? Она ваша...
- Она мой друг. Да, именно так.
- Что и нас делает почти друзьями.
- Почти.
- Но разве друзей арестовывают?
- Пожалуй, нет.
- Впрочем, вы гвардеец и обязаны обеспечивать соблюдение закона.
- Вы чрезвычайно точно сформулировали проблему.
- Ну, у меня есть ее решение.
- Буду счастлив его услышать.
- Я покину земли лорда Адрона вместе с вами.
- Хорошо. А потом?
- Потом? Лорд Аттрик меня убьет и получит удовлетворение, а вам не придется меня арестовывать. Я буду мертва, и никто не сможет обвинить вас в том, что вы нарушили свой долг.
- Превосходный план! - вскричал Аттрик, отвешивая низкий поклон Катане.
- И все же, - возразил Пэл, - наш мир многое потеряет, если лишится такого замечательного художника.
- Вы очень любезны, - ответила Катана. - Однако существует вероятность того, что я убью лорда Аттрика. Ее тоже нельзя исключать.
- Но, - вмешалась Тазендра, которая очень внимательно следила за разговором, - тогда мы снова окажемся в затруднительном положении. И к тому же лишимся нашего друга. - Она поклонилась Аттрику.
- Итак, - сказала Катана, - что вы предпочитаете? Ничего лучшего я придумать не в силах. Кроме того, - тут она повернулась к Аттрику, - близится вечер. К моменту, когда мы обговорим все условия, станет так темно, что мы не увидим друг друга и наши удары могут оказаться опасными для секундантов или судьи - неприятность, лишенная элегантности и смысла.
Аттрик согласился со столь разумными доводами и добавил:
- Тогда нам следует встретиться утром и покинуть замок. Отыскав подходящее место, мы остановимся и устроим поединок.
- Согласна, - сказала Катана.
- И я тоже, - кивнула Тазендра.
- Мудрое решение, - подтвердил Пэл.
- Похоже, ничего не остается, как принять его, - нахмурившись, промолвил Кааврен.
Айрич пожал плечами.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ
В которой автор обращается к стратагеме, чтобы показать результаты действия стратагемы

На следующее утро, как и договорились, они встретились в конюшне, где Мика, который встал раньше остальных, уже успел подготовить лошадей. Аттрик поклонился Катане:
- Надеюсь, вы хорошо отдохнули?
- Да, вполне, - ответила Катана, - а вы?
- О, я прекрасно провел вечер - ведь теперь мы можем встретиться на равных условиях, и не моя вина, если я не сумею отделить вашу голову от тела - услуга, которую вы оказали моему отцу без соблюдения формальностей. Я в отличие от вас не намерен ими пренебрегать.
- Ну, - сказала Катана, пожимая плечами, - ваша принципиальность делает вам честь. Однако прошу вас не забывать, что он был вооружен.
- Вооружен - да. Но вы не дали ему шанса обнажить шпагу...
- Что до этого...
- Слушаю вас.
- Признаю, я действовала поспешно. И все же...
- И все же?
- В его руках была шпага.
- Друзья мои, - прервал их беседу Кааврен, - нам пора.
- Пора? - послышался голос со двора перед конюшнями.
- Да, ваше высочество, - поклонился Айрич. - Мы готовы оправиться в путь.
Адрон мрачно огляделся:
- Значит, леди Фрикорит решила вас сопровождать?
- Все верно, - ответила Катана, - и хорошо, что ваше высочество так рано проснулись, потому что я хотела поблагодарить вас за гостеприимство, но боялась разбудить.
- Я всегда с радостью принимаю вас в своем доме, но почему вы так поспешно решили уехать?
Гвардейцы смущенно переглянулись, а Катана сказала:
- Видите ли, у меня появились кое-какие дела с этими замечательными людьми, вот и все.
- Дела? Могу ли я поинтересоваться подробностями?
- С огорчением должна сообщить вашему высочеству, что никто из нас не имеет права обсуждать их.
Адрон внимательно осмотрел всю компанию, словно пытался прочитать их мысли.
- Мы также должны выразить вашему высочеству благодарность за чудесный прием.
- Да, - коротко ответил Адрон, которому полученные ответы явно не доставили удовольствия. Однако ему не удалось найти повода, чтобы настоять на более подробных разъяснениях. Наконец он промолвил: - Что ж, прошу вас, сделайте мне одолжение - возьмите на кухне все, что понадобится вам в пути.
- Благодарим за щедрость, ваше высочество, - поблагодарил Айрич.
- Отлично, - сказал Адрон, вздохнул, пожелал им удачного путешествия и удалился.
Когда он ушел, Аттрик низко поклонился Катане, которая коротко поклонилась в ответ, и сказал:
- Нам действительно пора.
Без лишних разговоров путешественники вскочили на коней и выехали со двора, остановившись только возле кухни, где запаслись хлебом, сыром, фруктами и сушеным мясом. После этой короткой задержки, на которую ушло всего четверть часа, они пустились в путь. Айрич и Кааврен ехали впереди, за ними следовали Тазендра и Аттрик, Катана и Пэл, а замыкал процессию Мика. Так они проскакали под Аркой Рэдфейс и оказались на дороге, ведущей в Бенглараброд.
- Кааврен, друг мой, - заговорил Айрич. - Вы обеспокоены!
- Мне есть о чем тревожиться.
- О, между нами и городом еще много миль, и я уверен, что вам в голову обязательно придет какая-нибудь идея.
- И все же, Айрич, заверяю вас, мне ничего не приходит в голову, более того, у меня такое ощущение, что запас новых идей иссяк - причем на долгие годы вперед. Нет, если мы и можем рассчитывать на разумное решение нашей проблемы, то исходить оно будет не от меня.
- Знаете, не следует забывать о Богах. А если уж и они потерпят поражение...
- Да? Если даже они не смогут помочь?
- Остаются причуды фортуны, случайность, обстоятельства или что там еще.
- Значит, я должен доверить свое счастье капризам судьбы?
- Друг мой, а разве мы не поступаем так постоянно?
- Простите, Айрич, но ваши слова меня мало утешают.
- А кто говорит об утешении? Речь идет о вере. Но, похоже, вы примирились с поражением и не нуждаетесь более в моих советах. В этом нет ничего удивительного. К тому же мало кто следует советам, в особенности хорошим.
- Вы утверждаете, у вас есть для меня совет?
- Какое это имеет значение, если вы сдались?
- Что ж, тогда заявляю: я не сдамся до тех пор, пока не выслушаю ваш совет. А если посчитаю его хорошим, то немедленно ему последую.
- Значит, вы хотите выслушать мой совет?
- Сапоги Кайрана! Я уже битый час прошу вас об этом!
- Отлично. Вот мой совет: давайте свернем на север.
- На север?
- Именно.
- Таков ваш совет?
- Да.
- Но я не вижу, как он решит мои проблемы.
- Тогда я объясню.
- С нетерпением слушаю.
- Так вот, владения лорда Адрона простираются на север дальше, чем в других направлениях.
- Да, и?..
- В этом-то все дело.
- Все равно не понимаю.
- Если мы будем не торопясь ехать на север, то пройдет не меньше трех дней, прежде чем мы покинем владения лорда Адрона, а за это время может случиться многое. Быть может, умрет Катана. Или Аттрик. Возможно, смерть настигнет вас. Или Катана и Аттрик станут друзьями. А может, лошадь...
- Должен признать, в ваших словах немало мудрости. Но как я объясню такой выбор направления Катане и Аттрику, ведь оба мечтают побыстрее добраться до того места, где могли бы благородно прикончить друг друга?
- Все очень просто, мой добрый Кааврен. Разве вы забыли о нашей миссии?
- О нашей миссии? Арестовать Катану? Уверяю вас, я не думал ни о чем другом, кроме как...
- Нет, о миссии, которую поручил нам капитан.
- О! Я совсем забыл о поручении капитана.
- Тогда я попрошу вас вспомнить.
- А теперь будьте добры, объясните все-таки, каким образом приказ капитана поможет нам обосновать выбор дороги, ведущей на север, ведь именно туда я только что направил свою лошадь.
- Дело в том, что Пепперфилд лежит на севере и южный его край соприкасается с Корио, северной границей поместий лорда Адрона.
- Скажите, выбранный нами путь - самый короткий?
- И да и нет.
- Почему?
- Если мы намерены путешествовать верхом, пожалуй, это не самый короткий путь.
- Ну а если бы мы решили отправиться туда пешком?
- Мы прибыли бы на место завтра или к концу сегодняшнего дня - если бы поспешили.
- Но мы не хотим торопиться, - заметил Кааврен.
- Вы правы.
- Кроме того, предпочитаем ехать верхом.
- Согласен.
- Я все понял.
- Значит, вы перестали тревожиться?
- Должен признаться, не совсем.
- Тем хуже.
- Однако теперь я беспокоюсь значительно меньше, чем несколько минут назад.
- Хорошо. А теперь давайте наслаждаться нашим путешествием, чудесным днем и прекрасным видом, который раскинется перед нами через несколько минут, когда тропа обогнет огромный валун, что впереди.
Когда пришло время отдыха, Аттрик спросил, почему они выбрали именно эту тропу, и его тут же поддержала Катана. Однако Айрич спокойно объяснил, что у них есть миссия, которую им поручил капитан Г'ерет, и потому Аттрику и Катане придется отложить дуэль на пару дней. Известие их не обрадовало, но, как только они поняли, что гвардейцы твердо решили придерживаться данного маршрута, они перестали спорить.
Ночь путники провели высоко в горах, устроившись вокруг большого костра. Немного влажные дрова были присыпаны сосновыми иголками, и все проснулись полными той энергии, которую может дать лишь ночлег в горах. Подкрепившись хлебом и козьим сыром из кладовых заботливого лорда Адрона, они весь день провели в дороге, спустившись к вечеру в долину между горами Бли'аард и Кайран. На востоке высилась Железная Стена, громадная коричневая скала, которую - кто знает? - воздвигли Боги в тщетной попытке отделить друг от друга людей с Востока и драгейриан.
Их попытка увенчалась бы успехом, если бы не Восточная река, за миллиард лет пробившая проход в горе Кайран, в результате чего образовалось зеленое плодородное плато, равно доступное как с востока, так и с запада. Оно тянулось на тысячи миль - именно такова протяженность Восточных гор - и являлось одним из трех-четырех мест, более или менее свободно связывающих две цивилизации, если нам будет дозволено использовать это слово в отношении людей с Востока.
Вечером, когда путники готовились к ночлегу в сравнительно теплой долине (завтра им предстояло продолжить восхождение), Катана воспользовалась случаем, достала бумагу для рисования, цветные мелки и сделала несколько быстрых набросков Железной Стены. Аттрик задумчиво изучал темные чистые небеса, словно по примеру древних пытался прочитать там предзнаменование. Айрич устроился поближе к костру с вязальным крючком, а Пэл принялся писать письмо той, чье имя не пожелал открыть. Кааврен погрузился в грустные размышления, Тазендра заснула.
Последние лучи солнца скользили по поверхности Восточной реки, когда Катана вдруг вскричала:
- Эй, а это что такое?
Кааврен, который получал от своего занятия гораздо меньше удовольствия, чем все остальные, с радостью отвлекся от печальных мыслей и спросил:
- Что вы там нашли, Катана?
- Я ничего не нашла, Кааврен, но кое-что заметила.
- Ну, - с некоторым раздражением спросил Пэл, отрываясь от своего письма, - что еще?
- Не вполне уверена, - ответила Катана, - кажется, я заметила между скалами какое-то движение.
- Да? - заинтересовался Кааврен. - В горах полно всякой живности. Норск, например...
- Оно крупнее норска.
- Тут водятся драконы.
- Оно меньше дракона.
- Тогда дзуры или тиасы.
- Они не ходят на двух ногах.
- Ну бывают еще дарры.
- Только не в здешних горах.
- Зато в здешних горах водятся медведи.
- Медведи не носят шляп.
- Что? Существо, которое вы заметили, было в шляпе?
- Я почти уверена.
- Значит, человек.
- Я пришла к аналогичному выводу, - подтвердила Катана. - Более того, незнакомец не хочет, чтобы его заметили, если судить по тому, что, как только я его увидела, он сразу нырнул за камень, и с тех пор... нет, вот показался снова.
- Да, пожалуй, я тоже что-то вижу, - признался Кааврен. - Думаете, бандиты?
- Бандиты, - возразила Катана, отличавшаяся острым зрением, - не носят красное и серебряное.
- Тсалмот! - воскликнул Пэл.
- Но, - удивился Аттрик, - что здесь делать тсалмоту?
Тазендра открыла глаза и проворчала:
- Следить за нами, естественно.
- Весьма возможно, - согласился Айрич.
- И кто же это такой? - заинтересовалась Катана.
- О, у меня есть на сей счет предположение, - улыбнулся Пэл.
- Правда? Кто же к нам пожаловал?
- Лорд Гарланд.
- Лорд Гарланд? - удивился Кааврен. - Фаворит?
- Посланец, - уточнил Пэл.
- Вы правы. Мы знаем, что он здесь. А зачем он забрался в горы?
- Чтобы шпионить за нами, - ответил Пэл.
- С какой целью?
- Напасть на нас.
- Зачем? - недоумевала Катана.
- С тех пор как мы оставили Драгейру, нас уже несколько раз пытались убить, - пояснила Тазендра.
- По какой причине? - спросила Катана.
- Касательно причин, - ответил Кааврен, - мы до сих пор остаемся в полном неведении.
- И за нападениями стоял лорд Гарланд?
- Ну, такой вариант нельзя исключать, - сказал Пэл.
- Давайте его спросим, - предложил Кааврен.
- Сначала надо его поймать, - отозвался Аттрик.
- Задача не из простых, - добавил Пэл. - Ведь почти стемнело, очень скоро мы ничего не увидим, если отойдем от нашего костра.
- А вот и нет, - возразила Тазендра, - Похоже, вы забыли, что я волшебница.
- Значит, - оживилась Катана, - вам по силам осветить то место, где он прячется?
- Весьма возможно, - кивнула Тазендра.
- Свет нам совсем не помешал бы, - заметила Катана.
- Ну, - энергично проговорила Тазендра, поднимаясь на ноги и обнажая шпагу, - давайте займемся делом.
- А что мы предпримем, - осведомился Пэл, - когда будет свет? Нас явно намерены прикончить, и я не думаю, что нам еще раз будет сопутствовать удача.
- Кааврен что-нибудь придумает, - улыбнулась Тазендра.
- Заверяю вас, - отозвался Кааврен, - запас моих идей окончательно истощился.
- Что ж, - небрежно бросил Айрич, - значит, кто-нибудь другой найдет выход. Действуйте, Тазендра, нам необходим свет.
- И все же, - возразил Кааврен, - в горах может прятаться целая армия. Откровенно говоря, мне бы совсем не хотелось вступать в сражение с армией, пока я не обзавелся своим собственным войском.
- Знаете, - заявила Тазендра, - вы подсказали мне идею.
- Я нисколько не удивлен, - промолвил Айрич. - Мне всегда казалось, что вы себя недооцениваете из-за того, что немного медленнее других воспринимаете происходящее.
- Стало быть, - заинтересовалась Тазендра, - вы полагаете, что идеи и восприятие не коррелируют между собой?
- Вам известно такое слово? Откуда? - спросил Пэл.
- Понятия не имею.
- И все-таки, - вмешался Аттрик, - по-моему, вы упомянули, что у вас возникла идея.
- Ну ладно, - продолжала Тазендра. - Прежде всего, скажите мне, у кого из вас громкий голос?
- У меня, - заявила Катана.
- Очень хорошо, тогда слушайте. - И она быстро обрисовала план, который после некоторых уточнений Аттрика и Катаны был принят всеми.
- А теперь дайте нам свет, - попросила Катана.
- Хорошо, - кивнула Тазендра.
И хотя нам под силу рассказать, что произошло после того, как Тазендра произнесла простейшее заклинание, мы должны признать, нам хочется несколько отсрочить раскрытие тайны - точнее, мы предпочитаем описать следующий эпизод нашего повествования косвенным образом. В то время как желания историка не могут считаться уважительной причиной для столь необычных приемов описания событий, не сомневайтесь, на то есть иная причина - а именно возникла настоятельная необходимость поставить вас в известность о содержании некоего разговора.
Кроме того, если мы дадим возможность нашим читателям, оказавшимся в компании историка, подслушать один важный разговор, то сумеем выполнить и другое обязательство: принесем жертву Богу краткости, которому все историки, работающие с письменной речью, должны поклоняться.
Посему не станем пускаться в подробные объяснения, а сразу перенесемся на час в будущее, в место, что находится на две лиги ближе к Рэдфейсу и где лорд Гарланд (Пэл оказался прав относительно имени тсалмота) пристально смотрит на золотой диск, который ему вручила Сиодра.
Прошло несколько минут, прежде чем он услышал ее голос:
- Это вы, Гарланд?
- Да, ваша светлость.
- Ну? Вам есть что доложить?
- Да, ваша светлость.
- Вы выполнили свою миссию?
- Еще нет, ваша светлость.
- Как же так? Разве я дала вам непонятные указания?
- О, вполне ясные. Причина не в ваших указаниях, а в...

Предыдущая страница 22 Следующая страница


23 стивен браст

- Ну?
- Нас предали, ваша светлость.
- Предали? Невозможно!
- Я говорю истинную правду.
- Кто нас предал?
- Мне приходят в голову лишь обитатели дома, возле которого стоят камни, похожие на кривые зубы.
- Ваше предположение абсурдно. Лучше признайтесь, Гарланд, что вы сами все испортили.
- Возможно, ваша светлость, вы правы. Но если бы нас не предали...
- Вы снова использовали это слово, Гарланд.
- А что в нем такого, ваша светлость?
- О, я ничего не имею против самого слова.
- В чем же тогда дело?
- Речь идет о его применении в данном случае.
- Но я настаиваю на том, что все произошло именно так, как я сказал.
- И все-таки предательство исключается.
- Тогда выслушайте меня и сами сделайте выводы.
- Уж конечно.
- Сию минуту.
- Не тяните.
- Видите ли, ваша светлость, инструкции, полученные мною после неудачи возле гостиницы "Раскрашенный знак"...
- Кстати, я так и не поняла причин неудачи.
- Как и я, ваша светлость.
- Ладно, продолжайте. После нападения...
- Да, ваша светлость. После нападения мне следовало вернуть печать лорду Адрону.
- Так вы и поступили?
- Да.
- И он предложил вам остаться?
- Да, ваша светлость, как вы и говорили.
- И вы остались?
- Нет, ваша светлость, поскольку в ваших инструкциях четко указывалось, что мне делать дальше. Я заявил, что меня ждет его величество и мне необходимо вернуться в Драгейру как можно быстрее.
- Очень хорошо. Вы передали лорду Адрону письмо от его величества?
- Нет, в соответствии с вашими инструкциями оно осталось у меня, ваша светлость.
- Прекрасно. Что произошло после?
- Затем мне было приказано направиться в маленькую деревушку неподалеку от Рэдфейса под названием Четыре Перекрестка, где мне следовало найти некий дом по трем стоящим перед ним камням, напоминающим кривые зубы.
- У вас превосходная память, лорд Гарланд.
- Мне приходится на нее рассчитывать, ваша светлость.
- Так вы нашли дом?
- В точности там, где вы указали.
- И вам удалось переговорить с его обитателем?
- Да. Я показал ему тот самый диск, который позволяет мне сейчас общаться с вами, ваша светлость. Ведь именно таковым было ваше распоряжение.
- Правильно. А он?
- Он заявил, что готов выполнять мои, точнее, ваши приказания.
- Ну и как вы поступили дальше?
- Сказал, что мне необходим камень-вспышка, способный уложить сразу девять человек.
- Как девять? Их же всего пятеро и лакей.
- И все же, ваша светлость, я посчитал, что будет разумнее приготовиться к худшему.
- Пожалуй, вы правы. Продолжайте. Он доставил вам камень?
- Через несколько минут, ваша светлость. По-видимому, он приготовил его заранее.
- Ну а вы?
- Попросил его собрать шестьдесят воинов, которым можно доверять, и отправиться вместе со мной, чтобы использовать камень-вспышку и воинов против тех, на кого я укажу.
- И он?
- Сказал, что ему потребуется немного времени, дабы созвать своих приятелей и приготовить все необходимое для путешествия.
- Он что-нибудь спрашивал?
- Поинтересовался, далек ли предстоящий путь, чтобы понять, что следует взять с собой.
- И вы ему сказали?
- Я и сам не знал.
- А он?
- Казалось, его это не слишком обеспокоило. Он быстро собрал людей, и мы выступили.
- Ну и сколько времени ему потребовалось на сборы?
- Менее трех часов, ваша светлость.
- А потом?
- Мы выступили, ваша светлость.
- Так чем же завершилась ваша кампания?
- Уже на следующее утро, ваша светлость, расположившись в удобном месте, откуда хорошо просматривался замок Рэдфейс, мы увидели, как шестеро путников выехали на дорогу.
- Шестеро. Вы хотите сказать, пятеро и лакей.
- Прошу прощения, ваша светлость. Шестеро и лакей.
- Как шестеро?
- Я несколько раз их пересчитал, чтобы убедиться в том, что не ошибся.
- Ну и?..
- И всякий раз оказывалось шестеро и лакей.
- Но кто же стал шестым?
- Баронесса Каламская, она же Катана э'Мариш'Чала.
- Что? Она выехала вместе с ними?
- Именно об этом я имею честь уведомить вашу светлость.
- Вы, надеюсь, знали, что ее не следует убивать?
- Как только я заметил ее присутствие, то сразу же поставил в известность свой, так сказать, батальон, что убивать баронессу нельзя ни при каких обстоятельствах.
- Что ж, тогда все не так плохо.
- Но, как я уже имел честь информировать вашу светлость, оказалось, что это несущественно.
- Почему?
- Потому что мы не смогли до них добраться.
- Они были защищены?
- Да, и самым внушительным образом, ваша светлость.
- Не понимаю, Гарланд?
- У них была армия.
- Как? Откуда?
- Ну, по меньшей мере целая войсковая бригада - они готовили для нас ловушку.
- И вы в нее попались?
- Нет, нам удалось спастись, хотя незначительные потери были.
- Расскажите.
- Мы заняли позицию вокруг их лагеря, который они разбили рядом с Плавучим мостом.
- Да, я знаю эту местность. А где располагались вы?
- Ваша светлость, мы их окружили.
- Ну и который был час?
- Спускались сумерки.
- Подходящее время для нападения, полагаю.
- И я так думал, ваша светлость.
- Дальше.
- Как раз в тот момент, ваша светлость, когда мы собирались пустить в ход камень-вспышку и пойти в наступление...
- Мощный камень-вспышку? И вас было шестьдесят человек?
- Да, совершенно верно. Но тут небо озарилось, и мы все оказались на виду у неприятеля.
- Ба! Простейшее заклинание. И все?
- Нет, конечно.
- Слушаю вас.
- Они на нас напали.
- Так вас атаковали?
- Во всяком случае прозвучал приказ.
- Но кто его отдал?
- Мне кажется, я узнал голос баронессы Каламской.
- И какие же приказы она отдала?
- Баронесса развертывала свои силы для контратаки.
- Каким образом?
- Во-первых, она велела уланам быть наготове.
- Уланам?
- Да, ваша светлость.
- Каковы были ее дальнейшие указания?
- Потом она скомандовала лучникам оставаться на прежних позициях.
- Лучникам? Вы уверены?
- Баронесса говорила громко, ваша светлость, так чтобы все отряды могли ее слышать, поэтому ее голос долетал и до нас.
- А что дальше?
- Затем она отдала приказ кавалерии приготовиться к атаке.
- И все?
- Нет, она попросила своих волшебников подготовить защитные заклинания - на случай, если те понадобятся, а потом принять участие в атаке, из чего я сделал вывод, что их довольно много.
- Волшебников?
- До нас доносился громкий шум, и мы наблюдали яркие вспышки, такие обычно бывают во время волшебных взрывов.
- Однако вы не видели ни лучников, ни улан, ни кавалерии?
- Ваша светлость, создалось впечатление, что мы попали в засаду, и, чтобы избежать неоправданных потерь, я приказал немедленно отступить.
- Ваше войско вам подчинилось?
- Более того, большинство обратились в бегство еще до того, как я отдал приказ об отступлении.
- Понимаю.
- Но во время отступления часть наших людей, очевидно, столкнулась с противником, ибо трое так и не вернулись.
- Трое, вы говорите?
- Итак, ваша светлость, получается, что нас предали.
- Вы правы, Гарланд, вас предали.
- Рад, что ваша светлость меня понимает.
- Я не только понимаю, я знаю, кто именно вас предал.
- С нетерпением жду ответа.
- Вас предала ваша собственная глупость, Гарланд.
- Но как...
- У них нет ни улан, ни кавалерии, ни лучников и уж тем более волшебников. Там были всего-навсего один сообразительный драконлорд, заметивший, что их кто-то окружил, волшебник, владеющий заклинанием света, да еще глупец, который верит всему, что слышит.
- Но вспышки света и взрывы...
- Какие взрывы? Любой, даже самый бездарный, волшебник может сотворить вспышку или громкий шум. Получил кто-нибудь ранения от этих взрывов?
- Нет. Однако...
- Помолчите, идиот. Я должна подумать о том, что еще можно предпринять.
- Хорошо, ваша светлость. А я?
- Вы? После того как я все обдумаю, у меня будут для вас новые инструкции.
- Я им непременно последую, ваша светлость.
- Надеюсь, Гарланд.
- Когда мне следует вновь связаться с вами, ваша светлость?
- Дайте мне два часа.
- Тогда через два часа, ваша светлость.
И на этом мы, с разрешения наших читателей, оставим Сиодру планировать свой следующий ход, а сами вернемся к нашим друзьям, которые, миновав Плавучий мост и гору Кайран, направляются в сторону Пепперфилда.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ
В которой показано, как некоторые страдают из-за размышлений, в то время как другие переживают по причине избытка воображения

Чтобы пересечь Восточную реку, которая даже летом слишком холодна и быстра, необходимо воспользоваться Плавучим мостом. Во время Войны Первопроходцев Дарадж э'Кайран, герцогиня Истмэнсуотч, повелела построить это хитрое инженерное сооружение, чтобы обеспечить доступ к фортам и крепостям повстанцев на южных склонах горы Кайран. Сразу же следует сказать, что мост вовсе не касался воды, просто он так низко над ней нависал, что с перевалов гор Кайран или Бли'аард создавалось впечатление, будто он лежит в реке, эффект усиливался из-за его необычной формы - загадка, которую мы предлагаем решить любому, кто пожелает потратить на нее время.
Существует множество историй, объясняющих диковинную форму моста - изгибы и повороты, зигзаги и полупетли по всей его длине. Утверждали, будто это связано с заклинанием сохранения. Имеется и другая версия - форма моста должна была напугать врага, чтобы тот не осмелился воспользоваться переправой. Нам также приходилось слышать, что создатель моста питал слабость к необычному сорту табака, который оказал влияние на его здравый смысл. Да и вообще есть еще немало других вариантов.
Впрочем, если бы кто-нибудь взял на себя труд изучить письма и бумаги леди Дарадж, относящиеся к тому времени, и сравнить их с описаниями сражений, он бы заметил, что в процессе строительства мост постоянно подвергался атакам повстанцев - пехоты и лучников, в него стреляли катапульты, и кто только не пытался его поджечь. Сначала герцогиня не собиралась строить постоянную переправу; ей необходимо было как можно скорее перебраться на противоположный берег, поэтому она попросту приказала скатывать крупные валуны с горы Бли'аард в реку, после чего сверху клали деревянный настил. Так Дарадж сумела удержать подножие горы Кайран в своих руках.
С тех пор мост не удалось отстроить как следует, он был постоянно необходим для обеспечения отступления. Затем его пришлось расширять, чтобы могли подойти свежие войска и повозки с припасами. Где-то в конце войны (точнее, незадолго до отречения императора Джазая XI из Дома Иссолы) Дарадж приказала своим солдатам сделать настил для санитарной повозки, чтобы можно было переправиться на противоположный берег. Первые железные балки установили только через двадцать или тридцать лет, а к тому времени уже никому и в голову не приходило, что следует разобрать мост и на его месте построить новый. Казалось, гораздо проще (хотя материал обошелся чрезвычайно дорого) укрепить то, что уже имеется в наличии. По мере того как камни, поддерживающие пролет, опускались все ниже, их постепенно стали заменять сначала деревянными, а потом и железными опорами. Затем в ход пошли кирпичи, к которым мост крепился железными цепями.
В результате мост приобрел диковинную извилистую форму и оказался примерно в три раза длиннее расстояния, что преодолевает стрела, пущенная с одного берега на другой. Во время сезона дождей мост практически лежал на воде, да и летом вряд ли стоило рассчитывать на то, что вам удастся перейти на другую сторону, не замочив ног. Ну а когда шли особенно сильные ливни, приходилось ждать по нескольку недель, прежде чем удавалось перебраться на противоположный берег.
Кроме того, мост прославился и по другим причинам. Во-первых, он сыграл важную роль во время Войны Первопроходцев, о которой мы уже имели честь упомянуть. Во-вторых, здесь нередко совершались самоубийства - особенно часто бросались с утеса в холодные воды реки влюбленные: так расстались с жизнью благородная иссола Чалора и ее возлюбленный тиаса Аури (вопреки мрачным поэтическим описаниям их гибели во многих балладах, они нашли свое вечное отдохновение именно здесь).
Нельзя не упомянуть и о дуэлях, состоявшихся на знаменитом мосту; мы не станем составлять длинный список, отметим лишь, что именно на Плавучем мосту убили друг друга поэт Барракс и его главный критик В'роно, положив конец художественным спорам, продолжавшимся почти два тысячелетия. Мы можем добавить в качестве исторического примечания, что критик Норра, исполнявший роль императорского свидетеля, сухо написал об их схватке: "Конец Барракса можно назвать драматичным для его возраста, впрочем, он пострадал из-за желания сделать эффектное высказывание, пренебрегая необходимостью защиты; в то время как В'роно так увлекся собственными представлениями о фехтовании, что не понял намерений своего противника; в общем, результат был неизбежен, однако в художественном отношении удовлетворил всех".
Именно к этому мосту и подъехали наши друзья после того, как благодаря хитрому маневру Катаны выбрались из вражеского окружения - точнее, позволили превосходящим силам противника отступить. Когда они вели своих лошадей по настилу диковинного сооружения (кстати, мост был знаменит еще и тем, что вызывал сильное смятение в лошадях - причина, из-за которой утонул кавалер Джороли из бухты Бридден), Кааврен сказал:
- Теперь все согласны, что Тазендра весьма умна?
- Да, - отвечали остальные. Тазендра поклонилась:
- Однако следует добавить, что Катана отличается завидной храбростью.
- И прекрасным зрением, - сказал Кааврен.
- Клянусь острыми зубами норска! - воскликнул Пэл. - Именно так! Меня бы уже давно насадили на вертел, словно куропатку, если бы она вовремя не заметила троих бандитов, которые неожиданно выскочили на нас, когда мы посчитали, что все кончено.
- Моя голова, - продолжал Кааврен, поклонившись Катане, - распалась бы на две части, что было бы весьма непрактично, если бы леди Катана так изящно не прикончила того, кто едва не воспользовался моей ошибкой.
- И хотя мне и обидно это признавать, Катана оказалась беззащитной перед третьим бандитом, который нанес бы ей тяжелое ранение, если бы Тазендра не обошлась с ним точно так же, как собирался поступить с Каавреном его противник, - добавил Аттрик. И тоже отвесил глубокий, хотя и немного неловкий, поклон Катане.
- Однако мне кажется, - отвечала Катана, поклонившись в ответ, - что нам следует выяснить, почему нас атакуют, а затем попытаться предотвратить возникновение подобных ситуаций в будущем.
- Вы абсолютно правы, - согласилась Тазендра. - Кто знает, в следующий раз они могут привести целую армию.
- И вряд ли нам снова удастся обмануть их, - сказал Пэл.
- Мы можем, - предложил Кааврен, - попросить помощи у лорда Адрона, который является вашим другом, Катана, у него ведь есть армия.
- Мне бы очень не хотелось, - призналась Катана. - Подобные действия могут скомпрометировать лорда Адрона: ведь он ведет сложные переговоры с императором относительно Пепперфилда. Лорд Адрон обязательно пришлет нам помощь, если я о ней попрошу, но с моей стороны это будет некрасивым поступком.
- Значит, не следует просить его о помощи, - заметил Айрич, словно считал, что тут нечего обсуждать.
- И все же, - заявил Аттрик, - я не уверен, что нам так уж необходима помощь.
- Почему? - заинтересовался Пэл. - Объясните мне ход ваших мыслей.
- С удовольствием. Завтра мы прибудем в Пепперфилд.
- Ну и?..
- Там мы с Катаной скрестим наши клинки, после чего отпадет всякая необходимость оставаться здесь. Более того, причина, по которой нас постоянно атакуют, возможно, будет устранена.
- Пожалуй, - сказала Катана, - в вашем замечании есть известный резон.
- Кстати, - промолвил Кааврен, - раз уж мы приближаемся к концу моста, давайте вновь сядем в седла.
Все немедленно последовали его разумному совету и направили лошадей на довольно крутую горную тропу, вполне, впрочем, доступную для их скакунов.
Кааврен поехал первым. Некоторое время рядом скакал Айрич, но очень скоро проницательный лиорн заметил, что тиаса хочет остаться наедине со своими мыслями. Спустя несколько минут Айрич уже оказался с Аттриком и Тазендрой и присоединился к их дискуссии о достоинствах различных видов стремян во время сражений и конных дуэлей (которые в те времена еще не вышли из моды окончательно, однако случались довольно редко). Айрич поразил своих собеседников отличным знанием тонкостей этого искусства. Он прекрасно понимал, когда и как следует поменять стремена кавалерийскому офицеру. Однако нашему читателю вряд ли интересен сей предмет, поэтому мы вновь обратим внимание на Кааврена, одетого в синий и белый цвета своего Дома, частично скрытые золотым плащом гвардейца. Итак, наш тиаса едет на своей кобыле и ведет сам с собой примерно следующий разговор.
"Я обязан сделать выбор, - рассуждал Кааврен, - кого мне предать: императора или любовь. Можно сформулировать иначе: любовь одного ничем не прославившегося гвардейца не так важна, как нужды Империи, - принцип, который собирает людей под знамена императора. Но нет, надо еще подумать. Ведь мне следует сделать выбор не просто между любовью и Империей, но между двумя клятвами, пришедшими в противоречие друг с другом. Нужно решить, от кого отречься. Отречься! Какое отвратительное слово. И почему я должен отрекаться? Все из-за того, что мои губы произнесли клятву, которую поддержало сердце, не посоветовавшись с разумом.
Мой разум обязательно отверг бы ту клятву - ведь одна из главных его обязанностей состоит в том, чтобы следить за языком, предоставив сердцу качать кровь по моему организму. Однако все это теперь не имеет значения, ситуация очевидна: гораздо важнее хранить верность императору, чем своей любви.
Но если это так, почему мое сердце говорит совсем другое? Хотя тут все просто - оно стыдится того, что свершило, и не хочет качать кровь в мозг, не то он, вместо того чтобы мыслить ясно, все окончательно перепутает. Быть может, во время нашей следующей битвы мое предательское сердце перестанет направлять кровь к моим рукам и в моем теле проделают достаточное количество дыр, чтобы разрешить мучающую меня дилемму довольно нетрадиционным способом. Клятвы должны быть чем-то подкреплены, и мое сердце знает, что не имеет права их давать, в особенности когда они приходят в противоречие с указаниями мозга или других внутренних органов.
В таком случае мой выбор приведет к боли в сердце, животе или голове. Сейчас у меня болят живот и голова, возможно, пришло время заболеть сердцу, после чего я получу представление о нездоровье своего тела и смогу ощутить всю полноту жизни. «Ба!» - как часто говорит Айрич. Должен существовать другой путь для принятия решения - не слишком разумно определять его качество по болезням, которые оно вызывает. Похоже, у меня возник интересный вопрос; пожалуй, стоит его обдумать.
Жить, - продолжал свои размышления Кааврен, - значит постоянно сталкиваться с проблемой выбора. Так должно быть, ибо после смерти мы лишены возможности выбирать, за исключением того, что существует за Вратами Смерти. Философы полагают, что нас ждет там лишь повторение всех тех выборов, которые мы сделали при жизни.
Но тогда, если жизнь постоянно заставляет нас принимать решения, часто довольно сложные, следует найти метод, при помощи которого постигается искусство делать выбор. Нет, я упустил нечто важное. У каждого всегда есть метод, просто далеко не всякий знает о его существовании. Так в чем же заключается мой? А вот в чем: я не способен принять осмысленное решение, мучаюсь, пытаясь найти выход из положения, в которое угодил, а потом вынужден совершать отвратительные поступки или, наоборот, бездействовать - иными словами, вести себя так, как еще месяц назад я и помыслить не мог! Так жить дальше нельзя!
Однако вернемся к исходному вопросу. Должен ведь существовать способ определить четко и ясно, в чем заключается мой долг, хотя, к сожалению, это удается крайне редко. В моем случае, к примеру, не сдержав слово, данное своей возлюбленной, я буду испытывать жестокую боль, но, если я нарушу клятву его величеству, Империя от моего поступка не пострадает, не считая неприятных ощущений человека, который, если уж быть честным до конца, ничем от меня не отличается. Разве что вокруг его головы вращается Орб, а вокруг моей сейчас кружат мрачные тучи. Из туч будет литься горный дождь до тех пор, пока мы не поднимемся на такую высоту, что ему на смену придет снег. Сама природа не в силах принять совсем простое решение относительно тумана, дождя или снега! Разве могу я сделать столь трудный моральный выбор, зная, что в любом случае буду ужасно страдать?
Но тогда, если правильного решения не существует, как мне следует поступить? Кажется, мои мать и отец, чей долг состоял в том, чтобы научить меня, как жить, должны были бы знать ответ на мучающий меня вопрос - если он вообще существует. Только, пожалуй, я веду себя глупо, полагая, что мне под силу сделать правильный выбор. Я должен идти своим путем, надеясь, что конкретные события - а они, вероятно, лучшие учителя - подскажут выход тому, кто готов у них учиться".
Тут Кааврену пришлось прервать свои размышления, потому что к нему приблизился Мика с грустным выражением на своем обычно веселом лице.
- Ну, - промолвил Кааврен, который был даже рад обратиться к чужим проблемам, - ты выглядишь мрачным.
- Вы правы, милорд.
- И какова причина твоей грусти? Или все дело в дожде, промочившем нас до нитки? А может, ты боишься, что наши лошади споткнутся на скользкой горной тропе и мы сломаем себе шеи? Знаешь, мы собирались захватить с собой промасленные плащи, но в последний момент забыли. Плохо иметь дело с теми, кто не в состоянии следовать собственным весьма разумным планам. Значит, тебя тревожит дождь, мой добрый Мика. Если так, то я целиком и полностью разделяю твои чувства.
- Нет, вовсе не дождь, милорд.

Предыдущая страница 23 Следующая страница


Гвардия Феникса 24

- Так что же с тобой стряслось?
- Вы хотите, чтобы я вам все рассказал?
- Хочу.
- Хорошо.
- Что ж, я тебя слушаю.
- Дело заключается в следующем: я пытался складывать в уме.
- Знаешь, - отозвался Кааврен, - я проделывал это не раз, но никогда подобное занятие не наводило меня на печальные мысли. Напротив, такие упражнения тренируют ум, который, в свою очередь, помогает человеку приятно проводить время и получать удовольствие от окружающего мира.
- Я старался следовать вашему примеру, милорд.
- Ты будешь доволен результатами, Мика, можешь не сомневаться.
- Но я не просто складывал числа, милорд, я воображая.
- А, воображал. Ну это совсем другое дело.
- Рад, что вы так считаете, милорд.
- О, воображение - вещь гораздо более серьезная.
- А кроме того...
- Что кроме того?
- Милорд, если вы хотите, я расскажу.
- С удовольствием тебя выслушаю. Кстати, твой акцент: ты говоришь совсем не так, как принято в городах на севере, и не в том быстром ритме, характерном для мест, где я родился.
- Возможно, милорд, причина, по которой вы считаете суммы, отличается от той, что приводит в действие мое воображение.
- Может быть, ты прав, Мика, однако я не знал, что твое воображение направлено на определенный предмет.
- Вы все правильно поняли.
- И о чем же идет речь?
- Солдаты, милорд.
- Солдаты?
- Именно. Обратите внимание: до того как я имел честь с вами познакомиться, на вас напал один человек.
- Ну да, верно - Аттрик, который едет сейчас вместе с нами.
- Потом вас атаковали уже двенадцать бандитов, не так ли?
- Ты правильно определил их число, Мика.
- А после того как мы выехали из "Раскрашенного знака", в засаде нас поджидало тридцать человек...
- Вернее, это мы неожиданно их атаковали, но ты прав, их было тридцать.
- А моя хозяйка при помощи своей стратагемы обратила в бегство не менее сотни врагов, я не ошибся?
- На сей раз, по-моему, ты преувеличил.
- Во всяком случае, милорд, их было куда больше тридцати.
- Не стану с тобой спорить.
- Так вот теперь мое воображение задает мне один и тот же вопрос: сколько врагов встанет у нас на пути в следующий раз?
- Понятно. И к какому выводу ты пришел, Мика?
- Что их будет намного больше, чем нас.
- Ну, не сомневаюсь, что ты прав.
- Армия, милорд. Боюсь, что дальше они приведут целую армию.
- Вполне возможно, мой добрый Мика.
- Милорд, знаю, что вы смелы и сильны, а моя госпожа сражается, как дзур, и я помню, какое хладнокровие сохраняет в минуту опасности лорд Айрич, а кавалер Пэл умен и отважен, я уже не говорю о лорде Аттрике и леди Катане - они драконы, да и я, хоть и принадлежу к Дому Теклы, не стану прятать голову, когда начнется заварушка, и у меня в руках будет моя табуретка...
- Мне это известно, дорогой Мика, ведь я видел тебя в деле.
- Благодарю вас, милорд. И все же как мы справимся с армией, милорд?
- Значит, ты боишься смерти?
- Боюсь? О нет, милорд, прошу поверить, я не осмеливаюсь бояться. Но мне грустно, потому что служить леди Тазендре так замечательно, и мне совсем не хочется, чтобы моя жизнь подошла к концу как раз в тот момент, когда она стала столь приятной.
Кааврен протянул руку и потрепал Мику по плечу.
- Не расстраивайся, добрый Мика, - сказал он. - Не все еще потеряно. Кто знает, возможно, как говорит Айрич, что-нибудь случится и судьба спасет нас: тебя - от смерти, а меня - от чего-то худшего. Кроме того, все это лишь игра воображения. Может, наши враги сдались и оставили попытки покончить с нами.
- Вы так думаете, милорд?
- Ба! В жизни всякое бывает. В любом случае я не представляю, где они найдут армию, даже если у них и возникнет такое желание.
- Надеюсь, вы не ошибаетесь, милорд, - пробормотал Мика, но тут же покачал головой, словно хотел сказать: "Хотя я не очень-то верю".

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ
В которой актеры расставлены на сцене, словно для финала трагедии

Оказалось, что Мика не ошибся: именно в этот момент, в нескольких лигах у них за спиной, некий господин уже просил, чтобы его имя сообщили лорду Адрону. В руке он держал листок бумаги, всего лишь обрывок, который к тому времени, когда дело подойдет к своему завершению, изменит судьбу каждого, кого наша история касается.
Как только посетитель сообщил свое имя, его немедленно проводили в ту комнату, где он уже бывал, а лорд Адрон поднялся ему навстречу, поклонился и внимательно оглядел с ног до головы.
- Добрый день, граф Шалтре, - сказал он.
- Добрый день и вам, ваше высочество, - ответил лиорн, низко кланяясь из уважения к сану драконлорда, но не так низко, как мог бы, поскольку приехал в качестве посланца его величества.
Адрон, который сумел правильно оценить его приветствие, сказал:
- Вы хотите мне что-то передать?
- Имею честь, ваше высочество, - ответил Шалтре.
- Я жду.
- Вот сообщение, которое я уполномочен вам передать: вы должны собрать и возглавить армию из тысячи воинов, чтобы захватить неких беглецов.
- Беглецов? Иными словами, преступников?
- Я не сказал, что они преступники, ваше высочество, однако их необходимо арестовать или убить.
- Ну и сколько же всего беглецов?
- В настоящее время шестеро.
- Шестеро? Вам требуется тысяча воинов, чтобы схватить шестерых беглецов?
- Нужно прочесать горы, ваше высочество.
- Ага, значит, вам необходимо произвести разведку. Уверяю, это задание гораздо лучше выполнят несколько следопытов, нежели тысяча солдат.
- После того как следопыты найдут беглецов, может потребоваться много солдат, чтобы доставить их, ваше высочество.
- Выходит, они очень опасны, милорд?
- Исключительно.
- И каковы их имена?
- Я не знаю всех имен, но одного зовут Кааврен, а другого - Аттрик.
- Значит, речь идет именно об этих господах?
- Именно.
- Они беглецы?
- Так оно и есть.
- Я их знаю. Они у меня гостили и покинули мой дом два дня назад. Боюсь, сейчас они уже далеко отсюда - солдатам их будет не догнать.
- Нет, ваше высочество. У нас есть основания считать, что они поехали по дороге в сторону Плавучего моста.
- Ну и что с того?
- По причинам, которые известны только им самим, они выбрали длинный маршрут - быть может, для того, чтобы поберечь лошадей. Если мы сможем выступить в течение часа и вы поведете солдат через перевал, то уже через девять часов мы будем там, где они сейчас.
- Вы прекрасно знаете местность, граф.
- Ваше высочество очень добры.
- Жаль, но я должен вам отказать.
- Как отказать?
- Они были моими гостями, более того, среди них есть человек...
- Чье имя не следует называть, ваше высочество. Что ж, не всех необходимо арестовать или убить - вот почему вы должны сами выступить во главе войска. Вы ведь не хотите, чтобы свершилась ошибка.
Адрон нахмурился, пытаясь понять суть сложных политических интриг, стоящих за этим требованием императора. Наконец, так и не решив проблемы, он сказал:
- Тем не менее я повторяю, что вынужден отказать его величеству в этой просьбе. По той причине, что еще во время своего пребывания в городе Драгейре получил следующие сведения: люди с Востока собирают войска возле Пепперфилда, и, чтобы помешать вторжению, я должен вести свою армию именно туда.
- Разрешите напомнить вам, ваше высочество, что вы не являетесь маркизом Пепперфилдом.
- В настоящий момент маркиза Пепперфилда не существует. Однако заверяю вас, люди с Востока не станут откладывать свое вторжение только из-за того, что его величество никак не может принять решение.
- И все же вопрос о вторжении с Востока прежде всего касается Империи, поэтому многие будут удивлены, если вы введете свои войска в Пепперфилд.
- А вот люди с Востока удивляться не станут.
- Значит, вы полны решимости вести свои войска в Пепперфилд и отказываетесь выполнить просьбу его величества?
- Проклятие! Таковы мои намерения. Я загнал двух лошадей, чтобы поскорее сюда вернуться и заняться приготовлениями к походу.
- Однако это невозможно, ваше высочество, - заявил Шалтре.
- Невозможно?
- Когда его величество обращается к кому-то с просьбой...
- Речь идет о просьбе, а посему я имею право ее отклонить - выбор за мной. И хотя я совсем не хочу оскорбить его величество, тем не менее...
- А если речь идет не о просьбе, а о приказе?
- Тогда совсем другое дело. Будучи герцогом Истмэнсуотчем, я обязан повиноваться.
- Именно.
- Ну?
- Считайте, что вы получили приказ.
- И все же вы недавно говорили, что речь идет о просьбе.
- Да, это была просьба, ваше высочество, - до того момента, пока вы не отказались. Теперь она превратилась в приказ.
Адрон внимательно посмотрел на лиорна:
- Полагаю, у вас есть доказательства воли его величества?
- Ваше высочество соизволит взглянуть на эту бумагу?
Адрон нахмурился, но взял протянутую Шалтре бумагу и прочитал: "Лорд Адрон, мы повелеваем вам следовать указаниям Шалтре относительно всех вопросов, связанных с арестом Кааврена из Каслрока и его спутников. Тортаалик". Адрон проверил подпись, печать, стараясь, чтобы на его лице не отразилось никаких чувств. Наконец он молча поклонился, потому как сомневался, что может говорить вполне уверенно.
- У вас есть еще вопросы, ваше высочество? - спросил Шалтре.
После короткой паузы Адрон сумел взять себя в руки и ответил:
- Мы выступим через час, милорд.
- Я буду ждать ваше высочество снаружи.
Теперь мы вернемся к нашим друзьям, которые ничего не ведали об этом разговоре. К тому моменту, когда начало темнеть, они добрались до места, находившегося в двух милях от Пепперфилда. Аттрик заявил, что они с Катаной должны устроить поединок тем же вечером, но Кааврену удалось убедить его подождать до рассвета, чтобы все могли спокойно отдохнуть.
Следует отметить, вечер выдался довольно холодный, поскольку друзья поднялись высоко в горы. Однако дров оказалось в избытке, поэтому, позаботившись о лошадях, они разожгли большой костер и поужинали хлебом и сыром. Тазендра помалкивала и казалась печальной. Все устроились поближе к огню, завернувшись в плащи и одеяла, но разговор не клеился - было понятно, что завтрашний день положит конец дружеским отношениям, во всяком случае между некоторыми из них. Время от времени Катана бросала испытующие взгляды на Аттрика, словно размышляя о том, какая дружба могла бы их связать, если бы они встретились при других обстоятельствах. Аттрик, в свою очередь, избегал смотреть на Катану, будто уже не хотел вступать с ней в смертельную схватку, но не имел права нарушить долг чести.
Наконец Кааврен вздохнул и сказал:
- Друзья мои, должен признаться, меня беспокоит то, что я делаю. В Драгейре идея отправиться в дальнее путешествие казалась мне привлекательной: покрыть себя славой, стать героями, - но теперь, когда мы здесь, все кажется таким сложным.
- Что ж, - отозвалась Тазендра, - вы правы. Но должна честно признаться, не понимаю почему.
- Дело в том, - промолвил Айрич, - что мы ввязались в политические игры Империи, причем руководствовались собственными интересами, не пытаясь ей служить. Мы совершили ошибку, и я признаю себя в том виновным.
- Ба, - вмешался Пэл. - Конечно, мы оказались в центре интриг, но в этом нет ничего плохого, если император силен; именно таким способом дворянин и должен доказать свою силу, прославиться. Когда же император проявляет слабость, те, что ему служат, могут обнаружить лишь собственную слабость.
Кааврен нахмурился:
- Вы говорите, что император слаб? Не понимаю почему?
- Действительно? - удивился Пэл. - Взгляните на нас. Мы четверо - прошу прощения у вас, Аттрик, и у вас, Катана, - отправились в путь из Драгейры по долгу службы. Иными словами, мы служим Империи, которую олицетворяют его величество и двор.
- Пока все понятно, - сказал Кааврен, - пожалуйста, продолжайте.
- Но двор похож на паутину криоты, которую разорвал ветер. Повсюду протянулись щупальца интриг, но все так запуталось, что мы не ошибемся, если используем слово "анархия". Нам не повезло, и мы попали в паутину - возможно, по чистой случайности. Щупальцами никто не управляет. В противном случае нас бы успели перехватить еще до того, как мы покинули город. А кто должен осуществлять контроль, если не император? И раз император на это не способен, значит, он слаб.
- А почему, - заинтересовался Кааврен, - император слаб?
- Ну прежде всего он молод.
- Однако у него самые добрые побуждения, - добавил Айрич.
- О, тут я с вами совершенно согласен. Но он молод, к тому же обладает самым серьезным недостатком, какой только может иметь император.
- И в чем он заключается? - спросил Кааврен.
- Император слушает плохих советников.
- Ну должен же он кого-то слушать.
- Да, но необходим опыт, чтобы отличить плохого советника от хорошего.
- И как же ему решить эту проблему? - осведомился Кааврен, которого немало поразил столь неожиданный взгляд на императорскую политику.
- Как предлагал Айрич: найти людей, принимающих интересы Империи близко к сердцу.
- Ну а кто окружает его сейчас?
- Сейчас его советников прежде всего интересуют собственные дела, и они дают ему такие рекомендации, которые помогают им снискать его расположение. Вот почему они часто и без всякой надобности друг другу противоречат, что приводит к невнятной общей политике Империи. В результате Пепперфилд остается без защиты, баронесса, - тут он поклонился Катане, - ускользает из-под ареста, а до конца доводится лишь кампания по захвату безделушек, ведь император так любит разноцветные камешки.
- Ну, - с улыбкой заметил Айрич, - если бы он имел советника такого, как вы...
- О, - ответил Пэл, пожалуй даже слишком быстро, - у меня нет подобных амбиций, уверяю вас.
Айрич и Кааврен переглянулись и обменялись короткими улыбками.
- Тем не менее, - заговорила Тазендра, которая, как водится, ничего не заметила, - если бы вы стали его советником, что бы вы сказали его величеству?
Однако Пэл лишь покачал головой, словно вдруг сообразил, что холодная ночь и тепло костра заставили его открыть больше, чем он собирался.
- Должен признаться, если бы я был советником, - промолвил Айрич, - пост, интересующий меня ничуть не больше Пэла, я бы прежде всего предложил ему арестовать леди Катану.
Леди Катана удивилась, но Айрич вел себя столь корректно, что она не могла на него обижаться. Аттрик тоже с удивлением на него посмотрел, но промолчал. Кааврен же, которому вдруг стало не по себе, заявил:
- Ну, миледи, а как бы поступили вы? Прах и пепел! Нельзя же убивать всех, кому не нравятся ваши картины.
- Вы не рисуете, - холодно возразила Катана.
- Что ж, тут вы абсолютно правы, и я умолкаю.
Через некоторое время Катана заговорила, но так тихо, словно ее слова не предназначались ни для кого, кроме нее самой:
- Он вел себя чересчур заносчиво. Я работала над этим полотном тридцать девять лет, из них одиннадцать провела в джунглях, где наблюдала за драконами, иногда пробираясь в их жилища. Пять лет я писала задний план - чтобы каждое растение, каждый камень, каждая тень стали реальнее, чем натура, с которой я их срисовала, - и в то же время они должны были поддерживать основную тему моего произведения.
Пятнадцать лет я делала зарисовки драконов, пока не научилась читать выражение их лиц, чтобы показать тем, кто не знает, что у драконов могут быть на лицах и такие выражения. Потом я рисовала и рисовала. Наконец я закончила и покрыла картину лаком, после чего с самым кротким видом принесла свое произведение лорду э'Дриену. Пока я стояла и готовилась к тому, чтобы показать ее первому зрителю, появился этот человек, бросил небрежный взгляд и посчитал, что моя картина не стоит даже комментариев.
Катана снова замолчала. Тазендра кашлянула и спросила:
- Стало быть, вы рассердились?
Катана улыбнулась и ответила:
- Ну, если хотите знать правду, я сожалею о том, что сделала.
- Как, - сказал Аттрик, - вы сожалеете?
- Да. Я жалею, что убила его. Во всяком случае, мне следовало дать ему больше времени, чтобы он успел подготовиться к защите. Однако меня охватил ужасный гнев.
- Ну, - задумчиво проговорил Аттрик, - мне известно, что такое гнев.
- А я, в свою очередь, отлично представляю, что такое месть, - ответила Катана.
- Значит, мы друг друга понимаем, - заметил Аттрик.
- Целиком и полностью, - согласилась Катана.
- Но относительно кистей...
- Кистей?
- В его глазах.
- Ба! Вранье!
- Вы уверены?
- Мой дорогой Аттрик, я бы знала, если бы вонзила кисти кому-нибудь в глаза. Следует добавить, что я собиралась представить свою картину и не взяла с собой кисти.
- Но рассказывают...
- Вы же знаете, какими лживыми подробностями обрастают подобные истории.
- Да, представляю.
- Рада, что вы понимаете.
- Я все понимаю. И если убью вас завтра, то можете не сомневаться, больше не буду испытывать к вам вражды.
- А если я вас убью, то мои чувства будут аналогичными.
- Вашу руку?
- Вот она.
- Ну тогда до завтра.
- До завтра.
После чего все закрыли глаза и один за другим погрузились в сон.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ
В которой наши друзья с превеликим удовольствием констатируют, что положение стало безнадежным

Владение Пепперфилд, большое плодородное плато, располагалось между горами Кайран и Железная Стена; оно получило свое название благодаря множеству сортов произраставшего здесь в огромных количествах дикого перца и дюжине сортов, которые выращивались на полях. На севере плато упиралось в отвесную скалу высотой около пятисот футов, на ее вершине стояла Угрожающая крепость, где некогда обитал покойный маркиз Пепперфилд, а еще дальше находился Сосновый приют - там совсем недавно жил Аттрик. Крутая извилистая тропа вела из крепости на плато - одна из четырех возможностей добраться до Пепперфилда в том весьма маловероятном случае, если кто-то сумеет проникнуть в Угрожающую крепость, поскольку в нее можно попасть только через Пепперфилд.
Другой подступ расположен на востоке, где длинный пологий склон поднимается от прохода в Железной Стене примерно в четырех лигах к северу. Следующий путь, всего в полете стрелы от Рэдфейса, находится на юго-востоке - крутой подъем, недоступный для лошадей. Наши друзья остановили свой выбор на последней, четвертой дороге с юго-запада - узкой, но хорошо утоптанной тропе, начинающейся у долины Восточной реки, в нескольких лигах от ее истока, Гремящих Водопадов Железной Стены.
Она больше остальных походила на дорогу: по обеим сторонам шли высокие скалы, а заканчивалась тропа в небольшой роще, за которой начиналось бескрайнее плато. С тех пор как его открыла леди дзур Бриони и нарекла именем своего героя, Кайрана Завоевателя, плато стало местом кровопролитных сражений между людьми с Востока и жителями Империи.
Ранним утром наши друзья остановились посреди одного из полей.
- Друзья мои, мы находимся во владениях Пепперфилд. Иными словами, только что покинули земли лорда Адрона, - предупредил Аттрик.
- Хорошо, - лишь сказала Катана.
Теперь впереди ехал Аттрик. Они направились к тому месту, где виднелось несколько тополей, которые словно бы праздновали годы, прошедшие со времен последнего вторжения людей с Востока, ведь именно люди с Востока культивировали поля, тогда как жителей Империи вполне устраивал местный перец.
- Здесь, - сказал Аттрик, - в этой маленькой лощине, мой предок, Зивер Высокий, дал свой последний бой во времена правления Тсалмота в одиннадцатом цикле. А вот за тем холмом справа пряталась кавалерия Кли'дха, им пришлось уложить лошадей на землю, прежде чем броситься в атаку, которая помогла вернуть Пепперфилд во времена правления Дзура в шестнадцатом цикле. Слева и немного впереди за небольшим холмом, - продолжал Аттрик, - проходила линия обороны Бегущего Круга во времена Четырнадцатого правления Иссолы, когда была предпринята отчаянная попытка спасти Таалини Три Кулака, сраженного там, за скалой в форме гриба, - один смельчак, не помню сейчас его имени, сумел оттащить Таалини за бугор. А здесь, - добавил он, чуть придерживая лошадь, - отец заставил меня принести Клятву Защиты, а потом вручил шпагу. Земля тут гладкая, лишь несколько первых перцев пробились наружу, чтобы приветствовать начало лета. Мне кажется, это будут изогнутые белые плоды с резким запахом, сладкие, с малым количеством семян, очень вкусные.
Он спешился, передал свою лошадь Мике и показал на одинокое вишневое дерево, находящееся метрах в восьмидесяти от них, где можно было привязать лошадей.
- Тазендра, вы готовы быть моим секундантом?
- Да, - кивнула Тазендра, - но из этого не следует, что я ощущаю неприязнь к Катане, надеюсь, она окажет мне честь и поверит моим словам.
- Понимаю, - ответила Катана, у которой пересохло горло, когда Аттрик рассказывал об окружающем пейзаже. Затем она соскочила с лошади и также передала повод в руки Мике, а затем обратилась к Пэлу: - Вы готовы стать моим секундантом?
- Почту за честь, - кивнул он, - с той же оговоркой относительно Аттрика.

Предыдущая страница 24 Следующая страница


25 стивен браст

- Согласен, - сказал Аттрик.
- А кто будет судьей? - спросила Тазендра.
- Айрич, разумеется, - предложил Пэл. Лиорн поклонился и тоже спешился.
- А роль свидетеля исполнит Кааврен, - заявила Тазендра.
- Я готов, - с трудом вымолвил Кааврен, которого переполняли самые противоречивые чувства. - И буду свидетелем с тем превеликим удовольствием, что мне все равно, кто станет победителем, но одновременно без малейшего желания, поскольку не хочу, чтобы кто-нибудь из вас умирал. Видят Боги, я люблю обоих.
Аттрик и Катана опустили головы, так искренне и взволнованно прозвучала короткая речь тиасы. Гвардейцы передали своих лошадей на попечение Мики, который отвел животных к вишневому дереву и привязал.
- Весьма вероятно, что одна из них вскоре останется без седока, - пробормотал Кааврен. - Будем молиться, чтобы таких лошадей не оказалось две.
- Нарисуйте круг, Кааврен, - попросил Айрич. Кааврен бросил на лиорна взгляд, описать который невозможно, вытащил кинжал и, чувствуя, как сердце разрывается от горя, принялся чертить линию, ограничивающую поле дуэли, хотя тиаса не сомневался, что противники вряд ли будут далеко отступать.
- Условия? - тихо спросил Айрич.
Тазендра посмотрела на Аттрика, тот коротко ей кивнул, словно хотел сказать: "Вы прекрасно понимаете, какими должны быть условия". Тазендра поклонилась Пэлу и сказала:
- Сталь против стали, бой насмерть.
Пэл взглянул на Катану, и та ему кивнула: "Так должно быть". Затем йенди вернул поклон Тазендре и проговорил:
- Мы принимаем ваши условия.
- Тогда, - промолвил Айрич, - пора начинать.
Кааврен подошел и, опустив голову, встал рядом с лиорном. Мика, в свою очередь, остановился рядом с Каавреном, печально покачал головой и пробормотал:
- Если это значит быть дворянином, тогда я рад, что не являюсь таковым.
Противники заняли исходные позиции, и Айрич спросил:
- Готовы ли вы примириться?
Аттрик, глядя в землю, вздохнул, показывая, что не готов. Катана пожала плечами.
- Я спрашиваю еще раз, - повторил лиорн, и его голос слегка дрогнул. - Готовы ли вы примириться?
Все с удивлением взглянули на Айрича: подобное нарушение правил поражало тем сильнее, что исходило от лиорна. И снова оба вздохнули, показывая, что дуэли не избежать.
Айрич покачал головой.
- Проверьте оружие, - глухо произнес он. Его услышали только потому, что наступила мертвая тишина, даже ветер стих, словно демонстрируя уважение к трагедии, которая должна была здесь разыграться.
Тазендра бросила взгляд на палаши Аттрика, а Пэл осмотрел шпагу и кинжал Катаны. Они обменялись оружием и знаком показали Айричу, что все в порядке.
- Возьмите оружие, - сказал Айрич.
Тазендра передала Катане шпагу и кинжал, а Пэл вручил Аттрику его клинки.
- Встаньте внутри круга, - проговорил Айрич, чей голос был чуть громче шепота.
Противники выполнили его указание, а лиорн занял позицию между ними. Он знаком показал - видимо, Айрич уже не мог говорить, - где должен стоять каждый из них. Наконец, сделав над собой усилие, лиорн произнес:
- Имеет ли каждый из вас желание сказать что-нибудь перед тем, как мы начнем?
- Со своей стороны, - вымолвил Аттрик, - заявляю, что лишь чувство долга заставляет меня предпринять попытку отнять вашу жизнь. И если вы убьете меня, то окажете мне неоценимую услугу.
- А я скажу, - ответила Катана, - что вы один из самых замечательных людей, каких мне приходилось встречать, и теперь горько сожалею, что убила вашего отца. То был поступок недостойный дракона. А еще я обещаю, что если волею судьбы я вас убью, то немедленно передам себя в руки Империи.
Кааврен, которого трясло от переполнявших его душу чувств, сказал:
- Вы можете поступать, как посчитаете нужным, но не я отведу вас в Крыло Иссолы. Более того, если вам суждено одержать победу, я не посягну на вашу свободу и буду скорбеть, если вы погибнете. Еще раз повторю, Аттрик, что люблю вас, как брата. Надеюсь, вы не затаите на меня зла, если я нарушу клятву моему капитану и императору, - я говорю о возможной победе Катаны в столь ненавистной мне дуэли.
- Я не буду питать к вам зла, - ответил Аттрик. - Более того, уверяю, я умру счастливым, зная, что Катана, к которой я отношусь как к сестре, будет свободна, в том числе и от сожалений.
- Последнее возможно только в том случае, - заявила Катана, - если вы окажете мне честь, лишив жизни.
- Что ж, - сказал Аттрик, - попытаюсь, но прошу вас поверить, без всякого на то желания.
- Тогда, - промолвила Катана, - давайте начинать.
- Я готов, - ответил Аттрик.
- Будьте внимательны, - прошептал Айрич.
Катана встала так, что ее правая рука со шпагой оказалась впереди, а правая нога чуть сзади. Острие своего клинка она направила прямо в глаз Аттрика, а кинжал - ему в грудь. Аттрик между тем выставил левую ногу вперед, один палаш поднял над головой, чтобы нанести удар сверху вниз по диагонали, как только представится такая возможность; другой его клинок был направлен Катане в глаз.
Кааврен, хотя и выполнял обязанности свидетеля, представляющего Империю, не мог смотреть на жуткую сцену. Он пообещал себе, что повернется к дуэлянтам, как только сталь соприкоснется со сталью, а пока перевел взгляд в сторону плодородных земель Пепперфилда; вскоре сюда еще раз явится смерть - малосущественное добавление к тысячам жертв, оставшихся на этом величественном плато.
- Эй! - вдруг вскрикнул Кааврен.
Айрич, который уже успел набрать в грудь воздух, чтобы выдохнуть последнее "Начинайте", замер, а потом перевел взгляд на тиасу, смотревшего куда-то вдаль. Лиорн очень медленно выдохнул и повернулся, чтобы выяснить, что же увидел Кааврен.
Вслед за ним Пэл, Тазендра и Мика, а затем и Аттрик, стоявший лицом к востоку, посмотрели в ту же сторону. Последней к ним присоединилась Катана.
Через несколько, секунд Пэл пробормотал:
- Люди с Востока, если я не ошибаюсь. Видите, как они сидят на лошадях?
- Их тысячи, - заметил Кааврен.
- Вторжение началось, - произнес Аттрик, казалось, он не верит своим глазам.
- В таком случае, - заявила Тазендра, - вместо того чтобы наблюдать за тем, как умирают наши друзья, мы погибнем все вместе! Как замечательно!
- Замечательно, госпожа? - удивленно спросил Мика - Тазендра действительно сияла от радости при мысли о скорой гибели.
- По сравнению с тем, что здесь должно было произойти, - сказал Кааврен, обнажая шпагу, - безусловно.
- Должен признать, меня эта перспектива также радует, - признался Пэл.
- Я надеялся на нечто подобное, - промолвил Айрич.
- Что до меня, - сказала Катана, - то я согласна.
- И я, - ответил Аттрик.
Мика посмотрел на всю компанию и покачал головой, затем перевел взгляд на приближающееся войско и предложил:
- Если мы поторопимся, то успеем добежать до наших лошадей и спастись.
Остальные с удивлением уставились на теклу.
- Как? - воскликнула Тазендра. - Упустить возможность сразиться вшестером против тысяч? Когда еще представится такой шанс?
- Не говоря уже о том, - добавил Аттрик, - что если мы спасемся, то Катана и я будем вынуждены сражаться, а мое сердце больше не вынесет тех переживаний, которые я испытал, готовясь к схватке с ней.
- Гораздо лучше погибнуть в битве с настоящим врагом, - воскликнула Катана, - чем стоять перед необходимостью убить друга! Перед нами вовсе не люди с Востока - это наше искупление!
- Что ж, - предложил Аттрик, - встанем плечом к плечу и посмотрим, что они смогут сделать.
Дрожащий Мика взял в одну руку кинжал, который дала ему Тазендра, в другой он сжимал свой верный табурет. Айрич взглянул на него и сказал:
- Тазендра, я целиком и полностью разделяю ваше желание сражаться, но разве нам не следует предупредить о вторжении лорда Адрона?
- Да, я как-то об этом не подумала, - призналась Тазендра. - Вы правы. Что нам делать?
- Мы пошлем Мику в Рэдфейс кратчайшим путем, - предложил Аттрик. - Если не ошибаюсь, тропа начинается между двух сторожевых постов, которые называются башней Нилк'арфа и построены на двух высоких утесах. Чтобы туда добраться, достаточно идти вдоль русла ручья под названием Слипнот, он и приведет к башням.
- Ну же, Мика? - повернулась к слуге Тазендра. Мика расправил плечи и покачал головой:
- О госпожа, оставить вас сейчас, при таких обстоятельствах? Я не могу.
- Твое мужество делает тебе честь, - ответила Тазендра, - но больше нам некого послать. Ты должен выполнить свой долг.
- И все же я бы предпочел...
- Так, пора, - сурово сказала Тазендра. - Через двадцать минут они будут здесь, каждая секунда на счету. Иди.
- Госпожа...
- Иди!
Мика, чуть не плача, склонил голову и без единого слова помчался в сторону утесов.
- Что теперь? - спросил Кааврен, спокойно глядя на медленно приближающихся людей с Востока, которые перевели лошадей на шаг.
- Нам едва ли удастся найти лучшее поле битвы, - отозвался Аттрик. - Здесь нас нельзя атаковать большими силами. Так что предлагаю встретить врага не сходя с места.
- У меня есть камень-вспышка с одним зарядом, который я успела приготовить в замке Рэдфейс, - заявила Тазендра. - Возьмите его, Кааврен, и попытайтесь убить их вождя. Это может вызвать панику.
- Прекрасная мысль, - одобрила Катана, - а мы попробуем дать Кааврену такую возможность.
Айрич, Пэл и Тазендра обнажили свои шпаги. Теперь оставалось только ждать.

ГЛАВА ТРИДЦАТАЯ
В которой Кааврен с изумлением обнаруживает, что человек с Востока хотя и с некоторым акцентом, но владеет драгейрианским языком, а сам тиаса вынужден превратиться в дипломата

Поскольку остается еще несколько минут до того момента, когда люди с Востока подойдут к месту, где их поджидают Кааврен с друзьями, давайте последуем за Микой по тропинке, ведущей к замку Рэдфейс. Мы должны отметить, что Мика действительно не хотел покидать свою госпожу и остальных; конечно, текла не любил сражений, однако успел привязаться к леди дзур, и мысль о том, чтобы оставить ее умирать, была ему невыносима до такой степени, что он приготовился погибнуть рядом с ней. Следует добавить, именно Тазендра предоставила Мике шанс избавиться от нищеты, которая преследовала теклу с самого рождения. Теперь он предпочел бы гибель возвращению к прежней жизни. И наоборот, привязанность к Тазендре и радость нынешнего существования давали ему огромное желание жить дальше.
Впрочем, эти смешанные чувства не сказались на скорости, с которой ноги несли достойного теклу по тропинке, начинавшейся, как и говорил Аттрик, между двумя наблюдательными постами, названными башней Нилк'арфа (та, что справа, носила имя Нилка э'Терикса, а левая - его брата Нарфа). Мика бежал к башням, намереваясь проскочить между ними по тропе, чтобы через каких-нибудь пятнадцать или шестнадцать часов добраться до замка Рэдфейс. Он знал, что будет измучен до последнего предела, может, даже умрет у ног лорда Адрона, но успеет предупредить его о вторжении демонов с Востока, вновь перешедших границу.
Таковы были его намерения. Но как только он оказался возле скал, отмечавших начало спуска в долину, скрытую между горами Кайран и Бли'аард, Мика остановился и широко разинул рот, ему еще повезло, что в этих местах не живут пчелы.
Но что же так потрясло верного слугу? Он увидел, как из прохода между скалами появляется целая армия пехотинцев, марширующая, как ему показалось, прямо в его сторону. Он не мог определить ее численность из-за значительного расстояния, к тому же солдаты все шли и шли, словно сама земля выплевывала их, - так гора Дзур по воле своей Чародейки иногда изрыгает пламя.
Он стоял и смотрел. Затем, когда первое потрясение прошло, Мика сообразил, что его молитвы услышаны. А самое замечательное заключалось в том, что он даже не догадался их произнести. Тогда Мика принялся размышлять о природе Богов - первым делом у него возникли сомнения относительно ценности молитв: всякий раз, когда Боги удостаивали его своим вниманием, ему и в голову не приходило просить их о чем-нибудь. Однако, когда текла понял, что армия продолжает свое неумолимое движение вперед, он заставил себя прервать свои мысли, решив, что пришла пора действовать, а не тратить время попусту, как в долгие часы отдыха.
Прошло всего несколько мгновений, но Мика уже окончательно пришел в себя и принялся раздумывать о том, что ему следует предпринять. "Я могу немедленно вернуться к своей госпоже и сказать, что помощь на подходе. Быть может, получив такую информацию, они пожелают отступить, чтобы дождаться нашей армии... Однако она собиралась сражаться до конца - кто знает, какое решение примет теперь леди дзур? Я могу продолжить свой путь навстречу воинам, чтобы попросить их поспешить и тем самым спасти госпожу, - у этого плана есть преимущество. Не сомневаюсь, что армия выступила из Рэдфейса, и я выполню свое задание - тогда никто не сможет обвинить меня в непослушании. Да, такой план мне нравится больше; пора действовать".
Приняв столь важное решение, сей умный и преданный слуга, как ветер, помчался навстречу войску. Солдаты построились в колонну и маршировали прямо в его сторону. Прошло совсем немного времени, и Мика оказался перед первой шеренгой. Кое-кто потянулся за оружием, но, увидев перед собой самого обычного теклу, солдаты решили, что он не представляет для них интереса. Однако офицер сообразил, что у теклы может быть важное сообщение, и отдал команду - войско застыло на месте. Через несколько мгновений Мика оказался лицом к лицу с лордом Адроном.
- Да? - спросил Адрон.
- Ваше высочество... - отвечал Мика, поклонившись до самой земли.
- Ты что-то хочешь мне сказать?
- Да, милорд.
- Тогда... нет, подожди, - неожиданно проговорил он, когда Мика наконец осмелился поднять голову, - я тебя знаю! Ты был лакеем гвардейцев, что оказали мне честь, переночевав под моим кровом несколько дней назад.
- Именно, милорд. С вашего позволения, меня зовут Мика.
- Прекрасно, Мика, слушаю тебя.
В этот момент к беседе присоединились еще два господина, которые не носили цвета лорда Адрона. Мика сразу догадался, что перед ним важные персоны. Судя по одежде, один был тсалмотом, а другой лиорном.
- Ваше высочество, - заметил лиорн, - колонна остановилась.
- Вы правы, граф, - ответил Адрон.
- Хотелось бы узнать причину задержки.
- Я разговариваю с теклой.
- Вижу.
- Значит, вы понимаете причину задержки.
- Прошу прощения, милорд, - с поклоном проговорил второй, - но нам непонятно, почему колонна остановилась из-за какого-то теклы.
- Причина очень проста, лорд Гарланд, - холодно ответил Адрон. - Потому что он служит лакеем у одной госпожи, которая входит в число тех, кого мы разыскиваем.
- Лакеем? - усмехнулся Гарланд. - Как оригинально.
Другой нахмурился и спросил:
- Так вы его допрашиваете? Прекрасно.
- Милорд? Могу ли я задать вам вопрос?
- Что ж, задавай.
- Прошу меня простить, но мне показалось, вы сказали, что преследуете мою госпожу?
- Ну а если и так?
- Ваше высочество преследует мою госпожу?
- Клянусь моим конем! - воскликнул Адрон. - Как по-твоему, зачем я сюда явился, да еще привел с собой тысячу солдат?
- Я подумал, ваше высочество...
- Что подумал?
- Что в связи с вторжением...
- Вторжение?! - воскликнул Адрон.
- Люди с Востока, ваше высочество.
- Люди с Востока вторглись в Империю?
- Да, и продолжают продвигаться все дальше, милорд.
- И сколько их?
- Две или три тысячи, милорд.
- Где они?
- Там, ваше высочество уже может их разглядеть.
- Кровь скакуна! Теперь я вижу. А твоя госпожа и ее друзья, где они?
- Они перед врагом.
- Перед врагом! Ведут его к нам?
- О нет, ваше высочество. Они собираются вступить с ним в сражение.
- Что? Шестеро? Против армии? В соотношении три против тысячи?
- Я уверен, милорд, они предпочли бы другое соотношение, вот только...
- Да?
- Их шестеро, а людей с Востока так много - от них теперь ничего уже не зависит.
- А они не подумали о том, что можно отступить? - осведомился лиорн.
Мика нахмурился:
- Отступить, милорд? Перед людьми с Востока? Моей госпоже и ее друзьям такое и в голову не приходило.
- Мне кажется, нам следует их спасти, - заявил Адрон.
- Нет-нет, - возразил тот, кого звали Гарланд. Адрон холодно взглянул на него, а потом повернулся к лиорну.
- Ну? - только и спросил Адрон.
Шалтре отъехал немного в сторону, чтобы солдаты не слышали их разговор, и знаком показал, чтобы Гарланд и Адрон к нему присоединились. Мика последовал их примеру, хотя, поскольку он был текла, никто из троих вельмож не обращал на него внимания. Когда они приблизились к Шалтре, тот сказал:
- Ваше высочество...
- Да? - отозвался Адрон, и в его голосе послышалась угроза, которая, впрочем, ни в малейшей степени не озаботила Шалтре.
- Я имею честь напомнить вашему высочеству, что мы исполняем поручение его величества.
- Что ж, вы правы, - ответил Адрон. - Каким бы отвратительным ни казалось мне данное поручение, я вынужден его исполнять. Однако сейчас, надеюсь, вы понимаете, что ситуация изменилась.
- Отнюдь.
- Как же так?
- Мы заберем баронессу с собой и позволим людям с Востока прикончить остальных - вот и все.
- А как же вторжение? - с иронией спросил Адрон.
- Вторжение вас не касается, - ответил Шалтре, - учитывая, что Пепперфилд не является вашим владением.
- И вы позволите людям с Востока ступить на землю Империи только потому...
- Потому, что мы должны подчиниться воле его величества? Естественно, ваше высочество. Более того, я настаиваю.
- И вы полагаете, его величество одобрит подобное поведение?
- Его величества здесь нет, а посему я должен поступить так, как считаю нужным.
- А когда я поставлю его величество в известность о вашем решении?
Шалтре бросил быстрый взгляд на Гарланда, - казалось, они обменялись какой-то информацией, и Шалтре ответил:
- Возможно, ваше высочество правы. Я должен посоветоваться с моим другом, чтобы решить, что именно хотел бы от нас его величество.
- Вам нужно обсудить какие-то сведения?
- Именно так, надеюсь, вы разрешите нам переговорить.
- Хорошо. Только недолго.
Шалтре отвел Гарланда в сторону. В течение нескольких минут они о чем-то шептались, а потом вместе вернулись.
- Боюсь, ваше высочество, - начал Шалтре, - его величество предпочтет видеть преступников мертвыми - всех, в том числе и Катану, которую, как вы знаете, разыскивают за убийство. И если для того потребуется пропустить небольшой отряд людей с Востока на нашу территорию и позволить им занять несколько гектаров никому не нужных полей, что ж, так тому и быть. А посему я прошу вас задержать свои силы здесь, откуда мы сможем наблюдать за тем, как в руках толпы найдут свою смерть враги Империи. Забавно будет взглянуть на их гибель. А после того как они будут мертвы, мы вернемся и доложим его величеству, что его приказ выполнен. И тогда, если пожелаете, вы сможете послать свои войска против людей с Востока, мы не станем возражать.
- Надеюсь, вы понимаете, что к тому времени они займут все плато?
- Ба! - воскликнул Шалтре. - Это всего лишь поле. Армия сможет его удерживать, только оставаясь на нем. Позднее ее легко вытеснит другая армия.
- Боюсь, я с вами не согласен, - возразил Адрон. - Расставив солдат вдоль пристани Ритморо, в том месте, где поворачивает и расширяется Слипнот, а также приведя в готовность гарнизон в Расколотой горе, неприятель должен будет защищать только лес Двенадцати Сосен. Полагаю, вам известно, чем закончилось последнее сражение, которое там произошло?
- Нас это не касается, - твердо проговорил Шалтре.
- Вы предлагаете невозможное, - настаивал на своем Адрон.
- Почему? - пожал плечами Шалтре.
- А если я дам знать императору?
- Вы сделаете, как я сказал.
Адрон прикусил губу так, что потекла кровь, а потом перевел взгляд на армию людей с Востока. Не вызывает сомнений, что через пятьсот лет он бы без колебаний нарушил приказ императора, если бы долг диктовал ему поступить именно так. Но в те времена он еще сохранял верность Тортаалику и считал, что обязан повиноваться своему императору при любых условиях. Поэтому Адрон подозвал офицера и сказал, что солдаты могут отдохнуть, но не должны расходиться, а быть наготове.
Затем лорд Адрон вновь повернулся в сторону восточной армии, продолжавшей медленно приближаться к отважной шестерке, - из-за расстояния Адрон не мог разглядеть деталей.
- Ну и что это означает? - спросил он.
- Не понимаю, что именно вас интересует, ваше высочество, - отозвался Шалтре.
- Разве вы не видите, что кто-то бежит от нас в их сторону?
- Вы правы.
- Их лакей, - вмешался Гарланд. - Очевидно, он собирается сообщить, что мы не придем на выручку. Хотя какая разница?
Гарланд не ошибся. Как только Мика услышал окончательное решение Адрона, он что есть сил помчался обратно к своей госпоже и ее друзьям - сообщить новости. Надо отдать ему должное: Мика намного опередил армию Востока.
- Что? - удивилась Тазендра, увидев теклу. - Ты вернулся?
- Да, миледи, - задыхаясь, ответил текла.
- Как ты посмел вернуться, не выполнив моего поручения?
- Тут совсем другое, - ответил Мика.
- Как другое?
- Я выполнил приказ, миледи.
- Ты предупредил лорда Адрона о вторжении?
- Да, миледи.
- Значит, он находился в нескольких милях от нас?
- Ошибаетесь, до него меньше лиги.
- Что? - вскричали все и оглянулись.
Действительно, на некотором расстоянии они увидели знамя лорда Адрона, развевающееся на свежем горном ветру.
- Мы спасены! - воскликнула Тазендра.
- Нет, мы погибли, миледи, - возразил Мика.
- Как погибли? Что ты хочешь этим сказать?
- На помощь к нам никто не придет.
- Невозможно, - покачал головой Айрич.
- К сожалению, возможно, - грустно заверил его Мика.
- Тогда, - потребовал Кааврен, - расскажи нам, что произошло. И говори побыстрее, люди с Востока подошли совсем близко.
- Значит, так... - начал Мика и поведал друзьям обо всем, что услышал.

Предыдущая страница 25 Следующая страница


Гвардия Феникса 26

Когда же он упомянул имя графа Шалтре, брови Айрича сошлись на переносице, что для хладнокровного лиорна было равносильно бурным проклятиям.
Наконец Мика замолчал, а Кааврен сказал:
- Стало быть, они хотят, чтобы мы погибли.
- Да, создается именно такое впечатление, - заметил Пэл.
- Бедный лорд Адрон, - добавила Катана.
- Клянусь моим конем! - воскликнул Аттрик. - Мне тоже не слишком-то повезло.
- Ба! - отозвалась Тазендра, повторяя любимое выражение Айрича. - Пожалуй, наше положение нисколько не улучшилось.
- Вы правы, мой друг, - пробормотал Кааврен. - Только теперь у нас будет тысяча свидетелей.
- И по этой причине, - заявила Тазендра, - мы станем сражаться еще яростнее.
- Вы читаете мои мысли, - сказал Кааврен.
- Пора повернуться лицом к противнику, - вмешалась Катана. - Неприятель уже совсем рядом. Кааврен, ваш камень-вспышка наготове?
- Да.
- И вы понимаете, что надо делать?
- Наверное.
- Что же?
- Я должен попытаться убить их вождя.
- А вы его узнаете?
- Мне кажется, я уже понял, кто он.
- Каким образом?
- Видите белого коня и очень прямо сидящего на нем всадника, который скачет немного впереди своего отряда?
- Да, действительно.
- Думаю, это и есть их вождь.
- Но вы не можете поразить его с такого расстояния.
- Даже не переговорив с ним сначала? Это сражение, Катана, или убийство?
- Иногда разница стирается, - с иронией ответила она.
- Тем не менее я не собираюсь наносить удар издалека, да еще без предупреждения.
- Однако неравенство в численности...
- Кааврен прав, - заявил Айрич тоном, который показывал, что дальнейшие споры бессмысленны.
- Кроме того, - добавил Пэл, - они замедляют свое движение.
- Может быть, нас боятся? - предположила Тазендра.
Аттрик рассмеялся:
- Ну если так, то правильно делают.
- Вы считаете, нам стоит с ними поговорить? - поинтересовался Пэл, обращаясь к Айричу.
- Конечно, если они захотят, - невозмутимо ответил лиорн.
- И кто же будет вести переговоры с нашей стороны? Если у них есть вождь, значит, нам тоже нужен командир.
- Разрешите мне, - встрепенулся Кааврен. - Теперь, когда я больше не должен выступать в роли свидетеля жуткой дуэли, я чувствую, что мой язык свободно повинуется разуму, а разум вновь ко мне вернулся.
- Не возражаю, - кивнула Катана.
- Согласен, - сказал Аттрик. - В любом случае мне не следует вести переговоры, поскольку раньше эти земли принадлежали нам.
- Что ж, тогда решено, - подвела итог Тазендра.
- И очень вовремя, - заметил Пэл. - Похоже, они стоят перед нами.
В самом деле, человек с Востока, на которого Кааврен сразу обратил внимание, остановил свою армию примерно в двадцати шагах от того места, где расположилась шестерка друзей. Он озадаченно посмотрел на них, во всяком случае драгейриане интерпретировали выражение его лица как удивление. Кааврен, в свою очередь, изучал неприятеля, а также его войско, разделенное на двадцать пять колонн, каждая длиной в сотню человек.
Вид вражеских солдат поразил наших друзей: некоторые казались очень высокими (хотя все-таки были гораздо ниже граждан Империи), другие были совсем маленькими, ростом почти с сариоли. Головы - бритые наголо и с волосами белыми, светлыми, а чаще темными или совсем черными. На лицах растительность самых различных типов: покрывающая только нижнюю часть лица, только щеки или оставленная только под носом. Создавалось впечатление, что люди с Востока соблюдают какие-то диковинные ритуалы стрижки.
Их лошади походили на тех, которых Кааврен привык видеть (ничего удивительного, так как тиаса знал, что такие скакуны весьма распространены именно на Востоке. Более того, рассказывали, что маркиз Пепперфилд часто отправлял своих людей на Восток, чтобы привезти лошадей для улучшения породы), за исключением белого жеребца, отличавшегося ростом и статью (не станем скрывать, что он произвел на Кааврена большое впечатление).
У самого вождя были широкие плечи и темные глаза и волосы. Тиасе даже показалось, что он немного похож на Пэла, если забыть о разнице между людьми с Востока и гражданами Империи. Определить, какого он роста, не представлялось возможным из-за того, что он сидел на коне, но Кааврен решил, что вождь невысок даже для человека с Востока. На боку у него висели сразу две шпаги, словно он сражался только одной из них, но всегда хотел иметь возможность выбора.
К удивлению Кааврена, незнакомец заговорил на вполне приличном драгейрианском. Впрочем, у него оказался довольно сильный акцент, и некоторые звуки он произносил неправильно, но это компенсировалось необычной музыкальностью его голоса. Однако мы не станем пытаться воспроизвести манеру его речи.
- Меня зовут Крионофенарр. С кем имею честь говорить?
- Меня называют Кааврен из Каслрока, а это мои друзья, Айрич, Пэл, Тазендра, Аттрик э'Лания и Катана э'Мариш'Чала. Позвольте заметить, что вы очень хорошо говорите на нашем языке.
- Благодарю. Я некоторое время жил среди вас, в этих горах, в качестве вассала одного виконта из Дома Йорича.
- Вероятно, именно там вы и получили имя, которое звучит вполне сносно для наших ушей. Прошу меня простить, но большинство имен людей с Востока кажутся нам весьма неблагозвучными.
- Вы правы, милорд, мое настоящее имя вам будет трудно произнести, я назвался Крионофенарром потому, что всякий раз, когда слышу свое прежнее имя, вспоминаю годы рабства, и это дает мне новые силы для решения моей задачи.
- Вы сказали, имя дает вам новые силы?
- Совершенно верно.
- Для решения вашей задачи?
- Точно.
- Могу ли я осведомиться, в чем состоит ваша задача?
- В возвращении тех земель, которые у нас отняли и для которых, уж поверьте, у нас найдется гораздо лучшее применение.
- Не думаю, - возразил Кааврен.
- А зачем вам эти земли?
- Чтобы помешать вашим вторжениям, - с поклоном ответил Кааврен.
- И все же, - продолжал Крионофенарр, - мы никогда не вторгались на вашу территорию - просто пытались вернуть некоторые из украденных вами полей, которые вам совершенно не нужны, а для нас являются жизненно важными.
- О, так всегда бывает: одни рассматривают некие действия как вторжение, а другие как попытку вернуть украденное. В конечном счете это одно и тоже.
- Вы правы. Но теперь, когда я рассказал вам о моих делах, поведайте мне о ваших.
- Справедливое пожелание, - согласился Кааврен. - Что вы хотите узнать?
- Меня интересует, что ваша шестерка здесь делает.
- Что мы здесь делаем, мой добрый Крионофенарр? Мы имеем честь приветствовать вас.
- Приветствовать нас? - удивился человек с Востока.
- Приветствовать их? - пробормотала Тазендра.
- Молчите, - прошептал Айрич.
- Конечно. Ведь вы находитесь на земле Драгейры, а значит, должны засвидетельствовать почтение Империи и стать вассалами того лорда, который нуждается в ваших услугах. Мудрое решение, и я не только вас приветствую, более того, я салютую вам.
И, верный своему слову, Кааврен отдал салют, вложив, впрочем, некоторую иронию в этот свой жест.
- Тем не менее... - начала Тазендра.
- Вы несносны, - остановил ее Пэл.
- Молчите, - повторил Айрич.
- Мне ничего не остается, кроме как сделать вывод, что вы шутите, - сказал Крионофенарр.
- Взгляните мне в лицо, чтобы убедиться в том, что я совершенно серьезен, - ответил Кааврен.
- Тогда я должен заявить, что у вас создалось неправильное представление.
- Как? Ваше появление здесь не может являться вторжением, значит...
- Но, милорд, почему?
- Потому что, как вы имели честь заметить, нас здесь шестеро.
- Ну и?..
- Вы же понимаете, что превосходство на нашей стороне.
- Хорошо сказано, - пробормотал Айрич.
Лицо Крионофенарра исказила гримаса, - очевидно, он с трудом сдерживал гнев.
- Не пройдет и нескольких минут, как мы узнаем, на чьей стороне превосходство.
- Значит, вы намерены атаковать?
- Вы правильно истолковали наши намерения.
- Тогда, надеюсь, вы понимаете, что я сделаю все, что в моих силах, чтобы вас убить?
- Ничего другого я не жду, - мрачно заявил Крионофенарр.
- В таком случае я к вашим услугам в любое удобное для вас время.
- Сейчас меня вполне устроит, мой дерзкий друг! - вскричал Крионофенарр и направил своего коня к тиасе, словно намереваясь его затоптать.
Кааврен между тем ждал именно такого поворота событий. Он хладнокровно поднял камень-вспышку и разрядил его, целясь в голову Крионофенарра. Быть может, конь человека с Востока обладал большим опытом, чем его хозяин, или вмешалась случайность, но скакун поднялся на дыбы, и заряд, предназначенный для всадника, ударил в животное, которое закатило глаза и рухнуло на траву. На мгновение Крионофенарр оказался придавленным к земле, однако ему почти сразу же удалось откатиться в сторону и вскочить на ноги. Конь сделал еще несколько судорожных движений и замер, а Крионофенарр опустился рядом с ним на колени, и на его лице появилось выражение глубокой скорби.
Наступило молчание, которое прервал поднявшийся на ноги Крионофенарр. Вождь людей с Востока взглянул на Кааврена с выражением... нет, пожалуй, мы не сможем описать выражение его лица.
- Вы убили моего коня.
- Заверяю вас, - ответил тиаса, - в мои намерения это не входило. Более того, я в отчаянии, что убил такое прекрасное животное. Не сомневайтесь, я метил в вас.
Он пожал плечами и бросил на землю бесполезный камень.
Крионофенарр взглянул на камень с таким выражением, с каким городской житель смотрит на чучело йенди - словно и после смерти животное может его укусить.
- Я вам верю, - наконец заговорил он. - Тем не менее вы убили моего коня, которого я любил больше всего на свете, и я вас сейчас прикончу.
- Ваше право, - с поклоном ответил Кааврен.
- Защищайтесь.
- Я так и поступлю, но сначала позвольте мне переговорить с друзьями.
- Надеюсь, вы будете лаконичны.
- Поверьте, вам доставит удовольствие мое немногословие.
- Очень хорошо.
Кааврен повернулся к своим спутникам и сказал:
- Друзья мои, пожалуй, мне нравится этот человек.
- Ну и что? - спросил Аттрик.
- Вы окажете мне услугу, если во время нашей схватки воздержитесь и не станете мне помогать.
- Мы согласны, - ответил Пэл, - если он не получит никакой поддержки со стороны своей армии.
Кааврен бросил быстрый взгляд на гордого Крионофенарра и сказал:
- Не думаю.
- Прекрасно, - вмешалась Тазендра. - Вот только...
- Да?
- Если он победит вас...
- Ну?
- Я его убью.
- Что ж, - сказал Кааврен, - чему быть, того не миновать. Но помните, я не собираюсь давать ему такой возможности.
- И правильно, - заметил Пэл. - Видят Боги, людей с Востока здесь и так более чем достаточно, так что у нас нет никаких оснований давать им послабление.
- Ну если мы договорились, то я заканчиваю.
Остальные кивнули, показывая, что согласны с его планом, и Кааврен с поклоном повернулся к Крионофенарру.
- Защищайтесь, - повторил человек с Востока. Кааврен, который уже успел обнажить свою шпагу, очень не любил, когда ему напоминали, что он должен делать. Тиаса вытащил левой рукой кинжал и встал в свою любимую стойку. Человек с Востока выхватил довольно длинный для своего роста меч и, держа его двумя руками, занял позицию напротив Кааврена.
И в тот момент, когда Крионофенарр обнажил свое оружие, Кааврена вдруг охватило ощущение, которое возникает в горах или на крыше высокого здания, - некая апатия в сочетании с потерей ориентировки, а также страх, от которого дрожат колени. Он с трудом заставил себя держать руки на нужной высоте и взглянул в глаза противнику - тиаса всегда так поступал во время поединков - и увидел в них ненависть, предвкушение триумфа.
Очевидно, друзья Кааврена тоже что-то почувствовали, потому что он услышал, как Айрич с презрением прошептал:
- Морганти...
В тот же миг Кааврен все понял. Противник держал в руках один из печально знаменитых клинков - малейшая царапина, нанесенная таким оружием, убивает, причем не только тело, но и душу жертвы.
Кааврен невольно отступил, но сделал это недостаточно быстро - Крионофенарр прыгнул вперед и одним молниеносным ударом выбил шпагу и кинжал из дрожащих рук тиасы, после чего приставил острие меча к груди Кааврена.
Тиаса снова взглянул в глаза человека с Востока и почувствовал, как внутри поднимаются отвращение и презрение, те самые, которые Айрич выразил в одном-единственном слове "Морганти".
- Ни один благородный человек не станет пользоваться подобным оружием.
- Но вы же должны понимать, что я вовсе не благородный человек, а человек с Востока, значит, не достоин даже презрения - разве вы думаете иначе?
- Что ж, поступайте как знаете. Только обещаю: стоит вам нанести свой удар, и мои друзья прикончат вас без всякой жалости.
И действительно, пятеро друзей Кааврена окружили их, готовясь подтвердить слова тиасы, тогда как передняя шеренга армии Крионофенарра также обнажила оружие, приготовившись обрушиться на драгейриан, если будет сражен их вождь.
- Что ж, их право, - сказал человек с Востока. - Они могут вести себя так, как посчитают нужным. Только ведь вам уже будет все равно: я убью вас и вашу душу.
- Чего же вы ждете? - спокойно спросил Кааврен, расправляя плечи, чтобы достойно принять смерть, - варварам будет что вспомнить, как, впрочем, и войскам лорда Адрона, которые, как он знал, за ними наблюдали.
- И все же, - вмешался Айрич, который стоял позади Крионофенарра и спиной к его армии, - не кажется ли вам, что следует назначить нового командира, который займет ваше место после того, как вы умрете?
- Для чего? - отозвался человек с Востока. - Можно сказать, мы одержали победу и...
- Боюсь, что не могу с вами согласиться, - возразил Айрич.
- Вы думаете, что вшестером...
- Вшестером? А по-моему, нас не меньше тысячи.
- Не меньше тысячи? Как это?
- Посмотрите туда, куда смотрю я. Иными словами, за спину Кааврена.
- Клянусь Богиней Демонов! - вскричал Крионофенарр. - Когда успели появиться войска, ведь еще час назад поле было пустым?
- Лично я, - заговорил Кааврен, - не имею ни малейшего понятия.
- Но они стоят на месте, - заметил Крионофенарр.
- Они ждут, - продолжал Кааврен.
- И чего же они ждут?
- Сапоги Кайрана! - воскликнул Кааврен. - Они не уверены, что их помощь понадобится. Но на всякий случай решили подождать.
Крионофенарр улыбнулся:
- Клянусь Великой рекой, вы упрямы. Вы могли бы мне понравиться, друг Кааврен. Жаль, что я вынужден вас убить. Вам не следовало трогать моего скакуна.
- Ну, - сказал Кааврен, - если уж мы все должны умереть, так тому и быть... хотя, если бы вы согласились удовлетворить мое любопытство, я бы умер с большим удовольствием.
- С радостью отвечу на пару ваших вопросов, прежде чем вас прикончить.
- Вы очень щедры.
- Разве?
- Так я спрошу?
- Спрашивайте.
- Несколько минут назад вы сказали, что для вас эти земли гораздо важнее, чем для нас.
- Ну а если и так? - пожал плечами Крионофенарр.
- Мне бы хотелось узнать почему.
- Что ж, мне нетрудно ответить на ваш вопрос. Во-первых, мы не хотим, чтобы горный перевал контролировали те, кто крадет наших лошадей.
- Вполне разумная причина, - кивнул Кааврен.
- Рад, что вы так считаете.
- А следующая?
- Только здесь мы можем выращивать определенную разновидность перца, который вносит разнообразие в пищу и придает нашей кухне неизъяснимое очарование. Я уже не говорю о том, что многие считают, будто этот перец дарит мудрость, долгую жизнь, повышает мужскую силу, более того, лечит лихорадку, предотвращает выпадение зубов и оспу.
- Перец?! - с удивлением вскричал Аттрик, выразив чувства всех остальных. - Так вот почему на протяжении многих тысячелетий вы продолжаете вторгаться в Империю?
- Вынужден признать, Аттрик, - сказал Кааврен, - что такая причина для войны намного лучше многих других, о которых я слышал.
- Я полностью разделяю мнение Кааврена, - заявила Катана.
- Что ж, - сказал тиаса, - мое любопытство полностью удовлетворено.
- Прекрасно. Вам больше нечего добавить, прежде чем я вас убью?
- Только одно, мой дорогой человек с Востока, - разве это так необходимо?
- В каком смысле?
- Скоро здесь начнется страшная бойня. Сначала погибну я, потом вы, мои друзья. Ну а затем... не забывайте, здесь сошлись две армии.
- Но, - возразил Крионофенарр, - вы же должны понимать, что ваша армия слишком далеко и мы успеем занять выгодные позиции вдоль Дайк Орвени и Торталома, а также в лесу. К тому же драгейриан слишком мало, и им не удастся нас отсюда выбить, после того как мы займем оборону.
- Возможно, вы правы, но неужели вы полагаете, что они и вовсе не станут вас атаковать?
- Ну а если и станут?
- Хочу напомнить, что ваши люди лишатся вождя, - вы ведь будете мертвы.
- Это не вызывает сомнений, - заявил Айрич, спокойно стоявший за спиной Крионофенарра, в то время как остальные следили, чтобы никто из воинов с Востока не попытался прийти на выручку своему командиру.
- Что ж, я погибну.
- Как и многие ваши люди.
- Ну и?..
- В то время как вы можете получить то, что желаете, не вступая в сражение.
- Каким образом?
- Поверив мне, мой дорогой человек с Востока. Могу вам обещать, что если вы вернетесь в горы, то больше никто не станет совершать на вас набеги и красть лошадей.
- И у вас есть полномочия дать мне слово чести?
- Конечно нет, - ответил Кааврен. - Но здесь есть господин, который такими полномочиями обладает. Если вы за ним пошлете, я позабочусь о том, чтобы все остались довольны.
- Невозможно, - сказал человек с Востока.
- Очень даже возможно, - возразил тиаса.
- Что вы придумали? - спросила Тазендра.
- Попридержите язык, - вмешался Пэл.
- Поступайте так, как считаете нужным, - заявили Катана и Аттрик.
Айрич лишь пожал плечами.
- От чего нам придется отказаться?
- Посмотрим. Но клянусь Орбом, не будет вреда, если мы это обсудим, не так ли?
Крионофенарр улыбнулся.
- В вас говорит страх? - поинтересовался он. Тазендра собралась шагнуть вперед, но Пэл жестом удержал ее на месте.
- О, вам легко говорить о мужестве, держа клинок Морганти у моей груди. Взгляните мне в глаза. Вы же долго жили среди нас, скажите: я говорю из страха за свою жизнь или мною движет желание избежать кровопролития. Эта несчастная земля уже достаточно повидала крови.
Крионофенарр внимательно посмотрел на тиасу и, хоть и был человеком с Востока, понял, что драгейрианин не лжет.
- Хорошо, - сказал Крионофенарр, - я вам верю... Однако я сомневаюсь, что мы сможем договориться.
- Но вы готовы попытаться?
- Что вы предлагаете?
- Я пошлю кого-нибудь за лордом Адроном, и мы втроем поговорим.
- Никакого обмана или ловушек?
- Даю вам слово дворянина.

Предыдущая страница 26 Следующая страница


27 стивен браст

Человек с Востока опустил свой клинок:
- Ладно, пригласите лорда Адрона, посмотрим, до чего нам удастся договориться.
Кааврен сделал глубокий вздох - теперь он мог дышать спокойно: клинок Морганти ему больше не угрожал.
- Кого пошлем? - спросил тиаса.
- Пойду я, - предложила Катана. - И постараюсь привести лорда Адрона.
- Нет, - возразил Пэл, - нам следует снова послать Мику.
- Почему? - удивилась Катана.
- Потому что он не дворянин, а значит, ему позволено солгать.
- По какому поводу?
- Я объясню, - заверил всех Пэл.
Поскольку Кааврену больше ничто не угрожало, Айрич отошел обратно к друзьям, и они, посовещавшись, приняли план Пэла, а потом убедились в том, что Мика все правильно понял.
- Милорды, - заявил текла, - я скорее умру, чем провалю ваше поручение.
- Очень хорошо, - сказала Тазендра. - Вот десять орбов, если вернешься с лордом Адроном, получишь еще столько же.
- Ну, тогда я ухожу немедленно, - ответил Мика и, верный своему слову, помчался к Расколотой горе.
Пока они ждали, Кааврен заметил:
- Я действительно сожалею, что убил вашего коня, и если в моих силах что-нибудь сделать...
- Его звали Мудрость, - проговорил человек с Востока, - и долгие годы скитаний он оставался моим единственным спутником. Но если войне за эти поля и в самом деле удастся положить конец, можно будет считать, что он погиб не зря.
- Надеюсь, что так оно и будет, - заверил его Кааврен.
Мика добрался до лорда Адрона и поклонился ему, переводя дыхание.
Гарланд и Шалтре изумленно уставились на теклу, но, прежде чем хотя бы один из них успел открыть рот, Адрон спросил:
- Почему их не убили?
- Именно за этим меня и послали к вам. Если ваше высочество окажет мне честь и выслушает сообщение, которое мне доверено...
- Сообщение? - переспросил Адрон. - Какое?
- Вот какое: люди с Востока готовы заключить мир и тогда они не тронут лорда Кааврена и его друзей.
- Ты должен передать мне эти слова?
- Да, ваше высочество.
- Значит, лорд Кааврен и его друзья пока в безопасности?
- Как если бы находились под Орбом, милорд.
- Я не понимаю, о каком мире идет речь?
- О, мне не разрешили присутствовать при переговорах, милорд.
Шалтре нахмурился:
- Значит, нам следует самим их захватить, как мы и собирались.
- Но речь идет о перемирии, - возразил Адрон. - Нужно выяснить, о чем они договорились и чьим именем.
- Ваше высочество может все легко узнать, если вернется вместе со мной.
- Очень хорошо. С армией?
- Как пожелаете, ваша безопасность гарантирована.
- Тогда не стоит звать с собой армию. Сади, - добавил он, обращаясь к своему офицеру, - пусть мои люди ждут меня здесь.
- Хорошо, ваше высочество, - склонил голову Сади.
- Гарланд и я будем вас сопровождать, - заявил Шалтре.
- Прекрасно, - ответил Адрон, пожимая плечами, и они зашагали в сторону армии Востока.
Когда они подошли, оказалось, что Кааврен и Крионофенарр оживленно беседуют. Разговор был сразу же прерван, и Кааврен представил вновь прибывших. Однако глаза Айрича смотрели сквозь Шалтре, словно того здесь и не было.
- Ну, - промолвил Адрон, - значит, вы заключили мир?
Прежде чем Крионофенарр успел что-нибудь сказать, заговорил Кааврен:
- Как заключили? Без вашего высочества? Невозможно. - Он повернулся к Мику и с показной суровостью сказал: - Неужели ты так выразился, идиот?
- Милорд, я думал...
- Молчи, глупец! - прикрикнул на него Кааврен, но, когда он вновь повернулся к лорду Адрону, Тазендра незаметно засунула текле в карман десять монет и потрепала того по плечу.
- Ну так о чем речь? - спросил Адрон.
- Ваше высочество, мы ждали вас, чтобы начать переговоры.
Шалтре собрался открыть рот, чтобы что-то сказать, но Аттрик, Катана, Тазендра и Пэл скользнули за спину ему и Гарланду и прошептали следующие слова:
- Вы, кажется, утверждаете, будто мы скрываемся от закона. Что ж, если вы помешаете переговорам, мы без долгих колебаний перережем вам горло.
Стоит ли говорить, что, хотя Шалтре и Гарланд не отличались трусостью, они решили не проверять, насколько решительно настроены каши друзья, и в дальнейшем хранили молчание с кротостью норска.
Адрон, который не заметил того, что произошло у него за спиной, проговорил:
- Вы хотите сказать, наши разногласия можно разрешить без кровопролития?
- У меня возникло такое ощущение, - ответил Кааврен.
- А у меня надежда, - признался Крионофенарр.
- Каким образом?
- Империя даст обещание, что мы не будем производить набеги на их территорию, - ответил Кааврен.
- Эй, от чьего имени вы говорите? - осведомился Адрон.
- Разве вам больше не нужны лошади? - поинтересовался Крионофенарр.
- Если нам понадобятся лошади, мы будем их покупать, - объяснил Кааврен. - А еще лучше станем торговать. И я говорю от имени вашего высочества. Если мне не изменяет моя способность предвидеть будущее, в течение ближайших нескольких недель вы станете маркизом Пепперфилдом.
- Ну, - промолвил Адрон, - не намерен с вами спорить, но все же...
- А чем вы собираетесь с нами торговать? - вмешался человек с Востока.
- Видите ли, нам нужно совсем немного лошадей, ровно столько, сколько необходимо для улучшения породы.
- Ну и?..
- Мы можем предложить вам наших лошадей - не сомневаюсь, некоторые из них вам понравятся. Более того, - хладнокровно добавил тиаса, - мы можем продать...
- Да?
- Право выращивать перец.
Наступила тишина, изумление человека с Востока было так велико, что он даже не сразу нашелся что сказать.
- Но это же равносильно тому, чтобы передать нам земли.
- Почти, - сказал Кааврен.
- Невозможно, - вмешался Адрон.
- Погодите, - не сдавался тиаса.
- Нам необходимы эти территории.
- Но они останутся у нас.
- И все же, - удивился Крионофенарр, - вы только что сказали...
- Ба! - прервал его Кааврен. - Тут важны детали. Ваше высочество не станет возражать, если люди с Востока будут обрабатывать поля, о которых идет речь.
- Почему, интересно? - Теперь пришел черед удивляться Адрону.
- Конечно, вы не станете возражать, милорд, потому что ваши войска будут следить, чтобы никто из людей с Востока не принес сюда оружие. Кроме того, они дадут клятву, что не станут больше вторгаться на наши территории, и позаботятся о том, чтобы этого не делали другие.
- Мы так поступим? - осведомился Крионофенарр. - Не слишком ли много вы от нас хотите?
- Ну, ведь вы же получите землю, - сказал Кааврен, - иными словами, право на ней работать и собирать плоды, которые она принесет, не говоря уже об обещании Империи не вторгаться на ваши территории.
- Ну знаете! - вскричал Адрон. - Почему мы должны отдавать земли, которыми сейчас владеем?
- Не думаю, что вы ими сейчас владеете, - заметил Крионофенарр, бросая взгляд на свою армию.
- Но, - возразил Адрон, - сказать, что они принадлежат вам, тоже вряд ли можно.
- Положение нетрудно исправить, - бросил человек с Востока.
- Ба, - вмешался Кааврен, - зачем сражаться, ваше высочество, если этот достойный человек с Востока отдает нам так много?
- Что вы имеете в виду?
- Он отдаст Империи земли протяженностью в сорок или пятьдесят лиг к северу отсюда, которые сейчас занимают люди с Востока, но не имеют в них никакой нужды, если не считать их расположения.
- Я это сделаю? - с сомнением произнес Крионофенарр.
- Да, или нас всех ждет война.
- О каких землях вы говорите? - спросил человек с Востока.
- Я тоже хочу знать, - добавил Адрон.
- О, такая малость, - ответил Кааврен. - Зыбучие пески, где ничего не растет, если не считать колючего кустарника, и никто не живет, кроме ядовитых йенди. На нашем языке место называется Сэндихоум.
Глаза Адрона округлились - он наконец понял, что предлагает тиаса.
- Что ж, - промолвил он, - если эти условия устраивают Крионофенарра и если я стану маркизом Пепперфилдом, то готов их принять с одним дополнительным условием.
- И в чем же оно заключается? - полюбопытствовал человек с Востока.
- Ваш меч.
- Вы полагаете, что я сдамся? Должен напомнить вашей светлости, что вы еще не победили меня в сражении.
- Это так. Тем не менее человек с Востока не может владеть клинком Морганти.
- Как, он вас пугает? - с улыбкой проговорил Крионофенарр.
- Скорее, вызывает у меня отвращение, - ответил Адрон.
Глаза человека с Востока сузились, и Кааврен испугался, что соглашение не будет достигнуто - и это как раз в тот момент, когда стороны почти договорились. Он выступил вперед и протянул Крионофенарру свою шпагу.
- Это очень хорошее оружие, мой дорогой Крионофенарр, - сказал он. - И вам удалось меня победить, так что оно по праву принадлежит вам.
- И что дальше?
- Вам решать, но прошу обратить внимание на то, что теперь у вас три клинка - на два больше, чем вам может понадобиться.
- Ну, - нахмурившись, ответил человек с Востока, - я предпочитаю договориться, чем увидеть, как наши воины станут убивать друг друга. Однако мне показалось, что вы употребили слово "если".
- Ну а почему бы и нет? - пожал плечами лорд Адрон. - Прекрасное слово.
- Я ничего против него не имею. Но когда речь заходит о его значении...
- Да?
- Оно выражает некоторое сомнение.
- Так и есть. Ведь я не могу быть уверен, что стану маркизом этих земель. А если не стану, то как я могу быть уверен, что перемирие будет соблюдаться?
- Гарантирую, что вы станете маркизом, - вмешался Кааврен.
Крионофенарр задумчиво на него посмотрел.
- Вы гарантируете? - с сомнением проговорил он.
- Не только гарантирую, но и дам клятву, что, если этого не произойдет, я отдам свою жизнь в ваше полное распоряжение.
- Значит, вы клянетесь?
- Клянусь... - Кааврен огляделся в поисках подсказки, и тут его глаза остановились на трупе коня. - Я клянусь кровью вашего скакуна.
Очевидно, ему удалось найти правильный ответ, потому что удивленный Крионофенарр кивнул и сказал:
- Я вам верю. Дайте вашу руку.
- Вот она.
- А вот моя рука.
- Ну что ж, прекрасно.
- А ваша, лорд Адрон?
- Я присоединяюсь.
- Хорошо. А вам, Кааврен, я отдаю меч. Более того, возвращаю вам вашу шпагу. Клянусь Богами, она мне ни к чему. Слишком длинна и тяжела для меня.
Кааврен с благодарностью принял свое оружие, а клинок Морганти взял с некоторым колебанием, хотя в ножнах он ничем не отличался от обычной шпаги. Тиаса сразу передал Морганти лорду Адрону, который сказал:
- Значит, мы договорились.
- Да, - кивнул Крионофенарр. - Давайте сделаем перерыв на один час, а после обсудим детали.
- Согласен.
Крионофенарр приказал, чтобы ему привели другую лошадь, вскочил в седло и повел свою армию прочь от того места, где едва не состоялась битва. Когда Адрон повернулся к остальным, то увидел, что Шалтре и Гарланд стоят в окружении наших друзей.
- В чем дело? - потребовал ответа лорд Адрон. Кааврен поклонился:
- Мы постарались обеспечить успешное течение переговоров.
- О да, вы доказали, что умеете торговаться, - иронически промолвил Гарланд, - Империя должна быть вам благодарна.
- Надеюсь, милорд, - ответил Кааврен, не обращая внимания на тон Гарланда.
- Тем не менее, - вмешался Шалтре, - у нас есть приказ и за нами стоит армия - вы наши пленники.
- Лично я в этом сомневаюсь, - раздался какой-то новый голос.
Он принадлежал Айричу, который выбрал этот момент, чтобы вмешаться. Глаза его сверкали.
- Кто вы такой и чего вы хотите? - нахмурившись, спросил Шалтре.
Айрич уже давно убрал в ножны свою шпагу и сейчас стоял, показывая, что в руках у него ничего нет.
- Друзья называют меня Айрич, - медленно и четко проговорил он, - но мое настоящее имя Темма, герцог Арилльский, граф Брамоор, - титулы, которые принадлежат мне по праву рождения, и я вызываю вас, граф Шалтре, на поединок.
Изумленный Шалтре сделал шаг назад.
- Невозможно, - сказал он. - Последний герцог Арилльский покончил с собой!
- Я его сын, - возразил Айрич.
- У него не было сына.
- Меня унесли во время разгрома нашего замка, а сам факт моего существования от вас скрывали, поскольку отец знал, что вы трус и предатель, - он хотел спасти мою жизнь. Он надеялся, что я отомщу за него, и сейчас его надеждам суждено сбыться.
- Но вы не можете меня вызвать. Ведь по древним законам тот, кто прошел обучение воина, не должен...
- Вы знаете, - холодно прервал его Айрич, - что на теклу обычно не обращают внимания. Он может скрываться в вашем роскошном кружевном чулке, а вы даже представления не будете иметь, что он там.
- О чем вы? - спросил Шалтре, еще сильнее нахмурившись.
- Совсем недавно вы разговаривали с его высочеством и лордом Гарландом, однако вы не заметили нашего друга Мики, лакея леди Тазендры, - он же текла.
- Ну и что, - сказал Шалтре, - даже если он и подслушал наш разговор? Вы и так знаете, что мы от вас хотим.
- Более того, потом вы говорили уже без его высочества.
- А если и так?
Следует отметить, что теперь граф Шалтре казался уже не столь уверенным в себе, как несколько минут назад, а Гарланд заметно побелел.
- Я уже имел честь известить вас, граф, что никто не замечает теклу, в то время как некоторые теклы, вроде нашего Мики, вполне в состоянии подслушать разговор.
Шалтре был потрясен, но тут же сумел взять себя в руки.
- Вы лжете, - холодно проговорил он.
- Я? Еще никому не доводилось слышать, как я лгу. Никто в мире не может утверждать, что я солгал. Вы - единственное исключение. Может быть, желаете расспросить Мику? Хотите, чтобы он рассказал нам всем, о чем вы с Гарландом говорили?
Шалтре сильно побледнел, бледность особенно отчетливо выступала на его бронзовой коже. Однако он собрался с силами и повторил:
- Вы лжете.
- Текла не только умеет слушать, - невозмутимо продолжал Айрич, - но и может рассказать о том, что слышал. Он может поведать о дворцовых интригах и тайных договорах с некоей атирой, о нанятых джарегах и интригах против лорда Адрона...
- Все ложь, - настаивал на своем Шалтре, но обвинения Айрича его явно потрясли.
- Что такое? - заговорил Адрон. - О чем они говорили у меня за спиной?
- Он лжет! - прошипел Шалтре.
- Они говорили, - спокойно продолжал Айрич, - что если все свидетели погибнут во время битвы с людьми с Востока, включая и ваше высочество, то не будет необходимости оставлять в живых Катану э'Мариш'Чала, поскольку Пепперфилд перейдет в руки линии э'Лания - а именно этого и добивается хозяйка Гарланда, Сиодра. Шалтре мечтает о том же самом, поскольку он заключил договор с Сиодрой - по всей видимости, для того, чтобы сохранить в секрете позорную тайну своего прошлого.
- Вы лжете! - вскричал Шалтре, а Гарланд бросил на Мику взгляд, полный такой ненависти, что удивительно, как достойный текла не скончался на месте.
- "Убийство" - отвратительное слово, - промолвил Адрон, холодно глядя на Шалтре. - Однако здесь требуются доказательства.
- "Предательство" - еще более отвратительное слово, - невозмутимо сказал Айрич. - Оно так отвратительно, что, по обычаям моего Дома, я освобождаюсь при данных обстоятельствах от клятвы, запрещающей воинам-лиорнам вызывать на дуэль тех, кто не получил соответствующей подготовки.
- Заявляю, что текла лжет! - прорычал Шалтре. - Он текла и...
- А я заявляю, - перебил его Айрич, - что лжете вы. И еще я заявляю, что убью вас, более того, убью прямо сейчас.
- Вы не посмеете до меня дотронуться! - в ужасе завопил Шалтре, но обнажил шпагу и отскочил назад.
- Напротив, - возразила Тазендра. - Полагаю, что если Айрич не побоится испачкать руки, то очень даже посмеет дотронуться до вас.
- В угоду своему тщеславию, - сказал Айрич, - вы опозорили мою семью. А сейчас собирались совершить предательство и убить друзей, которых я люблю. Вы умрете, и, если мой голос будет услышан, для вас не распахнутся Врата Смерти. Вам есть что сказать?
- Нет, - прошептал Шалтре. - Я уеду в ссылку, покину Империю и поселюсь на Островах.
- Где используете свои знания, полученные при дворе, чтобы вонзить кинжал в спину его величества.
- Я не стану...
- Не станете, - ответил Айрич, и каждое его слово звенело, как капля воды, падающая в дождевое ведро после бури. - Вы не станете, потому что я убью вас сейчас.
- Нет, клянусь... - И с этими словами, вероятно рассчитывая застать своего противника врасплох, он прыгнул вперед, а его шпага метнулась к горлу Айрича.
Однако клинок чуть не обезглавил стоявшего рядом Гарланда. Более того, лезвие перерезало кожаный шнурок, на котором висел кошелек Гарланда, и только после устремилось к Айричу.
Послышался негромкий скрежет - Айрич принял удар на наруч доспеха, а затем той же рукой схватил Шалтре за горло. Шалтре еще раз взмахнул клинком, и снова Айрич отбил его наручем - теперь уже другим. После он схватил Шалтре за горло обеими руками, сжал пальцы и повернул. Послышался сдавленный крик, треск ломающихся костей, и граф Шалтре рухнул на землю, неестественным образом вывернув голову.
Адрон и Айрич посмотрели друг на друга, а затем, словно им в голову пришла одна и та же мысль, повернулись к Гарланду, который, несмотря на свою храбрость, дрожал, как текла. Неожиданно он подскочил на месте и бросился бежать в сторону юго-западной тропы, уходящей от плато.
- А он? - спросил Адрон. Айрич пожал плечами:
- Пусть бежит, ваше высочество. Его миссия потерпела неудачу - пускай попытается спастись от гнева Сиодры.
- Так тому и быть, - кивнул Адрон.
Эти достойные господа посмотрели на тело Шалтре, словно надеялись что-то от него узнать. Затем Айрич распрямил плечи: казалось, лиорн вдруг сбросил тягостную ношу - теперь он мог жить с высоко поднятой головой. Засунув руку в карман, Айрич вытащил вязанье и взглянул на него.
- Герб Ариллы, - сказал он. - Почти готов.
Когда Гарланд скрылся из глаз, Кааврен повернулся к лорду Адрону и сказал:
- Мы должны составить договор, и ваше высочество подпишет его, затем либо его величество скрепит перемирие своей печатью, либо оно будет иметь юридическую силу, как только вы станете маркизом Пепперфилдом. У вас, конечно, есть писарь?
- Я обо всем позабочусь, - обещал Адрон. - Давайте вернемся к моим войскам, ведь они наверняка с тревогой ждут исхода переговоров.
- Да, - кивнул Айрич, - вы правы.
Казалось, лиорн изменился после встречи с графом Шалтре - его глаза ожили, голова была высоко поднята, а меланхолия исчезла. Кааврен обнял друга.
- Рад за вас, герцог, - сказал он и вздохнул.
- Принимаю ваши поздравления и хочу в свою очередь отметить, что вы сегодня прекрасно послужили Империи.
Кааврен снова вздохнул.
- Кааврен, - вмешался Пэл, - примите и мое восхищение - вы совершили чудо.
Кааврен вздохнул в третий раз.
- Простите меня, Кааврен, - сказала Тазендра, - но мне кажется, вы несчастливы, и я не могу понять причин вашей печали. Неужели вы, как и я, разочарованы, что не смогли встретить славную смерть?
- Я несчастлив, потому что мы спаслись.
- Ну и что ж тут плохого?
- Да, - промолвил Айрич, - он прав.
- Я совсем забыл, - добавил Пэл.
- О, - только и сказала Катана.

Предыдущая страница 27 Следующая страница


Гвардия Феникса 28

- Теперь и я вспомнила, - пробормотала Тазендра, и все обратили свои взоры к Аттрику.
Драконлорд покачал головой:
- Нет, вам нечего бояться. Быть может, это и опозорит меня, но я намерен жить дальше. После того что сегодня с нами произошло, я скорее спрыгну с одного из утесов, чем скрещу клинки с тем, кого люблю и уважаю так, как Катану и всех вас.
- Значит нам не нужно сражаться? - спросила баронесса.
- Вот именно. Со своей стороны, я больше не считаю вас врагом.
Впервые за много дней Кааврен почувствовал, как на лице у него появилась улыбка. Грудь его заполнила такая радость, что он чуть не закричал от счастья.
- А я заверяю, что не стану вас арестовывать, - сказал тиаса. - И моя возлюбленная меня не разлюбит, что же до Империи, я сегодня сделал для нее достаточно, и император не должен быть мной недоволен.
- У него не будет такой возможности, - заявила Катана, - потому что я решила сдаться и просить о помиловании. Если вы, Аттрик, готовы выступить в мою защиту, император не сможет отказать.
- Мы все будем просить за вас, - заверил ее Айрич. - Полагаю, что лорд Адрон тоже к нам присоединится.
- А вам не кажется, что мы забыли об истинном герое сегодняшнего дня? - напомнил Кааврен.
- О конечно! - воскликнул Аттрик. - Наш умный Мика, который так ловко подслушивает чужие разговоры.
- Это такая малость, - покраснев, ответил текла. - На самом деле, - добавил он, бросив лукавый взгляд на Айрича, - я сделал много меньше, чем вы думаете.
- Ну, - проговорила Тазендра, - ты слышал, что Гарланд и Шалтре сказали его высочеству, и сумел нас предупредить.
- Да, правда, - кивнул Мика. - Я слышал весь разговор и все вам пересказал. Однако должен признаться, что больше я ничего не сумел узнать.
- Что? - улыбнулась Катана. - Ты утверждаешь, будто не слышал того, что говорил граф Шалтре лорду Гарланду? И ты ничего не передал Айричу?
- Да. Я пытался, но мне не удалось подойти к ним достаточно близко - вот что я сказал лорду Айричу.
Кааврен повернулся к лиорну:
- Значит, вы солгали, мой друг?
- Я? - удивился Айрич. - Нет, нет. Ведь я не утверждал, будто Мика подслушал разговор. Я лишь заявил, что никто не обращает внимания на теклу, который может стать свидетелем чужой беседы, - это совсем другое дело, уверяю вас!
- И все же, - настаивал Кааврен, - вы сказали, что знаете, о чем они говорили.
- А я знал.
- Но если Мика не сумел ничего подслушать...
- Их вовсе не обязательно было подслушивать, - продолжал Айрич. - Дело в том, что Пэл случайно слышал разговор графа Шалтре и капитана Г'ерета и недавно пересказал мне содержание их беседы.
- Ну, - заметил Кааврен, - я помню, это произошло в тот самый день, когда мы вступили в Гвардию, не так ли?
- У вас превосходная память, мой дорогой Кааврен.
- Ну и что же было сказано?
- Ничего особенного, - вмешался Пэл. - Шалтре объяснил нашему капитану, что император не хочет ареста Катаны.
- Тогда хорошо, - промолвил Кааврен, - что он не знал об истинной цели нашего путешествия.
- Возможно, - покачал головой Пэл. - Однако это еще далеко не все.
- Да?
- Перед самым отъездом я обнаружил, что Шалтре, должно быть, солгал, потому что стало ясно: спасти Катану от ареста хочет императрица.
- Ну не только императрица... - добавил Кааврен.
- Да, но только она действовала, руководствуясь соображениями дружбы. Остальные отстаивали собственные интересы, рассчитывая, что именно им удастся убить или арестовать Катану, и надеясь снискать благоволение его величества, в особенности если арест удастся произвести публично, при большом количестве зрителей.
- Вполне возможно, - задумчиво промолвил Кааврен, с беспокойством вспомнив об Иллисте.
- В любом случае, - продолжал Пэл, - не вызывало сомнений, что его величество считает иначе: хочет, чтобы баронесса была арестована как можно быстрее, и даже высказал свое неудовольствие капитану Ланмарее, что Катана еще на свободе.
- Продолжайте, Пэл, - нетерпеливо попросил тиаса. - Должен признаться, меня чрезвычайно заинтересовал ваш рассказ.
- Однако я уже поведал вам все, что знал.
- Ну а теперь, герцог, вы расскажете нам остальное?
- Только при одном условии, - предупредил лиорн, - если вы будете по-прежнему называть меня Айрич.
- Хорошо, обещаю.
- Тогда слушайте.
- Я жду с нетерпением.
- Так вот: зная, что Шалтре лжет, я сумел сделать выводы о причинах его обмана и сообщил ему об этом. Вы все видели, он подтвердил мои догадки своим поведением.
- Конец истории?
- Да.
- А если бы он не напал на вас?
- В таком случае, - признался Айрич, - я бы оказался в затруднительном положении.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ
В которой читатель, как и наши герои, будет весьма удивлен, узнав, что еще далеко не все закончено

- Друзья мои, - сказал лорд Адрон, - очень надеюсь, что мы вместе вернемся в мой дом и вы позволите мне оказать вам почести, которые вы заслуживаете.
Они снова остались одни на поле, поскольку войска лорда Адрона под началом его помощника Сади и люди с Востока отступили. Кааврен обратил внимание на то, что Крионофенарр приказал погрузить на один из фургонов арьергарда своей армии труп несчастной лошади.
- Напротив, - ответил Айрич, - разрешите предложить вашему высочеству вернуться с нами в Драгейру, где мы вместе явимся во дворец, чтобы выступить посредниками в деле о примирении.
- Он прав, - заявил Пэл. - Если мы и в самом деле добыли для себя славу, то готовы всецело передать ее в распоряжение вашего высочества.
- Более того, - добавила Катана, - я собираюсь сдаться властям, и компания вашего высочества меня очень порадует.
- А я хочу сказать, - вмешался Кааврен, - что нам следует торопиться. Будет лучше, если мы прибудем в Драгейру раньше лорда Гарланда, который может оклеветать нас перед его величеством.
- Очень разумные рассуждения, - подтвердил Адрон, - однако его величество изгнал меня, и я не могу отправиться в Драгейру вместе с вами.
- О, я ничего об этом не слышал, - проговорил Айрич, прекрасно знакомый с правилами хорошего тона. - Ваши слова меняют дело, и я всецело согласен с вашим высочеством.
- В таком случае, - предложил Кааврен, - мы вернемся в столицу и сделаем для вашего высочества все, что в наших силах.
- Да, - заговорила Тазендра, которая начала постепенно приходить в себя после того, как ей не удалось встретить славную смерть, и теперь гордо оглядывала поле, - мне кажется, мы заслуживаем доверия.
- И все же, - продолжал Аттрик, - я обеспокоен. Но подождите минутку. Тазендра, что держит ваш лакей?
- Действительно. Что там у тебя, Мика?
- Письмо, миледи.
- Письмо?
- Да.
- И кому оно адресовано?
- Лорду Адрону, - ответил умный текла, сумевший когда-то изучить алфавит - факт, который даже Айрич не мог не одобрить.
- Как? - удивился Адрон. - Письмо для меня?
- Да, похоже на то, ваше высочество.
- От кого?
- Не знаю, ваше высочество.
- А где ты его нашел? - осведомился Кааврен.
- В кошельке лорда Гарланда, который остался лежать на земле после того, как его срезал своим клинком граф Шалтре.
- Неужели, - сурово спросила Тазендра, - ты залез в чужой кошелек?
- Именно так, миледи, - почтительно поклонился Мика. - В том нет преступления, ведь я не дворянин.
- Он прав, - сказал Айрич, после чего пробормотал: - Идея Тазендры с лакеем рано или поздно выйдет из-под контроля. Я должен поговорить с ней об этом.
- И в кошельке лежало письмо, адресованное мне? - спросил Адрон.
- Да, вот оно.
Мика протянул письмо Тазендре, чтобы та вручила конверт его высочеству, что леди дзур и сделала, посмотрев прежде на печать.
- Вот это да! - удивленно промолвила она. - Письмо от его величества.
- От его величества? - поразился Адрон. - У Гарланда было письмо от его величества и он мне его не передал?
- Полагаю, Гарланда ждут большие неприятности, - сказал Айрич, обращаясь к Пэлу, - когда о его поведении узнает его величество.
- И Сиодра, - добавил Пэл.
Адрон сломал печать и пробежал глазами письмо, потом перечитал его еще два раза. Когда он принялся изучать лист в четвертый раз, Кааврен сказал Тазендре:
- По-моему, его высочество удивлен.
Адрон, услышавший замечание Кааврена, ответил:
- Так и есть. Послушайте, его величество не только прощает меня, но и приносит свои извинения. Весьма примечательно.
- Если письмо должен был передать вашему высочеству Гарланд и если Гарланд - человек Сиодры, то меня не удивляет, что он не торопился его вручить.
- Ну, - пожал плечами Адрон, - оно все-таки попало ко мне в руки.
- Не соизволит ли теперь ваше высочество составить нам компанию и вернуться в Драгейру? - вежливо спросил Айрич.
- Да, - кивнул Адрон, - там разворачиваются такие события, что мне необходимо принять в них участие. И я с удовольствием стану членом вашей компании, поскольку проникся к вам глубоким уважением.
- Тогда остается найти еще одну лошадь, - заметил Кааврен. - Та, на которой ехал Мика, сойдет для меня, а я с удовольствием передам своего скакуна вашему высочеству, но нам потребуется еще одна лошадь для теклы.
- Неподалеку отсюда, в горах, есть почтовая станция, - сказал Аттрик. - И поскольку ее содержит Империя, а не маркиз, там должны быть люди.
- Нас вполне устроит, - заметила Тазендра, - если там будут лошади.
Никто не нашелся что ответить на столь глубокую мысль, поэтому вся компания направилась по полю к своим скакунам и вскоре прибыла на почтовую станцию, где Айрич показал начальнику письмо капитана. Так они получили лошадь, которая так понравилась Адрону, что он взял ее себе. Спутники двинулись обратно в направлении горы Бли'аард и Бенглараброда. Следует отметить, что некоторые местные жители были удивлены, увидев, что его высочество едет бок о бок с теми, кого еще недавно собирался арестовать, но никто ничего не сказал: очевидно, крестьяне считали, что принцы имеют право на капризы.
При приближении к "Раскрашенному знаку" друзья остановили лошадей, чтобы взглянуть на поле боя. Лорд Адрон из уважения снял шляпу и осмотрел землю.
- Я вижу следы от камня-вспышки, - заявил он, указывая на склон холма.
- Наверное, моих рук дело, - отозвался Пэл. - Похоже, взрыв опалил валун, на котором устроился Мика, именно здесь он нанес одному из бандитов свой коронный удар табуреткой по голове. Клянусь моим конем, он едва не раскроил негодяю череп - чего тот, несомненно, заслуживал.
Мика даже затрепетал от удовольствия, увидев, какое внимание все уделяют его подвигу, а Кааврен взглянул на противоположную сторону тропы и сказал:
- А вот дерево, из-за которого нанесли удар Аттрик, Айрич и я. Честно говоря, мне казалось, что оно гораздо больше.
- Ну, оно было достаточно большим, - улыбнулся Айрич.
- Жаль, что я пропустила такую великолепную схватку, - вздохнула Катана.
- И мне тоже, - добавил Адрон.
- Ба, - воскликнула Тазендра, - тогда бы это было нечестно! Айрич в таком случае предложил бы атаку с фронта, и некоторые из нас могли бы получить ранения.
- Вы не так уж далеки от истины, - кивнул лиорн, и они снова пустились в дорогу.
Путешественники остановились в "Раскрашенном знаке", чтобы перекусить, и Адрон принялся обдумывать, нужно ли ему возвращаться в Рэдфейс, или будет достаточно письма управляющему, в котором тот будет уведомлен о поездке своего господина в Драгейру. Хозяин оказал им роскошный прием - в его гостинице нечасто останавливаются наследники престола, а посему он угощал гостей самыми лучшими винами и кушаньями. За едой лорд Адрон продолжил размышления, поскольку уже давно привык совмещать два этих занятия. Однако у него оставалось достаточно времени, чтобы рассказывать всем, кто только пожелает его выслушать, о подвигах, которые совершили его спутники. Айрич лишь пожимал плечами, Пэл улыбался, Кааврен краснел, Катана принималась пристально разглядывать свою тарелку, Аттрик явно нервничал, Тазендра бросала надменные взгляды, а Мика сиял от удовольствия.
Адрон решил написать письмо в замок и уже собрался попросить перо, чернила, пергамент и промокательную бумагу, когда неожиданно появилась маленькая девочка, сделала реверанс, вложила листок бумаги в руку Адрона и выбежала из зала, не дожидаясь ответа.
Адрон нахмурился и сказал:
- Странно.
- Странно? - спросила Тазендра, которая так увлеклась процессом поглощения пищи, что не заметила появления посланца. - Всего лишь утка, запеченная с дикими грушами. Я считаю ее просто великолепной.
- Как? - вмешался Пэл, не обращая внимания на слова Тазендры. - Ваше высочество, вы не узнали посланца?
- Ни в малейшей степени.
- Значит, девочка всего лишь посланец, - предположил Кааврен.
- Но от кого и зачем? Мы провели здесь так мало времени, что о моем появлении никто не мог знать - во всяком случае, в крепости. - Следует заметить, что именно так Адрон всегда называл свой дом. - Не говоря уже об Империи.
- Может быть, вашему высочеству следует прочитать послание, и все разъяснится, - предложила Катана.
- А возможно, и нет, - возразил Пэл.
- Я прочту послание, - решил Адрон.
- Мы подождем, ваше высочество, - заверил Пэл.
- Я не просто подожду, - вставил свое слово Кааврен, - а попробую сию знаменитую утку. Мало того, возьму кусочки свежего темного хлеба и положу их в соус, а потом съем!
- И если вы запьете это замечательное блюдо фарнайским вином, пять бутылок которого так любезно принес нам хозяин, то время пролетит незаметно, - добавил Аттрик.
- Вы - воплощение мудрости, - заверил драконлорда Кааврен.
Адрон читал письмо и хмурился все сильнее.
- Что за чушь? - наконец заявил Адрон, протягивая записку Айричу.
- Ваше высочество хочет, чтобы я прочитал послание? - спросил лиорн.
- Да, да, - нетерпеливо кивнул Адрон. - Прочитайте его вслух и скажите, что вы по этому поводу думаете.
- Хорошо, ваше высочество, - ответил Айрич, посмотрел на элегантный почерк и прочитал: - "Если вашему высочеству хочется увидеть свою дочь, вам следует немедленно вернуться домой".
- Ну, по-моему, все ясно, - заметил Кааврен.
- Напротив, - возразил Адрон. - Дело в том, что у меня нет дочери.
- Может, вы о ней просто не знаете, - небрежно бросила Тазендра, тут же сообразила, что сказала, и густо покраснела, тогда как Айрич укоризненно на нее посмотрел.
Однако Адрон, казалось, не заметил промаха Тазендры - так глубоко он погрузился в свои мысли.
- Нет, невозможно, - проговорил он, - потому что я, ах...
И тут все со значением переглянулись.
- Ну я, конечно, не стану утверждать, что этого не может быть, - признался он, - но...
Он смолк, и Кааврен мог бы поклясться, что лорд Адрон задрожал от переполнявших его эмоций.
Следует заметить, что кое-какие открытия Высокого Искусства, обеспечивающие в подобного рода делах безопасность и распространенные сейчас, в те времена, хотя и были доступны избранным, еще не стали общеизвестными. Поэтому достаточно часто на свет появлялись незаконнорожденные дети. Тем не менее клеймо позора все же преследовало внебрачных детей, хотя и не с такой жестокостью, как в наши дни. Поэтому дворянин, узнававший, что у него есть внебрачный ребенок, чувствовал смущение, в особенности если это происходило публично; однако, судя по выражению лица лорда Адрона, его переполняли вовсе не смущение и стыд, а, скорее, волнение или удивление - что не ускользнуло от проницательного взора Кааврена.
- И что же ваше высочество намеревается делать? - спросил Пэл.
- Получается, мне необходимо вернуться в крепость.
- Заверяю ваше высочество, мы готовы вас сопровождать, - сказал Айрич.
- Считаю, - возразил Адрон, - что вам следует поскорее вернуться в Драгейру, попросить аудиенции у его величества и поставить императора в известность о том, что меня задержали в пути неожиданные обстоятельства. А я при первой же возможности вернусь в столицу.
- Мы с большим удовольствием выполним ваше поручение, - с поклоном ответил Айрич.
- И без промедления, - обещала Тазендра. - Должна признаться, мне хочется побыстрее вернуться в Драгейру.
- И мне тоже, - заявила Катана, - ведь я должна предстать перед его величеством - и пусть скорее решится моя судьба.
- В таком случае, - сказал Адрон, - простимся немедленно. Однако я не сомневаюсь, что нам еще предстоит встретиться. Заверяю вас, я высоко ценю все, что вы сделали.
- Ваше высочество оказывает нам слишком большую честь, - ответил Айрич.
- Вовсе нет, - возразил Адрон.
- Тогда нам пора в дорогу, - сказали вместе Аттрик и Пэл.
Адрон настоял на том, что должен оплатить счет, несмотря на протесты хозяина, которому очень хотелось принять у себя наследника престола в качестве гостя. Вскоре лошади были оседланы и выведены во двор гостиницы. Здесь друзья распрощались с лордом Адроном и разъехались в разные стороны: Адрон - в Рэдфейс, а остальные - в Драгейру.
На сей раз друзья ехали быстрее. Они понимали, что прошло довольно много времени с тех пор, как они покинули столицу, и пришла пора доложить о результатах миссии, порученной капитаном. Кроме того, им не терпелось узнать, какие события произошли за время их отсутствия, а Кааврен ждал встречи с прекрасной Иллистой, чтобы рассказать ей о том, как ему удалось выполнить свое обещание, не нарушив клятвы верности императору. Однако они старались не изнурять лошадей, во всяком случае во время особенной жары. Иногда друзьям удавалось делать по пуште до двадцати лиг, и они останавливались отдохнуть только после наступления сумерек.
Возвращение, несмотря на летнюю жару, проходило гораздо веселее, чем путь в Пепперфилд, когда друзьям постоянно угрожала опасность.
Хотя Тазендра все еще горевала, что ей не удалось погибнуть славной смертью, она находила утешение в бесконечном повторении рассказов о сражениях, в которых ей довелось участвовать и одержать победы.
Аттрик ехал с легким сердцем - как и всякий, кто сумел забыть о мести, - и также с удовольствием вспоминал победы, казавшиеся теперь легкими и красивыми.
Катана, честно говоря, устала от необходимости прятаться и была счастлива, что наконец "встанет лицом к пламени", как гласит поговорка, и сочиняла речи, с которыми обратится к его величеству.
Пэл размышлял обо всех перипетиях их путешествия и прикидывал, как извлечь из него максимальную пользу, - что значило для него гораздо больше, чем слава, которая, как известно, быстро проходит.
Айрич, самый меланхоличный из всех друзей, сильно изменился после того, как убил Шалтре. Теперь он держался более открыто, часто улыбался и даже поддерживал с Каавреном разговор о попадавшихся навстречу людях и местах, мимо которых они проезжали.
Кааврен мечтал об Иллисте, а также о славе и продвижении по службе, он вполне мог рассчитывать на повышение после всех своих подвигов и мысленно произносил слова "лейтенант Кааврен", чтобы проверить, как они звучат.
Мика, несомненно, страшно гордился дзуром, вышитым на груди его туники портным, которого они повстречали на постоялом дворе у подножия Бли'аарда.
Так без приключений проходили дни, и вскоре друзья оказались перед Бидновской гостиницей. Мика задрожал: воспоминания о бандитах, собиравшихся его избить, еще не выветрились из его памяти. Впрочем, он быстро успокоился, напомнив себе, что чрезвычайно неприятный инцидент закончился очень даже неплохо для него. Кааврен, который, как вы уже знаете, замечал все, обратил внимание на реакцию теклы и сказал:
- Ну, мы довольно быстро проделали обратный путь и почти добрались до дому. Давайте отпразднуем успех нашей миссии, выпив по бокалу кав'ренского или айлорского.
Все охотно приняли его предложение и, обнаружив, что в гостинице пусто, заняли самый большой стол, расположенный, к удовольствию Кааврена, у окна, где он мог развлекаться созерцанием прохожих. Друзья и в самом деле выпили несколько бутылок кав'ренского, которое тиаса предпочитал всем другим винам, потому что оно производилось у него на родине, носило почти такое же название, как его имя, и было не слишком сладким и не слишком крепким. И хотя на вкус Пэла вино оказалось чересчур густым, тот не стал жаловаться, чтобы не испортить удовольствие своим спутникам.
Они провели за этим приятным занятием определенное время, когда Кааврен сказал:
- Ну мы уже почти дома, я заметил нескольких императорских гонцов на дороге, на которую открывается прекрасный вид из окна, а также множество служащих, - близость Драгейры больше не вызывает сомнения.
- Что ж, - отозвался Айрич, - если вид доставляет вам такое удовольствие, я рад, что хозяин не починил окно, ведь именно через него наш Мика влетел сюда головой вперед. Но все же лучше бы хозяин вставил бумагу - она хотя бы немного спасала от жары.
- Ба, - возразил Аттрик, - после путешествия через пушту, где нам каждые три лиги приходилось разыскивать воду для лошадей, жара мне не страшна, а тут и вовсе прохладно, как в горах.
- Хотя, пожалуй, - заметил Кааврен, - на улице очень жарко: я вижу отряд гвардейцев в нашей форме, но с эмблемой Ланмареи, которые решили отдохнуть в гостинице. Должен вам напомнить, что сейчас не время для обеда, однако они собираются сюда войти.
- Ну, - сказала Тазендра, - тем лучше: узнаем последние новости.
- Похоже что нет, - возразил Кааврен, - они лишь привязали лошадей и не собираются надолго здесь задерживаться.
- Да, вы правы, - кивнул Пэл, наклоняясь вперед, чтобы выглянуть в окно. - По-моему, сюда собирается войти только офицер, остальные остались снаружи. Видимо, он намерен что-то спросить.
- А почему остальные окружают постоялый двор со всех сторон? - поинтересовалась Катана.
- Признаюсь, я не понимаю, что происходит, - ответил Пэл. - Возможно, они ищут кого-то, подозревают, что он прячется здесь, и не хотят, чтобы преступник ускользнул.
- Но я не вижу тут ни одной подозрительной личности, - заявила Тазендра.
- Возможно, кто-нибудь скрылся наверху, - предположил Кааврен. - Я готов забыть о соперничестве между нашими батальонами и оказать им всяческую поддержку.
- Мне кажется, - заметил Айрич, - они не нуждаются в помощи.
- О да, вы, несомненно, правы, - согласился Кааврен, - но, пожалуй, стоит предложить им помощь. Они наверняка сами нас попросят. Привет, сержант, - обратился тиаса к вошедшей леди. - Мы оба служим его величеству, я вижу, у вас здесь какое-то дело, мы готовы предложить вам нашу помощь. А если вы в ней не нуждаетесь, присоединяйтесь к нам, и мы вместе выпьем за здоровье его величества и капитанов Г'ерета и Ланмареи, а также главнокомандующей.
- Ну что ж, - ответила сержант, поклонившись всем сидящим за столом, - вы действительно можете оказать мне помощь, а если нет, я приму второе ваше предложение.
- Ни о чем другом мы и не просим, сержант, - сказал Кааврен. - Чем мы можем вам помочь?
- Меня зовут Лаборю, - представилась она, - Как вы справедливо заметили, я сержант Императорской гвардии. Если вы окажете мне честь, назвав свои имена, я с радостью расскажу, чем вы можете мне помочь.
- Прекрасно, - сказал тиаса. - Меня зовут Кааврен, а это мои друзья Айрич, Тазендра и Пэл, а также наши спутники Аттрик и леди Фрикорит. - Он назвал Катану вымышленным именем, потому что не хотел раньше времени сообщать о ее возвращении.
- Значит, вас зовут Кааврен? - переспросила Лаборю.
- Совершенно верно, - подтвердил тиаса.
- Что ж, вы действительно можете оказать мне большую услугу.
- Я вас слушаю.
- Вы очень любезны.
- Так о какой же услуге идет речь?
- Сейчас я вам отвечу.
- Вы меня очень обяжете.
- Дело состоит в следующем: не окажете ли вы мне честь, отдав свою шпагу, после чего в сопровождении моих гвардейцев мы отправимся в город. Ни о чем другом я вас не прошу, более того, буду считать себя вашей должницей.
- Как? - воскликнул Кааврен. - Отдать шпагу?
- Да, вы не ослышались.
- И отправиться вместе с вами?
- Меня радует ваша сообразительность.
- Вы хотите сказать, что мы арестованы?
- Практически да.
- И по какому обвинению?
- Заверяю вас, я не имею ни малейшего понятия. Однако получила приказ взять с собой двадцать человек и следовать по этой дороге, расспрашивая всех встречных и останавливаясь в каждой гостинице, пока не арестую человека по имени Кааврен из Каслрока, тиасу, а также всех его спутников. Таким образом, я просто выполняю свой долг.
Аттрик, который уже успел прийти в себя после потрясения, вызванного словами Лаборю, сказал:
- Немыслимо.
- Действительно, - вмешалась Тазендра. - Ба! Отряд в двадцать гвардейцев? Да это вызов!

Предыдущая страница 28 Следующая страница


29 стивен браст

Сержант Лаборю пожала плечами и ответила:
- Мой отряд окружил постоялый двор, так что выбраться отсюда вам не удастся. Более того, предупреждаю: кроме шпаг каждый из нас вооружен камнем-вспышкой с двумя зарядами - в случае сопротивления вас ждет смерть. Однако я получила приказ доставить вас живыми, если представится такая возможность, или мертвыми, если неприятностей избежать не удастся. Мне бы очень хотелось, чтобы вы пошли мне навстречу.
- Вы можете дать нам несколько минут? Мы бы хотели посовещаться, - сказал Кааврен, - и прийти к соглашению.
- Разумеется, - ответила Лаборю. - Не имею ничего против. Однако я получила строжайший приказ - вы не должны вступать в контакт ни с кем из посторонних. Если вы дадите мне слово, что не нарушите данное распоряжение, более того, позволите мне сообщить своим людям о сложившейся ситуации, можете разговаривать сколько пожелаете.
- Мы даем слово, - ответил Кааврен, - тем более что здесь нам не с кем вступать в разговоры.
- Хорошо, - проговорила сержант, подошла к двери и крикнула: - Эй, мы их нашли. Будьте готовы к бою, но ничего не предпринимайте до приказа или взрыва моего камня-вспышки.
Пока она вела переговоры со своими гвардейцами, Кааврен сказал:
- Итак, должен признать, что я не ожидал такого поворота событий.
- А я считаю, - заявила Тазендра, - мы должны драться. Клянусь моим конем! Их всего двадцать!
- К тому же, - заметил Пэл, - подвергнуться аресту - какое унижение!
- А я смогу получить компенсацию за те сражения, в которых мне не удалось поучаствовать, - сказала Катана.
- Умереть здесь или в каком-нибудь другом месте... - отозвался Аттрик. - Лично мне все равно. К тому же мы можем одержать победу - подумать только, повергнуть в прах двадцать императорских гвардейцев, вооруженных к тому же камнями-вспышками!
- А что думаете вы, Кааврен? - поинтересовался Айрич.
Кааврен вздохнул:
- Боюсь, то же самое, что и вы, мой дорогой друг. Если мы сразимся с ними - победим или проиграем, - то станем мятежниками.
- Да, мне пришли в голову точно такие же мысли, - признался Айрич.
- Мятежники! - воскликнул Пэл. - Какое жестокое слово!
- Однако оно очень точно соответствует тому, что мы собираемся сделать, - сказал Айрич. - Вы со мной согласны?
- Но разрешить себя арестовать... - выдохнула Тазендра.
- Да, идея ареста меня совсем не вдохновляет.
- Ну а что скажете вы? - спросил Айрич, обращаясь к Аттрику. - Вы ведь принадлежите к линии Лания?
- Ну да.
- А разве саму Ланию - тогда она носила имя Лания э'Кайран - не арестовали в третьем цикле во время правления императора атиры Соори Лайно-Кри за отказ осадить крепость иссолы Миранда?
- Это правда.
- Тогда вы должны понимать, что в самом факте ареста нет позора.
Аттрик вздохнул:
- Если Лания согласилась на арест, что ж, тогда готов и я.
- Я бы предпочла сама сдаться гвардейцам, но, раз уж они пришли за нами, я отдам им свою шпагу, - заявила Катана.
Айрич встал и поклонился Лаборю:
- Миледи, вот моя шпага.
- Я с удовольствием ее принимаю.
- А вот моя, - отозвался Кааврен. - Мы вручаем вам свое оружие, а что вы станете делать с таким количеством шпаг - ваше дело.
И один за другим они отдали оружие сержанту, которая передала его своим гвардейцам и сказала:
- Если вы будете любезны сопровождать меня, мы вернемся в город. Вы ведь все равно туда направлялись, только вот компания у вас оказалась неожиданно большой.
- Вы правы, - ответил Пэл. - Разрешите лишь расплатиться с хозяином постоялого двора.
- Я не могу вам этого позволить, - возразила Лаборю, - к тому же мне выдали шестьсот орбов, чтобы я могла позаботиться о своих гвардейцах и наших лошадях, а мне не потребуется и десятой части данной суммы. - Она подозвала хозяина и расплатилась по счету до последнего пенни. - Теперь пора в путь.
- Мы к вашим услугам, сержант, - сказал Кааврен.
Отряд уже был готов к обратной дороге, лишь семеро гвардейцев придерживали лошадей наших героев, а один помог сержанту вскочить в седло. Вскоре они покинули постоялый двор - десять гвардейцев ехали впереди, а десять сзади. Следует добавить, что Кааврен и его друзья, как и прежде, были одеты в свои форменные плащи, а Катана и Аттрик оказались внутри их группы, так что никто и не заподозрил бы, что гвардейцы Ланмареи конвоируют пленников.
Они подъехали к уже знакомому месту у дороги, и Аттрик обратился к Кааврену с такими словами:
- Подумать только, именно здесь я пытался отнять вашу жизнь.
- Ну, - ответил Кааврен, - я рад, что вы этого не сделали, и не меньше рад, что не отнял вашу.
- О да, - согласился Аттрик. - И тот и другой варианты были бы гораздо менее забавными по сравнению с тем, что произошло дальше.
- Ба! И того, что происходит сейчас, - я, во всяком случае, не представляю, чем может закончиться наше новое приключение.
- Боюсь, что ничем хорошим, - проворчал Мика.
События последних часов привели его в самое мрачное расположение духа. Казалось, Мика вобрал в себя всю меланхолию, на которую вполне имели право его господа. Достойного теклу совсем нетрудно понять - еще несколько часов назад он занимал место лакея отважной леди дзур, а сейчас превратился в слугу пленницы. Мало кто в здравом уме станет мечтать о такой должности.
Что же до остальных, они изо всех сил старались сохранить присутствие духа. Тазендра увлеченно беседовала с ехавшим справа от нее гвардейцем - объяснял ему, что расправиться с двадцатью противниками им совершенно ничего не стоит.
- А как насчет камней-вспышек? - вежливо полюбопытствовал этот господин. - Как вы справитесь с ними?
- Ба! - отвечала Тазендра, используя восклицание, которое, к ее удовольствию, так часто употребляли Пэл и Айрич. - Что такое камни-вспышки? Они часто не срабатывают. А если случайно и разорвутся, что ж, клянусь моим конем, я ведь не зря являюсь волшебницей. Я бы в мгновение ока превратила их в бесполезный мусор.
- Возможно, вы и правы относительно камней-вспышек, однако у нас есть шпаги.
- Какая малость, - пожала плечами Тазендра. - Палки. Для начала я бы отбросила в сторону сразу три и нанесла серьезные ранения их владельцам.
- Но это же только трое, - возразил другой гвардеец. - А как же остальные? Я уже не говорю о нашем сержанте, которая считается умелым фехтовальщиком.
- Однако вы забываете о нашем слуге Мике, навострившемся обращаться с табуретками, - он испытывает особенное удовольствие, когда ему приходится иметь дело с офицерами: в детстве его обидели солдаты, и с тех пор он заимел на них зуб.
- Вы не учитываете, что нас осталось семнадцать.
- Ну я ведь тоже здесь не одна.
- Вы правы - у вас пятеро друзей. Если не ошибаюсь - по три гвардейца на каждого.
- Однако в комнате было три окна: каждое мог бы легко удерживать один человек, двое прикрывали бы дверь, а еще один оставался бы в резерве.
Так и продолжалась эта беседа, в ходе которой ни одной из сторон так и не удалось убедить в своей правоте другую, но Тазендра получила от разговора огромное удовольствие.
А Пэл воспользовался представившейся возможностью, чтобы поговорить с одним из гвардейцев и узнать, что произошло при дворе за время их отсутствия.
Аттрик и Катана с большим удовольствием громко обсуждали историю Ланий э'Кайран, о которой им напомнил Айрич. Она считалась мятежницей из-за того, что отказалась подчиниться императору атире, а позднее участвовала в государственном перевороте во время правления феникса Джесьера Ужасного. Сначала Лания объединилась с тсалмотом по имени Сиуолл, а потом, перейдя на сторону его врагов, во главе армии из пятидесяти воинов и двух тысяч наемников захватила дворец, трон и Орб, начала Войну Улиц и навечно заняла место в истории Империи. Война продолжалась около двухсот лет - за это время Лания успела построить Внутренний дворец и сделать его единственной частью большого дворца, которую можно оборонять против вторжения врага.
Айрич погрузился в собственные мысли, а Кааврен мечтал, причем главное место в его грезах занимала Иллиста. Она спасла его из тюрьмы и помогла предстать перед его величеством, потом они вместе добились свободы для его друзей, которые получили такое повышение по службе и столько наград, что этим удовлетворился бы даже дзурлорд.
Из всей компании лишь Мика, как мы уже имели честь отметить, оставался в мрачном расположении духа. В полдень отряд без происшествий миновал Флаговые врата и свернул по дороге Старого Мельника к району дворца.
И тут Кааврену стало интересно, куда же их намерены доставить, и он обратился с вопросом к сержанту.
- Сначала в Крыло Дракона, - ответила Лаборю. - А что будет дальше, мне неизвестно.
- Значит, нас ведут либо в тюрьму, либо к императору.
- Вполне возможно, господин Кааврен.
- Должен признаться, что мне все равно. Если нас поведут к его величеству, у нас будет шанс узнать, за что нас арестовали, и я полагаю, нам удастся убедить его изменить свое мнение о наших персонах. Ну а если мы попадем в тюрьму - что ж, я бы не отказался от отдыха.
- Рада, что вы так любезны, поскольку мне бы не хотелось применять к вам жесткие меры.
- О, обещаю, в том не возникнет необходимости.
- Прекрасно.
- Однако не могли бы вы мне сказать, есть ли у вас специальные указания на наш счет?
- Вам не следует тревожиться. Я получила дополнительные инструкции только на тот случай, если вы окажете сопротивление.
- А если бы мы его оказали?
- Мне приказано всех вас убить.
- Убить?
- Именно.
- Невозможно.
- Приказ звучал именно так, клянусь. Теперь вы понимаете, почему я рада, что вы проявили благоразумие, - мне не пришлось участвовать в кровавой бойне.
- Ну, откровенно говоря, я тоже рад, что все так вышло. А больше вы не получали никаких приказов?
- Если не считать того, что я обязана пресекать попытки побега и препятствовать вашим контактам с другими людьми.
- Как, нам запрещено разговаривать с кем бы то ни было?
- Совершенно верно.
- Ну что ж, - сказал Кааврен, у которого появилась пища для размышлений, - тогда, если не возражаете, я должен поставить об этом в известность своих спутников, чтобы никто из них, случайно заметив знакомое лицо, не осложнил вам жизнь.
- Буду чрезвычайно признательна.
- Я это сделаю немедленно.
- Всегда готова вам помочь.
- Простите. - Кааврен заставил свою лошадь слегка приотстать, пока не оказался рядом с Пэлом, который, как считал тиаса, располагал самым подходящим складом ума для разрешения подобных проблем. - Прошу прощения за то, что прерываю ваш разговор. Но мне необходимо посоветоваться с вами по одному делу.
- Разумеется, - ответил Пэл и извинился перед гвардейцем, с которым беседовал, а затем понизил голос так, чтобы их никто не услышал: - Ну, что случилось?
- Гвардейцы получили следующий приказ: они должны проследить за тем, чтобы мы ни с кем не разговаривали по пути во дворец.
- Проклятие! В самом деле?
- Мне так сказала сержант.
- И что это значит?
- Только то, что наш арест необходимо держать в секрете и, более того...
- Да?
- ... Лишить нас возможности защищаться.
- Но тогда, вы думаете?..
- Нас бросят в темницу, и никто не узнает, что с нами сталось, - а потом мы попросту исчезнем.
- Ба! Не может быть. А как насчет нашего эскорта?
- Они получат приказ ни при каких обстоятельствах не упоминать ни наших имен, ни обстоятельств ареста.
- Кто мог отдать такой приказ и, главное, зачем?
- Кто? Сиодра, разумеется. Зачем? Они расстались с надеждой убить нас, ведь мы не стали сражаться, и Лаборю не смогла нас прикончить, как ей было приказано в случае нашего сопротивления...
- Что? Убить?
- Таков приказ - если мы окажем сопротивление при аресте.
- Клянусь Орбом!
- Ну?
- Пожалуй, вы правы, Кааврен. Они хотят, чтобы мы исчезли, не имея возможности доказать свою невиновность.
- Я тоже так считаю. Вот почему и обратился к вам. Мне кажется, вы сумеете что-нибудь придумать.
- Вы не ошиблись.
- Неужели вы уже что-то придумали?
- Почти.
- И в чем заключается ваш план?
Пэл покачал головой:
- Дайте мне несколько минут, я должен собраться с мыслями.
- Очень хорошо, но я прошу вас обратить внимание на то, что мы проходим мимо развалин Башен Волшебства и находимся неподалеку от Сторожевого холма, а значит, скоро окажемся в Крыле Дракона.
- Понимаю. Предоставьте все мне.
- Так и сделаю.
- Договорились.
Пэл вернулся к гвардейцу, разговор с которым прервал Кааврен.
- Прошу меня простить, дорогой сударь, - вежливо проговорил Пэл. - Мне пришлось сказать несколько слов утешения моему другу, впавшему в отчаяние из-за затруднительного положения, в котором мы находимся.
- Я все понимаю, - отозвался гвардеец, его звали Тэк. - Однако нам не следует обсуждать подобные темы.
- О, полностью с вами согласен. К тому же эта тема совсем не так интересна, как проделки императрицы. Неужели вы и в самом деле считаете, что она близка с Триуоллсом?
- Что вы имеете в виду, когда говорите "близка"? - с улыбкой полюбопытствовал Тэк.
- Вы прекрасно понимаете, что я имею в виду.
- Заверяю вас, кавалер, ни в малейшей степени.
- Но что ж тут непонятного? Вот мы с вами, к примеру, сейчас близки.
- Ну не так чтобы очень - мы ведь не касаемся друг друга.
- Да, но вполне можем, если один из нас протянет руку, мой добрый Тэк.
- И все же мы этого не делаем.
- Но каждый из нас может, стало быть...
- Да?
- В общем, вот что значит "близки".
- Гм... все же я полагаю, что для близости необходимо прикоснуться друг к другу.
- Прекрасно, - кивнул Пэл. - Итак, по вашей терминологии, близка ли императрица с Триуоллсом?
- Ну, - тут гвардеец подмигнул Пэлу, - близка, по меньшей мере следуя вашему определению.
- Ба, - сказал Пэл. - Это не так уж и много.
- Однако, - рассмеялся Тэк, - с моей точки зрения, и немало.
- Близость в соответствии с вашей терминологией, Тэк, гораздо приятнее.
- Тут я не стану с вами спорить, мой добрый Пэл.
- Полагаю, вам это хорошо известно, Тэк.
- Мне? К стыду своему, должен признать, что ни в малейшей степени.
- Ба! Ваша возлюбленная, я уверен, придерживается другого мнения.
- Если бы у меня была возлюбленная, вы могли бы оказаться правы.
- Как? Вы хотите сказать, у вас нет возлюбленной? Но вы весьма привлекательны, производите прекрасное впечатление, я бы не удивился, если бы леди десятками сходили с ума от любви к вам.
- О, многое из того, что вы говорите, правда, но я слишком скромен, чтобы воспользоваться расположением леди.
- Тогда вам следует познакомиться с женщиной, которая знает, как обращаться со стеснительным гвардейцем.
- С удовольствием, только...
- Только?
- Она должна быть благородного происхождения.
- Вам не о чем беспокоиться, я отлично вижу, с кем веду беседу.
- Кроме того, совершенно необходимо, чтобы она была красива.
- Справедливое требование.
- Теперь, надеюсь, вы понимаете, что с такими взглядами я обречен на одиночество.
- Что ж, давайте подведем итоги.
- Я не против.
- Во-первых, она должна быть красивой.
- Конечно.
- Во-вторых, ее происхождение должно быть безупречным, чтобы она подходила такому бравому гвардейцу, как вы.
- Продолжайте, кавалер, я согласен с вами по всем позициям.
- В-третьих, она должна быть готова к близости - в том смысле, в котором мы с вами понимаем это слово.
- Да, и в особенности в том смысле, который я в него вкладываю.
- Понятно.
- Прекрасно.
- И наконец, она должна быть способна преодолеть вашу стеснительность.
- Иными словами, не должна возражать против моей естественной сдержанности и робости - я очень скромный человек.
- Да, - кивнул Пэл, которому пришлось укусить себя за щеку, чтобы не расхохотаться. - Это я и сам заметил.
- Вижу, вы правильно оценили мою ситуацию, кавалер.
- Прошу меня простить, Тэк, но я не до конца понимаю, в чем все же заключаются ваши проблемы.
- Как?
- Совершенно.
- Мне следует объяснить?
- Если вы хотите, чтобы я понял, - да.
- Очень хорошо. Ответ содержится в нескольких словах: где я найду такую женщину?
- И вся проблема?
- Именно.
- Я знаю, как она решается.
- Знаете?
- Разумеется.
- И вы мне расскажете?
- Если пожелаете.
- Пожелаю? Я прошу вас об этом уже битый час.
- Ну что ж, мой ответ носит имя Дженикор э'Терикс.
- Дженикор?
- Да.
- Вы знакомы с ней лично, кавалер?
- Я? - удивился Пэл. - Нет, а вы?
- По правде говоря, я о ней слышал и видел ее.
- Ну, насколько мне известно, - продолжал Пэл, - она хорошего происхождения.
- Да, вероятно, так оно и есть, она почти наследница трона.
- И красива.
- Тут не может быть никаких сомнений.
- Что же еще вам нужно?
- Что еще? Она должна иметь желание завести близкие отношения с господином вроде меня.
- Она имеет такое желание.
- Ба! Я вам не верю.
- Правда, правда, я слышал об этом из достоверных источников. Мне известно, что, встретив господина, отличающегося красотой и скромностью, она начисто теряет голову и не может воздержаться от долгих поездок в экипаже, во время которых на ушко нашептываются разные интимные словечки, или прогулок, когда паузы между репликами становятся все длиннее и длиннее.
- Вы знаете определенно?
- Как если бы следовал за ней по всему городу.
- Но от кого?
- От капитана Г'ерета, естественно.
- Он рассказал вам это?
- Да. И в таких словах, что у меня не возникло ни малейших оснований для сомнений. Видите ли, он тоже очень стеснительный господин.

Предыдущая страница 29 Следующая страница


Гвардия Феникса 30

- Ну, честно говоря, я этого не заметил, но вы лучше знаете своего капитана.
- Уверяю вас.
- Что ж, я должен подумать.
- Только вам не следует тянуть. Такие женщины недолго остаются одинокими. Сам капитан женился бы на ней, но он, как вы знаете, дзурлорд, что не дает ему права жениться на драконе. К тому же он уже женат.
- Да, причины серьезные.
- Но к вам они не имеют никакого отношения, мой добрый Тэк.
- Откровенно говоря, я еще не думал о браке.
- Ну вы же знаете женщин. После того как они выходят замуж, пройдет лет сто, прежде чем у них возникнет желание стать близким другом кому-нибудь еще.
- Я тоже это заметил.
- Теперь вы понимаете, что вам не следует терять ни одного дня.
- Полагаю, вы правы, кавалер. Признаюсь, я вам премного обязан.
- Ба! Когда меня освободят, можете угостить меня обедом и парой бутылок айлорского, а потом рассказать, как развивались события. И тогда я буду полностью удовлетворен.
- Значит, вы думаете, что вас освободят?
- Не сомневаюсь, поскольку не совершил никакого преступления.
- Вы не совершили никакого преступления?
- Никакого.
- Но тогда почему вас арестовали?
- Не имею ни малейшего представления.
- В таком случае вас, несомненно, очень скоро освободят.
- И я так думаю.
- Надеюсь, мне к тому времени будет что вам рассказать.
- С удовольствием вас послушаю.
- Ах, кавалер, я бы с радостью продолжил наш разговор, но мы уже прибыли к Крылу Дракона, сержант вошла внутрь. Вот, кстати, она возвращается. Сейчас вас куда-то поведут, а следовательно, наша беседа заканчивается.
- До встречи, мой дорогой Тэк.
- До встречи, кавалер.
Пэл приблизился к Кааврену и сказал:
- Я все устроил.
- Что устроили, мой дорогой Пэл?
- Увидите.
- Надеюсь, поскольку нас ведут в Крыло Йорича, где проживает правосудие.
- Значит, вы боитесь правосудия?
- Нет, но в Крыле Йорича находится императорская тюрьма, где содержат государственных преступников. А еще тех, кто приговорен к смертной казни. И хотя я надеюсь, что мы не относимся к последней категории, боюсь, мы почти наверняка попадаем в первую.
И тут Кааврен не ошибался. Все произошло именно так, как он и предполагал. Однако мы не станем рассказывать, как пленников запирали в подземелье Крыла Йорича - не самая приятная тема, ведь узниками стали наши друзья, - а вместо этого перейдем к описанию других событий.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ
В которой читатель, уже ставший свидетелем бескровной битвы, увидит бескровную дуэль

Теперь же обратим наше внимание на господина, которым пренебрегали почти с самого начала нашей истории. Речь пойдет о капитане Г'ерете, который отправил наших друзей на задание, принесшее такие неожиданные плоды. Капитан, конечно же, видел Пэла насквозь и прекрасно понимал: кавалер не сказал ему всей правды, когда предложил отправить четверку друзей в далекое путешествие. Однако Г'ерет не сомневался, что получит честный рапорт и полезную информацию; более того, капитан всегда старался помочь своим гвардейцам, к которым относился как патриарх огромной семьи к своим внукам.
Поэтому его мысли не раз обращались к тем, кого он отправил - а точнее, кому разрешил отправиться - на восток. Впрочем, Г'ерет был уверен: рано или поздно он узнает много интересного. Нельзя рассчитывать на то, что, если швырнуть мешок с золотом в нищенский приют Чатьер, это не вызовет там смятения. Точно так же, послав йенди, дзура, лиорна и тиасу в место, являющееся средоточием дворцовых интриг, нужно ожидать чего-нибудь из ряда вон выходящего.
Однако, с другой стороны, мы должны учитывать, что капитан оставался капитаном и, следовательно, был постоянно занят, тогда как двор замер в терпеливом ожидании результатов событий, которые происходили за сотни лиг от столицы. Капитан продолжал исполнять свои обязанности, главной из них - хотя он сам этого не понимал - являлось медленное превращение Императорской гвардии из элитного воинского подразделения в полицейское.
Что касается двора, судя по тому, что видел Г'ерет (не будучи интриганом, он тем не менее всегда был в курсе свежих новостей), двор все больше увлекался сплетнями по поводу императрицы, в то время как сам император, казалось, не обращал на супругу никакого внимания. Во дворец призвали лорда Адрона э'Кайрана, лорд Гарланд исчез, а атира Сиодра исполняла обязанности главного советника его величества. Придворные с беспокойством следили, в какую сторону Сиодра склонит императора касательно вторжения в Сэндихоум, передачи Пепперфилда и множества менее существенных вопросов, в которых каждый имел свой интерес.
Кроме всего прочего, на Г'ерета обрушилась целая серия жалоб на его гвардейцев, причем по самым неожиданным поводам. После расследования всякий раз оказывалось, что доносы носят ложный характер: люди, подавшие жалобу, в дальнейшем быстро от нее отказывались. Сначала капитан пришел к выводу, что Ланмарея пытается его оклеветать, но потом понял: кто-то просто старается занять его время. Однако тут Г'ерет ничего не мог поделать - оставалось только гадать.
До ушей Г'ерета дошел слух, что произведен арест каких-то неизвестных, которым предъявлено обвинение в некоем заговоре, но имена не назывались, замалчивался также и тот факт, что они были гвардейцами (на самом деле гвардейцам Ланмареи, арестовавшим наших друзей, даже не сообщили их имена - если не считать хитрого йенди, позаботившегося о том, чтобы его имя стало известно). Но капитан не стал особенно раздумывать по этому поводу - дело его явно не касалось, к тому же у него и так хватало забот.
Через два дня после событий, описанных в предыдущей главе, мы нашли Г'ерета в собственных покоях, где он обычно и решал текущие проблемы, то есть в той самой комнате, где проходило знаменитое знакомство Г'ерета с нашими друзьями. Примерно через час после того, как зазвонил полуденный колокол на Зубчатой башне Крыла Иссолы, звон которого, несмотря на стены и расстояние, отлично слышен и в Крыле Дракона, некий драконлорд, находящийся на дежурстве, доложил, что Дисеп э'Лания, маркиз Ботвейс, просит принять его по личному вопросу.
- Хорошо, - ответил Г'ерет. - Я его знаю, можете впустить.
Маркиз вошел, изысканно поклонился капитану Г'ерету, который предложил ему сесть. Маркиз вежливо отказался. На что Г'ерет лишь крякнул. Словно хотел сказать: "Ну, значит, ваш визит нельзя считать просто дружеским".
- Милорд капитан Г'ерет, я пришел к вам как друг леди Дженикор э'Терикс, - заявил маркиз.
- Ее имя мне знакомо.
- В том нет никаких сомнений.
- Ну и что она от меня хочет?
- Как, разве вы не знаете?
Капитан снова крякнул, на сей раз это означало: "А откуда мне знать?"
- В таком случае, - настаивал на своем Дисеп, - быть может, вы хотя бы догадываетесь, о чем речь?
Капитан настолько удивился, что даже ответил:
- Уверяю вас, нет.
- Очень странно, капитан.
Г'ерет еще раз крякнул.
- Вы говорите загадками, - буркнул он.
- Желаете, чтобы наш разговор стал более откровенным?
- Ни о чем другом я вас и не прошу.
- Я должен сообщить вам о своей миссии?
- Заверяю вас, я уже целый час пытаюсь понять, что вы имеете в виду.
- Неужели вы не понимаете? Дженикор э'Терикс? Я повторяю - Дженикор э'Терикс?
- Ну да, вы пришли от ее имени. Но не более. И все же из вашего поведения ясно, что вы преследуете определенную цель.
- Вы очень проницательны, милорд.
- Значит ли это, что мне следует найти друга, с которым вы могли бы обговорить детали?
- О, вы все поняли.
- Что ж, хотя мне и неизвестно о том, что я в ссоре с леди, она оказывает мне честь, выдвигая это требование. Заверяю вас, у нее не будет оснований для недовольства.
- Удивлен, что вы делаете вид, будто ничего не знаете о нанесенной ей обиде, милорд, однако я рад, что вы готовы пойти навстречу нашим желаниям.
- Следует ли нам организовать все как можно быстрее?
- Убежден, что так будет лучше всего.
- Очень хорошо, но простите, меня вызывают...
И действительно, в этот момент гвардеец, который имел честь стоять на страже перед входом в покои Г'ерета, объявил, что капитана хочет видеть герцог Триуоллс.
Капитан попросил Дисепа присутствовать при разговоре с герцогом, и в следующее мгновение к нему в кабинет вошел лорд Аллистар. Оказалось, герцог и маркиз знакомы, так что представлять их друг другу надобности не возникло.
- Вы хотели со мной встретиться? - спросил капитан.
- Так оно и есть, я пришел от лица моей сестры, леди Иллисты.
Капитан нахмурился:
- Вот оно как? Еще один вопрос чести? Неужели я, сам того не ведая, умудрился нанести оскорбление всем леди Империи?
Сначала лорд Дисеп улыбнулся, но сразу нахмурился и сказал:
- Настаиваю, герцог, чтобы мой вопрос был решен первым.
- Вы неправильно меня поняли, - с поклоном возразил герцог Триуоллс. - Я пришел от лица моей сестры, чтобы просто спросить вас об одном деле.
- И все? Тогда с вашей проблемой мы справимся легко.
- Значит, вы позволите задать вам мой вопрос?
- Не только позволю, мой дорогой герцог, но и отвечу на него.
- Тем лучше.
- Спрашивайте.
- Видите ли, по причинам, которые нам не следует обсуждать, моя сестра интересуется одним гвардейцем из вашей роты.
- Ну и?..
- Она уже довольно давно ничего о нем не слышала, а ей бы хотелось знать о его местонахождении и здоровье.
- Возможно, - предположил Г'ерет, - он был занят.
- Может, но при данных обстоятельствах - мало вероятно.
- А о ком идет речь?
- О тиасе по имени Кааврен.
- Ах да! Этот господин получил задание, я не имею права открывать, какое именно. Знаю лишь, что он еще не вернулся.
- И вы ничего о нем не слышали?
- Он, как вы уже отметили, тиаса. Кааврен появится только после того, как сможет дать мне полный отчет.
- Ну, - с поклоном сказал Аллистар, - тогда у меня все. Если я могу оказать вам какую-нибудь услугу, вам достаточно лишь попросить.
- В таком случае, - ответил Г'ерет, в глазах которого искрился смех, - я попрошу вас прямо сейчас.
- Сейчас? Значит, я имею честь оказаться вам полезным?
- Если это вас не затруднит.
- Скажите, что вам нужно, и я постараюсь выполнить вашу просьбу.
- Этот господин, - Г'ерет кивнул в сторону Дисепа, - передает мне вызов от лица леди Дженикор э'Терикс, и, чтобы организовать дуэль, мне необходим секундант.
- Вы просите меня быть вашим секундантом?
- Да, такова моя просьба.
- Если вы разрешите мне отправить записку сестре, чтобы поставить ее в известность о результатах нашего разговора, я почту за честь стать вашим секундантом, капитан.
- Что ж, давайте обсудим детали.
- Со своей стороны, - Дисеп поклонился герцогу Триуоллсу, - я не прошу ни о чем другом.
Вопрос был решен быстро: договорились драться на шпагах до тех пор, пока один из противников не сможет продолжать бой; секунданты будут наблюдать за поединком. Затем они отправили посланца к Литре э'Тенит с просьбой стать судьей поединка, а Дисеп согласился, чтобы двое гвардейцев присутствовали в качестве свидетелей. Дожидаясь ответа от Литры, они болтали о пустяках, как старые добрые друзья.
Вскоре посланец вернулся вместе с самой Литрой, которая обняла Г'ерета и достаточно вежливо приветствовала Дисепа, после чего они отправили гонца к леди Дженикор э'Терикс с просьбой прибыть в павильон Платанов - именно здесь было решено устроить поединок.
Чтобы наши читатели получили представление о сцене дуэли, следует сказать, что павильон Платанов - как подумали бы многие - вовсе не был крытой террасой, окруженной платанами; на самом деле он представлял собой поле, заросшее травой и ограниченное низкой каменной стеной. В центре располагался фонтан, вокруг которого стояло несколько мраморных столов.
Свое название павильон получил в честь двенадцатого барона Платана, главнокомандующего Шестнадцатого императора Иссолы. Барон построил павильон, чтобы доставить удовольствие некоей леди, которую обожал и которая говорила, что Крылу Дракона недостает изящества. Форму павильон имел удлиненную и походил на поле для шотбола, только без ворот и сетки. Фонтан, мы должны добавить, перестал работать пятьсот лет назад и находился в плачевном состоянии.
Г'ерет, Литра, Аллистар и Дисеп прибыли вместе со свидетелями, и им пришлось немного подождать появления Дженикор. Она оделась для поединка как и подобает высокорожденной леди дракон - в черное с серебряной отделкой. После короткого обсуждения, в ходе которого было решено, что весь павильон будет служить кругом, за исключением одной стороны, где расположатся свидетели, дуэлянты заняли исходные позиции.
- Дженикор э'Терикс, - заговорила Литра, - готовы ли вы примириться с капитаном, милордом Г'еретом?
Дженикор бросила надменный взгляд на своего противника и сказала:
- Только в том случае, если он принесет мне извинения перед всем двором, заберет свои слова обратно и признается, что солгал.
Литра повернулась к Г'ерету и осведомилась:
- Готовы ли вы принести извинения и сделать необходимые заявления?
Г'ерет пожал плечами:
- Вряд ли, поскольку я не знаю, о каких заявлениях говорит леди Дженикор.
- Не может быть, - возразила Дженикор, гневно глядя на дзурлорда.
- Как, - воскликнул Г'ерет, расправляя плечи, - вы обвиняете меня во лжи?
- Именно, - хладнокровно заявила Дженикор.
- В таком случае если раньше я не видел причин для поединка, то теперь, клянусь честью, их более чем достаточно.
- О милорд, заверяю вас, их и раньше хватало.
- Возможно, миледи, но мне об этом ничего не известно.
- Тогда вы отрицаете...
- Не имеет значения, - прервал ее Г'ерет. - Вы утверждаете, что у вас есть причина со мной сражаться, а сейчас и у меня появился повод вызвать вас на поединок. Защищайтесь, и мы довольно быстро закончим дело - ко всеобщему удовольствию.
Однако Дженикор, вместо того чтобы пойти в атаку, а именно этого и следовало ожидать после такого комплимента, неожиданно опустила шпагу и нахмурилась:
- А вдруг вы говорите правду?
- Я говорю чистую правду. Более того, готов отстаивать ее с оружием в руках.
- Значит, вы не знаете, какое оскорбление мне нанесено?
- Мне известно лишь, как вы оскорбили меня, а этого вполне достаточно.
- Нет, нет, подождите.
- Почему?
- Потому что я намереваюсь вас убить и хочу, чтобы вы твердо знали, по какой причине.
- Ну, - ответил Г'ерет, опуская шпагу, - ваше право. Если вы хотите мне об этом поведать, я вас выслушаю.
- Очень хорошо. Я имею в виду слова, сказанные вами обо мне, - слова очень личного, даже интимного характера.
Г'ерет крякнул, словно хотел показать, что по-прежнему ничего не понимает.
- Значит, - удивилась Дженикор, - вы отрицаете, что говорили что-либо подобное?
- Отрицаю.
- Очень странно, - заметила она, - но даже ваши враги (а вы должны понимать, милорд, что они у вас есть) отзываются о вас как о достойнейшем человеке.
- Я на это надеюсь, миледи.
- Подумайте, - настаивала на своем Дженикор, - может, вы что-нибудь сказали одному из своих близких друзей?
- Я всегда говорил о вас только самые возвышенные слова.
- Может, вы слишком много выпили?
- Я не пью.
Дженикор окончательно опустила шпагу, а на ее лице появилось озабоченное выражение.
- Милорд, мне не нравятся тайны - в особенности когда речь идет о вопросах жизни и смерти.
- Тут я с вами согласен. И как же мы выясним, что произошло на самом деле?
- Разрешите мне подойти к вам, - сказала Дженикор.
- Зачем?
- Чтобы прошептать вам на ухо те клеветнические слова, о которых мне рассказали и которые я не хочу повторять вслух.
- Я жду.
- Иду к вам.
- Готов вас выслушать.
- Сейчас вы все узнаете.
Дженикор начала что-то шептать Г'ерету, чьи глаза округлились, а лицо густо покраснело.
- Миледи, - наконец вскричал он, - подобные слова никогда не срывались с моих уст, клянусь Орбом!
- Но тогда...
- Чей же язык произнес эту чудовищную ложь?
- Гвардейца по имени Тэк. Этот гвардеец хотел воспользоваться теми моими качествами, о которых я только что вам поведала.
- И где он сейчас?
- Выздоравливает. Я не убила его только потому, что хотела узнать, от кого он все это услышал.
- И он сказал?
- От вас.
- Но я с ним не знаком.
- Как не знакомы? Речь идет о драконлорде со светлыми волосами и тонкими бровями, который носит розу на воротнике и перевязь с золотым кантом, а ходит так, словно в его сапоги попали камешки.
- Я никогда в жизни не видел этого человека.
- Неужели, даже получив серьезные ранения, на пороге смерти, он мог солгать?
- Возможно, его обманули.
- Тогда мне следует еще раз с ним поговорить.
- Если вы окажете мне честь и разрешите сопровождать вас - думаю, мне нужно присутствовать при вашем разговоре, поскольку это касается и меня.
- Полностью с вами согласна, - кивнула Дженикор. - Надеюсь, нам не понадобятся наши секунданты, но я бы попросила леди Литру оказать нам честь и пойти вместе с нами, ведь, будучи главнокомандующей, она наверняка заинтересована в судьбе своих подчиненных.
- Совершенно верно, - ответила Литра, - чтобы докопаться до истины, я последую за вами хоть на дно моря.
- Что ж, тем лучше, - проговорила Дженикор, - нужно проделать путь всего в несколько лиг.
Аллистар сказал, что его тоже интересует происходящее, и никто не стал возражать против его присутствия. Что же до Дисепа, то он заявил, что его не занимает, как будут в дальнейшем разворачиваться события, и покинул павильон - равно как и нашу историю.
Без лишних слов вся компания покинула Крыло Дракона и по улице Дракона направилась на улицу Шести Башен. Дженикор указала на маленький домик, где поправлялся раненый гвардеец Тэк.
Впрочем, он все еще находился в тяжелом состоянии, поскольку оскорбленная Дженикор чуть его не прикончила. Несчастный получил ранение головы, обеих ног, а последний выпад пришелся в туловище, в результате чего он потерял много крови. За ним ухаживали лекари и волшебники - только благодаря этому он и выжил. Более того, волшебник объявил, что его жизни более не грозит опасность, однако большую часть времени Тэк спал.
Дженикор и ее спутники остановились у постели больного, им удалось его разбудить, слегка постучав по лбу, чтобы ускорить циркуляцию крови в мозгу. Очевидно, Тэк считал, что ему снится сон, потому что он радостно улыбнулся окружающим. Впрочем, когда его взгляд остановился на Дженикор, он состроил гримасу, а потом снова опустил голову на подушки и закрыл глаза.
- Кавалер Тэк, - обратилась к нему Литра, - очнитесь, я прошу вас ответить на наши вопросы.
Услышав ее голос, Тэк вновь открыл глаза, потряс головой и заморгал, словно ждал, когда видения исчезнут. Убедившись, что призраки остались на месте, он закашлялся, сглотнул и пробормотал:
- Ваше превосходительство действительно здесь?
- Мы все пришли к вам, - ответила Литра.
- Тогда прошу меня простить за то, что я не встаю, чтобы вас приветствовать, ведь я прикован к проклятой постели.
- Да, нам известно, что вы ранены, - кивнула Литра.
- Могу ли я спросить о причинах вашего визита?
- Нет, - сурово проговорил Г'ерет, - задавать вопросы будем мы, юноша.
Тут Тэк сообразил, что дело принимает серьезный оборот и никто не намерен шутить; в его ослабленном состоянии ему было трудно переносить подобные испытания, но все же он собрался с силами и сказал:
- Что ж, постараюсь ответить на ваши вопросы. Должен признаться, лекари утверждают, что моя жизнь еще подвергается опасности, и я не хочу предстать перед Водопадами Смерти - если такова уж моя судьба - со свежей ложью на устах.
- Это мудро, - строго проговорила Литра, - ни о чем другом мы вас и не просим. Более того, если вы выживете, только правда спасет вас от бесчестья.
Тэк с трудом сглотнул и попросил:
- Тогда задавайте ваши вопросы, я готов ответить на все, пока меня еще не покинуло сознание. Проклятая слабость! Миледи, - добавил он, обращаясь к Дженикор, - вы не остановились на полумерах, когда сражались со мной. Должен сказать, еще никто не наносил мне таких убедительных ударов шпагой.
Хотя Дженикор и жалела раненого гвардейца, она все еще не могла забыть нанесенного оскорбления, поэтому лишь поклонилась ему, но ничего не ответила.
- Начнем с того, - заговорил Г'ерет, - что вы располагаете определенной информацией относительно леди Дженикор э'Терикс.
- Ну, судя по всему, информация оказалась ложной.
- И что тогда?
- Я больше не придерживаюсь прежнего мнения относительно леди Дженикор.
- Замечательно, - продолжал Г'ерет. - Нас интересует, откуда вы получили эти ложные сведения?

Предыдущая страница 30 Следующая страница


31 стивен браст

Тэк, насколько ему позволяло ранение, нахмурился:
- Ваша светлость разрешает мне говорить свободно?
- Мы не только разрешаем, - нетерпеливо заявил Г'ерет, - а требуем.
- Тогда я вам расскажу.
- Ну?
- От вас, ваша светлость, капитан.
Дженикор обратила свирепый взгляд на ошеломленного Г'ерета.
- Как, от меня?
- Да, именно.
- Из моих собственных уст?
- Ну, я сам не слышал, но мне сказали, что вы так говорили.
- Но это же совсем другое дело.
- Вовсе нет, - возразил Тэк. - Мне предельно ясно дали понять, что все так и было.
- И все же, - сказал капитан, не спуская глаз с Дженикор. - Мы ведь никогда не встречались, не так ли?
- Да, до сегодняшнего дня я не имел такой чести.
- Значит, кто-то вам сказал, будто я говорил все эти глупости?
- Совершенно верно.
- Кто?
- Я не могу ответить на ваш вопрос.
- Как не можете?
- Искренне сожалею, ваша светлость, поскольку прекрасно понимаю, что вы хотите узнать имя того, кто распускает про вас такие слухи.
- Не только хочу, я требую! - вскричал Г'ерет.
- И все же приказ...
- Какой приказ? Кто отдал столь замечательный приказ?
- Мой капитан, Ланмарея.
- Она приказала вам скрыть имя человека, который оклеветал леди Дженикор?
- Да. Нам приказано было не называть имена пленников.
- Пленников?! - вместе воскликнули Г'ерет и Литра.
- Ну да, тех, кого мы арестовали.
- Это еще что такое? - осведомилась Литра. - Вы произвели арест?
- Ну, я - гвардеец, - ответил Тэк.
- А потом вам приказали не раскрывать имена тех, кого вы арестовали?
- Вы правильно меня поняли. Я... - Он замолчал, потому что почувствовал неимоверную слабость, после чего с трудом продолжил; - Прошу прощения у ваших светлостей. Да, да, так оно и было: мы произвели арест и позаботились о том, чтобы никто из арестованных не вступал в контакт с посторонними. Более того, нам приказали держать в строжайшем секрете не только имена арестованных, но даже и Дома, к которым они принадлежат.
- А сколько их всего? - спросила Литра.
- На сей счет никаких распоряжений мы не получали, так что я могу ответить вашему превосходительству: четверо мужчин, две леди и один лакей.
- Как, лакей? - нахмурилась Литра.
- Такое у меня создалось впечатление, ваше превосходительство, - пояснил Тэк.
Иногда именно неожиданные детали делают убедительными самые невероятные истории.
- А имена, - настаивал на своем Г'ерет, - вы не можете нам открыть имена?
- К сожалению, не могу, ваша светлость. За исключением имени того пленника, что два дня назад дал мне совет, который теперь нельзя назвать хорошим, остальных имен я даже не знаю.
- Два дня назад? - насторожился Г'ерет. - Именно тогда вы произвели арест?
- Совершенно верно.
- Но кто же все-таки отдал столь постыдный приказ?
- Капитан Ланмарея.
- Значит, если она прикажет вам назвать имя того человека, вы так и сделаете? - вмешалась главнокомандующая.
- С радостью, ваше превосходительство.
- Надеюсь, вы понимаете, что я ее командир?
- О, здесь не может быть никаких сомнений.
- Следовательно, если бы я отдала ей приказ, она бы повиновалась?
- Разумеется, ваше превосходительство.
- Очень хорошо. А теперь назовите мне его имя - и немедленно.
Тэк уставился на Литру:
- Ваше превосходительство мне приказывает?
- Да. Отвечайте немедленно.
- Значит, это приказ?
- Приказ - и я не намерена его повторять.
Тэк немного подумал, а потом сказал:
- Похоже, придется сдаться.
- Так будет лучше, - вмешался Г'ерет. - Уж поверьте мне.
- Что ж, я вам скажу.
- И поскорее, - потребовала Литра тоном, не терпящим возражений.
- Вот мой секрет: я не знаю, к какому Дому он принадлежит, но зовут его Пэл.
Дженикор ахнула, а Г'ерет с удивлением посмотрел на Тэка.
- Пэл? - переспросил он.
- Так он себя назвал.
- Он гвардеец?
- У меня создалось такое впечатление, хотя его форменный плащ был несколько длиннее, чем положено.
- Он невысок, неплохо сложен? - продолжал расспрашивать Г'ерет.
- И, у него маленькие изящные руки? - добавила Дженикор.
- И на лошади он сидит весьма уверенно?
- С темными глазами?
- Носит легкую шпагу в стиле необи, с гардой дуэлянта и рубином на рукояти?
- А улыбка у него такая выразительная...
- И смуглое лицо, как у джагала?
- Манеры мягкие и привлекательные?
- Ну, - ответил Тэк обоим, - вы весьма точно его описали, только...
- Да? - спросила Дженикор.
- Я не заметил его улыбки.
- Что? - вскричал Г'ерет. - Пэл арестован?
- Значит, вы его знаете? - осведомилась Литра.
- Конечно. Он из моего батальона и является отличным солдатом.
- И, - продолжала Литра, обращаясь к Тэку, - вы не знаете, по какому обвинению его арестовали?
- Заверяю вас, леди, не имею ни малейшего представления.
- Зато я знаю, что мне следует делать, - я немедленно направляюсь к его величеству, - заявил Г'ерет.
- А я буду вас сопровождать, - сказала Литра. Аллистар, который внимательно слушал весь разговор, хотел что-то сказать, но потом явно передумал.
Неожиданно Дженикор, погрузившаяся в глубокие раздумья, громко расхохоталась.
- Ну? - удивленно проворчала Литра.
- Ваше превосходительство, это так забавно. Я все поняла.
- В самом деле?
- Да. Пойдемте, друзья, нам здесь больше нечего делать. Что до вас, сударь, - обратилась она к Тэку, - уверяю, что вы прощены.
- Вы меня прощаете?
- Да, не сомневайтесь. Более того, желаю вам скорейшего выздоровления.
- Вы очень добры, миледи.
Пока Дженикор объяснялась с Тэком, Аллистар, который за все время не проронил ни слова, отвел Литру в сторону и о чем-то тихонько переговорил с ней - лицо главнокомандующий потемнело от гнева. В конце разговора она пожала плечами, словно хотела сказать: "Теперь от меня ничего не зависит", и вся компания покинула дом Тэка.
Что же до Дженикор, то она, задумчиво глядя вдаль, пробормотала себе под нос: "О кавалер, вы истинный йенди..."

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ
В которой наши друзья проводят время в тюрьме

В то время как Литра, Дженикор и Г'ерет покидают раненого гвардейца, мы вновь обратим наше внимание на тех героев, за которыми так терпеливо следовали по всему континенту.
Айрича и Кааврена поместили в одну камеру, и тиаса, убежденный, что идея Пэла, в чем бы она ни заключалась, обязательно принесет свои плоды, пытался брать пример с невозмутимого Айрича, спокойно занявшегося вязанием. Мы погрешим против истины, если скажем, что Кааврену удалось достигнуть желаемого. Сначала он ходил по камере взад и вперед - право узников, которым они владеют с тех самых пор, как появились тюрьмы. Затем принялся изучать два маленьких оконца высоко в стене.
- Айрич? - обратился он к лиорну.
- Да?
- Сможет ли кто-нибудь из нас пролезть в окно?
Лиорн взглянул на окна:
- Нет, более того, на них решетки.
- Рад, что нас поместили в камеру, где вообще есть окна.
- Это только потому, что мы люди благородного происхождения.
- А если бы мы были принцами?
- Тогда мы оказались бы этажом выше.
- Ну и?..
- И в нашей камере были бы окна, в которые мы могли бы смотреть.
- Наверное. А как же бедный Мика?
- В его камере, несомненно, нет окон.
- Ба! Это же невыносимо.
- Разве вы сами не говорили мне, что у нашего друга Пэла есть план?
- Да, или он только сказал, что у него есть план.
- В таком случае остается ждать.
- Ждать, клянусь Орбом! Как я ненавижу ждать!
Айрич пожал плечами.
Кааврен продолжал шагать по камере и размышлять, но, поскольку Айрич сохранял спокойствие, у тиасы начала появляться надежда.
Тазендра попала в одну камеру с Катаной, потому что в те времена узников разделяли сначала по сословиям, а потом по признакам пола и, наконец, по виду преступления. Поскольку начальника тюрьмы не поставили в известность о том, в каком преступлении обвиняются эти добрые души, он решил поместить их вместе.
Тазендра сразу же уселась на соломенном тюфяке, скрестила ноги и нахмурилась. Катана немедленно послала за тюремщиком, маленьким йоричем по имени Джуин.
- Ваша светлость оказала мне честь, призвав меня? - с поклоном осведомился он.
- Ну призвать, - ответила Катана, - слишком сильно сказано. Я просто попросила, чтобы вы подошли ко мне.
- Какая разница? - заявил Джуин, которому, впрочем, понравилась вежливость Катаны. - Если в качестве хозяина я могу сделать хоть что-нибудь для того, чтобы ваше пребывание здесь стало более приятным, и при этом не нарушить свои обязанности, то постараюсь исполнить ваше желание.
- Что ж, - сказала Катана, - раз уж вы сделали такое искреннее и щедрое предложение, я с радостью его принимаю.
- Ни о чем другом я и не прошу, - заявил тюремщик, которого стало разбирать любопытство.
Следует отметить, что Тазендру охватили аналогичные чувства. Она с удивлением смотрела на величественную леди дракон, которая так дружелюбно разговаривала с йоричем.
- Я позвала вас для того, чтобы ознакомиться с условиями нашего заключения.
- Это ваше право, - ответил тюремщик. - Вот они: никаких контактов с другими заключенными, с внешним миром, за исключением вашего покорного слуги. - Тут он поклонился и указал на себя.
- Хорошо, продолжайте.
- Вам не разрешается пользоваться перьями и бумагой.
- Понятно. Далее?
- Вас будут кормить четыре раза в день: в восемь и в тринадцать часов после полуночи, а также в третьем и восьмом часу после полудня. В меню входят жареное мясо, свежий хлеб, фрукты по сезону и вполне приличное вино. Кроме того, вам разрешены двухчасовые прогулки во дворе, которые начинаются ровно в полдень.
- Меня такие условия вполне устраивают, тем более что камера достаточно велика для гимнастики, если это, конечно, не запрещено.
- Ни в малейшей степени.
- А что еще?
- Даже со мной вам не следует разговаривать о преступлении, из-за которого вы сюда попали. Таковы указания, полученные мною касательно вас и ваших друзей и не относящиеся к другим заключенным.
- Я все поняла. Что-нибудь еще?
- Прочих ограничений нет, мадам.
- Прекрасно, могу я кое-что сказать?
- Конечно. Можете говорить со мной обо всем, что хоть как-то связано с вашим пребыванием здесь.
- Ну тогда я должна отметить, что камера мне не нравится.
- Почему?
- Причин несколько.
- Возможно, я смогу поместить вас в другую, миледи.
- О, в этом нет необходимости, нашу вполне можно привести в порядок.
- В таком случае давайте выясним, что требуется сделать.
- Во-первых, нам понадобится немного дров, чтобы развести огонь.
- Летом?
- Да, моя спутница страдает от холода.
- Неужели? - удивилась Тазендра. - От холода? Я вовсе не страдаю от холода.
Катана бросила на Тазендру взгляд, призывающий к молчанию, и сказала:
- Да, да, от холода. Она сама еще не понимает, что с ней происходит, мой добрый Джуин, но я вижу, как моя подруга дрожит, и меня тревожит ее состояние.
- Откровенно говоря, - заявила Тазендра, - я действительно немного замерзла.
- Вот видите? Для ее здоровья огонь просто необходим.
- Ну поскольку вы леди, вам положено девять вязанок дров в день, а также кора и прутья - в необходимом количестве. Обычно дрова выдаются только в холодную погоду, но инструкции, запрещающей их употребление летом, нет.
- Значит, вы позаботитесь, чтобы мы получили дрова?
- Да, и немедленно.
- Мы будем у вас в долгу.
- Вы хотите развести огонь. Что еще?
- На мой взгляд, здесь недостаточно чистые стены.
- О, какая утонченность!
- Да, это недостаток, но мы не можем себя переделать.
- Тут вы правы. Однако понимаете, все слуги заняты...
- В таком случае не нужно их беспокоить. Нас вполне устроит, если вы принесете ведро воды и щетку, - я вымою стены сама.
- Здесь не будет никаких проблем, - ответил Джуин. - Что дальше?
- Больше ничего. Если вы сможете обеспечить нас тем, о чем я вас попросила, я - ваша должница.
- Принесу все немедленно.
Когда тюремщик ушел, Тазендра сказала:
- Уверяю, Катана, я совершенно не понимаю ваших намерений.
- Ну ничего особенного я вам не обещаю, но, раз уж нам придется провести здесь некоторое время, я попытаюсь придумать хоть какое-нибудь развлечение.
- Как, вам нравится гонять тюремщика за водой и вязанками хвороста?
- Нет, но я смогу получить удовольствие, когда он их принесет.
- Но каким образом?
- Увидите, когда придет время.
Тюремщик вернулся с водой, щеткой и дровами. Поблагодарив его, Катана немедленно занялась устройством маленького костра. Когда огонь разгорелся, она принялась мыть щеткой стены так тщательно, словно всю жизнь только этим и занималась. Тазендре скоро наскучило наблюдать за ней, она взяла у тюремщика вторую щетку и тоже взялась за уборку.
Когда они закончили, вернулся тюремщик, чтобы забрать ведро и щетки. Катана попросила его оставить ведро, заявив, что на нем гораздо удобнее сидеть, чем на соломенном тюфяке. Джуин согласился. Когда же он ушел, Катана удовлетворенно улыбнулась.
- Итак, - спросила Тазендра, - что теперь?
- Смотрите. Видите это?
- Щетина от щеток.
- Точно. А это?
- Солома из вашего тюфяка.
- А теперь поглядите, что я буду делать.
- Вы наливаете питьевую воду в ведро.
- А сейчас?
- Добавляете туда золу, теперь мы не сможем пить эту воду.
- Именно. Смотрите дальше.
- Вы опустили соломинку в воду и, клянусь Орбом, вы рисуете на стенах!
- Точно. Теперь время пойдет быстрее, согласны?
- Вы так же умны, как Кааврен! А я не знаю никого, кто был бы умнее его.
Катана поклонилась и предложила соломинку и щетину Тазендре.
- Но я же не художник! - воскликнула леди дзур.
- И что с того? О Небеса! Все немного рисуют.
- Тут вы правы, и я почту за честь рисовать рядом с вами. Только...
- Да?
- Что мы изобразим на нашей картине?

Предыдущая страница 31 Следующая страница


Гвардия Феникса 32

- То, что видели в последние несколько недель.
- Отличная идея.
- Более того, мы просто обязаны это сделать.
- Но зачем, моя дорогая Катана?
- Кто-нибудь начнет задавать вопросы относительно наших рисунков, мы ему все расскажем и, кто знает, может, таким образом сумеем выбраться отсюда.
- Мало вероятно.
- Согласна, но у вас есть другой план?
- Должна признаться, что нет.
- Ну а тогда?
- Тогда, дорогая баронесса, давайте рисовать.
И обе женщины принялись за дело; если их камера и не стала от этого более красивой, они хотя бы нашли себе интересное занятие.
Ни Аттрик, ни Пэл не проявили ни малейшего интереса к камере, в которой оказались. Пэл воспользовался возможностью и расспросил тюремщика сначала об условиях содержания, а потом о событиях, происходящих в городе, насколько тюремщик мог о них знать. И благодаря своему уму и обходительным манерам он сумел выведать у Джуина гораздо больше, чем тот думал. Что до Аттрика, то, будучи бывалым воином, он прекрасно знал, как проводить время в подобных обстоятельствах, и тут же улегся спать.
Давайте не будем забывать про Мику, который попал в одну камеру с двумя десятками текл, разного рода головорезами, пьяницами, неплательщиками налогов и должниками. Вы могли бы предположить, что из всех наших друзей он пребывал в самом мрачном настроении, но это ни в коей мере не соответствовало бы действительности.
Ливрея сразу привлекла к достойному текле всеобщее внимание, а уж то, что это была ливрея дзурлорда, и вовсе вызвало сильное изумление. А если мы вспомним, что сей умный текла еще имел хорошо подвешенный язык и с удовольствием рассказывал товарищам по несчастью о своих приключениях, то станет ясно: он очень быстро занял самое высокое место в тюремной иерархии. Мика наслаждался своим статусом с тем чистым восторгом, который столь характерен для теклы. И хотя он, конечно же, предпочел бы свободу, Мика оказался самым счастливым из всех семерых искателей приключений.
Однако шестьдесят часов, проведенные в тюрьме или темнице, могут изменить очень многое. Чтобы объяснить, что мы имеем в виду, рискнем обратить ваше внимание на различия. Тюрьма - это место, где приговоренные к наказанию его ждут или просто отбывают. Темница же - место, где арестованные ожидают решения суда. Условия содержания практически такие же, да и располагаются тюрьмы и темницы, как правило, рядом, но главное различие состоит в психологическом аспекте проблемы. Пока вы находитесь в темнице, вам трудно смириться со своей судьбой, а в тюрьме далеко не каждому удается сохранить надежду. Для того же, кто, как и наши друзья, не знает, каково положение дел, каждый час становится тяжкой мукой.
Проведя в заключении два дня и две ночи, Кааврен перестал даже пытаться сохранять видимость спокойствия; Айрич, самый хладнокровный из всех гвардейцев, продолжал вязать, однако пальцы его слегка дрожали.
Катана и Тазендра успели покрыть стены своей камеры портретами друг друга и сценами, живописующими их приключения, но теперь они начали критиковать собственную работу - оставалось совсем немного до перехода к взаимной критике, что, разумеется, неизбежно приводит к чрезвычайно печальным результатам.
Пэлом овладело мрачное настроение, и он погрузился в уныние, раздумывая, в каком месте дал сбой его план; йенди даже начал кусать губы. Аттрик все еще пытался спать, но сон уже больше не шел, и Аттрик, наверное, в двадцатый раз поправлял свой соломенный тюфяк.
Хотя Мика и продолжал получать удовольствие от своего положения среди других заключенных, даже он стал задумываться о том, что не знает, сколько его здесь продержат, если вообще когда-нибудь освободят. Подобные мысли начали портить ему настроение, к тому же запас историй почти истощился; нашим читателям хорошо известно, что подвиги гораздо быстрее описываются, чем совершаются.
И тут Кааврена побеспокоил - если это слово можно употребить по отношению к человеку, для которого любое разнообразие в его унылом времяпрепровождении приятно, - Джуин, сообщивший тиасе, что тот должен проследовать в помещение для допросов, где с ним хочет побеседовать некая леди.
Кааврену пришло в голову, что этой леди может оказаться Иллиста, а посему он сопровождал Джуина с таким рвением, что йорич с трудом за ним поспевал. Более того, тиаса оставил бы его далеко позади, если бы знал, куда идти. Джуин знаком показал помещение, в которое Кааврен должен войти, и объяснил, что будет ждать конца беседы снаружи.
На сей раз Кааврен не ошибся: войдя в комнату для допросов, он сразу увидел Иллисту. Она смотрела на тиасу с нескрываемой нежностью. Ее одеяние, следует отметить, едва ли соответствовало тюремному интерьеру - на леди феникс было голубое бальное платье с кружевным воротником, подчеркивавшим изящную шею Иллисты и оттенявшим глаза, а атласные туфельки больше подходили для гостиной, чем для тюрьмы. Кааврен решил, что она выглядит просто восхитительно, и в тот же миг чувства тиасы, немного поблекшие из-за отсутствия предмета обожания, вновь обрушились на него, словно тяжелые морские волны на Расколотое побережье.
Он бросился к ногам своей возлюбленной и покрыл ее руки сотнями поцелуев, шептал бесчисленные нежные слова. Однако Иллиста заставила Кааврена подняться и проговорила:
- Я надеялась, что найду вас здесь.
- Вы надеялись, что я попал в тюрьму?
- Надеялась, что смогу вас найти, а поскольку нигде больше разыскать вас не удалось, решила, что вы окажетесь здесь и я смогу с вами поговорить.
- Ну, вы получили такую возможность, а мне... мне представился шанс вновь увидеть вас.
- Конечно. Однако у нас совсем мало времени, и я хочу кое-что вам сказать.
Кааврен нахмурился:
- Значит, вы пришли не для того, чтобы увидеть меня?
- Ну да. Но имеются и другие причины.
- Другие причины? Как, например, мое освобождение?
- Да, да, именно таковы мои намерения, и если вы сделаете так, как я скажу... надеюсь, конец будет счастливым.
- Я вас не понимаю.
- Разве вы не обещали помогать мне?
- Обещал. Более того, я сдержал свое обещание. Катана, если бы нас не арестовали по причинам, до сих пор мне неизвестным, собиралась сдаться на милость его величества. Таким образом, как вы видите, мне почти удалось выполнить ваше поручение, и если не полностью успешно...
- О, теперь это не имеет значения.
- Что? Не имеет значения?
- Именно.
- Значит, вас больше не интересует, будет арестована ваша подруга или нет?
- Конечно, меня волнует ее судьба, но многое с тех пор изменилось.
- Как изменилось?
- Нужно решить другие проблемы.
- О каких проблемах вы говорите?
Иллиста нахмурилась, словно боялась сказать слишком много или не хотела быть откровенной до конца.
- Сначала расскажите мне, что произошло. Вы говорите, Катана вернулась вместе с вами?
- Да, именно так. И находится в тюрьме. Не сомневаюсь, что, если вам удалось добиться встречи со мной, вы сумеете увидеться с Катаной.
- Да, да, я так и сделаю. Но вы начали рассказывать...
- Правда? Я начал рассказывать?
- Я же задала вам вопрос.
- Наверное, вас интересует дело, которое вы мне поручили.
- Да.
- Мы вернулись вместе с Катаной - она оказалась очаровательной леди...
- В самом деле?
- Разве вы не знаете? Я думал - вы друзья.
- Разумеется, я знаю, она очаровательна. Но что еще?
- Что еще? Она отличается храбростью, умна и...
- Нет, я спрашиваю совсем не об этом.
- А о чем?
- Как все было?
- Ну, мы заключили мир с людьми с Востока и...
- Мир?
- Да, нам удалось подписать с ними договор.
- На каких условиях?
- Во-первых, они отдадут Сэндихоум Империи...
- Что? - взволнованно вскричала Иллиста. - Они согласились?
- Таково было одно из условий.
- Но тогда... - Иллиста прикусила губу, то ли чтобы не сболтнуть лишнего, то ли из-за того, что ее переполняли чувства.
- Тогда что? - не утерпел Кааврен, которого все сильнее одолевало любопытство.
- О нет, ничего.
- Моя дорогая Иллиста, вы уже несколько раз это повторили, и если вы хотите, чтобы я продолжал...
- Да, да, говорите.
- Судя по выражению вашего лица, события, о которых я рассказал, произвели на вас большое впечатление.
- Возможно, вы правы.
- Но также я вижу, что вы расстроены.
- Правда?
- Или я ошибаюсь. Однако, если вы...
- Что я?
- Надеюсь, вы скажете мне, что я должен сделать, потому что, как только меня освободят, я снова смогу служить вам.
Иллиста улыбнулась и ответила:
- Значит, вы меня немного любите?
- О, вы же прекрасно это знаете!
- И сделаете то, о чем я вас попрошу?
- Все, что угодно!
- Возможно, вы в состоянии мне помочь.
- Какое счастье! Вы...
- Да?
- О, только скажите, что я должен делать.
- Да, да.
- Я готов слушать и повиноваться.
- Без всяких вопросов?
- Без вопросов.
- Какой бы ни оказалась моя просьба?
- Все, что угодно!
- Тем лучше.
- Я жду лишь вашего приказа.
- Вы должны убить человека.
- И все? Ба! Как только я окажусь на свободе - нет ничего проще.
- Значит, вы сделаете то, о чем я вас попрошу?
- Для вас - с превеликим удовольствием.
- Тогда все в порядке.
- Он вас оскорбил?
- Да, - быстро ответила Иллиста. - Он меня оскорбил. И самым гнусным образом.
- Вам остается лишь назвать имя, я найду его и скажу: "Вы оскорбили леди Иллисту и должны умереть", после чего, клянусь Светом, нанесу ему удар в самое сердце. - Одновременно Кааврен продемонстрировал, каким именно будет удар.
- А если, - усомнилась Иллиста, - он далеко отсюда?
- Не имеет значения! Я только что вернулся с гор Востока и, если понадобится, снова туда отправлюсь.
- О, это хорошо, - проговорила Иллиста.
- Его имя?
- А что, если вы его знаете?
- Тогда мне будет легче его найти.
- И вы найдете его и убьете?
- Я уже сказал и могу лишь повторить - да. Как его имя?
- Адрон э'Кайран.
- Как? - удивленно воскликнул Кааврен. - Защитник вашей подруги Катаны?
- Заверяю вас, он трус.
Кааврен нахмурился, пытаясь разобраться в путанице, возникшей у него в голове:
- Вы уверены?
- Уверена? Неужели я не в силах понять, когда меня оскорбляют?
- А чем он вас оскорбил?
- Вы обещали не задавать вопросов.
- Правда, обещал.
- Итак?
Кааврен нахмурился, и впервые за все время у него возникли некоторые сомнения. Его не удивило, что Адрон оскорбил Иллисту: любой человек может быть оскорблен чем угодно и кем угодно. Однако он видел Адрона и был не в силах поверить в его трусость. Но и думать плохо об Иллисте Кааврен тоже не мог. Он совершенно растерялся. Впрочем, разум Кааврена никогда не пребывал в смятенном состоянии долго. Для него было достаточно маленького зернышка, которое моментально прорастало.
Кааврен решил, что следует играть, держа карты поближе к груди, то есть сделать вид, что на все согласен, а потом задать несколько вопросов. Тиаса не сомневался, что ему удастся усыпить подозрения Иллисты. Поэтому он ответил на последний вопрос так:
- Я больше не стану ни о чем спрашивать. Помогите мне и моим друзьям выйти на свободу, и его светлость умрет.
- О, ваши друзья?
- Ну, такая малость... К тому же мне будет гораздо легче решить поставленную задачу, если я буду вместе с ними. Кроме того, не сомневаюсь, что вы захотите освободить свою подругу Катану э'Мариш'Чала.
- Естественно, но этим можно заняться чуть позже.
Кааврен еще сильнее нахмурился:
- Ладно, в любом случае я добьюсь аудиенции у его величества и поставлю императора в известность о договоре с людьми с Востока, после чего он обязательно освободит...
- Нет, - возразила Иллиста. - Вы не должны упоминать о договоре.
- Почему?
- Более того, вам следует забыть о мире с людьми с Востока.
- Но о нем все равно станет известно.
- Как?
- Лорд Адрон...
- Вы его убьете.
- Ах да, вы правы. Я совсем забыл. И все же у него при себе будет этот договор.
- Значит, после того как вы его убьете, вам следует обыскать Адрона, забрать пресловутый договор и принести его мне или попросту уничтожить.
- А по какой причине?
- Разве вы забыли, что обещали не задавать вопросов?
- Вы просите слишком многого.
- Слишком многого?
- Подумайте, Иллиста, мир с людьми с Востока впервые за все время и алмазы для его величества без ненужного кровопролития...
- Все это не имеет значения.
- Как не имеет значения?
- Самое главное - мы: вы и я. И если нам суждено быть вместе...
- Да?
- Вы должны сделать то, о чем я прошу.
- И все же, чтобы освободить моих друзей из тюрьмы...
- Разве это важно, когда вы будете свободны и мы сможем быть вместе?
В обычной ситуации мысль о том, что Иллиста практически обещает ему любовь, как только он завершит свою миссию, наполнила бы сердце Кааврена ликованием, но в голове у него царила такая сумятица, что тиаса практически не обратил внимания на ее последние слова. Ему вдруг показалось, что он умрет, если не сможет обладать этой женщиной, однако, чтобы добиться ее расположения, ему придется оставить друзей в тюрьме. Зерно проросло и принесло самый чудесный и страшный плод - сомнение, которое, как и клубника, обладает восхитительным вкусом, но имеет склонность захватывать все новые и новые территории, пока не заполнит собой весь сад, где ее посадили.
Слова Иллисты скорее удобрили почву, чем помешали расти всходам, и Кааврен прикусил губу, размышляя над тем, что делать дальше.
Иллиста заметила, как изменилось выражение его лица, и заявила:
- Послушайте, друг мой, если уж вы хотите добиться моей любви, - а ведь вы именно этого хотите, не так ли? - должна вас заверить, что вы являетесь единственным объектом моих желаний. Но вам придется принести некоторые жертвы. Вы меня понимаете, не правда ли?
Она была само очарование, и мы погрешим против истины, если не признаемся, что Кааврена тронули ее слова; однако тиаса не мог забыть, как Аттрик отказался от мести ради любви к Катане - самой бескорыстной любви на свете - и как Катана, рискуя жизнью, по той же причине решила сдаться на милость императора. Мысль о том, чтобы бросить друзей, продемонстрировавших такие замечательные примеры преданности, показалась ему отвратительной.
На самом деле тиаса мучительно размышлял, стараясь проанализировать свой разговор с Иллистой совсем с другой точки зрения. Казалось, Пэл тихонько подсказывает ему, что все нужно ставить под сомнение, а Тазендра касается плеча, напоминая о долге дружбы, Айрич хмуро смотрит на него, словно спрашивая, стоит ли по приказу женщины убивать человека, проявившего к нему доброту. И все же...
И все же, вне всякого сомнения, Иллиста была невероятно притягательной леди, а ее кокетливая улыбка и томный взгляд сводили мужчин с ума. Мысль о том, что он почти добился ее, обжигала, поэтому Кааврен еще несколько мгновений колебался. На одной чаше весов лежала любовь и безумное желание обладать женщиной, а на другой - все, что он пережил вместе со своими друзьями.
Наконец он вздохнул.
- Нет, не могу, - сказал он.
- Не можете?
- Я не в силах бросить друзей. Мы должны выйти отсюда вместе. Вы, несомненно, можете мне помочь...
- Но они не станут молчать, весть о договоре с людьми с Востока распространится, и...
- Ну?..
- И тогда моим планам не суждено сбыться.
- О каких планах вы говорите?
- Значит, вы продолжаете настаивать на своих вопросах?
- Да.
- Однако вы обещали...
- Ба! Вы не сказали, что мне придется предать своих друзей.
- Так вы не сделаете того, о чем я вас прошу?
- Никогда.
- И дадите моим врагам возможность торжествовать победу надо мной? Вы же утверждали, что любите меня и готовы на все, вы...
- Друзья сотни раз спасали мне жизнь. Я сражался с ними бок о бок, делил кров и еду. Вы хотите, чтобы я ради любви к вам оставил их умирать в тюрьме? Никогда!
Она выпрямилась и холодно посмотрела на Кааврена:
- Тюрьма? О нет, плаха.
Кааврен задрожал, услышав страшные слова:
- Что вы сказали?
- Им не придется долго томиться в темнице, очень скоро их отведут на Площадь Правосудия - и вас вместе с ними. Я могла бы вас спасти, но теперь слишком поздно.
- И все это из-за оскорбления?
Иллиста взглянула на него с такой смесью ненависти и презрения, что более слабый человек потерял бы самообладание из-за жалости к себе - ведь так смотрела на Кааврена женщина, которую он любил всем сердцем. Однако Иллиста не ограничилась одним взглядом и добавила:
- Вы глупец. Речь не идет об оскорблении - это политика. Договор с людьми с Востока никогда не увидит свет - вот почему вы все должны умереть. Неужели вы думаете, что сумели спасти этого глупца Адрона? Нет, теперь мне придется обратиться к Сиодре, которая знакома с неким джарегом, - он за деньги сделает то, что вы отказались совершить во имя любви. Адрон унесет в могилу тайну договора, а ваши головы скатятся на мраморные плиты площади.
Кааврена переполняло столько противоречивых чувств, что страх перед позорной смертью его не пугал. Он не перестал любить Иллисту, однако теперь любовь сочеталась с ненавистью - диковинная комбинация, но нам и раньше приходилось сталкиваться с подобными примерами. Он обожал Иллисту и в то же время презирал - словно она была Богиней и мерзкой рептилией, которую следует с отвращением от себя отбросить.
- Ядовитая йенди, я разоблачу вас!
- Вы? Разоблачите меня? Ха. Вы останетесь здесь и не сможете ни с кем связаться до тех пор, пока вас не поведут на Площадь Правосудия, - и, можете не сомневаться, вам не придется долго ждать. Два слова Сиодры, поручение главнокомандующей - и печать его величества на приговоре... Все будет кончено очень быстро.
- Возможно, - пожал плечами Кааврен. - Но я разоблачу вас, когда меня поведут на казнь.
- Увы, - возразила она и улыбнулась, словно криота норску, попавшему в ее сеть. - У вас во рту будет кляп - об этом позаботятся. Вы могли бы получить несколько дней наслаждения, а потом я отшвырнула бы вас прочь от себя. Теперь же вас ждет лишь топор. Надеюсь, вы получите удовольствие от своего выбора. - Иллиста дернула за шнурок, висевший у нее над головой, и крикнула: - Джуин! Выведите меня отсюда, мне больше нечего сказать этому негодяю.
Она встала, повернулась спиной к Кааврену и направилась к двери. Когда створка распахнулась, Иллиста бросила на тиасу последний взгляд, полный презрения, и вышла из камеры, прошелестев напоследок юбками.
Лишившегося дара речи Кааврена отвели обратно в камеру. Айричу, сразу заметившему, что с другом случилось нечто ужасное, ничего не удалось узнать, поскольку Кааврен молчал. Тиаса не видел смысла рассказывать другу о том, в каком безнадежном положении они оказались. Несколько слезинок упало из его глаз, после чего Кааврен улегся на свой соломенный тюфяк. Его скорбь была тем более жестокой, что он не мог поделиться ею с Айричем. Тиаса не хотел, чтобы радость, охватившая лиорна после мести Шалтре, вновь сменилась тоской.
К счастью, прошло совсем немного времени после разговора с Иллистой, когда снова появился Джуин и попросил всех привести себя в порядок, насколько такое возможно в их положении, - им предстояла встреча с августейшей особой.
Когда об этом сообщили Кааврену и Айричу, глаза тиасы сверкнули, и он спросил:
- Разве палач теперь считается августейшей особой?
- Какой палач? - удивился Джуин.
- Или не о нем вы имели честь только что упомянуть?
- Заверяю вас, мне об этом ничего не известно.
- Значит, у вас нет оснований считать, что я ошибаюсь?
- Я надеюсь, что это так.
- Вы очень добры.
- Гораздо более вероятно, - вмешался Айрич, - что речь идет о самом императоре.
Кааврен покачал головой, но не стал убеждать Айрича в своей правоте. Он принял решение достойно встретить смерть. После того как они привели себя в порядок - что без мыла и одеколона сделать было весьма непросто, - Кааврен расправил плечи и сказал Джуину и остальным стражникам, что они готовы.

Предыдущая страница 32 Следующая страница


33 стивен браст

Сначала их вывели на солнечный свет по так называемой Темной лестнице, которая была очень широкой и вела к одному из трех входов в это крыло; остальные назывались: Дверь Правосудия и Крылатая лестница. Темная лестница вела к темницам или, как в данном случае, от темниц к Павильону Йорича. Здесь постоянно находились на посту шесть пар воинов - причем каждая состояла из одного гвардейца феникса в золотом плаще и одного гвардейца йорича в черном капюшоне и с алебардой в руках. Следует добавить, что Кааврен, Айрич, Пэл и Тазендра тоже несколько раз несли здесь службу, но без особого удовольствия, поскольку гвардейцы йоричи отличались мрачной молчаливостью. Но какими бы нудными ни казались им раньше сии обязанности, никому из них не приходило в голову, что так скоро им придется проходить мимо стражи в качестве заключенных - не говоря уже о том, что один из наших друзей думал о скорой смерти.
К счастью, на этой неделе выпало дежурить батальону Ланмареи, так что никто не узнал наших друзей и им не пришлось краснеть понапрасну.
У Темной лестницы их поджидали два экипажа со знаками йорича. Пэлу, Аттрику, Айричу и Кааврену предложили сесть в первый, а Тазендре и Катане - во второй. Мика шел пешком в сопровождении двух молчаливых стражников йоричей; впрочем следует отметить, что прогулка под открытым небом того стоила, тем более что идти пришлось совсем недалеко.
Как только они оказались внутри экипажей, друзьям немедленно приказали хранить молчание, что для Кааврена оказалось последним ударом, однако он так ничего и не смог сказать друзьям. Экипаж сопровождали шестеро стражников йоричей - четверо внутри экипажа и двое наверху, - они следили за соблюдением правил, а также за тем, чтобы заключенные не предприняли попыток с кем-нибудь заговорить или сбежать. Поэтому наши друзья ограничились улыбками и гримасами. Стоит добавить, что окна карет были не только зарешечены, но и закрыты железными ставнями, и внутри царил полнейший мрак. Кроме того, пленники не знали, куда их везут, что позволило Кааврену опять предположить самое худшее.
Вскоре им приказали покинуть экипаж, и, оставаясь в окружении стражи, они обнаружили, что находятся в Императорском крыле дворца.
- Что такое? - вскричал Кааврен, который потерял всякую надежду.
- Разве вы не знаете? - удивился Аттрик. - Мы в Императорском крыле. А куда вы думали нас...
- Молчание! - приказал стражник.
Айрич пожал плечами. Их провели внутрь, и после нескольких минут ожидания, за которые к ним присоединился Мика, а Кааврен почувствовал, как к нему стремительно возвращается надежда, они предстали перед его величеством, императором Тортааликом I.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ
В которой его величество пытается извлечь ниточку истины из клубка обвинений и, к счастью, получает помощь

Наши друзья, за исключением Мики, были допущены к его величеству в Балконную комнату - узкое помещение напротив Посольского зала. Посольский зал служил основным местом приема официальных посетителей по важным государственным вопросам. Тут всегда собиралось множество придворных. Всякий раз, когда его величество появлялся здесь, рассматривался весьма серьезный вопрос или происходило какое-то торжественное событие, поэтому, чтобы быть допущенным в Балконную комнату, требовалось занимать определенное положение. И очень многие боролись за получение такого статуса - иными словами, пытались добиться расположения императора. Некоторые придворные проводили долгие часы в Посольском зале в надежде попасться на глаза его величеству.
Балконная комната - длинное узкое помещение со светлыми стенами и тусклым освещением - отличалась скудной меблировкой. Хотя комната почти не использовалась другими императорами, она стала одним из самых любимых мест Тортаалика для личных встреч, поскольку камин здесь был небольшим, кресла удобными и обстановка создавалась интимная. Императору казалось, что это располагает к откровенности и помогает оценить искренность тех, с кем он беседует.
Кааврена и его друзей привели в комнату и приказали встать напротив его величества. Следует добавить, что на аудиенции присутствовали также Литра э'Тенит и капитан Г'ерет, расположившиеся по левую и правую руку от императора. Лицо капитана оставалось абсолютно невозмутимым, в то время как главнокомандующая задумчиво смотрела на Катану.
Теперь - хотя Кааврен и не имел ни малейшего представления, о чем думает главнокомандующая, - следует сказать пару слов о ее настроении. Мы стали свидетелями тихого разговора между Литрой и Аллистаром, во время которого он заявил, что император не должен узнать о том, что произошло на востоке. Аллистар пришел к выводу, что Кааврену и его друзьям известно слишком многое, они могут помешать исполнению их планов, и поведал Литре свое мнение.
Но сама Литра уже не могла отказаться от аудиенции с его величеством, к тому же - обязаны добавить мы в защиту главнокомандующей - ее волновало справедливое разрешение данной проблемы. И потому изворотливый ум Литры искал способ не дать этим назойливым типам все испортить.
Узники вошли в комнату и одновременно поклонились его величеству. Кааврен с трудом скрывал охватившее его волнение - ведь он впервые предстал перед императором. Аттрик выглядел совершенно спокойным. Тазендру так сильно заботило, какое впечатление она произведет, что леди дзур забыла о таких прозаических вещах, как страх. Пэл настолько глубоко погрузился в размышления, что все колесики его быстрого ума - если нам будет позволено подобное выражение - вращались с максимальной скоростью, он пытался просчитать возможные варианты исхода аудиенции. Катана несколько раз встречалась с императором еще до его восхождения на престол, когда он оказал ей честь, посмотрев некоторые работы: Тортаалик считал себя знатоком живописи. Айрич, прекрасно знавший, какие права дает ему титул, сохранял ту уверенность, которая приходит с полным осознанием собственного долга. Ну а Мика, как мы уже говорили, не присутствовал.
Читатель должен понимать, что во времена, о которых мы имеем честь рассказывать, подобные вопросы часто решались без соблюдения формальностей, на основании доброй воли императора. При желании император мог созвать суд и устроить слушание дела, дать слово обвиняемым или произвести допрос лично, под эгидой Орба, и единовластно принять решение. Великодушие и чувство справедливости, свойственные нашей императрице, да хранят ее Боги, в те годы не были столь распространенным явлением.
В данном случае главнокомандующая и капитан пришли к его величеству, заявили о несправедливости и нижайше попросили императора лично разобраться в сложном деле. Надо отметить, что Тортаалик хорошо знал историю - "несправедливость" служила самым распространенным предлогом для Дома Дракона, когда речь шла о развязывании войны против престола, поэтому он решил немедленно удовлетворить просьбу главнокомандующей. И не столько из-за того, обязаны мы уточнить, что император боялся последствий, - правление Феникса лишь началось, и время для опасений еще не пришло. Но Тортаалик не сомневался, что ему придется объяснять свое поведение его доверительности, герцогу Уэллборну, а подобные разговоры часто оказывались весьма неприятными, если император сам не был доволен принятыми решениями.
Поэтому его величество, собрав всех, кто обратился к нему с жалобой, а также тех, кого это дело касалось, намеревался выслушать заинтересованные стороны с максимально возможной объективностью. Орб медленно вращался у него над головой и испускал светло-желтое свечение, показывая тем самым беспристрастность императора.
- Ну что ж, милорды и миледи, - сказал Тортаалик, - с некоторыми из вас я знаком. Вы баронесса Каламская, обвиняемая в убийстве маркиза Пепперфилда. А вы сын маркиза, не так ли? Кажется, вас зовут Аттрик, баронет Куракай, до недавнего времени вы жили в Крепости Северного Соснового Леса, во владениях Пепперфилд.
Аттрик и Катана молча поклонились.
- Остальные, как я понимаю, - гвардейцы из батальона Красных Сапог капитана Г'ерета. Однако мне неизвестны ваши имена. Так, а теперь я готов вас выслушать.
Первым заговорил Айрич. Он назвал свое имя и заверил императора в своей полнейшей преданности.
- Айрич? Неподходящее имя для лиорна.
- Прошу прощения у вашего величества. Я вступил в Гвардию именно под этим именем. В действительности, если ваше величество позволит, меня зовут Темма, герцог Арилльский, граф Брамоор, и, пользуясь случаем, я прошу у вашего величества графство Шалтре, принадлежащее мне по обычаям нашего Дома.
Его величество нахмурился, и его глаза сверкнули. На мгновение Орб потемнел и начал испускать слабое красноватое свечение, однако почти сразу же вернулся к нейтральному желтому цвету.
- Мы еще вернемся к вашему вопросу, - задумчиво произнес Тортаалик. - А вы?
- Я Тазендра, - заявила леди дзур.
Теперь гнев появился на лице Литры э'Тенит, - очевидно, это имя вызвало у нее неприятные ассоциации. Тортаалик нахмурился:
- Еще одно вымышленное имя?
- Я отреклась от своих титулов, сир.
- Отреклись? Ну тогда назовите их.
- Ваше величество мне приказывает? - спросила Тазендра с несчастным видом.
- Вот именно!
- Тогда я вам отвечу, что не могу гордиться своим именем, сир, из-за чего и отреклась от него навсегда.
Его величество пожал плечами и сказал:
- Тогда мы будем называть вас Тазендрой. Следующий?
- Я Пэл, - представился йенди и грациозно поклонился.
- Ага, - промолвил император, на лице которого промелькнула улыбка. - Ну я не стану больше задавать вопросов, поскольку это имя мне уже приходилось слышать в связи с некоторыми действиями, которые, если и не были благородными, отличались, однако, изяществом исполнения.
Пэл поклонился.
- Ну а вы, мой добрый тиаса?
- Я Кааврен из Каслрока.
- Что такое? - рассмеялся его величество. - Гвардеец, который называет свое истинное имя?
- Другого у меня нет, сир, - ответил Кааврен.
- Ну-ну, разве у вас нет никаких титулов?
- Наши земли проданы тысячу лет назад, сир, - сказал тиаса.
- В том нет никакого бесчестья, - заметил его величество. - Ну а теперь, мне кажется, вы хотите мне что-то рассказать?
- Если ваше величество не возражает, - заявил Пэл, - мы надеемся, что наша история будет вам интересна.
- Я ни о чем другом и не прошу. Кто начнет?
Тут вперед выступила Катана:
- Хочу заявить, что приехала в Драгейру с намерением сдаться вашему величеству, поэтому для меня арест не явился неожиданностью.
- И что вы готовы нам рассказать? Ведь вы обвиняетесь в убийстве.
- Я признаю себя виновной, сир, и глубоко сожалею о содеянном. Готова принять любой ваш приговор, ваше величество.
- Что ж, тут все ясно. А что скажет сын убитого маркиза?
- Сир, - ответил Аттрик, - со своей стороны, поскольку Катана раскаивается, я готов ее оправдать.
- Вы ее оправдываете? - удивился Тортаалик.
- Если ваше величество не возражает, я ее даже прощаю, поскольку она искренне раскаивается. Более того, мы сражались плечом к плечу с Катаной, так что теперь я ее хорошо знаю. Не сомневаюсь - хотя мне и горько в том признаваться, - что ее спровоцировали.
- Хорошо, - кивнул его величество, - мы рассмотрим этот вопрос позднее. Теперь перейдем к остальным. Кто будет отвечать на предъявленные вам обвинения?
Кааврен поклонился и произнес:
- Сир, нам нечего сказать, поскольку нам неизвестно, в чем мы обвиняемся.
- Вы не знаете, в каких преступлениях вас обвиняют?
- Ни в малейшей степени, - заверил тиаса.
- Однако, - вмешался Пэл, - мы бы очень хотели узнать.
- Что ж... Вас обвиняют в убийстве графа Шалтре и лорда Гарланда.
- Как, в убийстве? - воскликнула Тазендра. - Невозможно!
- Мне показалось, миледи, - промолвил император, и Орб приобрел холодный синий цвет, - что вы мне возражаете.
- Мы нижайше просим нас простить, ваше величество, - хладнокровно проговорил Пэл. - Только крайнее удивление явилось причиной несдержанности моей спутницы. Поверьте, никто из нас и не думал дерзить.
Пока он говорил, Литра что-то прошептала императору на ухо, и цвет Орба стал холодно-синим, как лед.
- Ну а что вы скажете об убийстве кавалера Кьюрича, младшего брата главнокомандующей, которое имело место перед тем, как вы покинули город?
- Как, убийство? - снова спросила Тазендра.
- Сир, вы употребили очень сильное слово, - промолвил Айрич.
- А как вы назовете этот поступок?
- О, - небрежно бросила Тазендра, - нам даже не пришлось сильно стараться.
Литра побледнела и бросила гневный взгляд сначала на Тазендру, а потом на Г'ерета, который, однако, сохранял прежнее спокойствие.
- Если ваше величество разрешит?.. - вмешался Кааврен.
Тортаалик нахмурился, но кивнул.
- У меня создается впечатление, что речь идет о четырех убийствах: Пепперфилда, Кьюрича, Шалтре и Гарланда.
- Да, да, - подтвердил император. - И что дальше?
- Вы позволите мне рассказать о каждом из них отдельно?
- Не возражаю.
- Что касается первого, несколько минут назад баронесса признала свою вину, но я надеюсь продемонстрировать вашему величеству, что она более чем искупила ее.
- Посмотрим. Продолжайте.
- Что касается Кьюрича, сир, я присутствовал на дуэли и должен согласиться с тем, что действительно не все формальности были соблюдены. Но хочу добавить, что Кьюрич сам попросил о встрече, согласился на условия, сражался храбро и умер с честью. Не думаю, что он хотел бы, чтобы леди Тазендре было предъявлено обвинение в убийстве. Более того, если ваше величество прикажет допросить его секундантов, кавалеров Юлива и Рекова, мы не станем спорить с тем, что скажут по данному поводу сии достойные гвардейцы.
Литра прикусила губу и посмотрела на его величество, который промолвил:
- И к этому мы еще вернемся. А что относительно Шалтре?
- Прошу вас поверить, что смерть Шалтре ни в коей мере нельзя назвать убийством, сир. Айрич вызвал его при свидетелях, то есть в присутствии нас, лорда Гарланда и лорда Адрона э'Кайрана. И все подтвердят, что в ответ на вызов Шалтре подло атаковал Айрича, а тот лишь защищался.
- Что касается Адрона, - мрачно проговорил император, - у нас есть к нему лично несколько вопросов. Гарланд не может давать показания, поскольку он также убит. Что скажете?
- Нам ничего не известно о гибели лорда Гарланда. Когда мы видели его в последний раз, он убегал в горы. Возможно, с ним приключилось какое-то несчастье, но заверяю вас, мы ничего о нем не знаем и не имеем к смерти Гарланда никакого отношения.
Тортаалик нахмурился и ответил:
- Возможно, он все еще жив. Известно лишь, что Гарланд так и не вернулся в Драгейру и от него нет никаких известий. Однако он может еще появиться.
- Мы были бы только рады, сир, - заверил Кааврен.
- Ну а что касается Кьюрича, Гарланда и Шалтре, готовы ли вы дать показания под Орбом?
Айрич холодно взглянул на Орб, а затем поклонился его величеству:
- Если слова дворянина недостаточно, сир, то я готов.
- Как и все мы, - заявили остальные.
Литра снова наклонилась и зашептала на ухо императору, тот кивнул.
- Полагаю, одного будет вполне достаточно, - сказал его величество. Литра еще что-то тихо сказала, и Тортаалик добавил: - Мы хотим, чтобы на вопросы отвечал этот господин. - И он указал на Кааврена.
- Что ж, - ответил Кааврен, - я буду счастлив встать под Орбом и ответить на любой вопрос, который задаст мне ваше величество.
- Я не стану задавать вопросов, а предоставлю эту честь ее превосходительству главнокомандующей.
Кааврен поклонился Литре и внимательно на нее посмотрел: тиаса сразу понял, что она постарается сделать все, что в ее силах, чтобы поймать его в ловушку или хотя бы помешать императору узнать правду. Он бросил быстрый взгляд на Г'ерета, но выражение лица капитана лишь убедило тиасу, что следует соблюдать осторожность.
- Устраивает ли мое решение остальных?
- Да, сир, - ответили они.
- Прекрасно. В таком случае можете подождать снаружи. Вам будет сообщено о моем решении. - На это друзьям Кааврена было нечего возразить, и они вышли.
Однако Пэл успел прошептать:
- Будьте внимательны, дракон очень хитер.
- Я постараюсь быть предельно осторожным.
- Правильно, - ответил на прощание Пэл.
Кааврен поклонился, чтобы показать, что готов к допросу, и с радостью отметил, что Г'ерет остался в качестве свидетеля. Орб переместился и начал вращаться над головой Кааврена. Однако тиаса даже не взглянул в его сторону, а продолжал смотреть в лицо Литре.
- Я готов, ваше превосходительство, - спокойно проговорил тиаса.
- В таком случае начнем.
- Другого я и не желаю.
- Тогда вот мой первый вопрос: каким было состояние лорда Гарланда, когда вы видели его в последний раз?
- Его состояние, ваше превосходительство? - сказал Кааврен. - Ну он был вполне здоров. Я не думаю, что состояние его здоровья помешало ему доставить...
- Вам следует ограничиться ответами на мои вопросы, юноша, - перебила его Литра.
- И все же... - возразил Кааврен.
- Прекратите, - сурово проговорил Тортаалик. - Главнокомандующая проводит расследование. Вам следует отвечать только на те вопросы, которые имеет честь задавать ее превосходительство.
- Да, сир, - отозвался Кааврен, которого начало трясти от волнения.
Литра, которая либо не заметила состояния тиасы, либо оно ее вовсе не заботило, продолжала:
- Так вы утверждаете, что он чувствовал себя хорошо?
Кааврен глубоко вздохнул, стараясь успокоиться:
- Да, у меня сложилось такое впечатление.
- Почему?
- Ну у него не было ранений, и он бежал.
- Бежал? И куда?
- В горы, ваше превосходительство.
- И от чего же он убегал?
Кааврен вздрогнул. Выстрел попал в цель.
- От нас, ваше превосходительство.
- Значит, он испугался?
- Весьма возможно, ваше превосходительство.
- Его жизни угрожала опасность?
- Дело обстояло именно так, ваше превосходительство, - он бежал, словно опасался за свою жизнь.
- Он уносил от вас ноги?
- От меня и моих друзей, ваше превосходительство.
- Перейдем к следующему вопросу.
- Как? Мне кажется...
- Вам следует лишь отвечать на вопросы, которые вам задают, - снова перебила его Литра.
Кааврен посмотрел на его величество и капитана Г'ерета - Тортаалик хмурился, словно пытался разобраться в происходящем, а Г'ерет прикусил губу до крови. Тиаса понял, какую игру затеяла с ним главнокомандующая.
"Какой же ты глупец, - сказал он себе. - Тебе не следовало соглашаться на допрос. Это как раз для Пэла, он бы заставил ходить Литру кругами. Айрич сумел бы произвести на них впечатление своим достоинством и вынудил бы задать нужные вопросы, а Тазендра выпалила бы всю правду прежде, чем ее успели остановить".
- Что же до лорда Шалтре, - продолжала главнокомандующая, улыбаясь так, словно тиаса уже попался к ней на крючок, - вы сказали, что он атаковал герцога Арилльского.
- О да, ваше превосходительство, он обнажил свой клинок и попытался снести голову Айричу.
- Значит, - заявила литра, - он казался испуганным?
- Откровенно говоря, ваше превосходительство, он был в ужасе.
- И по какой причине он так испугался?
- Айрич его вызвал, и...
- И в какой форме прозвучал вызов?
- Айрич сказал, что убьет графа Шалтре.
- Однако герцог Арилльский - воин-лиорн, разве Шалтре не настаивал на том, что, по обычаям их Дома, герцог не имеет права вызывать его на поединок?
- Да, но Айрич объяснил...
- Отвечайте только на заданный вопрос, юноша, - прервал его император.
- Да, сир, - дрожа, промолвил Кааврен.
- Хорошо, - продолжала Литра, - а приготовился ли герцог Арилльский, иными словами, ваш сообщник Айрич, атаковать Шалтре?
- Дело в том, что он...
- Да или нет, господин Кааврен?
- Да.
Г'ерет смертельно побледнел.
- Значит, Шалтре напал исключительно от отчаяния, поскольку понимал, что ему грозит неминуемая смерть, - ведь против воина-лиорна у него не было никаких шансов на успех, не так ли?
- Да, - кивнул Кааврен.
Литра повернулась к императору:
- Ваше величество, совершенно очевидно, что Шалтре, хотя и нанес первый удар, на самом деле был убит, а Гарланд убежал, опасаясь за свою жизнь. Без сомнения, он погиб в горах.
Кааврен попытался что-то сказать, но император жестом заставил его замолчать и обратился к капитану:
- Лорд Г'ерет, хотите ли вы что-нибудь сказать, прежде чем я вынесу приговор?
Если такое вообще возможно, то Г'ерет побледнел еще сильнее. Не вызывало сомнений, что он понимал коварство Литры, но, не зная, что произошло на самом деле, был не в силах сформулировать вопрос, который позволил бы Кааврену дать необходимые объяснения. Придворные, находившиеся в комнате в этот момент, взглянули на капитана: одни - с любопытством, другие - с триумфом, в соответствии со своими интересами.
Император открыл рот, и тиаса вдруг понял, что уже знает, какое будущее их ждет: его величество призовет стражу, их уведут обратно в темницу, а вскоре казнят. История так и останется нерассказанной, договор не будет подписан, а враги посмеются, когда топор палача опустится на их головы.
В нашем далеком от идеала мире, где полно примеров несправедливости, Кааврену вряд ли стоило удивляться подобному повороту событий, однако ему еще никогда не приходилось присутствовать при таком чудовищном заговоре, а ведь юный тиаса оказался его жертвой. И, испытывая невыразимые мучения, Кааврен бросил отчаянный взгляд на капитана, ставшего его последней надеждой, и одними губами произнес: "Кьюрич".
Капитан в этот момент смотрел на него, но, к ужасу Кааврена, казалось, ничего не заметил, да и вообще прочитать имя по губам очень непросто, не говоря уже о передаче мыслей, требующей близкой связи между людьми. Оставалось надеяться лишь на то, что отчаяние Кааврена сумеет преодолеть все преграды.
Капитан крякнул, словно принял решение больше не противиться судьбе, и последняя надежда Кааврена умерла бы, но тут Г'ерет сказал:
- Сир, должен признать, что считаю виновными и его, и всех остальных.
- Согласен с вами, - проговорил довольный Тортаалик. - И я рад, что вы не стали защищать убийц только из-за того, что они носят ту же форму, что и вы.
- Я настолько далек от желания их защищать, что готов пойти еще дальше и обвинить их в смерти бедного Кьюрича.
Сердце Кааврена опять забилось в груди, и он снова почувствовал слабое дуновение ветра надежды.
- Однако, - торопливо возразила Литра, с подозрением взглянув на Г'ерета, - в данном случае я им верю.
- Неужели? - с выражением крайнего недоумения спросил Г'ерет. - И вы позволите им избежать наказания за столь чудовищное преступление?
- Их повесят на Углу Слез или обезглавят на Площади Правосудия, - Литра пожала плечами, - какое имеет значение, сколько преступлений они совершили?
Кааврен перестал дышать, не осмеливаясь даже надеяться, - их судьба висела на волоске, тиаса не знал, сработает ли его последний козырь.
- О, тут я с вами не согласен, - продолжал гнуть свою линию Г'ерет. - Я хочу, чтобы перед казнью все услышали подробный перечень их преступлений.
- Тогда не стану с вами спорить, - кивнула Литра. - Включим в список и убийство Кьюрича.
- Нет, так нельзя, - заявил Г'ерет.
- Почему нельзя?
- Мы не имеем права обвинить их в этом преступлении, не доказав виновность, как и во всех остальных случаях.
- Но...
- Миледи, я настаиваю с разрешения его величества, чтобы вы допросили сэра Кааврена о смерти Кьюрича.
- Да, да, - вмешался Тортаалик, который не успел еще толком понять значения этого диалога. - Давайте завершим дело.
- Что ж, - заявила Литра, - я так и сделаю.
- Правильно, так будет лучше, - сказал Г'ерет.
- Господин Кааврен... - начала Литра.
- Я готов, ваше превосходительство, - отозвался Кааврен, который понял ход капитана и теперь изо всех сил старался найти способ использовать последний шанс.
- Кьюрич убит в честной и справедливой схватке?
- Да, миледи, - ответил Кааврен.
- Ну, - с облегчением вздохнула Литра, - все ясно: оказалось, что мы ошибались.
- Ба, - проворчал капитан, - быть такого не может.
- Но вы же слышали, что он сказал, и Орб показывает, что тиаса не солгал.
- Возможно, ваше превосходительство допрашивала его не так тщательно, как следовало бы. Может, они специально спровоцировали ссору с Кьюричем, чтобы получить предлог убить несчастного.
- Тем не менее поединок был честным, и мой бедный брат не хотел бы, чтобы леди Тазендре предъявили обвинение в убийстве.
- Ба, - снова заговорил Г'ерет, - ваше превосходительство, спросите у него о причине ссоры, тогда мы узнаем, как обстояло дело, и у нас не останется никаких сомнений.

Предыдущая страница 33 Следующая страница


Гвардия Феникса 34

Литра прикусила губу и после некоторой паузы проговорила:
- Ну, кавалер Кааврен, из-за чего произошла ссора между Тазендрой и Кьюричем?
- Ваше превосходительство, Тазендра побеспокоила Кьюрича, когда он стоял на посту, чтобы вы могли спокойно побеседовать в приватной обстановке с...
- Достаточно.
- Как, - воскликнул Г'ерет, - вы не дадите ему возможность закончить предложение?
- Мы получили ответ на заданный нами вопрос.
- И все же мне интересно.
- Это не имеет отношения...
- Но, - вмешался Тортаалик, - мне тоже стало любопытно. Заканчивайте свою фразу, юноша.
Кааврен поклонился, сделал глубокий вдох и сказал:
- Да, приватный разговор между леди Литрой и хозяином Гарланда.
Император нахмурился:
- Хозяином Гарланда? Иными словами, со мной?
- О нет, сир.
- Как, у Гарланда есть еще один хозяин?
- Да, сир.
- Кто?
- Леди Сиодра.
- Как, Сиодра? Мой главный советник?
- Да, сир.
- И вы утверждаете?..
- Что Гарланд повинуется приказам Сиодры.
- Каким приказам?
- Сир... - вмешалась Литра.
- Попридержите язык, Литра! - резко сказал император. - Господин Кааврен, я повторяю еще раз, каким приказам?
- Тем же приказам, которые она отдавала графу Шалтре.
- Она отдавала приказы графу Шалтре?
- Приказы или просьбы о помощи в своих интригах, сир, - я не всегда в состоянии увидеть разницу.
Тортаалик взглянул на Орб, но тот испускал ровный красный цвет - следовательно, Кааврен говорил правду.
- Какого рода приказы?
- Ну, например, приказ, из-за которого моих друзей и меня чуть не убили люди с Востока, сир.
- Какие еще люди с Востока?
- Те, что вторглись в Пепперфилд.
- Как, люди с Востока вошли в Пепперфилд?
- Да, сир, именно об этом я имел честь только что сообщить вашему величеству.
- Невозможно, - заявила Литра, которую потрясли слова тиасы.
- Значит, - продолжал Тортаалик, - их никто не мог остановить?
- Там оказался лорд Адрон, сир, он привел с собой армию, которая потребовалась ему для того, чтобы захватить нас. Затем он пожелал сразиться с людьми с Востока.
- Что ж, хорошая мысль. И сражение состоялось?
- Нет, оно было предотвращено, сир.
- Неужели? И кем же?
- Там находились лорд Гарланд и граф Шалтре, которым была дана власть над лордом Адроном. Они использовали ее и запретили ему вступать в сражение.
- Какая власть?
- Мне кажется, речь шла о листке бумаги с печатью вашего величества.
- Клянусь, это правда. И они приказали ему не сражаться с людьми с Востока?
- Как я уже имел честь сообщить вашему величеству.
- Но почему?
- Они хотели дать возможность людям с Востока нас убить.
- Убить вас? За что?
- Мы собирались вернуться в Драгейру с Катаной э'Мариш'Чала, а это помешало бы их планам.
- Каким планам?
- Воспрепятствовать линии э'Кайран получить в свои владения Пепперфилд.
- И почему они были заинтересованы в том, чтобы Пепперфилд получила другая линия драконов?
- Потому что они, то есть Сиодра договорилась с некими драконами.
- О чем?
- О том, чтобы Сиодра осталась главным советником вашего величества, а Империя была вовлечена в войну за алмазные рудники.
Тортаалик потряс головой, пытаясь осмыслить сказанное Каавреном, и еще раз взглянул на Орб, который продолжал подтверждать истинность слов тиасы. Наконец Тортаалик сказал:
- Значит, лорд Адрон не стал атаковать армию Востока?
- Он хотел, но, увидев печать вашего величества, лорд Адрон не мог ослушаться.
Рукавом своего золотого одеяния Тортаалик вытер со лба пот.
- В результате Адрон отступил?
- Нет, сир.
- Нет? Но почему?
- Айрич обвинил Шалтре в измене, что дало ему возможность вызвать графа на поединок, а позднее он предъявил Гарланду такое же обвинение.
- И тогда Шалтре его атаковал?
- Да, а Гарланд обратился в бегство.
- Ну а затем Адрон выступил против армии Востока?
- О, необходимость в этом отпала.
- Как? Почему?
- Мы заключили мирный договор - если только ваше величество согласится его подписать.
Тортаалик пристально посмотрел на юного тиасу, который говорил о столь удивительных вещах так, словно они не имеют особого значения.
- Мирный договор?
- Да, сир. С Империей.
- Какого рода договор?
- Мы обязываемся не совершать рейдов за лошадьми на их территорию, они отказываются от вторжений на нашу, мы разрешаем им выращивать перец и...
- Да?
- И они отдают нам провинцию Сэндихоум.
- Что? Они согласились?
- Как я уже имел честь сказать вашему величеству.
- И кто же заключил договор?
- Я имел эту честь, сир.
- Что? Вы договорились о мире?
Кааврен поклонился.
- И за это вас арестовали?
- Нет, сир, нас арестовали, чтобы мы не смогли рассказать вашему величеству о том, что произошло, - ведь в таком случае Сиодра была бы скомпрометирована. Она приказала капитану Ланмарее арестовать нас и заставить молчать.
- Именно поэтому, - вмешался Г'ерет, - отдан приказ, запрещающий любые контакты с заключенными. И если бы не хитрость Пэла и готовность вашего величества во всем разобраться, герои погибли бы, так и не сообщив вашему величеству о мире, который они сумели заключить.
Тортаалика к этому моменту уже била дрожь.
- Теперь все?
- Почти, - ответил Кааврен.
- Что-то еще?
- Только одно: лорд Гарланд так и не вручил письмо от вашего величества лорду Адрону, вследствие чего тот и не вернулся вместе с нами. Мы нашли письмо среди вещей Гарланда, которые он бросил во время своего поспешного бегства.
- Значит, лорд Адрон скоро прибудет в Драгейру?
- Он просил его извинить за небольшую задержку, сир. Дело в том, что он уже собрался выезжать, когда пришло сообщение о том, что у него родилась дочь.
- Ну что ж, - кивнул император, - вполне достойная причина для задержки.
Кааврен поклонился:
- Я рад, что ваше величество так считает.
Тортаалик повернулся к Литре.
- А вы, - осведомился он, - что вы можете нам сказать?
Пока Кааврен рассказывал о том, что с ними произошло, Литра бледнела все сильнее и сильнее, а к концу выглядела точно так же, как Г'ерет несколько минут назад.
- Сир, - ответила Литра, - я действительно пыталась вместе с Сиодрой получить Пепперфилд для своей линии, но заверяю ваше величество, что даже не представляла, насколько далеко зашла Сиодра. Буду счастлива отвечать на ваши вопросы под Орбом, если посчитаете нужным.
- Да, я так хочу, - холодно проговорил Тортаалик. Литра поклонилась.
- Прошу разрешения обратить внимание вашего величества, что ее превосходительство не стала возражать против участия вашего величества в разборе дела арестованных, только поэтому они избежали верной гибели, - вмешался Г'ерет.
- Хм-м-м. Верно. Ладно, Литра, на данный момент мы будем считать вас невиновной в измене.
- Благодарю вас, сир, - кивнула она, бросив признательный взгляд на Г'ерета.
- Полагаю, пришла пора позвать ваших друзей, - решил император.
Айрич, Тазендра, Пэл, Аттрик и Катана вошли в Балконную комнату, и Тортаалик сказал:
- Ну, друзья мои, вам удалось многое совершить, не так ли?
Они поклонились, не зная, что ответить.
- Однако я хочу попросить вас соблюдать осторожность, когда речь пойдет об истории.
- Истории, сир? - спросил Пэл.
- Именно. Я хочу войти в историю как великий император. А если вы будете продолжать совершать такие же поступки, клянусь, никто обо мне и не вспомнит! - Он рассмеялся. - А теперь забирайте свои шпаги. Я позаботился о том, чтобы их принесли на случай, если они понадобятся. Честно говоря, я рад, что так поступил. Пристегните свое оружие, без него вы выглядите раздетыми.
- Благодарю вас, сир, - ответили все дружно и поспешили выполнить его приказ.
- Признаюсь, - заявила Тазендра, пристегивая свою длиннющую шпагу, - без нее я действительно чувствую себя раздетой.
- Сир, - напомнила о себе Катана, - даже я?
- О да. Однако в вашем случае, баронесса, мне пришлось немного подумать.
- Почту за честь узнать о результатах размышлений вашего величества.
- Они таковы: вы получаете прощение при условии, что прослужите пятьдесят семь лет в Гвардии Феникса. Полагаю, это не доставит вам особого неудовольствия, поскольку у вас уже есть там друзья.
- Ваше величество не только мудры, но и милосердны, - сказала Катана, низко кланяясь из почтения и охвативших ее чувств.
- Что касается остальных, я объявляю вас невиновными по всем обвинениям. С этого мгновения вы свободны.
- Благодарим вас, сир, - в один голос ответили друзья.
- А поскольку я хочу, чтобы вы выпили за мое здоровье, - Тортаалик вытащил из кармана кошелек и протянул его Кааврену, - я даю вам десять империалов в надежде, что вы в ближайшие дни не раз поднимете за меня тост, а я - за вас в присутствии всего двора.
Он жестом заставил их замолчать, когда они принялись рассыпаться в благодарностях, и добавил:
- Вот и все. Кстати, обратите глаза к небу, а уши к земле, как говорят ястребы, потому что я еще с вами свяжусь.
Как только друзья вышли из Балконной комнаты, все бросились расспрашивать Кааврена о беседе с его величеством.
- Успеется, - ответил тиаса.
- Вы хотите сказать, - предположила Тазендра, - после того, как мы вернемся домой?
- Да, но я не собираюсь сразу туда отправляться.
- Почему? - спросил Аттрик.
- Потому что, друзья мои, у нас остались кое-какие долги.
- Как, еще что-то? - удивилась Тазендра.
- Именно.
Аттрик рассмеялся:
- Давайте займемся делом. Честно говоря, сейчас я готов сразиться даже с Чародейкой Горы Дзур.
- Ну, - заметил Кааврен, - возможно, нам предстоит нечто похожее. Следуйте за мной, я все объясню по дороге.
- Но, - не унималась Тазендра, - куда мы идем?
- В эту дверь и вверх по лестничному пролету.
- Который ведет?
- К следующему пролету.
- Ну а потом?
- А потом к одному очень симпатичному коридору.
Тазендра пожала плечами, словно сообразила, что не получит ответа на свои вопросы и ей следует немного подождать. Когда они пришли, Кааврен сказал:
- Пожалуйста, запомните: паролем будет слово "Крионофенарр".
- Паролем? - переспросила Тазендра.
- Тише, - сказал Кааврен. - Вы скоро все поймете.
Кааврен подошел к двери и попросил друзей задержаться за углом. Затем он постучал. Дверь открыла молоденькая горничная, которая спросила, что ему угодно.
- Я хочу видеть вашу госпожу.
- И кого я должна ей представить?
- Посланца.
- От кого?
- От одного джарега, чье имя мне бы не хотелось называть, но с которым, как я уверен, ваша госпожа знакома.
- Прекрасно, я передам ей ваши слова.
Очень скоро атира подошла к двери, - судя по выражению ее лица, она была сильно раздражена. Увидев Кааврена, который спрятал свой плащ за дверью, она сказала:
- В какие еще игры играет Фейаавик, отправляя ко мне своих посланцев?
На что Кааврен ответил:
- Фейаавик? Благодарю, мадам, больше мне ничего не нужно.
Он поклонился и сделал вид, что собирается уйти, но Сиодра остановила его вопросом:
- Кто вы такой?
- Как, вы меня не знаете?
- Ни в малейшей степени.
- Вы угрожали мне, по вашему приказу меня избили, едва не прикончили, ваши интриги чуть не привели меня на плаху - и вы даже не знаете, как я выгляжу?
Глаза Сиодры округлились.
- Так вы...
- Кааврен, мадам.
Глаза Сиодры сузились, и она стала похожа на отвратительное животное. Затем она подняла руки, словно собираясь направить против тиасы заклинание, но в тот же миг рядом с ним появился Айрич, а за его спиной заняли позицию Тазендра, Пэл, Аттрик и Катана.
- Спокойно, мадам, - промолвил Кааврен, обнажая шпагу. - Мне бы не хотелось осквернять вашей кровью свой клинок.
Сиодра взглянула на своих врагов, на мрачное выражение их лиц и поняла, что ее положение безнадежно. Кааврен заставил ее отступить, и вся компания вошла в покои Сиодры.
- Итак, - продолжал тиаса, - мы собирались узнать то, что нас интересует, и уйти, но теперь у меня нет сомнений: вам нельзя верить. Что ж, кавалер Пэл навестит вместе со мной вашего друга Фейаавика, а остальные пока побудут здесь с вами. Когда я назову вам пароль, который известен этим господам, они вежливо удалятся. Вы меня поняли?
Сиодра бросила на него взгляд, полный ненависти, и спросила:
- А как вы сообщите мне пароль, если вас здесь не будет?
Кааврен достал из кармана плоский диск:
- Мадам, я воспользуюсь этим очаровательным устройством, которое нашел среди вещей лорда Гарланда. Без сомнения, с его помощью он получал от вас инструкции. Например, каким способом лучше всего нас убить. Уверен, стоит мне постараться, и вы меня услышите. Если уж вы могли разговаривать с Гарландом, находящимся так далеко от Драгейры, внутри города устройство обязательно свяжет меня с вами, не так ли?
Сиодра лишь заскрипела зубами, но ничего не ответила.
Вскоре Кааврен и Пэл уже выходили из дворца.
- Кааврен, вы - великий человек, - заявил Пэл. - Но скажите, как вы собираетесь найти Фейаавика? Вы с ним знакомы?
Кааврен хитро улыбнулся:
- Я найду его самым простым способом - спрошу вас.
- Вы полагаете, что я его знаю?!
- Возможно. Во всяком случае вы знакомы с джарегом, который приведет нас к нему.
- Вы так думаете?
- Ну не зря же вы потратили столько времени и познакомились чуть ли не с каждым джарегом в Драгейре. Должны же вы что-нибудь знать.
Пэл улыбнулся:
- Пожалуй, вы правы.
И действительно, уже со второй попытки Пэл нашел джарега, согласившегося направить их к Фейаавику, который жил или работал в маленькой комнатке над трактиром на улице Слепых. Золотые плащи гвардейцев позволили им сразу к нему попасть.
Фейаавик, увидев двух гвардейцев, повел себя с безупречной вежливостью и спросил, чем может им помочь.
- Ничем, я надеюсь, - почти ласково промолвил Кааврен. - Наоборот, это мы можем оказать вам услугу.
- Мне? И чем я заслужил такую честь?
- Полагаю, ничем, - ответил Кааврен. - Более того, я очень рассчитываю, что вы и дальше ничего не будете предпринимать.
Джарег, который был весьма неглупым человеком, сказал:
- В каком отношении?
- В отношении заказа Сиодры убить его высочество лорда Адрона э'Кайрана.
- Что? - вскричал Фейаавик. - Вы намекаете...
- Не трудитесь отрицать, господин джарег, - перебил его Кааврен. - Нас ваши протесты не интересуют. Мы хотим сообщить вам лишь одно: если с его высочеством что-нибудь случится, мы придем за вами. И если вам удастся избежать правосудия, от нас вы не укроетесь нигде.
С этими словами они повернулись и ушли. Потом Кааврен достал диск и произнес одно слово: "Крионофенарр". После того как Сиодра повторила его и Кааврен убедился, что она все правильно расслышала, тиаса и йенди направились домой.
Между тем Айрич, Тазендра, Катана и Аттрик вышли от Сиодры и забрали Мику, который терпеливо их ждал. И вся компания зашагала на улицу Резчиков Стекла, где встретили Кааврена и Пэла.
Сахри, к их удивлению, поддерживала в доме некое подобие порядка. Друзья познакомили двух текл, которые с подозрением посмотрели друг на друга, и предоставили им возможность самостоятельно выяснять, какие различия имеются в их характерах. Но прежде Сахри нашла соломенный тюфяк для Мики и кровати для Катаны и Аттрика, которых пригласили остаться в качестве гостей.
Ранним утром следующего дня четверых друзей - то есть тех, с кого началось наше повествование, - разбудил посланец, сообщивший, что им следует явиться в Крыло Дракона, в покои капитана Г'ерета. Они отправились туда немедленно - только молодостью можно объяснить ту быстроту, с которой гвардейцы сумели отдохнуть и привести себя в порядок. Капитан ничего не сказал об их приключениях, лишь напомнил, что им необходимо тотчас приступить к выполнению своих обязанностей.
- Значит, - кротко спросил Айрич, - у вас есть для нас задание?
- Да, и полагаю, оно будет выполнено без промедления и абсолютно точно.
- Мы ждем ваших распоряжений, капитан, - сказал Пэл.
- Тогда я передаю вам первый из полученных мной приказов его величества. Вот он. - И Г'ерет вложил в руку Тазендры, которая стояла к нему ближе всех, письменный приказ.

Предыдущая страница 34 Следующая страница


35 стивен браст

Леди дзур пробежала его глазами, а потом еще и еще раз.
- Прочитайте вслух, пожалуйста, - попросил Пэл.
- Ладно, - ответила Тазендра. - Вот он: "Приказываю арестовать леди Сиодру, где бы она ни находилась, и сопроводить ее в Крыло Йорича". Подпись: "Тортаалик".
- Замечательно, - кивнул Кааврен. - А второй?
- Вот, возьмите.
- "Приказываю содержать леди Сиодру в Крыле Иссолы". Подпись: "Тортаалик", - прочитала Тазендра.
- Ну? - сказал капитан.
- С удовольствием, - ответил Кааврен.
И - надо отдать им должное - менее чем через час Сиодра была арестована в своих покоях и препровождена в тюрьму, где еще тридцать часов тому назад содержались наши друзья.
Затем, прихватив с собой Аттрика и Катану, друзья, как и намеревались, отправились в свой любимый трактир, где Кааврен поведал им о разговоре с Тортааликом, после чего все пили за здоровье его величества до глубокой ночи.

ЗАКЛЮЧЕНИЕ

Несколько месяцев спустя после событий, о которых мы имели честь рассказывать, наши друзья, Кааврен, Айрич, Тазендра и Пэл, снова оказались на дороге, ведущей от Восточных гор через пушту в город Драгейру. В их карманах лежали приказы об отпуске, который уже заканчивался.
- Я считаю, что путешествие получилось удачным, - обратился Пэл к Айричу. - Похоже, наш юный друг окончательно оправился от удара.
Айрич пожал плечами, словно хотел сказать: "Человек никогда не оправится полностью от первого предательства в любви".
Тазендра, ехавшая рядом с Каавреном, заметила:
- Ну, милорд лейтенант, надеюсь, вы получили удовольствие от церемонии.
- Да, пожалуй, - с некоторым опозданием ответил Кааврен, который еще не успел привыкнуть к своему новому званию. - Лорд Адрон был на высоте. Он проявил истинную доброту, когда после всего, что случилось, оказал Аттрику честь дать имя новорожденной.
- И разрешил Катане занять место матери ребенка.
Пэл, услышавший последнее замечание, сказал:
- Вы правы, но интересно, кто же является настоящей матерью? Я все время вспоминаю выражение лица лорда Адрона. Что вы на это скажете, Айрич?
- Да, оно тоже стоит у меня перед глазами, - кивнул лиорн.
- Какая разница, этого мы все равно никогда не узнаем, - вмешалась Тазендра.
- На кухне болтают, будто матерью ребенка была Богиня, - сообщил Мика.
- Одно время лорд Адрон определенно так думал, - с горечью проговорил Кааврен. - И все же где она?
- Если она Богиня, - заметил Пэл, - у нее могут быть причины для отсутствия. А если нет - что ж, в таком случае у нее также имелись свои соображения.
Тазендра покачала головой:
- У меня появилась вот какая мысль: ребенок Адрона э'Кайрана и Богини появился на свет, возможно, за несколько сотен лет до начала правления Дракона. Думаю, мы еще о нем услышим... кстати, имя ребенка?
- Алира, - ответил Пэл.
- Да, правильно. Уверена, мы еще не раз о ней услышим, - кивнула Тазендра.
- Ба! - воскликнул Кааврен. - Во всяком случае, если бы мы не помешали планам Сиодры убить ее отца, мы бы, возможно, о ней и не узнали.
- Тут вы, несомненно, правы, - согласился Пэл.
- Как жаль, - вздохнул Кааврен, - что Аттрик решил не вступать в наш батальон.
- Для нас - да, - ответил Пэл. - Однако так лучше для него самого. Он получил должность управляющего Пепперфилдом, который так любит. К тому же он будет служить под началом лорда Адрона, которого весьма почитает.
- Кстати, о Пепперфилде, - сказала Тазендра. - Вы обратили внимание, что Аттрик говорил о близости окончания переговоров?
- Да, создается такое впечатление, - кивнул Пэл.
- Только представьте себе, - продолжала Тазендра, - мир с людьми с Востока заключен. Кто бы мог подумать, что такое случится еще при нашей жизни, уже не говоря о том, что мы сами приложили к этому руку!
- Да, - негромко проговорил Кааврен, - подобными воспоминаниями можно будет тешиться длинными, одинокими зимними вечерами.
И в голосе тиасы вдруг послышались такие тоскливые нотки, что Айрич и Пэл переглянулись, словно оба подумали, что Кааврену предстоит много таких вечеров. Айрич вздохнул и, чтобы сменить тему разговора, сказал:
- Его величество полон решимости покончить с дворцовыми интригами.
- По моему мнению, - ответил Пэл, - дело совершенно безнадежное. Интриги - такая же неотъемлемая часть жизни двора, как кровь на поле битвы.
- А вам нравятся и интриги, и битвы, мой добрый йенди? - рассмеялась Тазендра.
- Не стану отрицать, - улыбнулся Пэл.
- А вы, - продолжала Тазендра, обращаясь к Айричу, - что вы намерены теперь делать? Вы вернули себе титул, нет никаких причин продолжать службу в Гвардии.
- Откровенно говоря, - промолвил Айрич, - я подумываю об отставке и возвращении в свои владения. Карьера солдата - достойное занятие для дворянина, но должен с сожалением предположить, что через пять лет Гвардия Феникса превратится в полицию, а моя гордость не позволяет мне стать офицером полиции.
Кааврен, которому его слова причинили боль, хотя он их и ожидал, заметил:
- Мне будет очень жаль, если вы уйдете.
- И мне тоже жаль уходить, друзья мои, только любовь к вам так долго удерживала меня от этого шага.
- Тем не менее, - вновь заговорила Тазендра, - вы должны испытывать большое облегчение, ведь вам удалось смыть со своего имени пятно позора. Причем сделали вы это весьма изящно. Я никогда не забуду, как вы разделались с мерзавцем Шалтре! Если бы только...
Она замолчала и отвернулась. Кааврен протянул руку и сжал ладонь леди дзур.
- Подождите немного, - сказал Кааврен, который почти всегда читал мысли Тазендры как открытую книгу. - Через несколько лет мы получим отпуск, отправимся на поиски ваших знаменитых владений и разберемся наконец со всеми загадками. Я не сомневаюсь, что Айрич, где бы он ни был, обязательно к нам присоединится.
- С радостью, - промолвил Айрич. - Кстати, как называется ваше герцогство?
- Баронство, - ответила Тазендра. - Я не знаю, где оно расположено, но мне известно его название - Даавия и...
- Даавия! - воскликнул Айрич. - Но оно же находится на территории Ариллы.
- Как Ариллы? - удивилась Тазендра, а потом рассмеялась. - Значит, если я приму свой титул, то стану вашим вассалом.
- Ба, - заявил Айрич, - это ничего не меняет.
- Напротив, - возразила Тазендра, - почту для себя за честь быть вашим вассалом.
- И все же, - задумчиво проговорил Айрич, - есть одно обстоятельство, которое мне бы хотелось припомнить.
- Ну, - сказала Тазендра, - я надеюсь, что память вас не подведет.
- Мне рассказывала моя няня, когда я был еще совсем маленьким...
- И что же?
- Я помню все, что было для меня тогда важным, да и как может быть иначе? Однако в детстве существенными кажутся совсем другие вещи.
- Прекрасно вас понимаю, дорогой Айрич, постарайтесь рассказать нам все, что сможете.
- Мой отец, предвидя свой позор, понимал, что последует вслед за его смертью, и принял кое-какие меры.
- Хорошая мысль, - ответила Тазендра. - И в чем же они заключались?
- Он постарался защитить мою жизнь.
- Хорошо, что у вас нашлись защитники.
- Вы так считаете?
- Конечно.
- Я рад.
- Только вот в чем конкретно заключались эти меры?
- Пытаюсь вспомнить. Да, кажется, знаю.
- Надеюсь услышать из ваших уст.
- Похоже, это касается вас.
- Меня? Неужели?
- Да, и в очень большой степени.
- Тогда обращаюсь в слух.
- Вот что я вспомнил: осознавая, что моя жизнь будет подвергаться опасности...
- Да, понимаю.
- И зная, что граф Шалтре...
- Которого вы убили.
- Да...
- Продолжайте.
- Отец выяснил, что Шалтре получил разрешение от ее величества Черовы создать армию наемников драконлордов...
- Ну и?
- Он договорился с некими вассалами о моей защите.
- Очень правильная идея.
- Вы так считаете?
- Я уже сказала это раньше и теперь повторяю: да, мой дорогой Айрич.
- Отец знал, что эти люди прекрасно подходят для выполнения такой задачи, потому что они отличались осмотрительностью, обладали чувством долга и не знали страха.
- Хороший выбор, как мне кажется.
- Они были дзурлордами.
- Продолжайте.
- Как, вы еще не поняли?
- Нет, мой добрый Айрич.
- Они были бароном и баронессой Даавия.
- Мои отец и мать?
- Совершенно верно.
- Но ведь их убили.
- Но вовсе не во время бегства с поля боя. Доставив меня в безопасное место, они позволили врагам себя убить, чтобы никто не узнал тайны.
- Так вы хотите сказать?..
- Да, именно поэтому они и обратились в бегство, когда враг напал на ваши владения. Они знали, что целью наемников было мое убийство, а они дали клятву меня спасти.
- Значит, их нельзя обвинить в трусости!
- Более того, моя добрая Тазендра, они самые настоящие герои, о чем я готов свидетельствовать перед вашим Домом. Они вовсе не бежали с поля битвы, а выполняли долг чести.
Глаза Тазендры засияли, точно огонь на вершине Горы Дзур.
- В том нет позора.
- Ни в малейшей степени, Тазендра.
- Ба. Называйте меня Даавия.
- Как пожелаете, баронесса.
- К вашим услугам, герцог.
- Рад за вас, баронесса, - сказал Кааврен.
- Благодарю, лейтенант.
Кааврен вздохнул.
- Кааврен, кажется, вы расстроены? - спросил Пэл.
- Я рад за Тазендру, о, простите, баронессу и за Айрича тоже, но все ж...
- Но что? - не утерпела Тазендра (мы, во всяком случае, будем по-прежнему называть ее именно так, чтобы не путать наших читателей).
- Не вызывает сомнений, что наши друзья покинут службу в Гвардии и мне будет их очень не хватать. А разве вы, Пэл, не будете без них скучать? Скажите откровенно.
- Конечно, Кааврен. Но все ж...
- Но что?
- Боюсь, я, как и Айрич с Тазендрой, не собираюсь продолжать службу.
- Неужели? - с удивлением и горечью воскликнул Кааврен. - И вы тоже?
- Я подал прошение его величеству, который заинтересовался моей особой, чтобы он разрешил мне стать учеником доверенного лица, герцога Уэллборна.
- О, из вас, мой друг, получится замечательный представитель этой удивительной профессии, однако...
- Да?
- Не знаю, есть ли мне смысл оставаться в Гвардии. Наверное, вы правы, Айрич, сказав, что она постепенно превращается в полицию. Впрочем, есть ли у меня выбор? Без вас, друзья мои, мне будет очень грустно.
- Ба, - возразил Пэл, - вы молоды, у вас еще будет множество друзей. Кроме того, хоть я и буду занят, но не покину двор, а значит, мы сможем время от времени встречаться.
Кааврен ничего не ответил, и несколько лиг они проехали в молчании. Наконец Кааврен заговорил:
- Что ж, так тому и быть. Вы покинете меня, чтобы следовать велению своей судьбы, и я желаю вам удачи. А у меня по крайней мере есть теперь чин лейтенанта, который позволит мне вести приличный образ жизни.
- Что вы имеете в виду? - спросила Тазендра.
- Я смогу оставить себе наш дом и буду продолжать в нем жить. А ваши комнаты сохраню в прежнем виде - на случай, если вы когда-нибудь пожелаете меня навестить.
- Отличная мысль, - ответили остальные.
- И кто знает, - сказал Кааврен, глядя на расстилающуюся перед ними дорогу так, словно он смотрел в будущее, - возможно, судьба еще соберет нас вместе. По причинам, о которых мы сейчас и не подозреваем.
- Кааврен, вы уже говорили, что иногда обладаете даром предвидения, - промолвил Айрич. - И в данном случае я уверен, так оно и будет. Более того...
- Более того?
- Как сказал однажды Пэл нашему капитану... - Ну?
- Мы ни о чем другом и не просим.

ЭПИЛОГ

Как выяснилось, Сиодра имела такое влияние при дворе, что казнить ее не удалось, однако она оставалась в заключении и умерла там через четыреста лет. Литра сохранила свой пост главнокомандующей до тех пор, пока девяносто лет спустя не оказалась замешанной в историю с Белыми Кубками, что стоило ей не только должности, но и головы.
Иллиста и ее брат были отправлены в ссылку, считается, что до самой смерти они прожили в островном королевстве на Западе.
Ланмарею уволили со службы, а Г'ерет получил пост бригадира Гвардии Феникса и принял под свое командование оба батальона. Батальон Белых Шарфов Г'ерет превратил в весьма эффективную полицию, что позволило ему сохранить батальон Красных Сапог во главе с лейтенантом Каавреном в качестве элитной дворцовой Гвардии и боевого корпуса, в который когда-то и вступал наш тиаса. И хотя все эти события не убавили соперничества между двумя батальонами, им приходилось постоянно сотрудничать, и в результате конфликтная ситуация разрешилась. К лучшему или к худшему - об этом судить читателю. Историк сохраняет беспристрастность, считая, что его задача состоит лишь в том, чтобы, как умело сформулировал Мастер Охотник, пролить свет на темные пространства прошлого.
Айрич, верный своему слову, оставил Гвардию Феникса еще до конца года, забрав с собой Тазендру, которая, в свою очередь, захватила Мику. Пэл оставался на службе немного дольше, но со временем его прошение было удовлетворено, и он стал изучать искусство доверительности, разместившись во дворце, в Крыле Атиры. Несмотря на обещания Кааврену, они редко виделись, а когда встречались во время дежурств тиасы, обменивались лишь приветствиями и несколькими словами.
В четвертый год правления Тортаалика, в месяц Орки, весь двор отправился в Пепперфилд, чтобы окончательно утвердить договор с Крионофенарром; все было проделано с большой поспешностью - следовало учитывать короткий срок жизни людей с Востока. Кааврен присутствовал при заключении договора в качестве лейтенанта батальона Красных Сапог.
Катана э'Мариш'Чала, к радости тиасы, оставалась в его батальоне тридцать восемь лет из положенных пятидесяти семи, после чего, представив его величеству полотно "Императрица возле камина", получила разрешение вернуться к своему творчеству.
Кааврен, верный слову, продолжал жить в доме на улице Резчиков Стекла. Достойная Сахри, как и прежде, содержала дом в порядке. Все комнаты, которые когда-то занимали друзья, оставались свободными: Кааврен надеялся, что придет день, когда они снова в них поселятся.
Мы обязаны заверить читателя, что Кааврен не обманулся в своих ожиданиях, однако данные подробности уже выходят за рамки этой истории, которая, как мы смеем надеяться, не разочаровала наших читателей. Завершая наше повествование с известным чувством удовлетворения, мы прощаемся с уважаемыми читателями до следующего раза.

ОТ АВТОРА

Паарфи Раундвудский есть создание фантазии писателя. Автор прежде всего хотел, чтобы стиль французских романтиков (Дюма, Сабатини и других) оставался популярным, но потом решил, что, в сущности, автор волен писать так, как пожелает (хотя все равно вышло чертовски похоже). Паарфи вовсе не должен был стать их копией; задача состояла в том, чтобы он писал примерно так же, как они. Те, кто интересуется драгейрианской "историей" или, точнее, ее продолжением могут соотнести существование Паарфи примерно с периодом, освещенным в романах о Владе Талтоше, действие которых происходит приблизительно через тысячу лет после описываемых здесь событий.
И если Паарфи и получился несколько напыщенным, это не следует воспринимать как слишком строгую критику авторов, стиль которых я имитировал. Просто пока я писал от его имени целый роман, Паарфи обрел собственную индивидуальность, и я несу за него не меньше ответственности, чем за другие свои персонажи. Относитесь к этому, как посчитаете нужным.
Паарфи все время называет себя историком, в чем нет ничего плохого, но мне кажется, он постоянно что-то придумывает - в чем не желает признаться, а его протесты в предисловии не выдерживают никакой критики. Думается, Паарфи действительно очень любил историю - и неплохо в ней разбирался, - но эра, в которой он жил всего через несколько столетий после Междуцарствия, не слишком нуждалась в историках. Все были чересчур заняты восстановлением Империи, чтобы оглядываться на прошлое. Иными словами, все с увлечением повторяли прошлые ошибки и не желали потратить хотя бы немного времени на то, чтобы взглянуть на них со стороны, - к большому разочарованию Паарфи. Поэтому, чтобы как-то содержать себя, ему пришлось найти покровителя, леди Парачей, которая с удовольствием читала книги, называвшиеся в Драгейре историческими романами.
Так что считайте, что Паарфи немного Артур Конан Дойль: ибо он зарабатывал себе на жизнь, занимаясь совсем не тем, чем ему хотелось, а тем, что у него хорошо получалось, - рассказывал истории. Слог Паарфи немного претенциозный и высокопарный - и, конечно, многословный, - но это его собственная манера. И если Дюма развил такой стиль (во всяком случае частично), потому что ему платили за каждое слово (кстати, Диккенс тоже, правда, Дюма гораздо забавнее), то понять, откуда взялся стиль Паарфи, совсем не трудно - в Драгейре так писали все ученые мужи.
Что же до моих собственных мотивов, то, если уж быть честным до конца, я получал слишком большое удовольствие, чтобы остановиться. Я с радостью работал с Паарфи - как из-за него самого, так и отдавая должное великим писателям прошлого. Надеюсь, что вам он тоже понравился.

Стивен Браст, П. Дж. Ф.,
апрель 1990 года,
Миннеаполис, Миннесота

ОБ АВТОРЕ

Мистер Стивен Браст (хотя мы не знакомы с этим титулом "мистер", но именно так, как нам удалось выяснить, его величают, и мы не станем брать на себя ответственность что-либо менять) живет в местности, которая называется Миннеаполис. Миннеаполис означает, как нам дали понять, "Место, где бушуют метели" или "Земля, где постоянно чинят дороги". Он родился в 1955 году после основания храма одного из самых популярных местных божеств, в месяце, носящем название "ноябрь" и вроде бы означающем либо "Время начала метелей", либо "Время краткого перерыва в починке дорог".
Мистер Браст снабдил нас довольно длинным списком способов, которыми зарабатывал себе на жизнь, но поскольку мы не смогли найти в них ни малейшего смысла, то решили его полностью опустить - не сомневаемся, что читатель ничего от этого не потеряет.
В то время как его частная жизнь до определенной степени попала в поле нашего зрения, мы можем отметить, что он - автор четверых детей и десяти романов; книга, которую вы имеете честь держать в руках, является десятой. Мы считаем, что наша задача прежде всего состоит в точном фиксировании фактов прошлого, а не в попытке угадать, что же еще будет. Однако уверены, что количество детей вряд ли увеличится, в то время как число романов может вырасти еще до того, как сей том станет достоянием широкой публики.
Когда мистер Браст не пишет, его, весьма вероятно, можно найти с двумя палками в руках, которыми он ударяет по разных размеров имитациям растянутых шкур в надежде извлечь приятные музыкальные звуки. И хотя я не в силах понять, как и зачем нужно имитировать шкуры, мы не станем делать никаких выводов, не послушав предварительно, как это звучит, что, согласитесь, почти исключено.
Следует отметить, однако, что он совершает эти действия совместно с несколькими другими персонами, среди которых наиболее известна некая леди Эмма из Дома Буйвола [3], и что эта группа называет себя "Смеющиеся коты" по причинам, о которых мы не станем распространяться.
Разрешите со своей стороны добавить, что нас обвинили в недостаточной исторической точности работы, особенно это касается героев, о которых мы имели честь писать. Более того, кое-кто даже намекнул, что они и вовсе не существовали, кроме как в нашем воображении. И хотя мы не считаем нужным отвечать на подобные обвинения, мы можем заверить читателя, что, последовав вышеуказанным инструкциям, он легко получит доказательства того, что мистер Браст не имеет никакого отношения к мифическим существам. И если мне будет позволено напоследок высказать свое мнение, то, пожалуй, среди всех персонажей, о которых мы имели честь писать, мистер Браст является самым неправдоподобным.

Паарфи Раундвудский
2/1/2/3
Адриланка, Уайткрест.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДИСЛОВИЕ (Страница 1)
  • КНИГА ПЕРВАЯ (Страница 1)
    • ГЛАВА ПЕРВАЯ
      В которой мы представляем нескольких персонажей - в надежде на то, что читатель захочет познакомиться с ними поближе       (Страница 1)
    • ГЛАВА ВТОРАЯ
      В которой наши друзья пускаются в путешествие, оказавшееся не таким уж скучным, как многие могли бы подумать       (Страница 1)
    • ГЛАВА ТРЕТЬЯ
      В которой по прибытии в город Драгейру мы знакомимся с весьма значительной в Императорской Гвардии персоной       (Страница 2)
    • ГЛАВА ЧЕТВЕРТАЯ
      В которой Айрич приобретает шпагу и наши друзья получают задание       (Страница 3)
    • ГЛАВА ПЯТАЯ
      В которой к поединку применяется методический подход и Кааврен очень вовремя вспоминает один совет       (Страница 3)
    • ГЛАВА ШЕСТАЯ
      В которой с капитаном подробно обсуждаются итоги первого патрулирования и он остается не слишком ими доволен       (Страница 4)
    • ГЛАВА СЕДЬМАЯ
      Из которой мы узнаем о том, как обустроились наши друзья, и кое-что о структуре Императорской гвардии       (Страница 4)
    • ГЛАВА ВОСЬМАЯ
      В которой выясняется, что в городе Драгейре нет полиции       (Страница 5)
    • ГЛАВА ДЕВЯТАЯ
      В которой говорится о том, как некоторые персоны пытаются провести тайное совещание и что из этого выходит       (Страница 5)
    • ГЛАВА ДЕСЯТАЯ
      Из которой мы немного узнаем об истории жизни Тазендры       (Страница 6)
    • ГЛАВА ОДИННАДЦАТАЯ
      В которой сюжет, подобно супу, куда только что добавили кукурузный крахмал, начинает наконец сгущаться       (Страница 6)
    • ГЛАВА ДВЕНАДЦАТАЯ
      В которой Кааврен пытается выяснить, где находится Катана э'Мариш'Чала       (Страница 8)
    • ГЛАВА ТРИНАДЦАТАЯ
      В которой, к нашему сожалению, мы вынуждены оставить на время наших друзей       (Страница 8)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ
      В которой мы покажем, что великодушие иногда вознаграждается уже при этой жизни       (Страница 9)
    • ГЛАВА ПЯТНАДЦАТАЯ
      В которой Кааврен получает предупреждение и Айрич рассказывает историю       (Страница 9)
    • ГЛАВА ШЕСТНАДЦАТАЯ
      Из которой мы узнаем, что значит быть наполовину императором       (Страница 10)
    • ГЛАВА СЕМНАДЦАТАЯ
      В которой ведется дискуссия о математике и философии, пока наши друзья готовятся к отъезду       (Страница 11)
  • КНИГА ВТОРАЯ (Страница 12)
    • ГЛАВА ВОСЕМНАДЦАТАЯ
      В которой рассказывается, как некоторые размышляют, другие удивляются, а третьи занимаются и тем и другим одновременно       (Страница 12)
    • ГЛАВА ДЕВЯТНАДЦАТАЯ
      В которой Аттрик после расспросов признан вполне достойным спутником, а во время трапезы он помогает Тазендре заполучить слугу       (Страница 13)
    • ГЛАВА ДВАДЦАТАЯ
      В которой, по нашему убеждению, пора выяснить, что затевает Сиодра       (Страница 14)
    • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ
      В которой показывается, что ничто, даже слова, которые его императорское величество обронил, обращаясь к своему доверенному лицу, не ускользает от внимания историка       (Страница 15)
    • ГЛАВА ДВАДЦАТЬ ВТОРАЯ
      В которой показано, что не только историки страдают любопытством       (Страница 17)
    • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ
      В которой обсуждается искусство засад и приводятся примеры       (Страница 18)
    • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ
      В которой рассказывается, как три удачно потраченных медных пенни иногда приносят больше пользы, чем бездарно вложенные шестьдесят орбов       (Страница 19)
    • ГЛАВА ДВАДЦАТЬ ПЯТАЯ
      В которой читатель, вне всякого сомнения, будет рад познакомиться с последним из главных действующих лиц нашей истории       (Страница 21)
    • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ
      В которой автор обращается к стратагеме, чтобы показать результаты действия стратагемы       (Страница 22)
    • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ
      В которой показано, как некоторые страдают из-за размышлений, в то время как другие переживают по причине избытка воображения       (Страница 23)
    • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ
      В которой актеры расставлены на сцене, словно для финала трагедии       (Страница 24)
    • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ
      В которой наши друзья с превеликим удовольствием констатируют, что положение стало безнадежным       (Страница 24)
    • ГЛАВА ТРИДЦАТАЯ
      В которой Кааврен с изумлением обнаруживает, что человек с Востока хотя и с некоторым акцентом, но владеет драгейрианским языком, а сам тиаса вынужден превратиться в дипломата       (Страница 25)
    • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ
      В которой читатель, как и наши герои, будет весьма удивлен, узнав, что еще далеко не все закончено       (Страница 28)
    • ГЛАВА ТРИДЦАТЬ ВТОРАЯ
      В которой читатель, уже ставший свидетелем бескровной битвы, увидит бескровную дуэль       (Страница 30)
    • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ
      В которой наши друзья проводят время в тюрьме       (Страница 31)
    • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ
      В которой его величество пытается извлечь ниточку истины из клубка обвинений и, к счастью, получает помощь       (Страница 33)
  • ЗАКЛЮЧЕНИЕ (Страница 35)
  • ЭПИЛОГ (Страница 35)
  • ОТ АВТОРА (Страница 35)


Стивен Браст - Гвардия Феникса

Стивен Браст

Гвардия Феникса

Цикл: "Гвардия Феникса" - 1

 Читать книгу

Аннотация

Первая книга еще одного цикла Браста, посвященного Драгейрианской империи. Два важных отличия: во-первых, речь здесь идет о событиях, произошедших задолго до рождения Влада Талтоша (у Адрона только что родилась дочь, которую назвали Алирой, а эпоха Междуцарствования начнется через 500 лет), а во-вторых, эта книга, вернее этот цикл, написаны в абсолютно другой манере.

По утверждению самого Браста, он очень любит А.Дюма, поэтому предпринял «эксперимент» по написанию книги, не то пародирующей Дюма, не то стилизованной под него.

Так что читайте новую версию «Трех мушкетеров» (а то, что Портос здесь – женщина, даже интереснее) и получайте удовольствие.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").