стивен браст - Феникс

1 стивен браст

ЧАСТЬ 1
ТЕХНИЧЕСКИЕ ДЕТАЛИ

УРОК ПЕРВЫЙ

ОБСУЖДЕНИЕ КОНТРАКТА

Может быть, так происходит лишь со мной, но когда все идет наперекосяк - жена собирается тебя бросить, представление о себе и окружающем мире резко меняется, все, во что веришь, подвергается сомнениям, - ничто так не отвлекает от неприятных проблем, как покушение на твою жизнь.
Я находился внутри уродливого одноэтажного деревянного здания Южной Адриланки. Тот, кто пытался меня убить, оказался лучшим волшебником, чем я. Я сидел на корточках в подвале, за остатками кирпичной стены, всего в пятнадцати футах от лестницы. Если бы я еще раз выглянул в дверь, то, вполне вероятно, стал бы на голову короче. Я собирался вызвать подкрепление, как только у меня появится такая возможность. Однако складывалось впечатление, что рассчитывать на это в ближайшее время не стоит.
Впрочем, нельзя сказать, что я был совершенно беспомощен. Именно в такие моменты колдун рассчитывает на поддержку своего прирученного. У меня есть джарег - маленькая ядовитая летающая рептилия, чей разум псионически связан с моим. К тому же он храбрый, преданный и надежный друг...
- Если рассчитываешь, что я туда отправлюсь, то ты спятил, босс.
Ладно, придумаем что-нибудь другое.
Я сотворил самое сильное защитное заклинание, на которое способен (не слишком сильное, впрочем), и приготовился метать кинжалы из-под плаща. Вдохнул сырой воздух подвала и обнажил рапиру. Мгновение спустя метнулся влево, перекатился, встал на колено, одновременно швырнув все три кинжала (конечно, я ни в кого не попал, но такая задача и не ставилась), после чего снова перекувырнулся. Теперь меня невозможно было увидеть из дверного проема, который являлся единственным путем к свободе и одновременно местом, откуда исходила угроза моей жизни. Я уже не раз убеждался, что так случается довольно часто. Лойош взмахнул крыльями и присоединился ко мне.
Воздух рассекло сразу несколько предметов, несущих смерть. Впрочем, у меня сложилось впечатление, что волшебник просто решил напомнить мне, что он все еще здесь. Разве я мог о нем забыть?
Я откашлялся:
- Мы можем договориться?
Кирпичная кладка стены передо мной начала медленно оседать. Я сотворил быстрое защитное заклинание - противник не желал вступать в переговоры.
- Ладно, Лойош, есть какие-нибудь идеи?
- Предложи им сдаться, босс.
- Им?
- Я видел троих.
- Ага. Ну а еще предложения есть?
- Ты пытался попросить подкрепление у своего помощника?
- Я не могу с ним связаться.
- А как насчет Маролана?
- Ничего не вышло.
- Алира? Сетра?
- То же самое.
- Не нравится мне это, босс. Одно дело - блокировать Крейгара и Мелестава...
- Ты прав.
- А они могут блокировать не только телепортацию, но и псионическую связь?
- Хм-м. Я не подумал. Не знаю, возможн...
Наш разговор прервал дождь острых предметов, пролившийся в результате нового заклинания. Я отчаянно пожалел, что не являюсь лучшим волшебником, однако сумел поставить блок, одновременно вцепившись левой рукой в Разрушитель Чар - восемнадцатидюймовую золотую цепь. Я почувствовал, как меня охватывает гнев.
- Спокойно, босс. Не надо...
- Я знаю. Скажи мне, Лойош, кто они? Это не люди с Востока, поскольку применяют против нас волшебство. И не Империя, потому что Империя не устраивает ловушек. Организация тут тоже ни при чем: они не станут заниматься такой ерундой - просто прикончат тебя, и все. Так что же происходит?
- Не знаю, босс.
- Возможно, следует взглянуть на них повнимательнее.
- Только не делай глупостей.
Я ответил грубостью, потому что ужасно разозлился. Еще немного, и я что-нибудь предприму - разбираться, глупо это или нет, будем потом. Я раскрутил Разрушитель Чар и поудобнее перехватил рукоять рапиры. Затем скрипнул зубами, послал молитву Вирре, Богине Демонов, и приготовился встретить своих врагов.
Но тут произошло нечто неожиданное.
Мои молитвы были услышаны.
Не стану утверждать, что ничего подобного мне не приходилось видеть. Однажды я прошел несколько тысяч миль сквозь сверхъестественные ужасы и Страну Мертвых только для того, чтобы пожелать богине доброго дня. И хотя мой дед всегда упоминал ее имя с уважением и благоговением, драгейриане говорят о Вирре и ей подобных, как я о своем грязном белье. Никто не ставит под сомнение реальность ее физического существования, просто у меня давно вошло в привычку обращаться к ней перед тем, как сделать что-нибудь особенно опасное или безрассудно смелое. Однако до сих пор ничего похожего не случалось.
Ну, беру свои последние слова назад. Однажды нечто похожее - нет, не может быть... Не имеет значения. Это совсем другая история.
Короче говоря, не заметив переноса и тех неприятных ощущений, которые мы, выходцы с Востока, иными словами - люди, чувствуем при телепортации, я неожиданно оказался совсем в другом месте. Я попал в коридор размерами с обеденный зал Черного Замка - только все вокруг оказалось безупречно белым. До потолка около сотни футов, а расстояние между стенами не меньше сорока. Между высокими белыми колоннами примерно футов по двадцать. Возможно. Если меня не обманули мои чувства - белизна и все такое. А может быть, мои ощущения не имеют сейчас ни малейшего значения. И коридор во всех направлениях уходит в бесконечность. Воздух показался мне прохладным и приятным. Стояла полнейшая тишина, которую нарушало лишь мое дыхание. Да еще, пожалуй, биение моего сердца.
Лойош ошеломленно молчал. Такое случается далеко не каждый день.
В первый момент я решил, что стал жертвой мощной иллюзии, созданной теми, кто пытался меня убить. Но в таком случае они могли прикончить меня без малейших затруднений - а намерения моих врагов сомнений не вызывали.
У своих ног на полу я заметил внимательно глядящую на меня черную кошку. Она мяукнула, а потом решительно направилась по коридору в ту сторону, куда я смотрел. Ладно, возможно, я спятил, но если у тебя серьезные неприятности и ты воззвал к своей богине, после чего оказался там, где еще никогда не бывал, то почему бы не последовать за черной кошкой, которая указывает путь?
Что я и сделал. Мои шаги громким эхом разносились по коридору, и я почему-то приободрился.
На ходу я убрал рапиру в ножны - богиня может неправильно меня понять. Коридор казался абсолютно прямым, а его конец терялся в разреженном тумане, постепенно расступающемся передо мной. Возможно, это всего лишь иллюзия. Кошка оставалась на границе тумана, иногда исчезая в нем.
- Босс, сейчас мы ее увидим? - спросил Лойош.
- Весьма возможно, - ответил я.
- Ой.
- Ты уже ее встречал...
- Я помню, босс.
Наконец кошка исчезла в дымке, а сам туман перестал отступать. Следующие десять шагов я сделал, уже не видя стен. Стало холодно - почти как в подвале, из которого я только что спасся. Возникли двери, они очень медленно, почти театрально открывались. Створки вдвое превосходили меня высотой, и на каждой я разглядел резной орнамент - белое на белом. Я подумал, что глупо открывать обе створки, когда каждая так широка, что в нее с легкостью пройдет сразу несколько человек. Я не знал, что мне следует делать - подождать, пока они полностью раскроются, или сразу пройти внутрь. Чувствуя себя не очень уютно, я стоял, пока не увидел, что внутри заклубился туман. Вздохнув, я пожал плечами и прошел в дверь.
Помещение, в котором мы оказались, вряд ли можно назвать комнатой - скорее оно походило на двор с полом и потолком. С тех пор как мы появились в этом невероятном месте, прошло минут десять или пятнадцать. Лойош молчал, но я чувствовал, как его когти сильнее сжали мое плечо.
Она сидела на белом троне, возвышающемся на белом пьедестале, и оказалась совсем такой же, как я ее запомнил, только еще ослепительнее. Очень высокая, с какими-то неопределенно чуждыми чертами лица, на которое невозможно долго смотреть. Каждый палец имел дополнительный сустав. На фоне белоснежного платья ее кожа и волосы показались мне очень темными.
Она встала, когда я подходил к трону, а потом сошла с пьедестала мне навстречу. Я остановился в десяти футах от богини, не зная, как продемонстрировать ей свое почтение. Казалось, ее это вполне устроило. Голос богини звучал тихо, ровно и немного мелодично, мне даже послышалось слабое эхо.
- Ты звал меня, - сказала она.
Я откашлялся:
- Да, я попал в беду.
- Понимаю. Прошло довольно много времени с тех пор, как мы виделись в последний раз.
Я кивнул и снова откашлялся. Лойош помалкивал. Может быть, следует спросить: "Как дела?" Что полагается говорить божеству, которому поклоняешься?
- Иди за мной, - сказала она и повела меня сквозь туман.
Мы вошли в другую комнату, чуть меньше первой, с темно-коричневыми стенами, удобными креслами и веселым огнем в камине. Я подождал, пока она сядет, после чего уселся сам. Так коротают вечерок старые добрые друзья, вспоминая о былых сражениях и выпитом вине.
- Ты можешь кое-что для меня сделать, - проговорила она.
- Ага, теперь понятно, - кивнул я.
- Что понятно?
- Я никак не мог взять в толк, с какой стати на меня напала группа волшебников в подвале Южной Адриланки.
- А сейчас думаешь, будто понимаешь?
- Да, кое-какие идеи у меня есть.
- Что ты делал в том подвале?
Я не знал, до какой степени следует быть откровенным с богиней, а потому сказал:
- Речь идет о моем браке. - На лице богини промелькнула улыбка, потом оно приняло вопросительное выражение. - Моя жена решила присоединиться к группе крестьян-повстанцев...
- Я знаю.
Я чуть не спросил откуда, но решил воздержаться от подобных вопросов.
- Да. Ну, тут все ужасно запутано... Несколько недель назад мне удалось купить право контроля за интересами Организации в Южной Адриланке - там, где живут люди.
- Так.
- Я начал наводить там порядок. Ну, постарался покончить с безобразиями - но так, чтобы дело продолжало приносить прибыль.
- Похоже, задача не из простых.
Я пожал плечами:
- Зато мне не грозят серьезные неприятности.
- В самом деле?
- Ну, не полностью.
- Но, - напомнила она, - как ты оказался в подвале?
- Искал подходящее помещение для будущего офиса в этом районе. Все получилось спонтанно: я заметил вывеску "Сдается внаем", когда проходил мимо по другим делам...
- Без телохранителей?
- Хотел встретиться с дедом. Я далеко не всегда беру с собой телохранителей.
Я сказал чистую правду. Мне казалось, что до тех пор, пока мои поступки не станут предсказуемыми, я буду оставаться в безопасности.
- Возможно, ты совершил ошибку, - заметила богиня.
- Может быть. Однако вы не собирались меня убивать - хотели просто напугать.
- Значит, ты считаешь, будто нападение организовала я?
- Да.
- И зачем?
- Ну, насколько мне известно, вы не в силах обратиться к смертному, если он сам к вам не взывает.
- Похоже, ты не слишком разозлился.
- Гнев вряд ли мне помог бы, не так ли?
- Да, конечно, но разве ты не привык к бесполезным выплескам эмоций?
Я с трудом подавил желание рассмеяться.
- Я работаю над собой.
Богиня кивнула, продолжая пристально меня разглядывать. Я вдруг заметил, что у нее светло-желтые глаза. Очень необычные. Я не стал опускать взгляд.
- Ты знаешь, босс, я не уверен, что она мне нравится.
- Угу.
- Что ж, - продолжал я вслух, - теперь, когда я здесь, что вы от меня хотите?
- Только то, что ты делаешь лучше всего, - ответила она, слегка улыбнувшись.
- Чтобы я кого-нибудь убил? - после непродолжительных размышлений спросил я. Обычно я не разговариваю так откровенно, но кто знает, как принято вести себя с богиней? - Я... взимаю за богов дополнительную плату.
Она продолжала улыбаться.
- Не беспокойся. Я не хочу, чтобы ты убивал бога. Речь идет все лишь о короле.
- Тогда ладно, - кивнул я, - никаких проблем.
- Хорошо.
- Богиня... - сказал я.
- Боюсь, тебе придется обойтись без обычных средств.
- Богиня.
- Да?
- А почему вас называют Богиня Демонов?
Она улыбнулась - и не ответила.
- Тогда расскажите мне о работе.
- К западу от Империи есть остров. Он называется Гринери.
- Я знаю о нем. Между Норпортом и Элде, правильно?
- Да. Население около четырехсот тысяч человек. Большинство из них промышляет рыболовством. Кроме того, там много фруктовых садов - в них выращивают плоды для материка. А еще на острове добывают драгоценные камни, которыми также торгуют с материком.
- Они драгейриане?
- Да. Однако жители Гринери не являются подданными Империи. У них нет домов, и они лишены связи с Имперской Державой. Ими правит король. Необходимо, чтобы он умер.
- А почему вы сами его не убьете?
- Остров защищен от волшебства, и я не в силах ступить на его землю.
- Но почему?
- Тебе этого знать не нужно.
- Ага.
- И помни, находясь на острове, ты не сможешь связаться с Державой.
- Почему?
- Тебе этого знать не нужно.
- Понятно. Ну, вообще-то я редко пользуюсь волшебством.
- Я знаю. Это одна из причин, по которой я к тебе обратилась. Ты согласен?
Мне очень хотелось спросить о других причинах, но они также меня не касались. Впрочем, я еще не обсудил с ней условий сделки.
- Каково ваше предложение?
Признаюсь, в моем вопросе содержалась некая толика иронии. И что я стану сделать, если она не захочет со мной расплатиться? Откажусь от заказа? Однако богиня спросила:
- Сколько ты обычно берешь за работу?
- Мне еще не приходилось убивать королей. Пусть будет десять тысяч империалов.
- Я могу сделать для тебя что-нибудь другое.
- Нет, благодарю. Я слышал множество историй о людях, чьи желания исполнялись. Я предпочитаю деньги.
- Очень хорошо. Значит, ты согласен?
- Конечно, - ответил я. - У меня сейчас нет срочных дел.

1 Следующая страница


Феникс 2

- Прекрасно, - сказала Богиня Демонов.
- Есть какая-нибудь дополнительная информация?
- Короля зовут Харо.
- Я полагаю, вы хотите, чтобы его нельзя было оживить?
- У них нет связи с Державой.
- Ага. Значит, тут проблем не будет. Хм-м... Богиня?
- Да?
- Почему я?
- Почему, Влад? - заговорила она, и мое имя в ее устах прозвучало как-то странно. - Это ведь твоя профессия, не так ли?
Я вздохнул:
- А я хотел заняться чем-нибудь другим.
- Быть может, - сказала богиня, - время еще не пришло. - Она улыбнулась, глядя мне прямо в глаза, все вокруг закружилось, и я снова оказался в подвале Южной Адриланки.
Я немного подождал, но из-за двери не доносилось ни звука. Я осторожно выглянул из-за угла, затем, после короткой паузы, направился к двери. Подобрал три своих кинжала и по лестнице поднялся наверх. В доме никого не было.

- Мелестав? Я же просил тебя прислать Крейгара.
- Я все сделал, босс.
- Тогда где?.. Все в порядке.
- Послушай, Крейгар.
- Хм-м?
- Мне придется на некоторое время покинуть город.
- Надолго?
- Точно не знаю. Может быть, на пару недель.
- Хорошо. Я прослежу за порядком.
- Ладно. И присматривай за нашим старым приятелем Хертом.
- Думаешь, он попытается на тебя наехать?
- А ты как думаешь?
- Вполне возможно.
- Верно. И еще - мне нужно организовать телепортацию завтра днем.
- Куда?
- В Норпорт.
- Что происходит?
- Ничего особенного. Расскажу, когда вернусь.
- Буду ждать вестей о смертях в Норпорте.
- Очень остроумно. На самом деле речь идет не о Норпорте, а о Гринери. Что тебе о нем известно?
- Не слишком много. Островное королевство, не входит в состав Империи.
- Правильно. Постарайся разузнать о нем поподробнее.
- Хорошо. Что именно тебя интересует?
- Размеры, расположение столицы, ну и тому подобное. Не помешала бы карта всего острова и столицы.
- Никаких проблем. К вечеру все будет готово.
- Отлично. И я не хочу, чтобы кто-нибудь узнал, что ты проявляешь к острову интерес. Эта работа может иметь серьезный резонанс, мне не нужно, чтобы меня с ней связывали.
- Ладно. А как насчет Южной Адриланки?
- В каком смысле?
- Будут какие-нибудь специальные указания?
- Нет. Ты знаешь, что я делаю, продолжай в том же духе. Необходимости форсировать события нет.
- Хорошо. Удачи тебе.
- Спасибо.
Я медленно поднимался по лестнице в свою квартиру, непостижимым образом чувствуя себя стариком. Лойош влетел вслед за мной и принялся обниматься (в буквальном смысле) со своей подружкой Ротсой. Коти в тот день надела зеленое платье и повязала на шею красный шарф, оттенявший редкие, почти незаметные веснушки на носу. Ее длинные каштановые волосы были распущены, что мне всегда нравилось. Она отложила книгу, одну из "историй" Паарфи<Придуманный Брастом автор, перу которого принадлежат романы "Гвардия Феникса" и "Пятьсот лет спустя". - Примеч. пер>, и приветствовала меня без особой теплоты.
- Как прошел день? - осведомился я.
- Нормально, - ответила она.
А что еще она могла сказать? Я не особенно интересовался ее делами с Келли и его бандой мятежников, безумцев или кем там еще они были.
- А твой?
- Довольно любопытно. Я виделся с Нойш-па.
Коти в первый раз улыбнулась. Если сейчас нас еще что-то объединяло, так это любовь к моему деду.
- Что он сказал?
- Он беспокоится о нас.
- Он верит в семью.
- Как и я. Боюсь, это передается по наследству.
Она снова улыбнулась. Я мог бы умереть за ее улыбку.
- Нам следует поговорить с Алирой. Может быть, ей удалось выделить нужный ген.
Затем улыбка исчезла, но я не мог отвести взгляда от губ, на которых она побывала. Потом посмотрел Коти в глаза. Я всегда смотрел ей в глаза, когда мы занимались любовью. Пауза затянулась, и я отвернулся. Прошел в комнату и уселся напротив жены.
- Что будем делать? - Мой голос прозвучал очень тихо; трудно представить себе, что мы уже несколько раз начинали этот разговор - в той или иной форме.
- Не знаю, Владимир. Я и в самом деле тебя люблю, но нас так многое разделяет.
- Я могу выйти из Организации, - сказал я. Я и раньше предлагал это Коти.
- Только в том случае, если у тебя есть на то собственные причины, и ни в коем случае не потому, что я так хочу.
Ее ответ не явился для меня неожиданностью.
Какая ирония - в свое время она входила в одну из самых опасных команд убийц, когда-либо появлявшихся на улицах Адриланки.
Мы немного помолчали, пока я размышлял о том, как рассказать Коти о событиях сегодняшнего дня. Наконец я проговорил:
- Мне нужно на некоторое время уехать.
- Да?
- Мне предложили работу. Вне города. На другом берегу большого соленого моря. За горизонтом. Нужно переплыть...
- Когда ты вернешься?
- Точно не знаю. Надеюсь, это займет не более двух недель.
- Напиши мне, когда найдешь работу, - сказала Коти.

УРОК ВТОРОЙ

ТРАНСПОРТНЫЕ СРЕДСТВА

Вряд ли я смогу рассказать вам о Норпорте (его следовало бы называть Вестпорт, впрочем, не важно), поскольку я его практически не видел. Да, я побывал на побережье, похожем на портовые районы Адриланки. Только здесь оказалось грязнее, меньше народа и гостиниц и больше развалившихся строений. В первые несколько минут, пока я приходил в себя после телепортации, я подумал, что причина в том, что Адриланка остается крупным портом, а Норпорт так и не оправился после Катастрофы Адрона и Междуцарствия.
Однако отсюда все еще отплывали корабли на Элде. А кроме того, можно было попасть на несколько рейсов вдоль побережья. Некоторые суда, направлявшиеся на Элде, останавливались на Гринери - остров лежал почти по дороге, если принимать во внимание течение и направление ветров. Лично мне мало известно о ветрах и течениях, но и о том, как найти острова в море, мне и вовсе ничего не известно, поэтому я с легкостью поверил в то, что мне рассказали.
В любом случае мне довольно быстро удалось отыскать корабль, который собирался отплыть всего через несколько часов. Я прибыл в Норпорт днем. Мы снялись с якоря незадолго до наступления сумерек.
Иногда мне кажется, что моряки специально берут уроки, чтобы делать совершенно непонятные вещи с единственной целью - произвести впечатление на пассажиров. Я насчитал десять человек. Они тянули веревки, завязывали узлы, распутывали веревки, устанавливали ящики и с деловым видом расхаживали по палубе. Капитан, довольно приземистая для драгейрианки особа с узким лицом, назвала себя баронесса Мул-так-или-иначе, но я услышал имя Трайс, когда матросы не обращались к ней "капитан". Мне показалось, что она чем-то обеспокоена. Я заметил на корабле еще одного офицера - ее звали Йинта. У нее был сонный вид, длинный нос и большой рот.
Капитан приветствовала меня на борту без особого энтузиазма и тут же заявила:
- Держи свою задницу подальше от нас, ладно, Усы?
Сидевший на моем плече Лойош с интересом посмотрел на капитана, но от комментариев воздержался. Тем лучше. Корабль был из тех, что предназначены для коротких океанских путешествий - длиной шестьдесят футов, два квадратных паруса на одной мачте, небольшой треугольный парус на передней мачте и еще один, квадратный, несколько большего размера, на третьей, задней мачте. Я устроился на палубе между двумя бочонками, от которых попахивало вином.
Ветер щелкал парусами, когда матросы меняли расположение веревок, двое береговых служащих оттолкнули судно от причала шестами, которые я не смог бы поднять. Весь обслуживающий персонал, матросы и офицеры из Дома Орки. Над средней мачтой развевался флаг с изображением орка и копья, которое больше походило на башню замка или форта.
Перед отплытием мне дали амулет, защищающий от морской болезни. Я коснулся его рукой и порадовался, что он у меня есть. Лодка постоянно раскачивалась - вверх-вниз, вверх-вниз, - но я готовился к худшему.
- Мне еще никогда не приходилось выходить в море, Лойош.
- Мне тоже, босс. Похоже, будет весело.
- Надеюсь.
- Тут лучше, чем в подвалах Южной Адриланки.
- Хотелось бы верить.
Косые лучи заходящего солнца осветили гавань. Матросы сновали по палубе, вскоре судно вышло в открытое море. Я вновь коснулся амулета, размышляя о том, сумею ли заснуть. Постаравшись устроиться поудобнее, я попытался подумать о чем-нибудь веселом.
Когда я думаю о Доме Орки, мне на ум обычно приходят молодые его представители, лет ста или ста пятидесяти, как правило, мужчины. В молодости я часто сталкивался с группами орков, которые болтались неподалеку от харчевни моего отца и приставали к прохожим - в особенности к выходцам с Востока и ко мне. Я пытался понять, почему именно орки развлекаются подобным образом. Может быть, причина в том, что они подолгу оставались предоставленными самим себе, когда их родители уходили в море? Или это связано с настоящими орками, которые плавают неподалеку от берега, нередко собираясь в стаи и убивая на своем пути все, что меньше их размером? Теперь я знаю: все дело в том, что они едят слишком много соленой кетны.
Поймите меня правильно, я вовсе не против соленой кетны. Она твердая и незамысловатая на вкус - но довольно приятная. Однако когда я сидел внутри маленькой коробочки "Гордости Чорбы", кутаясь в куртку, чтобы хоть как-нибудь спастись от холодного бриза, и съел несколько ломтей хлеба с тонкими кусками кетны, запивая все это водой, я сообразил, что орки вынуждены поглощать солонину в огромных количествах. Такая нагрузка на желудок, печень и почки не может не сказаться на характере. Так что они вовсе не виноваты в своей агрессивности.
На следующее утро ветер дул мне в лицо, я стоял на носу, размышляя над тем, как так получается, что судно продолжает двигаться вперед. Но спрашивать не стал. Никто не проявлял особого дружелюбия. Я поделился соленой кетной с Лойошем, которому она понравилась гораздо больше, чем мне. Я не думал о том, что мне предстоит сделать, поскольку не люблю предаваться бесполезным размышлениям. Информации явно не хватало, а пустые домыслы могут привести к предвзятому мнению, что, в свою очередь, ведет к ошибкам. Поэтому я изучал зеленую воду, слушал плеск волн, ударяющих в борт корабля, и разговоры матросов. Они ругались больше, чем драконы, проявляя при этом куда меньше воображения.
Человек, принесший мне еду, остановился рядом со мной. Он жевал свою порцию и смотрел на море. Очевидно, меня он решил накормить в последнюю очередь. Я внимательно вгляделся в его старое, морщинистое лицо. У него оказались глубоко посаженые светло-голубые глаза, что не часто встречается среди драгейриан. Он смотрел на море с отстраненным интересом, словно вел с ним неспешную беседу.
- Спасибо за еду, - сказал я. Он проворчал в ответ нечто неразборчивое, не отводя глаз от моря. - Высматриваете что-то определенное?
- Нет, - ответил он с резким акцентом, характерным для восточных районов Империи.
Корабль мерно покачивался на волнах - очень похоже на езду в седле (если вы не возражаете, я не стану вдаваться в подробности). Однако всякое новое движение корабля немного отличалось от предыдущего. Я довольно долго молча изучал океан, а потом спросил:
- Оно никогда не останавливается?
Он в первый раз посмотрел на меня, но его лицо сохраняло полнейшую невозмутимость.
- Никогда. Оно всегда одно и то же и всегда в движении. Я никогда не устаю смотреть на него. - Он кивнул мне и направился в заднюю часть судна. Матросы называют ее кормой.
По левому борту - там, где я сидел - на мгновение вынырнули два орки, а потом вновь исчезли под водой. Я продолжал наблюдать, и вскоре они показались снова, а потом еще раз и еще. Стройные и грациозные. Гордые. Изумительно красивые.
- Да, ты прав, - заявила Йинта, остановившаяся рядом со мной.
Я повернулся и посмотрел на нее:
- Что?
- Они и в самом деле красивы.
Я и не заметил, что заговорил вслух. Я кивнул и вновь повернулся к морю, но орки больше не появились.
- Это были короткохвосты, - пояснила Йинта. - Ты заметил белые неровные пятна у них на спинах? Когда они молоды, орки путешествуют парами. Позднее объединяются в большие группы.
- Их хвосты не показались мне короткими, - заметил я.
- Верно. Ты видел самок, у самцов хвосты короче.
- А почему?
Йинта нахмурилась:
- Они такими рождаются.
Над нами кружили чайки, многие резво проносились над самой водой. Мне говорили, что это верный признак близости земли, но я ничего не замечал. Ветер наполнял паруса, мачты слегка поскрипывали в ответ на малейшее изменение его направления. Раньше паруса громче щелкали, когда настроение ветра менялось, и он демонстрировал свое отношение к скорости корабля. За ночь я успел привыкнуть к движению корабля и теперь почти не замечал его.
Гринери находился где-то неподалеку. Около двухсот тысяч драгейриан считали его своей родиной. Сто десять миль в длину и примерно тридцать в ширину. На моей карте он походил на банан с кривым стеблем с ближайшей к нам стороны. Порт располагался в том месте, где стебель присоединяется к плоду. Главный город, в котором проживала десятая часть всего населения острова, устроился примерно в двенадцати милях от основания стебля. Двенадцать миль - полдня пути, или, если верить запискам, которыми снабдил меня Крейгар, пятнадцать часов на плоту.
Ветер переменился, и над головой послышался глухой рокот. Капитан лежала на спине, заложив руки за голову, и курила короткую трубку со смешным маленьким зонтиком на конце - я решил, что он нужен для того, чтобы дым уходил в сторону. Изменившийся ветер донес до меня аромат табака, который показался неуместным - я уже успел привыкнуть к соленому запаху моря. Йинта села, прислонилась спиной к поручню.
- Вы рождены для моря, не так ли? - спросил я. Она повернулась и изучающе посмотрела на меня. У нее были серые глаза.
- Да, - наконец ответила она. - Верно.
- Собираетесь когда-нибудь купить свой собственный корабль?
- Да.
Я вновь повернулся к морю. Оно казалось гладким, зеленые волны будто нарисованы на фоне оранжево-красного драгейрианского горизонта. Я понимаю морские пейзажи. Впервые за все путешествие я посмотрел назад, но берег, естественно, давно скрылся за кормой.
- Однако я не стану покупать такой, как этот, - заявила Йинта.
Я повернулся к ней, но она смотрела мимо меня, в бескрайнее море.
- Что?
- Я не буду капитаном такого корабля. Во всяком случае, не маленького торгового судна.
- Почему?
- Рассказывают, что за морями есть огромные материки. Или под ними, как утверждают некоторые. За Водоворотами, где не пройдет ни один корабль. Вот только правда ли это? Вы же знаете. Водовороты иногда исчезают. Кроме того, ходят слухи, что их можно обогнуть, хотя на наших картах показано, что с одной стороны высятся Серые Скалы, а с другой - Страна Морской Пены. Я слышала, что будто бы существуют разные возможности исследования Страны Морской Пены. А еще моряки просто обожают истории о местах, где люди разговаривают на диковинных языках и умеют творить такое волшебство, которое нам и не снилось, о краях, где даже Держава бессильна.
- Мне сказали, что Держава не властна над Гринери, - заметил я.
Йинта пожала плачами, словно ее абсолютно не интересовали такие заурядные вещи, как остров Гринери. У нее были короткие курчавые каштановые волосы, а широкое лицо обветрилось от постоянного пребывания под открытым небом. Йинта казалась старше своих лет.
Ветер снова переменился - зазвонили колокольчики, привязанные к верхушке мачты, они помогали выдерживать курс. Я спросил, зачем они нужны, как раз в тот момент, когда мне в спину ударил оглушительный грохот. Смешные они, эти орки. На сей раз я упал на палубу, а кто-то закричал, что нужно натянуть один из парусов - или привязать его, я не расслышал из-за скрежета мачты и плеска волн.
- Вы бы хотели провести корабль через Водоворот, чтобы посмотреть, что находится с той стороны? - спросил я.
Йинта рассеянно кивнула, а потом неожиданно усмехнулась:
- Честно говоря, человек с Востока, больше всего я хотела бы сконструировать корабль, который смог бы совершить такое путешествие. Мой прапрадядюшка был корабельным плотником. Именно он придумал и построил систему управления рулем "Удачи Южного Ветра" и плавал на ней до Междуцарствия. Он находился на борту своего корабля, когда пошла прибойная волна.
Я кивнул, словно слышал об этом корабле и о "прибойной волне".
- Вы замужем? - спросил я.
- Нет. Что-то нет желания. А ты?
- Да.
- М-м-м... - протянула она. - И нравится?
- Иногда больше, иногда меньше.

Предыдущая страница 2 Следующая страница


3 стивен браст

Она немного посмеялась, хотя вряд ли поняла, о чем идет речь.
- А зачем тебе на Гринери?
- Дело.
- Какое такое дело требует, чтобы мы доставили тебя на остров в качестве груза?
- А команда что-нибудь знает?
- Нет.
- Хорошо.
- Так какого рода дело зовет тебя на Гринери?
- Я бы предпочел не отвечать на ваш вопрос, если вы не против.
Йинта пожала плечами:
- Как знаешь. Ты заплатил за наше молчание. У нас нет оснований докладывать о каждом пассажире властям Империи, не говоря уже о жителях острова.
Я ничего не ответил. На этом наш разговор закончился. Тихонько делали свое дело течения и часы. Я поел еще соленой кетны, накормил Лойоша и заснул. Ночь превратила море в небольшое озеро, чьи волны мерно разбивались о нос "Гордости Чорбы". За кормой бурлила вода.
В середине следующего дня мы заметили землю. Из бухты, к которой направлялся корабль, виднелись вершины мачт. Небо казалось высоким и очень ярким, стоял теплый приятный день. Капитан Трайс сидела на крыле ходового мостика - так, оказывается, называется эта штука. Йинта стояла, небрежно опираясь на фальшборт рядом с носом судна, и обменивалась какой-то непонятной информацией с капитаном, отдававшей приказы матросам, управляющим кораблем.
Когда Йинта ненадолго замолчала, я подошел к ней и проследил за ее взглядом.
- Что-то не похоже на стебель банана, - заметил я.
- Что?
- Не имеет значения.
- Есть звук! - крикнула капитанша, и Йинта передала команду смуглому сутулому матросу, который тут же принялся что-то делать.
Теперь я уже отчетливо видел Гринери - казалось, весь остров состоит из темно-серых скал.
- Такое впечатление, что мы пройдем мимо, - сказал я. Йинта не удостоила меня ответом. Она передала какие-то цифры, которые сообщил ей матрос, капитану. Последовали новые команды, громко заскрипела мачта, заполоскались паруса, и фок развернулся. Корабль резко поменял курс, теперь мы плыли прямо к острову. Однако довольно скоро я увидел, что остров остается с другой стороны. Мне показалось, что капитан выбрала не самый эффективный способ передвижения, но я предпочел оставить свое мнение при себе.
- Ты знаешь, босс, а мне это могло бы понравиться.
- Мне пришла в голову такая же мысль. Однако рано или поздно мне бы надоело плавать.
- Наверное. Слишком мало смертей.
Ядовитое замечание. Интересно, есть ли некоторая толика истины в его словах? Стали лучше видны очертания острова, я уже мог различить деревья, а за ними зелень лугов или полей. На таком маленьком острове поля должны пользоваться большим спросом.
- Целый остров текл, - сказал Лойош.
- Ну, если тебе нравится так думать...
- У них нет Домов.
- Может быть, они все джареги.
Разговор закончился псионическим хихиканьем. Меня посетило странное чувство умиротворения - я никак не мог понять почему. Нет, пожалуй, не умиротворение, а тишина - словно шум, который я постоянно слышал и на который давно перестал обращать внимание, вдруг прекратился. Однако в тот момент у меня было слишком мало времени, чтобы разбираться в происходящем - в любом случае следует быть настороже. Неожиданно стало очень тихо, волны больше не бились с прежней силой о борт корабля, мы оказались внутри большой бухты. Раньше я видел верхушки мачт, теперь моим глазам предстали сами корабли - такие большие, что они не могли подойти к пирсам и бросили якорь посреди бухты. Дальше я разглядел множество маленьких лодок и подумал: путь отхода. Вскоре на одном из пирсов я заметил разноцветные вспышки, шедшие в определенном порядке, - казалось, кто-то передает сообщение. Я оглянулся и увидел стоящую рядом с капитаном Йинту, которая размахивала желтым и красным флажками.
По-прежнему дул сильный ветер, и матросам пришлось повозиться с парусами и длинными веревками. Я перебрался на корму и устроился между ящиками - в том самом месте, где начинал путешествие.
- Ладно, Лойош, слезай и постарайся держаться подальше от неприятностей, пока я не переберусь на берег.
- Это ты держись подальше от неприятностей, босс, меня никто и не заметит.
Он взлетел, а я стал ждать. Я не очень-то видел, что происходит на корабле, однако до меня доносились звуки активной деятельности - так продолжалось до тех пор, пока все паруса не были спущены. Затем послышался глухой удар, и я понял, что корабль пришвартовался. Все продолжали заниматься делами. Крепили веревки, убирали паруса, переносили на берег ящики. Когда сразу несколько матросов оказались ко мне спиной, я спустился вниз вместе с Йинтой, которая показала мне на пустой ящик.
- Чувствую, что мне это не понравится, - проворчал я.
- Ну, ты же платишь за удовольствие, - ответила Йинта. Я постарался поудобнее устроиться в ящике. Мне уже пришлось однажды испытать нечто похожее - когда я проник в замок атиры в винной бочке. Сейчас я рассчитывал, что сидеть в ящике долго мне не придется. Было не слишком удобно - особенно плохо пришлось моей шее.
Йинта забила гвоздями крышку, после чего я надолго оказался предоставленным самому себе - или мне так только показалось. Я уже собрался запаниковать, но тут ящик подняли. Пока меня несли, я испытывал острое желание крикнуть, чтобы они обращались со своей ношей поосторожнее, поскольку после каждого шага на моем теле появлялся новый синяк.
- Я тебя вижу, босс. Ящик с твоей персоной несут в док, к фургону. Им предстоит преодолеть около трехсот ярдов по пирсу... ну вот, они возле фургона.
Грузчики не слишком церемонились с тяжелым ящиком. Я оставил ругательства при себе.
- Порядок, босс. Все спокойно. Подожди, пока закончится разгрузка.
Я пропущу остальное, хорошо? Мой ящик доставили в какой-то сарай. Лойош сказал, что он находится в нескольких сотнях ярдов от дока. Пришлось просидеть в ящике пару часов, пока Лойош не сообщил, что все ушли, после чего я выбил крышку. По правде говоря, пришлось немного попотеть. Оказалось, что дверь в сарай не заперта, и как только ко мне вернулась способность ходить, я спокойно покинул свое убежище.
Уже начало темнеть. Лойош опустился на мое плечо.
- Сюда, босс. Я нашел местечко, где можно спрятаться до наступления ночи.
- Веди меня, - сказал я, и вскоре мы оказались в канаве возле кукурузного поля, окруженного деревьями.
Никто заметил, как я туда прошел. Выбраться отсюда будет сложнее.
В этой части острова жители активно обрабатывали свою землю. Я не привык ходить по дорогам, идущим мимо бесконечных полей. Хотелось побыстрее свернуть с главной магистрали, чтобы вызывать поменьше подозрений - в результате пришлось идти по полям, параллельно дороге, на расстоянии примерно в половину мили. Из темной земли тут и там начали пробиваться зеленые ростки, множество самых разных птиц с удовольствием поглощали эту зелень. Лойош для развлечения погонял нескольких птиц.
Изредка на пути попадались небольшие деревянные хижины, выкрашенные в зеленый цвет. Мне показалось, что крыши сделаны из длинных веток, начинающихся с одной стороны и заканчивающихся на другой. На мой взгляд, такая крыша не выдержит хорошего дождя, но я не стал рассматривать их внимательно. Местность, по которой я шел, оказалась холмистой; постоянно приходилось подниматься или спускаться. Поэтому я быстро уставал и часто отдыхал. Ветер с океана дул в спину - прохладный и соленый, идти было приятно.
Вскоре по обеим сторонам дороги начали появляться деревья; меня удивили их стволы с белой корой. На высоких ветвях шелестели почти круглые листья. Постепенно деревьев становилось все больше, среди них я заметил знакомые мне дубы и красный орех. Прошло еще немного времени, и я вошел в лес. Интересно, станут ли островитяне вырубать деревья, когда им понадобится новая земля для полей? И что вообще определяет их жизнь, земледелие или рыболовство? Впрочем, какое мне дело? Я продолжал идти вперед, периодически сверяясь с картой, чтобы не заблудиться.
Мы с Лойошем старались держаться подальше от прохожих. Издалека видели идущих пешком крестьян, мимо проехало несколько запряженных быками фургонов. Птицы пели песни, мелодии которых показались мне незнакомыми. Небо, как и в Империи, скрывали облака, но оно показалось мне более высоким. К тому же у меня возникло ощущение, что здесь, как и на Востоке, небо иногда бывает чистым.
Когда мы вышли к перекрестку, перевалило за полдень. Я нашел вторую дорогу на карте и понял, что до города совсем близко. Город оказался совсем небольшим - по стандартам Драгейры - и довольно необычным по стандартам Востока. Небольшие дома построены кое-как и выглядели совсем древними: парусина, натянутая на деревянный или каменный каркас. Несколько строений и вовсе показались мне диковинными - открытые с двух сторон, а перед ними столы. Это могли быть храмы или что-нибудь еще. Мне так и не довелось узнать что. Обычно в таких городах жители, предпочитают по ночам сидеть дома. Однако сумерки еще не спустились - и я решил, что проверять верность этой теории рановато. Впрочем, прохожих на улицах практически не было.
Я прятался в мусорной яме, пока Лойош не нашел мне более удобного места, к которому я мог пробраться незаметно. Между тем Лойошу удалось отыскать серое каменное здание в три этажа, стоящее в стороне от проезжей части и окруженное небольшим садом. Стен вокруг сада хозяева решили не возводить, к скромной входной двери вела дорожка, выложенная цветными камушками и ракушками. На карте здание точно соответствовало расположению дворца. Да и описание совпадало. Именно то, что я искал.

УРОК ТРЕТИЙ

БЕЗУПРЕЧНОЕ УБИЙСТВО

Существует миллион способов расстаться с жизнью, если вы сосчитаете каждый важный орган и каждую возможность вывести его из строя, все яды из земли и моря, которые вызывают разнообразные болезни, - от них умирают как люди, так и драгейриане. Я уже не говорю о несчастных случаях, природных катастрофах и предумышленном убийстве. Если посмотреть на эти факты с такой точки зрения, то возникает вопрос: зачем вообще прибегать к помощи наемного убийцы, ведь мы живем достаточно долго, чтобы осуществить все, что угодно. Однако драгейриане, которые могут прожить две тысячи лет и даже более, обычно умирают от естественных причин, от старости, как это случается с нами, хотя и не так скоро.
Но не будем об этом. Я взялся позаботиться о том, чтобы один человек расстался с жизнью, - следовательно, не стоит рассчитывать на то, что он умрет, подавившись рыбной костью. В мои обязанности входит сделать так, чтобы к нему пришла смерть. Ладно. Есть тысяча способов преднамеренного убийства человека - заклинания, различные варианты применения ядов, колдовские проклятия, организация несчастного случая, применение оружия.
Я никогда серьезно не изучал яды, несчастные случаи слишком сложны, да и организовать их непросто, против заклинаний легко защититься, а искусство колдуна непредсказуемо. Поэтому ограничим нашу дискуссию убийством посредством клинка. В данной области специалисту предоставляется множество возможностей, некоторые из них просты, но недостаточно надежны, другие надежны, но не всегда осуществимы. К примеру, перерезать кому-нибудь горло совсем нетрудно. Это всегда приводит к летальному исходу, но проходит несколько секунд, прежде чем жертва впадает в шок. Где гарантия, что он не волшебник, способный мгновенно себя исцелить? Если удается поразить сердце, шок наступает быстрее, но в сердце труднее попасть - его защищают ребра.
Следует помнить и о других осложнениях: в частности, возможно, у жертвы есть друзья, способные ее оживить. Если таковые имеются, то вам следует позаботиться о том, чтобы рана оказалась не только смертельной, но и исключала возможность оживления. В данной ситуации лучше всего уничтожить мозг или хотя бы позвоночник. Конечно, вы можете проделать это после того, как ваша жертва умрет или станет беззащитной, но несколько лишних секунд иногда оказываются решающими. Удастся ли вам покинуть место убийства незамеченным? А если кто-нибудь вас увидит?
До тех пор, пока Империя придает такое большое значение тому, каким способом один гражданин расправляется с другим, остаться неузнанным очень важно. Вы делаете свою работу, а потом покидаете место убийства, в идеальном случае не пользуясь телепортацией, потому что вы беспомощны в течение двух или трех секунд, пока происходит перенос, и вас могут не только опознать, но и проследить место телепортации, если уж совсем не повезет.
Так что способность учесть все факторы является решающей: необходимо выяснить расписание жизни будущей жертвы, иметь наготове оружие и точно знать, как именно вы им воспользуетесь, куда пойдете, когда все будет закончено, и как избавитесь от орудия убийства.
Должно быть, вы уже догадались, что этими методами вряд ли можно воспользоваться, когда попадаешь в незнакомое королевство и ничего не знаешь о его культуре и обычаях. В особенности если ты намерен убить человека, которого никогда не видел. Не говоря уже о том, что неизвестно, какими возможностями физической, волшебной или божественной защиты он располагает.
Спустилась ночь, здесь оказалось еще темнее, чем в Адриланке, где всегда остается несколько зажженных уличных фонарей, свет льется из дверей гостиниц или окон домов, не говоря уже о светильниках Гвардии Феникса, патрулирующей город. На Востоке на небе видны звезды - мигающие точки света, которые незнакомы жителям Империи, потому что располагаются выше оранжево-красных облаков.
Однако здесь я не заметил никаких источников света, за исключением крошечных лучиков, пробивающихся из-за занавешенных окон дворца, и тонкой светящейся полоски вокруг входной двери. Мы прятались на окраине города, и время тянулось мучительно долго. Четверо драгейриан покинули здание с фонарями в руках, вернулся только один. Свет на третьем этаже дворца погас, и мы прождали еще час. Интересно, сколько сейчас времени, подумал я, но не стал ничего предпринимать - даже не попытался войти в контакт с Державой.
Перед рассветом мы вернулись в наше убежище. Почти весь день я проспал, а Лойош следил, чтобы меня не беспокоили, и занимался поисками еды - соленая кетна уже порядком поднадоела нам обоим. Кроме того, он наблюдал за дворцом и городом. Да, ночью город действительно был пустынным.
После того как опять стемнело, я отправился в город, чтобы получше рассмотреть дворец и оценить охрану. Охраны я не заметил. Тогда я принялся искать во дворце окна, нашел, а затем продумал различные варианты отхода. Дело выглядело чрезвычайно простым, но я прекрасно знал, что самоуверенность еще никого не доводила до добра.
Следующей ночью я снова отправился в город, чтобы проникнуть во дворец и изучить его внутреннее расположение. На всякий случай послал Лойоша еще раз осмотреть здание снаружи - вдруг там происходит что-нибудь интересное. Он вернулся и доложил, что не увидел открытых окон, спущенных веревочных лестниц или больших дверей с надписью: "Вход для наемных убийц". Охранников Лойош тоже не обнаружил. Он занял свое место у меня на плече, и мы подошли к дверям. Я привык в таких ситуациях произносить небольшое заклинание, чтобы проверить, есть ли магическая защита на дверях, но Вирра предупредила, что заклинания здесь не сработают. Более того, мое заклинание может кого-нибудь насторожить.
Впервые я входил в дом человека, которого намеревался убить. В Организации так не делается. Но моя жертва не имеет никакого отношения к Организации. Если подумать, я впервые собирался убить человека, не являющегося одним из нас. В целом у меня возникли странные ощущения. Я осторожно толкнул дверь. Оказалось, что она не заперта. Тихонько простонав, но не заскрипев, створка открылась. Внутри царил абсолютный мрак. Я рискнул сделать полшага вперед, ни на что не наткнулся и тихонько прикрыл за собой дверь. Мне показалось, что я нахожусь внутри большой комнаты, но почему возникло такое впечатление, я сказать не мог.
- Лойош, работа вызывает у меня большие сомнения.
- Ты прав, босс.
- В комнате кто-нибудь есть?
- Нет.
- Я намерен рискнуть и зажечь свет.
- Давай.
Я вытащил из-под плаща шестидюймовый кусок свето-веревки и начал медленно ее вращать. Даже ее слабый свет больно ударил по привыкшим к мраку глазам. Помещение осветилось футов на семь. Тогда я принялся вращать свето-веревку быстрее и убедился, что комната совсем не так велика, как мне показалось вначале. Помещение больше напоминало палаты богатого купца, чем королевское жилище. На стенах я заметил крючки для плащей, а у самых дверей стояло несколько пар сапог - клянусь демонами! Присмотревшись, я заметил единственную дверь, ведущую во внутренние покои дворца. Я замедлил вращение веревки и шагнул к двери.
У меня сложилось впечатление, что при дневном свете тут очень даже уютно, но на город давно опустилась ночь, и все вокруг казалось мне чужим и неприятно пугающим. Я постепенно увеличивал скорость вращения свето-веревки, а из глубин моей памяти всплывали полузабытые фрагменты путешествия по Дороге Мертвых.
- Неужели здесь действительно нет охраны, босс?
- Может быть.
По правде говоря, очень сомнительно - если местные жители столь миролюбивы, то почему их король должен умереть? Впрочем, не мое это дело. Я двигался медленно, поддерживая освещение на минимальном уровне. Мы обследовали одну комнату за другой, а Лойош пытался нащупать следы псионического присутствия бодрствующих обитателей дворца.
Одна комната оказалась довольно большой, в Империи здесь разместилась бы гостиная, но на стене я заметил резное изображение большого орки и девиз, написанный на незнакомом мне языке. Под золотым и коралловым изображением орки стояло кресло, чуть более мягкое, чем остальные. Потолок находился на высоте пятнадцати футов. Похоже, это соответствовало приблизительной высоте всего здания. Каменные стены покрывали панели, украшенные необычным голубым орнаментом. Возможно, волшебным, однако я ничего не почувствовал.
Я усилил вращение веревки и осмотрел комнату более внимательно, отметив направление от кресла к входной двери и единственному окну с резной рамой - я не смог разглядеть, что на ней изображено. Потом я постарался запомнить расположение трех подносов - они показались мне золотыми. В углу на подставке стояла ваза с красно-желтыми цветами, но свет был слишком тусклым, чтобы сказать наверняка. И тому подобное. Двигаясь совершенно бесшумно - у меня это неплохо получается, - я перешел в следующую комнату.
Кухня оказалась просторной и ничем не примечательной. Много места для повара, мало для хранения продуктов. Пожалуй, я бы с удовольствием здесь готовил. За ножами тут тщательно ухаживали. Множество кастрюль - больших и маленьких, рядом с плитой кто-то заготовил кучу дров. Дымоход выходит наружу через стену. На противоположной стене раковина с ручным насосом, блестевшим в тусклом свете моей веревки. Интересно, кто его чистит?
И тому подобное. Я проверил все комнаты, убедился, что во дворце нет подвала, и решил не подниматься по лестнице. Затем выбрался наружу - холодный бриз нес запахи соленой воды и дохлой рыбы - и еще раз обошел дворец, на сей раз в полнейшей темноте. Мне не удалось узнать ничего нового, если не считать того, что очень трудно не шуметь, натыкаясь на садовые инструменты. К тому времени, когда я вернулся в свое убежище, до рассвета оставалось не более часа.
Однако с востока уже пробивался свет, так что мы с Лойошем попытались присмотреть возле дворца какое-нибудь укромное место. Превратив почти часовые поиски в одно предложение, я скажу: мы ничего не нашли. Свернув с дороги, мы быстро вышли из города и углубились в лес. Было еще довольно прохладно, но я знал, что скоро потеплеет. Завернувшись в плащ, я довольно быстро задремал.
Проснулся я, когда день был уже в самом разгаре.
- Сегодня, босс?
- Нет. Но если сегодня все пройдет нормально, мы покончим с делами завтра.
- У нас почти вышел запас соленой кетны.
- Вот и хорошо. Мне кажется, что я предпочел бы голодать.
Однако Лойош прав. Я немного перекусил остатками кетны и вернулся в город. Действительно, дворец казался совершенно беззащитным. Я мог бы войти в него прямо сейчас и выполнить поручение своей богини, если бы знал, где именно находится король. Я подобрался немного поближе, прячась за старой палаткой, в которой когда-то продавали фрукты.
Небо начало темнеть, и я решил, что сейчас самое подходящее время для завершения задуманного: достаточно света, чтобы я мог видеть, что делаю, а близкая ночь поможет мне унести ноги. Я еще раз просмотрел заметки относительно входов и расположения внутренних комнат дворца, которые набросал заранее, и решил, что сегодня нужно проверить мой план.
Войти во дворец оказалось совсем просто, повара не закрывали заднюю дверь, а кухня после вечерней трапезы пустовала. Я долго прислушивался, прежде чем выйти в коридор, ведущий к узкому пролету под лестницей. Было немного не по себе: постоянно слышались шаги и обрывки разговоров между слугами.
Через полчаса мне удалось выбрать подходящий момент: когда король покидал обеденную залу, чтобы перейти наверх. Я видел, как он проходил мимо: гибкая фигура, немолодой, с гладкими, напомаженными волосами и блестящими зелеными глазами. Одет довольно просто: красно-желтая туника без атрибутов королевской власти, если не считать тяжелой цепи на шее, на которой выгравированы символы, виденные мною в тронном зале, или в комнате для аудиенций, или как там она у них называется. За королем шел молодой парень с коротким копьем на плече. Я легко мог бы справиться с обоими, но единственная причина, по которой я все еще жив, состоит в том, что я всегда соблюдаю осторожность, когда на карту поставлена моя жизнь.
Они прошли совсем рядом со мной - я прятался в темноте под лестницей. Когда они поднимались по лестнице над моей головой, я уже проверял путь отхода через кухню. Потом обошел дворец и вернулся в свое убежище.
- Ну и как ты оцениваешь наше положение, босс?
- Все в порядке, Лойош. Завтра закончим.
Остаток ночи я провел, запоминая ориентиры в темноте, чтобы уйти от дворца как можно дальше. Когда небо начало светлеть, я завернулся в свой плащ и заснул.
Говорят, жил когда-то в Драгейре кузнец сариоли, который по требованию богов выковал бриллиантовую цепь такой длины, что она доходила до самого неба. И была та цепь такой прочной, что боги пользовались ею, чтобы она держала небо, когда они уставали от этого занятия. И вот пришел день, когда какая-то богиня взяла один бриллиант в качестве свадебного подарка смертному, в которого влюбилась, и тогда остальные бриллианты разлетелись по всему небу. С тех пор богам приходится самим поддерживать небо. Они не смогли покарать богиню, совершившую кражу, поскольку им пришлось бы отвлечься - и небо упало бы, в результате они выместили свой гнев на кузнеце, превратив его в креоту, вечно скитающегося по лесам, - ну, вы поняли главную мысль, не так ли?
Легенда о сариоли вспомнилась мне, когда я сидел в лесу, стараясь не пропустить приближение случайного прохожего, и размышлял о том, что оказался на далеком острове только потому, что так захотела моя богиня. Я снова подумал о том, что это первая попытка убить человека, не принадлежащего к Организации. А еще мне пришло в голову, что сейчас не самый подходящий момент для выхода на дело, ведь в моей жизни наступил кризис - отвратительная ситуация. Меня вдруг стала беспокоить одна мысль - я беру деньги за то, что отнимаю у других людей жизнь. Почему, я и сам не знал.
А может быть, и знал - так мне кажется теперь, когда я думаю о происшедшем, глядя на события того времени с другого берега океана (метафорически). Полагаю, у каждого из нас есть человек, к чьему мнению мы особенно прислушиваемся. Иными словами, его образ живет в нашем сознании, и мы спрашиваем себя: одобрил бы он наши поступки или нет? И если ответ получается отрицательным, у вас обязательно появляется тошнотворное чувство, когда вы ведете себя сомнительно.
В моем случае речь идет не о Коти, хотя я испытал настоящую боль, когда она за два года превратилась из искусного наемного убийцы в политикана с комплексом "спасти-втоптанных-в-прах", огромным, как мое эго. Нет, речь идет о моем деде по отцовской линии. Я уже давно подозревал, что он не одобряет убийства за деньги, но в момент слабости сделал ошибку и задал ему прямой вопрос, на который он ответил. С тех пор я потерял уверенность во многих вещах, которые раньше казались мне очевидными.
И где же я теперь оказался? Прячусь в зарослях на диковинном острове и прикидываю, как получше отнять жизнь у человека, которого не знаю и который не принадлежит к Организации, а значит, не подчиняется ее законам. И все только потому, что так пожелала богиня. Мы, люди, верим, что приказы богов, по определению, всегда правильны. У драгейриан нет таких идей. Я - человек, выросший в драгейрианском обществе, и потому часто чувствую себя неуютно.
Я вырвал травинку и принялся ее жевать. Деревья передо мной дружно склонились направо - словно долгие годы ветер дул лишь в одну сторону. Кора у них оказалась непривычно гладкой, а ветки начинались только на высоте пятнадцати или двадцати футов - зато потом росли густо, как грибы. Зеленые листья, ни на минуту не смолкая, шелестели под порывами ветра. За спиной у меня шумели ветви колючего кустарника, точно вели долгий, нескончаемый разговор. Казалось, еще немного - и они вытащат свои корни, повернутся и зашагают прочь.
У Коти есть платье, прошитое нитками, сделанными из этого кустарника. Она сама их сплела, нашла в конце лета целую рощу, поросшую диковинным кустарником, в тот короткий момент, когда его зелень становится алой. В результате получилось легкое кружевное платье с зеленым подолом, белыми плечами и алыми полосами у горла. Когда я в первый раз взял Коти с собой в Валабар, она надела свое новое платье, которое украсила белой жемчужиной вместо броши.
Я выплюнул травинку и нашел другую, ожидая заката, чтобы незамеченным пройти по улицам города. Когда стемнело, я все еще медлил, и тогда Лойош, мой спутник и друг, заговорил, сидя, как всегда, у меня на плече:
- Послушай, босс, ты и в самом деле собираешься сказать Вирре, что у тебя случились неожиданные разногласия с совестью, и ей придется подыскать кого-нибудь другого, чтобы прикончить этого типа?
Я развел небольшой огонь из коры, которая прекрасно горела, и сжег свои записки. Потом погасил огонь, развеял пепел, достал кинжал из-под левой руки, проверил его острие и зашагал в город.

Я вышел из дворца и постарался незаметно обойти его - на тыльной стороне моей правой ладони осталась кровь короля. Первые минуты после убийства всегда самые опасные, да и дело оказалось таким необычным, что я ужасно не хотел совершить ошибку. До полной темноты оставалось немногим меньше часа. Но даже и сейчас меня совсем непросто заметить. Я нырнул за старую палатку, которую приметил заранее, но все еще не позволял себе перейти на бег. Я спокойно шел к окраине города, завернув кинжал, красный от крови короля, в кусок ткани и спрятав его под плащом.
Лойош продолжал кружить над дворцом.
- Меня преследуют?
- Нет, босс. Тут страшная суматоха. Они тебя ищут. Но...
- Хорошо. Кто-нибудь изучает следы? Пытается творить заклинания или какие-нибудь магические ритуалы?
- Нет и еще раз нет. Они просто бегают взад и вперед и... вот-вот, отправляют людей в разных направлениях. Но никто не выбрал правильного.
- Сколько человек послали в гавань?
- Четверых.
- Ладно. Возвращайся.
Через пару минут он уселся на мое правое плечо:
- Ты не избавился от кинжала босс?
- Если меня поймают, нож не будет иметь значения. Я не хочу его оставлять, а вдруг у них имеются колдуны.
- К морю?
- Правильно.
Отойдя от дворца на достаточное расстояние, я перешел на неторопливый бег. Эта часть плана нравилась мне меньше всего, но ничего лучшего придумать не удалось. Я всегда стараюсь оставаться в форме, но приходится таскать на себе несколько фунтов различных инструментов, не говоря уже о рапире в ножнах, которые лишь немного не достают до земли и совсем не предназначены для бега. Через некоторое время я вновь перешел на быстрый шаг, потом опять пробежался. Мне встретился ручей, и я некоторое время шел по его руслу, а когда мы простились, мои ноги чудесным образом остались сухими; сапоги из кожи дарра и жир креоты - незаменимые вещи.
У меня была одна задача: оказаться в порту до рассвета. Остальное совсем несложно - похитить одну из маленьких лодок и доплыть до того места, откуда можно будет телепортироваться. Проблема в том, что я не знал, как далеко необходимо отплыть от берега, поэтому, если меня заметят и начнется погоня, то у нас возникнут неприятности. Если же меня опередят и окажется, что порт охраняется, я буду вынужден прятаться и ждать подходящего момента.
- Рядом кто-то есть, босс. Подожди. Их несколько. Близко. Нам лучше...
Что-то ударило в меня, и я неожиданно оказался на спине. Мгновением позже я понял, что не могу пошевелить левым плечом, а по телу разливается боль. Рядом лежал круглый камень, который в меня метнули. Я лежал, а боль грызла мое левое плечо, пока Лойош не сказал:
- Босс, они рядом!
Обычно я очень хорошо помню все свои схватки, потому что дед учил меня запоминать все уроки, чтобы потом обсудить допущенные ошибки, но эта прошла как в тумане. Лойош метнулся в лицо женщины, одетой во что-то коричневое, и я отметил про себя, что могу на время о ней забыть. Наверное, я успел подняться на ноги, но тут же покатился по земле, чтобы не стать мишенью для врага. Сознание успело отметить, что мне больно вытаскивать клинок, что я успел ранить высокую женщину в запястье, а мужчину в ногу - и лишь потом снова перекатился.
Лысый тип с поразительно синими глазами, солидным брюхом и длинными сильными руками сделал выпад, пытаясь проткнуть меня в области груди, но я легко его парировал. Я автоматически собрался прикончить мерзавца кинжалом, но, когда попытался вытащить его левой рукой, ничего не произошло. Тогда я сделал выпад ему в лицо, достал и снова покатился по земле.
Три или четыре раза Лойош предупреждал меня, и я в самый последний момент уходил от ударов. Мы с Лойошем научились здорово проделывать такие штуки. Мои противники мало разговаривали, лишь однажды кто-то из них крикнул:
- Разберитесь с джарегом, он его предупреждает.
На меня произвело впечатление то, что он нас разгадал. Вся схватка не могла продолжаться долго. Впрочем, я могу ошибаться. Я старался перемещаться так, чтобы они мешали друг другу, и это сработало. Наконец мне удалось поразить лысого типа с толстым брюхом в самое сердце, и он рухнул на землю.
Уж не знаю, застряла ли моя рапира у него в теле или я сам ее бросил, но в следующий момент я вытащил кинжал и прыгнул на второго врага. На этот раз мужчина с широким кожаным ремнем, на котором висел рог, не успел поднять копье. Он лишь отступил на шаг и упал. Я не помню, что произошло потом, но, наверное, я его достал, потому что позднее оказалось, что мой кинжал торчит у него из горла.
Подозреваю, что я подхватил его копье, потому что помню, как метнул его и промахнулся, - именно в этот момент Лойош посоветовал мне упасть, тут же меня обожгла боль в спине, справа, и я успел подумать: "Я свое получил". За спиной раздался пронзительный вопль, и я мысленно приписал Лойошу очко. Я сообразил, что стою на коленях, и подумал: "недостаточно" - и тут высокая женщина бросилась на меня.
Не знаю, что с ней произошло, потому что в следующий раз я пришел в себя, лежа на спине. Вторая женщина стояла надо мной с копьем в руке, а Лойош вцепился ей в лицо. В ее глазах застыло ошеломленное выражение. Яд джарега далеко не самый опасный из известных, но он делает свое дело, а Лойош его не пожалел. Женщина попыталась достать меня копьем, но я откатился в сторону, хотя и не совсем понимаю, как мне это удалось. Она сделала шаг в мою сторону, вздохнула и упала на землю.
Тяжело дыша, я с трудом поднял голову. Высокая женщина, скорчившись, сидела возле дерева, из живота у нее торчало собственное копье. Не знаю, когда и как я умудрился это сделать. Ее глаза были открыты, и она смотрела на меня. Женщина попыталась что-то сказать, но изо рта у нее хлынула кровь. Вскоре она перестала дышать, и по ее телу пробежала дрожь.
- Мы разобрались с ними, Лойош. Со всей четверкой. Мы их победили.
- Да, босс. Я знаю.
Я подполз к трупу женщины, которую убил Лойош, и оторвал от ее одежды кусок ткани, чтобы перевязать раны. Было так больно, словно... короче, было больно. Я перевернулся на спину, надеясь, что мой вес остановит кровотечение.
Перед глазами все плыло, но сознания я не потерял. Примерно через час я попытался опытным путем выяснить, смогу ли я сесть. Над головой у меня кружили джареги - они могли привести сюда людей. Лойош предложил расправиться с ними, но я не хотел, чтобы он меня покидал. В любом случае следовало отсюда уходить.
Мне удалось встать на ноги, что было совсем не просто. Не закричать оказалось еще труднее. Я достал несколько предметов из мешочка с колдовскими принадлежностями - листья келша для восстановления энергии, отвратительного вкуса бурду из заплесневелого хлеба, порошок киниры, гвоздичное масло и окопник. Всю эту смесь я вытряхнул на кусок ткани, смочил водой из фляжки и умудрился сменить повязку на спине. Кровотечение остановилось, но после смены повязки началось снова. Боль усилилась. Я взял остаток киниры, смешал его с полынью, гвоздичным маслом, сосновыми иголками, смочил другой кусок ткани и приложил к ране на плече.

Предыдущая страница 3 Следующая страница


Феникс 4

Я выплюнул лист келша и решил, что, если сжую еще один, мне придет конец. Наконец я поднялся на ноги. Повязка на спине соскользнула, и мне пришлось укрепить ее при помощи ремня лысого воина с синими глазами. Придерживая рукой повязку на плече, я заковылял через лес.
Через сотню ярдов у меня закружилась голова, пришлось сесть на землю. Отдохнув несколько минут, я сделал еще одну попытку и продвинулся немного вперед. Потом снова был вынужден отдыхать. Облегчив душу несколькими витиеватыми проклятиями, решил, что пришла пора следующего листа келша. Похоже, сработало, поскольку я сумел пройти без остановки около мили.
- Лойош, в каком направлении мы идем?
- По-прежнему в сторону порта, босс. Я бы сказал, если бы ты сбился с пути.
- Хорошо.
Я замолчал, даже разговор с Лойошем меня утомлял. Поднявшись на ноги, я возобновил свое неспешное путешествие. Каждый шаг был... нет, я не думаю, что вы хотите об этом знать. Мы отошли меньше чем на три мили от места схватки и находились примерно в пяти милях от порта, когда Лойош сказал:
- Впереди кто-то есть, босс.
- Ага, - сказал я. - Можно мне умереть прямо сейчас?
- Нет.
Я вздохнул:
- Сколько до них?
- Около сотни футов.
Я остановился возле большого дерева.
- Почему ты заметил его только сейчас, Лойош?
- Не знаю. У этих людей мало псионической энергии. Может быть... его больше нет.
- Я не почувствовал телепортации.
- Ты меня поймал, босс. Он просто... что такое?
Возник низкий гудящий звук, начал постепенно набирать силу. Мы стояли и слушали. Были ли в нем волны пульсации? Я не уверен. У дерева, возле которого я остановился, оказалась диковинная светло-зеленая кора, гладкая на ощупь. Да, гул пульсировал, в нем начал прослушиваться определенный ритм.
- В нем есть что-то гипнотическое, босс.
- Да. Давай посмотрим.
- Зачем? Мы ведь не хотим, чтобы нас заметили, не так ли?
- Если он ищет меня, то нам не избежать встречи. Если нет - неужели ты думаешь, что я сумею сам дойти до города? Не говоря уже об управлении проклятой лодкой.
- Угу. Что ты собираешься делать?
- Не знаю. Может быть, убить его и украсть все, что у него есть полезного.
- Ты думаешь, что в состоянии его прикончить?
- Может быть.
Незнакомец сидел в небольшом углублении, подобрав под себя ноги, спина идеально прямая, однако при этом он казался абсолютно расслабленным. Его глаза были открыты, и он смотрел в нашу сторону, но, как мне показалось, не видел нас. Я не смог определить, к какому Дому он принадлежал; бледный, как тиаса, худой и нескладный, как атира, миндалевидные глаза и удлиненные уши тсера. Высокие скулы и заостренный подбородок могли бы вполне принадлежать дракону или даже фениксу. Каштановые волосы казались более темными по сравнению с бледной кожей. На незнакомце были мешковатые темно-коричневые штаны, сандалии и голубой жилет с бахромой. На шее висел большой черный камень. Не думаю, что его пустили бы в "Боевой клуб", если бы он не сменил обувь.
В левой руке он держал необычное круглое устройство диаметром около двух футов.
- Это барабан, босс. Видишь, на нем натянута кожа?
- Да. Сделан из раковины, я думаю. Мне кажется, он человек безобидный. Попросим его о помощи или убьем. Есть другие идеи?
- Босс, я не думаю, что сейчас ты сможешь с ним разобраться.
- Если я сумею застать его врасплох...
Незнакомец неожиданно прекратил свое занятие и посмотрел на нас. Потом вновь перевел взгляд на барабан и поправил кожаный шнур, идущий вдоль обода. А потом ударил по барабану чем-то вроде колотушки - раздался удивительно красивый низкий звук. Он нахмурился, поправил другой шнур, вновь ударил по барабану и удовлетворенно кивнул. Откровенно говоря, я не уловил разницы между первым и вторым звучанием.
- Добрый день, - выдавил из себя я.
Он кивнул и неопределенно улыбнулся. Бросил взгляд на Лойоша, потом опустил глаза на свой барабан. И дважды ударил по нему - сначала легонько, затем посильнее.
- Звучит совсем не плохо, - задыхаясь, проговорил я. Глаза незнакомца округлились, но я видел, что он нисколько не удивился. Если честно, я не очень понимал, что выражает его лицо. Наконец он заговорил, его голос оказался тихим и высоким:
- Вы с материка?
- Да, мы тут в гостях.
Он кивнул. Я огляделся, пытаясь найти тему для разговора, чтобы выиграть время и принять какое-нибудь решение.
- Как вы называете эту штуку?
- На острове, - ответил он, - мы называем ее барабан.
- Подходящее название, - заявил я, после чего сделал несколько шагов вперед и потерял сознание.
Я видел, как ветер раскачивает верхушки деревьев. Пахло утром, все тело у меня болело.
- Босс?
- Привет, дружище. Где мы?
- Все еще здесь. С этим барабанщиком. Можешь снова есть?
- Барабанщик? А, да. Вспомнил. Что ты имел в виду, когда сказал "снова"?
- Он трижды накормил тебя после того, как ты потерял сознание. Ты не помнишь?
Я немного подумал и пришел к выводу, что нет.
- Как долго мы тут находимся?
- Немногим больше дня.
- Ага. И нас не нашли?
- Никто и близко не подходил.
- Странно. Мне казалось, я оставил такой след, что даже нимфа джагала его не потеряла бы.
- Возможно, они не нашли тел.
- Рано или поздно их найдут. Нужно уходить.
Я медленно сел. Барабанщик посмотрел на меня, кивнул и вернулся к прерванному занятию - я так и не понял, в чем оно состоит.
- Я поменял вашу повязку, - сообщил он.
- Спасибо. Я у вас в долгу.
Он снова сосредоточился на своем барабане.
Я попытался встать, но очень скоро понял, что погорячился, и вновь опустился на землю. Сделал несколько глубоких вдохов - и выдохов, стараясь расслабить все тело. Интересно, сколько времени пройдет, прежде чем я смогу ходить. Часы? Дни? Если дни, то можно умереть прямо сейчас.
Тут я обнаружил, что мне очень хочется пить, и сообщил об этом барабанщику. Он протянул мне фляжку, в которой оказалась необычного вкуса вода. Он снова ударил по барабану. Я лежал, опираясь спиной о ствол дерева, и отдыхал, пытаясь уловить шум погони. Через некоторое время незнакомец поставил на огонь котелок и вскоре угостил меня легким бульоном. Самая подходящая для меня пища. Пока мы его пили, я сказал:
- Меня зовут Влад.
- Айбин, - ответил он. - Как вы получили ранения?
- Некоторые ваши сограждане не любят незнакомцев. Провинция. С этим ничего не поделаешь.
Он бросил на меня взгляд, смысл которого я разгадать не смог, потом усмехнулся:
- Здесь не часто появляются люди с материка, в особенности карлики.
Карлики?
- Тут особые обстоятельства, - сказал я. - Ничего нельзя поделать. Почему вы мне помогли?
- Мне еще не приходилось видеть ручного джарега.
- Ручного?
- Заткнись, Лойош.
Айбину я сказал:
- В любом случае я рад, что вы здесь оказались.
Он кивнул:
- Здесь хорошо работается. Вы не доставили мне никаких хлопот... что такое?
Я вздохнул.
- Похоже, сюда кто-то идет, - ответил я.
Айбин посмотрел на меня. Его лицо ничего не выражало.
- Вы сможете забраться на дерево?
Я облизнул губы:
- Может быть.
- В таком случае вы не оставите следов.
- Если они увидят, что след ведет сюда, а не отсюда, разве вам не станут задавать вопросы?
- Весьма вероятно.
- Ну и?..
- Я на них отвечу.
Я внимательно посмотрел на него.
- Что ты думаешь, Лойош?
- Такое впечатление, что это наш единственный шанс.
- Верно.
Я кивнул и забрался на дерево. Было больно, но в остальном я справился без особых проблем. Я перестал лезть дальше, когда услышал шум внизу - одновременно Лойош подал сигнал. Я посмотрел: земли не видно. Хорошо, значит, и они меня не разглядят. Ветер стих, дым от костра поднимался прямо мне в лицо. Он еще не стал слишком густым, и я не начал кашлять, дым тоже поможет мне спрятаться.
- Да будет ваш день добрым, - послышался мужской голос, который напомнил мне курлыканье серого лебедя в период течки.
- И ваш тоже, - ответил Айбин.
Я прекрасно слышал его голос. Потом зазвучал барабан.
- Прошу меня простить... - продолжал Серый Лебедь.
- А что вы совершили? - спросил Айбин.
- Я имел в виду, что побеспокоил вас.
- Ах, вот вы о чем. Вы меня не побеспокоили.
Снова раздался барабанный бой. Мне мучительно захотелось рассмеяться, но я сумел сдержаться.
- Мы ищем чужеземца. Карлика.
Барабанный бой прекратился.
- Попробуйте переправиться на материк.
Серый Лебедь издал звук, который я не смог интерпретировать, а его спутники что-то забормотали, но их слов я тоже не разобрал. Затем заговорила женщина, чей голос был низким, как зов мускусной совы:
- Мы его выследили. Сколько вы здесь находитесь?
- Всю жизнь. - В голосе Айбина зазвучала грусть.
- Сегодня, идиот! - рявкнул Серый Лебедь.
- По меньшей мере, - согласился мой друг. В разговор вступил обычный мужской голос:
- Его следы ведут сюда. Ты его видел?
- Возможно, я его не заметил, - ответил Айбин. - Я настраиваю барабан, а это, как видите, требует концентрации внимания.
- Ты хочешь сказать, что он мог пройти мимо тебя? - резко спросил Серый Лебедь. - Грил, Сэнди, осмотрите все вокруг. Проверьте, нет ли следов, уходящих отсюда.
Я услышал, как к дереву приблизились какие-то люди, и замер, прекратив отгонять в сторону поднимающийся от костра дым. К счастью, он был не очень густым.
- Эта часть подготовки барабана очень сложна. Я должен...
- Ты Айбин из Лопорча, не так ли? - спросила Мускусная Сова.
- Ну да.
- Я слышала твой барабан на Зимнем фестивале. Ты хороший музыкант.
- Благодарю вас.
- Ты делаешь новый барабан?
- У нас нет времени на... - вмешался Серый Лебедь.
- Ну да, - отвечал Айбин. - Это раковина сладкого моллюска. Верхушка сделана из головы нита - я постарался найти самого большого. Колотушка вырезана из челюсти нита, обшита его же кожей. Чтобы подготовить верхушку, нужно развести костер из дерева лэнг, добавить в огонь немного красного ореха, водорослей, гвоздики, сон-травы, бутонов шелка, корней виноградной лозы...
- Ничего. Он должен быть где-то рядом, - перебил голос, которого я раньше не слышал.
- Я почти закончил делать свой барабан, - спокойно продолжал Айбин. - Остается лишь его настроить. Кроме того, можно менять высоту звука, когда играешь на барабане. Видите рукоять, которую я держу в левой руке, - когда я поворачиваю ее в эту сторону, кожа натягивается, и высота тона поднимается. Стоит повернуть рукоять в другую сторону - и тон понизится. - И он продемонстрировал.
- Я вижу, - сказала Мускусная Сова.
- Послушай, карлик убил четверых стражников короля, и у нас есть все основания полагать, что он...
Айбин продолжал демонстрировать возможности своего барабана. Сначала раздавались лишь пульсирующие удары, потом родились мелодии. Я ощутил странный сладковатый аромат, наверное, он шел от добавок, которые Айбин бросил в костер. Ритм усложнялся, и я уловил вторжение новых ритмов и созвучий, одновременно менялась высота тона. Сладковатый запах усилился.
- Нужно играть на барабане в течение нескольких часов после того, как он настроен, чтобы кожа на раковине окончательно натянулась, - добавил Айбин, ни на минуту не останавливаясь. Его голос сливался с ритмами, иногда поднимаясь над ними, иногда поддерживая снизу, и я лениво размышлял, что тому причиной: изменение высоты тона или голос музыканта чудесным образом связан с барабаном? - Затем шнуры необходимо увлажнить эмульсией, сделанной из сока плакучего вяза... и они начнут отзываться на частые и редкие удары... так что звук начнет исходить из самого барабана... Ликуда вызывает танец или заклинание, что, по сути, одно и то же... некоторые самые старые барабаны лучше всего звучат из-за того, что раковина поглощает звук, поэтому после многих лет... последний раз, когда я пробовал один из этих ритмов, мне пришлось взять барабан в долг...
- Босс, кажется, он сказал "сон-трава"? Босс?
Затем мне захотелось прилечь, и я начал падать, мне показалось, что я прохожу сквозь ветки, не касаясь их. И я услышал, как кто-то сказал:
- Смотрите!
Но я не помнил, как упал на землю.

УРОК ЧЕТВЕРТЫЙ

ПРОВЕДЕНИЕ ДОПРОСА

Быть цивилизованным для тсерлорда - значит придерживаться дуэльного кодекса. Быть цивилизованным для драконлорда - значит не забывать о тонкости обхождения, участвуя в массовых убийствах. Быть цивилизованным для йенди - это постоянно заботиться о том, чтобы никто не знал его истинных намерений. На земле моих предков быть цивилизованным - значит никогда не пить красного вина крепостью менее сорока пяти градусов и более пятидесяти. На островах собственные представления о цивилизованности, и я решил, что мне они нравятся.
- Мы цивилизованные люди, джарег, - сказал человек, проводящий допрос, под бровями которого можно было поместить кукурузный початок. - Мы не бьем и не пытаем пленников.
Из всех возможных ответов я выбрал быстрый кивок. Его рот дернулся - и я задал себе вопрос, успею ли познакомиться с ним настолько, что научусь понимать его мимику.
- С другой стороны, - продолжал он, - ты можешь смело рассчитывать на то, что будешь казнен.
Впрочем, если посмотреть повнимательнее - не такие уж у него и кустистые брови; они только казались такими из-за высокого открытого лба. Больше всего он походил на атиру, да и манера поведения вполне соответствовала: холодная, рациональная и отстраненная.
- Казнен за что? - поинтересовался я.

Предыдущая страница 4 Следующая страница


5 стивен браст

Он проигнорировал мой вопрос. Мы оба знали, за что, и если я не пожелал признаться в содеянном, что ж, это мое дело.
- Я пришел к выводу, что ты либо наемный убийца, либо фанатически предан своему господину или некому делу. Быть может, если ты согласишься с нами сотрудничать и расскажешь об обстоятельствах, которые привели тебя сюда, мы сохраним тебе жизнь. Маловероятно, но возможно.
Он говорил очень похоже на моего друга Маролана. Вам еще предстоит с ним встретиться.
Я снова заявил о своей невиновности, но он жестом прервал меня.
- Обдумай мои слова, - продолжал он и медленно поднялся на ноги. - Мы дадим тебе время на размышление, но не слишком много. Я еще вернусь. - И он оставил меня в одиночестве.
С чего начать мой рассказ? Поведать вам о времени, месте или обстоятельствах? Выберем время. Я провел здесь уже три дня, меня постоянно посещали разные люди, которые заботились о моем здоровье. Сегодня я впервые сумел самостоятельно, не держась за стену, пройти шесть шагов до стоящего в углу ведра с нечистотами. На большее я еще не был способен, но гордился и этим достижением.
Мне удавалось отличить день от ночи благодаря узкому оконцу, находящемуся в кирпичной стене на высоте восьми футов. Окно перекрывали толстые горизонтальные прутья: я подозревал, что их приделали уже после того, как здание было построено, - возможно, совсем недавно, скажем, дня три назад. Я отметил их возможную ненадежность.
Очевидно, помещение не предназначалось для содержания пленников, но вполне подходило для данной цели. Дверь была толстой; судя по тому, что я слышал, когда она открывалась, снаружи имелся железный засов. В комнате стояла слишком длинная койка. Матрас показался мне мягким и шуршал всякий раз, когда я поворачивался на другой бок. Мне дали коричневое бесформенное одеяние, сделанное из кожи какого-то животного. Уж не знаю, обычное ли у них дело забирать у пленников всю одежду или они нашли в моей такое количество оружия, что пришли к выводу - и не ошиблись, - что им никогда не удастся найти все. Меня оставили босым, чего я не любил с самого детства.
Кормили меня дважды в день. О первом я помню смутно. Второй раз мне дали безвкусную рыбную похлебку, пересоленную. В следующий раз принесли какую-то кашу, на вкус она оказалась лучше, чем на вид, но не слишком. Затем попотчевали блюдом из кальмара, из которого хороший повар наверняка соорудил бы нечто изумительное. Последний обед - его остатки лежали на деревянной тарелке - состоял из вареных овощей, рыбы и куска грубого черного и очень вкусного хлеба.
Я дважды пытался сотворить заклинания, ускоряющие заживление, но ничего не происходило. Меня это удивило. Одно дело - перекрыть доступ к Имперской Державе, и совсем другое - свести на нет колдовство, которое определяется лишь умением и наличием экстрасенсорной энергии. Я не понимал, как можно лишить человека таких способностей.
С другой стороны, Лойош говорил о том, что люди здесь для него псионически невидимы - весьма странно. Возможно, эти факты как-то связаны между собой. Кроме того, я несколько раз пытался войти в контакт с Мароланом и Сетрой, но у меня ничего не вышло. Я так и не понял почему. Причина в расстоянии или тут нечто иное?
Кроме того, никак не удавалось связаться с Лойошем, чтобы выяснить, все ли с ним в порядке. У меня было ощущение, что если бы с ним что-то случилось, то я об этом узнал бы, но мы с ним еще ни разу не расставались так надолго.
Чтобы отвлечься, я стал анализировать недавний разговор с одним из представителей королевской службы безопасности. Его слова о том, что они могут сохранить мне жизнь, не следовало воспринимать всерьез - я убил четверых граждан государства и короля. Однако он, возможно, говорил правду, когда определял "цивилизованное" поведение. Хорошая новость, если, конечно, он не солгал. В последний раз, когда меня пытали, я вел себя не самым лучшим образом.
Но главной загадкой оставалась его первая фраза. Он вошел, посмотрел на меня сверху вниз, назвал свой титул и заявил:
- Мы задержали тебя за убийство его величества короля Харо Олиторволда. Мы хотим, чтобы ты рассказал, почему ты его убил, для кого, откуда прибыл...
Я прервал его выражением самого искреннего возмущения, на которое только был способен. Он покачал головой и продолжал:
- Даже не пытайся отрицать свою вину. Твой сообщник уже во всем признался.
- Ах, вот оно что, тогда другое дело, - сказал я. - Если вы захватили моего сообщника, мне все понятно. Я признаюсь... что, вы сказали, я сделал? И кто мой сообщник?
Вот тогда-то он и заговорил о цивилизованности, а я лежал и размышлял о Лойоше и своем "сообщнике". Тело продолжало болеть, но я старался не обращать внимания на такие мелочи. Понятно, кого они имели в виду - речь шла о барабанщике, на которого я натолкнулся в лесу. Когда я пришел в себя и сообразил, что потерял сознание под воздействием дыма (он таки упоминал сон-траву), я решил, что Айбин сделал это сознательно. Теперь у меня возникли сомнения.
Такой вариант я и сейчас не мог исключить, но они явно ему не поверили. Или все произошло случайно и Айбин действительно самый обычный музыкант. А может быть, они играют со мной в какую-то сложную игру, смысл которой пока мне не ясен.
Впрочем, все это не имело никакого значения, поскольку я ничего не мог изменить. Но любопытство меня мучило. Пока я не слишком беспокоился за свою судьбу. По всей видимости, они еще пару дней будут пытаться убедить меня рассказать о том, кто меня нанял, а потом решат казнить. Я раздумывал, не рассказать ли правду, но решил промолчать. Кроме того, в моем бизнесе не принято выдавать такую информацию; просто не положено, и все тут.
Через пару дней я буду чувствовать себя лучше и попытаюсь сбежать. Если потерплю неудачу, меня убьют. Тут не о чем беспокоиться. Мне стало ужасно не по себе.
Понимаете, смерть меня совсем не привлекала. Я уже умирал, и мне это не понравилось - не говоря уже о том, что на сей раз рассчитывать на оживление не приходилось. Я слышал истории о побегах из тюрем, но в настоящий момент не видел ни одной возможности. Проклятие, мне нравится жить. Мне удалось подняться с самого дна, и я хотел узнать, как повернется моя жизнь дальше, понаблюдать за окружающим миром, оставить после себя какие-то изменения.
Изменения? Может быть, что-то станет лучше, хотя раньше такие понятия не фигурировали в моем списке. Возможно, если мне удастся спастись, я стану жить иначе. Ты слушаешь, Вирра? Ты слышишь? Меня поймали, и я напуган. Может быть, это мелочь, но было бы здорово, если бы перед смертью я узнал, что мир стал немного лучше из-за того, что я в нем побывал. Разве я безумен, Богиня Демонов? Неужели с Коти произошло то же самое? И поэтому я перестал узнавать свою жену? Не знаю, как я буду себя чувствовать, если выберусь отсюда, но хотел бы узнать. Помоги мне, богиня. Вытащи меня. Помоги мне!
Однако она говорила, что я не смогу связаться с ней с острова. Придется самому позаботиться о своем спасении. Маловероятно!
Я размышлял, дремал и страдал от боли, и мне понемногу становилось лучше. Прошло еще несколько часов, стражники снова принесли еду - на сей раз клецки в мясном соусе с морскими водорослями и хлеб. Теперь у меня появилась еще одна причина желать скорейшего побега: если мне надоест этот хлеб, то и жить будет больше незачем.
Прошел еще день - очередной визит местного следователя и две трапезы. Мне казалось, что если возникнет необходимость, я смогу нормально двигаться. Боль от ран почти прошла, но синяки, полученные после падения с дерева, продолжали меня беспокоить. Наверное, я переломал бы все кости, если бы мой полет не смягчили ветви. А если бы я сломал руку или ногу, то почти наверняка вы бы услышали мою историю из совсем другого источника. Да и конец у нее был бы иным.
Кустистые Брови вернулся по прошествии двух дней - очевидно, хотел проверить, не начал ли я нервничать. Он уселся на пол в нескольких футах от меня. Я бы мог попытаться на него напасть, если бы находился в лучшей форме и имел при себе оружие. К тому же я ничего не знал о расположении стражи, а он держался настороже.
- Ну? - спросил он, стараясь выглядеть суровым. Должен признать, что у него это неплохо получилось.
- Я хочу сделать признание, - заявил я.
- Хорошо.
- Я признаю, что большое блюдо жареной кетны с перцем и луком, заправленное лимоном и кожурой клабфрута, с...
- Очевидно, ты считаешь, что твое заявление чрезвычайно остроумно, - перебил он меня.
Я покачал головой:
- К пище следует относиться очень серьезно. То, чем меня здесь кормили, просто возмутительно.
Я заметил, что он сжал руки в кулаки, и пришел к выводу, что он теряет терпение. Или Кустистые Брови сказал правду и здесь действительно не бьют пленников, или он оставил телесные наказания на закуску.
- Ты хочешь умереть? - спросил он.
- Пожалуй, нет, - ответил я. - Но рано или поздно это все равно случится.
- Мы хотим знать, кто тебя послал.
- Мне было видение.
Он бросил на меня свирепый взгляд, встал и вышел. Интересно, чем они порадуют меня в следующий раз. Оставалось надеяться, что не морскими водорослями.
Я провел несколько часов, вспоминая тюрьмы, в которых мне довелось побывать. Один раз я особенно долго просидел в темнице Императорского дворца, когда занял весьма уважаемое положение в Доме Джарега и представил моего друга Алиру Императрице. Я провел в тюрьме несколько недель и ужасно страдал от скуки. Большую часть времени я тратил на упражнения и изобретение системы общения с другими узниками, помогавшей нам обмениваться грубыми шутками относительно наших стражников. На сей раз мне было не до упражнений, да и о существовании других узников я ничего не знал. Я пришел к выводу, что мне не повредила бы легкая гимнастика, когда дверь в камеру снова распахнулась.
- Айбин, - сказал я. - Ты пришел, чтобы поухаживать за моим страдающим телом? Или намерен поддержать мой дух?
Он сел на другую койку и с некоторым удивлением посмотрел на меня.
- Привет, - проворчал он. - Похоже, ты не привык к сон-траве.
- Я был не в лучшей форме, - заметил я. - Попробуй ее на мне в другой раз.
Он задумчиво кивнул:
- Не думал, что увижу тебя живым. Мне показалось, что они собирались, ну, ты знаешь... - Он выразительно рубанул ребром ладони по своей шее.
- Полагаю, они не изменили своих планов, - сказал я.
- Да, верно. - Он устроился поудобнее. Казалось, Айбин не слишком встревожен происходящим. На мой вкус, он уж слишком фаталистически относится к жизни. Конечно, вполне возможно, что он работает на моих тюремщиков. А может быть, вовсе не имеет к ним ни малейшего отношения и они просто посадили его ко мне, чтобы послушать наши разговоры.
- Тебя хорошо кормили? - поинтересовался я. Айбин тщательно обдумал ответ:
- Пожалуй, нет.
- И меня тоже.
- Я бы не возражал... - Он замолчал и бросил взгляд на окно.
Я проследил за его взглядом, но не заметил ничего заслуживающего внимания. Затем снова посмотрел на Айбина:
- Что такое?
- На окне прутья, - заявил Айбин.
- Да?
- Меня держали в помещении без окон, - сообщил он.
- И что ты можешь сказать насчет нашего окна?
Он взял деревянную ложку из тарелки с остатками моей последней трапезы, подошел к окну и постучал ложкой по одному из прутьев.
- Думаешь, нам удастся их вынуть?
- Что? О нет, я о другом. Послушай. - Он снова постучал по прутьям. Обычный звук удара дерева по толстому железному пруту. - Замечательно звучит, не так ли?
Я прикинул, не шутит ли он.
- Хм-м, похоже, нуждается в настройке.
- Верно. Возможно, мне удастся решить эту задачу, обмотав ручку куском ткани.
Вздохнув, я уселся на койку. Оставалось надеяться, что нас действительно слушают. Несколько часов спустя дверь открылась. Вошли двое стражников с короткими копьями. Мне показалось, что они отлично умеют с ними обращаться. Мой старый друг королевский следователь, или как он там у них назывался, стоял за спиной стражников. Он кивнул мне и сказал:
- Пожалуйста, иди за мной.
Я поклонился Айбину и попросил:
- Поиграй за меня на барабане.
- Обещаю, - ответил он.
А Кустистым Бровям я сказал:
- Не уверен, что смогу много пройти.
- Если будет нужно, мы тебя понесем.
- Я постараюсь, - пообещал я.
И постарался. Ноги не очень меня слушались, болела спина, но я смог самостоятельно передвигаться. Я покачивался немножко больше, чем нужно, - пусть тюремщики считают, что я еще не совсем оправился от ранений. Мы прошли всего несколько футов по коридору и оказались в комнате, где стояли два низких стула без спинки. Кроме того, в комнате имелись окна. Кустистые Брови опустился на один стул, а я осторожно уселся на другой.
- Мы довольно долго обсуждали, что делать с вами обоими. Кое-кто настаивает на том, чтобы приостановить действие древнего закона о запрете на пытки. Другие полагают, что вас следует публично казнить, чтобы положить конец нарастающим волнениям среди народа.
Он помолчал, чтобы посмотреть, не хочу ли я что-нибудь сказать. Поскольку я понимал, что его вряд ли заинтересует информация о том, как сильно у меня болит спина, то промолчал.
- В данный момент его величество Коркорн, сын человека, которого ты убил, сумел убедить всех подождать до тех пор, пока не поступят вести с материка. Они скорее всего будут отрицать, что послали тебя, но мы хотим дать им возможность сказать правду. Если они поступят так, как мы предполагаем, ты будешь казнен. Если тебе любопытно, скажу: большинство считает, что тебя нужно забить камнями, другие склоняются к тому, чтобы связать тебя и бросить оркам.
- Я не настолько любопытен, - ответил я. Он кивнул:
- Пока мы ждем ответа, у тебя остается шанс открыть нам правду. Мы скажем твоему товарищу то же самое. Если он начнет говорить до тебя, то скорее всего его отправят в ссылку. Если раньше заговоришь ты, он умрет, а тебя, возможно, отпустят. В худшем случае тебе позволят принять яд - это значительно более приятная смерть, чем те две, о которых я уже говорил.
- Вы знаете из личного опыта? - осведомился я.
Он повернулся к стражникам:
- Верните его в камеру и приведите другого.
Они молча повиновались.
Я мог бы сказать что-нибудь остроумное Айбину, когда он проходил мимо, но мне ничего не пришло в голову. Ужасно хотелось послушать их разговор, но у меня, как и прежде, не было доступа к Державе, а колдовство по-прежнему не работало. Может быть, они просто сидели и играли в с'янг, чтобы у меня не возникло подозрений из-за краткости их беседы. Возможно, они и в самом деле думают, будто Айбин мне помогал. Нельзя исключить и что-нибудь третье, о чем я и не догадываюсь. Что ж, такое бывало и раньше.
Нас оставили в покое еще на два дня, в течение которых я узнал разницу между "хлопаньем" и "чередованием", между рыбьей кожей и шкурой животных. Айбин объяснил мне, какие именно челюсти можно использовать в качестве колотушки; поведал, как следует готовиться к фестивалю, какие бывают барабанщики; теперь я знал, что такое ритуал, или "рокот прибоя", почему некоторых барабанщиков называют "глубоководными" или "водянистыми". Айбин владел всеми стилями, но предпочитал "рокот прибоя".
Его истории интересовали меня гораздо меньше, чем я старался показать, но других развлечений не предлагалось. Меня еще два раза допрашивали, но я не стану вам рассказывать, как проходили наши встречи. Вы, наверное, и сами догадываетесь. Когда Айбин не барабанил, беседы с ним доставляли мне огромное удовольствие, но я так и не смог выяснить, работает ли он на наших тюремщиков.
Однажды я упомянул о богах. Разговор зашел о различиях в подходах к божественному у драгейриан и людей с Востока, и я спросил у него:
- А что такое боги?
- Бог, - ответил Айбин, - есть тот, кто не связан законами природы и может совершить в рамках морали поступок, который для обычного человека признается аморальным.
- Такое впечатление, что ты наизусть цитируешь какой-то постулат.
- У меня был друг философ.
- А его философия не поможет нам спастись из тюремной камеры?
- Он утверждает, что если ты спасешься, то должен забрать с собой товарища по камере. Если, конечно, ты не бог, - добавил он.
- Правильно, - согласился я. - А как его философия относится к игре на барабане?
Айбин с любопытством на меня посмотрел.
- Мы об этом говорили, - ответил он. - Иногда, играя, входишь с чем-то в контакт; есть вещи, которые текут через тебя, словно ты и не играешь вовсе, а кто-то другой играет на тебе. Вот тогда-то и получается лучше всего.
- Да, - согласился я, - с убийством то же самое.
Айбин сделал вид, что смеется, но не думаю, что он счел мои слова смешными.
Когда он вернулся после второго допроса, я спросил:
- О чем тебя спрашивали?
- Сколько различных звуков я могу извлечь из своего барабана.
- Ну?
- В каком смысле?
- Сколько?
- Тридцать девять, используя верхнюю часть барабана, раковину, обе части колотушки, пальцы и перчатку. И еще возможны вариации.
- Понятно. Теперь я знаю.
- Как бы я хотел иметь свой барабан.
- Сочувствую.
- С тех пор как ты сюда попал, дождь шел? В моей камере не было окон.
- Точно не знаю. Мне кажется, нет.
- Хорошо. Дождь может испортить верхушку барабана.
Немного позднее Айбин спросил:
- Почему мы убили короля?
- Мы? - переспросил я.
- Ну, так они меня спросили.
- Ах, вот оно что. Ему не нравился твой барабан.
- Хорошая причина.
Наступила тишина. Я подумал о том, как сильно хочу остаться в живых, отчего настроение у меня совсем испортилось, и я сказал:
- В тех случаях, когда тебе казалось, что ты попадал в унисон с кем-то... может быть, это был бог?
Он покачал головой:
- Нет. Трудно описать, но бога там не было.
- А ты попытайся, - попросил я, и он заговорил, в результате ему удалось отвлечь меня от мрачных мыслей, а потом я заснул.

* * *

Рано утром второго дня после появления Айбина я слушал импровизированный концерт на железных прутьях (настройка производилась при помощи кусков полотенца), деревянной ложке и фарфоровой чашке, когда почувствовал слабое покалывание в затылке. Я вздрогнул, но заставил себя сидеть спокойно. Расслабился и попытался сосредоточиться, чтобы усилить связь.
- Да?
- Босс!
- Лойош! Где ты?
- Я... появлюсь... позже... не могу... - И он исчез. Затем я почувствовал мощный контакт с кем-то другим - мне даже показалось, что кто-то кричит мне в самое ухо:
- Привет, Влад. Надеюсь, с тобой все в порядке.
Я почти сразу же узнал псионический "голос" и чуть не заорал вслух:
- Деймар!
- Собственной персоной.
- Где ты?
- В Черном Замке. Мы только что закончили обедать.
- Если ты сообщишь мне меню, я тебя прикончу.
- Успокойся. От Лойоша мы узнали, что ты попал в затруднительное положение.

Предыдущая страница 5 Следующая страница


Феникс 6

- Должен признать, что ты выбрал правильное выражение.
- Да. Он говорит, что колдовство у вас не работает.
- У меня сложилось такое впечатление. Но как Лойош до вас добрался?
- Видимо, долетел.
- Долетел? Клянусь Державой! Сколько миль ему пришлось преодолеть?
- Не знаю, но он выглядит усталым. Ни о чем не беспокойся. Мы постараемся как можно быстрее добраться до тебя.
- Как скоро? Знаешь, меня планируют казнить.
- В самом деле? За что?
- Из-за недоразумения, связанного с королевскими привилегиями.
- Я не понимаю.
- Да. Ну, не важно. Когда вы прибудете сюда?
- Поскольку мы не можем телепор... - И контакт прервался.
Деймар, аристократ Дома Ястребов, который очень много работал над усилением собственных псионических способностей, отличался непостоянством и непредсказуемостью, но он не стал бы прерывать беседу на середине фразы. Значит, это сделал кто-то другой. Я встревожился.
Выругавшись, попытался восстановить контакт, но потерпел неудачу. Я продолжал безуспешные попытки до позднего вечера, и настроение мое заметно ухудшилось. Когда я засыпал, надежда на спасение начала вновь поднимать голову, но потом стало казаться, что разговор с Деймаром мне лишь приснился. Я проснулся посреди ночи со смутными воспоминаниями о том, как летел через океан, холодный ветер трепал мои уставшие крылья. Ужасно хотелось отдохнуть, но всякий раз, когда я опускался к воде, возникал орка с лицом дракона и пытался меня сожрать.
Если бы я успел проснуться, то и сам сообразил бы, что означал мой сон, но у меня не было для этого времени - да оно и не понадобилось.
- Босс! Просыпайся. - Голос, прозвучавший у меня в голове, был очень громким и долгожданным.
- Лойош!
- Мы идем, босс. Будь готов к нашему появлению. С тобой кто-нибудь есть?
- Нет. Я хотел сказать есть. Друг. Ну, может быть, друг. Не исключено, что он окажется врагом. Я не...
- Вот что я в тебе люблю больше всего, так это точность выражения мыслей, босс.
- Не умничай. С кем ты?
Однако необходимость в ответе отпала, поскольку в следующее мгновение противоположная стена стала светло-синей, вывернулась наизнанку и исчезла и я оказался лицом к лицу со своей женой Коти.
Я встал, когда мой сосед пошевелился.
- Ты... и сколько с тобой драконлордов?
- Двое, - ответила она. - А что? Ты думаешь, недостаточно?
Кота бросила мне кинжал, и я поймал его за рукоять.
- Спасибо.
- Пожалуйста. - Она подошла к двери, повозилась с ней немного, и я услышал, как железный засов снаружи упал на пол.
Я вопросительно посмотрел на нее.
- В здании наверняка находятся вещи, которые ты захочешь забрать, - сказала Коти. - Разрушитель Чар, например.
- Верно. М-м-м... здесь живые остались?
- Вероятно.
И тут вошла Алира: невысокая для драгейрианки, лицо с резкими чертами, зеленые глаза. Она сделала реверанс. Я кивнул.
- Смотри, что я нашла, - заявила она, протягивая мне золотую цепь длиной в три фута, которую я тут же завязал вокруг своего запястья.
- Коти только что о нем упомянула, - сказал я. - Спасибо.
Мой сосед, который абсолютно не выглядел встревоженным, встал.
- Помнишь, что ты говорил относительно философии побегов из тюремных камер?
Коти посмотрела на него, потом перевела взгляд на меня. Я задумался. Айбин вполне мог быть тем, за кого себя выдавал, - в таком случае я навлек на его голову кучу неприятностей, а ведь он мне помог. Я взглянул на дверь камеры. Алира вошла внутрь, а снаружи до сих пор не доносилось шума - очевидно, никто еще не заметил вторжения. У меня за спиной возникла круглая брешь, восемь футов в диаметре, за которой виднелась лишь мгла да ветер доносил свежий океанский воздух.
- Ладно, пошли с нами. Но запомни, если ты намереваешься меня предать... - Я помолчал и показал ему кинжал. - В Империи мы называем это нож.
- Нож, - сказал он. - Я понял.
Влетел Лойош и опустился мне на плечо. Мы шагнули в дыру и ушли в ночь.

УРОК ПЯТЫЙ

ВОЗВРАЩЕНИЕ ДОМОЙ

Первой шла Коти, Алира замыкала шествие. Мы проскользнули мимо одинокого строя зданий, представлявших столицу острова. Я понял, что моя темница находилась совсем рядом с дворцом и сейчас мы практически повторяем маршрут, которым я шел к дворцу перед покушением. Мы вошли в начинавшийся за городом лес и остановились, чтобы послушать, нет ли погони. Моим ступням не понравилось гулять по лесу. Я раздумывал, не послать ли Лойоша за сапогами, но потом отказался от столь сомнительной идеи. Потом взглянул на Айбина - он тоже был босиком. Однако его это совсем не беспокоило.
- Хорошо иметь друзей, - заметил я, когда мы зашагали дальше.
- С тобой все в порядке? - спросила Коти.
- По большей части. Но будет лучше, если мы пойдем немного медленнее.
- Тебя... допрашивали?
- Ну, не так, как ты думаешь. Впрочем, я умудрился получить несколько ранений.
- Скоро рассвет. Нам следует поторопиться, чтобы к утру выйти на побережье, я уже не говорю о приливе.
- Я не уверен, что могу идти быстрее.
- Что с тобой произошло?
- Я слишком стар, чтобы лазить по деревьям.
- Я и сама могла бы тебе это сказать.
- Точно.
- Постарайся идти как можно быстрее, - попросила меня Коти.
- Хорошо. - У меня уже давно начала болеть спина, а теперь к ней присоединилась еще и рука. - Если мы встретим в лесу барабанщика, лучше пройти мимо. Разговоры с ним до добра не доводят.
- Ты мне потом все расскажешь, - заявила Коти.
Я услышал, как у меня в голове рассмеялся Лойош. Шедший немного впереди Айбин либо не слышал последней фразы, либо решил ее проигнорировать. Ветки хлестали меня по лицу - как в прошлый раз. Однако тогда со мной не было Коти и Алиры, так что теперь у меня имелись веские причины для оптимизма. С другой стороны, ветки больно хлестали меня по лицу. Дешевая философия, если хотите знать.
Через час мы остановились, хотя никто ничего не сказал. Я сел на землю, привалился спиной к стволу дерева и спросил:
- Каков план?
- Примерно в двух милях отсюда есть бухта, где нас ждет корабль.
- Корабль? Вы умеете управлять кораблем?
- Там есть команда, состоящая из орков.
- Вы уверены, что они будут нас ждать?
- С ними остался Маролан.
- Ах, вот оно что, - пробормотал я, - Я польщен. И благодарен.
Алира неожиданно улыбнулась.
- Я получила удовольствие, - заявила она. Коти не улыбалась. После короткого отдыха мы снова двинулись вперед. Лойош полетел вперед, а мы быстрым шагом шли через лес. Было все еще очень темно, но Алира создала небольшой светящийся шар, который висел в воздухе в нескольких футах перед нами, слегка подпрыгивая в такт ее шагам.
- Нам следует чего-нибудь опасаться? - спросил я у Айбина.
- Деревьев, - ответил он. - Если наткнешься на них, будет больно.
- Должен заметить, что падать с дерева тоже неприятно, но я не думаю, что именно от них исходит главная опасность.
- Ты уже был без сознания в момент падения?
- Думаю, да. Не помню. Я почти ничего не понимал, когда сорвался с ветки.
- Очень жаль, - заметил он.
- А в чем дело?
- Звук, который ты произвел при падении. Он мне очень понравился. Классный, низкий удар. Резонанс.
Я не знал, рассмеяться или попросту перерезать ему глотку, но в конце концов сказал:
- Рад, что ты не стал меня настраивать.
Я не сводил глаз со светящегося шара и никак не мог понять, каким образом Алире удается его удерживать - ведь волшебство здесь не работает. Кстати, я давно хотел спросить...
- Алира?
Она повернула ко мне голову, не замедляя шага:
- Влад?
- Мне сказали, что волшебство на острове не действует.
- Верно. Я потеряла связь с Державой в десяти милях от берега.
- Но как же тогда тебе удалось расплавить стену?
- Доимперское волшебство.
- О, запрещенный прием.
Она кивнула.
- Ты его изучала?
Алира снова кивнула.
- Это противозаконно?
Алира рассмеялась.
Коти молчала. Между тем Айбин зашагал быстрее и поравнялся с Алирой.
- Сюда, - сказал он.
- Что такое? - спросил я одновременно с Алирой.
- Я просто хотел кое-что посмотреть.
- Лойош, здесь кто-нибудь есть?
- Думаю, нет, босс. Но ты же знаешь, с островитянами я ни в чем не могу быть уверенным.
- Тогда проверь. Слетай вперед, посмотри, куда ведет наш друг.
- Ладно.
Через несколько минут он сказал:
- Я ничего не вижу, босс. Мы практически вышли на поляну, где тебя поймали.
- О, тогда я все понял.
- В самом деле?
Мы вышли на поляну. Пепел в костре давно остыл. Айбин нашел свой барабан, осмотрел его и кивнул. Если бы барабан пострадал, то я начал бы сомневаться в дружеском расположении Айбина, Однако я был ему обязан, но не знал, какого рода благодарности он заслуживает. Время покажет.
Айбин поискал немного в траве, издал удовлетворенный возглас и поднял меховой плащ, который тут же накинул себе на плечи.
- Это какое животное? - спросил я.
- Норск.
- О да, теперь я и сам вижу. - Темно-коричневый мех с белыми пятнами, капюшоном служила голова норска с оскаленными клыками.
Как ни странно, одеяние Айбина не показалось мне отвратительным. Мы вновь двинулись к побережью.
Впервые я позволил себе надежду на удачный исход; вся армия Гринери, даже если бы она существовала, едва ли помешала бы Алире добраться до лодки, тем более что там ее ждал Маролан.
- На востоке уже небо светлеет, - сказала Алира.
- Не успеем, - вздохнула Коти.
- Скажи, где именно находится лодка, - предложил Айбин. - Вероятно, завтра я смогу незаметно провести вас туда перед отливом.
- При дневном свете? - спросил я. Он кивнул.
- Что значит "наверное"? - осведомилась Коти.
- Это зависит от того, в какой части побережья находится бухта. Если речь идет о Чоттмонсе, то там слишком открытая местность.
Мы все посмотрели на него.
- Если бы здесь был Деймар, - сказала Алира, - то он мог бы прощупать его разум и...
- Если бы Деймар был здесь, - вмешался я, - то он бы до сих пор изучал ковры во дворце, не обращая внимания на окружающую его армию.
- Он любит ковры? - заинтересовался Айбин.
- Ладно, - проворчала Алира. - Я сообщу Маролану о задержке. Бухту можно опознать по остроконечной скале, напоминающей корону, с одной стороны, и роще высоких тонких деревьев - с другой. Бухта составляет четверть мили в поперечнике, а посередине находится маленький голый островок.
- Бухта Темной женщины, - сказал Айбин. - Никаких проблем.
- Помни, - сказал я. - Это...
- Да. Нож.
Он повел нас. Мы шли медленно, но не останавливаясь. Погони по-прежнему не было. Казалось, Айбин совершенно не думает, куда идет - во всяком случае, островитянин ни разу не остановился, чтобы уточнить дорогу. Я старался не отставать от него, чтобы вонзить ему кинжал прямо в почки, если он нас предаст. Возможно, он и догадывался о моих намерениях, но виду не подавал. К полудню мы увидели маленькую бухту, посреди которой стоял одинокий корабль.
Мы оставались в лесу, доходящем до самой воды, пока за нами не пришла лодка. Коти практически не разговаривала со мной.
Он стоял на носу корабля - высокий, отчужденный и бесстрастный драгейрианин. Команда корабля помогла нам подняться на борт, не задавая лишних вопросов, однако матросы посматривали на Маролана с опаской. Подозреваю, что дело в Черном Жезле, висевшем у него на боку. Никому не хочется оказаться рядом с оружием Морганти, а Черный Жезл как раз из тех клинков, о которых оставшиеся в живых вспоминают с содроганием.
Они с Алирой были кузенами из Дома Дракона и предпочитали хорошую схватку хорошей трапезе - что, с моей точки зрения, равносильно безумию. По меркам драгейриан они считались молодыми - им не исполнилось и пяти сотен лет. Пройдет вся моя жизнь, а они будут оставаться молодыми, однако предаваться подобным размышлениям бессмысленно. Маролан носил черные и серебряные цвета Дома Дракона, предпочитая черное, а Алира - серебряное. Она небольшого роста, стремительная; он - высокий и не менее быстрый. Мы познакомились на Дорогах Мертвых. Ну, на самом деле не совсем, но не будем сейчас об этом. Мы стали друзьями, несмотря на различия в происхождении, Домах, классе и отношении к пище, но и это не имеет значения. Он стоял и ждал, когда два самых обычных орки доставили нас в лодке на корабль.
Маролан с интересом посмотрел на Айбина, но не стал задавать вопросов. Он отдал короткий приказ, корабль вздрогнул, развернулся и поплыл. Мы спокойно покидали остров, словно наш побег - самое обычное дело. С чем я не мог согласиться; сердце стучало у меня в груди, и я никак не мог успокоиться.
Остров Гринери уменьшался на багряном горизонте, и я постепенно начал приходить в себя. С некоторым разочарованием отметил, что не знаю никого из матросов; я бы с удовольствием поболтал с Йинтой или еще с кем-нибудь с "Гордости Чорбы". С другой стороны, несмотря на отсутствие амулета, морская болезнь у меня так и не началась.
В лицо полетели соленые брызги, когда корабль поднял все паруса и ускорил свой бег. Маролан стоял рядом со мной и Алирой. Айбин устроился на самом носу и что-то делал со своим барабаном. Коти и вовсе скрылась из виду.
- Я у тебя в долгу, Маролан, - сказал я.
- Я обеспокоен, - ответил он.
- Тем, что я тебе что-то должен?
- Деймар сказал, что не смог удержать с тобой связь.
- Да.

Предыдущая страница 6 Следующая страница


7 стивен браст

- Я почувствовал на острове некое присутствие.
- Есть причина, по которой наша связь с Орбом была разорвана, - вмешалась Алира. - И дело тут не в расстоянии.
- Мне это не нравится, - заметил Маролан.
- Да? - уточнил я.
- Его это наводит на размышления, - пояснила Алира.
- Понятно.
Маролан не спускал глаз с острова. Его длинные пальцы поглаживали большой рубин на серебристой рубашке. Я посмотрел назад. Остров почти полностью скрылся из глаз. Лойош сидел на моем плече.
- Где Ротса? - спросил я.
- Осталась дома.
- Она не любит океан?
- Пожалуй, нет. Однако она за тебя беспокоится.
- Приятно слышать. Наверное, твой полет был нелегким.
Он ответил не сразу. Перед моим мысленным взором возникли видения, живо напомнившие мой недавний сон. Мои воображаемые крылья до сих пор болели.
- Я беспокоился за тебя, босс.
- Ты знаешь, я тоже.
Я оставил Маролана и Алиру и отправился на поиски Коти. Она стояла на палубе и задумчиво смотрела на океан. Во все стороны летели соленые брызги - тяжелые капли, а не мелкая водяная пыль. За спиной у дня пряталась ночь, готовая нанести предательский удар.
- Похоже, ты не слишком доверяешь своему новому другу, - заметила Коти.
- Верно.
- Тогда зачем ты взял его с собой?
- Если они не ведут какой-то хитрой игры, то я у него в долгу.
- Понятно. Ты всегда платишь свой долги, не так ли, Влад?
- Я слышу в твоем голосе иронию?
Она не ответила.
- Ты спасла меня, - сказал я через некоторое время.
- Ты сомневался, что мы придем к тебе на помощь?
- Я не знал, сможете ли вы. Мне и в голову не приходило, что Лойош сумеет пересечь океан.
- Тебе пришлось нелегко.
- Ну, не так тяжело... - Я замолчал и принялся изучать собственные ногти, а потом добавил: - Я не так уж страдал.
Она кивнула, по-прежнему глядя на океан.
- Я рад, что революция смогла на несколько дней тебя отпустить, - сказал я.
- Перестань ехидничать.
Я прикусил губу:
- Я не хотел тебя обидеть.
Коти снова кивнула. Слева по борту в роде что-то плеснуло. Наверное, орка, но я его не разглядел. Коти заговорила так тихо, что я едва слышал слова, которые подхватывал и уносил ветер:

Я наблюдаю, как часы проходят мимо,
В одеждах черных, для меня,
Без сил сидящего, увы, недостижимо
Зажечь светильник угасающего дня.
Горька история - так кажется мне ныне,
Для тех, кто думал, что усвоен мой урок,
Чтоб раны вскрыть - причин не вижу я доныне,
Несправедливым был назначенный оброк.
Наступит завтра - мы опять начнем все снова,
Откроем вены слов, чтоб вновь произнести:
Лишь через боль, что в серо-сумрачных покровах,
Проходят наши к озарению пути.

<Перевод Семена Злотина>

Она замолчала, лишь волны продолжали биться о борт корабля.
- Похоже на Восток, - заметил я.
- Это мои стихи.
Я посмотрел на Коти. Она застыла в неподвижности.
- Я не знал, что ты пишешь стихи.
- Есть многое, что... нет. Извини. Слова пришли ко мне несколько дней назад, когда я начала из-за тебя тревожиться. Точнее, когда мне пришло в голову, что тебе следовало бы уже вернуться. Не могу сказать точно.
- Грустная история, - согласился я. - И что она означает?
Коти пожала плечами:
- Откуда мне знать?
- Но ведь ты ее написала.
- Да. Ну, если в ней спрятан какой-то глубокий смысл, я не знаю, в чем он заключен...
- Если тебе что-нибудь придет в голову, обязательно расскажи мне.
Уголок ее рта слегка дернулся.
Я еще некоторое время смотрел, как океан занимается своим океанским делом. Вверх и вниз, вверх и вниз, оставаясь при этом на своем месте. Вот так-то.
- Я пытаюсь, - сказала Коти, - сочинить что-нибудь философски глубокое о волнах, но удача меня оставила.
- Что-нибудь придумаешь.
Она покачала головой:
- Нет, но мне бы следовало. О том, как они где-то начинаются, подходят все ближе, толкают тебя вперед и продолжают свое движение, а мы не знаем, отчего они зародились, откуда пришли, ну и в таком же роде.
- М-м...
- Ты производишь множество волн, не так ли, Влад?
- Ты говоришь в общем или о чем-то определенном?
- Пожалуй, и то, и другое. Нет, о чем-то определенном.
- Ты имеешь в виду события последних нескольких месяцев, связанных с Организацией и Империей и твоим приятелем Келли?
- Да.
- Верно, я действительно устроил настоящую бурю. Впрочем, у меня не было выбора.
- Наверное.
- Интересно, каковы намерения Херта.
- Говорят, он с радостью ушел на покой - ты дал ему солидную компенсацию за Южную Адриланку.
- Южная Адриланка, - повторил я. - Гетто выходцев с Востока.
- Да.
- И теперь им управляю я.
- Не всем гетто.
- Верно. Только нелегальной его частью.
- Собираешься привести ее в порядок?
- Мне показалось, я слышу в твоем голосе нотку иронии?
- Нотку? Нет. Скорее целую симфонию.
- Ты полагаешь, что я не справлюсь, или считаешь, что не захочу?
- Не сможешь.
- И кто меня остановит?
Прошла долгая минута, прежде чем она заговорила снова:
- Что ты имеешь ввиду, когда говоришь "привести в порядок"? Какую нелегальную деятельность ты намерен продолжать?
- Все, что они захотят. Я позабочусь о том, чтобы азартные игры велись честно, чтобы бордели были чистыми и с девушками хорошо обращались. Я прослежу за тем, чтобы ссуды давались под разумные проценты, которые...
- Но как азартные игры могут быть честными для людей, которые не могут себе позволить в них играть? Как можно помочь людям, продающим свои тела? И о каком разумном проценте идет речь, если кто-то проиграл все, что имел, в одном из твоих заведений, и как ты намерен получить свой интерес с тех, кто не в состоянии заплатить?
Я пожал плечами:
- Все равно эти вещи будут существовать вечно. А я справлюсь с необходимостью поддерживать порядок лучше, чем кто бы то ни было.
- Мне кажется, я привела свои доводы.
- Я не в силах решить проблемы всего мира. Как и твой приятель Келли, что бы он там ни думал.
- Ты что, ничего не видишь? Ничего не замечаешь?
- Не вижу чего? Толп текл на улицах? Людей в парках, которые кричат друг другу то, о чем все уже давно договорились? Плакаты...
- А теперь за ними наблюдает Гвардия Феникса, Влад. Я говорю о настоящей Гвардии Феникса, а не о теклах, надевших на плечи плащи и взявших в руки копья. Значит, они напуганы, Влад, и избегают использовать новобранцев. Не кажется ли тебе, что им известно то, о чем ты не догадываешься? Три недели назад волнения охватили Южную Адриланку. Теперь же добрались и до Нижнего Кейрона. Если так пойдет дело, что нас ждет через две недели? Или два месяца?
- Ничего особенного, если тебя интересует мое мнение.
- Я знаю, что ты думаешь именно так. Но может быть...
- Нет, я не хочу спорить о твоей проклятой революции.
Коти пожала плечами:
- Ты сам о ней заговорил.
- Мы можем поговорить о нас?
- Да, - ответила она, и я обнаружил, что не в силах сказать ничего содержательного.
- Я собираюсь немного поспать, - заявил я. - Если Айбин начнет барабанить, вышвырни его за борт.
Я прошел по палубе, отыскал ведущую вниз лесенку, спустился в каюту, растянулся на койке, накрылся одеялом и очень скоро уснул под плеск волн.
Прошло не меньше десяти часов, прежде чем меня разбудил тот же плеск волн. Спотыкаясь, я поднялся по лестнице, несколько раз больно стукнулся плечом обо что-то металлическое (кажется, дверные петли), которое какой-то болван присобачил на стену, поцарапал подбородок, поскользнувшись на ступеньках, и, наконец, выбрался на палубу. Маролан стоял на том же самом месте, где я его оставил. Оранжево-красное небо скрывали низкие серые тучи, а ветер отличался удивительной свирепостью. Развевающийся плащ Маролана придавал его облику суровую романтичность. Я так и не снял свободное одеяние, которое мне выдали в тюрьме, - в противном случае у меня тоже был бы романтический вид. Несомненно.
Я крепко вцепился в поручни и осторожно подошел к Маролану.
- Бурное море, - сказал я. Мне пришлось кричать, чтобы перекрыть рев ветра, плеск волн и скрежет дерева. Он кивнул. Я огляделся и неожиданно подумал о том, каким хрупким кажется наш корабль. - С погодой что-то не так?
Он с подозрением на меня взглянул:
- Почему ты спросил?
- Откровенно говоря, сам не знаю. Ты не ответил на мой вопрос.
Он покачал головой. Лойош опустился мне на плечо.
- Думаешь, нам грозит шторм? - спросил я.
- Откуда мне знать?
- Я всегда считал, что у животных есть инстинкт, который предупреждает их о перемене погоды.
- Животных?..
- Что ты скажешь о нашем приятеле Айбине?
- Не знаю, босс. Он странный.
- Угу.
Я проверил время, войдя в контакт с Державой, выяснил, что до полудня еще довольно далеко, но завтрак уже остался далеко позади. Тут только я сообразил, что ужасно голоден. Я уже собрался поговорить о еде с Мароланом и вдруг до меня дошло.
- У меня восстановился контакт с Державой, - заявил я.
Он кивнул. Разговорчивый сукин сын.
- Когда?
- Ночью.
- Ну, это большое облегчение.
- Да.
- Как насчет того, чтобы поесть?
- Внизу найдешь хлеб, сыр, уайтфрут и сушеную кетну.
- Отлично. А разве мы не можем телепортироваться домой?
- Иди поешь. Я не тороплюсь.
- Но если начнется шторм...
- Я решил, что не начнется.
- Ага. Ну, тогда все равно.
И я спустился вниз, нашел еду и сделал с ней то, что положено.
Рассвет следующего дня окрасил оранжевым море справа по борту, а город Адриланка выглядывал из-за гор, развернув навстречу нам гавань и доки. Матросы с опаской посматривали на нас, в особенности на Маролана - они знали, что он направлял ветра, которые быстрее обычного доставили нас домой. Я знал, что орки верят: если кто-то станет управлять ветрами, то природа обязательно устроит шторм, как только у нее появится такая возможность. Наверное, они правы. Однако Адриланка смотрела на нас, словно огромная белая птица, скалы - крылья, голова - великолепное поместье лиорна Даро, графини Уайткрест. Похоже, нам больше ничего не угрожало.
Когда мы миновали скалу Бакен, матросы принялись окатывать палубу ведрами морской воды - я удивился, узнав, что этот ритуал соблюдается только возле порта Адриланка. Закончив, они занялись парусами - уж не знаю, что они с ними делали.

Предыдущая страница 7 Следующая страница


Феникс 8

Довольно быстро я потерял к ним интерес. Вся наша компания, состоявшая из Маролана, Алиры, Айбина и меня, подошла к борту. Коти осталась стоять чуть в стороне. Лойош сидел на моем правом плече. Интересно, о чем они думают, глядя на возникающий перед глазами город - одно за другим появлялись все новые и новые здания: Старый Замок, где несколько циклов назад, во время правления Атиры, Три Барона практиковали свое диковинное волшебство. "Мичаагу" - один из лучших ресторанов во всей Империи, если не считать заведения Валабара, массивное коричневое здание Винной Биржи, построенное из камня на вершине холма.
А позади раскинулся сам город. Точнее, города, потому что у каждого был свой собственный; Алира и Маролан, которые никогда не жили здесь, знали Императорский дворец и окружающие его Великие Дома; вечно зеленые сады вокруг Сэддл-Хиллс. Для Айбина, быть может, Адриланка представлялась местом диковинным и диким, как его остров для меня. Коти прежде всего видела Южную Адриланку, гетто выходцев с Востока, с трущобами, вонью, рынками под открытым небом и самих людей с Востока, которые ходят по городу с опаской, всегда готовые бежать от Гвардии Феникса или тсеров, ищущих приключений. Для меня в Адриланке имелся особенно важный район, расположенный вдоль Нижней Дороги, где жестокость и насилие мешались с роскошью - тут следовало ходить по улицам с широко раскрытыми глазами, чтобы не упустить выгодной возможности или самому не стать объектом ограбления.
Все эти города громоздились перед нами, приближаясь с каждой минутой. Я не мог оторвать от них глаз, пока офицер на пирсе не замахал черно-желтыми флагами, показывая, куда следует пристать нашему кораблю.
Я вернулся домой, и меня охватил страх.
Я не знал, в чем его причина.

ЧАСТЬ II
ДЕЛОВЫЕ СООБРАЖЕНИЯ

УРОК ШЕСТОЙ

РАЗБОРКИ СО СРЕДНИМ ЗВЕНОМ УПРАВЛЕНИЯ I

- Тобой интересуются, Влад, - сказал Крейгар за две минуты до того, как пол перед нами взорвался.
Прошло три дня с тех пор, как я вернулся с Гринери. Коти ушла повидать Келли и его веселенькую компанию придурков, а я вернулся к бизнесу, намереваясь навести порядок в Южной Адриланке, объявив о собственном банкротстве. (Шутка: Империя не станет рассматривать долги джарега. Я подумал, что мне следует это уточнить.)
Прогресс на всех направлениях был минимальным. Иными словами, Коти и я пытались договориться и продолжали ходить кругами. Я так и не нашел для себя подходящего офиса в Южной Адриланке и не получал надежных донесений. Вирра не входила со мной в контакт. И я не знал, что думает Айбин об Адриланке, поскольку мы с ним мало разговаривали. Более того, я его почти не видел. Я по-прежнему сомневался, не шпион ли он. Пришлось объяснить ситуацию Крейгару, который предложил попросить Деймара прозондировать сознание Айбина. Его идея не вызвала у меня особого энтузиазма, к тому же я не был уверен, что из нее получится что-нибудь путное. Мы обсудили несколько других вариантов, а потом Крейгар неожиданно сказал:
- Ладно, не важно, у нас полно других проблем.
- Например? - осведомился я - тут Крейгар и ответил:
- Тобой интересуются, Влад.
- Кто?
- Я не знаю, но один из них занимает высокое положение в Организации.
- И о чем он спрашивал?
- О группе выходцев с Востока и твоих отношениях с ними.
- Речь идет о компашке Келли?
- Угу. Кого-то пугает твоя связь с ними.
- Ты можешь выяснить... что такое? Ты слышал шум?
- Кажется, да.
- Мелестав, что происходит?
- Какой-то шум внизу, босс. Проверить?
- Нет, оставайся на месте.
- Ладно. Я дам вам знать, если... - Он прервал связь или ему кто-то помог - я успел уловить вспышку боли, как если бы он получил ранение.
Я взял в правую руку кинжал и опустил ее под стол. Послышался грохот, Лойош выкрикнул предупреждение, и дверь слетела с петель, открыв моему взору шестерых вооруженных джарегов. Между двумя из них висело тело Мелестава. С его лба стекала кровь, а веки трепетали, точно свеча, которая никак не может решить, зажигаться ей или нет. Мелестав посмотрел мне в глаза, после чего повернул голову и старательно изучил каждого из державших его джарегов. Затем, сделав слабую попытку улыбнуться, сказал:
- Кое-кто хочет с вами поговорить, босс.
Продолжая держать руки под столом, я внимательно разглядывал непрошеных гостей. Они понимали, что я вооружен, но численный перевес на их стороне. Я никак не мог понять, что означает их визит. Не вызывало сомнений, что они пришли сюда вовсе не для того, чтобы меня убить - для этого не требуется такое количество народа. С другой стороны, сомнительно, что они явились с дружескими намерениями.
Один из них, сравнительно невысокий джарег с курчавыми рыжими волосами и опухшими глазами, сказал:
- Подними руки так, чтобы мы их видели.
Я небрежно пошевелил предплечьем, и кинжал скользнул в ладонь левой руки.
- Пожалуй, я воздержусь, благодарю.
Он со значением посмотрел на Мелестава. Я со значением пожал плечами.
- Кое-кто хочет с тобой поговорить.
- Тогда передайте ему, что я не оценил способ приглашения, - заявил я.
Опухшие Глаза бросил на меня быстрый взгляд, потом сказал:
- Мы не убивали твоих людей - пока. Джентльмен, который хочет тебя повидать, торопится. Для твоего же блага стоит показать нам руки. - Он говорил так, словно что-то застряло у него в горле.
- Ладно, - согласился я и вытащил руки из-под стола. В каждой из них было по кинжалу. Мне кажется, они не ожидали такого поворота событий.
Опухшие Глаза откашлялся, но ему это не слишком помогло.
- Ты положишь их на стол или мы решим все вопросы прямо сейчас? - прошипел он.
Их шестеро, а я один. Ладно. Не торопясь, я повернулся и метнул оба кинжала один за другим в центр висящей на стене мишени. Потом снова посмотрел на своих гостей и сложил руки на груди.
- Что теперь? - спросил я.
- Пойдешь с нами, - сказал он и кивнул костлявому джарегу, которого соорудили - или мне так только показалось? - из завязанных в узлы веревок. Последний сделал несколько экономных движений руками, и я почувствовал начало телепортации. Я сжал зубы, заранее готовясь к тошноте и размышляя о том, кто способен нанять волшебника, которому по силам телепортировать сразу семерых. Возможно, я ошибся и все гораздо серьезней. Может быть - но подобного рода размышления, похоже, несколько запоздали.
Мое тело и разум просеялись через решето и вновь соединились, почти не пострадав. Мы оказались в той части города, которую я хорошо знал, перед магазином огранщика драгоценных камней - его заведение мне тоже хорошо знакомо.
- Тороннан, - сказал я.
Мое заявление осталось без ответа, впрочем, я на него и не особенно рассчитывал.
Мы прошествовали в магазин, где какой-то тип, по виду и одежде из Дома Креоты, что-то делал из серебряной проволоки. В длинных тонких пальцах креоты мелькали изящные щипчики с выгнутыми ручками. У меня имелись все основания считать, что креота совершил по меньшей мере три убийства, однако он продолжал играть свою роль и даже не поднял глаз, когда мы прошли мимо.
Мой желудок, который всегда отчаянно возмущается после телепортации, потихоньку успокоился, и я разозлился, что Лойош находился слишком далеко от меня, когда произошел перенос. С другой стороны, что он мог сделать? Мы подошли к двери в конце коридора с темно-коричневыми стенами, и один из джарегов постучал.
- Входите, - послышался приглушенный голос, и дверь распахнулась.
Понимаете, Тороннан - мой босс. Иными словами, моя территория находится внутри его части Адриланки и он получает часть всех моих доходов. В обмен меня редко беспокоят, никто не пытается залезть на мою территорию и я имею возможность пользоваться связями джарегов в Императорском дворце. Офис Тороннана не производит особого впечатления. На стене не висит мишень для кинжалов, изображений членов его семьи или холмистой местности, на которой трудятся счастливые теклы. Только книжная полка с аккуратными папками, деревянный стол с набором тщательно очиненных перьев, бумага. На другой стороне стола блюдо с засахаренными фруктами, графин с водой, стакан и поднос с бутылкой бренди и шестью бокалами. В кабинете Тороннана имелся еще один стул, хотя хватило бы места и для нескольких. Окон не было, и ничего удивительного. Обычаи джарегов запрещают убивать человека у него дома, однако иммунитет не распространяется на работу.
Сам Тороннан был невысоким человеком с нервным лицом, почти невидимыми бровями и тонкими губами. Если судить по внешности, то перед вами сидел слабый и безобидный человек, но внешность часто бывает обманчивой. Когда я вошел в кабинет, он встал, положил папку на полку и жестом предложил мне садиться. Я сел, Тороннан сел, кивнул моему эскорту. Они вышли, осторожно прикрыв за собой дверь. Мне понравилось, что он сразу же отложил свою работу, некоторые любят показать, какие они могущественные, какое-то время игнорируя тебя.
- Знаете, вы могли бы приделать колесики к креслу, тогда вам не пришлось бы вставать, чтобы подойти к полкам. Я пользуюсь таким креслом - экономит время, - сказал я.
- Нет, не стоит, - ответил Тороннан. - Пожалуй, для меня это единственная возможность размяться. - Голос у него был приятный, как у менестреля, и низкий.
Мне всегда хотелось послушать, как он поет.
- Понимаю, - кивнул я.
Он смотрел мне в глаза. Я с беспокойством вспомнил, что сижу к двери спиной. Обычно я не обращаю на это внимания, поскольку Лойош почти всегда рядом.
Тороннан покачал головой.
- Сколько прошло времени, баронет? Кажется, ты работаешь на меня три года?
- Около того, - ответил я. Тороннан кивнул:
- У тебя очень неплохие доходы, ты содержишь свои предприятия в порядке, твои люди не лезут в чужие дела. Кое-кому в Организации не нравится, что выходец с Востока пытается контролировать несколько районов города, но я им сказал: "Дайте парню шанс, посмотрим, что у него получится", и ты пока неплохо справляешься.
Я понимал, что ответа не требуется, и промолчал.
- Конечно, - продолжал он, - периодически возникают небольшие проблемы, но, насколько мне известно, ты никогда не бываешь зачинщиком. Ты не жадничаешь, но и наезжать на себя не позволяешь. Деньги поступают без задержки, а твои бухгалтерские книги содержатся в порядке. Мне это нравится.
Он сделал еще одну паузу; я ждал.
- Но, - снова заговорил Тороннан, - до меня дошли слухи, которые мне совсем не понравились. Ты понимаешь, о чем я?
- Вам рассказали, что у меня на обеденном столе стоят бумажные цветы? Навет, босс. Я...
- Не пытайся шутить, ладно? Я слышал, что ты связался с группой выходцев с Востока, которые хотят ускорить приближение правления текл или даже вообще покончить с нынешним Циклом. Мне плевать на их истинные намерения. Но интересы этих людей не совпадают с нашими. Ты меня понимаешь?
Я посмотрел в потолок, пытаясь расставить все по местам. По правде говоря, я не имел ничего общего с людьми, о которых шла речь, если не считать того, что моя жена из их компании. Однако мне совсем не хотелось объяснять Тороннану, как обстоят дела в действительности.
- Откровенно говоря, я считаю, что эти люди - безобидные психи, - ответил я.
- Империя думает иначе, - сообщил Тороннан. - Да и в Организации хватает людей, которым они очень не нравятся. А кое-кто хочет знать, какие у тебя с ними дела.
- Ко мне только что перешла территория Херта в Южной Адриланке. Почему бы вам не расслабиться и не подождать, пока не прояснится ситуация с доходами, а уж потом принимать решения?
Он покачал головой:
- Мы не можем ждать. До нас дошла информация из дворца... подробности тебя не касаются. Мы должны быть уверены, что никто из нас не связан с революционерами.
- Понимаю.
- Могу ли я получить твои заверения, что ты не будешь иметь с ними дела в будущем?
Он пристально на меня посмотрел. Я чуть не испугался.
- Скажите мне: почему всякий раз, когда я встречаюсь с кем-нибудь из высокопоставленных членов Организации, у меня возникает ощущение, будто вы все говорите одинаково? Вы прошли обучение в специальной школе?
- Я бы не сказал, что занимаю высокое положение, - возразил Тороннан.
- Вы просто скромничаете. Нет, беру свои слова назад. Дьявол вел себя иначе.
- А как мы разговариваем?
- Ну, знаете... Короткими предложениями, словно вас интересуют только факты и ничего больше.
- И получается?
- Пожалуй, да.
- Вот и ответ.
- Неужели, если мне удастся подняться так же высоко, я тоже будут говорить, как вы? Это меня беспокоит. Может быть, мне следует пересмотреть свои долгосрочные планы.
- Баронет, мне известно, что ты весьма остроумный тип. Ладно, тебе ничего не нужно мне доказывать. И я знаю, что ты крут, - здесь также не нужно предъявлять доказательств. Но люди, с которыми я имею дело, не любят шутников, и они гораздо круче тебя. Тебе все ясно?
Я кивнул.
- Хорошо. Так ты можешь дать мне гарантии относительно выходцев с Востока?
- Я могу вам сказать, что они мне не нравятся и что я не вызываю у них ни малейшей симпатии. У меня нет никаких планов совместной деятельности с ними. Однако сейчас я контролирую территорию, на которой они живут, и намерен делать это так, как считаю нужным. Если мне придется вступить с ними в контакт, я не могу заранее знать, какое решение приму. Вот и все, что я могу вам обещать.
Он медленно кивнул, не спуская с меня глаз:
- Боюсь, что этого недостаточно.
Я не опустил глаз. Он знал, что я вооружен, однако я находился в его кабинете и сидел на единственном стуле для посетителей. Если его офис хотя бы наполовину оборудован так же, как мой, то он покончит со мной, даже пальцем не пошевелив. Впрочем, бывают случаи, когда безопаснее не отступать.
- Большего обещать не могу.
Несколько секунд спустя Тороннан ответил:
- Хорошо. Пусть будет все как есть, и посмотрим, как станут развиваться события. Оставь дверь открытой, когда выйдешь. - Он встал и вежливо поклонился.
Когда я выходил из магазина, волшебник предложил телепортировать меня обратно. Я отказался. Лучше уж пройти пару миль.
- Но у меня болят ноги, - проворчал Крейгар. Волшебник подскочил футов на двадцать. Мне лишь чудом удалось сохранить невозмутимость.
- Как давно ты ждешь? - спросил волшебник. Крейгар недоуменно посмотрел на него:
- Ты же сам меня телепортировал; зачем задавать глупые вопросы?
- Прошу меня извинить, но я бы предпочел прогуляться.
И мы ушли, прежде чем волшебник решил, следует ли ему что-то предпринять. Отойдя на безопасное расстояние, мы искренне расхохотались.
Кота вернулась домой после полуночи. Ротса слетела с ее плеча и приветствовала Лойоша, а Коти сняла перчатки, плюхнулась на постель, сбросила сапоги, потянулась, как кошка, и сказала:
- Так поздно, а ты не спишь.
- Читаю, - ответил я, приподнимая толстый том в качестве доказательства.
- Что это такое?
- Собрание очерков, написанных людьми, которые пережили Катастрофу Адрона и начало Междуцарствия.
- Что-нибудь интересное?
- Кое-что. Впрочем, большинство из них не имеет никакого отношения ни к Катастрофе, ни к Междуцарствию.
- Обычное дело для драгейриан.
- Верно. Больше всего они хотят рассуждать о неизбежности катаклизма после окончания Великого Цикла или о Первичном Истинном Смысле возрождения Феникса.
- Звучит занудно.
- По большей части так оно и есть. Однако я нашел несколько весьма любопытных очерков. Здесь есть работы атиры по имени Бройнн, который пишет, что именно попытки применить волшебство во время Междуцарствия, когда это было почти невозможно, и вынудили волшебников развивать свое искусство, которое к нашему времени достигло таких высот.
- Интересно. Значит, он полагает, что Имперская Держава не изменилась после прохождения через Зал Суда?
- Довольно привлекательная теория, - кивнул я.
- Согласна. Странно, что это никогда не приходило мне в голову.
- И мне тоже, - признался я. - Видела нашего гостя?
- В последнее время нет. Думаю, с ним все в порядке.
- Да, он не из тех, кто не в состоянии о себе позаботиться. Я все еще сомневаюсь: не шпион ли он?
- А тебе не все равно?
- Если он меня одурачил - не все равно. В остальном мне плевать. У меня нет обязательств перед Империей, если ты это имела в виду.
Коти кивнула и снова потянулась, подняв руки над головой. Ее волосы, длинные и слегка вьющиеся на концах, изящно обрамляют узкое лицо. Блестящие глаза кажутся слишком большими для ее лица, а смуглая кожа создает впечатление, что она всегда находится в полутени. Я мучительно хотел ее, но в последнее время начал привыкать к этому чувству. Может быть, привыкну и к тому, что больше не буду видеть легкого подрагивания губ Коти перед тем, как она делает ироническое замечание, или к тому, как в минуту глубокой задумчивости она смотрит в потолок, слегка склонив голову и скрестив руки на коленях. Может быть, привыкну. А может быть, и нет.
Она вопросительно смотрела на меня своими большими глазами, и я вдруг подумал: а вдруг Коти догадывается, о чем я сейчас размышляю?
- Ты можешь мне рассказать о том, что замышляют твои люди? - спросил я.
Выражение лица Коти не изменилось.
- Почему ты спрашиваешь?
- Меня сегодня вызывали. Хотели, чтобы я дал гарантии, что не стану сотрудничать с Келли. Похоже, в Империи что-то происходит и Организация полагает, будто это связано с Южной Адриланкой.
Коти не спускала с меня глаз.
- Мне не о чем тебе рассказать.
- Значит, твои люди что-то замышляют.
Она отрешенно смотрела на меня, из чего я сделал вывод, что Коти о чем-то напряженно размышляет. Вероятно, не может решить, какую часть информации можно мне сообщить, и не хочет, чтобы на лице отразились ее сомнения. Наконец она сказала:
- Все не так, как ты предполагаешь. Да, мы создаем организацию. Мы строим. Наверное, ты и сам видел стройки на своей территории.
- Да, несколько, - кивнул я. - Но я не могу сказать, насколько все это серьезно, а мне необходимо знать.
- Мы считаем, что события довольно скоро начнут разворачиваться. Я не могу сообщить тебе подробности...
- Как скоро?
- Что "как скоро"? Восстание? Нет, ничего подобного не будет. Влад, неужели ты не понимаешь - Империя может без проблем выяснить, чем мы занимаемся!
- Шпионы?

Предыдущая страница 8 Следующая страница


9 стивен браст

- Нет, хотя такой вариант нельзя полностью исключить. Понимаешь, заклинания, помогающие подслушивать через стены, гораздо доступнее для Империи, чем для нас заклинания защиты.
- Наверное, ты права. - Я не стал говорить, что мне трудно представить себе, что Империя настолько озабочена их деятельностью, что начала серьезную слежку.
Впрочем, усиление присутствия Гвардии Феникса в Южной Адриланке говорило о том, что Коти, возможно, права.
- Таким образом, - продолжала она, - мы ничего не можем делать втайне. И не делаем. Когда мы строим планы на будущее, мы предполагаем, что Империя в любой момент о них узнает. Поэтому мы ничего не скрываем. Вопрос "как скоро?" не имеет смысла, поскольку мы лишь готовимся. Кто знает? Завтра? В следующем году? Мы готовимся. Условия здесь...
- Мне они известны.
- Да, - не стала спорить Коти. - Ты все знаешь.
Некоторое время я смотрел на нее, пытаясь придумать, что сказать. Ничего хорошего на ум не пришло, поэтому я крякнул, взял книгу и сделал вид, что продолжаю читать.
Примерно через час в дверь постучал Айбин. Он поклонился, как текла, смущенно улыбнулся и сел на стул. Под мышкой Айбин держал барабан, в другой руке сжимал свернутый свиток.
- Играл? - спросил я. Он кивнул.
- Я нашел это, - заявил он, разворачивая свиток.
- Похоже на кожу, - сказал я.
- Так и есть, - ответил Айбин. - Телячья кожа. - Он казался очень возбужденным.
- У вас на острове нет коров? Я уверен, что видел...
- Посмотри, какая она тонкая.
- Теперь, когда ты сказал, я тоже вижу. У нас другие коровы?
Айбин нетерпеливо покачал головой:
- Все дело в дублении и обработке. Я никогда не видел такой тонкой телячьей кожи. Она такая же тонкая, как рыбья, но теплее.
- Теплее?
- Вот почему им удается делать такие хорошие большие барабаны.
- Какие большие барабаны?
- Те, на которых они каждый день играют перед Императорским дворцом, возвещая о предстоящих церемониях.
- Я их никогда не замечал.
- Правда? Но они же громадные, вот такие. - Айбин Широко развел руки в стороны. - И там играют на десяти барабанах одновременно...
- Теперь, когда ты об этом упомянул, я вспоминаю, что слышал барабанный бой на фоне зова труб, каждый день, во время Расчета.
- Так вот как это называется? Теперь я знаю, как им удается делать такие барабаны. Телячья кожа. Никогда бы не поверил. Да и воздух здесь другой.
- Воздух?
- Воздух в городе по-настоящему сухой. Мне так и не удалось настроить свой барабан.
Первый раз в жизни я услышал, как кто-то называет сухим воздух в Адриланке, расположенной на южном побережье.
- Вот как, - пробормотал я.
- А зачем они носят маски?
- Кто?
- Барабанщики.
- Хм-м. Никогда не обращал внимания.
Он кивнул и вышел в голубую комнату. Одной рукой Айбин задумчиво поглаживал кусок кожи, а другой прижимал к себе барабан.
Я заметил, что Коти наблюдает за мной, но не сумел понять, что означает выражение, появившееся на ее лице.
- Телячья кожа, - сказал я ей. - Они делают барабаны из телячьей кожи.
- Ничего особенного, если ты об этом знаешь, - ответила она.
- Может быть, наша проблема как раз и заключается в том, что здесь слишком сухой воздух.
Она мягко улыбнулась:
- Я уже давно это подозревала.
Я кивнул и откинулся на спинку кресла. Ротса опустилась на руку Коти.
- Телячья кожа, - сказал я ей. Она улетела.

Я устроился в нижней восточной гостиной Черного Замка и смотрел на лорда Маролана. Сидя, Маролан не казался таким уж высоким.
- В чем дело, Влад? - спросил он через некоторое время.
- Я хочу поговорить о революции.
Он повернул ко мне голову и приподнял брови:
- О чем?
- О революции. Восстание крестьян. Насилие на улицах.
- Что тебя интересует?
- Может ли это случиться?
- Несомненно. Такое не раз бывало в прошлом.
- Удачно?
- Тут все зависит от того, что считать успехом. Случалось, что крестьяне убивали своего правителя. Во время Войны Баронов был случай, когда целое графство - кажется, Лонграсе - превратилось...
- Я говорю о длительном успехе. Могут ли крестьяне не только захватить власть, но и долго ее удерживать?
- В Империи?
- Да.
- Исключено. Только в том случае, когда настанет Цикл Теклы, а до тех пор еще несколько тысяч лет. Мы оба будем благополучно мертвы.
- Ты совершенно уверен?
- В том, что мы умрем?
- Нет, в том, что они не могут добиться успеха?
- Я уверен. А почему ты спрашиваешь?
- Коти связалась с группой революционеров.
- Ах да. Сетра говорила мне несколько недель назад.
- Сетра? Откуда ей знать?
- Она же Сетра.
- Что она сказала?
Маролан помолчал, глядя в потолок. Казалось, он вспоминает.
- По правде говоря, очень немного. У меня создалось впечатление, что она встревожена, но я не знаю почему.
- Возможно, мне стоит с ней поговорить.
- Возможно. Она придет чуть позже, чтобы поговорить о войне.
Я нахмурился:
- О какой войне?
- Ну, пока войны еще нет. Но ты же слышал новости.
- Нет, - с сомнением ответил я. - Что за новости?
- Имперское грузовое судно "Песнь Облаков" было протаранено и затоплено кораблем с Гринери.
- Гринери, - пробормотал я, чувствуя, как к горлу подступает тошнота. - Вот, значит, как.

УРОК СЕДЬМОЙ

ГОСУДАРСТВЕННЫЕ ВОПРОСЫ I

Маролан, Алира и я завтракали в уютной гостиной с дверью на балкон, с которого видна земля, находящаяся в миле под нами. Повара Маролана приготовили холодный утиный суп с корицей, охлажденные фрукты в ассортименте, кетну с тимьяном и медом, множество зеленых овощей с имбирем и чесноком, а также вафли и землянику в глазури. Как всегда, на столе стояло сразу несколько сортов вин - повара избегали подавать к каждому блюду свое вино. Я пил сухое белое с побережья Тан и не расставался с ним до конца трапезы, сделав исключение только для десерта, после чего переключился на напиток, который мой дед называет сливовым бренди, а драгейриане именуют сливовым вином.
Говорили о войне. Глаза Алиры возбужденно блестели, когда она рассуждала о высадке армии на Гринери, в то время как Маролан неторопливо рассматривал проблемы подготовки флота к плаванию. А я пытался понять, почему события приняли такой оборот. Алира несколько раз решительно отмахивалась от моего вопроса, но наконец заявила:
- Как мы можем знать, почему они решили начать военные действия?
- А разве нет никакой связи между Империей и островом?
- Может быть, и есть, - вмешался Маролан, - но нам о ней ничего не известно.
- Вы можете спросить Норатар...
- Зачем? - спросила Алира. - Она скажет нам все, что сможет, как только сможет.
Я свирепо взглянул на свою утку и залпом осушил бокал. Обычно я не пью вино залпом, предпочитаю делать не более двух-трех небольших глотков. Алира, державшая свой бокал за ножку так, словно в руку ей попала хрупкая птичка - двумя пальцами, - пила вино маленькими глотками, как настоящая леди. Однако во время какой-нибудь военной кампании, как мне не раз доводилось видеть, она поглощала его не хуже любого драконлорда. Маролан всегда держал бокал за верхнюю часть, точно стакан, и делал долгие, медленные глотки, не сводя глаз с собеседника. Сейчас он смотрел на меня.
Маролан опустил бокал, наполненный густой темно-красной жидкостью, и сказал:
- Почему тебя это так занимает?
Алира фыркнула, прежде чем я успел открыть рот.
- А как ты сам думаешь, кузен? Он был на Гринери, и на него устроили настоящую охоту. Теперь Влад хочет знать, не явился ли он причиной конфликта. Мне непонятно, с какой стати он так волнуется, но причина именно в этом.
Я пожал плечами. Маролан задумчиво кивнул:
- Что ты там делал?
- Ничего такого, о чем мог бы рассказать.
- Вероятно, он кого-то там убил, - заявила Алира.
- Ты убил настолько важную персону, что Гринери рассердился на Империю?
- Давайте сменим тему разговора, - предложил я.
- Как хочешь, - сказал Маролан.
Имбирь и корица определяли вкус и аромат всей трапезы. Лойош сидел на моем левом плече и, как обычно, получал лакомые кусочки. Он пришел к выводу, что повар положил в овощи слишком много имбиря. Я сказал, что, во-первых, имбиря не бывает слишком много, а во-вторых, джареги не едят овощей. Лойош сравнивал джарегов, живущих на воле, и джарегов цивилизованных, когда одна из служанок Маролана вошла в гостиную и объявила:
- Сетра Лавоуд.
Мы все встали. Сетра вошла, слегка поклонилась и села между Алирой и мной. Она всегда предпочитала, чтобы о ней объявляли без всяких титулов, что до определенной степени является причиной ее мистического обаяния, хотя я не знал, насколько ее желание искренне. Вам еще не приходилось ее встречать, поэтому представьте себе высокую драгейрианку в черной блузе с широкими пышными рукавами, собранными у запястий, черных брюках, заправленных в высокие черные сапоги, с серебряной цепью, на которой висит кулон с изображением головы дракона с двумя желтыми самоцветами вместо глаз, и длинными серебристыми сережками в ушах, вспыхивающими, когда Сетра двигается.
У нее высокие, заостренные скулы драконлорда и безукоризненная линия волос тсера. А еще темные миндалевидные глаза с чуть приподнятыми вверх уголками, как у тсера, - всякий, кто рисковал в них заглянуть, мог затеряться в тысячах лет бесконечных воспоминаний Сетры. Ледяное пламя, синяя рукоять на фоне черного, всколыхнуло волны моих воспоминаний. Сетра - вампир, волшебница, воин и государственный деятель. О ее могуществе сложено множество легенд. Иногда я думаю, что она мой друг.
- Полагаю, вы обсуждали войну? - спросила Сетра.
- Да, - кивнул Маролан. - У вас есть новости?
- Гринери заключил союз с островом Элде.
Алира и Маролан обменялись взглядами, смысл которых от меня ускользнул, после чего Маролан сказал:
- Довольно странный альянс, если вспомнить историю их отношений.
Сетра покачала головой:
- После Междуцарствия между ними не было ни одного серьезного вооруженного конфликта.
- Последний раз, когда мы воевали с Элде, - заметила Алира, - Гринери выступал на нашей стороне.
- Да, - согласилась Сетра. - И в результате потерял половину своего флота.
- Флот? - удивился Маролан. - Разве у них есть флот?
- Огромное количество рыбачьих лодок, большинство из которых способно преодолевать значительные расстояния. В случае необходимости рыбаки становятся военным флотом.
- У них есть регулярная армия? - поинтересовалась Алира.
- О ней едва ли стоит говорить всерьез, - заявил я. Обе женщины посмотрели на меня. Убедившись, что я не собираюсь продолжать, Маролан откашлялся и сказал:
- А вот у Элде армия есть.
- Вам не кажется странным, что они рассчитывают одержать победу в войне с Империей? - спросил я.
- Может быть, - ответила Алира, - они надеются, что до войны дело не дойдет.
- В таком случае, - заявил Маролан, - они просто глупы.
- Не обязательно, - продолжала Алира. - В прошлом у них получалось совсем неплохо. С Элде они воевали девять раз и...
- Одиннадцать, - возразила Сетра. - Точнее, двенадцать, если считать первое вторжение драгейриан, но я полагаю, что о нем следует на время забыть.
- Не важно, сколько их было, - ничуть не смутилась Алира, - Империя ни разу не одержала решительной победы. В противном случае Элде уже давно стал бы частью Империи.
Маролан небрежно взмахнул рукой:
- Они всегда несли большие потери.
- Не всегда, - возразила Алира. - Они напали на нас во время восстания Пепельной Горы, и нам пришлось вступить с ними в мирные переговоры. Один из наших общих предков лишился головы из-за того поражения, Маролан.
- Ну да, - не стал возражать Маролан, - я помню. Но в остальном...
- А во время пятнадцатого правления Исолы они вновь на нас напали, и нам пришлось просить мира.
- Тогда шла война на Востоке, - напомнил Маролан.
- Иными словами, если бы у нас не было других проблем...
- Итак, - перебила Сетра, - что же происходит в Южной Адриланке, Влад?
Сначала Маролан, а потом и Алира замолчали и обратили свои взоры ко мне, когда до них дошла важность слов Сетры.
- Хороший вопрос, - ответил я. - Я сам его себе все время задаю.

Среди моих боевиков и телохранителей есть парень по имени Палка, получивший это необычное прозвище в честь своего любимого оружия. Я вызвал его в офис и предложил сесть. Палка повиновался, вытянул вперед ноги и расслабился. Впрочем, он всегда казался расслабленным. Даже в тех случаях, когда ему приходилось заниматься делом, - я сам был тому свидетелем во время одного эпизода, о котором сейчас не хочу распространяться. Палка никогда не выглядел расстроенным и, казалось, никуда не торопился.
- Когда-то ты говорил мне, что занимался подбором музыкантов для гостиниц, - сказал я. Он кивнул.
- У тебя сохранились прежние связи?
- Практически нет.
- Ты знаешь тех, кто сейчас этим занимается?

Предыдущая страница 9 Следующая страница


Феникс 10

- Да. Человек восемь или десять, которые специализируются на таких вопросах.
- Назови мне несколько имен.
- Пожалуйста. Женщина по имени Эйсе. Однако я бы не стал с ней работать.
- Почему?
Он пожал плечами:
- Она никогда не знает, чего именно хочет. А если и знает, то не сообщает об этом музыкантам. Говорят, она часто лжет, особенно когда попадает в трудное положение.
- Ладно. Кто еще?
- Один тип по имени Фент, лжет не так часто, но тоже плохо знает свое дело - однако платит при этом вдвое больше, чем все остальные. Он занимается дешевыми забегаловками.
- Возможно, он мне понадобится. Где я могу его найти?
- Улица Фишморген, номер четырнадцать.
- Хорошо. Кто еще?
- Некий Гринбоу. Он совсем неплох, когда трезв. Драй обеспечит тебя работой, но будет на тебя давить и заставит играть одно и то же. Большинство музыкантов, с которыми я знаком, этого не любят.
- Клянусь кровью богини, Палка, неужели во всем бизнесе нет толковых людей?
- Ну, зачем же так. Лучше всех в нашем деле контора, которой управляют три парня с Востока - Томас, Оскар и Рамон. Они контролируют Южную Адриланку и несколько хороших гостиниц к северу от города.
- Как мне войти с ними в контакт?
- Полторы мили от Нижнего Кейрона, за Волчьим Логовом, наверху.
- Я знаю это место. Ладно, спасибо.
- Вы не возражаете, если я спрошу, почему у вас появился интерес к музыке, босс?
- Я, пожалуй, оставлю твой вопрос без ответа.
- Ясно. Я могу идти?
- Угу. Скажи Мелеставу, чтобы прислал Крейгара.
Когда Палка закрыл дверь, Крейгар сказал:
- Не возражаешь, если я спрошу, почему тебя это интересует, Влад?
Я подскочил, посмотрел на него и спросил:
- И где ты прятался?
- Я не знал, что ты хотел сохранить свой разговор с Палкой в секрете.
- Не имеет значения. Меня интересует сразу несколько вещей. Во-первых, я хочу помочь Айбину найти работу. Кроме того, мне необходим независимый источник информации в Южной Адриланке. До музыкантов доходит почти столько же слухов, сколько до шлюх.
- Разумная мысль.
- Раз уж ты все знаешь, почему бы тебе не познакомиться с этой троицей за Волчьим Логовом?
- Я не верю своим ушам, неужели, для разнообразия, ты хочешь, чтобы я занялся чем-то безопасным и совсем нетрудным? С удовольствием. А как насчет Айбина? Может быть, они захотят его послушать?
- Не исключено. Я поговорю с ним и отправлю туда. Но сначала выясни, хотят ли они подзаработать, если не будут знать, кто им платит.
- Хорошо. Что-нибудь еще?
- Нет. Есть какие-нибудь новости?
- Тевьяр снова разволновался.
- Да?
- Какой-то иорич, который должен ему деньги, решил, что он крутой, Тевьяр решил сам с ним разобраться, слишком возбудился и прикончил иорича. Ты же знаешь Тевьяра.
- Да. Он идиот. Иорича удалось оживить?
- Нет. Тевьяр разбил ему голову.
- Идиот вдвойне. Могут возникнуть проблемы?
- Нет, насколько мне известно. Тевьяр не оставил следов.
- Хорошо.
- Нам следует что-нибудь предпринять?
Я немного подумал и покачал головой:
- Не сейчас. Потеря денег должна послужить Тевьяру уроком. Если нет...
- Правильно.
Лойош слетел ко мне на плечо с вешалки для курток. Я почесал ему под подбородком.
- А что люди Келли? Есть новости?
Крейгар поерзал на стуле, и на его обычно невозмутимом лице появились сомнения.
- Империя начала призыв на военную службу в Южной Адриланке.
- Так рано?
Он кивнул:
- Причем только людей с Востока.
- Любопытно. Компания Келли как-нибудь отреагировала?
- Они устроили манифестацию. Участвовало около тысячи человек.
Я присвистнул:
- Что-нибудь произошло?
- Нет. Сначала создалось впечатление, что Империя натравит на них отряд вербовщиков, но потом они отказались от этой мысли.
- Ничего удивительного - ведь им пришлось бы иметь дело с тысячей обезумевших восточников.
- Завтра вечером у них намечается что-то вроде собрания.
- Ясно. Что-нибудь еще?
- Обычные дела. Все у тебя на столе.
- Тогда иди, потом доложишь о своих успехах.
Когда Крейгар ушел, я просмотрел записи, которые мне оставил Мелестав. Одобрил кредит для двух хороших клиентов, согласился, что следует отремонтировать одно из наших игорных заведений, отказал в просьбе о дополнительной охране в другом заведении, а также сделал отметки в календаре о предстоящих встречах.
Впрочем, они вполне могли пройти и без моего участия.
Если уж быть точным, то в моем присутствии вообще не было никакой необходимости.
Теперь мой офис мог работать самостоятельно. Возможно, мне бы следовало почувствовать беспокойство, но я был доволен. Пришлось хорошенько потрудиться, чтобы создать эффективную систему. Ирония в том, что в Южной Адриланке возникли проблемы совсем другого рода - и я не мог насладиться плодами своих трудов. Впрочем, у меня промелькнула мысль, что я никогда не доживу до времени, когда смогу расслабиться, наблюдая за тем, как деньги стекаются ко мне в карман.
С другой стороны, если такое все-таки произойдет, то у меня окажется слишком много свободного времени.
Лойош заерзал у меня на плече, и я почесал у него под подбородком. Призыв на военную службу в Южной Адриланке. Почему? Неужели война с Гринери неизбежна? Является ли угроза войны поводом для давления на выходцев с Востока? И если война стала реальностью, не я ли ее причина? Если да, то зачем Вирра послала меня убить короля? Ну, на этот вопрос ответ найти нетрудно - она хотела войны. Но зачем?
Я воззвал к Вирре, просто чтобы проверить, ответит ли она мне. Богиня опять промолчала. Жаль, что я не могу прямо задать ей несколько вопросов. Интересно, о чем она думает?
Некоторое время я продолжал предаваться кощунственным мыслям, но они меня никуда не привели, поэтому я переключился на размышления о войне. Если взглянуть на карту Империи, то сама идея о войне с Гринери кажется смехотворной - огромное чудовище материка против маленького острова-банана. Бессмыслица какая-то. Они должны это понимать. Империя тоже. Так что же происходит? Кто на кого давит и чего они хотят добиться? Какого рода интриги плетутся в Императорском дворце? Что думают лунатики с Гринери? Какие махинации творятся в Залах Суда?
- Ты знаешь, босс, по-моему, ты зря волнуешься. Ты свое дело сделал, а остальное тебя не касается.
- Ты и в самом деле так думаешь?
- Нет.
- И я тоже.
Вечером, дожидаясь возвращения Коти, я поговорил с Айбином. Я рассказал ему о группе, обитающей за Волчьим Логовом. Он кивнул, но я видел, что Айбин думает о чем-то своем.
- Почему бы тебе не сходить к ним? - спросил я.
- Что? Ах да. Я так и сделаю.
Разговор не получался, и Айбин ушел в синюю комнату. Я пожевал губу. Лойош перестал гоняться по квартире за Ротсой и эхом отозвался на мои мысли:
- Какой странный тип, босс.
- Верно, - ответил я. - Просто странный или ведет какую-то свою игру?
В ту ночь Коти не вернулась домой, когда я отправился спать. Не было ее дома и когда я ушел следующим утром. Год назад я был бы вне себя. Полгода назад я попытался бы связаться с ней псионически. Все меняется.
Когда я пришел в офис. Мелестав сказал:
- Слышали новость?
Я вздохнул:
- Нет. Мне лучше сесть?
- Не уверен. Говорят, что Гринери заключил союз с островом Элде.
- Ах да. Я знаю.
- Откуда?
- Не важно. Война уже объявлена?
- Я слышал, что Империя объявила войну, что остров объявил войну, что остров принес свои извинения, заявив об ошибке, после чего Элде встал на сторону Гринери, и у них есть могучее новое волшебство, при помощи которого они нас всех уничтожат. Империя сдается, островитяне оккупируют материк и...
- Иными словами, одни слухи.
- Верно.
- Ладно, спасибо.
Я направился в офис, чтобы все обдумать. Вскоре появился Крейгар и сказал:
- Я поговорил с Рамоном, и он ухватился за наше предложение, Влад. Помчался на наш зов, как тсер за обедом.
Я нахмурился:
- Он согласился слишком охотно?
- Нет. Просто им нужны деньги.
- Хорошо. Мы можем себе это позволить. Нам необходим человек для связи с ними, если только ты не намерен предложить свою кандидатуру.
- Нет, благодарю, - ответил Крейгар. - У меня и так хватает работы...
- Ладно, ладно. Как насчет Палки?
Он кивнул:
- Разумная мысль. Я с ним поговорю. Как именно будет организован прием информации?
- Что ты имеешь в виду?
- Ты хочешь, чтобы вся информация шла через Палку, или через Палку и меня, или?..
- Ах, вот ты о чем. - Я ненадолго задумался. - Почему бы нам не воспользоваться паролем?
- Кольца или еще что-нибудь?
- Да. Закажи несколько колец. Одно отдашь мне, другое Палке, а третье оставишь себе. И внимательно следи за всеми.
- Хорошо, я поговорю с Палкой и позабочусь обо всем сегодня же.
- Ладно. И еще одно: я хочу знать, что будет происходить на большом сборище, которое они устраивают в Южной Адриланке.
- Я понял.
Через шесть часов мы заключили договор с фирмой Томаса, Оскара и Рамона. Во-первых, они подыскали Айбину работу с музыкантами из Дома Исолы, которые играли на восточных инструментах и пели баллады, написанные до Междуцарствия. Во-вторых, через Палку сообщили мне, что вся организация Келли, в том числе и Коти, арестована.

УРОК ВОСЬМОЙ

РАЗБОРКИ СО СРЕДНИМ ЗВЕНОМ УПРАВЛЕНИЯ II

Одним из самых легких и в то же время эффективных способов использования магии в качестве средства нападения состоит в том, чтобы взять максимальное количество энергии Имперской Державы, которое вы в состоянии удержать, и направить ее через свое тело на того, кому вы хотите причинить вред. Единственная защита - взять максимально возможное количество энергии и постараться блокировать или отвести атаку.
Так уж получилось, что я владею длинной золотой цепью, которая при правильном использовании способна прервать действие любого направленного против меня заклинания, поэтому я могу не опасаться подобных нападений. Но однажды, в разгар сражения, в котором мне не следовало принимать участия, мне нанесли удар сзади.
Впечатление такое, будто горишь изнутри, и в течение нескольких минут - целую вечность - я чувствовал, как полыхают мои вены, артерии и другие внутренние органы. Все мышцы напряглись, мускулы бедер вознамерились сломать обе мои ноги и едва не добились успеха. В воина дракона, стоявшего примерно в пятнадцати футах передо мной, почти одновременно попала стрела, и я долгие минуты наблюдал за тем, как он падает. Я ощущал запах дыма и видел, что он идет из-под моей рубашки. С ужасом я осознал, что горят волосы у меня на груди и под мышками. Я знал, что у меня остановилось сердце, а зрачки стали горячими и страшно зудели.
Мир онемел, а потом я услышал нарастающее гудение, словно наступил на осиное гнездо. Удивительно, но я не чувствовал боли. Еще более поразительно - сердце снова начало биться. Но даже и тогда все не закончилось; довольно долго я не мог подняться - все усилия приводили лишь к тому, что у меня мелко подрагивали ноги. Когда несколько минут спустя мне все-таки удалось встать, я несколько раз безуспешно попытался взмахнуть мечом - ноги несли меня в противоположную сторону. Только через двадцать или тридцать минут я окончательно пришел в себя, пережив ужас, которого до сих пор мне испытывать не приходилось.
Очень яркие воспоминания о том случае возвращаются ко мне в самые неожиданные моменты. Это не похоже на боль, которую человек забывает - эпизод в буквальном смысле запечатлен в моем мозгу огненными буквами, - так что время от времени пережитые ощущения накатывают на меня, и я не могу вздохнуть. И всякий раз мне кажется, что за мной пришла смерть.
Как, например, сейчас.
На острове Гринери я попал в тюрьму. Это был четвертый подобный случай в моей жизни. Первый - самый трудный, только потому, что он первый, но всегда заключение под стражу оставляло после себя массу неприятных воспоминаний. Отнимая у человека свободу передвижения, вы до определенной степени лишаете его достоинства, а мысль о том, что это случилось с Коти, женщиной, глаза которой искрились, когда она усмехалась, которая откидывала голову назад, когда смеялась, так что темные-темные волосы рассыпались по плечам, с женщиной, которая охраняла мою спину, с женщиной, которая...
...с женщиной, которая не знала, любит ли меня теперь, с женщиной, которая отказалась от своего и моего счастья ради кучи бессмысленных лозунгов. Нет, это слишком тяжелое испытание.
- С вами все в порядке, босс? - спросил Палка, и я пришел в себя.
Палка с беспокойством на меня смотрел.
- В некотором смысле, - ответил я. - Позови Крейгара.
Я откинулся на спинку кресла и закрыл глаза. Скоро я услышал голос Крейгара:
- Что случилось, Влад?
- Закрой дверь.
Громыхнул засов, потом шаги Крейгара, он сел на стул, шорох крыльев Лойоша и биение моего сердца.
- Найди точные планы подземных темниц Императорского дворца.
- Что?
- Они расположены под крылом Иорича.
- Что происходит?
- Коти арестована.
В нашем разговоре наступила долгая, почти бесконечная пауза.
- Неужели ты собираешься...
- Достань планы.
- Влад...

Предыдущая страница 10 Следующая страница


11 стивен браст

- Сделай, как я прошу, и все.
- Нет.
Я открыл глаза, наклонился вперед и посмотрел на Крейгара:
- Что?
- Я сказал "нет".
Я подождал продолжения.
- Несколько недель назад ты потерял контроль над происходящим, и тебя чуть не убили. Если это произойдет еще раз, ты останешься один.
- Я не просил тебя...
- Я не собираюсь таскать для тебя каштаны из огня.
Я внимательно посмотрел на него, мысли метались, обгоняя друг друга. Не помню, о чем я думал.
- Уходи, - наконец произнес я. Он вышел без единого слова.
Я не помню, как меня тошнило после телепортации в Черный Замок, не помню, что сказала мне при встрече леди Телдра. Я нашел Маролана и Алиру в передней комнате библиотеки, где стояли самые удобные кресла и где предпочитал находиться хозяин замка. Это самое большое помещение, но книг в нем меньше, чем в других, и здесь удобно сидеть, размышлять и даже расхаживать.
Маролан сидел. Алира стояла, а я ходил из угла в угол.
- В чем дело, Влад? - спросил Маролан после того, как я в очередной раз прошел мимо него.
- Коти арестована. Мне нужна твоя помощь, чтобы ее освободить.
Он вставил в книгу тонкую закладку из слоновой кости, оправленной в золото, и отложил ее в сторону.
- Мне очень жаль, что она арестована, - сказал он. - В чем ее обвиняют?
- Заговор.
- Против кого?
- Не знаю.
- Понятно. Выпьешь вина?
- Нет, благодарю. Ты мне поможешь?
- Что ты имеешь в виду, когда предлагаешь ее освободить?
- А ты как думаешь?
- Насколько я понимаю, ты хочешь повторить нашу эскападу на Гринери.
- Точно.
- Почему?
Я остановился, чтобы посмотреть ему в глаза, - мне показалось, что он шутит. И пришел к выводу, что Маролан абсолютно серьезен.
- Она меня освободила, - ответил я.
- Другого способа спасти тебя не существовало.
- Ну.
- Я хочу напомнить тебе, что здесь можно сначала попробовать другие способы. Не следует забывать, что ее бывшая напарница является наследницей трона.
Я замер на месте. Мне эта мысль в голову не приходила. Я позволил Маролану налить мне вина, выпил его, но вкуса не почувствовал.
- Ну? - повторил я.
- Что - ну? - спросил Маролан, но Алира поняла, извинилась и вышла из комнаты.
Я сел и стал ждать. Мы молчали до тех пор, пока не вернулась Алира. Прошло не больше десяти минут.
- Норатар, - заявила Алира, - сделает все, что в ее силах.
- В каком смысле? - спросил я.
- Я надеюсь, что этого будет достаточно.
- Она знала?
- Что Коти арестована? Нет. Создается впечатление, что в квартале, где живут выходцы с Востока, начались беспорядки и Коти принимала в них участие.
- Я знаю.
- В Южной Адриланке существует несколько таких групп. Императрица обеспокоена. Она считает, что они опасны.
- Да.
- Однако Норатар имеет влияние. Посмотрим, что у нее получится.
- Да.
Я сидел и размышлял, глядя в пол, пока Лойош не сказал:
- Осторожно, босс.
Одновременно Алира спросила:
- Кто такая "она" и кто такой "он"?
- Что?
- Ты что-то сказал относительно того, почему она хочет, чтобы он умер.
- Я и не заметил, что заговорил вслух.
- Ты не заговорил, просто твои мысли так легко читаются, что с тем же успехом ты мог произнести эти слова вслух.
- Наверное, я отвлекся.
- Ну, так о ком же речь?
Я покачал головой и снова погрузился в размышления, только теперь сохранял осторожность. Маролан читал, Алира поглаживала серую кошку, которая жила в библиотеке. Я допил вино и отказался от второго бокала.
- Скажите мне, - произнес я вслух, - откуда пришли боги?
Маролан и Алира посмотрели на меня, потом переглянулись. Маролан откашлялся и сказал:
- Из разных мест. Некоторые были дженойнами, пережившими создание Великого Моря Хаоса. Другие были слугами тех, кто сумел приспособиться, и использовали энергию Хаоса в процессе создания или в последующие за ним тысячелетия.
- А некоторые, - добавила Алира, - просто волшебники, ставшие бессмертными и овладевшие могуществом, которое позволяет им существовать более чем в одном измерении.
- Но тогда чем они отличаются от демонов? - спросил я.
- Вопрос интерпретации, - заявил Маролан. - Демонов можно вызвать и контролировать, а богов - нет.
- Даже другие боги на это не способны?
- Правильно.
- Значит, если бог начинает контролировать другого бога, тот превращается в демона?
- Верно. Если нам станет известно о таком факте, то мы будем называть этого бога демоном.
- Выглядит не слишком последовательно.
- Конечно, - согласилась Алира. - Однако это очень важно. Если бог есть некая сила, обладающая личностью, то вопрос о возможности контроля над ним становится принципиальным, не так ли?
- А как насчет Лордов Суда?
- Что тебя интересует?
- Как они туда попали?
- Война, - ответил Маролан, - или взятки, или благодаря дружбе с другими богами.
- А зачем им это?
- Я не знаю, - пожал плечами Маролан. - А ты, Алира?
Она покачала головой:
- Почему ты спрашиваешь?
- Интересная тема для разговора, - солгал я.
- Ты хочешь стать богом? - спросил Маролан.
- Не особенно, - ответил я. - А ты?
- Нет. Зачем мне такая ответственность?
Я фыркнул:
- А перед кем они несут ответственность?
- Перед собой и другими богами.
- Не похоже, чтобы ваша Богиня Демонов выглядела особенно ответственной.
Алира вздрогнула, а ее рука дернулась к рукояти Искателя Тропы. Я отпрянул.
- Извини, - сказал я. - Не думал, что ты примешь мои слова так близко к сердцу.
Некоторое время она пристально на меня смотрела, потом пожала плечами. Маролан бросил короткий взгляд на Алиру, повернулся ко мне и сказал:
- Однако бремя ответственности лежит и на ее плечах. Да, Богиня Демонов непредсказуема и капризна, но она всегда вознаграждает верность и не вынудит своего слугу совершить действия, которые могут ему повредить.
- А если она совершит ошибку?
Теперь пришел черед Маролана одарить меня пристальным взглядом.
- Да, такая опасность существует.
Я замолчал, чтобы обдумать полученные сведения. Мне все еще было немного не по себе: я не привык говорить о своей богине так, словно она наша общая знакомая, сильные и слабые стороны характера которой мы обсуждаем в неспешной беседе. Но если они сказали правду, то либо у Богини Демонов есть хитрый план, который приведет к благополучному концу, либо что-то - на самом высоком уровне - пошло не так.
Или Маролан и Алира ошибаются.
Появилась леди Телдра и объявила о прибытии принцессы Норатар, герцогини Найнротс, графини Хайуинд, и так далее, и так далее, и наследницы трона от Дома Дракона. Она была не такой высокой, как Маролан, или такой внушительной, как Сетра, однако двигалась Норатар с удивительной грацией.
В прошлом она работала на пару с Коти наемной убийцей. Они считались одной из самой эффективных команд среди джарегов - впрочем, сейчас, глядя на них обеих, поверить в это было почти невозможно. О мастерстве Норатар я знал на личном опыте - однажды она меня убила.
Норатар подошла к подносу с крепкими напитками и налила себе полный бокал. Потом залпом выпила треть и посмотрела на нас:
- Императрица освободила леди Талтош. Леди Талтош отказалась покинуть тюрьму.
Она села и сделала еще несколько глотков. Устроившийся у меня на правом плече Лойош крепко сжал его когтями.
- Отказалась? - наконец проговорил я - мне показалось, мой голос звучал твердо.
- Да, - ответила Норатар. - Она объяснила, что останется в тюрьме до тех пор, пока все ее соратники не будут освобождены.
Я почувствовал напряжение в ее голосе, словно она пыталась заставить себя говорить четко и ясно.
Норатар была драконлордом до кончиков ногтей, как Маролан и Алира, а став наследницей трона, очень изменилась - теперь она контролировала себя еще жестче, чем они. Но сейчас этот контроль меня пугал, точно она едва сдерживала ярость, которая могла бы уничтожить весь Черный Замок.
Все это я фиксировал механически, поскольку изо всех сил пытался укротить собственный гнев - хотя бы до того момента, когда станет ясно, на кого его следует направить.
Неожиданно я нашел ответ на свой вопрос и сказал:
- Лорд Маролан, у вас есть комната в высокой башне с множеством окон. Я бы хотел ее посетить.
Прежде чем ответить, он долго на меня смотрел:
- Да. Иди, Влад, благословляю тебя.
Я вышел из библиотеки и по коридору направился к широкой черной лестнице, ведущей в Передний зал. Вниз по лестнице в сторону Южного крыла, потом вверх, мимо нижнего обеденного зала, южной комнаты для гостей, вверх на полпролета, поворот, еще один поворот, и я шагнул в открывшуюся по моей команде тяжелую дверь - не следует забывать, что я работаю на Маролана и ставил все охранные заклинания.
- Ты уверен, что поступаешь правильно, босс?
- Конечно, нет. Не задавай глупых вопросов.
- Извини.
Черную комнату освещали свечи, сделанные из сала девственного барана, фитили добывали из корней вечно живущей лозы. В черной комнате витал аромат ягоды крейдлберри, напоминающий вкус сладкого вина, только что начавшего превращаться в уксус. Горело четыре свечи, их танцующее пламя праздновало мое появление.
Артефакты, которые Маролан использовал в своих колдовских экспериментах, лежали на маленьком и большом столах, а каменный алтарь - черное на черном - оставался практически неразличимым в дальнем конце комнаты. Здесь я беспомощно лежал, когда Маролан сражался с демоном, отнявшим у него меч. Здесь я вел переговоры с духами моей родины, когда просил их отпустить душу Некромантки. Здесь я сражался с собственным отражением, пришедшим, чтобы забрать меня в страну, из которой не возвращаются.
Не важно, все не важно. Я остановился возле узкой металлической винтовой лестницы, приведшей меня наконец в Оконную Башню, где я однажды пытал волшебницу, которая отказывалась сообщить заклинания, мешающие оживить Маролана. Я был здесь совсем недавно, и на меня вдруг нахлынули воспоминания, но и это сейчас не имеет значения. Самый надежный способ войти в контакт с Виррой, Богиней Демонов, связан с человеческим жертвоприношением, но дед заставил меня поклясться никогда этого не делать. Однако сейчас, если бы у меня появилась такая возможность, я бы нарушил свою клятву. Я оглядел башню, окно которой не выходило во двор внизу. Часть окон замка вообще не выходила в знакомый мне мир, более того, реальность иных из них была недоступна моему пониманию. Я попытался подготовить свой разум к предстоящим испытаниям.
Выбрав окно случайным образом - оно оказалось широким и низким, - я сел перед ним на пол. Окно выходило в густой клубящийся туман, сквозь который я различал деревья и высокий кустарник, а также быстрое мелькание каких-то теней - вероятно, бегали маленькие животные. Я не знал, смотрю ли я на свой мир или на чужой, - это не имело значения.
Лойош сидел у меня на плече, и его разум полностью слился с моим. Я вернулся к самым ранним воспоминаниям о Богине Демонов, вспомнил инструкции деда о проведении соответствующих ритуалов, легенды о битвах с другими богами, в особенности с Барланом, ее врагом и любовником. Я вспомнил, как встречал ее на Дорогах Мертвых... диковинный голос Богини Демонов, пальцы с лишним суставом и глаза, которые смотрели мимо меня и в меня - одновременно. Я вспомнил, как она предложила мне убить короля Гринери, сколько с тех пор прошло времени? Несколько дней?
Пока я вспоминал, наполняя свою душу благоговением человека Востока и уважением драгейрианина, мне пришло в голову, что кровавое жертвоприношение может ускорить процесс. Я вытащил кинжал и, почти не заметив боли, полоснул себя по левой ладони.
- Вирра, - вскричал я. - Богиня Демонов моих предков! Я иду к тебе!
Капли моей крови полетели в окно и исчезли в тумане. Он заклубился сильнее, потом посветлел, на несколько мгновений все в окне стало белым. Затем изображение прояснилось, и я увидел коридор, по которому шел, следуя за черной кошкой. На полу я разглядел несколько капель крови.
Я встал и переступил через подоконник.
Тот же коридор, то же смещение измерений и расстояний - все вокруг белое. На сей раз я не увидел черной кошки, которая указывала мне дорогу. Интересно, куда идти? - подумал я. Разве это имеет значение? Окно у меня за спиной исчезло. Лойош немного поерзал и сказал:
- Мне кажется, нужно идти туда.
Подумав, я решил, что он прав, поэтому убрал кинжал в ножны и зашагал в указанном направлении. Туман так больше и не появился, возможно, он возник исключительно для меня; судя по всему, Богиня Демонов склонна к театральным эффектам. Нет тумана, нет кошки, нет звука, но двери появились передо мной быстрее, чем в прошлый раз. В некотором роде было бы странно, если бы коридор действительно оказался коридором фиксированной длины, и продолжительность пути зависела от того, в каком его месте вы появились.
На сей раз я остановился перед дверями, чтобы рассмотреть, что на них изображено. В первый момент мне показалось, будто я смотрю на обычный орнамент, но вскоре я начал различать картинки: деревья, гору, пару колес, нечто, напоминающее человека с дырой на подбородке, диковинное четвероногое существо с щупальцем на месте носа и парой торчащих изо рта рогов и еще океан под ними, а то, что я в первый момент принял за скалу, теперь больше походило на палку, поддерживающую шар.
Я покачал головой, взглянул на двери еще раз - передо мной снова появился обычный орнамент. Кто знает, что там изображено в действительности, а что я придумал сам?
Мне не оставалось ничего другого, как хлопнуть в ладоши и ждать. Прошла долгая минута. Я хлопнул в ладоши еще раз и опять подождал. Моя связь с Державой не прервалась, и я уже начал подумывать, не воспользоваться ли магией, чтобы распахнуть двери, но потом решил, что лучше этого не делать.
- Хорошая мысль, босс.
- Заткнись, Лойош. У тебя есть разумные идеи?
- Да. Стукни в дверь кулаком, как и положено делать людям с Востока.
- А если здесь имеется защитное заклинание, которое уничтожает всякого, кто к ней прикасается?
- Серьезный довод. Но у тебя же есть Разрушитель Чар.
Я кивнул. И в самом деле, неплохая идея. Я постоял, как идиот, еще немного, потом вздохнул и взял в левую руку золотую цепь. Взмахнул ею, а потом остановился.
- Может быть, не стоит?
- Ты должен что-то предпринять, босс. Если тебя беспокоит защита, ударь по двери Разрушителем. Если нет, то просто ударь ее или толкни - может быть, дверь просто откроется.
Я обдумал его предложение, потом рассердился на себя за то, что продолжаю стоять перед дверью, как идиот. Взмахнул цепью и ударил ею в дверь. Металл соприкоснулся с деревом, раздался характерный звук. Я ничего не ощутил - заклинаний не было. К счастью, Разрушитель Чар не оставил никаких следов.
Я толкнул правую створку, она заскрипела, но почти не сдвинулась с места. Однако теперь между створками образовалась небольшая щель. Тогда я потянул дверь на себя и вскоре уже мог проскользнуть внутрь.
Я пошел вперед и увидел, как в воздухе разлилось мерцание, которое обычно предшествует появлению и исчезновению Вирры. Мне пришло в голову, что я, войдя в ее владения, должно быть, выгляжу точно так же для стороннего наблюдателя.
Пока я размышлял, появилась Вирра. Я приближался к трону, она внимательно наблюдала. Когда до богини оставалось несколько шагов, из складок ее одеяния выскочила кошка и принялась меня изучать. Лойош на моем плече напрягся.
- В этой кошке есть такое, босс...

Предыдущая страница 11 Следующая страница


Феникс 12

- А что тут удивительного, Лойош?
Я остановился на приличном расстоянии от трона и подождал, не заговорит ли Вирра первой. Как раз в тот момент, когда я решил, что богиня намерена хранить молчание, она сказала:
- Ты испачкал кровью мой пол.
Я посмотрел себе под ноги. Да, действительно, ладонь продолжала кровоточить и кровь капала с Разрушителя Чар на белые плитки. Я развернул ладонь, и Разрушитель Чар, все еще зажатый в левой руке, как уже не раз бывало раньше, выпрямился, точно йенди перед ударом. В руке началось покалывание, которое стало подниматься вверх, и прямо у меня на глазах прорез перестал кровоточить, закрылся - остался лишь маленький розовый шрам.
Я и не знал, что Разрушитель Чар способен на такое. Я аккуратно обмотал цепь вокруг левого запястья и спросил:
- Мне следует вымыть пол?
- Возможно, позднее.
Попытка обнаружить признаки юмора или иронии на ее необычном удлиненном лице не дала результатов. Зато мне удалось понять, отчего ее лицо кажется таким странным: глаза расположены слишком высоко. Не так, чтобы очень, но переносица находится ниже, чем у обычного человека или драгейрианина. И чем больше я изучал ее лицо, тем более странным оно мне казалось. Я отвернулся.
- Почему ты сюда пришел? - осведомилась она. Продолжая смотреть в сторону, я ответил:
- Чтобы задать несколько вопросов.
- Многие сочли бы такой поступок слишком самонадеянным.
- Ну да, я всегда этим отличался.
- Очевидно. Спрашивай.
Я повернулся к Вирре:
- Богиня, я уже спрашивал, почему вы выбрали меня для убийства короля Гринери. Возможно, вы тогда дали исчерпывающий ответ - но у меня возникли сомнения. Теперь я хочу спросить: почему он должен был умереть?
Богиня посмотрела мне прямо в глаза, и я почувствовал, что начинаю дрожать. Если Вирра намеревалась меня напугать, она своего добилась. Если же богиня хотела, чтобы я снял неприятный вопрос, то ее постигла неудача. Наконец она ответила:
- Ради блага всех жителей Империи, как драгейриан, так и людей с Востока.
- Прекрасно! - сказал я. - Но нельзя ли немного поподробней? Пока что это привело к гибели команды драгейрианского грузового корабля и аресту группы людей с Востока, включая мою жену.
- Что? - спросила она, приподняв брови.
Тут я понял, что до сих пор не был испуган по-настоящему, - мне удалось удивить Вирру. Мой желудок принялся подпрыгивать, а в горле пересохло.
- Организация, членом которой является моя жена...
- Что с ними? Всех арестовали?
- Во всяком случае, лидеров. Келли, мою жену и еще несколько человек.
- Почему?
- Откуда мне знать? Я полагаю, они отказались идти в армию и...
- Отказались идти в армию? Каков глупец! Идея состояла в том... - Она неожиданно замолчала.
- В чем состояла идея?
- Не имеет значения. Я недооценила заносчивость этого человека.
- Ну просто замечательно, - не унимался я. - Вы недооценили...
- Помолчи, - отрезала она - слово, точно стрела, пронеслось мимо моего уха. - Я должна подумать, как исправить свою ошибку.
- А чего вы хотели добиться?
Богиня посмотрела на меня:
- Тебе об этом знать еще рано.
- Ваш план с самого начала направлен на людей Келли, не так ли? - сказал я.
- Келли, как я уже говорила, глупец.
- Может быть, но если судить по тому, как он себя вел, Келли знал, что делает.
- Конечно, в своей узкой области. К твоему сведению, он специалист по социальным наукам, и очень неплохой. Он изучал... не имеет значения.
- Расскажите. - Уж не знаю, что на меня нашло, но я вдруг начал перебивать ее, словно рядовой член банды, который совсем потерял голову.
Она скривила губы:
- Хорошо. Во время Междуцарствия, когда твои соплеменники - люди с Востока - скитались по всей Империи, как джарег на трупе дракона...
- Ням-ням, вкусно.
- Заткнись.
- ...были найдены склепы, остававшиеся под землей так долго, что тебе и не представить. А в них записи, сохраненные Домом Лиорна, умеющим сберегать вещи, которым следовало бы дать исчезнуть. Впрочем, нам не следует их винить - говорят, идеи нельзя уничтожить.
- И какие же идеи были выкопаны?
- Масса идей, мой дорогой убийца. Какое удивительное было время - те четыреста девяносто семь лет Междуцарствия. Волшебства тогда почти не существовало, только самые искусные могли творить простые заклинания. Однако они передавали и бережно хранили свое искусство. И каким же оказался результат? Благодаря возросшему искусству магов теперь, когда Имперская Держава возвращена, волшебство стало невероятно сильным. То, о чем и помыслить было невозможно до Междуцарствия, сейчас обычное дело.
Телепортация достигла высокого уровня развития, и многие опасаются, что она окончательно сведет на нет морскую и обычную торговлю. Боевое волшебство набрало такую невиданную силу, что часто невозможно заранее предсказать исход поединка. Теперь возможно даже оживление мертвых...
- А при чем тут Келли?
- Что? Мои извинения, нетерпеливый человек с Востока. То, что узнали ваши люди, непосредственно связано с теми, кто открыл этот мир.
- Дженойны?
- До дженойнов.
- Но кто?..
- Не имеет значения. Однако идеи, которые сохранялись слишком долго, принесенные сюда из иного места, оставались никому не известными. И даже после того, как их открыли, никто не мог в них разобраться в течение почти двухсот лет, пока Келли...
- Богиня, я не понимаю.
Она вздохнула:
- Келли сумел обнаружить принципы устройства общества, узнал, в чем заключено могущество, понял причины несправедливости. Однако они для другого времени и иного места. На базе расшифрованных идей он создал организацию, которая начала стремительно развиваться - ведь идеи истинны. Однако правда, на которой базируется его политика, топливо для костра, который он зажег, не годится для Империи. Может быть, через десять тысяч лет или сто, но не сейчас. Продолжая двигаться в заданном направлении, он ведет своих людей к гибели. Ты понимаешь? Он строит мир идей, не имея под ним реального фундамента. Когда все рухнет... - Она замолчала.
- А почему вы ему об этом не скажете?
- Я говорила. Он мне не поверил.
- Почему вы его не убили?
- Идею нельзя уничтожить, убив одного из ее носителей. Как удобрение помогает росту дерева, так и кровь...
- Поэтому, - снова перебил я Вирру, - вы решили начать войну, рассчитывая, что они пойдут на нее и забудут о своих обидах, сражаясь за родину? Это не...
- Келли, - сказала Богиня, - оказался умнее, чем я думала. Он настолько умен, что способен уничтожить всех людей с Востока и большую часть текл в Южной Адриланке.
- Что вы намерены делать?
- Обдумать ситуацию, - ответила Вирра.
- А что должен сделать я?
- Я немедленно отсылаю тебя обратно. Мне необходимо все осмыслить. - Она сделала жест правой рукой, и я вновь оказался у окна в башне замка Маролана.
В окне появилось лицо Богини Демонов, которая посмотрела на меня и сказала:
- Постарайся не попасть в беду, ладно?
И окно почернело.

УРОК ДЕВЯТЫЙ

КАК ЗАВОДИТЬ ДРУЗЕЙ I

Маролан и Алира находились на прежних местах, а Норатар ушла. Я при помощи Державы выяснил, что отсутствовал два часа, большая часть которых ушла на хождение по лестницам башни, сел и сказал:
- Я бы хотел выпить вина.
Маролан наполнил мой бокал и спросил:
- Ну?
- В каком смысле?
- Что произошло? Судя по твоему виду, у тебя были серьезные переживания.
- Да. Пожалуй. Однако мне не удалось выяснить ничего, что помогло бы вытащить Коти из Имперской темницы.
Алира повела плечами:
- Ты видел Вирру?
- Да.
- И что она сказала?
- Очень много, Алира. Но это не имеет значения.
Маролан изучающе на меня посмотрел. Очевидно, он раздумывал, стоит ли продолжать задавать мне вопросы. И, видимо, решил, что это бесполезно.
- Ну, тогда, - заговорила Алира после короткой паузы, - придется спланировать очередной побег. Скоро мы станем специалистами. Интересно, сообщили бы мне об этом карты, если бы я попыталась на них погадать.
- Не думаю, что нам следует проникать в тюрьму, - заявил я.
Голубые глаза Алиры обратились ко мне.
- Но почему?
- Если Коти не приняла Императорской амнистии, почему ты думаешь, что она согласится бежать из темницы?
Алира пожала плечами:
- Значит, придется освободить всех.
Я покачал головой:
- Не думаю, что они уйдут из тюрьмы. Мне кажется, они будут там оставаться до тех пор, пока их всех не освободят официально.
- Почему ты так считаешь?
- Я с ними общался. У них особый образ мышления.
- Они безумцы, - заявила Алира.
- Ты гораздо ближе к истине, чем думаешь, - ответил я. - А может быть, и нет.
- Так что же ты предлагаешь? - вмешался в наш разговор Маролан, которого не слишком вдохновляла идея вторжения в Имперскую тюрьму.
- Не имею ни малейшего представления. Мне нужно подумать. Но я знаю, что следует сделать: прежде всего выяснить, что происходит в Южной Адриланке, клянусь кровью на полу у Вирры.
- Кровь на полу у Вирры? - спросил Маролан. - Пожалуй, я еще не слышал такого выражения.
- Да, - кивнул я, - ты его вряд ли слышал.
Следующий день обещал быть коротким. Дело в том, что это был канун Фестиваля Нового года, и большинство людей прекращало работать около полудня. Однако мои ребята продолжали трудиться, поскольку праздничные дни всегда приносят хороший доход, кроме того, все получили премии. Я не мог предвидеть, каким будет расписание у тех, с кем я хотел встретиться, поэтому встал гораздо раньше, чем обычно. Я перекусил и накормил джарегов, бросая лакомые кусочки в воздух и давая им возможность за них сразиться.
- Лойош, Ротса выглядит как-то странно. Она не беременна?
- Что? Нет, босс. Во всяком случае, мне ничего об этом не известно. Понимаешь...
- Ладно, так в чем же дело?
- Ну, ты же знаешь, она ближе к Коти, чем я, и... я хочу сказать...
- Я понял. Ладно.
Я допил свою кляву, оделся, взял Лойоша и Ротсу и отправился выполнять первое из запланированных дел. Айбин спал в синей комнате, но даже не пошевелился, когда я уходил. Я ему позавидовал.
Группа Келли успела дважды поменять свою штаб-квартиру, причем последнее место заметно отличалось от всех остальных. Раньше они встречались в квартире, где жили двое или трое из них, но сейчас нашли большую пустующую лавку неподалеку от крестьянских рынков, которые периодически возникали по всей Южной Адриланке. Все окна были зашиты досками - то ли жалкая попытка защититься, то ли у них просто не хватило денег на промасленную бумагу или стекла. Я постоял немного перед зданием, размышляя. Обычно во время посещения части города, где живут выходцы с Востока, я чувствовал себя спокойно и уверенно, но не сейчас.
Кому принадлежит здание, становилось ясно практически сразу: во-первых, над крышей развевалось знамя с надписью "Прекратите вербовку в армию", во-вторых, напротив стоял отряд гвардейцев Феникса, мрачных и безмолвных, игнорирующих злобные взгляды, которыми их щедро одаривали прохожие. Как и говорила Коти, все гвардейцы оказались драконами или тсерами, иными словами, профессионалами, а не рекрутированными теклами, и умели сражаться. Вести с ними переговоры не имело никакого смысла.
Не важно. Я наблюдал с противоположной стороны улицы за гвардейцами и теми, кто подходил к двери лавки с заколоченными окнами. Наконец в лавку вошел человек, которого я узнал. Я перешел улицу, приветливо помахал золотым плащом и вошел внутрь.
Он приветствовал меня с обычной теплотой.
- Ты, - только и сказал он.
- Мой дорогой Пареш, - ответил я. - Почему же тебя не арестовали? Нет-нет, давай я угадаю. Они брали только выходцев с Востока. И решили, что текла, даже будучи драгейрианином, не представляет опасности. Я прав?
- Что тебе нужно?
- Хочу вернуть свою жену. Как, по-твоему, это можно сделать?
- Завтра мы устраиваем демонстрацию, чтобы показать нашу силу. Мы предполагаем, что на улицы выйдет пять тысяч людей с Востока и текл, готовых сражаться до тех пор, пока не закончится набор в армию и наших друзей не освободят. Многие из них намерены бороться за управление Империей. Ты все понял или повторить?
- Я переформулирую то, что ты сейчас сказал: вы намерены продолжать кричать друг другу о том, какие вы безумцы, и надеяться, что Империя умрет от смеха.
- Империя не смеялась несколько недель назад, когда вывела войска из Южной Адриланки.
- Однако теперь они вернулись.
- На короткое время. Но если нам придется закрыть...
- Закрой рот, Пареш. Я пришел сюда, чтобы выяснить, есть ли у вас план и собираетесь ли вы освободить мою жену из Имперской тюрьмы. Вижу, что у вас нет плана. Вот и все, что я хотел узнать. До свидания.
Когда я повернулся, чтобы уйти, он сказал:
- Баронет Талтош, - причем мой титул он произнес с таким презрением, что я чуть не прикончил его на месте, но сдержался и вновь повернулся к нему лицом. - Подумай о том, как будет чувствовать себя твоя жена, если мы вытащим ее из тюрьмы, а все остальные ее товарищи там останутся. Тут есть над чем поразмыслить.
Я почувствовал, что сейчас на моем лице появится презрительная усмешка, но не доставил Парешу такого удовольствия, быстро повернулся и вышел на улицу. Вскоре я оказался в той части города, где все ненавидят Влада Талтоша по причинам, которые устраивают меня гораздо больше.
Ладно, значит, рассчитывать на них не приходится. Особых надежд я и не питал, но спросить следовало. Что же остается? Ничего скорее всего. Я остановился и вошел в контакт с Крейгаром.
- Есть новости?
- Музыканты действительно многое слышат, Влад. Они все узнают первыми. Им часто приходится играть при дворе, они слушают и обмениваются слухами. Замечательная была идея.
- Не стоит тратить время на похвалы, Крейгар. Нам удалось что-нибудь узнать?
- Конечно, удалось. Арест большой группы выходцев с Востока произведен... я неуверен, что тебе понравится.
- Давай не тяни.
- Хорошо. Он произведен на основании информации, которую предоставил Дом Джарега.
Я глубоко вздохнул, а руки начали автоматически проверять, все ли мое оружие на месте.
- Хорошо, Крейгар. Спасибо. Что-нибудь еще?
- Ничего, выходящего за рамки обычного.
- Я свяжусь с тобой.
Я надел самый обычный плащ, но он был чистым. Серая туника, да и штаны вряд ли подходят для посещения двора, но выглядели вполне прилично. Вот только сапоги оказались потертыми и грязными, поэтому, как только я попал в драгейрианскую часть города, почистил их у теклы, хорошо ему заплатив. Затем, чтобы не испачкаться, телепортировался в окрестности Императорского дворца.
Я прислонился к стене дома и считал прохожих, дожидаясь, когда успокоится мой желудок, после чего направился в Крыло Джарегов. Перед входом стояли два старика, делая вид, что они стражники, - кто в здравом уме станет вламываться в Крыло Джарегов? Я кивнул им и вошел. Внутри за низким дубовым столом сидел приветливый молодой человек, одетый в серое и черное. Он поинтересовался, какое дело привело меня во дворец.
- Граф Соффта, - ответил я.

Предыдущая страница 12 Следующая страница


13 стивен браст

- Вам назначено, милорд?
- Естественно.
- Очень хорошо. Вот в эту дверь, вверх по лестнице и до конца коридора.
- Спасибо.
- Приятный денек, милорд.
- Да.
Аристократ до кончиков ногтей, как и я. Хе-хе. Близнец приветливого молодого человека сидел за близнецом дубового столика. Он спросил, что мне нужно. Стол промолчал.
- Граф Соффта, - сказал я.
- Вам назначено, милорд?
- Нет.
- Как мне вас представить?
- Баронет Талтош.
Его брови слегка изогнулись - возможно, он слышал мое имя, - но не более того.
- Подождите, пожалуйста. - И он замолчал на несколько ударов сердца. - Вы можете войти, милорд.
- Благодарю вас.
Есть такая поговорка: "Только исола живет во дворце", - возможно, она справедлива. Я хотел сказать, что если вообще возможно, чтобы джарег походил на исолу, то граф Соффта решил эту задачу. У него были широковатые плечи, правильные черты лица, низкий лоб, а движения такие плавные и медленные, словно он долго практиковался. В офисе стояли удобные кресла, а окно выходило во двор. Перед каждым креслом круглый столик на трех ножках, на который гость мог поставить бокал с вином - в углу комнаты располагалась стойка с напитками. Все очень мирно и мило. И никаких тебе угроз.
Он жестом предложил мне сесть.
- Баронет Талтош, - сказал он. - Рад встрече. Хотите выпить? У меня есть фенарианское вино.
Исола.
- С удовольствием, - ответил я. Посмотрел на бутылку и понял, что он имеет в виду бренди. Чистое и прозрачное.
Кресло и в самом деле оказалось удобным. Конечно, если понадобится быстро встать, то возникнут затруднения. Интересно, такие кресла выбраны специально? Если бы решения принимал я, то поступил бы именно так.
Он налил бренди мне и себе. Действительно ли Соффта хотел бренди или это просто любезность? Наверное, ответ мне узнать не суждено. Мы пили тузвиз, один из самых распространенных сортов фенарианского бренди; хорошее, но ничего особенного. Во всяком случае, не вызывало сомнений, что среди его предков попадались сливы.
Когда наши языки насладились пылающим напитком, он сказал:
- Чем я могу вам помочь, баронет?
- Во время операции по очистке трущоб от выходцев с Востока в Южной Адриланке Империя по ошибке арестовала мою жену. Я бы хотел добиться ее освобождения.
Он сочувственно кивнул:
- Понимаю. Очень неприятно. Как ее зовут?
- Леди Коти. Естественно, Талтош. Она графиня... сейчас вспомню... Лостгард Клефт, кажется.
- Да. Подождите минутку, выпейте вина. Я постараюсь выяснить, что мы можем сделать.
- Очень хорошо.
Он вышел из кабинета. Я встал и посмотрел в окно. Чуть в стороне высилась стена Крыла Иорича, под которым расположена тюрьма. Все Крыло окружают высокие мрачные стены, по которым прохаживаются драконлорды в золотых плащах Гвардии Феникса. По здравом размышлении прорваться в темницу силой будет ох как нелегко.
Прямо подо мной располагался сад камней в сине-белых тонах, с вкраплениями ухоженных лужаек с карликовыми деревьями. На высоком древке трепетал флаг Дома - стилизованный джарег, зловещий, с распростертыми крыльями и выпущенными когтями, черный на сером фоне. У меня флаг эмоций не вызывал.
Наконец граф Соффта вернулся и вновь уселся за свой стол. Лицо его выражало горечь.
- Выяснилось, - сказал он, - что кто-то уже просил за леди Коти, но она отказалась от освобождения. Вам что-нибудь известно о данном факте?
- Хм-м, - ответил я. - Что потребуется сделать, чтобы обеспечить освобождение моей жены без ее согласия?
- Ну, не знаю, лорд Талтош. Подобные отказы настолько редки - мне не приходилось слышать о насильственном освобождении. Впрочем, приказ Императрицы решил бы проблему.
- Несомненно, несомненно, - проговорил я, встал и подошел к окну.
Выглянув наружу, я сделал несколько шагов и оказался за креслом графа Соффта. Он не стал ничего предпринимать, но я заметил, как напряглись мышцы его шеи.
- Трудное положение, - заявил я. - Возможно, сделать ничего не удастся.
- Не обязательно, - возразил он, не поворачиваясь ко мне. - И я готов оказать вам посильную помощь.
- Хорошо, хорошо, - сказал я. - Тогда, я надеюсь, вы ответите на мой вопрос. - И с этими словами я положил руку ему на плечо. Мышцы были напряжены, но его руки по-прежнему спокойно лежали на столе. Мы находились в десяти футах от двери. - Любопытно, сколько лет прошло с тех пор, как в Крыле Джарегов была пролита кровь?
- Такого не случалось со времен Междуцарствия, лорд Талтош.
- Репутация Организации очень пострадала бы, если бы в стенах Крыла Джарегов свершилось насилие?
- Вы правы, весьма повредило бы. Надеюсь, вы не имеете в виду ничего подобного.
Я слегка оперся на его плечо:
- Я? Нет, вовсе нет. Мне бы и в голову не пришло. Я просто поддерживаю разговор.
- Понятно. Что вас интересует?
- Кто способствовал арестам?
Я снова почувствовал, как его мышцы слегка напряглись, но не более того.
- Императрица, лорд Талтош, кто же еще?
- По вашей просьбе, граф Соффта. И я бы очень хотел узнать, кто из моих коллег попросил вас обратиться к Императрице.
- Боюсь, вас неправильно информировали, баронет Талтош.
- Вы обо мне слышали, граф Соффта?
Моя рука по-прежнему лежала у него на плече, но оставалась неподвижной. Два или три мгновения он молчал, потом ответил:
- Потребуется время, чтобы выяснить, к тому же сегодня много других посетителей.
- Не сомневаюсь. Но при данных обстоятельствах я готов подождать - не сомневаюсь, что ваши посетители все правильно поймут.
- Это может стоить больших денег.
- Я готов платить. Вы же слышали, речь идет о моей жене.
- Да...
- Цена не имеет значения.
- Я понимаю.
- Думаю, для вас будет лучше, если вы сможете предоставить мне необходимую информацию.
Я чувствовал, как он прикидывает варианты, пытаясь выбрать оптимальный, сказать единственно правильные слова.
- Нельзя исключить неприятные последствия...
- Я абсолютно уверен, что они возможны. Я готов.
- Ко всему?
- Что бы ни произошло. Однако я надеюсь, что ваша информация будет полной и точной, в противном случае результаты могут оказаться самыми непредсказуемыми.
- Да. Тороннан.
- Я не удивлен. Вы знаете почему?
- Нет.
- Очень хорошо. Вы не окажете мне честь проводить меня на улицу?
- Буду рад, лорд Талтош.
- Тогда давайте немного пройдемся.
Так мы и сделали, приветливо улыбаясь друг другу. Моя рука легко лежала на его плече. Когда мы оказались на улице, я убедился, что никого вокруг нет, и приготовился к телепортации, сжав на всякий случай в ладони Разрушитель Чар.
- Граф Соффта, я хочу поблагодарить вас за помощь.
- Плоды вашего расследования будут мне наградой, баронет Талтош.
- Вне всякого сомнения. И еще одно.
- Да.
- Знаете, тузвиз, которым вы меня угощали, был весьма хорош, но это бренди, а не вино.
- Благодарю вас, лорд Талтош. Я запомню.
Я отпустил его плечо и телепортировался.
Вернувшись в офис, я увидел необычную картину: Палка жонглировал своими дубинками, а рядом с ним, в своей дурацкой шапке из норска и яркой одежде островитянина, стоял Айбин. Они негромко разговаривали о магии, Айбин показывал на дубинки, а Палка энергично ими размахивал. Возможно, они обсуждали искусство драки и игры на барабане. Если подумать, ничего удивительного: оба вида деятельности требуют умения расслабляться и сохранять внимание, быстроты, силы и хорошего чувства времени. Иными словами, нужно в совершенстве владеть своим телом и уметь концентрироваться. Интересная мысль. Но в тот момент меня занимали совсем другие проблемы.
- Айбин, что ты здесь делаешь? - спросил я.
Как всегда, он говорил медленно, словно его отвлекали первичные ритмы вселенной:
- Пришел сказать спасибо за работу, которую ты мне нашел. Я на нее согласился.
- Не стоит благодарности. У тебя там все хорошо?
- Хорошо? Мы играли один вечер, и на завтра нас пригласили во дворец, для выступления перед Императрицей.
- На празднование Имперского Нового года?
- Да, кажется, так. Странное время у вас выбрано для Нового года. На острове год начинается зимой.
- Но весна - более подходящее время, не так ли?
Он пожал плечами.
- В любом случае, - продолжал я, - во дворце Новому году придается большое значение. Я поражен...
- Что такое?
- Ничего. - Мне вдруг пришло в голову, что я убил его короля, а завтра Айбин предстанет перед моей Императрицей.
Если он убийца, то получается, что я специально все подстроил. Я обдумал, не следует ли мне что-нибудь предпринять, но потом решил, что меня это не касается. Просто придется скрыться до того, как они обнаружат связь между мной и Айбином, а в остальном...
Я еще раз поздравил Айбина с успехом и направился в свой офис, попросив Мелестава прислать Крейгара. Я заставил себя сконцентрироваться на двери, поэтому сумел заметить Крейгара, когда вошел. Он бросил на меня короткий взгляд и спросил:
- Кто цель?
- Тороннан.
- Сам Тороннан? Он за нами или мы за ним? Впрочем, несущественно.
- На самом деле ни то, ни другое. Банда Келли арестована по его навету. Я хочу выяснить, каковы его цели.
- Звучит неплохо. Но как?
- Через кого-нибудь из его команды, естественно.
- Да, конечно. Вот так просто.
- Если бы это было просто, я бы справился сам.
Он моргнул.
- Приятно слышать такие слова после того, как ты постоянно...
- Кончай.
- Кого?
- Хм-м?
- Мы собираемся его порешить?
- Надеюсь, нет. Я уже и так слишком многих прикончил. Еще немного - и парни начнут нервничать. Кроме того, у меня полно проблем с Южной Адриланкой. Мне не нужна дополнительная территория.
Он кивнул:
- Я тоже так думаю. Ладно, попытаюсь выяснить, не продается ли кто-нибудь из его людей. - Он встал, помолчал немного, а потом спросил: - А ты не думаешь, что он купил кого-то из наших?
- Мы не можем знать, - ответил я. - Такую возможность следует учитывать. Но я не собираюсь нервничать по этому поводу.
- Пожалуй, нервничать не стоит.
- Кстати, принеси мне полный набор оружия. Время пришло.
- Хорошо. Скоро вернусь.
Через пару часов, когда я заканчивал процесс смены оружия, в кабинет вошел Мелестав:
- Курьер доставил письмо, босс.
- В самом деле? Кто-то хочет соблюсти формальности. Тебя попросили расписаться?
- Да. Вот оно.
Я внимательно изучил сложенный и запечатанный листок, но ничего интересного не обнаружил. Печать я не узнал, впрочем, я не особенно в них разбирался. Не уверен, что узнал бы собственную. Я вскрыл письмо, прочитал и задумался.
- Что там, босс?
- Что? Джентльмен, который приглашал меня в гости несколько дней назад, хочет еще раз со мной встретиться, но не слишком торопится.
- Тороннан?
- Да, речь о нем.
- Думаете, ловушка?
- Трудно сказать. Он предлагает мне самому назвать время и место, сегодня или завтра. За такое короткое время трудно подготовить надежную ловушку.
- Ладно, Влад, - сказал Крейгар. - Хочешь, чтобы я организовал защиту?
- Проклятие, хорошая мысль.
- Хорошо. Я позабочусь. Где?
- Мне нужно подумать. Когда решу, сообщу Мелеставу.
Он ушел, чтобы все организовать.
- Что ты думаешь, босс?
- Не знаю. Надеюсь, это не начало новой войны; не думаю, что сейчас сумею ее выдержать.
- Ты и я, вместе.
- Может быть, мне заняться чем-нибудь другим, Лойош?
- Возможно.
Он замолчал, а я погрузился в размышления. Возможно, мне следует выйти из игры - окончательно. Убивать людей за деньги, зарабатывать на теклах и глупцах. Кажется, с меня довольно. Я бы мог...
Что? Что я мог бы делать? Я попытался представить, что живу, как Маролан и Алира, в каком-нибудь спокойном месте, наблюдая за тем, как теклы трудятся на полях, - или не наблюдая, что более вероятно. Сижу и жду, когда случится что-нибудь любопытное. Нет, я не выдержу такой жизни. Возможно, подобная деятельность не имеет глубокого смысла и ничего не меняет в порядке вещей, но мне не скучно.

Предыдущая страница 13 Следующая страница


Феникс 14

Да, но является ли это достаточным оправданием всего того, что я вынужден делать, чтобы выжить и сохранить свой бизнес? И вообще почему возник вопрос об оправдании? Частично причина в Коти. Мне совсем не нравилось то положение, в котором она оказалась, - праздность и разочарование угнетали мою жену. И тогда она связалась с бандой безумцев, решивших переделать мир. Что еще? Ну, еще мой дед, которого я уважаю больше всех других людей. Он знает, чем я занимаюсь, и когда я задал ему вопрос, он дал мне прямой ответ. Не надо было быть дураком и спрашивать.
Глупо. Быть может, позднее я решу, хочу ли изменить свою жизнь. Но сейчас моя жена в тюрьме, а я только что вызвал переполох в стае орков, угрозами вынудив представителя Дома Джарега - ох, не стоило с ним связываться! - выдать мне соответствующую информацию. Нет, Организация не даст одинокому выходцу с Востока унести ноги после такой наглости. Необходимо найти способ их умиротворить либо искать путь к спасению. Может быть, стоит вернуться на Гринери и заняться игрой на барабане.
Или нет.
- Мелестав.
- Да, босс.
- Узнай, где сегодня играет Айбин, и пошли курьера к Тороннану. Передай, что я встречусь с ним там, в восемь часов.
- Хорошо, босс.
- И скажи всем, что нам следует ждать нападения.
- Опять?
- Боюсь, такой уж выдался год.
- Похоже, что так, босс.

УРОК ДЕСЯТЫЙ

КАК ЗАВОДИТЬ ДРУЗЕЙ II

"Болтливый Псих" расположен в районе, где деятельность Организации практически сведена к нулю. Я пришел туда на две или три минуты раньше назначенного срока вместе с Палкой и телохранителем, которого мы называли Веселым Клопом. Крейгар сказал, что он тоже там будет, но я его не заметил. Впрочем, в такой толпе я бы не увидел и Сетру Лавоуд. Праздники уже начались. По залу летали шары, непрерывно меняющие цвета, с потолка свисали яркие ленты.
Посетители - главным образом теклы - были разодеты в красные, желтые и синие цвета, а купцы и ремесленники гордо явились в таверну в рабочей одежде, нагло хвастаясь своими любовницами. Тут и там мелькали аристократы в масках, добавляя к карнавалу красок светло-голубые или коричневые оттенки. Они охотно устраивали громогласные скандалы или тихо пили за столиками - в зависимости от темперамента.
И все-таки нельзя сказать, что таверна была переполнена - пока. Здесь большой главный зал, а праздники еще только начались. Стоял страшный шум, но пока еще удавалось услышать свой голос. Очень подходящее или очень странное место и время для деловой встречи.
Тороннан прибыл менее чем через две минуты после меня, но прежде в зал вошли двое телохранителей (я поступил так же), которые внимательно изучили помещение в поисках засады. Такие вещи очень непросто увидеть, даже в обычный день, но возможно. Следует внимательно осмотреть все помещение, обращая особое внимание на официантов, и отметить, как каждый себя ведет, где стоит, нет ли у них спрятанного оружия и не выглядит ли кто-нибудь так, словно занимает чужое место.
Мне не раз приходилось это делать самому - однажды я и в самом деле чуть не угодил в ловушку, которую подстроили для Велока - тогда я на него работал. Я в самый последний момент заметил, что один из поваров держит нож совсем не так, как положено повару, - вместо того чтобы положить большой и указательный пальцы на лезвие, так что рукоять остается в ладони, он положил все пальцы на рукоятку, как специалист по бою на ножах. Я сказал Крейгару, моему тогдашнему партнеру, он присмотрелся к повару повнимательней и понял, что знает его. Встречу отменили, а через три месяца Велок меня нанял, чтобы я убил телохранителя по имени Кинн, который работал на Ролаана - того самого типа, что подстроил ловушку.
Но я отвлекаюсь. Я не устраивал ловушки, Тороннан - тоже. И в самом деле ситуация для покушения малоподходящая, поскольку в большой и непредсказуемой толпе тебя может ждать сюрприз, а убийцы ненавидят сюрпризы. Он сел лицом ко мне и спиной к двери.
Я хотел подозвать официанта, но он жестом остановил меня:
- Наш разговор не займет много времени.
Я невозмутимо посмотрел на него. Тороннан позволил себе серьезное нарушение протокола, отказавшись от обеда в таверне. Я не знал, что это может означать, но понимал, что ничего хорошего ждать не приходится. Откинувшись на спинку стула, я заявил:
- Я вас слушаю.
- Дело дошло до Совета. У тебя там есть могущественные друзья, но не думаю, что на сей раз они тебе помогут.
- Я внимательно слушаю.
- Мы сожалеем, что твоя жена оказалась вовлеченной в неприятную историю, но бизнес есть бизнес.
- Я все еще вас слушаю.
Тороннан кивнул:
- Сегодня я выступал перед Советом. Меня спросили, можно ли тебя прикончить, не развязывая войны. Я сказал, что нет, если только они не найдут Марио. Из этого не следует, что они не будут пытаться, но скорее всего ты получил отсрочку. Понимаешь?
- Не совсем. Продолжайте говорить.
- У нас только что закончилось большое сражение между тобой и типом по имени Херт, а чуть раньше ты поссорился с одним теклой, в результате чего пришлось вмешаться Империи, а еще была большая кровавая баня в горах между Бииром и Фирнааном.
- Я слышал. Но я не имею к тем событиям никакого отношения.
- Речь не об этом. В последнее время Организация привлекала к себе слишком много внимания, и Совет устал. Вот единственная причина, по которой ты все еще жив.
- Я кого-то оскорбил?
- Ты оскорбил всех, идиот. Разве ты не понимаешь, что нельзя угрожать представителю Организации в Императорском дворце?
- Угрожать? Я?
- Не прикидывайся дураком, Усы. Успокойся. Перестань доставлять нам неприятности. Я требую...
- Зачем вам было нужно, чтобы Империя арестовала выходцев с Востока?
- Никаких вопросов, Усы. Тут я задаю вопросы, ты на них отвечаешь, а потом я скажу тебе, что ты должен сделать. И ты выполнишь мой приказ. Именно такова природа наших отношений. Тебе понятно или я должен продемонстрировать, как обстоят дела в действительности?
- Зачем вам было нужно, чтобы Империя арестовала выходцев с Востока?
На его лице появилась презрительная усмешка, но он тут же ее стер.
- Может быть, назовешь мне причину, по которой я должен тебе ответить?
- Я тебя убью, если ты этого не сделаешь.
- Тебе не уйти отсюда живым.
- Я знаю.
Тороннан пристально на меня посмотрел, а потом сказал:
- Ты лжешь.
Я покачал головой:
- Нет, не лгу. Я уже давно пользуюсь репутацией честного человека, чтобы подорвать ее, если мне попадется что-нибудь очень стоящее. Но сейчас не тот случай.
Он фыркнул:
- Неужели ты рассчитываешь на что-нибудь очень стоящее.
- Подожди и увидишь.
Тороннан пожевал губами.
- Приказ пришел из Совета. Я не знаю, кто его отдал, - наконец сказал он.
- Ты можешь легко догадаться, если немного подумаешь.
Мы долго мерили друг друга взглядами, после чего он проговорил:
- Мой босс, Боралиной.
- Боралиной, - медленно проговорил я. - Тогда понятно. Моя территория находится внутри твоей территории, а твоя входит в его территорию. Сейчас я контролирую Южную Адриланку, следовательно, он за все отвечает.
- Правильно. И если ты думаешь, что можешь с ним разобраться...
Я покачал головой:
- Я хочу вернуть свою жену, лорд Тороннан. В конечном счете все сводится к этому. Я не могу допустить, чтобы она мучилась в Имперской тюрьме, так что будет лучше всего, если вы найдете способ мне помочь, или хотя бы не мешать, или приложить все усилия, чтобы покончить со мной, потому что я не собираюсь сидеть и ждать, когда судьба преподнесет мне новый подарок.
Он встал:
- Я не забуду, лорд Талтош. Не забуду.
После того как он ушел, я пересел, чтобы иметь возможность наблюдать за музыкантами, которые начали занимать свои места. Далеко не сразу мне удалось найти официанта, после чего я заказал сосиски и макароны с перцем. Казалось, он удивился, что я хочу есть, - большинство посетителей предпочитали выпивку. Когда официант собрался уходить, Крейгар позвал его и попросил принести себе то же самое - тот удивился еще сильнее, но попытался сделать вид, что все в порядке.
- Что произошло? - спросил Крейгар.
- Похоже, я завел себе нового врага.
- Да? Тороннана?
- Нет. Дом Джарега.
Крейгар склонил голову набок:
- Скажи мне, Влад, почему я до сих пор от тебя не ушел?
- Не знаю. Может быть, ты уже ушел. А сейчас собираешься меня прикончить.
- Только не надо бредить.
- Ну, если ты не собираешься меня предать, то тебе стоит об этом подумать. Сейчас самое подходящее время.
Крейгар долго смотрел на меня.
- Лучше расскажи подробности, - наконец сказал он.
Я удовлетворил его любопытство, начав с разговора с графом Соффта и закончив отчетом о беседе с Тороннаном. В процессе нам принесли еду, а когда я заканчивал, музыканты начали играть. В таверне почти сразу же стало тихо, что изрядно меня удивило; оставалось лишь надеяться, что со временем посетители снова войдут в раж. Я рассчитывал, что к этому моменту меня здесь уже не будет.
Пища оказалась съедобной, а вино слишком сухим, но вполне приличным. Певец мне понравился. Айбин оставался на заднем плане, поэтому я не заметил, чтобы он играл как-то особенно. Впрочем, я плохо разбираюсь в музыке. Однако я увидел мечтательную улыбку на лице Айбина, похожее выражение появлялось у моего деда в процессе приготовления заклинания. Насколько мне известно, у меня тоже.
Потом музыканты сделали перерыв, и Айбин подошел к нам и представил своего партнера, тиасу по имени Тодди. Мы немного поболтали о пустяках, а потом музыканты вновь начали играть.
- И что будем делать? - спросил Крейгар.
- Пожалуй, нужно найти Боралиноя.
- Это может оказаться опасным.
- Весьма возможно. Разузнай, где он работает.
- Что? Сейчас?
- Да, сейчас. Я подожду здесь.
- Послушай, Влад, я уже не говорю о том, насколько - глупо врываться к этому типу без предварительной договоренности, но откуда тебе знать, что Тороннан не прислал команду, чтобы разделаться с тобой, когда ты выйдешь из таверны?
- Пусть попробует, - ответил я. - Пусть только попробует.
- Влад...
- Сделай то, о чем я прошу. Выясни, где он сейчас. Я буду здесь.
Крейгар вздохнул:
- Ладно. Скоро вернусь.
Удовольствие, которое я получал от музыки, несколько портила необходимость следить за входной дверью, но не слишком - ведь рядом были Лойош, Палка и Веселый Клоп. Наконец со мной связался Крейгар и рассказал, где можно найти Боралиноя, когда он работает.
- Сейчас его там нет, Влад. Тебе придется подождать до завтра.
- Похоже на то.
- По-моему, тебе следует хорошенько подумать. Может быть, ты...
- Спасибо, Крейгар. До завтра.
Толпа шумела так, что слушать музыку стало невозможно. Музыканты прекратили играть, встали и объявили, что на сегодня их выступление закончено и что теперь свое искусство продемонстрируют другие артисты, что меня удивило. Я бросил в кувшин империал, заплатил за еду и выпивку и вместе с Айбином отправился домой. Сначала мы шли молча, но потом я заметил:
- Вы играли очень прилично.
- Да, - ответил он. - У нас получилось совсем неплохо. А ты заметил фальшивые семьдесят два, которые я подпустил в семнадцатые доли?
- Ну, пожалуй, нет.
Он кивнул:
- На самом деле это было не семьдесят два, потому что нужно отмечать десятые доли и... - Он пустился в подробные описания, смысл которых мне был абсолютно непонятен.
Палка услышал, о чем рассказывает Айбин, заинтересовался, и вскоре они уже вовсю что-то обсуждали - я не понимал ни единого слова. А я тем временем пытался ответить на вопрос - что же все-таки здесь делает Айбин и не собирается ли он убить Императрицу.
Поймите меня правильно, меня мало волновала судьба Императрицы.
- А что тебя волнует, босс? - спросил Лойош, когда мы поднимались по лестнице в мою квартиру.
- Я хочу вытащить Коти из тюрьмы.
- А потом?
- Не задавай трудных вопросов, Лойош.
Я спросил у Палки и Веселого Клопа, не хотят ли они выпить вина на дорожку. Веселый Клоп отказался, но Палка знал, какое вино я держу дома, поэтому последовал за мной, когда я вошел в квартиру.
Больше всего меня поразило то, с какой быстротой начал действовать Тороннан - прошло лишь немногим больше получаса с тех пор, как мы расстались. Убийца ждал меня у самой двери, и ни я, ни Лойош ничего не заподозрили. Однако Палка, как я сказал, шел вслед за мной, и, когда кинжал устремился к моей шее, он успел отреагировать, толкнув меня вперед и в сторону. Я перекатился через спину и, вскочив на ноги, увидел, как Палка пустил в ход свои дубинки. Одна из них со всего размаха опустилась на голову убийцы. Я почувствовал жжение на шее, поднял руку и обнаружил кровь. Оставалось надеяться, что клинок не отравлен. Я понял, что дрожу.
- Хорошая работа, - сказал я Палке.
В ответ он беззвучно повалился на пол. Только теперь я заметил торчащий из его горла стилет.
Айбин вошел в комнату и склонился над Палкой, глаза которого открылись и остекленели. Лойош опустился мне на плечо и ткнулся носом в ухо. Я обследовал труп моего телохранителя и обнаружил, что стилет начисто перебил позвоночный столб. Как говорят в нашем бизнесе, удачный удар.
Примерно через час, когда тела были убраны, мы с Крейгаром устроились в гостиной моей квартиры. Я почти перестал дрожать.
- Прямо у меня дома, Крейгар, - повторил я по меньшей мере в девятый раз.
- Я знаю, босс, - сказал он.
- Так не поступают.
Айбин ушел в свою комнату, где принялся играть на барабане - чтобы прийти в себя, так он сказал.
- Однако я знаю, почему они так сделали, - заявил Крейгар.
- Что ты хочешь сказать?
- Помнишь, что произошло несколько недель назад? Разве ты не ворвался кое к кому в дом, чтобы получить от него информацию?
Я глубоко вздохнул.
- Да, - пробормотал я.
- Вот и ответ. Ты нарушил правила, они нарушили правила. Теперь тебе понятно, Влад?
- Мне бы следовало знать, - сказал я.
- Точно.
Около месяца назад Палка отказался от предложения меня убить. Тем самым он стал мишенью, и я спас ему жизнь, как он уже не раз спасал жизнь мне. И чем это закончилось?
- Я не думаю, что тебе следует здесь оставаться, Влад.
- Ты прав, Крейгар, я и не собирался. Спасибо, я уже пришел в себя.
- Если не возражаешь, я подожду, пока ты не уйдешь?..
- Хорошо.
Крейгар проводил меня вниз по лестнице, и мы расстались, когда стало ясно, что мне ничего не угрожает.
- Куда ты направляешься, босс?
- В одну гостиницу, на другом конце города.
- Почему именно туда?
- Она находится напротив улицы, где работает Боралиной.
- А как насчет Тороннана? Ведь он...
- Плевать на Тороннана. Плевать на месть. Я хочу вернуть Коти.
На дорогу ушло три часа, но прогулка пошла мне на пользу.

Предыдущая страница 14 Следующая страница


15 стивен браст

На следующее утро я встал рано и вышел из гостиницы, где провел ночь. Я стоял в тени у двери и ждал. Ротса летала вокруг, терроризируя городских джарегов, а Лойош остался вместе со мной. Я проспал шесть часов, выпил три чашки клявы с хлебом и козьим сыром. Слева, со стороны холмов, прямо мне в лицо дул сильный ровный ветер, почему-то вызывая мысли о старом и непостижимой природе нового.
Совсем неплохой день для убийства, да и для смерти тоже, если до этого дойдет.
Хотя я не знал, как выглядит Боралиной, я сразу заметил его - двое телохранителей шли впереди и еще двое замыкали шествие. Отличная работа. Я лениво прикидывал, есть ли у меня шансы покончить с Боралиноем, пока он идет по улице, и пришел к выводу, что пришлось бы подкупить по меньшей мере двух телохранителей или даже трех, чтобы иметь реальные шансы на успех. Они грамотно делали свое дело, и я понял, что должен сменить свой наблюдательный пост, если не хочу, чтобы меня заметили.
Боралиной был одет в дорогую одежду и вышагивал, демонстрируя окружающим, что ему об этом известно. Я подумал, что он неплохо выглядел бы при дворе - прекрасные черные вьющиеся волосы, кольца на всех пальцах, короткие аккуратные движения. Я не сомневался, что он надушился и что где-то рядом с воротником находится ароматизированный платочек, на случай, если ему придется говорить с человеком с неприятным запахом изо рта.
Боралиной вошел в магазин, где продавали кожу, - именно там располагался его офис. Ротса уселась на мое левое плечо, и я последовал за ним. Я всегда любил запах свежей кожи, но здесь он оказался слишком сильным, поскольку мешались ароматы различных масел и других ингредиентов, которые используются в этом таинственном ремесле. В передней части магазина висели жилеты и куртки, я проскользнул в заднюю и обнаружил старого валлисту, с трудом протаскивающего толстую иголку с ниткой через шов кожаной фляги. Не представляю, кому может понадобиться кожаная фляга.
Прежде чем он успел меня заметить, я проскочил мимо него и оказался перед ведущей наверх лестницей. Там стояло два весьма недружелюбных джарега. Они изучали меня с таким видом, словно не знали, задать ли мне парочку вопросов или прикончить на месте. Однако мне удалось добраться до них живым.
- Влад Талтош хочет видеть лорда Боралиноя, - сказал я.
Тот, что поменьше ростом, спросил:
- Вам назначено?
- Нет.
- Тогда подождите здесь.
- Хорошо.
Он сосредоточился, кивнул и спросил у меня:
- Какое у вас дело? - Его голос напоминал скрежет напильника - у меня даже зубы начало ломить.
- Личное.
- Ну так сделайте подношение.
- И кому же?
Он улыбнулся. Интересно, он специально искривил себе зубы, чтобы достигать соответствующего эффекта? Коротышка еще раз сконцентрировался, а потом сказал:
- Подождите.
Примерно через две минуты внимательного обоюдного изучения он предложил:
- Входите. Босс дает вам пять минут.
- О, у меня сегодня счастливый день, - заявил я, проходя мимо двух джарегов.
В следующей комнате я насчитал пятерых - один сидел за столиком, четверо стояли. Я сразу же понял, что передо мной убийцы. Тот, что сидел за столиком, кивнул, а остальные смотрели на меня так, как я обычно гляжу на курицу, прежде чем начиняю ее грибами, перцем и эстрагоном.
Я увидел три двери, показал на среднюю, вопросительно поднял брови, получил ответный кивок и вошел. Боралиной сидел за большим столом так, словно являлся неотъемлемой частью обстановки. В комнате также находилось два джарега, один спокойный и хрупкий, с худощавым лицом, либо волшебник, либо счетовод, а другой крупный, сильный, с холодным взглядом человека, готового убить кого угодно, в любой момент и по самому пустячному поводу. Когда я переступил порог, он повел плечами и погладил рукой подбородок - проверял, все ли сюрпризы под его плащом на месте. Я автоматически провел рукой по волосам и поправил пряжку плаща. Все мои сюрпризы были на местах.
В комнате отсутствовали окна, и казалось, не было других выходов. Я мог бы поспорить, что в комнате имеется потайная дверь - эти люди всегда так работают, но обнаружить ее не сумел. Лойош заерзал у меня на плече: ему не нравилось отсутствие путей отступления. Ротса, сидевшая на другом плече, почувствовала тревогу Лойоша и тоже начала нервничать. Взгляд Боралиноя поочередно остановился на каждом из моих джарегов. А потом он перевел глаза на меня.
- Я слышал о вас, лорд Талтош, - сказал он.
- А я о вас, ваша светлость.
- Вы хотели со мной поговорить. Я слушаю.
- Это личный вопрос, ваша светлость.
Не сводя с меня глаз, Боралиной сказал:
- Кор, Нваан, никому не рассказывайте о том, что услышите здесь.
Что ж, на большее рассчитывать не приходится.
- Я пришел, чтобы попросить у вас совета относительно моей семейной жизни, ваша светлость.
- Извините. Я не женат.
- Как жаль, ваша светлость. Брак - это настоящее благословение. Но я не сомневаюсь, что вы в состоянии мне помочь, ваша светлость.
Он вытащил лежавший под воротником ароматизированный платочек и помахал им перед своим лицом, промокнул углы рта и смял в руке, после чего откинулся на спинку кресла:
- Вы говорите о женщине, которая работает со смутьяном из Южной Адриланки.
- У меня нет другой жены, ваша светлость. Я бы ужасно не хотел ее потерять.
- Почему вы пришли ко мне?
- Этих людей арестовали по вашему приказу. Я полагаю, вы можете приказать их отпустить.
- Почему вы думаете, что их арестовали по моему приказу?
- Прошлой ночью мне приснился сон, ваша светлость. А мы, люди с Востока, верим в сны.
- Понятно. - Он наклонился вперед и посмотрел мне в глаза. - Баронет Талтош, послушайте меня внимательно, чтобы мне не пришлось повторяться. Эти мерзавцы сеют настоящую смуту - и не только в Южной Адриланке. Они оказывают влияние на то, что происходит по всему городу - и даже за его пределами. В некоторых районах наши доходы заметно упали - теклы становятся слишком умными. Если бы процесс шел самостоятельно - что ж, тут ничего не поделаешь. Но мы видим, что причина кроется в подонках, которые слишком многое себе позволяют. И кто оказался среди их руководства? Ваша жена, Талтош, джарег. Империя через нашего представителя обратилась к нам с жалобой. Нам было отказано сразу в нескольких просьбах из-за того, что беспорядки вызваны вашей женой. Мы не можем терпеть столь вопиющее безобразие.
Да, я отдал приказ об их аресте. Я даже расскажу вам, как все произошло, Талтош. Мой волшебник взорвал сторожевую башню в Южной Адриланке, и мы повсюду разбросали листовки, из которых следовало, что в происшедшем виноваты выходцы с Востока. Вы удивлены? Смутьянов необходимо изолировать, что я и сделал. И если операция проведена недостаточно тщательно, я готов исправить свою ошибку.
Я сожалею, что ваша жена оказалась вовлеченной в банду возмутителей спокойствия, лорд Талтош, мне действительно очень жаль. Вам просто не повезло. Выпустить ее? Она из тех, кого я должен был обезвредить прежде всего. Так что придется вам принять то, что произошло. Найдите себе кого-нибудь другого. Если это будет в моей власти, она останется гнить в Имперской тюрьме до тех пор, пока Великое Море Хаоса не затопит Империю. Больше мне нечего вам сказать. Счастливого Нового года.
- Спокойно, босс.
- Я пытаюсь, Лойош. Держи Ротсу под контролем, ладно?
Я некоторое время молчал, стараясь справиться со своим гневом и не показать, что я чувствую. Затем заговорил очень медленно, тщательно подбирая слова, чтобы случайно не совершить ошибку:
- Значит, вы сделали так, чтобы мою жену арестовала Империя?
- Да.
- Именно мою жену?
- Да.
Я оглядел его с головы до ног и сказал:
- Вы знаете, я намерен вам помешать.
- Ничего не выйдет, - ответил он и на несколько секунд сконцентрировался.
Дверь у меня за спиной распахнулась, я повернул голову - в кабинет Боралиноя вошло пятеро джарегов. Все с кинжалами в руках; не сомневаюсь, они ждали приказа своего босса. Я повернул голову обратно и увидел, что Боралиной отодвинул свой стул назад и два телохранителя встали между ним и мной. Убийца обнажил короткий меч. Вес замерло в жуткой неподвижности, казалось, время между биениями сердца растянулось над океаном движения, мир застыл, мгновения длились бесконечно.
- Вы правы, - наконец проговорил я. - Я намерен вас убить.
И вот что интересно, если бы их было меньше, я скорее всего не вышел бы из комнаты живым. Но помещение оказалось слишком маленьким, и они не могли действовать одновременно - тем более что я имел преимущество первого хода, которым и воспользовался. Лойош четко и ясно показал, что делается у меня за спиной, и я сумел метнуть пару кинжалов в животы тех головорезов, что стояли позади. Остальные на несколько мгновений замешкались, а Ротса тем временем метнулась к самому опасному из них - волшебнику.
Я резко развернулся, бросил пригоршню дротиков в сторону троицы, загораживающей двери, и нырнул в сторону, уходя от встречной атаки. Прежде чем они успели прийти в себя, я уже выскочил в коридор. Лойош полетел вперед, чтобы выяснить, что меня ждет дальше, я же повернулся к двери.
Мне как раз хватило времени на то, чтобы вытащить рапиру, которая часто проигрывает в схватках с длинными драгейрианскими клинками, но очень удобна против джарега, который бросился на меня. Я рассек руку с кинжалом и пронзил его горло двумя быстрыми движениями кисти, дед мог бы мной гордиться, а затем отступил на пару шагов.
Когда Ротса вылетела из комнаты, чтобы присоединиться к Лойошу, на случай, если ему потребуется помощь, я уже держал в левой руке метательный кинжал. Вирра, моя богиня, какая в тот день из нас получилась команда! Мощный боец с коротким мечом подскочил к двери и получил удар в самый центр груди. Он не упал, что дало мне дополнительное преимущество, поскольку он почти полностью загородил дверной проем.
Я не слишком хороший волшебник, но не нужно обладать особыми способностями, чтобы на несколько секунд закрыть дверь. Они и дали мне возможность спастись.
- Здесь тебя поджидают два телохранителя, босс. Мы пытаемся их отвлечь, но... ой.
- С тобой все в порядке, Лойош?
- Он промахнулся, босс.
- Скажи мне когда.
- Подожди... подожди...
Я взял в левую руку Разрушитель Чар, сожалея, что у меня нет третьей руки, в которой я мог бы держать дротики.
- Пора! - И я бросился вперед с рапирой наперевес.
Лойошу и Ротсе действительно удалось их отвлечь, а острие моей рапиры в горле заняло мысли одного из них навсегда. Другой, отчаянно пытаясь поразить кинжалом Ротсу, сконцентрировался на мне и сделал короткий жест, но моя золотая цепь, бешено вращаясь, остановила направленное на меня заклинание. Я сделал выпад в сторону хулигана рапирой, чтобы он не скучал, а затем проскочил в дверь. Лойош и Ротса заставили его отступить, я захлопнул створку и снова проделал короткое заклинание, после чего, как сумасшедший, помчался вниз по лестнице.
Оказалось, что валлиста действительно специалист по обработке кожи - увидев мой окровавленный клинок, он закричал и спрятался под столом, а я выскочил на улицу.
- Мы телепортируемся, ребята.
- А что, если они нас выследят?
- Следи за мной.
Я напрягся и несколько мгновений спустя появился во дворе Черного Замка, где любой гость - как я уже успел убедиться - чувствовал себя в полной безопасности. Меня не вырвало, но от слабости я упал на колени, мир вокруг стремительно вращался. Не слишком помогло и то, что земля находилась в миле внизу, однако мысль о том, что сейчас я в безопасности, с лихвой компенсировала все неудобства.
Через некоторое время я сумел подняться на ноги и направился к огромным двойным дверям; мои ноги вибрировали как барабан Айбина.

УРОК ОДИННАДЦАТЫЙ

ГОСУДАРСТВЕННЫЕ ВОПРОСЫ II

Леди Телдра провела меня в кабинет третьего этажа в Южном крыле, где я нашел Маролана и Деймара, о котором уже упоминал. Деймар, худой, угловатый, с острым носом, подбородком и скулами, большим лбом и широко посажеными глазами, - представитель Дома Ястреба. Лойош отправился поздороваться с Мароланом, а Ротса, сильно меня удивив, выбрала Деймара, которого никогда прежде не встречала, и до конца разговора просидела у него на плече.
Маролан и Деймар склонились над столом. Между ними лежал крупный черный самоцвет. Они рассматривали его так, словно перед ними сидело маленькое диковинное животное, а они выясняли, живое оно или нет. Я подошел к столу. Прошло несколько секунд, прежде чем они обратили на меня внимание. Деймар поднял глаза и сказал:
- Привет, Влад.
- Доброе утро. Что это такое?
- Черный Камень Феникса, - ответил Маролан.
- Никогда о нем не слышал, - признался я.
- Он аналогичен Золотому Камню Феникса, - с готовностью уточнил Деймар.
- Да, - проворчал я, - только он черный, а не золотой.
- Верно, - кивнул Деймар, не заметив моего сарказма.
- А что такое Золотой Камень Феникса?
- Ну, - ответил Деймар, - после того, как нам удалось обнаружить черный, мы порылись в библиотеке Маролана и нашли несколько упоминаний о нем.
- Маролан, - попросил я, - не мог бы ты просветить меня?
- Ты помнишь, - ответил Маролан, - трудности, которые ты испытывал с псионическим контактом на острове?
- Да. Я помню, что наша связь с Деймаром прервалась.
Деймар перестал почесывать подбородок Ротсы.
- Она не прервалась, - возразил он. - Просто я не выдержал напряжения.
Я уставился на него:
- Ты?
- Я.
- Боже мой.
- Да.
- Единственное место, где встречаются Камни Феникса, находится на восточном и южном побережьях Гринери. По существу, никакая псионическая активность невозможна в присутствии Камня Феникса, а их концентрация на острове так велика, что псионическая связь с Гринери становится практически невозможной.
- А как же я общался с Лойошем?
- Именно, - обрадовался Маролан. - Интересный вопрос! Единственный вывод, к которому я смог прийти, состоит в том, что связь между колдуном и его другом-напарником принципиально отлична от обычного псионического контакта. Но в чем состоит отличие, мне неизвестно. Я собирался с тобой связаться, но, раз уж ты здесь, возможно, ты согласишься поучаствовать в нескольких экспериментах.
- Я не уверен, что мне это нравится, босс.
- И мне тоже, Лойош.
Маролану я сказал:
- Возможно, сейчас не самое подходящее время.
- Почему? Что-то случилось?
- О, ничего особенного. Просто я еще раз разминулся со смертью, но разве это важно?
Он слегка смутился, пытаясь понять, в чем заключена ирония, потом сказал:
- Хочешь вина?
- С удовольствием. Я сам себе налью. - И я налил себе бокал вина.
- Расскажи мне, что случилось, Влад.
- Проблемы с джарегами.
- Опять?
- Все еще.
- Понятно.
- Могу я чем-нибудь помочь? - спросил Деймар.
- Нет, спасибо.
- Скажи, босс, а разве Айбин не носит такую же штуку на шее?
- Если подумать, ты совершенно прав.
- Вот почему я его никогда не замечаю.
- Как и всех других на Гринери. Да.
Я повернулся к Маролану:
- Где ты его нашел?
Мимолетная улыбка коснулась губ Маролана.
- Проводил изыскания.
- Где?
- В Имперской темнице.
Сердце заметалось у меня в груди.
- Коти...
- С ней все в порядке. Нам не удалось поговорить, но я ее видел...
- А как ты?..
- Отправился с визитом во дворец, но заблудился... вместе со своими тридцатью империалами - вот и вся история.
Я обнаружил, что у меня побелели пальцы, так сильно я вцепился в стул. С некоторым трудом мне удалось их разжать.
- Так вы совсем не разговаривали?
- Я сказал "привет", она удивилась и кивнула, но тут стражник начал ужасно нервничать. Однако я успел заметить кристаллы и прихватил один из них с собой.
- Коти выглядела нормально?

Предыдущая страница 15 Следующая страница


Феникс 16

- Да. И показалась мне полной... энтузиазма.
- А она... проклятие! Подожди минутку. - Я подумал, не проигнорировать ли вызов, но потом решил, что не такое сейчас время, и снял псионические барьеры.
- Кто это?
- Я, босс. Где ты? Мне с трудом удается поддерживать контакт.
- Подожди немного, Мелестав. - Я отошел в противоположный угол комнаты, подальше от черного кристалла. - Так лучше?
- Немного.
- Хорошо. Что случилось? Ты можешь подождать?
- Пришел еще один курьер, босс. - Голос Мелестава звучал как-то странно.
- На сей раз не от Тороннана?
- Вы правы, босс. От Императрицы. Она хочет вас видеть. Завтра.
- Императрица?
- Верно.
- Завтра?
- Именно.
- Но завтра Новый год.
- Я знаю.
- Хорошо. Поговорим позднее.
Я повернулся к Маролану:
- Как ты думаешь, зачем я понадобился Императрице в день Нового года?
Он склонил голову набок:
- Ты умеешь петь?
- Нет.
- В таком случае у нее к тебе какое-то важное дело.
- Чудесно, - проворчал я. - Я весь в нетерпении.
- Сейчас я хочу кое-что попробовать, - заявил Маролан. - Уверяю тебя, тут нет никакого риска.
- Босс, волноваться не о чем. В худшем случае это нас убьет, и тогда нам не надо будет беспокоиться по поводу того, что хочет от нас Императрица.
- Хорошая мысль, - ответил я и предложил Маролану начинать.

Наутро наступил первый день месяца Феникса, года Тсера, фазы Йенди, правления Феникса, Цикла Феникса, Великого Цикла Дракона, который большинство из нас называет 244-м годом после Междуцарствия.
Я отправился в Императорский дворец. Счастливого Нового года!
Если вы от нетерпения пересели на краешек своего стула и ждете от меня описания Императорского дворца, то вас ждет разочарование: я ничего не помню. Он очень большой и произвел на меня сильное впечатление, все остальное выветрилось из моей памяти. Я появился во дворце сразу после полудня, одетый в цвета Дома Джарега, в начищенных сапогах, чистом плаще и куртке. Мне даже удалось отыскать кулон с символом моего титула. Пожалуй, я впервые его надел с тех пор, как он мне достался по наследству.
Я довольно долго раздумывал, не оставить ли Лойоша дома, а он вежливо помалкивал, но в конце концов я не смог на это решиться, и теперь он гордо восседал у меня на плече. Ротса, которую я все же оставил, всячески демонстрировала свое неудовольствие, но дерзость имеет свои пределы, за которые все же не следует выходить - тем более при первом официальном визите к Императрице.
Визит к Императрице.
Я был джарегом, отбросом общества, и к тому же выходцем с Востока. Она сидела на троне, в самом центре Империи, а вокруг ее головы вращалась Имперская Держава. Ей подчинялось Великое Море Хаоса, а также вся военная мощь Семнадцати Домов. Она пережила Катастрофу Адрона, осмелилась пройти по Дорогам Смерти и в одну ночь восстановила лежавшую в руинах Империю. Теперь она желала меня видеть: а вас интересуют шедевры архитектуры?
Я встречал ее и раньше, в Крыле Иорича, когда меня допрашивали в связи со смертью высокопоставленного аристократа из Дома Джарега. Получилось так, что один из боссов среднего звена Организации, некий Тайшатинин, или как там его звали, купил герцогство в Доме, после чего расстался с жизнью. Уж не знаю, зачем ему понадобился высокий титул - скорее всего чтобы потешить собственную гордыню, но все произошло именно так. Он стал герцогом, а когда убивают герцога, Империя проводит расследование.
Каким-то образом всплыло мое имя, и после того как я пару недель провел в Имперской темнице, мне приказали "дать показания под Державой" в присутствии Императрицы и всех лордов Дома Джарега, не обладавших реальной властью в Организации. Мне задавали вопросы вроде: "Когда вы в последний раз видели его живым?", а я отвечал: "Ну, не знаю, он всегда был мертвым". Меня сурово отругали. Судьи поинтересовались моим мнением относительно того, кто мог его убить, а я ответил, что он сам себя убил. Держава подтвердила, что я говорю правду - я и в самом деле не врал; наезжать на меня - все равно что совать голову в петлю. Держава только один раз показала, что я лгу, - после того как я заявил, будто меня ужасно смущает присутствие августейшей особы.
Пару раз мне удалось взглянуть на Императрицу, сидевшую сзади и слева от меня. "Интересно, что она думает по поводу происходящего?" - подумал я тогда. У меня сложилось впечатление, что она красива для драгейрианки, но я не помню деталей, если не считать ее золотых глаз.
На сей раз я рассмотрел ее как следует. Меня довольно долго передавали с рук на руки от одного вежливого чиновника к другому - я повторил свое имя и титул больше раз, чем за весь предыдущий год, но в конце концов оказался в тронном зале. Затем я услышал собственное имя, сделал несколько шагов вперед и впервые за весь день осознал, что со мной происходит. Зал освещало множество свечей и сияющих сфер. Вокруг толпились аристократы, пребывавшие - или делающие вид, что пребывают - в праздничном настроении.
Я увидел Императрицу - в платье такого же цвета, как ее глаза и волосы, высокие ровные брови выделяются на лице в форме сердца. Я стоял перед ней в зале Феникса. На резном троне из оникса золотой вязью были изображены представители всех Семнадцати Домов. Я инстинктивно поискал джарега и заметил крыло рядом с ее правой рукой. И еще я обратил внимание на незаметные черные подушки - и не знал, как к ним отнестись.
Итак, сенешаль объявил мое имя, я выступил вперед и отвесил самый элегантный поклон, на который только был способен. Лойошу даже пришлось взмахнуть крыльями, чтобы удержаться на моем плече, надеюсь, он проделал это с надлежащим изяществом.
- Мы приветствуем вас, баронет Талтош, - сказала Императрица.
У нее был самый обычный голос. Уж не знаю, чего я ожидал, но удивился, когда оказалось, что точно так же могла бы говорить торговка кориандром.
- Благодарю вас, ваше величество. Я прошу лишь об одном: служить вам.
- В самом деле, баронет? - Казалось, ее позабавили мои слова. - Боюсь, Имперская Держава уловила бы в ваших словах некоторую фальшь. Обычно вы более четко формулируете свои мысли.
Она не забыла.
- Я рад, что мне не придется лицемерить перед вашим величеством, - сказал я. - Я предпочитаю прямую ложь.
Она рассмеялась, что меня совсем не удивило. А вот то, что среди множества безликих придворных не пробежал шепоток, показалось странным. Быть может, они хорошо знают свою Императрицу.
- Мы должны с вами поговорить. Пожалуйста, подождите.
- Я к вашим услугам, ваше величество.
Как меня научили, я отступил назад на семнадцать шагов, а потом отошел в сторону. Интересно, каковы императорские приемы? Буду ли я здесь скучать или это покажется мне забавным? На самом деле меня ждало потрясающее зрелище - ведь я на время забыл о наступлении празднеств. Когда я немного пришел в себя, то заметил Айбина с неизменным барабаном, который разговаривал со знакомым мне певцом и еще каким-то музыкантом, игравшим на инструменте вроде восточного хэдж'ду.
Я подошел к ним, чтобы поздороваться. Айбин удивился, но показался мне каким-то рассеянным. Тодди был более разговорчивым и тут же представил меня другому музыканту, атире по имени Дав-Хоэл.
- Значит, вас теперь трое, - сказал я Тодди.
- На самом деле нас должно быть четверо, но Андлер отказался играть перед Императрицей.
- Отказался?
- Он иорич, и его огорчил набор в армию в Южной Адриланке, а также введение туда Гвардии Феникса и все такое.
- Я не хочу об этом слышать, - заявил я. Тодди кивнул с таким видом, словно знал про мои неприятности, в чем я сильно сомневался. - В любом случае желаю вам успеха.
Вскоре после нашего разговора их вызвали. Тодди запел старую балладу о свечах, полную намеков и неважных рифм, а я наблюдал за Айбином. На его губах играла знакомая мечтательная улыбка, словно он слышал то, что не дано слышать другим, или видел нечто сказочное, скрытое далеким горизонтом.
Или знал, чего не знал я.
Ну, например, что сейчас последует покушение на Императрицу.
- Он собирается это сделать, Лойош.
- Я думаю, ты прав, босс.
- Я не хочу здесь находиться.
- А ты знаешь, как унести отсюда ноги?
- Нет.
- Что же делать?
- Придумай план. У меня идеи кончились.
Я завороженно смотрел, как Айбин начал двигаться, прижимая барабан к левой стороне груди. Некоторое время он кружился на месте, а потом начал танцевать. Песня закончилась, но они продолжали играть. Приближается ли он к Императрице? Я отвел взгляд от Айбина и увидел, что Императрица что-то негромко обсуждает с леди из Дома Тиасы. Зарика улыбнулась и, продолжая говорить с тиасой, следила за музыкантами. У нее была хорошая улыбка. Интересно, правдивы ли слухи о любовнике, человеке с Востока?
Да, Айбин уже совсем близко. Если ему удалось спрятать нож, дротик или трубку для выдувания отравленных стрел, с такого расстояния он не промахнется, а рядом с ним никого нет. Я начал продвигаться вперед. Бросил быстрый взгляд на Императрицу - она смотрела на меня. Я замер на месте, не в силах сделать ни единого шага. Сердце бешено колотилось в груди. Она улыбнулась мне и слегка покачала головой. О чем она думала? Неужели она полагает, что я?..
Музыка смолкла, Айбин сделал несколько последних ударов, и музыканты поклонились. Айбин вернулся на свое место, и они заиграли новую, незнакомую мне песню. В смущении я отступил назад. Меня трясло. Что произошло тут несколько мгновений назад? Неужели я все придумал?
Инструмент Дав-Хоэля дразнил мелодию так же, как барабан Айбина дразнил ритм. С другой стороны, я бы не возражал, чтобы они просто продолжали выступать, но на всех остальных песня произвела впечатление, а Императрица выглядела довольной. Я никогда не разбирался в музыке.
Потом они спели глупую песню об огарке свечи, а затем сыграли мелодию, которой дали название "Танец безумца", и тут Лойош сказал:
- Босс, проснись. Императрица!
- Что? Понял.
Зарика манила меня к себе, а на ее лице вновь появилась улыбка.
Я подошел к трону, еще раз поклонился, и она сказала:
- Идите за мной.
- Да, ваше величество.
Императрица встала, очень естественно потянулась, бросила музыкантам кошелек, обошла трон и скрылась за занавешенным дверным проемом. Я последовал за ней, чувствуя неловкость, которой хватило бы на нас обоих. Она повернулась и кивнула, чтобы я ее догнал, и мы вчетвером, то есть Императрица Зарика, Держава, Лойош и я, молча пошли по коридору. Впервые ли она шла рядом с представителем Дома Джарега, джарегом, или человеком с Востока? Впрочем, если у нее действительно любовник...
Она поймала мой взгляд, и я отвернулся, чувствуя, что краснею.
- Вам в голову пришли недостойные мысли о вашей Императрице? - В ее голосе слышался смех, а не обида.
- Просто вспомнил слухи, ваше величество.
- Ах вот оно что. О моем любовнике, человеке с Востока.
- М-м-м... да.
- Чистая правда, - сказала она. - Его зовут Ласло. Он мой любовник вовсе не потому, что он с Востока, и не вопреки. Он мой любовник потому, что я его люблю, и он человек с Востока, поскольку именно к этому Дому принадлежит его душа.
Я облизнул губы:
- Как вам удается читать мои мысли, если мой друг ничего не замечает?
Зарика рассмеялась:
- Я наблюдаю за вашим лицом и строю догадки. У меня неплохо получается.
- И все?
- Часто этого бывает достаточно. Например, я видела, как вы пытались предотвратить покушение на мою жизнь, которого не произошло бы. Неужели вы забыли про Державу, охраняющую жизнь Императора?
Я снова покраснел. Я забыл. Чтобы оправдаться, я заметил:
- Это не всегда помогает.
- Вы, - заявила Зарика, - не Марио. Как и ваш приятель с Гринери.
- Значит, покушение - плод моего воображения?
- Да.
- Но как вы узнали, о чем я подумал?
- Вы не позаботились о том, чтобы скрыть свою тревогу, к тому же вы убийца.
- Кто, я?
- Да, - ответила она. - Вы.
Мне было нечего сказать, и я промолчал. Мы свернули и пошли по коридору с белыми стенами.
- Почему-то мне лучше всего думается, когда я здесь прогуливаюсь.
- Как тиаса, - не подумав, сказал я.
- Что?
- Простите, ваше величество. Я слышал такую поговорку: тиаса думает во время ходьбы, дракон - стоя на месте, лиорн сидя, а тсер думает потом.
Она рассмеялась:
- А когда думаете вы, мой добрый джарег?
- Все время, ваше величество. С этим я ничего не могу поделать.
- Да, знакомое чувство.
Мы прошлись еще немного.
Императрица держалась со мной свободно, но над ее головой кружила Держава, периодически меняя цвет - от темно-коричневого несколько минут назад к спокойному синему.
Может быть, она сознательно хочет меня смутить, подумал я.
- Вы очень необычный человек, баронет Владимир Талтош, - неожиданно заявила Зарика. - Вы привезли с собой в Империю человека, который мог оказаться убийцей, и разрешили ему выступить передо мной, однако были готовы защищать меня, когда решили, что он собирается меня убить.
- Откуда вы знаете, что он с Гринери?
- Я заподозрила это, когда убедилась в том, что он полностью закрыт псионически. Потом я обратилась к Державе. Выяснилось, что именно на Гринери носят такую одежду и так играют на барабане.
- Понятно, ваше величество, зачем вы меня пригласили?
- Чтобы взглянуть на вас. О, у меня остались смутные воспоминания о том, как вы ловко избегали прямых ответов во время расследования одного убийства. Но я хотела познакомиться поближе с человеком, который угрожал представителю своего Дома прямо во дворце и чья жена является лучшим другом наследницы трона.
Я рассмеялся, вспомнив природу этой дружбы.
- Да, - сказала она. - Мне все о них известно.
- Откуда?
Императрица покачала головой:
- Норатар ничего мне не рассказывала. Но я все-таки Императрица. Подозреваю, что моя шпионская сеть лучше вашей, лорд Талтош.
Ой!
- Не сомневаюсь, ваше величество.
Чего же она не знает? Известно ли ей, к примеру, что войну с Гринери развязал именно я? Наверное, нет, в противном случае я бы сидел в соседней с Коти камере.
- Неужели вы всегда так проводите празднование Нового года, ваше величество?
- Когда нам одновременно с войной угрожает еще и восстание, я не могу чувствовать себя спокойно, баронет. Я должна принять важные решения - например, следует ли мне отказаться от престола в пользу Дома Дракона. Я буду весь день встречаться с людьми, которые могут сыграть в происходящем существенную роль.
- Но что заставляет вас полагать, будто я имею отношение к войне и восстанию, ваше величество?
- Я могла дать несколько разных ответов на ваш вопрос, но самый короткий состоит в том, что, когда я попросила Державу назвать имена этих людей, ваше появилось одним из первых. Я не знаю почему. Вы можете мне объяснить?
- Нет, - ответил я, стараясь контролировать выражение своего лица.
- Не можете или не станете?
- Не стану, ваше величество.
- Очень хорошо, - сказала Императрица, и я наконец смог вздохнуть.
- Нам грозит война, ваше величество?
- Да.
- Я сожалею.
- И я тоже. Над союзом Гринери и Элде будет трудно одержать победу. Для нас практически невозможно осуществить высадку на островах, а сами мы имеем очень протяженную береговую линию, которую нужно защищать. В конечном счете мы раздавим их численностью, но придется заплатить очень высокую цену - мы потеряем много жизней и золота.
- Чего они хотят, ваше величество?
- Я не знаю. Создается впечатление, что им ничего не нужно. Возможно, за войной и союзом с Элде стоит безумец. Или бог.
Мы еще раз свернули, снова налево, и я почувствовал, что пол начинает понемногу подниматься.
- Где мы сейчас находимся, ваше величество?

Предыдущая страница 16 Следующая страница


17 стивен браст

- Вы знаете, я не совсем уверена. Я часто здесь прогуливаюсь, но никогда не задавалась вопросом, где именно находится это место. Тут нет других дверей или проходов, о которых мне доводилось бы слышать. Иногда я спрашиваю себя: зачем вообще нужен такой длинный коридор? Может быть, именно для прогулок?
- Но тогда он практически бесполезен во время правления драконов, лиорнов или тсеров.
Зарика улыбнулась:
- Наверное, вы правы.
Теперь коридор шел по прямой.
- Ваше величество, почему моя жена в темнице?
Она вздохнула:
- Давайте будем точными. Это не темница. Под темницами следует понимать сырые камеры, где герцог Не-Проклинай-Меня держал купцов, которых у него не было основания казнить, но чьих богов он любил гораздо больше, чем их цены. Леди Коти Талтош, графиня Лостгард Клефт и окрестностей, находится в Имперской тюрьме по подозрению в заговоре против Империи.
Я прикусил язык.
- Принято к сведению, ваше величество.
- Хорошо. А теперь я скажу, почему леди Талтош здесь: причина одна - она так хочет. Я получила прошение о ее освобождении, которое подписала. Она отказалась.
- Я знаю, ваше величество. Прошение подала леди Норатар. Что сказала Коти, когда отказалась покинуть тюрьму?
- Она не говорила, что хочет остаться, но сказала, что не подпишет документ, предъявленный ей при освобождении.
- Документ? Какого рода документ, ваше величество?
- В котором говорится, что она обещает не предпринимать никаких действий, противоречащих интересам Империи.
- Теперь я понимаю. - Императрица промолчала, и я спросил: - Но, ваше величество, почему ее вообще арестовали?
- Я не знаю, что вам известно, - медленно проговорила Зарика, - и что вам следует знать?
- Я знаю, что Дом Джарега обратился к Империи с такой просьбой. Но почему она удовлетворена? Иными словами, с каких пор Императрица Феникс обращает внимание на писк теклы относительно проблем Дома Джарега?
- Похоже, вы полагаете, что в моей власти игнорировать просьбы, которые мне не по вкусу.
- В некотором смысле, ваше величество, да. Вы Императрица.
- Да, баронет Талтош, я Императрица. - Зарика нахмурилась и о чем-то задумалась.
Пол продолжал подниматься вверх, и я почувствовал усталость.
- Быть императрицей, - продолжала Зарика, - имело самый разный смысл за нашу долгую-долгую историю. Каждый Цикл приносит изменения, каждый Дом правит иначе, каждый Император или Императрица, над головами которых вращается Держава, ведет себя по-своему. Теперь, в начале второго Великого Цикла, всякий, кто интересуется историей, смотрит назад, пытаясь понять, как мы оказались здесь, - так у нас появляется шанс осмыслить роль Императора.
Император, баронет Талтош, никогда, за всю нашу долгую историю, не управлял Империей, за исключением, быть может, нескольких коротких периодов, скажем, Коротта Шестой между уничтожением Северных Баронов и появлением посольства герцога Тинаана.
- Я плохо знаю историю Империи, ваше величество.
- Не имеет значения. Я скоро перейду к делу. Крестьяне выращивают пищу, дворянство ее распределяет, ремесленники производят товары, купцы их продают. Император сидит в сторонке и наблюдает за тем, чтобы процесс продолжался и ничто не мешало его благополучному развитию. Император должен защитить Империю от катастроф, которые время от времени выпадают на нашу долю, - вы и представить себе не можете, какие они ужасные. Уверяю вас, к примеру, что истории о трясущейся земле и огне, вырывающемся из ее недр, или о ветре, который уносил людей во время Междуцарствия, - вовсе не мифы, а вещи, которые вполне могли бы происходить даже сейчас, если бы не существовало Имперской Державы.
Итак, Император сидит, ждет, изучает и наблюдает за Империей, чтобы не пропустить момента, когда нагрянет катастрофа. И когда это случается, в его распоряжении имеется три инструмента. Вы знаете, о чем я говорю?
- Я могу назвать два из них, - ответил я. - Держава и Военачальник.
- Вы правы, баронет. Третий инструмент более тонкий. Я говорю о механизме, осуществляющем жизнедеятельность Империи, начиная от Императорской Гвардии, судов, волшебников и кончая гонцами и шпионами.
Все они есть оружие в моих руках, при помощи которого я могу доставить зерно с севера на юг, если в этом возникнет нужда, или железо с запада на восток, где оно превратится в мечи. Я не управляю, а лишь регулирую. Да, если я отдам приказ, он будет исполнен. Но ни один Император, с Державой или без нее, не сможет заставить людей на рудниках делать честные отчеты и присылать нам всю руду, которую им удается там добыть.
- В таком случае кто управляет Империей, ваше величество?
- Когда на севере голод - южные рыбаки. Когда рудники и кузницы запада производят много товаров, Империей правят транспортные бароны. Когда нашим границам угрожают люди с Востока - восточные армии. Вы имеете в виду политическую власть? Тут тоже все очень сложно, гораздо сложнее, чем вам кажется.
В начале нашей истории жизнью Империи никто не руководил. Позднее правил каждый Дом, через своего наследника. Затем в управлении принимали участие аристократы всех Домов. На короткое время, в конце прошлого Цикла, Император действительно обладал неограниченной властью, но был убит в результате заговора и его собственной глупости. Сейчас, я полагаю, власть все больше сосредоточивается в руках купцов, в особенности тех, что водят караваны, осуществляя контроль над доставкой продуктов питания и товаров из одного конца Империи в другой. В будущем, я подозреваю, это будут волшебники, которым с каждым днем становятся доступны все новые чудеса.
- А вы? Что делаете вы?
- Я наблюдаю за рынками, рудниками, полями, слежу за герцогами и графами, стараюсь не допустить катастрофы, уговариваю Дома двигаться в нужном мне направлении. Я... почему вы так странно на меня посмотрели, баронет?
- Каждый Дом? - повторил я. - Каждый?
- Да, баронет. Каждый Дом. Разве вам не известно, что Дом Джарега является составной частью Империи? Иначе и быть не может; в противном случае зачем их терпеть? Джареги зарабатывают на теклах. Они делают текл счастливыми, поставляя им то, что скрашивает их существование. Я не говорю о крестьянах. Речь идет о теклах, которые живут в городах и выполняют лакейскую работу, на которую больше никто не соглашается. Они - законная добыча вашего Дома, баронет. Ведь если их охватит недовольство, город не сможет эффективно функционировать, аристократия начнет жаловаться и хрупкое равновесие в обществе будет нарушено.
Подъем сменился спуском, я решил, что теперь мои ноги выживут.
- Мятежники угрожают джарегам, - сказал я. - Значит, их следует изъять. Я правильно понял?
- Ваш Дом думает именно так, лорд Талтош.
- Значит, вы сами не считаете, что они угрожают Империи?
Зарика улыбнулась:
- Напрямую нет. Но если среди текл начнет расти недовольство, остальные тоже пострадают. Если бы не угроза войны, на все это можно было бы посмотреть сквозь пальцы. Но сейчас Империя должна действовать максимально эффективно, а если беспорядки начнутся в столице, последствия могут иметь для всех нас катастрофический характер.
Я вспомнил историю, которую мне поведал когда-то один текла, и чуть не сказал, что если теклы так ужасно счастливы, почему она сама не стала теклой, но я опасался, что Зарика может счесть мои слова за оскорбление.
- Неужели один джарег, выходец с Востока к тому же, может играть такую существенную роль? - поинтересовался я.
- Это важно для вашего Дома, баронет?
- Я не знаю, ваше величество, как насчет моего Дома, но для меня это жизненно необходимо.
Мы прошли сквозь занавес и снова оказались в тронном зале. Я узнал струны инструмента Тодди, завывания Дав-Хоэля и ритм барабана Айбина. Придворные поклонились, получалось, что они кланяются мне, - очень забавно. Императрица жестом подозвала женщину в цветах Дома Иорича. Женщина подошла к Зарике, которая уселась на трон. Я отступил назад.
- Сим я отдаю приказ о немедленном освобождении графини Лостгард Клефт и окрестностей. Ей даруется полная свобода, - сказала она, и я чуть не заплакал.

УРОК ДВЕНАДЦАТЫЙ

БАЗОВОЕ УМЕНИЕ ВЫЖИВАТЬ

Два дракона с каменными лицами в золотых плащах Гвардии Феникса и с повязками на головах со знаком иорича доставили Коти на ступени Крыла Иорича Императорского дворца через полчаса после того, как я расстался с Императрицей. Когда они появились, держа Коти с двух сторон за руки, я чуть не положил обоих на месте, но Лойош успел меня остановить. Они отпустили Коти на последней ступеньке, поклонились ей, одновременно повернулись, и ушли, больше не посмотрев в нашу сторону.
Я стоял в трех футах от Коти, тщетно пытаясь заметить следы того, что она перенесла. Ее глаза были внимательными и ясными, выражение лица мрачным, но в целом она выглядела как обычно. Коти немного постояла, потом ее взгляд остановился на мне.
- Влад, - сказала она, - это твоя работа? - Коти подняла правую руку, в которой был зажат свернутый в трубочку пергамент.
- Думаю, да, - ответил я. - А о чем речь? О помиловании?
- Освобождение. Там сказано, что они допускают мою невиновность. Но просят не совершать в дальнейшем противоправных действий.
- Во всяком случае, ты на свободе.
- Если бы я хотела, то могла бы выйти из тюрьмы и раньше.
- Я мог бы сказать, что сожалею, но зачем врать?
Коти улыбнулась и кивнула, проявив больше понимания, чем я рассчитывал.
- Возможно, все к лучшему.
Я пожал плечами:
- Я тоже так подумал, когда вы меня вытащили с Гринери.
- Ну, это совсем другое, - возразила Коти.
- Может быть, и нет. Как там было?
- Скучно.
- Рад, что с тобой не произошло ничего похуже скуки. Хочешь вернуться домой?
- Да, очень. Я хочу принять ванну, поесть чего-нибудь горячего, а потом...
Я подождал.
- И что потом? - спросил я после короткой паузы.
- А потом снова за работу.
- Да, конечно. Пойдем пешком или согласна, чтобы нас стошнило?
Коти задумалась:
- Знаешь, до Междуцарствия, когда телепортация была практически недоступна, некоторые теклы зарабатывали себе на жизнь тем, что возили по городу людей в повозках, запряженных лошадьми или ослами. А иногда они сами тащили небольшие тележки. Тогда они надевали на себя сбрую.
- Я не люблю лошадей. А что такое ослы?
- Я точно не знаю. Кажется, такая разновидность лошадей.
- Тогда мне они тоже не нравятся. Я вижу, ты читала исторические книги.
- Да. Волшебство изменило наш мир и продолжает его менять.
- Точно.
- Давай пройдемся.
- Ладно.
И мы пошли домой пешком.

Я нашел немного сушеных черных грибов, залил их кипящей водой и дал немного постоять. Через двадцать минут нарезал грибы с зеленым луком, луком-пореем, добавил укропа, несколько сортов перца и тонкие полоски кетны.
Я жарил получившуюся смесь с чесноком и имбирем, а Коти сидела на кухонном стуле и смотрела, как я готовлю. Мы молчали до тех пор, пока обед не был готов. Потом съели все с макаронами, которые приготовил мой дед. У меня оставалось немного земляники, и я украсил ею палачинту с макаронами, сделанными из земляных орехов, корицы, сахара и лимонного сока. Мы ели десерт вместе с замечательным земляничным ликером, который подарила мне Кайра, отыскавшая его в одном винном магазине. Она посетила его после закрытия.
- Как ты могла долго оставаться вдалеке от мужчины, который так замечательно готовит? - осведомился я.
- Высокий уровень самоконтроля, - ответила Коти.
Я налил нам еще ликера, а тарелки поставил на пол для джарегов. Откинувшись на спинку стула, я пил ликер и любовался Коти. Несмотря на шутливый тон нашей беседы, ее глаза оставались серьезными. Впрочем, я уже довольно давно не находил в ее глазах веселья.
- Что я должен сделать, чтобы удержать тебя?
Коти опустила глаза:
- Я не знаю, Владимир. Мне кажется, это невозможно. Я изменилась.
- Я вижу. А ты нравишься себе новая?
- Не знаю. Но в чем бы ни состояли эти изменения, они еще не завершились. И я не уверена, что мы сможем меняться вместе.
- Ты знаешь, что я готов почти на все.
- Почти?
- Почти.
- И чего же ты не станешь делать?
- Спроси меня, и мы узнаем.
Коти покачала головой:
- Не знаю. Я просто не знаю.
Мы уже далеко не в первый раз вели подобные разговоры с теми или иными вариациями. Я вышел в соседнюю комнату, откуда через окно доносилась игра уличных музыкантов. Периодически я бросал им кошелек с деньгами, поэтому они часто играли под моими окнами - одно из достоинств моей квартиры. Я швырнул им очередной кошелек и немного послушал музыку. Вспомнил, как мы с Коти, прижимаясь друг к другу, бродили по улицам. Тогда мне казалось, что рядом с ней я становлюсь выше. Я вспомнил наши трапезы у Валабара и как мы пили кляву в маленькой таверне, где построили башню из маленьких чашечек и сахарницы. Потом я заставил себя прекратить вспоминать и только слушал музыку.
Вскоре вернулся Айбин с барабаном, бережно обернутым в толстую ткань. Он поставил барабан у стены и сел.
- Как прошло выступление? - спросил я.
- Прекрасно, - ответил он. - Императрица хочет, чтобы мы сыграли для нее еще.
- Поздравляю.
- Чем занимаешься?
- Возвращаю жену.
- О! - Он посмотрел на Коти, которая углубилась в свои бумаги. - Хорошо, что она снова дома.
Коти улыбнулась ему, встала и сказала:
- Я приму ванну.
- Не возражаешь, если я с тобой посижу? - спросил я.
Теперь она улыбнулась мне.
- Возражаю, - ответила она и скрылась в ванной.
Коти положила дрова в печь и поставила кипятиться воду. Айбин начал играть на барабане, поэтому я не слышал шуршания одежды и плеска воды - наверное, к лучшему. Пальцы Айбина двигались с поразительной быстротой, барабан гудел, стонал и пел, звуки возникали так, словно были неотъемлемой частью комнаты. Я погрузился в волшебные ритмы, и некоторые время мне удавалось ни о чем не думать. Может быть, следует научиться играть на барабане?
Через час Коти вышла из ванной в своем красном халате с фенарианской вышивкой вдоль подола. Волосы она замотала белым полотенцем. Сочетание цветов подчеркивало черноту ее глаз. Я заговорил под тихий стон барабана Айбина:
- Завтра ты вернешься в Южную Адриланку?
- Да. До тех пор, пока я остаюсь на свободе, буду стараться освободить Келли и остальных наших товарищей.
- Полагаешь, у тебя что-нибудь получится?
- Я не вижу других вариантов.
Я подумал об Императрице, не имеющей возможности выбора, и сказал:
- Ты знаешь, что говорят о загнанном в угол тсере?
- Да, знаю. А что говорят о гибели на войне тысяч людей - на войне, которая их не касается? А о том, что нас бросают в тюрьмы? Что говорят о попытках заставить нас голодать и покориться? Что говорят о Гвардии Феникса, которая избивает и лишает нас жизни?
- Я понял, - сказал я.
- Завтра меня не будет весь день.
- Не сомневаюсь.
- Спокойно ночи, Влад.
- Спокойной ночи, Коти.
Она ушла в спальню. Я пересел в кресло, сделанное из мягкой кожи дарра, натянутой на деревянный каркас. Оно еще хранило тепло тела Коти. Айбин перестал играть, посмотрел на меня, пожелал сна без сновидений, положил барабан и удалился в синюю комнату. Я смотрел в ночь через открытое окно и чувствовал легкий запах моря. Лойош и Ротса подлетели и опустились ко мне на колени. Я почесал им подбородки и вскоре уснул.

* * *

Мне снился сон, который я не смог потом вспомнить - почти то же самое, что не видеть снов. Меня разбудили свет наступающего дня и голос, зазвучавший у меня в голове. Я проснулся и ощутил отвратительный вкус во рту. Я ненавижу разговаривать с людьми, даже псионически, до того, как прополощу рот.
- Кто это?
- Твой верный и надежный ассистент.
- Какая радость. Что случилось, Крейгар?
- Веселому Клопу только что предложили шесть тысяч за то, чтобы он отвернулся, когда один симпатичный малый попытается отослать тебя в следующую жизнь.
- Шесть тысяч? Только за то, чтобы он отвернулся? Вирра! Моя цена в этом мире выросла.
- У меня сложилось впечатление, что он едва не поддался на искушение.

Предыдущая страница 17 Следующая страница


Феникс 18

- Было бы глупо с его стороны отвергнуть такое предложение. Так почему он отказался?
- Считает тебя счастливчиком. С другой стороны, он встревожен.
- Разумный парень. Дай мне проснуться, я свяжусь с тобой чуть позже.
Я прополоскал рот и быстро умылся.
- Похоже, что на сей раз у нас серьезные неприятности, Лойош.
- Это большая сумма денег, босс. Кто-нибудь на нее соблазнится.
- Точно.
Я поставил воду для утренней клявы и проверил остальных обитателей дома. Коти ушла, Айбин еще спал. Я положил полено в печь, использовал волшебство, чтобы его зажечь, подогрел пару булочек и достал масло и имбирь. Налил воды для клявы, добавил в нее сливки и мед, сел, съел булочки и выпил пару чашек горячего напитка. И еще я думал.
Человек с возможностями Боралиноя меня обязательно достанет. Рано или поздно кто-нибудь из моих людей не выдержит соблазна. Проклятие, он готов выложить такую сумму денег, за которую в свое время я с радостью продал бы одного из своих боссов. Личная преданность не позволяет продвинуться в нашем бизнесе: наличные гораздо полезнее. Я сумел придумать три способа помешать Боралиною подкупить одного из моих людей.
Во-первых, убить Боралиноя прежде, чем он доберется до меня - отличная идея, но почти невыполнимая. Мне понадобится по меньшей мере два или три дня только для того, чтобы собрать необходимую информацию. Или я мог заплатить еще больше, но для этого у меня нет необходимых ресурсов. Оставался третий вариант, суливший несколько серьезных последствий, которые следовало тщательно обдумать. Я съел еще одну булочку.
Торопиться нельзя. Закончив завтракать, я налил воды в ведро и тщательно вымыл лицо и руки.
- Крейгар, Крейгар, Крейгар.
- Кто это?
- Хозяин Усы собственной персоной. Когда ты сможешь собрать всех в офисе?
- В каком смысле "всех", Влад?
- Мои телохранители, Мелестав и ты.
- Неужели случилось что-то настолько срочное? Ведь им придется оторваться от своих дел.
- Почему бы и нет? Они всегда заняты важными делами.
- Пожалуй. Тебя устроит через час?
- Вполне. Тогда до встречи.
- Тебе нужно сопровождение?
- Нет. Позаботься только, чтобы возле офиса не оказалось тех, кто хочет меня прикончить.
- Хорошо, босс. Мы все будем на месте через час.
Я оделся, проверил, на месте ли оружие, и взял Лойоша с Ротсой. Айбин уже успел встать, но я настолько погрузился в свои мысли, что мы почти не разговаривали. Я послал Лойоша вперед, чтобы он проверил, все ли в порядке снаружи, после чего аккуратно телепортировался в место рядом с офисом, откуда, в случае необходимости, можно быстро отступить. Однако эта предосторожность оказалась излишней; если не считать привычной тошноты, телепортация прошла успешно. Я нырнул в магазин, служивший прикрытием для игорного зала, который, в свою очередь, являлся прикрытием моего офиса, где и дождался, пока мой желудок немного успокоится. После чего отправился на свое рабочее место.
Все уже пришли - двенадцать телохранителей, Крейгар и Мелестав. Мы собрались перед моим кабинетом возле столика Мелестава. Я сидел на краешке его стола и смотрел на четырнадцать собравшихся убийц. Веселый Клоп присел на корточки возле стены, вся его поза выдавала напряжение. Мелестав, чей стол я узурпировал, стоял рядом со мной и поглядывал на своих коллег, словно сомневался в том, что им следует доверять, - возможно, он не ошибался. Среди остальных терпеливо стоял и ждал Чимов. Как и все прочие.
Будь с нами Палка, он уже схватил бы один из стульев и уселся, вытянув свои длинные ноги и сложив руки на груди. А на лице его появилось бы любопытное и ироничное выражение. Во мне закипел гнев, но сейчас я не имел на него права; требовалось сосредоточиться на тех, кто стоял передо мной. Без этих людей мой бизнес давно умер бы - само их существование не давало джарегам с голодными глазами занять мое место. Они по очереди охраняли меня, когда я обходил нашу территорию, и следили за тем, чтобы все было в порядке. Если я не смогу на них рассчитывать - что же, тогда нужно покончить жизнь самоубийством.
Впервые, изучая их лица, в то время как они поглядывали на меня, я вдруг понял, что здесь нет ни одной женщины. С тех самых пор, как возникла Организация, женщины джареги были волшебницами и работали на Левую Руку Джарегов, иногда их называли Сучьим Патрулем. Когда они не именовали нас Правой Рукой Джарегов, в ход шли самые разные прозвища, которые мне бы не хотелось здесь приводить. Конечно, обе группы взаимодействовали между собой, но особой любви между ними не замечалось. Однажды, много лет назад, оракул сказал, что моя левая рука приведет меня на грань катастрофы, и я часто размышлял о том, не имел ли он в виду Левую Руку Джарегов.
Но я отвлекаюсь.
- Прежде всего, - начал я, - разрешите рассказать вам о том, что происходит. Джентльмен, который на сей раз охотится за моей головой, гораздо серьезнее тех, с кем мы имели дело раньше. Он имеет возможность предложить шесть тысяч тому, кто поможет меня подставить. Не говоря уже о том, сколько он готов заплатить тому, кто согласится взять в руки кинжал. С другой стороны, он не хочет войны, поэтому я не думаю, что кому-нибудь из вас грозит опасность.
- Таким образом, - продолжал я, - каждый из вас оказывается перед выбором. Конечно, вы можете меня предать. Очень соблазнительно. Надеюсь, что через пару минут такая возможность не покажется вам столь уж привлекательной. Есть другой вариант: заниматься, как обычно, своими делами и надеяться, что я снова выйду победителем, каким бы маловероятным это сейчас ни казалось. Наконец, вы можете попытаться унести ноги, пока живы. Но я не советую вам выбирать этот путь.
Я замолчал и оглядел собравшихся. Спокойные, невозмутимые лица. Кстати, а где Крейгар? Ах да, вот он. Хорошо.
- Полагаю, в течение ближайших двух-трех дней проблема разрешится. Если я одержу победу, вы все будете зарабатывать не меньше, чем сейчас, а весьма возможно, и больше. Если я проиграю, что ж, тогда ваши дела сложатся не слишком удачно.
Охрана мне больше не нужна. - Я заметил, что глаза у некоторых округлились. - Более того, я вообще перестану здесь появляться. С этого момента я ухожу в подполье. За все отвечает Крейгар, хотя я намерен постоянно поддерживать с ним контакт. Таким образом, вы будете избавлены от искушения меня предать, поскольку у вас попросту не возникнет такой возможности. Новый порядок вводится сразу же после окончания встречи.
Я прошу вас, джентльмены, только об одном: в течение нескольких дней продолжать работать в прежнем режиме и посмотреть, чем все закончится. Я полагаю, что возможные доходы перекрывают риск. У кого-нибудь есть вопросы?
Вопросов не было.
- Вот и прекрасно. Дайте Крейгару знать, если пожелаете получить расчет. У меня все. - Я встал и быстро направился в свой офис - на тот случай, если Боралиной сумел кого-то подкупить и потенциальный убийца рассчитывает выбраться отсюда живым.
Я сел за свой стол, все мои чувства обострились, поэтому мне и удалось заметить, как в кабинет вошел Крейгар.
- Ну?
- Все решили остаться.
- Хорошо. Что ты об этом думаешь?
- Как мило, что ты меня предупредил заранее о моих новых обязанностях, Влад.
- О каких новых обязанностях? Почти весь последний год ты их успешно исполнял.
- Пожалуй. Ты знаешь, куда направляешься?
- Я не уверен. Скорее всего в Черный Замок. Мы оба знаем, как трудно выкурить кого-нибудь оттуда.
- И мы оба знаем, что это возможно.
- Ты прав. Я еще не принял окончательного решения.
Крейгар кивнул, на лице его появилось задумчивое выражение.
- Насколько я понял, ребята неплохо отнеслись к происходящему, - сказал он.
- Вот и хорошо. Знаешь, что от тебя теперь потребуется?
Он вздохнул:
- Выяснить все, что можно, о дорогом лорде Боралиное. И ты хочешь иметь необходимую информацию вчера.
- Отличная догадка.
- Хорошо еще, что вчера я решил поинтересоваться нашим новым знакомым, в противном случае у меня ушла бы на это куча времени.
- Ты уже все сделал?
- Нет, но я начал действовать. Через день, максимум через два я получу нужные нам сведения.
- Хорошо. Поторопись.
- Ясное дело.
- Какие новости о войне?
- Ты знаешь об этом больше меня. Последнее, что я слышал: в Норпорт стягивают флот. Во всяком случае, в порту замечено оживление.
- Но больше никаких катастроф?
- Потопили пару торговых кораблей, и прошел слух, что флот Элде напал на конвой, но я не знаю, насколько он соответствует действительности.
Я кивнул.
- А какие новости в Южной Адриланке?
Крейгар слегка смутился:
- Ничего хорошего, Влад. Пока ты пил чай с Императрицей, возникло несколько стычек между вербовщиками и выходцами с Востока. Говорят, убиты два гвардейца Феникса и одиннадцать или даже больше ранены.
- А какие потери у людей с Востока?
- Понятия не имею. Проблема в том, что волнения распространяются. Здесь пока все спокойно, но в доках и у Малых Ворот Смерти начались мелкие стычки.
- Какого рода?
- Появились лозунги на плакатах, теклы собираются в большие группы и швыряют камни в гвардейцев Феникса. Возле Малых Ворот Смерти построили баррикады, правда, они не продержались долго.
- Есть пострадавшие?
- Пока нет.
- Уже хорошо. В чем причина волнений? Набор в армию?
- Нет. Арест Келли.
- Гвардией Феникса?
- Такие ходят слухи.
Я покачал головой: неужели я и в самом деле знаю о происходящем в городе гораздо меньше, чем мне казалось? Получалось, что на улицах всем управляют невидимые силы, которые контролируют нашу жизнь, направляют наши действия, превращая в беспомощных рабов. Императрица находится точно в таком же положении. Происходили события, которых я не понимал, не контролировал и вполне мог не пережить. Не вызывало сомнений одно: Коти в самом центре этих событий.
- Пожалуй, мне пора уходить, Крейгар. Появилось дело, которое нельзя откладывать.
- Хорошо, передай старику от меня привет.
- Обязательно.
- И будь осторожен, Влад. Если я сообразил, куда ты направляешься, из этого еще не следует, что люди Боралиноя могут об этом догадаться, но и рассчитывать на то, что они настолько глупы, я бы не стал.
- Я буду осторожен, Крейгар. И удачи тебе в новой работе.
Он фыркнул:
- Мне она очень не помешает.
Я последовал за ним, продолжая думать о Палке. Мне пришла в голову одна мысль, и я остановился возле Мелестава, чтобы попросить его выяснить названия потопленных торговых кораблей. Вряд ли речь шла о "Гордости Чорбы", да и изменить я ничего не мог, но мне хотелось убедиться, что с Трайс и Йинтой все в порядке. Он обещал узнать, и я послал вперед Лойоша и Ротсу, чтобы они проверили, безопасно ли снаружи.
За спиной у меня раздался стук, но сначала я не сообразил, в чем дело. Обернувшись, я увидел Мелестава, лежащего лицом вниз на полу. Я отскочил в сторону, вытащил кинжал и огляделся, но не увидел ничего подозрительного. Вернулся Лойош и, с беспокойством озираясь по сторонам, опустился на мое плечо. Меня никто не атаковал.
Только тут я обратил внимание на то, что в руке Мелестава зажат кинжал, а по положению тела понял, что хотел сделать мой секретарь. Лишь несколько мгновений спустя я заметил Крейгара, который стоял над телом моего Мелестава.
- Дерьмо, - сказал я. Крейгар кивнул:
- Он грамотно выбрал момент, Влад.
- Но не заметил тебя.
Я начал ругаться, и одновременно меня затрясло. Я был на волоске от смерти. Я посмотрел на тело Мелестава. Он не только не раз спасал меня, однажды он даже умер, делая это, - а теперь... Теперь он пытался меня убить. И ради чего? Денег? Власти?
Если пожелаете, можно сказать, что он попытался со мной покончить из-за того, что я угрожал представителю Дома Джарега во дворце, а потом и члену Совета Джарегов. Кто ж тут виноват, кроме меня самого. Я смотрел на тело до тех пор, пока Крейгар не сказал:
- Нет никакого смысла здесь стоять, Влад. Я обо всем позабочусь. Отправляйся туда, где безопасно.
Я молча последовал его совету.
Звоночек в магазине моего деда прозвенел тинга-линг, когда я отодвинул в сторону штору, которую дед использовал вместо двери.
- Заходи, Владимир. Чай?
- Спасибо, Нойш-па.
Я поцеловал деда в щеку, поприветствовал его друга - короткошерстого белого кота по имени Амбруш. Чай с легким лимонным вкусом был великолепен. Руки моего деда едва заметно подрагивали, когда он его разливал. Я сел на парусиновый стул, а Лойош и Ротса, поздоровавшись с Нойш-па, устроились рядом с Амбрушем и завели разговор, о содержании которого я едва ли мог догадываться.
- О чем ты думаешь, Владимир?
- Нойш-па, что они делают? Я имею в виду Империю и мятежников.
- Что они делают? И за ответом ты пришел к такому старому человеку, как я? - Но тут он улыбнулся, показав несколько оставшихся пожелтевших зубов, и откинулся на спинку стула. - Ладно. Эльфы намерены начать войну - зачем, мне не сообщили. Им нужны матросы для кораблей, поэтому они набирают молодых парней и девушек. Они посылают сюда отряды, которые хватают людей, не давая им даже возможности проститься с семьей, и доставляют на корабли, которые тут же уходят в море. Все расстроены, многие бросают камни в эльфов, которые хотят их забрать. А теперь эти форрадсиомарток говорят, что война всего лишь... я забыл слово. Уруги?
- Предлог?
- Да, предлог, чтобы ввести сюда солдат. Форрадаломарток организовались против нас, и все твердят: "Да, да, мы будем сражаться", а потом эльфы арестовали Келли и теперь все вопят: "Отпустите его или мы разрушим город".
- Но все произошло так быстро.
- Так всегда бывает, Владимир. Ты видишь, как твои крестьяне сонно улыбаются и говорят: "Такова наша доля в этой жизни", а потом что-то происходит, и они вдруг заявляют: "Мы умрем, чтобы наши дети жили по-другому". Такое может случиться в одну ночь, Владимир.
- Наверное. Но я боюсь, Нойш-па. За них и за Коти.
- Да, она до сих пор связана с этими людьми. Ты правильно делаешь, что боишься.
- Они могут победить?
- Владимир, почему ты спрашиваешь меня? Если солдаты придут в мой магазин, я покажу им, как я стар. Но я постараюсь лишний раз не попадаться им на глаза. Я не имею ни малейшего представления о подобных вещах. Возможно, люди победят. А может быть, солдаты их раздавят. Или произойдет еще что-нибудь. Откуда мне знать?
- Я должен принять решение, Нойш-па.
- Да, Владимир. Но я ничем не могу тебе помочь.
Некоторое время мы потягивали чай.
- Не знаю, может быть, хорошо, что передо мной встала эта проблема. Теперь нет необходимости тревожиться о том, что произойдет потом.
Он не улыбнулся.
- Хорошо, что ты не тревожишься о том, что далеко. Но разве такое для тебя возможно?
- Нет, - ответил я и посмотрел на свои руки. - Я знаю, ты не одобряешь то, чем я занимаюсь. И я не уверен, одобряю ли это сам.
- Я уже тебе говорил, Владимир, убивать людей за деньги - малоподходящий способ зарабатывать себе на жизнь.
- Но, Нойш-па, я их так ненавижу. Когда-то я был одним из них, а потом подумал, что время все изменило, но это не так. Ненависть никуда не ушла. Всякий раз, когда я прихожу тебя навестить, я вижу отвратительный мусор на улицах, людей, потерявших зрение, или больных, чьи болезни можно вылечить при помощи простейших заклинаний, или людей, не знающих, как написать собственное имя, - я ненавижу тех, кто их такими сделал. И я не хочу все исправить, как Коти. У меня одно желание: убивать.
- У тебя есть друзья, Владимир?
- Хм-м? Да, конечно, есть. А какое это имеет отношение к теме нашего разговора?
- Кто твои друзья?
- Ну, среди них... О, я понимаю. Да, все они драгейриане. Но они другие.
- В самом деле?
- Я не знаю, Нойш-па. Правда не знаю. Я понимаю, о чем ты говоришь, но почему я до сих пор не могу излечиться от ненависти?
- Ненависть - это часть жизни, Владимир. Если ты не умеешь ненавидеть, не сможешь и любить. Но нельзя позволить ненависти к эльфам взять над тобой верх. Так нельзя жить.
- Я знаю, но... - Я замолчал, когда Амбруш с громким мяуканьем запрыгнул на колени Нойш-па.
Нойш-па нахмурился и прислушался к своему другу.
- Что случилось? - спросил я.
- Посиди тихо, Владимир. Я не знаю.
Лойош вернулся ко мне на плечо. Нойш-па встал и вышел в переднюю часть магазина. Я уже собрался последовать за ним, когда он вернулся с листом белого пергамента. Дед взял птичье перо, опустил его в чернильницу и несколькими быстрыми движениями нарисовал скошенный прямоугольник. Потом еще раз обмакнул перо в чернила и изобразил небрежные символы по углам. Я их не узнал.
- Что такое?
- Не сейчас, Владимир. Вот, держи. - Он протянул маленький серебряный кинжал. - Разрежь левую ладонь. - Я молча подчинился, сделав разрез рядом с маленьким белым шрамом, полученным всего два дня назад. Потекла кровь. - Теперь собери немного крови в правую руку. - Я выполнил и это требование. - Обрызгай бумагу. - Он держал лист в трех футах от меня.
Я встряхнул правой рукой, и на белой бумаге появился диковинный рисунок, состоящий из алых точек. Дед кинул мне чистый кусок ткани, чтобы я забинтовал руку. Я так и сделал, сотворив простейшее заклинание, чтобы остановить кровь и ускорить заживление. Уже не в первый раз я пожалел, что не озаботился изучением лечебной магии.
Нойш-па изучил красные точки на листе, а потом сказал:
- Снаружи, возле двери, стоит человек. Он ждет, когда ты выйдешь, чтобы тебя убить.
- Понятно. Все? Хорошо.
- Ты знаешь, где задняя дверь.
- Да, но ею воспользуется Лойош. Мы решим проблему по-другому.
Он взглянул на меня покрытыми пленкой глазами.
- Ладно, Владимир. Только не отвлекайся на тени. Концентрируйся на главной цели.
- Постараюсь, - ответил я, вставая и вытаскивая рапиру. - Я знаю, как заставить тени исчезнуть.

Предыдущая страница 18 Следующая страница


19 стивен браст

УРОК ТРИНАДЦАТЫЙ

ПРОДВИНУТОЕ УМЕНИЕ ВЫЖИВАТЬ

- Ладно, Лойош. Ты знаешь, что делать.
- А как насчет Ротсы?
- На всякий случай она может подождать со мной.
Мы вернулись в заднюю комнату, прошли мимо кухни, и я выпустил Лойоша, а сам вернулся и встал возле двери с рапирой в руке. Ротса опустилась мне на плечо. Она была тяжелее Лойоша, но я уже привык.
- Я не вижу его, босс.
- Не торопись, дружище. Там есть где спрятаться...
- Нашел!
- Покажи мне. Хм-м. Не узнаю.
- Как разыграем партию?
- Он тебя видел?
- Нет.
- Хорошо. На крыльце три ступеньки, я сразу сверну налево, чтобы увести его в сторону от магазина. Пусть он ко мне приблизится. Когда начнет движение, ты его атакуешь, а я к тебе присоединюсь.
- Понял.
Я убрал рапиру в ножны, поскольку не собирался ею пользоваться сразу, и поцеловал на прощание деда. Он еще раз попросил меня быть осторожным. Выйдя на крыльцо, я сделал вид, что осматриваюсь, потом свернул налево.
- Он следует за тобой.
- Хорошо.
Я оглядел улицу в поисках места, где было бы достаточно народа, но не слишком много. Примерно через двести ярдов я нашел то, что нужно. Я замедлил шаг, проверил пути отхода, после чего остановился перед палаткой, где продавали фрукты, и выбрал апельсин. Потом я опустил руку в кошелек за монетой.
- Он идет, босс.
Я заплатил за апельсин, вытащил из-за пояса кинжал, разрезал апельсин пополам и зажал оружие в ладони, всем своим видом показывая, что убрал его за пояс. Потом я начал высасывать одну из половинок.
- Он у тебя за спиной, идет между двумя людьми. Они не с ним, так что не беспокойся. Он приближается. Достает оружие... сейчас!
Я повернулся и швырнул в убийцу апельсин. Одновременно Лойош ударил его по руке с кинжалом, а Ротса метнулась вперед и попыталась когтями вцепиться в лицо. Он отступил назад и уронил оружие. Лойош вынудил его повернуться, и я по рукоять вонзил кинжал ему в спину. Он закричал и упал на колени. Я вытащил другой кинжал, перерезал ему горло и уронил кинжал в грязь. Теперь он уже не мог кричать, но этим с большим энтузиазмом занялись прохожие.
Я обогнул фруктовую палатку, стараясь не смотреть никому в глаза, а затем проскользнул между двумя зданиями, где ко мне присоединились Лойош и Ротса. Мы пересекли несколько улиц и зашли в таверну, где я нашел воду, чтобы смыть кровь с рук. Ненавижу, когда у меня липкие руки.
Потом мы вновь оказались на улицах Южной Адриланки, где стаи молодых парней подпирали спинами стены домов и пялились на прохожих, а продавцы перекусывали прямо у входов в лавки. Обычно они поглощали длинные ломти хлеба, которые макали в деревянные миски, наполненные чем-то вязким. Между коленями каждый зажимал бутылку. Когда я начал расслабляться, поскольку не слышал за спиной шума погони, у меня возникло ощущение неясной тревоги. Однако я никак не мог понять, в чем дело.
- Что происходит, Лойош?
- Я не уверен, босс. Нечто трудноуловимое.
Я продолжал идти в сторону штаба Келли. Мимо проходили группы выходцев с Востока, в каждой не менее дюжины человек. На лицах читалась странная смесь решимости, уверенности и страха. Нет, скорее не страха, а тревоги. У двоих я заметил самодельные пики, еще один вооружился большим кухонным ножом, однако остальные шли с пустыми руками. Интересно, что они собираются делать? Сердце в груди забилось быстрее. Меня охватило возбуждение, которое соответствовало общему настроению.
- Они чего-то ждут, босс. Такое впечатление, что грядет какое-то событие.
- Мне кажется, ты прав, Лойош. Я хочу узнать...
Неподалеку от нового штаба находился небольшой парк, в форме ограненного бриллианта, срезанного с одной стороны, - там кто-то выстроил арку. Он назывался "Исход", что имело какое-то отношение к появлению масс выходцев с Востока в Адриланке во время Междуцарствия. В парке росли чахлые деревца, имелся пруд, заросший водорослями. За травой никто не ухаживал, немногочисленные посетители протоптали лишь несколько тропинок. Я пересек "Исход" по одной из таких тропинок и остановился возле арки, чтобы послушать.
Здесь собралось две дюжины мальчиков и девочек от девяти до одиннадцати лет, которые торопливо превращали деревья в копья. Наготове лежали уже около пятидесяти штук, кто-то распределил работу - одни рубили деревья, другие срезали ветки, третья группа счищала кору, четвертая полировала, а последняя надевала наконечники. Все ужасно грязные, но большинство явно получало удовольствие от процесса.
У некоторых были серьезные, полные решимости лица, словно они не сомневались, что делают очень важную работу, другие выглядели усталыми.
Некоторое время я наблюдал за ними, и постепенно до меня дошел смысл происходящего. И дело вовсе не в том, что они изготовляли оружие, - поражало то, что в их действиях чувствовалась система. Кто-то распределил между ними обязанности и показал, что именно должен делать каждый. Да. Кто-то.
Я снова двинулся дальше, заметно ускорив шаг, но до штаба мне дойти не удалось. Примерно в полумиле от него я увидел сторожевой пост. И ни одного золотого плаща поблизости. Здесь собралось два десятка мужчин и женщин, в основном выходцев с Востока, и несколько текл. Все вооружены, все в желтых головных повязках. Они стояли возле сторожевой будки, улыбались и салютовали всем проходившим мимо.
Цвета Дома Джарега не вызвали у них энтузиазма, однако они не отказались говорить со мной.
- Что означают ваши повязки? - спросил я.
- Они означают, - ответила женщина средних лет, - что мы защитники. Мы все взяли под контроль.
- Что именно?
- Эту часть города.
- Вы можете объяснить мне, что здесь происходит?
- Вербовщики, - ответила она, словно одно слово все объясняло.
- Я не понимаю.
- Ты поймешь, джарег. А сейчас не стой здесь. Проходи.
Мне оставалось либо подчиниться, либо начать убивать людей с Востока. Я выбрал первое.
- Мне это не нравится, босс. Нужно выбираться отсюда.
- Еще рано, Лойош.
Поднялся ветер, он принес запах, который я знал, но никак не мог вспомнить; ассоциации были не слишком приятными. Что же это?
- Лошади, босс.
- Правильно. Где?
- Слева. Недалеко.
Лойош не ошибся. За углом оказалось столько мерзких животных, сколько я не видел со времен конной армии людей с Востока у Стены Гробницы Баритта. Их запрягли в большие повозки - шесть или семь, - груженные ящиками. Обычно на таких фермеры рано утром привозят в Южную Адриланку свои продукты и покидают город еще до наступления полудня. Столько повозок в одном месте я не видел никогда.
Я подошел и спросил у одного из возчиков, что происходит. Он тоже с неприязнью посмотрел на цвета Дома Джарега, но ответил:
- Мы контролируем Южную Адриланку, сейчас развозим листовки для остальной части города.
- Листовки? Разрешите взглянуть.
Он пожал плечами и вытащил из ящика лист бумаги. Там было печатными буквами написано, что люди с Востока и теклы из Южной Адриланки отказываются впускать в город отряды вербовщиков и требуют освобождения своих лидеров. Они готовы отобрать власть у тиранов и все как один поднимутся на борьбу и так далее, и так далее...
В следующий момент повозки тронулись, и меня охватило ощущение нереальности происходящего. Оно только усилилось, когда немного впереди я заметил лежащее на мостовой тело мертвого драгейрианина в золотом плаще Гвардии Феникса.

Много времени спустя в доме восточной семьи, где я провел ночь, мне попалась маленькая книжица Марии Парачезк "Серая дыра в городе", в которой рассказывалось о тех днях в Адриланке. Я читал ее и заново переживал случившееся тогда; более того, я кивал и говорил: "Да, все правда" и "Я помню", когда она описывала, как копейщики обороняли Смоллмаркет, а гвардейцы шли шеренгами по двадцать человек в ряд по улице Ростовщиков; пожар на зерновых складах и другие события, свидетелем которых мне довелось стать. Если вам попадется эта книга, прочитайте ее и, если захотите, добавьте описание любого события, поразившего ваше воображение. Заверяю вас, пока я не взял в руки ее произведение, мне казалось, что я все забыл.
Я помню смех и вопли, сменяющие друг друга, будто они являются частями единого музыкального сочинения, хотя их и разделяли долгие часы. Я помню запах горящего зерна и следы пепла на моих ладонях. Помню, как я стоял в переулке, чтобы не попасть под копыта батальона Гвардии Феникса, и стучал рукоятью сломанного топора в стену дома, где когда-то сдавались меблированные комнаты. На рукоятке топора запеклась кровь, но я не знаю, как он попал мне в руки, а тем более откуда на нем взялась кровь.
Мария Парачезк - мне так и не довелось узнать, кто она такая - описала события в том порядке, в каком они происходили, и даже нашла между ними логическую связь. Тогда я не сумел этого сделать - и не буду пытаться сейчас. Судя по всему, мятежники - выходцы с Востока и теклы - побеждали до конца второго дня восстания. Иными словами, третьего дня нового года, когда матросы "Уайткреста" прекратили поддерживать восставших и позволили произвести высадку Четвертого отряда Морской стражи, который быстро снял осаду с Императорского дворца. Но в том месте, где находился я, не могло быть победителей и побежденных почти до самого конца, когда на улицах появились орки, принявшиеся уничтожать все живое. Только много позже я узнал, что дворец подвергался нападению и девять часов находился под осадой.
Помню, как я неожиданно сообразил, что нахожусь в Южной Адриланке уже целый день, помню, как стали спускаться сумерки и мне вдруг показалось, будто весь город кричит. Но когда я перебираю свои воспоминания, как содержимое кедрового сундучка, в котором потерял какую-то важную вещь, то понимаю, что за всю свою жизнь мне не приходилось видеть ничего хуже неожиданно вспыхивающих тут и там стычек. На короткое мгновение на город опускалась тишина. Люди куда-то бежали, потом снова раздавались удары металла о металл или металла о дерево, крики, кошмарный запах горящей человеческой плоти, такой похожий и одновременно не имеющий ничего общего с ароматом жареного мяса.
Наносил ли я удары за "своих людей"? Не знаю. Я спрашивал Лойоша, но он помнит еще меньше, говорит, что все время просил меня вернуться домой, а я всякий раз отвечал: "Не сейчас". Несколько раз я пытался войти в контакт с Коти, но она не отвечала.
По какой-то причине только после того, как началась резня - но я еще не понял, что это резня, - я вспомнил про Нойш-па. Я быстро зашагал по улицам, смутно осознавая, что переступаю через тела людей с Востока, мужчин, женщин и детей. И я благодарен судьбе, что моя память не запечатлела никаких подробностей. Я помню, как поскользнулся на чем-то и чуть не упал, и только позднее сообразил, что это кровь, текущая из растерзанного тела старой женщины, которая все еще шевелилась.
Несколько раз я наталкивался на дерущихся людей, но в основном мне удавалось ускользнуть. Однажды я напоролся на четверых патрульных драгейриан в золотых плащах. Я остановился, и они остановились. Они видели, что я выходец с Востока и джарег, - наверное, их это смутило. Они не знали, что со мной делать. В руках у меня не было оружия, но на плечах сидело два джарега, а на боку висела рапира.
- Ну? - спросил я.
Они пожали плечами и пошли дальше.
Я заметил огонь, когда до дома моего деда оставалась миля. Тогда я побежал. Первое, что я увидел, когда оказался на нужной улице, был горящий дом напротив лавки деда. Полыхала и соседняя бакалейная лавка. Подойдя поближе, я почувствовал запах горящих овощей и увидел, что лавка Нойш-па еще стоит. Меня сразу охватило облегчение. А в следующее мгновение я понял, что вся передняя часть лавки исчезла. У меня остановилось сердце.
Я подбежал к дому и сразу же увидел тела трех гвардейцев Феникса. Не оставалось никаких сомнений относительно того, кто их убил, - у каждого имелось единственное круглое ранение как раз в том месте, где у драгейрианина или человека располагается сердце. Я вбежал в лавку и чуть не заплакал от облегчения, увидев Нойш-па, хладнокровно вытирающего свой клинок.
Он посмотрел на меня и сказал:
- Тебе следует уйти, Владимир.
- Что?
- Тебе следует отсюда уйти. Немедленно.
- Почему?
- Быстро, Владимир. Пожалуйста.
Я обернулся на тела убитых и снова посмотрел на деда:
- Один из них ушел, да?
Он пожал плечами:
- Я никогда не мог убить женщину. Такова наша слабость - ведь мы люди.
- Тебе повезло, что она не была волшебницей, - заметил я.
- Возможно. Осталось совсем мало времени, ты должен немедленно уйти.
- Только если ты пойдешь со мной.
Он покачал головой:
- Мне некуда идти. А тебя они найдут.
Я пожевал губу.
- Есть одно место, - сказал я. - Подожди.
- Маролан. Драконлорд со смешной речью. Драгейрианский колдун. Владелец Черного Жезла. Маролан. Маролан...
- Кто это - Влад?
- Собственной персоной.
- Где ты? С тобой все в порядке? Весь город...
- Знаю. Я в самом центре. Но со мной все в порядке. Я прошу убежища, лорд Маролан. Для себя и для моего деда.
- Твоего деда? Что случилось?
- Гвардия Феникса попыталась сжечь его лавку. Он им помешал.
- Понятно.
- Где ты сейчас?
- В Императорском дворце, но скоро я отсюда уйду.
- А что ты там делаешь?
- Готовился защищать Императрицу, если потребуется. Но осада прекращена.
- Осада?
- Твои люди с Востока, Влад.
- Ага. Кто с тобой?
- Алира, Сетра.
- Сетра? Похоже, события зашли достаточно далеко.
Он рассмеялся:
- Жаль, что ты всего этого не видел. А как дела у тебя? Действительно все в порядке?
- Да, если речь о мятеже, но у меня проблемы с джарегами. Вот почему убежище нужно мне.
- Я припоминаю другого джарега...
- Да, и я тоже. Но у нас нет времени, Маролан. Золотые плащи могут вернуться в любой момент, и...
- Хорошо, Влад. Ты можешь рассчитывать на убежище по меньшей мере на семнадцать дней. А скорее всего навсегда. И твой дед, естественно, тоже. Я поставлю в известность Телдру.
- Благодарю. До скорой встречи.
Я повернулся к Нойш-па и сказал:
- Я договорился. Мы можем остановиться в Черном Замке.
Он нахмурился:
- Что это такое?
- Летающий замок, Нойш-па. Там очень удобно. Тебе понравится Маролан. Он...
- Он эльф?
- Да, но...
- Я остаюсь.
Я улыбнулся:
- Очень хорошо. Я знал, что не смогу заставить тебя уйти.
- Конечно.
Я подошел к одному из стульев и сел. Он нахмурился и сказал:
- Владимир, уходи.
- Нет.
- Что?
- Если ты остаешься, значит, и я остаюсь.
- Но они вернутся, и их будет много.
- Верно. И с ними будут волшебники. Но я знаю кое-какие трюки.
- Владимир...
- Или мы оба уходим, или никто, Нойш-па.
Он посмотрел мне в глаза, а потом на его лице промелькнула короткая улыбка.
- Очень хорошо, Владимир. Доставь меня в замок эльфа.
- Приготовься к тому, что тебя будет тошнить, Нойш-па.
- Почему?
- Заклинание телепортации оказывает такое действие на людей. Я не знаю почему.
- Ладно. - Он взял своего друга Амбруша на руки и бросил последний взгляд на лавку. - Пора покинуть это место.
Я положил руку на плечо деда и сконцентрировался на дворе Черного Замка. Когда образ приобрел четкость, я взял у Имперской Державы энергию, придал ей форму и ощутил знакомое давление на желудок. Южная Адриланка исчезла, а вокруг нас возник двор Черного Замка - в полном соответствии с воображаемой картинкой.
На лице Нойш-па появилось вопросительное выражение. Но в остальном он выглядел как обычно. Постепенно его лицо приняло невозмутимое выражение, и он изучил двор, землю далеко у нас под ногами, после чего внимание деда привлекли стены с начертанными на них символами и огромные двойные двери в сорока футах перед нами.

Предыдущая страница 19 Следующая страница


Феникс 20

- Разве эльфам знакомо Искусство? - спросил он.
- Маролан очень необычный драгейрианин, - ответил я. Когда Нойш-па окончательно пришел в себя, мы вместе подошли к дверям, которые распахнулись, словно приглашая нас войти. Нойш-па посмотрел на меня, но ничего не сказал. Леди Телдра вежливо поклонилась нам и сказала:
- Лорд Владимир, для нас большое облегчение узнать, что вы живы и здоровы, и мы ряды, что вы останетесь у нас погостить. А о вас, сэр, нам столько рассказывал ваш внук, который вас очень высоко ценит. Мы не могли и надеяться, что вы когда-нибудь окажете нам честь своим присутствием. Мы очень рады вас видеть, хотя и сожалеем, что внешние трудности вынудили вас совершить это путешествие. Добро пожаловать. Меня зовут Телдра.
Не следует забывать, что она из Дома Исолы.
Нойш-па несколько мгновений молча смотрел на нее, а потом его лицо осветила широкая улыбка.
- Вы мне нравитесь, - ответил он.
Впервые за все время мне показалось, что леди Телдра тронута.
Она повела нас внутрь замка.
- Лорд Маролан попросил, чтобы вы подождали его в библиотеке, - сказала она. - Пожалуйста, следуйте за мной.
Казалось, Нойш-па восхищался Черным Замком, когда мы шли по мраморным залам и широким лестницам. Амбруш тоже с интересом вертел головой, словно пытался запомнить пути отступления. Я видел, как Нойш-па дал себе слово позднее внимательно изучить скульптуры, картины и псиграфии, мимо которых мы проходили. Леди Телдра с удовольствием остановилась бы и рассказала о каждом произведении искусства, их истории и биографии художников, но я устал, и мне ужасно хотелось присесть.
Библиотека Маролана являлась целым комплексом комнат, поэтому леди Телдра указала нам, в какой именно следует подождать Маролана:
- Я думаю, вам будет интересно узнать, что книги здесь расставлены не по предметам или названиям, а прежде всего по Домам, к которым принадлежат авторы. Тем самым вы можете многое понять не только о хозяине замка, но обо всех драгейрианах.
Мы ждали Маролана в самой большой комнате, где, естественно, представлены книги, написанные драконлордами.
Не успели мы сесть, а леди Телдра разлить вино, как вошел Маролан. Мы оба встали и поклонились, но он жестом предложил садиться. Маролан низко поклонился моему деду, а когда он выпрямился, Лойош уже усаживался ему на плечо. Ротса подлетела к Амбрушу, который на нее зашипел, а потом позволил себя лизнуть, что меня изрядно удивило. Мы снова все уселись, леди Телдра налило вино Маролану, но первый бокал предложила Нойш-па.
- От имени моего деда, Маролан, я благодарю тебя. Мы...
- Не будем об этом, - сказал Маролан. - Конечно, вы можете оставаться здесь, сколько пожелаете. Вы знаете, что случилось с Коти?
Моя рука с бокалом застыла в воздухе, потом я аккуратно поставил его на стол.
- Скажи.
- Ее вновь арестовали. На сей раз по прямому приказу Императрицы. Ее обвиняют в измене Империи. Влад, ей грозит казнь.

УРОК ЧЕТЫРНАДЦАТЫЙ

ОСНОВЫ ПРЕДАТЕЛЬСТВА

Я чувствовал, что дед не сводит с меня глаз, но сам не смотрел в его сторону.
- Дата суда назначена? - спросил я.
- Нет. Зарика говорит, что будет ждать, пока не закончатся все неприятности.
- Неприятности? Она это так называет?
- Да.
- Понятно. Норатар что-нибудь предприняла?
- Нет еще. Она командует войсками. Норатар говорит...
- Командует войсками? В городе?
- Нет, готовит флот для вторжения на Гринери.
- Ах вот оно что. Это большое облегчение.
- Почему?
Я покачал головой. Объяснить будет совсем не просто.
- Что тебе известно о событиях последних дней?
Маролан пожал плечами:
- Беспорядки. Я находился в Императорском дворце во время второй атаки и осады, поэтому мне известно о ситуации во дворце, ну, об остальном я кое-что слышал. Зарика утверждает, что к завтрашнему утру город будет взят под контроль.
- Взят под контроль, - повторил я. Я взглянул на Нойш-па, но теперь он смотрел в сторону.
- Да, - продолжал Маролан. - Сетра установила порядок в...
- Сетра! Лавоуд?
- Сетра Младшая.
- Но как она получила командование?
- Бригадир Гвардии Феникса подал вчера в отставку из-за разногласий с Императрицей. Подробности мне неизвестны.
- Может быть, ему не понравилось убивать беспомощных людей с Востока.
- Беспомощных? Влад, да ты меня не слушаешь! Они напали на Императорский дворец. Началась осада. Они угрожали Императрице...
- О, перестань. Она могла телепортироваться в любой момент, если бы захотела.
- Дело не в этом. Влад. Угрожать неприкосновенности...
- Мы можем поменять тему разговора?
- Ты сам спросил, - холодно сказал Маролан.
- Верно, извини. - Лойош вернулся на мое плечо и лизнул ухо. - А что насчет войны?
- Ты уверен, что хочешь услышать ответ?
- Я пытаюсь понять, как вытащить Коти. В первую очередь мне нужно знать, что происходит с Императрицей, чтобы решить, как на нее повлиять. Ты понимаешь?
Казалось, Маролан удивился. Очевидно, он ничего подобного не ожидал.
- Очень хорошо. Империя все еще пытается собрать войска и флот, чтобы выступить против альянса Гринери и Элде.
- Пытается?
- Экспедиционный корпус, отплывший из Адриланки в Норпорт для подготовки к вторжению на Гринери, атакован несколькими кораблями альянса, три судна потоплены. Мне неизвестно, насколько крупными были корабли противника и каковы наши потери, но... почему ты улыбаешься?
Почему я улыбался?
Я сделал несколько глотков вина, но не почувствовал его вкуса. Я никогда не тревожился из-за проблем Империи; то есть я жил здесь, но не обращал на Империю внимания. Даже начало войны не вызвало у меня никаких чувств относительно того, кто выйдет победителем в конфликте. Но сейчас я понял, что желаю Империи поражения. Я очень хотел, чтобы она понесла серьезные потери. Я был бы счастлив, если бы Империя пала, каким бы маловероятным это ни казалось. Я хотел бы видеть, как растоптанная Имперская Держава валяется в пыли. Я мечтал, чтобы огромный дворец, со всеми своими серебряными колоннами и стенами из черного мрамора, с комнатами, в каждой из которых могло бы поместиться по десять семей с Востока, сгорел дотла.
Я вспомнил последние два дня в Южной Адриланке и понял, что не забуду лица участников трагедии до самой смерти, и если единственным способом хоть как-то ослабить мою боль станет уничтожение Империи, значит, пусть она умрет. В жизни, где правит ненависть, ощущения, которые я испытал, оказались для меня новыми. Может быть, Коти с самого начала воспринимала происходящее именно так. Может быть, теперь я смогу ее понять.
Я отбросил мечты о падении Империи. Пустые размышления не помогут мне освободить жену. Более того, если я сумею найти способ...
Если бы я мог...
- Так просто, - ответил я. - Я пытаюсь найти способ спасти Коти.
Нойш-па бросил на меня быстрый взгляд.
- Да? - сказал Маролан.
- Ты все еще хочешь мне помочь? Мне понадобится Алира и, наверное, Сетра. А также Деймар.
- Что ты задумал?
- Я объясню, когда все соберутся. Скажем, сегодня вечером. Но заранее предупреждаю - это очень опасно.
Он бросил на меня презрительный взгляд. Впрочем, последнюю фразу я сказал для того, чтобы его подразнить.
- Я тебе помогу, - заявил Маролан.
- Благодарю.
Тут, впервые за все время, заговорил мой дед:
- Владимир, ты опять собираешься путешествовать по волшебной стране?
- Не понял?
- Путешествовать по волшебной стране - иными словами, пойдешь путем, которым мы сюда прибыли.
- О да, наверное.
Он задумчиво кивнул, а потом обратился к Маролану:
- Я вижу, вы практикуете Искусство.
- Да, - ответил Маролан. - Я колдун.
- У вас есть инструменты, которыми я мог бы воспользоваться? Все мои пропали.
- Безусловно, - ответил Маролан. - Я скажу Телдре, чтобы она проводила вас в мою мастерскую.
- Благодарю вас, - сказал Нойш-па.
Маролан кивнул и сказал:
- Алира здесь. Ты хочешь, чтобы я связался с Сетрой и Деймаром?
- Да, - кивнул я. - Не будем терять времени.
Несколько минут спустя Маролан сообщил, что вечером все соберутся на обед - так у меня образовалось несколько часов свободного времени. Тут только я понял, что ужасно устал, и попросил леди Телдру показать мне комнату, где я мог бы отдохнуть. Потом поцеловал деда, поклонился Маролану и заковылял в спальню, которую указала мне леди Телдра.
Прежде чем заснуть, я связался с Крейгаром и спросил:
- Какие новости среди джарегов?
- Ты, Влад.
- Ну, расскажи.
- Еще три предложения, все отклонены. Впрочем, я неуверен, что результат был бы тем же, если бы они знали, где ты находишься.
- Хорошо. У тебя есть интересующая меня информация?
- Да. Однако кое-кому известно, что я ее собираю.
- Правда?
- Мне предложили двадцать тысяч за то, чтобы ты лично пришел ее получить.
- Двадцать тысяч? И почему ты отказался?
- Не думаю, что мне удалось бы уговорить тебя прийти на встречу, не вызвав подозрений.
- Хм-м. Пожалуй, ты прав. Можешь прислать то, что узнал, в Черный Замок?
- Легко.
- Хорошо. Как насчет беспорядков на нашей территории?
- Ничего серьезного. Все предпочитают обходить нас стороной. Нам везет.
- Да.
Перед глазами у меня замелькали образы, точно теклы, устремившиеся на пир, но я заставил их исчезнуть. Нет, сейчас не время об этом думать. Возможно, такое время никогда не наступит, но я устал.
- А как дела у тебя? - спросил Крейгар.
- Все приближается к развязке.
- Хорошо. Держи меня в курсе.
- Обязательно. Пусть курьер попросит меня разбудить, когда прибудет.
- Ладно. До встречи, Влад.
- Не особенно на это рассчитывай, Крейгар. - И прежде чем он успел спросить, что я имею в виду, я провалился в сон.
Курьер Крейгара прибыл слишком быстро, так что я не успел выспаться, но два с небольшим часа лучше, чем ничего, - в сочетании с клявой, которую принесла мне леди Телдра, когда я проснулся. Я сидел на постели, пил кляву и изучал стопку бумаг, в которых описывались подробности жизни Боралиноя и его привычки.
Он попал в Совет, оказавшись в нужном месте, когда Зарика вернулась с Державой, положив Междуцарствию конец. Считалось, что он умеет находить компромиссы между враждующими сторонами, но сам не склонен к соглашениям. Он совершил ряд отвратительных поступков, чтобы укрепить свое положение, - и с тех пор его охраняла репутация. Никто не слышал о покушениях на его жизнь, а его привычки показывали, что он не слишком их опасается. С другой стороны, сейчас он знал, что я намерен получить его голову, и будет наготове.
Однако у него есть любовница, поэтому дело может оказаться не таким уж сложным. Будь у меня пара недель, я бы справился. Но, естественно, времени на подготовку не было. Через две надели я, возможно, перестану быть членом Организации. И все же оставались шансы справиться с задачей значительно быстрее. Я могу устроить ловушку перед квартирой любовницы Боралиноя и дождаться, пока он оттуда выйдет. Не слишком профессионально - я не люблю так работать, - но шансы на успех есть.
Я покачал головой. Проблема с Коти требует немедленного решения, но у меня появилась идея, как ее спасти. Конечно, у меня не было уверенности в том, что Коти освободят, даже если у меня все получится. Кроме того, меня беспокоило, что при неудачном стечении обстоятельств дело с Боралиноем останется неулаженным. А я кое-что должен этому сукину сыну. Одеваясь, я продолжал думать о Боралиное, но потом решительно выбросил его из головы. Не стоит браться за все сразу.
Передняя обеденная зала с огромными выходящими во двор стеклянными окнами со столом и стульями из черного дерева и свисающими сверху медными светильниками вместила всю компанию: Маролана, Алиру, Сетру, Деймара, Нойш-па и меня. Деймар вел себя прилично - иными словами, скромно сидел на стуле между Мароланом и Сетрой вместо того, чтобы парить, скрестив ноги, возле стола, как он обычно делает во время обеда. Мой дед явно чувствовал себя неуютно (сомневаюсь, что ему доводилось находиться рядом с таким количеством драгейриан), но изо всех сил делал вид, что у него прекрасное настроение. Однако после того, как он попробовал базианское рагу с перцем, ему больше не пришлось лицемерить.
- Ваш внук дал моему повару рецепт, - с улыбкой сказал Маролан, обращаясь к Нойш-па.
- Надеюсь, он ничего не забыл, - заметил Нойш-па. Изящно откусив кусочек, Алира спросила:
- Так каков же наш план? Мой кузен, - она показала на Маролана, наверное, для Нойш-па, - сказал, что нам предстоит нечто захватывающее.
... - Да, - ответил я. - Мы положим конец войне.
- Чудесно, - заявил Деймар.
- Боюсь, ты не будешь в этом участвовать.
- Да?
- Если не считать того, что поможешь нам туда добраться.
- Куда?
- На Гринери.
- Ты хочешь отправиться на Гринери? - спросил Маролан. - Объясни.
- Камни Феникса мешают псионической связи, а также применению волшебства. Деймару удалось на некоторое время войти со мной в контакт, и я подозреваю, что с помощью Сетры он сумеет доставить нас на остров. Может быть, потом он даже сможет вернуть нас обратно.
- После чего?
- После того, как мы заставим их заключить мир.
- Как?
- Предоставьте это мне. Ваша задача будет состоять в том, чтобы не дать мне умереть до подписания мирного договора.
Наступило долгое молчание, которое прервал Маролан:
- Нужно кое-что обсудить.
- Я тебя слушаю.
- Во-первых, я не совершаю убийств по заказу.
- Никаких проблем, это делаю я. Если ты хочешь кого-нибудь убить, можешь вызвать его на поединок, тебе ведь так нравится больше.
- Значит, ты признаешь, что намерен убить короля Гринери?
- Нет. Но и не отрицаю.
- Хм-м. Во-вторых, мы не можем быть уверены, что Сетре и Деймару будет сопутствовать удача. Империя несколько раз пыталась пробить магический заслон, но потерпела неудачу. Почему ты думаешь, что на сей раз у нас получится?
- Причин несколько, - ответил я. - Во-первых, нам известно о Камнях Феникса. Во-вторых, мы знаем, что один раз Деймар сумел пробить защиту на ограниченном участке. В-третьих, с нами Сетра Лавоуд.
Сетра улыбнулась и склонила голову, принимая комплимент.

Предыдущая страница 20 Следующая страница


21 стивен браст

- Очень сомнительное предприятие, - заявил Маролан.
- Сетра? - спросил я.
- Стоит попробовать, - ответила она. - Насколько хорошо ты знаешь Гринери?
- Там есть место, которое я очень хорошо помню. Оно подходит для телепортации.
- Не знаю, достаточно ли этого. Нам потребуется четкое представление о месте плюс отпечаток всех пяти чувств.
- У меня появилась идея. Мне нужно ее обдумать.
- Очень хорошо, - сказала Сетра.
- Что еще? - спросил я.
- А почему ты уверен, что в случае нашего успеха, - вновь заговорил Маролан, - Империя освободит Коти?
- Я совсем не уверен, - пожав плечами, ответил я. - У меня есть кое-какие мысли. Если они не приведут к желаемому результату, возможно, придется отказаться от моего плана. Завтра к полудню все станет ясно.
- Мне кажется, - заметил Маролан, - слишком большая часть твоего плана опирается на предположение, что у нас все получится... что мы прорвемся сквозь Камни Феникса, что сумеем навязать Гринери мирный договор. Ты надеешься, что мы сможем вернуться обратно, а Императрица будет настолько тебе благодарна, что освободит Коти.
- Ты совершенно правильно изложил суть проблемы.
Прошла пара мгновений, после чего Маролан заявил:
- Я в деле.
- Выглядит привлекательно, - добавила Алира.
Сетра кивнула, а Деймар пожал плечами. Нойш-па пристально посмотрел на меня, после чего снова взялся за вилку. Интересно, о чем он думает? Может быть, вспоминает, как я сказал о своей ненависти к драгейрианам. Теперь, попав в беду, к кому я побежал за помощью? Неплохой довод.
Я уже давно знал тех, кто сидел за этим обеденным столом. И мы многое пережили вместе. Я никогда не думал о них как о драгейрианах - они мои друзья. Как я мог...
- Когда мы выступаем? - осведомился Маролан.
- Сколько времени потребуется вам с Деймаром на подготовку?
- По меньшей мере до завтра. Мы сможем сказать точно, когда вплотную займемся проблемой.
- Хорошо. Значит, ориентировочно завтра, после полудня. Если вы не будете готовы, посмотрим. А сейчас мне нужно сбегать домой, чтобы взять кое-кого с собой.
- Кого?
- Вы его увидите. Он барабанщик.
- С Гринери? - спросила Сетра.
- Да.
- Думаешь, он нам поможет?
- Если он шпион, а такую возможность я не исключаю, он будет только рад. Если нет, у него могут возникнуть сомнения.
- Если он шпион...
- Для моих целей это не будет иметь значения.
- Прекрасно, - заявил Маролан и велел подавать десерт, состоявший из каких-то свежих ягод со сладкими сливками.
Десерт принесли, но его вкуса я не помню. После обеда я убедился, что дед устроен со всеми возможными удобствами, просмотрел записи Крейгара и вышел во двор Черного Замка.
- Лойош, вы с Ротсой должны быть очень внимательными.
- Я знаю, босс. Мне все это не нравится. Они уже ждали тебя один раз...
- Я помню. Как дела у твоей леди?
Ротса шевельнулась на моем правом плече и лизнула меня в ухо. Я сосредоточил сознание на месте, находящемся напротив моей квартиры, и телепортировался. Как только мы прибыли, Лойош и Ротса взлетели в воздух и принялись кружить надо мой по широкой расходящейся спирали.
- Никого, босс.
- Передай мои комплименты Ротсе. Мне кажется, она уже многому научилась.
- У нее хороший учитель. С тобой все в порядке?
- Во всяком случае, я не расстался со своим обедом. Дай мне еще минуту и оставайся начеку.
- Я весь внимание.
Когда я почувствовал себя лучше, мы вошли в квартиру. Мне повезло: Айбин оказался дома, а убийцы ждали меня в другом месте.
- Как дела? - спросил Айбин.
- Неплохо. Ты не хотел бы мне помочь?
- А что нужно делать?
- Остановить войну.
- Идея мне нравится. Что от меня требуется?
- Пойти со мной и разрешить одному моему другу просканировать твой разум, пока ты будешь вспоминать о том месте на Гринери, где мы встретились.
- Я согласен.
- Тебе придется снять кулон.
- Что? Ах это? - Айбин прикоснулся к Камню Феникса, висевшему у него на шее, потом пожал плечами. - Ладно.
- Хорошо. Пойдем со мной.
- Подожди минутку.
Он взял свой барабан и встал рядом со мной. Я оглядел квартиру - интересно, доведется ли мне увидеть ее еще когда-нибудь? - и мы телепортировались прямо из квартиры, поскольку мне не хотелось рисковать.
Айбин с изумлением осматривал Черный Замок:
- Куда мы попали?
- Мы в доме Маролана э'Дриена из Дома Дракона.
- Красивое место.
- Верно.
Леди Телдра приветствовала Айбина как старого друга, и на его лице появилась широченная улыбка. Я вернулся в библиотеку и представил Айбина всем присутствующим. Он вел себя весьма любезно и либо не знал, либо ему было все равно, кто такая Сетра Лавоуд, не говоря уже об Алире и Маролане.
Телдра отвела Айбина в его комнату, а я вернулся в свою спальню и проспал четырнадцать часов.

* * *

На следующее утро я нашел Маролана в мастерской, где он показывал Нойш-па свои инструменты. Меня вдруг заворожила дверь, ведущая в башню с окнами. Маролан заметил мой пристальный взгляд, но задавать вопросов не стал. Вместо этого заговорил о другом:
- Меня посетил официальный посланец Дома Джарега.
- Да?
- Они попросили тебя выдать.
- Ага. И ты согласился?
Он фыркнул:
- Что ты им сделал, Влад?
- На самом деле ничего. Вопрос в том, чего они от меня ждут.
- О чем идет речь?
- Об убийстве одной важной особы.
- И ты собираешься это сделать?
- Только в том случае, если мы благополучно вернемся с Гринери. Понимаешь, необходимо делать все по порядку - сначала самое главное.
- Конечно. А как насчет Империи?
- Я собираюсь заняться ее проблемами прямо сейчас.
- Могу я помочь?
- Возможно. Ты можешь организовать мою встречу с Императрицей?
- Конечно. Когда?
- Сейчас.
Маролан посмотрел на меня, и у него дрогнули губы, словно он хотел что-то сказать. Затем он покачал головой и сосредоточился. Он молчал две минуты. Было бы интересно воссоздать разговор по выражению его лица. Он дважды покачал головой, один раз пожал плечами, а один раз на его лице промелькнуло странное выражение. Наконец он открыл глаза и сказал:
- Она ждет тебя.
- Превосходно. Ты можешь организовать телепортацию?
- Со двора.
- Спасибо.

Я бросил последний взгляд в сторону двери, ведущей в башню с окнами, улыбнулся Нойш-па, который с головой ушел в какую-то работу, и покинул мастерскую. Улыбнулся леди Телдре, что слегка смутило ее, после чего вышел во двор, где один из волшебников Маролана почтительно приветствовал меня и немедленно отослал на площадь перед Императорским дворцом, которая специально предназначалась для прибытия во дворец посредством телепортации.
Мой желудок успел успокоиться, когда я входил на территорию дворца, но я уже не обращал на него внимания, обдумывая предстоящий разговор. Меня провели по коридорам мимо террас и сторожевых постов. Наконец мы вошли в тронный зал с высоким куполом и окнами с цветными стеклами. Среди других придворных я заметил графа Соффта и широко ему улыбнулся. Его брови сошлись на переносице, но в остальном он ничем не выдал своего изумления.
Я поклонился Императрице, сердце отчаянно стучало в груди, в голове возникали самые разнообразные идеи.
- Приветствую вас, баронет Талтош.
- И я вас приветствую, ваше величество. Не хотите прогуляться?
У Императрицы округлились глаза, и на сей раз я услышал, как кто-то из придворных ахнул. Однако Зарика ответила:
- Прекрасно. Идите за мной. - И она повела меня прочь от трона.
Стены оставались такими же белыми, но теперь меня переполняло возбуждение, и я постоянно обгонял Императрицу. Почему-то я больше не ощущал прежнего благоговения; было тому виной состояние моего духа, или события последних двух дней, или их сочетание, я не знаю.
- Вы пришли просить за свою жену или намерены сделать выговор Императрице за ее действия против людей с Востока?
- Да, я собирался сделать и то, другое, ваше величество.
- Вам не удастся меня тронуть, баронет. Мне очень жаль, потому что вы мне симпатичны. Однако нельзя простить тех, кто угрожает Империи, - вот мой ответ на обе ваши просьбы.
- Ваше величество, у меня есть для вас предложение, кроме того, я бы хотел поделиться с вами информацией.
Зарика искоса бросила на меня любопытный взгляд.
- Я вас слушаю, - сказала она.
- Разрешите мне, ваше величество, начать с нескольких вопросов. Можно?
- Да.
- Вы знаете, почему взбунтовались горожане?
- Причин несколько, баронет. Вербовщики - необходимое зло во время войны. Меры, оправданные меры, принятые против безответственного насилия. Ну и еще огорчительные условия, в которых они живут.
- Да, - ответил я. - Давайте рассмотрим безответственное насилие. Была бы резня - а я использую столь резкое слово совершенно обдуманно, ваше величество, потому что никакое другое не подойдет для данной ситуации - необходима, если бы горожане не продемонстрировали то, что вы назвали "безответственным насилием"?
Зарика задумалась.
- Вероятно, нет, - ответила она.
- Ну, тогда давайте предположим, что сторожевой пост в Южной Адриланке уничтожен не горожанами - кстати, я подозреваю, что свершено несколько аналогичных актов, - а некими джарегами, которые хотели наказать людей с Востока.
Зарика застыла на месте и пристально посмотрела на меня:
- У вас есть доказательства?
- Один из них сказал мне об этом.
- Вы готовы дать клятву?
- Под Державой.
Она зашагала дальше.
- Понимаю. - Я дал ей возможность обдумать мои слова. Вскоре она добавила: - А вам известно, что по закону, если вы приносите подобную клятву, вы обязаны сделать это публично?
- Да.
- И вы готовы?
- Да.
- Когда?
- Когда мы вернемся в тронный зал, ваше величество.
- Очень хорошо. Однако я должна заявить, что факты, которые вы мне открыли, не освобождают вашу жену от ответственности за то, что она возглавила восстание.
- А теперь, ваше величество, я хочу сделать вам предложение.
- Что ж, говорите.
- Ваше величество, я лично заключу мирный договор с Гринери и Элде, причем Империи это ничего не будет стоить, а вы без всякого риска освободите мою жену.
И снова Зарика остановилась, чтобы взглянуть на меня. Потом зашагала дальше.
- Почему вы полагаете, что сумеете добиться мирного договора?
- Мне кажется, я знаю, чего они хотят и почему начали войну, и я надеюсь, мне удастся решить их проблемы.
- Расскажите.
- Нет, ваше величество.
И снова она бросила на меня косой взгляд и негромко рассмеялась:
- А вы сумеете убедить ее прекратить устраивать неприятности в Южной Адриланке, не говоря уже об остальной части города или всей стране?
- Скорее всего нет, - ответил я.
Зарика кивнула и пожевала нижнюю губу - совсем не по-императорски.
- Очень хорошо, милорд джарег. Да, если вы сумеете сделать то, что обещаете, я освобожу вашу жену.
- И ее друзей?
Она пожала плечами:
- Я не могу отпустить одного, не освободив всех. Да, если вы публично поклянетесь под Державой, что насилие сознательно причинено джарегами, и если вы лично заключите мирный договор с Гринери и Элде, который ничего не будет нам стоить, я дарую свободу вашей жене и ее соратникам.
- Хорошо. Благодарю вас, ваше величество.
Императрица в третий раз остановилась и коснулась рукой моего плеча. Держава у нее над головой стала белой. Императрица увидела, что я на нее смотрю, и сказала:

Предыдущая страница 21 Следующая страница


Феникс 22

- То, что я сейчас скажу, не останется в памяти.
- О!
- Лорд Талтош, вам известно, что Организация убьет вас, если вы ее предадите?
- Наверное, - ответил я. - Во всяком случае, они попытаются.
Зарика покачала головой. Держава вновь приобрела розоватый оттенок, и Императрица зашагала обратно в тронный зал, где тут же объявила, что сейчас будет дана клятва под Имперской Державой.
Весь двор молча наблюдал. Держава парила над моей головой, готовясь одним ей известным способом отличить правду от лжи. Я очень тщательно сформулировал свое обвинение, чтобы сомнений относительно его правдивости или виновности преступников не могло возникнуть. И все время, пока я говорил, я следил глазами за графом Соффта, который изо всех сил старался сохранять невозмутимость.
А я улыбался.

ЧАСТЬ ТРЕТЬЯ
ЭСТЕТИЧЕСКИЕ СООБРАЖЕНИЯ

УРОК ПЯТНАДЦАТЫЙ

ЭЛЕМЕНТАРНАЯ ИМПРОВИЗАЦИЯ

Я вернулся в Черный Замок и стал обдумывать последствия.
Теперь моя жизнь стоит меньше, чем несколько медяков в моем кошельке, и если все пойдет хотя бы наполовину так, как я себе представляю, то я лишу Организацию удовлетворения покончить со мной собственными руками. Вернувшись отдохнуть в свою спальню, я не отказал себе в удовольствии и несколько минут занимался анализом своих действий и побуждений.
Речь идет не о фатализме, овладевшем неким лиорном, слишком серьезно воспринимавшим жизнь, или о самоубийственном безумии, которое ненадолго охватило меня после того, как я не выдержал пыток. Просто обстоятельства складывались так, что у меня оставалось все меньше и меньше возможностей для выбора - в результате последняя и оказалась единственно верной.
И тут вставал следующий вопрос: когда я вдруг решил, что нужно совершать правильные поступки, а не руководствоваться практическими соображениями? На улицах Южной Адриланки? Или в лавке деда, когда он просто и прямо сказал, что мне не следует делать то, что я делаю? Или это случилось в тот момент, когда я окончательно понял, что женщина, на которой я женат, потеряна для меня навсегда, и что новой Коти я больше не нужен? Или причина в том, что я столкнулся с проблемой, решить которую невозможно, прикончив определенного человека? Более того, получить необходимый результат я мог, лишь оказав услугу Империи, которую ненавидел.
И тут я неожиданно понял, что произошло с Коти: она свою ненависть к драгейрианам перенесла на Империю. Есть глупцы, которые думают, будто можно прожить жизнь без ненависти, они полагают, что человек не должен ее испытывать, - у меня никогда не возникало подобных проблем. Но иногда ненависть может обмануть вас в такой же степени, как любовь, и результат будет таким же страшным. По меньшей мере несправедливо считать, что я ненавижу драгейриан, ведь все мои близкие друзья принадлежат к этой расе. Возможно, ненависть к Империи Коти, которую я теперь по-своему разделял, была более осмысленной, но в конечном счете разочаровывающей. Нойш-па прав: ненависть неизбежна, однако нельзя позволять ей взять над тобой верх.
Уж не знаю, как мне следовало оценивать свое нынешнее положение, но я признал, глядя в потолок и скрыв свои мысли от Лойоша, что все это не имеет значения. Приняв решение поступать "правильно", а не "практично", я внес в свою жизнь необратимые изменения. Однако как только ты позволяешь себе увидеть необходимость, обнаруживаются две вещи: первое, возможность выбора настолько ограничена, что образ дальнейших действий становится очевидным; и второе, тебя охватывает чувство поразительной свободы.
Завтра Влад Талтош, джарег и убийца, так или иначе будет мертв. Я позаботился о том, чтобы привести все свои бумаги в порядок, и решил, что время, отпущенное на анализ собственных действий и побуждений, истекло.
Однако я отчаянно надеялся, что у меня еще будет возможность поделиться своими соображениями с Богиней Демонов перед тем, как все будет сказано и сделано.
Поздним утром меня позвали в нижнюю мастерскую Маролана, где он обычно производил свои эксперименты с магией. Я ужасно нервничал. Иными словами, меня охватил страх.
По пути я зашел за Айбином. Сетра, Деймар и Маролан уже собрались в мастерской, рассматривали черный камень и обсуждали какие-то проблемы. Они посмотрели на нас, и Сетра сказала:
- Эй, Влад, лови. - И бросила мне камень. - А теперь попробуй что-нибудь сказать псионически. - Я попытался, но получилось так же, как на Гринери, - никого не оказалось дома.
Я пожал плечами.
- А теперь, - предложила Сетра, - смотри. - Она сделала жест рукой, и моя рапира начала вылезать из ножен. Сетра остановила руку, и рапира скользнула обратно.
- Ну? - сказал я.
- Камень не оказывает влияния на волшебство.
- Хорошо. Но тогда...
Она подняла руку:
- А теперь, если не возражаешь, покрути Разрушитель Чар.
- Что? Ладно.
Я взял цепь в левую руку, пытаясь понять, что задумала Сетра. Цепь была живой, как любое оружие Морганти, но иной. Я сделал то, о чем просила Сетра. Когда цепь раскрутилась, она снова сделала свой жест. На сей раз ничего не произошло, я лишь почувствовал легкое покалывание в левой руке.
- Ну? - спросил я. - Мы знаем, что Разрушитель Чар противодействует волшебству. Вот почему я так его назвал.
- Да. Нечто, находящееся на острове, действует аналогично. Тебя ничего не удивляет?
- В каком смысле?
- Я до конца не понимаю, как действует твоя цепь. Ясно одно - она сделана не из золота. Твой Разрушитель Чар выплавлен из золотого Камня Феникса.
- Так вот как вы его называете? - вмешался Айбин, который вел себя так тихо, что я совершенно о нем забыл.
- А как называете его вы? - спросил Маролан.
- В моей стране, - ответил Айбин, - мы называем его булыжник.
- Меня совсем не удивляет, что Разрушитель Чар сделан не из золота, - торопливо заговорил я. - Этот материал значительно прочнее.
- Да. Черный камень блокирует псионическую активность, а золотой делает невозможным применение магии.
Я внимательно посмотрел на Разрушитель Чар:
- Однако внешне материал очень похож на металл, да и на ощупь тоже.
- Твоя цепь для меня загадка.
- Ну ладно. А теперь скажите, вам удалось выяснить, как попасть на остров?
- Весьма возможно. Раскрути еще раз Разрушитель Чар.
Я повиновался.
Сетра посмотрела на Деймара, кивнула и сделала свой жест. И снова моя рапира начала вылезать из ножен - только очень медленно. Сетра опустила руку, и рапира скользнула обратно.
- Выглядит неплохо, - сказал я. - Но как?
- А как Алира пробила стену, когда ты сидел в тюрьме на острове?
- Доимперское колдовство, - ответил я.
- Правильно.
- А вы владеете им настолько, чтобы обеспечить телепортацию? Я всегда считал, что такой тонкий контроль невозможен - именно для этого и сделана Держава.
- Да и нет, - заявила Сетра. - Я способна нарушить равновесие поля, которое создает Камень Феникса, что дает возможность Деймару направить энергию через золотой камень, игнорируя черный, создавая тем самым канал, по которому мой поток проходит через черный, минуя золотой. Очень непросто, - добавила она.
- Похоже на твое общение с Лойошем, - заявил Маролан. - Не чистая псионика, а скорее...
- Детали меня не интересуют, - перебил его я. - Меня вполне устроит, если ваша идея позволит нам решить поставленную задачу.
- Должна, - заверила меня Сетра. - Во всяком случае, если у нас будет четкое представление о месте, куда вас следует телепортировать.
Она посмотрела на Айбина. Он ответил ей вполне невинным взглядом.
- Хорошо, - сказал я. - Сетра, а как насчет возвращения обратно?
- Деймар попытается связаться с тобой.
- Хорошо, когда?
- Давайте обсудим.
Мы решили, что у нас будет два часа на проведение операции, после чего Деймар будет пытаться войти со мной в псионический контакт каждые полчаса, пока мы не скажем, что готовы вернуться.
- Тебе ведь известно, не так ли, что гораздо труднее телепортировать что-то к себе, чем от себя?
- Да, - ответил я. - Но я вам доверяю.
- Как скажешь.
- Можем начинать.
- Да, - кивнул я. - Вы готовы?
- Я родилась готовой.
- Тогда позовем Алиру - и в путь.
Алира, одетая в боевые цвета Дома Дракона, появилась почти мгновенно. Она лишь немногим выше меня - для драгейрианки Алира считается очень маленького роста. Очевидно, это ее мучит, поскольку она всегда носила длинные одеяния и скорее левитировала, нежели ходила, но совсем недавно отказалась от своих уловок. Я подумал, что при следующей встрече спрошу у нее почему, но потом сообразил, что следующей встречи не будет.
Я содрогнулся. На боку у Алиры висел короткий меч - Искатель Тропы, один из Семнадцати великих клинков, больше я почти ничего о них не знал. Мне, как и большинству других людей, вполне хватало того, что он Морганти.
Маролан, как всегда, был в черном. На боку у него висел меч Черный Жезл - и чем меньше мы о нем скажем, тем лучше. Сетра расставила нас треугольником - я стоял в основании, Маролан справа и чуть впереди, а Алира слева. Лойош сидел у меня на правом плече, а Ротса на левом. Ротса слегка нервничала, Лойош был холоден как сталь.
- Положи одну руку на плечо Маролана, - сказала Сетра, - а другую... о, мастер Талтош.
Я оглянулся и увидел спешащего ко мне деда. На мгновение я испугался, что он будет настаивать, чтобы мы взяли его с собой, но Нойш-па лишь хотел надеть мне на шею амулет и поцеловать в щеку.
- Что это?
- Ты больше не будешь испытывать неприятных ощущений во время путешествия по странам эльфов.
Я не сразу понял, что он имеет в виду, а потом ответил:
- Ты хочешь сказать, что меня больше не будет тошнить после телепортации? Нойш-па, теперь моя жизнь обрела смысл.
- Нет, - возразил он. - Она станет осмысленной только после того, как ты преподнесешь мне правнука. Не забывай об этом.
Я посмотрел ему в глаза и поцеловал в щеку:
- Не забуду.
Он отступил на несколько шагов и встал рядом с Айбином, который, в свою очередь, находился возле Сетры и Деймара. Я положил руки на плечи Алиры и Маролана и сказал:
- Ладно, Сетра и Деймар. За дело.
- Сосредоточься на месте, Айбин. Открой свой разум - да сними эту штуку.
- О да. Хорошо.
- А теперь думай... вспомни все детали, вот так, превосходно. У тебя здорово получается. Мы готовы, Влад.
- Тогда вперед, - сказал я, надеясь, что Айбин не отправит нас обратно в темницу или в море. Или еще куда-нибудь.
Я пожалел, что не могу доверять ему немножко больше. Потом я ощутил настойчивое присутствие Деймара, словно он на цыпочках разгуливал в передней части моего мозга. Затем произошло нечто - я бы описал это как псионическое скручивание. Представьте, если сможете, что ваши мысли есть расходящиеся по пруду волны, а кто-то кинул в него камень. Я уже не мог четко думать, и мое восприятие безнадежно замутилось. Помню, как у меня возникло ощущение, будто Черный Замок болтается у меня в голове и я отчаянно пытаюсь его привязать, чтобы замок не унес шторм, прекрасно осознавая абсурдность подобных мыслей.
Происходило еще очень многое, но у меня нет возможности реконструировать все события или хотя бы вспомнить часть образов, вызванных к жизни заклинанием. Следующее, что я четко помню - а я не знаю, сколько мы так стояли, - яркий голубой свет, накрывший нас. Потом он превратился в ослепительное копье, уносящее нас в бесконечность.
Меня не тошнило. И ощущение движения отсутствовало. Мы стояли в роще, под деревом, с которого я упал несколько дней назад. Мне хотелось открыть бутылку вина, чтобы отпраздновать прекрасную работу амулета Нойш-па, а не удачную телепортацию.
- Что дальше, Влад?
План? А разве у меня есть план?
- Следуйте за мной, - сказал я.
- Лойош, ты помнишь, куда нужно идти?
- Кажется да, босс. Нужно взять левее.
Мы двинулись в путь. Путешествие через лес показалось мне удивительно спокойным и мирным - наверное, все дело в том, что отсутствовал псионический фон, который обычно не замечаешь. Вскоре я забыл обо всех остальных, кроме Лойоша, присутствие которого ощущал как прохладную руку на лбу, да еще где-то вдалеке слабое эхо мыслей Ротсы, которая постепенно приходила в себя после телепортации. Я впервые понял, как ужасно она должна себя чувствовать и с каким трудом ей удавалось сохранять внешнее спокойствие перед лицом жутких заклинаний, которые всякий раз оказывались для нее полной неожиданностью. Лойош сделал хороший выбор.
- Благодарю, босс.
- Не стоит, Лойош.
- Ну а что ты от меня целый день скрывал?
- Подожди и увидишь.
Мы вышли на место, где я сразился с четырьмя преследователями, но не стал проверять, остались ли здесь следы схватки. Лойош вел меня, а я вел Маролана и Алиру; примерно через полтора часа мы подошли к деревне. Приближался вечер. Вокруг никого.
- А где все, босс?
- Наверное, на кораблях, готовятся атаковать флот Империи.
- Понятно.
- Давайте поедим, - предложил я, и мы принялись за ужин, который нам собрал повар Маролана.
Я не торопился, поэтому, когда мы закончили, спустились сумерки.
- Что теперь? - спросил Маролан.
Я посмотрел на смутные очертания их лиц - Маролан э'Дриен и Алира э'Кайран, терпеливо ожидающие моих указаний.
- Теперь я отведу вас в то место, которое играет здесь роль дворца, проведу, как положено, переговоры, а потом мы оттуда уйдем.
- Иными словами, - сказала Алира, - ты намерен импровизировать.
- Ты поняла правильно.
- Хороший план, - сухо заметил Маролан.
- Благодарю. Один из самых лучших.
Я пошел первым, Маролан и Алира следовали за мной. Наверное, мы производили неплохое впечатление, когда поднимались по низким широким ступеням маленького здания с колоннами, в котором размещалось правительство Гринери.
Мы распахнули дверь и увидели двух сонных стражников без всякой формы, вооруженных короткими копьями, которые я так хорошо помнил. Они мгновенно проснулись. Втроем мы могли разобраться с ними, даже не вспотев, но я поднял руку, останавливая своих спутников.
Стражники смотрели на нас. Мы смотрели на них.
- Отведите меня к вашему... - сказал я.
- Кто вы такие? - крякнул один из них.
- Неофициальные послы из Драгейрианской Империи. Мы хотим провести переговоры с...
- Я тебя знаю, - сказал другой стражник. - Ты тот, кто...
- Ну-ну, - перебил его я. - Что прошло, то прошло. - И я улыбнулся ему в лицо.
Я почувствовал, что войска готовятся к сражению. Всегда приятно иметь за своей спиной Маролана с Черным Жезлом и Алиру с Искателем Тропы, готовых броситься тебе на помощь. Стражники явно нервничали, и не без причины.
- Мы бы хотели повидать короля, - продолжал я. Больше в узком коридоре никого не было, стражники явно не собирались открывать боевые действия.
- Я... я выясню...
- Прекрасно. Так и сделай.
Он сглотнул и сделал два шага назад. Я последовал за ним, Маролан и Алира встали у меня за спиной, что вынудило второго стражника отступить.
- Нет, вы подождете здесь.
- Ни при каких условиях, - весело сообщил я. Он остановился:
- Я не могу вас впустить.
- Вы не можете нас остановить, - спокойно сказал я.
- Я подниму тревогу.
- Давай.
Он повернулся и изо всех сил закричал:
- Помогите! Захватчики!
Почему-то мне не хотелось его убивать, поэтому мы просто прошли мимо. По пути я похлопал по плечу того, кто меня узнал. Оба выглядели довольно жалко, но один обнажил свой клинок. Маролан и Алира последовали его примеру, и я услышал, как стражники с благоговением вздохнули. Да, несмотря на наличие на острове Камней Феникса, обнаженные клинки Морганти здесь опознавали сразу. Я полагаю, что после возвращения Маролан обязательно займется исследованием этой проблемы.
- Сюда, - сказал я и повел своих спутников в комнату, где стоял трон.
Здесь мы нашли еще двух стражников - бледного мужчину с необычной седой прядью в темных волосах и женщину с крючковатым носом. Очевидно, они слышали крики тревоги - оба размахивали копьями. Справа от трона стояла седовласая женщина с глубоко посаженными глазами, слева - двое мужчин. Один довольно старый и как будто неумытый, другой - с кустистыми бровями - оказался следователем, который меня допрашивал. В руках он держал кинжал, старик был без оружия.

Предыдущая страница 22 Следующая страница


23 стивен браст

Король, совсем молодой человек двух или трех сотен лет (по человеческим меркам это соответствует восемнадцати или девятнадцати, полагаю), смотрел на нас со смесью страха и удивления. Юношу я тоже узнал: когда я атаковал короля, он находился рядом. Сколько времени прошло с тех пор? Кажется, годы.
Мы подошли к трону и остановились, чуть не доходя до копий.
- Ваше величество, король Коркорн, мы желаем вам приятного вечера. Прошу меня простить, правильно ли я к вам обратился, назвав вас "ваше величество"?
Он дважды сглотнул и ответил:
- Вы можете меня так называть.
- Меня зовут Владимир Талтош. Моих друзей - Маролан э'Дриен и Алира э'Кайран. Мы прибыли к вам, чтобы договориться о мире.
Оба стражника с несчастным видом поглядывали на Великие Клинки. Что же тут удивительного?
- Быть может, друзья мои, - предложил я, - вам стоит убрать ваше оружие в ножны?
Маролан и Алира молча последовали моему совету. Король хрипло прошептал:
- Как вы сюда попали?
- Волшебство, ваше величество.
- Но...
- О да, я знаю. Однако мы справились.
- Невозможно.
Я пожал плечами:
- В таком случае нас здесь нет и вы можете спокойно нас игнорировать. Должен вам сообщить, ваше величество, что мы прибыли сюда для того, чтобы убить вас и максимальное количество ваших советников и военачальников - всех, кого сумеем найти. Мы изменили свои намерения, когда увидели, как плохо вас охраняют.
- Я послал гонцов, - заявил он. - Войска прибудут через несколько минут.
- В таком случае, - заявил я, - будет лучше, если мы завершим наши дела до того, как они появятся. В противном случае это может плохо закончиться.
Гнев боролся в нем со страхом. Седовласая женщина наклонилась к нему и начала что-то говорить. Я отдал безмолвную команду Лойошу и Ротсе. Они тут же подлетели к двум стражникам. Как марионетки, висящие на одной веревочке, стражники дернулись, запаниковали, овладели собой и застыли в неподвижности, когда джареги опустились к ним на плечи. В целом стражники произвели на меня благоприятное впечатление: они дрожали, но не двигались. Я улыбнулся.
- Вы убили... - начал король.
- Да, - прервал его я. - Я убил. И вы никогда не узнаете почему. Однако вы потопили несколько наших кораблей, погубили сотни граждан Империи. Сколько жизней стоит король, ваше величество? Мы готовы считать, что счет сравнялся, даже если вы с этим не согласны.
- Он был моим отцом.
- Я сожалею.
- Сожалею, - презрительно повторил он.
- Да, сожалею. И также не могу вам сказать, по какой причине. Но что сделано, то сделано. За смерть вашего отца заплачено кровью; команды... сколько погибло кораблей? Ваше величество, мы хотим покончить с войной. Вы можете?..
В этот момент послышался топот ног. Я замолчал, но не обернулся.
- Сколько их, Лойош?
- Около двух десятков, босс.
- Алира и Маролан, следите за ними.
- Не беспокойся, Влад, - ответил Маролан. Вероятно, его беспокоило, что он вынужден выполнять мои приказы. Тяжело. И тут я услышал голос Деймара.
- Все в порядке. До следующего контакта, - сказал я. Связь прервалась.
Их действительно оказалось довольно много. Но мы стояли между ними и их королем. Кроме того, у стражников, стоящих около короля, на плечах сидело по ядовитому джарегу.
- Вы должны принять решение, ваше величество. Или вы хотите, чтобы сначала мы уничтожили ваши войска, а потом вернулись к переговорам?
- Почему вы уверены, - наконец ответил он, - что я буду выполнять условия мирного договора, заключенного при таких обстоятельствах?
- Совсем не уверен, - ответил я. - Более того, вы можете его нарушить. Но в таком случае мы вернемся. Может быть, захватив с собой пять тысяч воинов.
Он повернулся к стоящей рядом старой женщине, и они о чем-то тихо заговорили.
- О чем у них речь, Лойош?
- Она сказала, что Элде не возражает против мира, если он получит гарантию, что...
- Очень хорошо, - сказал король, - я согласен. Корабли, которые мы потопили, станут компенсацией за понесенный нами урон. Мы... подождите немного.
Он тихо заговорил с двумя мужчинами, стоящими по другую сторону от трона.
- Лойош?
- Я их не слышу, босс.
- Ладно. Старая женщина, вероятно, посол Элде. Остальные - его советники.
Мы немного подождали. Наконец король кивнул и сказал:
- Но у нас есть два условия. Во-первых, вы должны обещать, что ни нам, ни нашим союзникам не будут мстить. Во-вторых, мы требуем, чтобы убийца и его сообщник были возвращены нам для наказания.
Я взглянул на Маролана и Алиру. Алира продолжала наблюдать за вооруженными людьми в задней части комнаты. Маролан повернул ко мне голову, одними губами произнес слово "убийца" и поднял брови. Я улыбнулся и снова посмотрел на короля.
- Что касается первого условия, даю вам мое слово, - сказал я. - Этого достаточно?
- Нет, - ответил король.
- В вашем положении торговаться не слишком разумно.
- Возможно, - сказал он, постепенно приходя в себя - все-таки его солдаты были совсем рядом. - Но нельзя исключить, что вам будет очень трудно выбраться отсюда. Может быть, вы не сможете послать войска на остров и лишь счастливая случайность помогла вам сюда попасть. Может быть, вы лжете и вам просто удалось незаметно пристать к берегу на своем корабле и проскользнуть мимо наших постов.
- Может быть, - согласился я, - но неужели вы думаете, что мы могли проскользнуть мимо ваших кораблей в ваших же водах. Вы хотите рискнуть?
- Если вы не выполните наших условий.
- Каких гарантий вы хотите?
- Слова вашей Императрицы.
- Мы неофициальные послы. Я не могу говорить за нее.
- Мы напишем договор, в котором будут перечислены наши условия. Императрица может подписать договор и вернуть его мне - или отказаться. Мы согласны пропустить небольшой корабль со штандартом Императрицы, который доставит нам документ. На три дня мы прекратим все военные действия против ваших кораблей - чтобы дать возможность Императрице подписать договор. Но сразу предупреждаю, мы и наш союзник в течение всего этого времени будем продолжать готовиться к войне.
- Что ж, тут у меня нет возражений, - сказал я. - А вот второе требование выполнить невозможно.
Он посмотрел на меня, а потом снова наклонился к своим советникам. Следователь с кустистыми бровями не сводил с меня глаз. Наконец король поднял голову и заявил:
- В таком случае можете начинать резню, поскольку мы не позволим вам и вашим сообщникам уйти безнаказанными.
- Ваше величество, пусть писец приготовит договор, а я немного подумаю. Быть может, нам удастся прийти к соглашению.
- Очень хорошо.
Оказалось, что стоящий слева от трона старик - писец. Он вышел, почти сразу же вернулся с ручкой, чернильницей и пергаментом и принялся составлять договор.
- Могу я к вам подойти, ваше величество? - спросил я. Оба стражника напряглись, но он сказал:
- Да.
- Влад, что ты собираешься сделать? - спросил Маролан.
- Подожди немного, - ответил я.
В течение нескольких минут я негромко беседовал с королем и его советником, а посол и Кустистые Брови внимательно нас слушали.
- Босс, ты... - начал Лойош.
- Заткнись.
- Но...
- Заткнись.
Король внимательно на меня посмотрел, а затем обменялся взглядами со своим советником, который кивнул. Кустистые Брови тоже кивнул.
- Нас это не касается, ваше величество, - сказал посол.
- Очень хорошо, - заявил король. - Значит, так тому и быть.
Писец продолжал писать. Я отступил на несколько шагов. Лойош и Ротса вернулись ко мне на плечи, и оба стражника вздохнули с облегчением.
- Влад, что ты сделал? - спросила Алира.
- Договорился о компромиссе, - сказал я. - Я объясню, когда мы вернемся домой.
Пока писец заканчивал свою работу, я почувствовал, как Деймар вошел со мной в контакт.
- Пять минут, - сказал я ему. - Мы почти закончили.
- Я скажу Сет... - Его псевдоголос смолк посреди предложения.
Писец закончил договор, и король его подписал. Я взял пергамент, прочитал его, свернул и протянул Маролану. Он начал его разворачивать.
- Нет, - вмешался я. - Прочитаешь дома.
- Почему?
- Нам пора уходить.
И в следующий момент я почувствовал присутствие Деймара.
- Хорошо, - сказал я ему, - забирайте нас обратно. Заклинание начало действовать очень медленно; мне даже в первый момент показалось, что оно не сработает. Но в следующее мгновение нас окружило красноватое сияние, постепенно усилилось, и я ощутил, как волшебство набирает силу.
У меня не возникло никаких проблем, когда я сделал шаг в сторону и оказался вне его досягаемости. Я увидел, как Маролан и Алира медленно исчезают, еще не понимая, что я остался.
Король с удивлением смотрел на доказательство того, что в его владения проникло волшебство. Я привлек его внимание, обратившись к нему:
- Итак, ваше величество, удовлетворите мое любопытство, каковы обычаи острова в отношении казни цареубийц?

УРОК ШЕСТНАДЦАТЫЙ

РАЗБОРКИ С ВЫСШИМ УПРАВЛЕНИЕМ I

Ко мне подошли стражники, и пока одни держали меня за руки, другие забрали мою рапиру, пояс с кинжалом и плащ, в результате чего у меня осталось только девять видов оружия - впрочем, я не сомневался, что остальное они отберут позднее.
- Такого у нас до сих пор не случалось, - сказал король, - поэтому у нас нет обычая. Однако мы не станем проявлять излишней жестокости.
- Благодарю, - заявил я. - Очень вам признателен.
- Я выполню свою часть договора, но скажи мне: правда ли, что Айбин из Лопорча не был твоим сообщником?
- Правда. До тех пор, пока вы не потребовали, чтобы Империя его выдала, я подозревал, что он ваш шпион. Он действительно мне помог, поэтому у меня есть определенные обязательства по отношению к нему.
- Почему ты скрыл условия договора от своих друзей?
- Они бы на него не согласились.
- Значит, они попытаются тебя спасти.
- Я в этом уверен. Полагаю, вам следует покончить со мной побыстрее, прежде чем они снова появятся здесь.
Он что-то прошептал своему советнику, тот кивнул и быстро вышел.
- Скоро у нас будет достаточно войск, чтобы...
- Умереть, - сказал я ему. - Вы не знаете, с кем связались. Вы когда-нибудь слышали об оружии, которое сариоли называют Магический-жезл-для-нанесения-смерти-в-образе-черного-меча? Мы называем его Черный Жезл, и им владеет мой друг Маролан. А как насчет Кинжала-выкованного-носителем-огня-который-обжигает-как-лед? Сетра Лавоуд с горы Тсер владеет им. А еще есть Артефакт-в-образе-меча-который-определяет-истинную-тропу, его носит Алира э'Кайран. Ваше величество, вы совершаете ошибку, надеясь собрать достаточно войск, чтобы помешать им меня освободить, если я буду еще жив, когда они явятся сюда.
Он уставился на меня:
- Ты так верен своей Императрице, что готов отдать за нее жизнь? Или ты верен Империи?
- Ни то и ни другое, - ответил я. - Они держат в темнице мою жену, и я надеюсь добиться ее освобождения.
- В темнице? За что?
- За то, что она возглавила восстание.
Он удивленно взглянул на меня, улыбнулся, а потом не выдержал и рассмеялся:
- Значит, ты приносишь в жертву свою жизнь ради интересов Империи, которая посадила твою жену в тюрьму за то, что она попыталась ее уничтожить? И ты делал это для того, чтобы дать ей возможность попытаться еще раз?
- Да, что-то в таком роде. - Ничего смешного.
- Именно поэтому ты и убил моего отца?
- Нет.
- Тогда почему?
- Послушайте, ваше величество, мои друзья вернутся, как только разберутся в том, что произошло. Им потребуется некоторое время, чтобы еще раз сотворить заклинание, но, думаю, вам следует ждать их с минуты на минуту. И если я буду жив в тот момент, когда они появятся, в вашем дворце прольется много крови. Должен признаться, мне уже надоело тут стоять. Почему бы вам не прикончить меня побыстрее?
- Мой дорогой убийца, - заявил король. - Мы намерены тебя казнить. Однако мы не собираемся лишать тебя жизни сразу.
- В таком случае вы глупец, - резко сказал я.
- Ты и в самом деле полагаешь, что они скоро вернутся?
- Скорее всего нет, но наверняка я знать не могу. Сначала они поспорили относительно каждого следующего шага. Однако к настоящему моменту они наверняка приняли решение и теперь пытаются выяснить, достаточно ли хорошо они запомнили, как выглядит ваш тронный зал. Они не станут попусту терять время. Я их знаю.
Он кивнул:
- А как насчет... ваших зверей?
- Они вас не тронут.
- Ты думаешь? Босс, я намерен убить всякого, кто попытается к тебе прикоснуться.
- Лойош, ты будешь вести себя прилично.
- И как ты собираешься меня остановить?
- Лойош, это ради Коти.
- Да? Ну и что?
Я откашлялся.
- Прошу меня простить, ваше величество, но тут возникла проблема. Дайте мне время, чтобы я мог ее решить.
- Со зверями?
- Они, хм-м, мои друзья. Ваше величество, они не хотят, чтобы кто-то причинил мне вред. Дайте мне возможность поговорить с ними.
Он покачал головой:
- Как человек вроде тебя мог заслужить подобную верность?
- Будь я проклят, если знаю ответ на ваш вопрос, - ответил я. - Наверное, дело в том, что я всегда был с ними честен.
Он склонил голову набок.
- Ты улыбаешься, но, возможно, это правда. Тебя ведь наняли, не так ли? Ты убиваешь за золото? - Я пожал плечами. - Если я заплачу тебе достаточно, убьешь ли ты человека, который тебя нанял?
Я подумал о попытке убить Вирру и рассмеялся:
- Боюсь, что в данном случае мне вряд ли будет сопутствовать успех.

Предыдущая страница 23 Следующая страница


Феникс 24

- Очень жаль, - сказал он, - потому что ты не более чем инструмент, а я бы хотел добраться до того, кто привел его в действие. Да, я убью тебя и твоих ядовитых друзей, если понадобится, и исполню договор, который мы заключили. Но я бы предпочел узнать имя того, кто отдал тебе приказ, чтобы иметь возможность нанести по нему удар. Я предлагаю тебе жизнь. Ты откроешь мне имя моего врага?
Может быть, сказать ему, что меня наняла богиня? Поверит ли он мне? И что станет делать, узнав правду? Смешно.
- Сожалею, но так будет не по правилам. Давайте заканчивать наши переговоры, ладно? Дайте мне мою сумку. - Никто не пошевелился. - О, перестаньте, если бы я хотел вас убить, то давно бы это сделал.
Король кивнул, они отпустили меня и вернули сумку, продолжая внимательно за мной наблюдать. Я достал два пакетика с порошками и положил их на пол.
- Босс, так нечестно.
- Такова жизнь, дружище.
- Вот, - сказал я вслух. - Смешайте порошки в равной пропорции и растворите в воде. Если кого-нибудь укусит один из моих друзей, ему следует принять это средство, и он отделается недолгой болезнью. Я пользовался им, когда тренировал джарегов. Надеюсь, у вас есть люди, которые не побоятся парочки укусов?
Король повернулся к Кустистым Бровям:
- Что ж, давайте заканчивать.
Мой старый знакомец кивнул и спросил:
- Каким способом?
- Пошлите за топором, пусть ему отрубят голову.
- Вы знаете, - возразил я, - здесь будет полно крови.
- Ее можно смыть, - заявил король, а потом не выдержал и спросил: - Неужели тебе все равно?
Я взглянул в его юное лицо и подумал о том, как он был близок к тому, чтобы убить своего отца, которого убил я. И снова вспомнил о Вирре, которая все это устроила, и пожалел, что мне так и не представилось возможности сказать ей, что я думаю.
- Какая разница, - ответил я. - Конечно, мне не все равно. Но когда это что-нибудь меняло?
Они послали за топором, и пока мы ждали, появилось еще сорок островных воинов. Наконец принесли топор, и меня снова взяли за руки. Та парочка, что меня держала, нервно поглядывала на джарегов и на флаконы с порошками на полу.
- Босс, ты не можешь позволить им...
- Посмотри.
Я взглянул на топор. Отвратительного вида вещь, предназначенная для рубки деревьев, а не людей. Оставалось надеяться, что они сумеют избавить меня от головы с первой попытки - это совсем не так просто, как вы думаете.
- Надеюсь, он хорошо наточен, - поморщившись, заявил я.
- Он достаточно остер, - заверил меня король. Кустистые Брови взял топор, но в тот момент, когда он повернулся ко мне, комнату залило слабое голубое сияние.
- Вы слишком долго тянули, - заявил я.
- Приготовиться к нападению, - приказал король. Может быть, мне следовало отговорить моих друзей от попыток меня спасти? Я так ничего и не решил, когда в комнате возникла Алира с обнаженным Искателем Тропы и, кто бы мог подумать, - Айбин с барабаном в руках, с невинным и глупым выражением на лице.
- Вперед! - приказал король.
- Подождите! - вскричала Алира.
Каким-то образом ее голос остановил их, и все застыли на своих местах, воздух был полон обнаженных мечей и страшной энергии Великого Клинка. Только сейчас я заметил, что вместе с Алирой и Айбином прибыло еще одно существо, связанное по рукам и ногам, оно лежало на полу с кляпом во рту. Я чуть не расхохотался.
- Что все это значит? - вскричал король.
- Я Алира э'Кайран из Дома Дракона. Я хочу с вами поговорить или сейчас начнется бойня. Вы намерены меня выслушать?
Если бы им удалось прислать всех троих или здесь оказались любые двое, исход сомнений не вызвал бы. Но при таком раскладе, да еще с учетом того, что Алира не имела возможности прибегнуть к магии, все могло закончиться плохо. Если бы они на нее напали, то многие нашли бы здесь смерть, и я понял, что, несмотря на все свои обещания, я бы не стал стоять и смотреть, как они ее убивают. На мне было полно оружия, да и два джарега меня не покинули.
- Лойош, приготовься. Ты и Ротса. Если они начнут...
- Мы готовы, босс.
Король стоял перед троном и смотрел на меня.
- Говорите, - разрешил он.
- Я предлагаю вам обмен, - заявила Алира, убирая меч в ножны. - Отдайте нам убийцу, а мы передадим вам человека, который его нанял. Ну, что скажете?
- В самом деле? - с некоторым удивлением проговорил король. - Но я же только что предлагал... выньте у него кляп. Я хочу послушать, что он скажет сам.
Его поставили на ноги и вынули кляп - но вы не хотите услышать слова, которыми он меня называл. Они ужасны. Я сохранял невозмутимость. Наконец король прервал его и сказал:
- Вам не следует ненавидеть человека, нанятого вами для свершения зла, которое вы трусливо побоялись сделать сами. Он так и не назвал ваше имя.
Он попытался расправить плечи, что было не так-то просто со связанными руками, и сказал:
- Я отрицаю, что имею отношение к этому или любому другому убийству.
Король постучал ногтем по своим передним зубам и сказал Алире:
- Но как мне убедиться в том, что он виновен?
Она поклонилась, подошла к королю и вручила ему два больших желтых пергамента, которые вытащила из-за пояса. Один из них договор, а другой...
- Я вижу имперскую печать, - заявил король. - Я ее узнаю. И подпись самой Зарики. - Он кивнул. - Этого вполне достаточно. - Король повернулся к Боралиною. - Почему ты хотел убить моего отца?
- Я не хотел. Они лгут. Я никогда...
- Убейте его, - приказал король.
- Хотите, я это сделаю? - предложил я.
- Что? - удивился король.
- Ну, - промолвил я, - вы же слышали, что он про меня говорил.
Король взглянул на меня и улыбнулся:
- Очень хорошо, так тому и быть. Дайте ему топор.
Мне ужасно захотелось громко расхохотаться, но я сдержался.
- Я не умею обращаться с топорами. Могу я воспользоваться кинжалом?
Боралиной кричал от ярости, отчаянно пытаясь разорвать свои путы, он проклинал меня и всех, кто находился в комнате. Меня все еще разбирал смех. Король кивнул. Я вытащил кинжал из ножен на спине, пока они ставили Боралиноя на колени.
- Держите его голову прямо, - попросил я, и двое стражников подошли к нам. Только после того, как они крепко сжали челюсти Боралиноя, он перестал верещать.
Иногда я испытываю сожаление, убивая кого-то. Но далеко не всегда.
- Извини, босс, но работа есть работа, - громко проговорил я и вонзил клинок в его левый глаз.
Он закричал, конвульсивно задергался и умер. Я посмотрел на его тело и испытал известное удовлетворение. Потом перевел взгляд на короля, поскольку не очень понимал, что будет дальше.
- Пойдем отсюда, босс, - предложил Лойош.
Я все еще сомневался, что мне удастся спастись. Алира поймала мой взгляд и жестом подозвала к себе.
Кустистые Брови сказал:
- Ваше величество...
- Да. - Он повернулся к Алире. - Вы можете уходить. Остальные останутся.
Алира пристально на него посмотрела:
- Вот как вы держите слово?
- Я не давал слова, - заявил король. - Даже косвенно.
- Вы перестаете мне нравиться, - заявил я.
Он не обратил на мое заявление никакого внимания.
- Уходите. Вы получили свой мир. А я возьму убийц.
Я подумал, что после всего случившегося умереть на Гринери довольно глупо. Очевидно, Алира подумала то же самое, поскольку обнажила Искатель Тропы, и его присутствие наполнило комнату ужасом. Мне хватило мгновенного замешательства, чтобы схватить Разрушитель Чар, плащ и рапиру. Я взмахнул ею, так что ножны полетели в сторону короля. Один из стражников храбро шагнул вперед и упал, держась за грудь; как-нибудь я расскажу вам о своих ножнах.
Я подошел к Алире, и мы встали спина к спине, дожидаясь, пока нас атакуют. Самый подходящий момент для Сетры и Деймара вытащить нас. Алира прошептала:
- Пройдет еще некоторое время - они очень устали.
- Отлично, - пробормотал я.
- Вперед, - приказал король.
- Дверь, - сказал я.
Алира пробивала дорогу Искателем Тропы, за ней следовал Айбин, а я защищал ее бока и спину, отчаянно размахивая плащом и нанося рапирой быстрые удары. Полагаю, плащ причинял противнику больше вреда, чем рапира, а Искатель Тропы... ну, люди громко кричали. Лойош и Ротса бросались самым активным воинам в лицо, сея панику в рядах неприятеля.
Скажу только, что мы добрались до двери - и больше не будем об этом, ладно? В коридоре нас поджидали новые враги, но они почему-то не очень хотели связываться с Искателем Тропы. Вскоре мы оказались на свежем воздухе.
- Что теперь? - спросила Алира.
- Бежим, - предложил я.
- Куда?
- Следуйте за мной, - сказал Айбин.
- Один момент, - бросила Алира.
Она указала концом своего клинка на дверь и что-то пробормотала, одновременно делая магические жесты свободной рукой. Дверь рухнула, похоронив нескольких стражников. Еще трое застыли на месте.
Они посмотрели на дверь, на Искатель Тропы, потом переглянулись.
- Ну? - осведомился я.
Они ничего не ответили. Мы побежали, придерживаясь того же маршрута, которым я пользовался раньше.
- Что это было? - спросил Айбин.
- Доимперское волшебство, - ответил я.
- Не понял?
- Весьма эффективная штука, - заметил я и оглянулся. Трое стражников решили помочь своим друзьям выбраться из-под развалин; они не стали нас преследовать. Очень мудро с их стороны.
Мы продолжали бежать до тех пор, пока не углубились в лес. Только тогда мы остановились, чтобы перевести дух.
- Спасибо, Алира.
- Забудь. Надеюсь, я не нарушила план.
- Наоборот, нарушила. Именно за это я тебя и благодарил. Как вы раздобыли Боралиноя?
- Благородный жест Императрицы.
- А она знает, что он невиновен?
- Он виновен. Возможно, не в смерти короля, но виновен.
- Так сказала Императрица?
- Да.
- Ну, будь я проклят. Но как вам удалось так быстро попасть на остров?
- Сетра. Деймар. Айбин. Имперская Держава.
- Держава?
- Да.
- Понятно. - Я повернулся к Айбину. - А ты как здесь оказался?
Он пожал плечами:
- Я подумал, что сумею помочь тебе спасись.
- Как?
- Ну, я могу играть на барабане.
Я посмотрел на него.
- Лойош, ты ему доверяешь?
- Не знаю.
- М-да. Я тоже. Он может быть...
- Я знаю.
Ротса взлетела с моего плеча и опустилась на плечо Айбина. Казалось, он удивился, но повел себя достойно.
- Она ему верит, босс.
Я посмотрел на Айбина, потом на Ротсу и вздохнул.
- Тогда барабань, - пробурчал я.
- Давайте сядем, - предложил Айбин. Мы сели.
Он начал играть на барабане.

УРОК СЕМНАДЦАТЫЙ

РАЗБОРКИ С ВЫСШИМ УПРАВЛЕНИЕМ II

Я оглядел белый коридор и сказал:
- Или Императорский дворец, или...
- Не Императорский дворец, - уверенно заявила Алира. Айбин продолжал сидеть. Он казался очень усталым.
Наконец он перестал барабанить и слабо улыбнулся.
- Ну и как это произошло? - сказал я.
- Спроси у него, - ответила Алира, показывая на Айбина.
- Ну? - осведомился я.
- Иногда, - ответил Айбин, - когда играешь на барабане, тебе... ну, словами описать трудно. Попадешь в некие места. Ощущаешь?
- Нет, - быстро сказал я, а Алира так же быстро бросила:
- Да.
- Босс...
- Ну ладно, может быть, - не стал я спорить. - А почему мы попали именно сюда?
- Вы оба думали именно об этом. - Он сказал правду: я размышлял о том, как здорово было бы поделиться с Виррой своими мыслями, но Алира?..
- А почему ты? - спросил я одновременно с Алирой, которая задала мне тот же вопрос.
Я пожал плечами, повернулся к Айбину и сказал:
- Значит, ты и в самом деле всего лишь барабанщик?
В первый раз он по-настоящему удивился:

Предыдущая страница 24 Следующая страница


25 стивен браст

- Ты хочешь сказать, что не верил мне?
- Скажем так: я сомневался.
Алира встала и сказала:
- Пошли.
Похоже, Алира знала, куда идти, и я молча последовал за ней. На сей раз мы довольно быстро подошли к дверям, которые оказались открытыми. Кошка отсутствовала. Мне показалось, что какая-то тень мелькнула за троном, но кто же тут может быть уверен? В любом случае богиня оказалась на месте.
- Привет, Алира, Влад, - сказала она.
- Привет, мама, - ответила Алира.
Мама?
- Кто ваш друг и что привело вас ко мне?
- Его зовут Айбин, - сообщила Алира. - Он доставил нас сюда, чтобы спасти нам жизнь.
Мама?
- Понятно. Отослать вас домой или я могу для вас что-нибудь сделать?
Мама?
- Отошли нас обратно, мам. Мы...
- Прошу меня простить, - вмешался я. - Ты употребляешь это слово в буквальном смысле?
- Какое слово? - не поняла Алира.
- Ты называешь ее "мама".
- О да. А что, ты не знал?
- Ты никогда мне не говорила.
- А ты не спрашивал.
- Из всех... ладно, не имеет значения. Богиня, если вы будете настолько добры, что отошлете их домой, то я бы хотел остаться и поговорить с вами наедине.
Алира с удивлением посмотрела на меня:
- Мне не нравится твой тон, Влад.
Я собрался резко ответить Алире, но вмешалась богиня:
- Все в порядке, Алира. У него есть веская причина.
Алире это явно не понравилось, но она не стала возражать.
- Мы недолго. В противном случае вы опоздаете на аудиенцию.
- Аудиенцию?
- С Императрицей.
- У меня аудиенция с Императрицей?
- Да. Маролан должен передать вам послание, но я могу это сделать сама.
Я облизнул губу.
- В таком случае, - сказал я Айбину, - встретимся у входа в Императорское крыло дворца.
- Хорошо, - устало ответил он.
- Ты меня заинтересовал, барабанщик. Быть может, когда-нибудь поиграешь для меня?
- Конечно.
Я мог бы предупредить Айбина, что, соглашаясь сделать какую-то работу для Богини Демонов, многим рискуешь, но счел подобное замечание бестактным. Алира подошла и поцеловала Вирру в щеку. Вирра по-матерински улыбнулась. Выглядело это весьма необычно. Алира отступила назад и кивнула; в следующее мгновение они с Айбином исчезли.
Я уже собрался начать разговор с богиней, когда из-за трона вылезла маленькая девочка. Я вежливо поклонился и сказал:
- Привет, Девера.
- Привет, дядя Влад.
- Почему ты прячешься?
- Нельзя, чтобы мама меня сейчас увидела.
- Почему?
- Это может все испортить.
- Понятно. Значит, она... - я показал на Богиню Демонов, - твоя бабушка.
Девера улыбнулась и забралась к Вирре на колени.
- Босс, все это очень странно - или мне только кажется?
- Не кажется.
- Сожалею, что так все случилось, - заявила Вирра.
- И не без оснований.
- Однако я помогла спасти твою жизнь.
- Да. Многие это делали в последнее время. Наверное, я должен вас поблагодарить.
- Ты хочешь сказать что-то другое?
- Да, богиня. Вы очень многое сделали для того, чтобы внести путаницу в мою жизнь, более того, вы манипулировали событиями таким образом, что из-за меня погибли сотни людей. Меня не интересуют ваши мотивы. Я просто больше не хочу иметь с вами ничего общего. Ладно?
Девера помрачнела, но промолчала, а Вирра ответила:
- Я тебя понимаю, Влад. И не обижаюсь на тебя. Ты даже не знаешь, кем являешься. Сейчас ты начинаешь новую жизнь. Подожди до тех пор, пока не узнаешь, какой она будет, а уж потом принимай подобные решения.
Я собрался что-то добавить, но Девера соскочила с колен Вирры, подошла ко мне, взяла за руку и сжала мои пальцы.
- Не сердись, дядя Влад, она хотела как лучше.
- Я... - Я замолчал, посмотрел на Деверу сверху вниз и покачал головой.
- Иди, - сказала Вирра, - тебя ждут во дворце.
- Зачем?
- Увидишь. Я думаю, мы еще встретимся, Влад Талтош, что бы ты по этому поводу сейчас ни думал.
Все завертелось и исчезло, прежде чем я успел что-нибудь ответить.

Жизнь, имя тебе ирония или что-то в этом же роде.
- В результате, действуя с риском для собственной жизни... - Голос сенешаля раскатился по тронному залу словно гром. Я стоял опустив глаза, и во мне боролось два желания: во-первых, я хотел повернуться и посмотреть на то, как воспринимает происходящее граф Соффта. Во-вторых, мне ужасно хотелось расхохотаться. - ...Что, несомненно, стоило бы жизни тысячам гражданам Империи...
Лойош, естественно, не собирался мне помогать. Он сидел у меня на плече, вертел по сторонам головой, успокаивал Ротсу и вел себя так, словно все собрались для того, чтобы оказать ему честь. К тому же он постоянно комментировал происходящее:
- Неужели они воспринимают все это всерьез, босс?
- ...земли вокруг озера Зарке на территории герцогства Истменсуотч, на расстоянии...
Мне даже дали подушечку под колено - на черном фоне изображен стилизованный серый джарег. Опущенные глаза позволяли мне видеть части вышитого крыла и головы, что и вовсе мешало мне сохранять серьезное выражение.
- ...все права и привилегии, соответствующие его рангу, гарантируются всем потомкам и наследникам, до тех пор, пока Империя....
Интересно, подумал я, как бы отреагировала на происходящее Коти, если бы присутствовала здесь?
Пожалуй, без особого восторга, учитывая ее отношение к Империи. Наверное, больше всего в новой Коти мне не хватало ее потерянного чувства юмора. И ради чего? Я вспомнил слова Богини Демонов, и на мгновение горечь пересилила иронию.
- ...гребень с Императорским Фениксом над символом Дома Джарега... - Здесь голос сенешаля чуть не дрогнул.
Интересно, даровался ли когда-нибудь имперский титул джарегу? И уж наверняка выходец с Востока его ни разу не получал. Ко мне вернулось чувство юмора.
- ...гребень следует внести на все времена в Имперский реестр, и он может быть изъят лишь в результате анонимного голосования Совета Наследников или Императором...
Как раз то, что мне нужно. Я прикусил губу. Вдруг я понял, что не хочу, чтобы церемонии закончилась - ведь после нее я встречусь со своей женой. Должен ли я сказать что-нибудь в конце церемонии? Нет, достаточно просто поклониться.
- ...получает титул графа Зарке, право вершить правосудие на своих землях и нести ответственность за...
Помешает ли это джарегам устроить охоту за моей головой? Учитывая, что я подставил члена Совета, а потом принял участие в его убийстве, - вряд ли. Как скоро следует ждать первого покушения? Скоро. Очень скоро. Если я намерен спасти свою жизнь после того, что сделали мои друзья, чтобы ее сохранить, я не имею права терять времени.
- ...встать сейчас перед Императрицей и наследниками престола, чтобы получить...
Я в редчайшем положении, сейчас мне будет дарован титул, который ничего не стоит. Интересно, понимает ли комичность ситуации Зарика? Церемония подошла к концу. Я немного подождал, чтобы не нарушать приличий, и ушел, намереваясь посетить Крыло Иорича. Но когда я покидал Императорское крыло, то нашел стоящий на полу барабан и самого Айбина, который смотрел по сторонам и отбивал ритм монетами по мраморным перилам ведущей в вестибюль лестницы.
- Здесь, в Империи, мы называем это перилами, - заявил я.
- Куда ты идешь? - спросил Айбин.
- Сейчас? Хочу встретить свою жену. Кстати, не мог бы ты оказать мне услугу?
- Какую?
- Подари мне твой Камень Феникса.
Он нахмурился, а потом ответил:
- Хорошо. Он в замке, ты можешь его взять.
- Ты уверен, что он тебе не понадобится?
Айбин пожал плечами.
- Ты принял окончательное решение, босс?
- Да.
- Спасибо, Айбин.
- Не стоит благодарности. А что это у тебя на шее?
- Где? Амулет, чтобы меня не тошнило, когда...
- Нет, вот это.
- Символ имперского титула. В действительности он ровно ничего не значит. Хочешь его? В обмен на то, что ты мне даешь?
- Нет, спасибо. Куда ты направляешься?
Я покачал головой:
- Не имеет значения. А какие планы у тебя? Ты ведь не можешь вернуться домой.
- Во всяком случае, не сейчас. Со мной все будет в порядке. Мне здесь нравится. Да и на барабане тут играют примитивно.
Примитивно? Я усмехнулся, представив себе кое-кого из своих знакомых музыкантов, которым подобное заявление очень не понравилось бы.
- Как скажешь, - ответил я. - Может быть, мы еще встретимся.
- Да.
- Кстати, Айбин...
- Да?
- Я думаю, ты ошибся насчет богов.
- В самом деле?
- Я думаю, когда бог совершает нечто, достойное осуждения, поступок таковым и остается.
- Но тогда что есть бог?
- Я не знаю.
- Может быть, ты сумеешь это выяснить.
- Да, - вздохнул я. - Может быть, сумею. Может быть, выясню. Благодарю.
Он кивнул и снова принялся играть на перилах. Я пошел в Крыло Иорича и узнал, что мне придется подождать еще час, прежде чем они закончат оформлять бумаги, связанные с освобождением Коти. Меня это вполне устраивало; нужно было кое-что сделать. Я вышел из дворца и еще раз получил удовольствие от того, что меня больше не тошнит после телепортации.

- Ты не можешь так со мной поступить, - заявил Крейгар.
- Я уже поступил, - ответил я.
- Я не продержусь и пяти минут.
- Ты уже продержался значительно дольше - и не в первый раз.
- Тогда речь шла о временной замене, Влад. Я стал джарегом из-за того, что не мог быть драконом. Я родился в Доме Дракона, ты же знаешь. Во время сражения я пытался отдавать приказы, но никто меня не замечал. Я не могу...
- Люди меняются. Крейгар. Ты уже изменился.
- Но...
- Подумай о деньгах.
Он склонил голову к плечу.
- Хороший довод, - признал Крейгар.
- Кроме того, тебе преданы все наши парни. Они тебя хорошо знают и доверяют. К тому же у меня попросту нет выбора. Сколько Организация предлагает за мою голову?
Он ответил, и на меня это произвело впечатление.
- Прошел слух, - добавил Крейгар, - что они хотят использовать Морганти.
- Ничего удивительного, - внешне спокойно ответил я, хотя внутри у меня все задрожало.
Я оглядел офис. Тут все еще полно моих вещей - мишень на стене, вешалка, на которой сидели Лойош и Ротса, темные круги на столе - там, где я ставил чашу с клявой, вращающееся кресло на колесиках, конструкцию которого я придумал сам, и многое другое. Этот офис стал моим настоящим домом.
- А ты сможешь когда-нибудь вернуться?
- Может быть. Но я не уверен, что захочу. А если я вернусь? Мы всегда сможем договориться или я начну заново где-нибудь в другом месте.
Он вздохнул:
- Мне трудно обходиться без Мелестава.
- Да. И без Палки.
Мы немного помолчали из уважения к мертвым. Я все еще не мог заставить себя ненавидеть Мелестава, да и Палка значил для меня очень многое. Я ненавижу, когда умирают друзья.
- Я смогу с тобой связаться?
- Нет.
- Куда ты направляешься?
- Не знаю. Я уже был на востоке, а на юге - море. Остается север и запад. Наверное, куда-нибудь туда.

Предыдущая страница 25 Следующая страница


Феникс 26

Он задумался:
- А что ты намерен сделать с территорией в Южной Адриланке?
- Не беспокойся, - ответил я. - Я уже все уладил.
- Ну, мне будет только легче.
Я еще раз оглядел офис. Здесь прошла существенная часть моей жизни. Лойош подлетел к Крейгару, лизнул его в ухо, а потом вернулся ко мне на правое плечо. Ротса опустилась на левое. Я встал.
- Кстати, Крейгар, попрощайся за меня с Кайрой Воровкой. Скажи, что я ей все еще должен. С другой стороны, она сможет меня найти, если захочет.
- Я передам ей, - обещал Крейгар.
- Спасибо. И удачи тебе. - И я телепортировался.

Очень похоже на репетицию пьесы, словно режиссер сказал: "Проведи разговор на ступеньках Крыла Иорича, только на сей раз постарайся сделать вашу беседу более напряженной".
Коти обняла меня и некоторое время не отпускала, словно искренне обрадовалась нашей встрече. Я тоже ее обнял и удивился: почему я так спокоен? Лойош и Ротса внимательно за нами наблюдали.
- Расскажи мне, - попросила Коти.
Стоя на пустынных ступеньках, когда сумерки незаметно прокрались в Императорский дворец, я рассказал ей обо всем. Я говорил и слушал свой спокойный голос, который поведал Коти о революции, убийствах и интригах так, точно я не имел к ним никакого отношения. Что он сейчас чувствовал, обладатель этого ровного, холодного голоса? Я не знал. Им бы следовало найти на главную роль кого-нибудь другого, способного на эмоции. Быть может, режиссер хотел именно такой трактовки вопреки воле автора?
Когда я закончил, Коти отодвинулась от меня и внимательно посмотрела мне в глаза.
- Они тебя убьют, - сказала Коти.
- Я так не думаю.
- Что им помешает?
- У меня есть план.
- Расскажи...
- Нет, сначала ты ответь на мой вопрос: ты ко мне вернешься?
Коти не отвела взгляда, как я предполагал, только внимательно на меня посмотрела - так изучают незнакомца, пытаясь угадать его настроение по выражению лица. Она ничего не сказала, что, я полагаю, и было ответом. Однако я решил уточнить.
- Слишком многое произошло. Слишком много убийств, слишком много перемен. Мы потеряли то, что имели. Способны ли мы создать нечто новое? Я не знаю. Но ты намерена двигаться в одном направлении, я в другом. В данный момент этим все сказано.
Ее глаза стали огромными.
- Ты уходишь, не так ли?
- Да.
- А ты когда-нибудь вернешься? - спросила она с таким видом, словно не понимала, волнует ли ее это, а может быть, боялась, что волнует слишком сильно или, наоборот, совсем не волнует.
- Не знаю, - ответил я. Она кивнула:
- Когда ты уходишь?
- Прямо сейчас.
- Мне жаль, что все так получилось.
- Мне тоже.
- Ты оставил свой бизнес Крейгару?
- Большую часть. Кроме Южной Адриланки.
- А что ты собираешься делать с ней?
Я представил себе двор Черного Замка - и дождался, когда он появится перед моим мысленным взором. Вошел в контакт с Державой, почерпнул из нее энергию и начал телепортацию.
- Все интересы Организации в Южной Адриланке теперь принадлежат тебе, - заявил я. - Завтра утром с тобой встретятся мои люди. Наслаждайся, - добавил я и в следующий миг исчез.

Мы с Алирой сидели вдвоем в библиотеке Черного Замка, дожидаясь, когда к нам присоединятся Сетра и Маролан. Это место, как и мой офис, содержит нечто большее, чем ряд воспоминаний. Я провел здесь много времени со своими друзьями - да, я, безусловно, мог их таких называть, - мы устраивали военные советы, утешали друг друга и праздновали победы. Здесь выпито много вина и пролито немало слез, здесь мы смеялись и грозили друг другу, причем многое происходило почти одновременно.
Я заметил, что Алира смотрит на меня.
- Я встретил твою дочь, - сказал я.
- Какую дочь?
- Ты узнаешь.
- О чем ты говоришь?
- Спроси у своей матери. Время, как мне кажется, делает с ней забавные вещи.
Алира не ответила прямо.
- Я буду по тебе скучать, - наконец сказала она.
- Может быть, я вернусь. Кто знает?
- Джареги долго помнят обиды.
- Мне ли не знать. Я хочу некоторое время побыть один.
- Я не могу себе этого представить.
- Чтобы я стремился к одиночеству? Пожалуй, ты права. Но со мной будут Лойош и Ротса.
- И все же...
- Да. Наверное, я найду место, где живут люди. Скорее всего драгейриане, так что я смогу продолжать ненавидеть их в целом и любить в частности. Но сейчас я никого не хочу видеть.
- Я понимаю, - сказала Алира.
- Я очень многим тебе обязан.
- А я обязана тебе жизнью, - напомнила мне Алира.
- Ты спасла мне жизнь несколько раз. Иногда я хотел бы вспомнить свою прошлую жизнь - то, что было вначале.
- Сетра может это организовать, - заметила Алира.
- Не сейчас.
- Это помогло бы тебе примириться с самим собой.
- Я найду собственный способ.
- Да. Ты всегда так поступаешь.
Маролан и Сетра присоединились к нам до того, как я успел спросить, что она имела в виду.
- Я пришел проститься с вами, - сообщил я, когда они расселись за столом. - Мы на некоторое время расстанемся.
- Так я и понял, - сказал Маролан. - Я желаю тебе удачи в твоих странствиях. Обещаю присмотреть за дедом.
- Спасибо.
- Я надеюсь, что мы еще встретимся - в этой жизни или в следующей, - сказала Сетра.
- В следующей, - ответил я. - Так или иначе, но это будет иная жизнь.
- Да, - кивнула Сетра. - Ты прав.
И я ушел, не сказав более ни слова.

Последним я поговорил с дедом.
- Ты хорошо выглядишь, - заметил он.
- Спасибо.
В первый раз за всю свою взрослую жизнь я выглядел как человек с Востока, а не как джарег. Я надел свой старый плащ, перекрашенный в зеленый цвет, свободные сапоги из кожи дарра, зеленые штаны и светло-синюю блузу.
- В данных обстоятельствах иначе нельзя, - сказал я.
- О каких обстоятельствах ты говоришь, Владимир?
Я объяснил Нойш-па все, что произошло и что, как мне кажется, ему следовало делать. Он покачал головой:
- Чтобы быть правителем даже самого маленького места, нужно иметь качества, которыми я не обладаю.
- Нойш-па, тебе не придется править. Там живет около сотни семей текл и несколько людей с Востока, и они прекрасно ладят друг с другом без всякого правителя. Тебе не придется ничего менять. Империя выплачивает ренту, которая автоматически добавляется к титулу - для нормальной жизни хватит. Тебе нужно всего лишь отправиться на озеро Зарке и поселиться в особняке, или замке, или как он там называется.
Если крестьяне придут к тебе со своими проблемами, я не сомневаюсь, что ты найдешь для них разумное решение, но скорее всего этого не будет. Ты сможешь продолжать там свою работу, и никто не станет тебе мешать. Куда еще ты можешь направиться? Озеро находится к западу от Пепперфилда, который расположен в горах западнее Фенарио, так что ты окажешься неподалеку от нашей родины. Чего еще можно желать?
Он нахмурился, а потом кивнул.
- А что будет с тобой? - спросил он.
- Не знаю. Сейчас я должен бежать, чтобы спасти свою жизнь. Если ситуация изменится и я узнаю, что охота на меня прекращена, я вернусь.
- А твоя жена?
- С ней все кончено, - сказал я.
- Ты уверен?
Я попытался посмотреть ему в глаза, но не смог.
- Во всяком случае, на данный момент. Может быть, позднее. Когда пройдет время, но не сейчас.
- Я бросил песок прошлой ночью, Владимир. Впервые за последние двадцать лет я бросил песок и спросил, что будет со мной. Я почувствовал силу и прочитал символы, и они сказали, что я еще буду держать на руках внука. Как ты думаешь, песок ошибается?
- Не знаю, - ответил я. - Надеюсь, нет. Но если ты должен дождаться внука, значит, я должен остаться в живых, чтобы его зачать.
Он кивнул:
- Очень хорошо, Владимир. Делай то, что должен. Я отправлюсь на озеро Зарке и буду там жить, чтобы ты знал, где меня найти, когда ты сможешь вернуться.
- Когда я смогу, - повторил я. - Когда я смогу.

ЭПИЛОГ

Есть место, которое я очень хорошо помню. Оно навсегда осталось в моей памяти, начиная от ярко-голубых пятен цветов в высокой траве до согнутого дуба, что высится над поляной, словно защищая ее от летучих хищников, от шипов дикого вьюнка до ровного склона холма, указывающего спуск к ближайшей воде. С раннего детства я люблю это место - оно врезалось мне в память с такими подробностями, которые я обычно запоминаю, когда прячу оружие или изучаю привычки будущей жертвы. Природа во всем разнообразии своих красот и ужасов до сих пор была для меня потеряна - за исключением этого места. Возможно, теперь все изменится.
Откуда-то слева донесся сдавленный смешок креоты, готовящего ловушку для норска или белки. Верни-меня-домой, растущая из дуба, с шелестом раскачивалась на холодном ветру: вушь-снэп, вушь-снэп. Какая-то птица рыдала, словно отвечая на смех креоты. От ветра у меня на шее зашевелились волосы, и я задрожал. Цвела сирень, ее здесь так много, и сильный запах мешался с ароматом других деревьев.
Мне вдруг пришло в голову, что наступила весна, а я никогда не обращал особого внимания на смену времен года.
Если моя жизнь наемного убийцы имела начало, то, наверное, именно здесь, где я нашел яйцо, из которого вылупился Лойош. Если моя жизнь наемного убийцы имеет конец, то пусть он тоже будет здесь. Если же окажется, что мне всего лишь придется на некоторое время выйти из игры - что ж, так тому и быть. Лойош и Ротса вели себя тихо. Если не считать их присутствия, я был один. Адриланка осталась далеко позади, и на многие мили поблизости никаких городов.
Один.
Кроме двух джарегов, никто не мог меня увидеть или заговорить со мной, а Камень Феникса защищал мои мысли от всякого, кто попытается найти меня таким способом. Я стал невидимым для магии. Оружие, которое я носил на себе - дюжины кинжалов, дротиков и других неприятных штук, - казалось здесь абсурдным. Я не сомневался, что со временем постепенно уменьшу их число и, возможно, полностью избавлюсь от оружия. На спине я нес смену одежды на все случаи жизни, запасную пару сапог и кое-какие полезные мелочи.
Нас осталось трое.
Можно начать себя жалеть, но я не собирался себе лгать. Наступило время перемен, время роста, в некотором роде такое же волнующее, как момент, когда жертва подходит к тому месту, которое ты выбрал для покушения.
Что будет? Кем я стану? Сумеют ли джареги меня отыскать? Возродится ли любовь из пепла, в который мы ее превратили? И ждет ли нас весна?
Я почувствовал, как на моем лице возникла улыбка, и не стал строить предположений.
И пошел на запад.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1
    ТЕХНИЧЕСКИЕ ДЕТАЛИ     (Страница 1)
    • УРОК ПЕРВЫЙ (Страница 1)
    • УРОК ВТОРОЙ (Страница 2)
    • УРОК ТРЕТИЙ (Страница 3)
    • УРОК ЧЕТВЕРТЫЙ (Страница 4)
    • УРОК ПЯТЫЙ (Страница 6)
  • ЧАСТЬ II
    ДЕЛОВЫЕ СООБРАЖЕНИЯ     (Страница 8)
    • УРОК ШЕСТОЙ (Страница 8)
    • УРОК СЕДЬМОЙ (Страница 9)
    • УРОК ВОСЬМОЙ (Страница 10)
    • УРОК ДЕВЯТЫЙ (Страница 12)
    • УРОК ДЕСЯТЫЙ (Страница 14)
    • УРОК ОДИННАДЦАТЫЙ (Страница 15)
    • УРОК ДВЕНАДЦАТЫЙ (Страница 17)
    • УРОК ТРИНАДЦАТЫЙ (Страница 19)
    • УРОК ЧЕТЫРНАДЦАТЫЙ (Страница 20)
  • ЧАСТЬ ТРЕТЬЯ
    ЭСТЕТИЧЕСКИЕ СООБРАЖЕНИЯ     (Страница 22)
    • УРОК ПЯТНАДЦАТЫЙ (Страница 22)
    • УРОК ШЕСТНАДЦАТЫЙ (Страница 23)
    • УРОК СЕМНАДЦАТЫЙ (Страница 24)
  • ЭПИЛОГ (Страница 26)


Стивен Браст - Феникс

Стивен Браст

Феникс

Цикл: "Влад Талтош" - 6

 Читать книгу

Аннотация

Говорят — могущественные дженойны, создавшие мир Драгейры, ушли из сотворенного ими мира много тысячелетий назад.

Демиурги — ушли. Драгейра — осталась.

Остался мир, в коем ЛЮДЬМИ зовут себя две расы.

Одна из них — и вправду люди . Обычные люди. Люди, создавшие свое государство далеко на Востоке — вне пределов великой Драгейрианской Империи, где обитают ЛЮДИ иные. Те, кого называют ЭЛЬФАМИ. Те, что живут Семнадцатью Домами, названными именами... о нет, не животных даже, но — странных магических существ, чьи волшебные свойства, так ли, иначе ли, передаются членам Домов.Многие, многие Дома закрыты для выходцев с Востока раз и навеки. Но — есть и иные, в которые людям вступать возможно.И самый сильный средь них — Дом Джарега — гильдия преступников мира Драгейра.Но — есть, есть в мире Драгейры еще и дома иные.Дома, войти в которые — ТРУДНО. Даже молодому убийце из Дома Джарега — гильдии преступников, — привычному к смертельно опасным приключениям.Однако что значит опасность для выходца с Востока Влада Талтоша — убийцы-наемника, для коего открылись некогда даже врата Дома Дракона?Только — новый подвиг. Только — новое деяние...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").