стивен браст - Джарег

1 стивен браст

ПРОЛОГ

Есть некое сходство, если мне будет дозволено прибегнуть к незамысловатой метафоре, между ощущением ледяного ветра и ощущением лезвия кинжала, когда таковые касаются затылка. Если постараться, я могу вызвать воспоминания как о том, так и о другом. Ледяной ветер неизменно оказывается более приятным. Вот, скажем...
Мне одиннадцать лет, я убираю грязную посуду в ресторане отца. Вечер выдался спокойным, в зале всего лишь несколько посетителей. Небольшая компания только что освободила один из столов, и я направился к нему.
В углу устроилась парочка - он и она. Оба, естественно, драгейриане. Люди редко к нам заходили; возможно, потому, что мы тоже были людьми, и они не хотели это подчеркивать - не знаю. Мой отец и сам избегал иметь дело с выходцами с Востока.
У дальней стены сидели трое. Драгейриане. Я отметил, что посетители, вставшие из-за столика, который я убирал, не оставили чаевых. И тут услышал восклицание у себя за спиной.
Обернувшись, я заметил, как драгейрианин из троицы, что занимала дальний стол, уронил голову в тарелку, где лежала нога лиорна с красным перцем. Отец разрешил мне приготовить соус, и в первый момент - вот глупость! - я испугался, что сделал что-нибудь не так.
Двое других быстро встали - казалось, они совсем не обеспокоены тем, что случилось с их приятелем - и направились к двери. Тут я сообразил, что платить наши гости не собираются. Я поискал глазами отца, но он ушел на кухню.
Потом я снова взглянул на стол, размышляя над тем, что сделать прежде - помочь задыхающемуся типу или попытаться перехватить двух других, которые уходили, не заплатив по счету.
И вдруг я увидел кровь.
Рукоять кинжала торчала из горла парня, лицо которого покоилось на тарелке рядом с ногой лиорна. До меня постепенно начало доходить, что здесь произошло, и я решил - нет, пожалуй, не стоит требовать у покидающих нас джентльменов плату за ужин.
Они не бежали, даже не торопились. Просто быстро и спокойно прошли мимо меня к двери. Я не шевелился. Мне кажется, и не дышал. Помню, как вдруг отчетливо ощутил биение собственного сердца.
Неожиданно я понял, что один из них остановился у меня за спиной. Я замер на месте, мысленно вознося молитву Вирре, Богине Демонов.
В следующее мгновение что-то холодное и твердое коснулось моего затылка. Я был так напуган, что даже не вздрогнул, просто не мог. Мне хотелось закрыть глаза, но у меня ничего не получилось, я стоял и смотрел прямо перед собой. Только сейчас я заметил, что за мной наблюдает драгейрианская девушка. Она начала медленно подниматься со своего места. Спутник девушки протянул руку, видимо, хотел остановить, но она стряхнула ее.
Я услышал тихий ласковый голос у своего уха:
- Ты ничего не видел. Ясно?
С высоты моего нынешнего опыта могу совершенно уверенно сказать, что мне не угрожала настоящая опасность - если бы у того типа возникло желание меня прикончить, он бы уже сделал это. Однако я был молод и дрожал от страха. Я понимал, что мне следует кивнуть, но не мог. Драгейрианская девушка была уже почти рядом с нами - вероятно, стоявший у меня за спиной негодяй ее увидел, потому что лезвие кинжала исчезло, а в следующее мгновение послышались удаляющиеся шаги.
Меня отчаянно трясло. Высокая драгейрианка мягко положила руку мне на плечо, и у нее на лице появилось сочувствие. Никогда прежде ни один драгейрианин так на меня не смотрел - в некотором смысле ощущение оказалось не менее жутким, чем пережитое несколько минут назад. Мне страшно захотелось спрятать голову у нее на груди, но я сдержался. Тут только я услышал, что она говорит со мной, пытается успокоить.
- Не волнуйся, они уже ушли. Ничего больше не случится. Не беспокойся, с тобой все будет в порядке...
Из соседней комнаты выскочил отец.
- Влад, - позвал он, - что здесь происходит? Почему...
И застыл на месте - увидел тело. Его стошнило, и мне стало за него стыдно. Рука на моем плече напряглась. Я почувствовал, что перестал дрожать, и посмотрел на стоящую передо мной девушку.
Девушка? Судить о ее возрасте мне было трудно. Впрочем, поскольку она являлась драгейрианкой, ей могло быть от ста до тысячи лет. В одежде преобладали серые и черные цвета, из чего следовало, что она принадлежит к Дому Джарега. Ее спутник, который направился к нам, тоже был джарегом. Троица, еще недавно сидевшая в углу, принадлежала к тому же Дому. В этом не было ничего особенного: в основном наш ресторанчик посещали джареги да изредка теклы (каждый Дом драгейриан носит имя одного из местных животных).
Спутник девушки остановился у нее за спиной.
- Тебя зовут Влад? - спросила она.
Я кивнул.
- А меня - Кайра.
Я снова только кивнул. Она улыбнулась мне, а потом повернулась к своему спутнику. Они расплатились по счету и ушли. А я принялся убирать за умершим - и моим отцом.
«Кайра, - подумал я, - я тебя не забуду».
Когда спустя некоторое время явилась стража, я был на кухне и слышал отца, заявившего, что никто не видел, как произошло убийство, поскольку все находились на кухне. Однако я не забыл ощущение от прикосновения лезвия кинжала к затылку.

И еще одно мгновение.
Мне только-только исполнилось шестнадцать, я шагал через джунгли, раскинувшиеся к западу от Адриланки. До города оставалось больше ста миль, наступила ночь. Я наслаждался ощущением одиночества и чувством легкого страха, размышляя о возможности встречи с диким тсером, лиорном или даже, да охранит меня Вирра, с драконом.
Земля у меня под ногами то хрустела, то хлюпала. Я не пытался двигаться тихо; наоборот, надеялся, что шум моих шагов отпугнет любого опасного зверя. Теперь я бы не стал вести себя подобным образом.
Я поднял голову, но небо над Драгейрианской Империей затянула сплошная пелена туч. Мой дедушка говорил, что на нашей родине, на Востоке, не бывает такого оранжево-красного неба, а по ночам можно увидеть звезды. И я смотрел на них его глазами. Он открывал мне свой разум, обучая колдовству. Именно желание познать все тайны колдовства и привели меня в возрасте шестнадцати лет в джунгли.
Небо давало достаточно света, и я видел землю под ногами. Я не обращал внимания на царапины, которые оставляла на лице и руках листва. Тошнота, появившаяся после того, как я телепортировался сюда, постепенно проходила.
Получилось весьма забавно: я использовал драгейрианскую магию, чтобы перенестись туда, где должен был проходить очередной этап моего обучения колдовству. Я поправил заплечный мешок и остановился на поляне.
Пожалуй, эта вполне подойдет, решил я. Круглое открытое пространство футов на сорок густо заросло травой. Я обошел прогалину, напрягая глаза и стараясь все как следует разглядеть. Не хватает только наткнуться на сеть креоты.
Но поляна была пуста. Я остановился и опустил мешок на землю. Достал маленькую жаровню, мешок с углями, черную свечу, палочку благовоний, мертвую теклу и несколько сухих листьев растения горинт, которое считается священным в некоторых религиозных культах Востока.
Я тщательно растер листья в порошок, потом обошел поляну и рассыпал порошок по ее границе.
Вернулся в центр. Уселся и довольно долго выполнял ритуал расслабления каждой мышцы, пока почти не вошел в транс. А когда тело сумело избавиться от напряжения, разуму ничего не оставалось, как последовать за ним. И тогда я начал медленно, по одному, укладывать угли в жаровню. Сначала некоторое время держал их в руках, стараясь ощутить форму и фактуру, так что мои ладони быстро перепачкались в саже.
Во время колдовства любая мелочь превращается в своего рода церемонию. Еще до того, как начинаются настоящие заклинания, все следует самым тщательным образом подготовить. Конечно, можно сосредоточиться на желаемом результате и надеяться на успех. Однако шансы в этом случае не слишком велики. Когда ведешь себя как положено, колдовство почему-то приносит куда большее удовлетворение, чем магия.
Уложив угли в жаровню, я добавил к ним благовония. Взяв свечу, долго и пристально смотрел на фитиль, приказывая ему зажечься. Естественно, я мог использовать огниво или магию, но мне хотелось создать у себя нужное настроение.
Мне кажется, джунгли - весьма подходящее место для занятий колдовством. Прошло всего несколько минут, и фитиль задымился, а вскоре возник маленький язычок пламени. Я обрадовался, что совсем не почувствовал утомления, которое сопровождает любое серьезное заклинание. Еще недавно я так слабел после зажигания свечи, что мне не хватало сил даже на псионическое общение.
Я учусь, дедушка.
Потом я поджег угли при помощи свечи и мысленно приказал огню разгореться поярче. Когда пламя весело заплясало на углях, я поставил свечу на землю. Тонкий аромат благовоний коснулся ноздрей, и я закрыл глаза. Порошок из листьев горинта помешает случайному животному проникнуть на поляну и отвлечь меня. Я ждал.
Спустя некоторое время - не знаю, сколько прошло - я открыл глаза. Угли мягко светились. Благовония напоили воздух сладостным ароматом. Звуки джунглей не проникали на поляну сквозь густой кустарник. Я был готов.
Пристально посмотрел на тлеющие угли, стараясь дышать ровнее, и начал произносить заклинание - очень медленно, как меня учили. Я бросал каждое слово, посылая его в джунгли так, чтобы оно проникло как можно дальше. «Это старое заклинание, - говорил дед, - его используют на Востоке вот уже тысячу лет, не меняя ни единого звука».
Я старательно выговаривал каждое слово, позволяя языку и небу ощутить его во всей полноте, заставляя мозг оценить каждую посланную мысль. Покидая меня, они оставляли след в моем мозгу, точно сами по себе являлись живыми существами.
Последние отзвуки заклинания медленно умирали в ночных джунглях, забирая с собой часть моего сознания.
Теперь я и в самом деле почувствовал страшную усталость. Как и всегда после сотворения заклинания такой силы, мне приходилось бороться с неотвратимым желанием впасть в глубокий транс. Я старался дышать ровно и глубоко. Как во сне, поднял мертвую теклу и отнес к краю поляны, где мог бы видеть ее со своего места в центре. И принялся ждать. Мне показалось, что прошло всего несколько минут, когда неподалеку послышался шелест крыльев. Открыв глаза, я увидел, как на землю рядом с мертвой теклой опустился джарег. Он смотрел на меня.
Некоторое время мы разглядывали друг друга, а потом он осторожно придвинулся к текле и отведал кусочек моего дара. Для особи женского пола джарег был среднего размера, для самца - довольно крупным. Если заклинание сработало, значит, прилетела самка. Размах крыльев джарега равнялся расстоянию от моего плеча до запястья - чуть меньше, чем от змееподобной головы до кончика хвоста. Раздвоенный язык каждый раз касался тела грызуна, словно пробуя следующий кусочек мяса. Потом джарег откусывал, медленно жевал и проглатывал очередную порцию угощения. И все время внимательно за мной наблюдал.
Когда джарег почти закончил трапезу, я начал готовиться к псионическому контакту. Меня переполняли надежды.
Вскоре контакт возник. Я почувствовал короткую вопросительную мысль и позволил ей вырасти. Она стала различимой.
- Что ты хочешь? - «услышал» я с поразительной четкостью.
Вот теперь мне предстоит настоящее испытание. Если джарег явился в результате заклинания, то это самка с гнездом полным яиц, и мое предложение не вызовет у нее приступа безумной ярости. Если же мимо пролетал самец и заметил мертвую теклу, у меня могут возникнуть серьезные проблемы. Я прихватил с собой кое-какие травы, чтобы защититься от яда джарега, однако никто заранее не знает, каким будет результат.
- Мать, - подумал я, стараясь, чтобы моя мысль была максимально ясной, - я хотел бы получить одно из твоих яиц.
Она не бросилась на меня, и я не ощутил не удивления, ни разгорающейся ярости. Хорошо. Мое заклинание привело ее сюда, и она по крайней мере готова торговаться. Я почувствовал, как во мне растет возбуждение, но отчаянным усилием воли подавил его. И полностью сосредоточился на сидящей передо мной самке джарега. Теперь все зависело от того, что джарег думает обо мне.
- Что, - спросила она, - ты можешь ему предложить?
- Долгую жизнь, - ответил я. - И свежее красное мясо без борьбы, и еще свою дружбу.
Она немного подумала, а потом сказала:
- А что ты попросишь взамен?
- Я попрошу помощи в моих трудах, которую способен оказать мне твой ребенок. Я попрошу поделиться со мной мудростью, и я попрошу его дружбы.
Некоторое время ничего не происходило. Она стояла рядом с остатками теклы и смотрела на меня. А потом проговорила:
- Я подойду к тебе.
И подошла. У нее были длинные и острые когти, которые больше подходили для бега, чем для схватки. После сытной трапезы часто оказывается, что джарег слишком тяжел, чтобы взлететь в воздух, поэтому ему приходится убегать, спасаясь от своих врагов.
Самка остановилась рядом и посмотрела мне в глаза. У меня возникло очень необычное ощущение: в маленьких змеиных глазках светился разум, я общался почти на человеческом уровне с существом, чей мозг не превышал фаланги моего пальца. Я довольно долго не осознавал неестественности этой ситуации.
Спустя некоторое время самка «заговорила»:
- Подожди здесь.
Потом повернулась и распростерла свои крылья летучей мыши. Ей пришлось пробежать несколько шагов, прежде чем она сумела взлететь. Я остался один.
Один...
Я размышлял о том, что сказал бы мой отец, будь он жив. Конечно, не одобрил бы моих действий, считая колдовство слишком «восточным» занятием, в то время как сам он старался быть настоящим драгейрианином.
Отец умер, когда мне исполнилось четырнадцать. Я не знал матери, хотя отец изредка что-то бормотал насчет «ведьмы», на которой женился. Незадолго до смерти он безрассудно потратил все, что сумел заработать за сорок лет владения рестораном, в попытке стать настоящим драгейрианином - купил себе титул. Так мы получили гражданство и оказались связанными с Имперской Державой. Теперь мы могли прибегать к магии - мой отец всячески это приветствовал. Он нашел волшебницу Левой Руки Дома Джарега, и она согласилась давать мне уроки. Кроме того, отец запретил мне заниматься колдовством. Потом он отыскал старого воина, который обучал меня драгейрианскому стилю фехтования на мечах. Отрабатывать восточную манеру отец не позволял.
Но дед еще был жив. Однажды я сказал ему, что, когда вырасту, буду слишком невысоким и слабым и не смогу стать хорошим мечником-драгейрианином, а магия и вовсе меня не интересует. Ни словом не осудив отца, он начал учить меня фехтованию и колдовству.
Умирая, мой отец был доволен, что я научился телепортировать себя. Он не знал, что после телепортации мне всегда становится худо. Он не знал, как часто мне приходилось при помощи колдовства скрывать синяки, полученные от юных драгейрианских подонков, которые подлавливали меня и избивали, давая понять, что они думают о пришедших с Востока слабаках с неуместными претензиями. И он наверняка не знал, что Кайра учит двигаться бесшумно и проходить сквозь толпу так, чтобы никто не обратил на тебя внимания. Мне это не раз помогало. Взяв толстую палку, я находил своих мучителей по одному и оставлял им на память несколько сломанных костей.
Не знаю. Может быть, изучай я магию более старательно, то сумел бы спасти отца. Не знаю.
После его смерти мне стало легче находить время для занятий колдовством и фехтованием, хотя и прибавилось работы по содержанию ресторана. Постепенно я становился хорошим колдуном. Более того, наступил день, когда дед наконец сказал, что ему больше нечему меня учить, и объяснил, как предпринять следующий самостоятельный шаг. Который заключался, естественно...

Громко хлопая крыльями, самка джарега вернулась на поляну. На этот раз она подлетела прямо ко мне и приземлилась у моих ног. В когтях она сжимала маленькое яйцо. Потом показала его мне.
Я заставил себя успокоиться. Получилось!.. Протянул правую руку, предварительно удостоверившись, что она не дрожит. Яйцо упало на ладонь. Меня поразило, что оно было теплым, легко и удобно помещалось в ладони. Я осторожно спрятал яйцо во внутренний карман кожаной куртки, рядом с сердцем.
- Спасибо тебе, мать, - мысленно поблагодарил я самку. - Пусть твоя жизнь будет долгой, пища обильной, и пусть у тебя родится много детей.
- А тебе, - отвечала она, - долгой жизни и хорошей охоты.
- Я не охотник, - возразил я.
- Ты им станешь, - сказала она.
А потом отвернулась, распростерла крылья и улетела с поляны.
В последующую неделю я дважды чуть не раздавил яйцо, которое по-прежнему носил на груди. В первый раз мне пришлось подраться с двумя подонками из Дома Орка. Во второй - я нечаянно прижал к груди коробку со специями, когда работал в ресторане.
Эти эпизоды меня потрясли, и я решил, что более не должен подвергать яйцо опасности. Чтобы защититься от неприятностей первого рода, я стал вести себя более дипломатично. А стараясь избавиться от проблем второго - продал ресторан.
Научиться вести себя дипломатично оказалось делом довольно сложным. Мои естественные наклонности этому совсем не способствовали и приходилось постоянно за собой следить. Однако со временем я обнаружил, что могу быть очень вежливым с драгейрианином, который поносит меня самыми последними словами. Порой мне кажется, что именно это, с таким трудом приобретенное качество помогло мне в дальнейшем добиться успеха.
Продажа заведения, принадлежавшего нам с отцом, принесла мне облегчение. Я управлял рестораном с того момента, как умер отец. Дела шли успешно, мне вполне хватало на жизнь, но я почему-то никогда не представлял себя в роли ресторатора.
Однако передо мной тут же встал новый вопрос: чем я намерен зарабатывать на жизнь - сейчас и в будущем. Дед предложил мне партнерство в своем колдовском деле, но я прекрасно знал, что ему самому едва удается сводить концы с концами. Кроме того, Кайра была готова научить меня азам своей профессии, но ворам с Востока редко удается получить хорошие деньги у скупщиков краденого. К тому же дед воровство не одобрял.
Я расстался с рестораном и некоторое время жил на вырученные деньги. Не стану рассказывать, сколько мне удалось за него получить; я был еще слишком молод. Мне пришлось переехать в другой дом, потому что мои комнаты находились над рестораном и их тоже купили.
Я достал себе оружие - довольно легкую рапиру, сделанную по моему заказу оружейником из Дома Джарега. Тот самым бесстыдным образом завысил цену. Рапира была достаточно прочной, чтобы отражать удары тяжелого драгейрианского меча, и легкой для ответных выпадов, направленных на то, чтобы застать врасплох драгейрианского мечника, которые, как правило, действуют всегда по одной и той же схеме: атака - защита - атака.
Так и не решив ни одной из проблем, я сосредоточил все свое внимание на яйце джарега.

Месяца через два после продажи семейного бизнеса я сидел за карточным столом, ставил понемногу - в это заведение пускали выходцев с Востока. Впрочем, той ночью я был здесь единственным человеком. Играли за четырьмя столами.
За соседним вдруг начали говорить на повышенных тонах, и я уже собрался повернуться, но в этот момент что-то ударило в мой стул. Мной овладела паника, потому что я чуть не раздавил яйцо о край стола, и я вскочил на ноги. Паника мгновенно перешла в ярость, и, не раздумывая, я схватил свой стул и разбил его о голову типа, упавшего на меня. Он рухнул как подкошенный и остался неподвижно лежать на полу. Парень, толкнувший его, посмотрел на меня так, словно не знал, что со мной делать - благодарить или прикончить. Я по-прежнему держал в руке ножку от стула. Подняв ее, ждал, на что он решится. Затем чья-то рука легла мне на плечо, и я почувствовал уже знакомое холодное прикосновение стали к затылку.
- Нам совсем не нужны драки, подонок, - произнес голос у моего правого уха.
Адреналин кипел у меня в крови, и я чуть было не обернулся, чтобы влепить ублюдку по роже, не обращая внимания на нож, который он держал возле моей шеи. Но работа над собой, которую я проводил последнее время, принесла плоды, и я услышал свой спокойный голос:
- Приношу свои извинения. Уверяю вас, это больше не повторится. - Я опустил правую руку и бросил на пол ножку от стула.
Не было никакого резона объяснять ему, что произошло, если он сам не видел. И еще меньше, если наблюдал за нами. Когда возникают неприятности, в которых замешан человек с Востока, всем известно, кто виноват.
Я стоял неподвижно.
Прошло несколько мгновений, и я почувствовал, что нож убрали.
- Ты прав, - произнес тот же голос, - это не повторится. Уходи отсюда и больше никогда не возвращайся.
Я молча кивнул. Оставил деньги на столе, за которым сидел, и вышел, не оборачиваясь.
По дороге домой я постарался осмыслить происшедшее и ощутил тревогу. Мне не следовало бить того парня. Я позволил страху овладеть собой и действовал не раздумывая. Так поступать нельзя.
Когда я поднимался по ступенькам в свой дом, мои мысли обратились все к тому же вопросу: что делать дальше? Я оставил на игровом столе мелочи почти на золотой империал, половину недельной платы за мое жилье. Создавалось впечатление, что я умею лишь колдовать да колотить драгейриан по голове. Вряд ли на эти таланты найдется спрос.
Я вошел в комнату и устроился на диване. Достал яйцо, подержал его на ладони, стараясь успокоиться, - и насторожился. На яйце виднелась небольшая трещинка. Вероятно, она появилась, когда я ударился о стол, хотя мне показалось, что неприятностей удалось избежать.
Именно в это мгновение, в шестнадцать лет, я узнал, что такое настоящий гнев. Меня опалила вспышка белого пламени, я вспомнил лицо драгейрианина, толкнувшего на меня своего напарника и погубившего мое яйцо. Я понял, что способен на убийство. Оставалось только найти ублюдка и прикончить его. Он мертвец - я твердо решил, что ему не уйти от ответа. Я вскочил и направился к двери, не выпуская из рук яйца...
И снова остановился.
Что-то было не так. У меня возникло совершено незнакомое ощущение - оно упорно пробивалось сквозь барьер моей ярости. В чем дело? Я бросил взгляд на яйцо и с облегчением все понял.
Не осознавая, что произошло, я вошел в псионическую связь с существом, находящимся в яйце. Я ощущал его присутствие - значит, мой джарег жив.
Гнев исчез так же быстро, как и появился, меня била дрожь. Я встал посередине комнаты и осторожно опустил яйцо на пол.
От существа, сидевшего внутри, исходило одно ощущение: упорство. Оно стремилось к одной цели. Никогда еще мне не приходилось сталкиваться с такой настойчивостью. Как столь крошечное существо может обладать такой удивительной волей?
Я отступил на шаг - вероятно, мне хотелось дать ему «побольше воздуха» - и принялся молча наблюдать.
Послышался слабый звук: «тук-тук», трещина увеличилась. А потом, совершенно неожиданно, яйцо раскололось; в осколках скорлупы лежала уродливая маленькая рептилия. Крылья плотно прижаты к телу, глаза закрыты. Каждое крылышко размером с мой большой палец.
Оно... Оно? Он, вдруг осознал я. Он попробовал пошевелиться - ничего не получилось. Предпринял новую попытку, и его опять постигла неудача. Я понял, что должен что-то сделать, только вот не знал - что?
Глаза джарега открылись, но он не мог их сфокусировать. Голова лежала на полу, потом слегка дернулась.
Я почувствовал, что от него исходит неуверенность и слабый страх. И постарался передать ему тепло, ощущение защищенности и все такое прочее. Медленно приблизился к нему и протянул руки.
К моему удивлению, он заметил мое движение. Очевидно, джарег не связал мысли, которые получал от меня, с моим приближением, потому что испугался и одновременно постарался отодвинуться. Ничего не вышло. Тогда я осторожно взял его на руки. И получил в награду первую четкую мысль и первый укус джарега. Укус был слишком слабым - как и яд, - чтобы хоть как-то воздействовать на меня, но детеныш определенно владел своими клыками. А мысль оказалась удивительно ясной.
- Мама? - спросил он.
Верно. Мама. Я немного подумал, а потом решил ответить.
- Нет, папа, - сказал я ему.
- Мама, - согласился он.
Джарег прекратил сопротивление и принялся устраиваться у меня на ладони. Тут только я понял, что он ужасно устал - да и я тоже. Кроме того, мы оба проголодались.
С испугом я сообразил, что не знаю, чем его следует кормить. Я носил его с собой, прекрасно понимая: рано или поздно он вылупится из яйца, но мне как-то в голову не приходило, что он окажется настоящим, живым джарегом.
Я отнес его на кухню и начал рыскать по полкам. Ну-ка, посмотрим... Молоко.
Я умудрился достать одной рукой блюдечко и вылить в него немного молока. Потом аккуратно опустил рядом с ним джарега так, что его голова оказалась внутри блюдца.
Птенец немного полакал, похоже, у него не возникло никаких проблем, поэтому я поискал еще и в конце концов нашел кусочек крыла ястреба. Положил крылышко на блюдце. Джарег практически сразу его обнаружил, оторвал крошечку - у него уже имелись отличные зубы - и принялся жевать. Он жевал почти три минуты, но когда проглотил, все прошло как надо. Только после этого я слегка расслабился.
Теперь, когда мой джарег насытился, я увидел, что он совершенно обессилел, и отнес его к дивану. Улегся и положил детеныша себе на живот. Я задремал. Нам снились приятные сны.

На следующий день, около полудня, кто-то постучался в мою дверь. Распахнув ее, я сразу узнал своего незваного гостя. Это был тот самый тип, что приказал мне больше никогда не приходить в его заведение - именно он держал нож возле моего затылка, чтобы я его правильно понял.
Я всегда был человеком любопытным, потому сразу предложил ему войти.
- Благодарю, - сказал он. - Меня зовут Найлар.
- Пожалуйста, садитесь, господин Найлар. Я Влад Талтош. Вина?
- Спасибо, нет. Я совсем ненадолго.
- Как хотите.
Я показал ему на стул, а сам присел на диван. Взял на руки джарега. Найлар приподнял брови, но ничего не сказал.
- Что я могу для вас сделать? - поинтересовался я.
- Выяснилось, что вчера я ошибся, когда обвинил тебя в возникших неприятностях, - ответил он.
Что? Драгейрианин просит прощения у выходца с Востока? Может быть, наступил конец света? Во всяком случае, на моей памяти такого еще не случалось. Я был шестнадцатилетним человеком, а он - драгейрианином, которому, наверное, исполнилась тысяча лет.

1 Следующая страница


Джарег 2

- Вы очень добры, - наконец сумел выдавить я из себя. Он не обратил на мои слова ни малейшего внимания.
- Кроме того, мне понравилось, как ты себя вел, - добавил он.
Ему понравилось? Мне - нет. Что здесь происходит?
- Я хочу сказать, - продолжал гость, - мне пригодился бы человек вроде тебя, если ты согласишься на меня работать. Насколько я понимаю, в данный момент ты особенно ничем не занят, и... - Он пожал плечами.
Мне хотелось задать ему тысячу вопросов, но я не знал, с чего начать, поэтому сказал:
- При всем моем уважении к вам, я не совсем понимаю, что мог бы для вас делать.
Найлар снова пожал плечами.
- Во-первых, предотвращать эпизоды вроде вчерашнего. Во-вторых, периодически возникают проблемы взимания долгов. Ну и тому подобное. Обычно у меня двое помощников, но один из них на прошлой неделе стал жертвой несчастного случая, и потому в данный момент мне требуется новый работник.
Что-то в том, как он произнес слова «несчастный случай», показалось мне странным, однако я не стал тратить время на догадки.
- Со всем уважением, господин Найлар, но мне кажется, выходец с Востока не сможет произвести должного впечатления на драгейрианина. Не знаю, как я...
- Я уверен, тут никаких проблем не возникнет, - перебил он меня. - У нас есть общая приятельница, и она заверила меня, что ты прекрасно справишься. Так уж получилось, что я перед ней в долгу, и она попросила взять тебя на работу.
Она? Тут не могло быть никаких сомнений. Кайра в очередной раз позаботилась обо мне, да помогут ей боги во всех начинаниях. Неожиданно ситуация прояснилась.
- Я буду платить тебе, - продолжал Найлар, - четыре империала в неделю, плюс десять процентов от долгов, которые ты сможешь собрать. Точнее, половину от этой суммы, поскольку вы будете работать в паре со вторым моим помощником.
Вот это да! Четыре золотых в неделю? Больше, чем я выручал, когда владел рестораном! И еще комиссионные, даже если придется делить их...
- А вы уверены, что ваш помощник не станет возражать против напарника с Востока?
Глаза посетителя сузились.
- Это моя проблема, - сказал он. - По правде говоря, я уже побеседовал с Крейгаром, он не против.
Я кивнул.
- Я должен обдумать ваше предложение.
- Конечно. Ты знаешь, где меня найти.
Я еще раз кивнул и проводил его до двери, вежливо поблагодарив за оказанную честь. Когда дверь за моим гостем закрылась, я посмотрел на джарега.
- Ну, - спросил я, - что ты по этому поводу думаешь?
Джарег ничего не сказал, впрочем, я и не ждал от него ответа. Я присел, чтобы поразмыслить относительно своего будущего: вопрос решен или только отложен? И пришел к выводу, что в данный момент должен разобраться с гораздо более серьезной проблемой: какое имя дать своему джарегу?
Я назвал его «Лойош». Он звал меня «мама». Я тренировал его, а он меня кусал. Постепенно, в течение нескольких месяцев, я обзавелся иммунитетом к его яду. Чтобы выработать хотя бы частичный иммунитет к его чувству юмора, мне понадобилось несколько лет.
Когда я приступил к работе, Лойош мне помогал. Сначала чуть-чуть, а потом весьма значительно. В конце концов, кто обращает внимание на летающего по городу джарега? А сам джарег - уж поверьте мне - замечает многое.
Время шло, и я постепенно повышал свое мастерство, мой статус рос, появлялись друзья и накапливался опыт.
И, как предсказывала мать Лойоша, я стал охотником.

Глава 1

Успех ведет к застою, застой ведет к поражению.

Я вставил отравленный дротик в специальный футляр под воротником плаща, рядом с отмычкой. Дротик должен быть слегка изогнут, в противном случае его невозможно быстро вытащить. Но изгибать слишком сильно его нельзя, иначе не останется места для гарроты. Вот так... сюда.
Каждые два или три дня я меняю оружие - на тот случай, если мне придется оставить что-то на трупе или рядом с ним. Я не хочу, чтобы оружие находилось в контакте со мной достаточно долго, потому что любой колдун без особых усилий определит, кто его владелец.
Конечно, подобные действия можно назвать паранойей. Во всей Драгейрианской Империи слишком мало колдунов, да и к самому колдовству тут относятся без особого уважения. Трудно предположить, что ведьму или колдуна попросят осмотреть оружие убийства и попытаться узнать, кому оно принадлежало. Более того, насколько мне известно, так не поступали ни разу за двести сорок три года, прошедшие после окончания Междуцарствия. Однако я верю в осторожность и всегда обращаю самое пристальное внимание на детали. Именно поэтому я все еще здесь и могу и дальше ублажать свою паранойю.
Я достал новую гарроту, уронив старую в стоящую на полу коробку, и начал сворачивать проволоку в тугое кольцо.
- Влад, а ты заметил, - сказал голос, - что тебя уже больше года никто не пытается убить?
Я поднял глаза.
- Крейгар, а ты понимаешь, - ответил я, - что если и дальше будешь незаметно появляться у меня под носом, я когда-нибудь умру от разрыва сердца и никому не придется предпринимать новых попыток?
Он усмехнулся.
- Нет, я серьезно, - продолжал Крейгар. - Больше года. У нас не было никаких сложностей с тех пор, как этот подонок - как его звали?..
- Г'рантар.
- Да, Г'рантар. Он попытался открыть собственное дело на Медной улице, и ты с ним покончил.
- Пожалуй, - пожал я плечами. - Все действительно идет спокойно. Что из того?
- Ничего особенного, - проворчал он. - Только вот я не знаю, хороший это знак или плохой.
Я посмотрел на его семифутовую фигуру, удобно устроившуюся у дальней стены офиса. Крейгар для меня загадка. Он рядом со мной с тех пор, как я вошел в организацию Дома Джарега, и ни разу не выказал ни малейшего неудовольствия из-за того, что ему приходится выполнять приказы человека с Востока. Мы работаем вместе уже несколько лет и столько раз спасали друг другу жизнь, что успели проникнуться взаимным доверием.
- Не понимаю, как это может быть дурным знаком, - сказал я, засовывая гарроту на место. - Мне удалось показать всем, на что я способен. Я контролирую свою территорию без малейших осложнений, нужным людям заплачено, и только однажды возникли незначительные трения с Империей. Меня приняли. Человек я или нет, - добавил я, наслаждаясь двусмысленностью последней фразы. - И не забывай, что лучше всего я известен как наемный убийца - кому же захочется со мной связываться?
Он вопросительно взглянул на меня.
- Значит, ты именно из-за этого продолжаешь браться за «работу»? - задумчиво проговорил Крейгар. - Чтобы никто не забывал, на что ты способен.
Я пожал плечами. Крейгар слишком прямолинеен и поставил меня в неловкое положение. Вероятно, он это почувствовал и быстро вернулся к первоначальной теме разговора.
- Я просто подумал: мир и спокойствие означают, что ты двигаешься вперед недостаточно быстро. Вот что я имею в виду, - продолжал он, - ты сумел практически с нуля создать одну из лучших шпионских сетей в Доме Джарега...
- Ошибаешься, - перебил я Крейгара. - У меня нет никакой сети. Просто многие люди время от времени охотно делятся со мной информацией, и не более того. А это совсем не одно и то же.
Крейгар не обратил на мои слова внимания.
- В конечном счете это одно и то же, если мы говорим об источниках информации. Кроме того, у тебя есть доступ к сети Маролана - а уж это самая настоящая шпионская организация.
- Маролан, - заметил я, - не джарег.
- Мы от этого только выигрываем, - сказал Крейгар. - В результате удается получить необходимые сведения от людей, которые не стали бы иметь с тобой дело напрямую.
- Ну, тут ты прав. Продолжай.
- Итак, у нас есть надежные источники информации. Наши собственные ребята достаточно компетентны, чтобы остальные принимали их во внимание. Я считаю, нам следует лучше использовать то, что у нас есть, вот и все.
- Крейгар, - сказал я, заменяя тонкий метательный кинжал в подкладке плаща, - будь добр, скажи, почему я должен сам добиваться, чтобы кто-то начал охотиться за моей шкурой?
- Ничего подобного я не говорил, - возразил Крейгар. - Просто размышляю, не является ли отсутствие таких охотников признаком того, что мы допустили ошибку.
Я вложил кинжал в ножны на правом бедре. Тонкий короткий метательный нож, который невозможно заметить, даже когда я сажусь. Разрез на бриджах также практически невидим. Удачный компромисс между хитростью и быстротой.
- Тебе что, стало скучно?
- Ну, может быть, немного. Но это не имеет отношения к справедливости моих слов.
Я покачал головой.
- Лойош, ты веришь этому типу? Он заскучал и решил, что если кто-нибудь меня прикончит, у него улучшится настроение.
Мой дружок взлетел с подоконника и опустился мне на плечо. После чего принялся лизать мне ухо.
- Да, много от тебя помощи, - сказал я ему и повернулся к Крейгару: - Нет. Когда что-нибудь произойдет, мы предпримем ответные шаги. А сейчас я намерен поохотиться на драконов. И если у тебя все...
Я замолчал. Наконец-то мой мозг начал работать. Крейгар пришел ко мне в офис с единственной целью: предложить мне выйти на улицу и спровоцировать какие-то неприятности? Нет, нет и нет. Не так. Я достаточно хорошо его знаю.
- Ладно, - заявил я. - Достаточно. Что происходит в данный момент?
- Происходит? - невинно спросил он. - А почему что-нибудь должно происходить?
- Я ведь с Востока, ты не забыл? - с иронией поинтересовался я. - У нас чутье на подобные вещи.
У Крейгара на губах появилась легкая улыбка.
- Ничего особенного, - ответил он. - Всего лишь послание от личного секретаря Дьявола.
Вот так! Дьявол, как его называли, был одним из пяти представителей некоего «совета», который, до определенной степени, контролировал деятельность Дома Джарега. Совет - собрание самых могущественных людей Дома - не обладал официальным статусом до Междуцарствия, но возник задолго до него. Совет разрешал спорные вопросы между членами организации и заботился о том, чтобы конфликты не переходили установленных границ, что могло бы привести к вмешательству Империи. После Междуцарствия у него появились дополнительные проблемы - именно эта группа сумела снова объединить Дом, когда Империя возобновила свое существование. Теперь функции и обязанности членов были строго установлены, и всякий, кто имел хоть какое-то отношение к организации, отдавал совету часть своих доходов.
Дьявол - и это признавалось всеми - занимал в иерархии Дома позицию номер два. Последний раз я встречался с таким высокопоставленным функционером во время войны с другим джарегом, и член совета, который беседовал со мной, дал понять, что следует найти возможность уладить конфликт по-тихому - а иначе ему придется вмешаться. У меня не осталось приятных воспоминаний о той встрече.
- Что он хочет? - спросил я.
- Желает с тобой встретиться.
- Драконье дерьмо! У тебя есть представление зачем?
- Нет. Он выбрал место встречи на нашей территории - интересно, что это значит?
- Да ничего не значит, - проворчал я. - Где именно?
- В забегаловке «Голубое пламя», - ответил Крейгар.
- «Голубое пламя», говоришь? И что тебе приходит на ум по этому поводу?
- Припоминаю, что ты там дважды «работал».
- Верно. Подходящее место, чтобы кого-нибудь прикончить. Высокие стенки кабинок, широкие проходы, слабый свет - и каждый предпочитает не совать нос в чужие дела.
- Да, точно. Встреча назначена на завтра. В два часа после полудня.
- После полудня?
Крейгар удивленно посмотрел на меня.
- Именно. После полудня. Это означает, что большинство уже покончили с обедом, а для ужина еще рано. Что-то в этом есть.
Я не стал обращать внимания на иронию.
- Ты меня неправильно понял, - спокойно сказал я и без замаха метнул звездочку, которая вонзилась в стену рядом с его ухом.
- Очень остроумно. Влад...
- Помолчи. Давай поговорим о том, что следует предпринять, чтобы прикончить наемного убийцу? В особенности того, кто старается избежать всяческой рутины в своих передвижениях?
- Что? Ну, ты назначаешь ему встречу - так, как это сделал Дьявол.
- Отлично. И, естественно, устраиваешь все таким образом, чтобы вызвать у него подозрения, верно?
- Хм, может быть, ты так и делаешь. А я - нет.
- Черт возьми, ты не делаешь! Ты стараешься обставить все так, словно это обычная деловая встреча. А значит, предполагается, что ты должен накормить своего собеседника. Поэтому ты не станешь назначать встречу на два часа после полудня.
Он немного помолчал, словно пытался уследить за моими несколько извилистыми рассуждениями.
- Ладно, - наконец проговорил Крейгар, - я согласен, время несколько необычное. Ну и почему Дьявол выбрал именно его?
- Понятия не имею. Вот что я тебе скажу: выясни побольше о Дьяволе, приходи сюда, и мы постараемся найти ответы на интересующие нас вопросы. Возможно, это чепуха, но...
Крейгар улыбнулся, достал из внутреннего кармана плаща маленький блокнотик и стал читать:
- Дьявол. Настоящее имя неизвестно. Молод, скорее всего ему еще не исполнилось восьмисот. До Междуцарствия о нем никто не слышал. Привлек к себе всеобщее внимание, собственноручно прикончив двоих - а всего их оставалось трое - членов старого совета, сумевших пережить уничтожение города Драгейра, чуму и вторжение. Дьявол построил новую организацию из остатков старой и добился того, что Дом Джарега снова стал приносить прибыль. Должен добавить, Влад, - тут Крейгар взглянул на меня, - что именно ему приписывается идея разрешить людям с Востока покупать титулы в Доме Джарега.
- А вот это уже интересно, - заметил я. - Значит, Дьяволу я обязан тем, что мой отец потратил все деньги, накопленные за сорок лет тяжелого труда, заплатив за то, чтобы на него плевали не только как на человека с Востока, а еще и как на джарега. Мне обязательно нужно найти способ достойно его отблагодарить.
- Хочу обратить твое внимание, - перебил меня Крейгар, - что, если бы твой отец не купил титул, ты бы не смог стать членом Дома Джарега и открыть свое дело.
- Возможно. Продолжай.
- Больше нечего добавить. Дьявол не сумел покорить самую вершину. Я бы выразился так: он добрался до определенного места, после чего заявил, что это и есть вершина. Как ты, конечно, знаешь, дела тогда были весьма запутанны. Надо сказать, он оказался достаточно упорен и крут, чтобы удержать завоеванные позиции. Насколько мне известно, с тех пор как Дьявол занял нынешнее положение, никто ни разу на него не посягал. У него есть привычка заранее находить тех, кто может представлять угрозу в будущем, и расправляться с ними, пока они еще не набрали настоящей силы. Кстати, ты помнишь Леониара, которого мы убрали в прошлом году?
Я кивнул.
- Ну, я думаю, заказ мог поступить от Дьявола - через посредников. Конечно, нам никогда не узнать точно, но я уже говорил, он предпочитает решать потенциальные проблемы заранее.
- Понятно. Ты считаешь, что Дьявол рассматривает меня как «потенциальную проблему»?
Крейгар подумал, прежде чем дать ответ.
- Все может быть, хотя особых оснований я не вижу. Ты вел себя достаточно тихо и в последние два года двигался не слишком быстро. У тебя было единственное серьезное столкновение в прошлом году - с Ларисом, - но все знают, что инициатором конфликта являлся он.
- Надеюсь, ты не ошибаешься. А сам Дьявол «работает»?
Крейгар пожал плечами.
- Наверняка никто не знает, однако создается впечатление, что да. Раньше - определенно. Ты не забыл - Дьявол лично избавился от двух членов совета, когда еще только начинал.
- Отлично. Значит, в дополнение к тому, что Дьявол может меня подставить, он и глазом не моргнув разделается со мной собственноручно, если возникнет необходимость.
- Пожалуй.
- Все равно не понимаю... Послушай, Крейгар, не могло же это произойти с Дьяволом случайно, правильно?
- Что ты имеешь в виду?
- Не мог он случайно спланировать встречу так, чтобы вызвать у меня подозрения.
- Нет, не думаю... Что такое?
Наверное, Крейгар заметил необычное выражение, промелькнувшее на моем лице. Я покачал головой.
- Да, конечно, вот в чем дело.
- В чем? - спросил он.
- Крейгар, организуй для меня трех телохранителей, хорошо?
- Телохранителей? Но...
- Пусть они будут вышибалами или еще чем-нибудь в таком же роде. Сложностей не возникнет: я владею частью заведения. О чем, вне всякого сомнения, Дьяволу прекрасно известно.
- А если он их заметит?
- Конечно, заметит. В этом все дело! Он понимает, что я буду волноваться, поэтому специально назначил встречу на необычное время, чтобы вызвать у меня подозрения, а значит, дать мне повод позаботиться о безопасности. Он словно хочет сказать: «Делай все, что сочтешь нужным, чтобы чувствовать себя спокойно, я не посчитаю твое поведение оскорбительным».
Я покачал головой. Мне стало немного не по себе.
- Надеюсь, мне не придется заиметь сукина сына в качестве врага. Он дьявольски хитер.
- Это ты дьявольски хитер, босс, - заявил Крейгар. - Иногда мне кажется, будто ты понимаешь драгейриан лучше, чем они сами.
- Так оно и есть, - холодно ответил я. - И именно благодаря тому, что не являюсь драгейрианином.
Крейгар кивнул.
- Ладно, три телохранителя. Наши собственные парни или нанять со стороны?
- Пусть один из них будет нашим, а двух других найми. Нет никакой нужды тыкать Дьявола носом в наших людей - вдруг он их знает в лицо?
- Согласен.
- А вообще-то, Крейгар, - задумчиво проговорил я, - мне это совсем не нравится. Ему, видимо, достаточно много обо мне известно, а следовательно, он легко сообразит, что я сумею вычислить мотивы его действий - в таком случае, считай, мы попались в хитроумную ловушку. - Я поднял руку, не давая прервать меня. - Нет, я не говорю, что именно так и думаю, просто подобную возможность исключать нельзя.
- Ну а почему бы не отказаться от встречи, сославшись на какие-нибудь срочные дела?
- Отказаться? Это пожалуйста! Только если Дьявол не собирается прикончить меня сейчас, он обязательно изменит свои намерения, посчитав мой отказ оскорблением.
- Не исключено, - согласился Крейгар. - А есть другие варианты?
- Можно сначала как следует поволноваться, а потом пойти на встречу. Ладно, оставим до завтра. Что-нибудь еще?

Предыдущая страница 2 Следующая страница


3 стивен браст

- Да, - ответил он. - Позапрошлой ночью в двух кварталах отсюда ограбили какого-то теклу.
Я выругался.
- Он сильно пострадал?
Крейгар покачал головой.
- Отделался сломанной челюстью и парой синяков. Ничего серьезного, но я подумал, что ты должен быть в курсе.
- Хорошо. Спасибо. Кстати, парня, который это сделал, еще не нашли?
- Нет.
- Ну так найди его.
- Это будет стоить денег.
- Плевать на деньги. Дороже обойдется, если наших клиентов станет отпугивать всякая шваль. Найди гаденыша и сделай так, чтобы все узнали.
Крейгар приподнял бровь.
- Нет, - я покачал головой, - случай не требует кардинальных мер... И еще: найми целителя для теклы - за наш счет. Он наш клиент, я правильно понял?
- Все в округе наши клиенты - в том или ином смысле.
- Точно. Поэтому заплати целителю и возмести потери. Кстати, сколько забрал грабитель?
- Почти два империала. А послушать - так он потерял Казну Дракона.
- Для него так оно, наверное, и есть. Вот что я тебе скажу: почему бы не пригласить жертву ограбления ко мне, чтобы я лично возместил ему потери и рассказал о том, как сильно меня беспокоит уличная преступность, как я переживаю из-за того, что с ним произошло. Он вернется домой и поведает друзьям, что встречался с замечательным, все понимающим дядюшкой Владом с Востока - в результате мы даже что-нибудь выиграем.
- Гениально, босс, - сказал Крейгар.
Я фыркнул.
- Что-то еще?
- Пожалуй, ничего существенного. Пойду организую телохранителей на завтра.
- Договорились. И постарайся найти хороших парней. Эта встреча меня беспокоит.
- Паранойя, босс.
- Угу. Паранойя и гордость.
Он кивнул и ушел. Я намотал на правое запястье Разрушитель Чар. Золотая цепь в два фута длиной была единственным оружием, которое я не менял, поскольку не собирался ее нигде оставлять. Из названия следует, что цепь противодействует заклинаниям. Если кто-нибудь вздумает применить против меня магию (маловероятно, даже если Дьявол и в самом деле решил заманить меня в ловушку), я бы хотел иметь цепь под рукой. Приятная тяжесть успокаивала. Отлично.
Я повернулся в Лойошу, который удобно расположился у меня на плече. Как ни странно, он сохранял полнейшее молчание во время моего долгого разговора с Крейгаром.
- В чем дело? - обратился я к нему псионически. - Дурные предчувствия перед завтрашней встречей?
- Нет, у меня дурные предчувствия из-за того, что в нашем офисе появится текла. Могу я его съесть, босс? А?
Я рассмеялся и снова занялся сменой оружия. Настроение у меня неожиданно улучшилось.

Глава 2

Хорошие манеры можно заменить только
быстрой реакцией.

«Голубое пламя» находится на маленькой улочке, которая называется Медная, неподалеку от Нижней Кайранской дороги. Я пришел туда на пятнадцать минут раньше назначенного срока и совершенно сознательно уселся так, чтобы оказаться спиной к двери. Я решил, что если Лойош и нанятые нами для охраны ребята не смогут вовремя предупредить меня об опасности, то сижу я лицом к двери или нет, не будет иметь особого значения. Если же наша встреча замыслена в рамках закона - а я подозревал, что именно так дело и обстоит, - выбранная мною позиция демонстрировала Дьяволу доверие, и он, в свою очередь, не почувствует никакого «неуважения», увидев моих телохранителей. Лойош уселся на моем левом плече и внимательно следил за дверью.
Я заказал белое вино и принялся ждать. Заметил одного из своих вышибал - он занимался посудой, - а определить, кто двое других, так и не сумел. Хорошо. Если мне не удалось, есть надежда, что и Дьявол не сможет. Я медленно потягивал вино и веселился про себя, вспоминая недавний разговор с теклой (как же его звали?), ставшим жертвой ограбления. Встреча прошла просто великолепно, если не считать того, что я едва сдерживался, чтобы не расхохотаться, потому что мой обожаемый, абсолютно надежный прирученный джарег непрерывно нашептывал мне на псионическом уровне; «Да ладно тебе, босс. Можно я его съем, ну, пожалуйста». У моего дружка просто отвратительный нрав.
Я внимательно следил за количеством выпитого вина - хотелось, чтобы реакция была в порядке. Чуть пошевелил правой щиколоткой и почувствовал на икре успокаивающее прикосновение рукояти одного из спрятанных в сапогах ножей. Пришлось немного отодвинуть от себя стол, поскольку я сидел в кабинке и не мог поставить стул достаточно удобно. Обратил внимание на то, как располагаются бутылочки со специями - они могли помешать или, наоборот, в случае необходимости легко превратиться в отличные метательные снаряды. И снова стал ждать.
Через пять минут после того, как имперские часы показали назначенное время, я получил предупреждение от Лойоша и положил правую руку на стол так, чтобы она оказалась в двух дюймах от левого рукава.
Перед моим столом возник громадный тип, сразу видно, что из охранников, кивнул, а потом сделал шаг назад. В следующее мгновение появился одетый в великолепный серо-черный костюм драгейрианин и уселся напротив.
Я ждал, что он мне скажет. Встречу назначил он, ему и начинать. Впрочем, надо признаться, во рту у меня мгновенно пересохло.
- Вы Владимир Талтош? - спросил он, причем произнес мое имя абсолютно правильно.
Я кивнул, сделал глоток вина.
- А вы Дьявол?
Теперь кивнул он. Я предложил ему вина, и мы выпили за здоровье друг друга; не стану утверждать, что искренне. Я заметил, что рука, в которой я держал бокал, не дрожит. Отлично.
Дьявол изящно, не спеша, пил вино и разглядывал меня. Все его движения были спокойными, уверенными, точными. Я увидел, что в правом рукаве у него спрятан кинжал, и отметил несколько чуть выступающих мест на плаще, где, возможно, имелись запасы другого оружия. По всей вероятности, он сумел вычислить и мой арсенал. Надо сказать, что для положения, которое занимал Дьявол, он был, на мой взгляд, чересчур молод. Лет восемьсот... может быть, тысяча или около того - значит, по человеческим меркам, около тридцати пяти. Складывалось впечатление, что глаза Дьявола всегда остаются тоненькими щелочками, никогда не раскрываясь до конца. Совсем как у меня. Крейгар прав: это настоящий наемный убийца.
- Насколько мы понимаем, - проговорил он и принялся крутить бокал в руке, - вы делаете «работу».
Я изо всех сил постарался не выказать удивления. Неужели он собирается предложить мне контракт? Дьявол? Почему? Может быть, пытается таким образом притупить мою бдительность. Я не понимал, в чем дело. Если ему и в самом деле что-то от меня нужно, он вполне мог воспользоваться услугами полудюжины посредников.
- Боюсь, что нет, - осторожно подбирая слова, ответил я. - Такими вещами я не занимаюсь. - И добавил: - Но у меня есть приятель, которого предложение подобного рода могло бы заинтересовать.
Он отвернулся буквально на одно мгновение, а потом кивнул.
- Понятно. А вы не сведете меня с вашим «приятелем»?
- Он не часто выходит из дома, - объяснил я. - Но я готов поговорить с ним, если хотите.
Дьявол снова кивнул и, по-прежнему не глядя на меня, спросил:
- Полагаю, ваш «приятель» тоже с Востока?
- По правде говоря, да. А это имеет значение?
- Может быть. Скажите ему, что у нас для него есть заказ, если он в данный момент свободен. Надеюсь, у него имеется доступ к вашим источникам информации? Подозреваю, что для выполнения данной «работы» они понадобятся в полной мере.
Ясно! Вот почему он пришел ко мне! Он знает, что у меня есть такие возможности получения информации, которые не снились даже ему. Я позволил себе немного успокоиться, не забывая, естественно, об осторожности. Вполне возможно, что дело у него самое обычное, законное. С другой стороны, я все равно никак не мог понять, почему Дьявол пришел на встречу лично.
Мне смертельно хотелось задать ему несколько вопросов вроде «почему я?» и «почему вы?». Однако сделать это напрямую не мог. Проблема заключалась в том, что он не собирался делиться со мной никакими деталями, дожидаясь от меня вполне существенных гарантий, а я не намеревался давать ему такие гарантии, пока не узнаю больше.
- Есть какие-нибудь предложения, Лойош?
- Можешь спросить его, о ком идет речь.
- Вот этого-то я и не хочу делать. Такой вопрос накладывает определенные обязательства.
- Только в том случае, если он ответит.
- А почему ты думаешь, что он не ответит?
- Ты не забыл, что я джарег? - с сарказмом поинтересовался он. - У нас имеется чутье на подобные вещи.
Среди прочих выдающихся достоинств Лойош обладает способностью цитировать мне меня самого. Но, что хуже всего, вполне возможно, что сейчас он сказал правду.
Дьявол хранил учтивое молчание во время нашего псионического разговора - либо потому что не заметил его, либо из вежливости. Я подозреваю последнее.
- Кто? - вслух спросил я.
Дьявол повернулся ко мне и долго меня разглядывал. Потом снова посмотрел в сторону.
- Мы готовы заплатить за него шестьдесят пять тысяч золотом, - ответил он.
На этот раз мне не удалось скрыть удивления.
Шестьдесят пять тысяч золотом! Это... дайте-ка подумать... в тридцать, нет, в сорок раз выше обычной платы! На такие деньги я смогу купить для своей жены замок, о котором она так мечтает! Проклятие, этих денег хватит на два замка! Можно уйти на покой, можно...
- И кто вам не угодил? - снова поинтересовался я, изо всех сил стараясь, чтобы мой голос звучал ровно и тихо. - Императрица?
Дьявол едва заметно ухмыльнулся.
- Вашего приятеля заинтересовало наше предложение? - Я заметил, что на этот раз он произнес слово «приятель» без кавычек.
- Если речь идет об императрице - нет.
- Не беспокойтесь. Мы не ждем Марио.
Ему не следовало этого говорить. Потому что его слова заставили меня задуматься… За такие деньги он вполне мог нанять Марио. Почему же он этого не делает?
Одна причина пришла мне в голову сразу: тот, кого следует убить, занимает чрезвычайно высокое положение, следовательно, исполнитель разделит с ним его судьбу, когда «работа» будет сделана. Они прекрасно знают, что с Марио такие номера не проходят; что касается меня… Ну да! Моя защита не настолько хороша, чтобы Дьявол, с его возможностями не смог со мной справиться.
И еще: становится понятно, почему Дьявол лично пришел на встречу со мной. Если он намеревается отправить меня в мир иной после выполнения задания, ему все равно, буду я знать о его участии в данном деле или нет. Зато ему совсем не улыбается перспектива выложить карты перед членами своей организации. Нанять кого-то для «работы», а потом убить его, когда все сделано, - строго говоря, не очень благородно, но периодически такие вещи случаются.
Я на время отставил эти мысли в сторону. Мне хотелось ясно и четко разобраться в том, что происходит. У меня возникло несколько подозрений - да. Но я не тсер, чтобы немедленно начать действовать, мне нужно нечто большее, чем просто подозрения.
Так что вопрос о том, кто намеченная жертва, остается в силе. Кто-то настолько влиятельный, что его убийца тоже должен будет расстаться с жизнью… Какой-нибудь аристократ из высшей знати? Возможно… Но почему? Кто мог насолить Дьяволу?
Дьявол умен, осторожен, старается не заводить лишних врагов, состоит в совете, он… минутку! Совет? Наверняка. Либо кто-то из членов совета пытается от него избавиться, либо Дьяволу надоело играть роль второго человека. Если последнее, шестидесяти тысяч недостаточно. Я знал, за кем мне придется охотиться. Достать его практически невозможно. В любом случае меня это не привлекает.
А что еще может быть? Некто, занимающий высокое положение в организации Дьявола, решил поделиться секретами с Империей? Чертовски маловероятно! Дьявол не совершает ошибок, которые приводят к таким последствиям. Нет, это определенно кто-то из совета. А следовательно, тому, кто согласится выполнить «работу», будет очень непросто остаться в живых после ее завершения; ведь ему станет известно о внутренних дрязгах совета. К тому же он будет знать заказчика убийства.
Я уже собирался покачать головой, однако Дьявол поднял руку.
- Это вовсе не то, что вы думаете, - уверил меня он. - Единственная причина, по которой мы не связались с Марио, заключается в том, что данная «работа» требует выполнения определенных условий, а Марио на них не согласится. И ничего другого.
Я почувствовал, как меня охватывает ярость, но заставил себя успокоиться. Какого черта он думает, что мне можно поставить условия, которые не примет Марио? (Шестьдесят пять тысяч, вот причина.) Я снова задумался. Дело в том, что Дьявол известен своей честностью. Он не станет нанимать человека, а потом подставлять его. С другой стороны, если речь идет о шестидесяти пяти тысячах, значит, они находятся в отчаянном положении и готовы сделать то, что в другой ситуации было бы немыслимо.
Цифра в шестьдесят пять тысяч империалов не выходила у меня из головы. Впрочем, рядом с ней возникла и другая: сто пятьдесят золотых. Средняя стоимость похорон.
- Я думаю, - заявил я наконец, - что мой приятель вряд ли согласится убрать кого-нибудь из членов совета.
Дьявол кивнул, признавая мою способность к умозаключениям, а потом сказал:
- Вы почти угадали. Речь идет о бывшем члене совета.
Что? Новые и новые загадки.
- Я не знал, - медленно проговорил я, - что существует больше одного способа выйти из совета. А если ваш член совета им воспользовался, в моих услугах вы явно не нуждаетесь.
- Мы тоже не знали, - сказал Дьявол. - Однако Мелар такой способ нашел.
Наконец! Имя! Мелар, Мелар, так-так... верно. Очень крепкий парень. У него надежная, отличная организация, ясная голова; достаточно возможностей и силы, чтобы заполучить и удержать твердое положение в совете. Зачем Дьявол назвал мне его имя? Собирается прикончить и меня после того, как я разберусь с Меларом? Или сознательно рискует, надеясь уговорить?
- И какой же это способ? - спросил я и сделал глоток вина.
- Забрать девять миллионов золотом из фондов совета и вместе с ними исчезнуть.
Я чуть не поперхнулся.
Священные яйца императорского Феникса! Сбежать с фондом Дома Джарега? С деньгами самого совета? У меня неожиданно разболелась голова.
- Когда… когда это произошло? - с трудом выдавил я из себя.
- Вчера. - Дьявол внимательно следил за выражением моего лица. Потом кивнул с мрачным видом. - Наглый ублюдок, верно?
Я с ним согласился.
- Знаете, - проговорил я, - вам будет чертовски трудно сохранить это в секрете.
- Именно, - не стал возражать Дьявол. - Долго не удастся. - На одно короткое мгновение его глаза превратились в две льдинки, и я понял, почему Дьявол получил такое имя. - Он забрал все, что у нас было. Естественно, у каждого члена имеются собственные фонды, их мы и используем для расследования данного дела. Но учитывая уровень, на котором нам приходиться действовать, слухи поползут довольно скоро.
Я покачал головой.
- А как только они поползут…
- Для Мелара будет лучше, если к тому моменту он уже умрет, - закончил за меня Дьявол. - Иначе каждый, даже самый мелкий воришка в Империи, подумает, что может нас поиметь. И какой-нибудь из них поимеет.
В этот момент мне в голову пришло еще одно соображение. Я понял, что могу взяться за «работу», не опасаясь за собственное благополучие. Как только Мелар расстанется с жизнью, уже не будет иметь значения, станет ли известно, за что его прикончили. А вот отказавшись, я буду представлять для совета огромную опасность и довольно скоро - тут не может быть никаких сомнений - превращусь в очень аккуратный маленький трупик.
И снова Дьявол, казалось, понял, о чем я раздумываю.
- Нет, - ровным голосом заявил он, а потом наклонился ко мне поближе и совершенно спокойно проговорил: - Если вы отклоните наше предложение, с вами ничего не произойдет. Я знаю, вам можно доверять - это одна из причин, по которой мы обратились именно к вам.
«Может быть, он читает мои мысли?» - промелькнуло у меня в голове.
Но подумав немного, я решил, что вряд ли. Забраться в мысли человека с Востока совсем не просто. Попробуй он, я наверняка бы что-нибудь почувствовал. Кроме того, я совершенно уверен, что обмануть Лойоша ему не удалось бы ни за что.
- Естественно, если вы откажетесь от «работы», а потом информация просочится...
Он не договорил, и мне стало нехорошо. Я еще немного подумал.
- Мне кажется, - заявил я через некоторое время, - вы не можете позволить себе терять время.
Дьявол кивнул.
- Вот почему мы не пригласили Марио. Его невозможно заставить действовать быстро.
- Вы считаете, что с моим приятелем вам будет проще договориться?
- Мне кажется, мы платим за срочность, - пожав плечами, ответил Дьявол.
С этим я не мог не согласиться. По крайней мере в сроках они меня не ограничивали. С другой стороны, я еще ни разу не соглашался на «работу», зная, что не смогу потратить на нее столько времени, сколько посчитаю необходимым. Как спешка скажется на качестве подготовки?
- А у вас есть хоть какое-нибудь представление, где он прячется?
- Мы подозреваем, что он где-то на Востоке. По крайней мере, приди мне на ум желание отмочить что-нибудь подобное, я бы отправился именно туда.
Я покачал головой.
- Бессмыслица какая-то. С драгейрианами на Востоке обращаются примерно так же, как с нами здесь, - даже хуже, если честно. Его станут считать, простите мне эти слова, дьяволом. Он будет бросаться в глаза, точно клинок Морганти в Императорском дворце.
- Верно, - улыбнувшись, согласился Дьявол, - но там у нас почти никого нет, так что информация о нем дойдет сюда не скоро. И еще, с того самого момента, как мы узнали о случившемся, его ищут самые лучшие волшебницы Левой Руки - и не могут отыскать.
- А если он выставил защиту, чтобы его не выследили? - пожав плечами, предположил я.
- Вне всякого сомнения, он именно так и поступил.
- В таком случае...
- Вы не представляете, какие силы мы привлекли к поискам. Мы в состоянии справиться с любым блоком, к которому он способен прибегнуть. Если бы он находился в пределах сотни миль от Адриланки, мы проникли бы сквозь его защиту или по крайней мере определили бы район, где он залег на дно.
- Следовательно, вы гарантируете, что его нет в зоне ста миль от города?
- Точно. Конечно, он мог спрятаться в джунглях на западе, В этом случае мы найдем его через день или два. Но лично я предполагаю, что он сбежал на Восток.
Я кивнул.
- Поэтому вы и пришли ко мне, рассчитывая, что я там буду чувствовать себя увереннее, чем драгейрианин.
- Конечно. И, естественно, нам известно, что у вас имеется исключительно сильная информационная сеть.
- Моя информационная сеть, - сказал я, - не распространяется на Восток.
Почти правда. На родине источников информации у меня совсем немного. Но я не счел необходимым ставить Дьявола в известность о своих возможностях.
- Ну хорошо, - заявил он. - Кроме того, вас ждет премия. Как только проблема будет решена, вы, возможно, получите нечто, чего раньше у вас не было.
Я улыбнулся, услышав это весьма тонко завуалированное обещание.
- Таким образом, - продолжал я, - вы хотите, чтобы мой приятель нашел Мелара и отобрал у него ваше золото?
- Это было бы совсем неплохо, - согласился Дьявол. - Но главная задача - показать всем, что воровать у нас небезопасно. Даже Кайра, да будут благословенны ее ловкие пальчики, ни разу не попыталась выкинуть подобный номер. Должен добавить, что я воспринимаю происшедшее как личное оскорбление. И буду испытывать искреннюю благодарность и исключительно теплые чувства к тому, кто выполнит для меня эту небольшую «работу».
Я откинулся на спинку стула и погрузился в раздумья. Дьявол вежливо молчал. Шестьдесят пять тысяч золотом! И, естественно, гораздо приятнее, когда Дьявол оказывается у тебя в долгу, чем когда кто-нибудь проткнет тебе глаз клинком Морганти.
- Морганти? - спросил я.

Предыдущая страница 3 Следующая страница


Джарег 4

- Он должен умереть навсегда, - пожав плечами, ответил Дьявол, - а уж каким способом, вам решать. Если в процессе вы уничтожите его душу, я не очень огорчусь. Но особой необходимости в этом нет. Главное, чтобы он умер и никто не смог его оживить.
- Угу. Вы сказали, Левая Рука пытается его найти?
- Да. Самые лучшие представители.
- С точки зрения сохранения случившегося в тайне - не очень надежно.
- Они знают, кого мы ищем, но не имеют ни малейшего понятия почему. Им сказано, что это личное дело - касается только меня и Мелара. Возможно, вам неизвестно, но Левая Рука гораздо меньше интересуется делами совета, чем самый жалкий уличный бродяга. Так что тут нам опасаться нечего. Но если дело затянется, пойдут разговоры, что я хочу разыскать Мелара, потом кто-нибудь обратит внимание на финансовые проблемы совета, а уж сделать соответствующий вывод будет совсем несложно.
- Пожалуй, тут вы правы. Ладно. Думаю, мой приятель возьмется за это дело. Для начала ему понадобится вся информация о Меларе, что у вас есть.
Дьявол протянул руку в сторону. Телохранитель, который тактично (впрочем, оставаясь начеку) стоял так, чтобы не слышать разговора, вложил в нее довольно внушительный пакет с бумагами. Дьявол передал его мне.
- Здесь все, что нужно, - сказал он.
- Все?
- То, что нам известно. Боюсь, тут меньше, чем вам хотелось бы.
- Хорошо. - Я быстро пролистал бумаги. - А вы не теряли времени зря, - заметил я.
Дьявол улыбнулся.
- Если мне понадобится что-нибудь еще, я с вами свяжусь, - проговорил я.
- Отлично. Можете не сомневаться, вашему приятелю будет оказана вся необходимая поддержка.
- Насколько я понимаю, вы намерены продолжить поиски? Вы можете воспользоваться услугами весьма квалифицированных магов в отличие от моего приятеля. Следовательно, вам не следует оставлять попыток найти Мелара.
- А я и не собирался, - сухо ответил он. - Должен предупредить вас еще вот о чем: если мы отыщем Мелара раньше, чем вы, и у нас появится возможность с ним расквитаться, мы сделаем это сами. Надеюсь, вы не станете рассматривать мои слова как демонстрацию неуважения, но дело уж слишком щекотливое.
- Не могу сказать, что я в восторге, - заметил я, - но ваши мотивы мне понятны.
По правде говоря, его заявление совсем меня не порадовало. Конечно, они оплатят мои труды, однако подобный поворот событий может вызвать определенные осложнения, а мне они ни к чему.
- Думаю, вы тоже понимаете, - пожав плечами, заявил я, - и, надеюсь, не усмотрите неуважения в моих словах, но если какой-нибудь текла начнет путаться под ногами моего приятеля, он уберет его с дороги.
Дьявол кивнул.
Я вздохнул. Хорошая штука общение!
Я поднял свой бокал.
- За приятелей.
Дьявол улыбнулся и, прежде чем выпить вино, повторил мой тост:
- За приятелей.

Глава 3

Все кругом хищники.

«Работа» бывает трех видов, каждый со своим результатом, целью, ценой - и наказанием. К самому простому варианту прибегают не слишком часто, хотя иногда и его пускают в ход. Такой вид называется «стандартным». Идея такова. Ты хочешь заставить некоего индивидуума воздержаться от определенного образа действий или, наоборот, поступить так, как желательно тебе или каким-нибудь третьим лицам. В этом случае за плату, которая начинается с полутора тысяч золотых и может существенно увеличиваться в зависимости от того, насколько влиятельна и упряма жертва, наемный убийца организовывает гибель выбранного субъекта. То, что происходит после, не имеет для убийцы особого значения, но рано или поздно тело жертвы находит кто-то из знакомых или родственников, которые могут захотеть - впрочем, не всегда - оживить несчастного.
Оживление стоит дорого - в трудных случаях цена доходит до четырех тысяч золотых. Даже в самых простых требуется участие сильного мага, причем никогда нет полной уверенности, что дело завершится успешно.
Иными словами, жертва приходит в себя - если повезет - со знанием, что существует некто (чаще всего известно, кто именно), кому плевать, насколько длинной окажется его жизнь, и кто готов заплатить за урок не менее полутора тысяч золотых империалов.
Довольно обескураживающее знание. Со мной такое однажды произошло, когда я посягнул на территорию одного парня, который оказался чуть-чуть покруче меня. И я отлично понял, на что он намекал. «Я могу покончить с тобой в любое удобное для меня время, подонок, - вот что он имел в виду, - и сделаю это, если понадобится, только ты не стоишь больше полутора тысяч золотых».
Сработало. Меня вернула к жизни Сетра Лавоуд, когда Кайра нашла мое тело в канаве. Я отступил. И с тех пор никогда не беспокоил того парня. Конечно, настанет день...
Для начала вы должны понимать, что существуют довольно жесткие законы, по которым один индивидуум может убить другого: «разрешенная площадка для дуэли», «имперский свидетель» и тому подобное. Убийство никогда не являлось законным способом отнятия жизни. Отсюда возникает главная и единственная проблема в том варианте, о котором я только что рассказал: жертва даже мельком не должна видеть ваше лицо. Если убитого вернут к жизни и он обратится к властям Империи (что противоречит обычаям Дома Джарега, но...), убийцу могут арестовать за совершенное преступление. Будет расследование, суд с высокой вероятностью приговора. А если тебя судят за убийство - карьере конец. После исполнения приговора тело сжигают, а пепел развеивают, чтобы никто не смог оживить преступника.
Имеется и другой вид убийства, который, впрочем, применяется крайне редко. Представим себе такую ситуацию: убийцу, которого вы наняли, схватили имперские власти, и он рассказал им о нанимателе в обмен на свою никчемную душу.
Что вы станете делать? Он мертвец - Империя не в состоянии защитить его от специалиста высшей пробы. Но этого недостаточно - ведь речь идет о мерзавце, который выдал вас Империи. Так что же предпринять? Вы собираете не менее шести тысяч золотых и встречаетесь с лучшим наемным убийцей, которого только можете отыскать, профессионалом высочайшего класса. Вы сообщаете ему имя жертвы и добавляете одно слово: «Морганти».
В отличие от любой другой ситуации вам придется объяснить свои мотивы. Даже самый холодный и злобный наемник неохотно применяет оружие, которое уничтожает душу жертвы. Весьма вероятно, что он откажется, если вы не сообщите ему, почему нужно воспользоваться именно таким оружием. Впрочем, возникают случаи, когда никаким другим способом проблему решить невозможно. Я дважды прибегал к Морганти. И оба раза согласился без колебаний - уж поверьте мне, доводы были весьма убедительными.
Однако как представители Дома Джарега в исключительных случаях берутся за оружие Морганти, так и Империя в подобной ситуации действует весьма сурово. Власти вдруг забывают о законах, запрещающих пытать или насильно вторгаться в разум подозреваемых. Так что тут вы очень серьезно рискуете. А когда они с вами закончат, в дело идет клинок Морганти - в некотором роде высшая справедливость, я полагаю.
К счастью, существует некая золотая середина между клинком Морганти и роковыми предупреждениями: такие способы и приносят основной доход наемному убийце.
Если вам нужно, чтобы кто-то исчез и больше не появлялся, а вы связаны с организацией (я не знаю таких глупых наемников, которые согласились бы брать «работу» у тех, кто не является членом Дома Джарега), следует иметь в виду, что придется выложить никак не меньше трех тысяч золотых. Естественно, это обойдется дороже в случае, когда вы хотите избавиться от серьезного соперника, до которого трудно добраться. Самая высокая цена, как я слышал (прошу меня извинить), составила шестьдесят пять тысяч. Гм! Полагаю, Марио Серый Туман получил существенно больше за убийство старого императора Феникса перед наступлением Междуцарствия, но при мне никто и никогда не называл конкретных цифр.
Так вот, мои дорогие начинающие наемные убийцы, вы спрашиваете, как добиться того, чтобы труп так и остался трупом, я правильно вас понял? Не используя клинка Морганти, о котором мы только что рассуждали. Я знаю три способа и за свою карьеру прибегал к каждому из них по отдельности и в комбинации.
Во-первых, можно позаботиться о том, чтобы никто не обнаружил тело в течение трех полных дней - за это время душа окончательно его покинет. Проще всего заплатить разумные деньги - обычно от трехсот до пятисот золотых - волшебнице Левой Руки Дома Джарега, которая гарантирует вам, что за требуемый промежуток времени тело никто не найдет. Или попытайтесь спрятать труп самостоятельно - весьма рискованный шаг, ведь вас могут увидеть, когда вы переносите тело с места на место. Пойдут никому не нужные разговоры.
Второй способ, если вы не страдаете жадностью, - заплатить той же волшебнице около тысячи или даже полутора тысяч из только что полученного вами золота, и она позаботится о том, чтобы никто не смог оживить данное тело. Существует и третий вариант: сжечь тело, отрубить голову... Короче, используйте воображение.
Что до меня самого, то я придерживаюсь методов, выработанных в первые несколько лет работы: долгая и тщательная подготовка, точнейший - до секунды - расчет времени и единственный, острый, бьющий в цель нож.
Я еще ни разу не совершал ошибок.
Когда я вернулся, Крейгар ждал меня. Я сообщил ему о разговоре и о том, чем он закончился. Крейгар сразу стал серьезным.
- Как жаль, - заметил он, когда я закончил, - что у тебя нет «приятеля», который мог бы справиться с такой задачей.
- Что ты этим хочешь сказать, приятель? - поинтересовался я.
- Я... - Он на минуту удивился, потом усмехнулся. - Да, у тебя его нет, - проворчал Крейгар. - Ты взялся за работу, тебе ее и выполнять.
- Я знаю, знаю. Но что ты имел в виду? Ты считаешь, нам не справиться?
- Влад, этот тип не промах. Он был в совете. И ты считаешь, что сможешь вот так, запросто, подойти к нему и воткнуть кинжал ему в левый глаз?
- Я вовсе не утверждаю, будто это легко. Придется немного поработать...
- Немного!
- Ну ладно, много. Но мы постараемся. Я ведь уже сказал, сколько нам заплатят. Ты не забыл, какой процент получаешь? Что, кстати, случилось с твоей страстью к золоту?
- Мне оно не нужно, - ответил Крейгар. - У тебя достаточно для нас обоих.
Я не стал обращать внимания на его последние слова.
- Первым делом, - сказал я Крейгару, - необходимо найти Мелара. Ты можешь предложить какой-нибудь эффективный способ выяснить, где он прячется?
Крейгар задумался.
- Я тебе вот что скажу, Влад. Давай для разнообразия поступим так: ты проделаешь всю предварительную работу, а я его прикончу. Что скажешь?
Я одарил Крейгара самым выразительным взглядом, на который только был способен.
Он вздохнул.
- Ну ладно, ладно. Говоришь, он поставил магический блок, препятствующий любым попыткам его обнаружить?
- Несомненно, Дьявол использует лучших магов для поиска.
- Гм. Ты предполагаешь, что Дьявол прав и Мелар скрывается где-то на Востоке?
- Хорошая мысль. - Я немного подумал. - Нет. Давай не будем делать никаких предположений. Нам известно только одно - за это ручается Дьявол: Мелара нет в радиусе ста миль от Адриланки. Будем считать, что он может находиться в любой точке вне этого круга.
- В том числе и в джунглях, протянувшихся на несколько тысяч квадратных миль.
- Верно.
- Ты не пытаешься сделать нашу жизнь легче, не так ли?
Я пожал плечами. Крейгар некоторое время размышлял.
- А как насчет колдовства, Влад? Может быть, ты сможешь выследить Мелара? Вряд ли он подумал о защите, не говоря уже о том, что далеко не всякий на это способен.
- Колдовство? Дай немного подумать... Ну, не знаю. Колдовство не очень помогает в подобных случаях. Я скорее всего найду его - увижу и войду в псионический контакт. Однако установить, где Мелар находится, координаты для телепортации или еще что-нибудь полезное вряд ли удастся. Пожалуй, мы можем испробовать колдовство, чтобы узнать, жив ли он, но, по-моему, нам и так известен ответ на этот вопрос.
Крейгар задумчиво кинул.
- Ну, - сказал он несколько минут спустя, - если ты сможешь установить псионическую связь, Деймару удастся выяснить его местонахождение. Он силен в такого рода вещах.
Неплохая мысль. Деймар довольно странный тип, но псионические контакты его специальность. Он справится с задачей, если ее вообще можно решить.
- Не уверен, что следует посвящать в это дело большое количество людей, - заметил я. - Дьявол будет недоволен, когда узнает, что возникла еще одна возможность для утечки информации. А Деймар даже не из Дома Джарега.
- Что ж, значит, не надо ставить Дьявола в известность, - предложил Крейгар. - Ведь нам необходимо найти Мелара, верно?
- Ну...
- Да брось ты, Влад. Если ты попросишь Деймара никому ничего не рассказывать, он так и поступит. Кроме того, где еще ты можешь получить помощь на таком уровне, да еще не платить за нее? Деймар любит распускать хвост, он все сделает бесплатно. Что мы теряем?
Я приподнял бровь и посмотрел на него.
- Да, тут есть некоторый риск, - признал Крейгар, - однако он не так уж велик. В особенности учитывая, что мы получаем взамен.
- Если он сумеет что-нибудь узнать.
- Мне кажется, ему это по силам, - сказал Крейгар.
- Ладно, - кивнул я, - продано. Подожди немного, я постараюсь сообразить, что нам понадобится.
Я представил себе, что потребуется для обнаружения Мелара и чем я смогу помочь Деймару определить его местонахождение. К сожалению, я мог только предполагать, как Деймар действует в подобной ситуации. Видимо, он использует прямое заклинание, которое должно сработать, если Мелар не поставил блоков против колдовства.
Я мысленно составил список необходимых предметов. Ничего особенного - у меня уже было все, что нужно, кроме одной мелочи.
- Крейгар, пусти на улице слух, что я ищу встречи с Кайрой. Когда ей удобно, естественно.
- Ладно. А где ты собираешься с ней встретиться?
- Не имеет значения... впрочем, подожди! - прервал я себя и задумался.
В моем офисе действуют заклинания, защищающие от колдовства и любого проникновения извне. Я знал, что их довольно сложно преодолеть, а мне совсем не хотелось, чтобы произошла утечка информации. Не говоря уже о том, что Дьявол будет недоволен, узнав о моих контактах с Кайрой. С другой стороны, Кайра... Кайра. Гм-м. Трудный вопрос.
Ну и черт с ним, решил я. Придется немного встряхнуть моих ребят. Им только полезно.
- В моем офисе, если она не против.
Крейгар удивился и собрался было что-то спросить, но передумал, сообразив, что я и сам уже отбросил все возражения.
- Хорошо, - сказал Крейгар. - Теперь о Деймаре. Ты знаешь, какие возникают проблемы, когда нужно его найти; хочешь, чтобы я этим занялся?
- Нет, благодарю. О встрече с Деймаром я позабочусь сам.
- Сам? Боже милостивый!
- Нет, я попрошу помочь Лойоша. Тебе полегчало?
Он ухмыльнулся и ушел. Я встал и открыл окно.
- Лойош, - подумал я, обращаясь к своему дружку, - найди Деймара.
- Как ваше величество прикажет, - отозвался Лойош.
- Иронию можешь оставить при себе.
Телепатический смешок - штука довольно странная. Лойош вылетел в окно, а я некоторое время сидел, бессмысленно уставившись в одну точку. Сколько раз я оказывался в таком положении? В самом начале новой «работы», не понимая, что происходит и как добраться до того, кто мне нужен. Действительно - сплошная пустота, лишь одно мне было известно: чем все должно закончиться. В конце концов, остается труп. Сколько раз так бывало? Нет, вопрос совсем не риторический. Это мое сорок второе убийство. В голову сразу же пришло, что на сей раз все будет иначе. Процесс, через который мне приходится проходить, таков, что я никогда не забуду ни одного из своих убийств - ведь я должен досконально подготовить все, продумать самые мелкие детали. Если бы я страдал от ночных кошмаров, пришлось бы сменить профессию.
Четвертое? Обычный бандит, который любил заказать хорошую выпивку после обеда, а потом оставлял половину бутылки на чай. Двенадцатый был мелким головорезом, обожавшим держать свои деньги в крупных купюрах. Девятнадцатый оказался магом - он всегда носил с собой тряпочку, чтобы полировать жезл, причем занимался этим постоянно. У каждого из них имелось какое-то запоминающееся качество. Иногда это удавалось использовать, чаще незначительные детали застревали у меня в памяти просто так. Когда достаточно хорошо кого-то знаешь, о нем становится трудно думать как о случайно встреченном лице - или трупе.
Но если перейти на другой уровень, то гораздо более важным представляется сходство. Когда они возникают передо мной как имена, упомянутые в беседе за столом, а заказчик при этом передает мне кошелек, в котором лежит от полутора до четырех тысяч золотых, то все они становятся одинаковыми, и я обращаюсь с ними одинаково: обдумываю операцию, а потом ее провожу.
Обычно я работаю в обратном порядке: сначала выясняю все, что возможно, о привычках намеченной жертвы, потом устраиваю слежку - в течение нескольких дней, иногда недель, а затем решаю, где должно произойти убийство. Как правило, место определяет время и день. После чего я начинаю планировать дело так, чтобы учесть все детали. Сам процесс устранения жертвы представляет особый интерес только в том случае, если я сделаю ошибку в цепи предшествующих приготовлений.
Однажды, когда я был навеселе, Крейгар спросил у меня, получаю ли я удовлетворение, убивая людей. Тогда я ничего ему не сказал, потому что не знал ответа, но его вопрос заставил меня задуматься. Я и до сих пор не уверен. Не вызывает сомнения, что планирование операции доставляет мне удовольствие. Да и потом, когда все идет как по нотам, мне это нравится. Но само убийство? Не могу сказать, что оно вызывает у меня отвращение или радость - я просто совершаю его.

Я откинулся назад и закрыл глаза. Начало подобной операции похоже на начало сложного колдовского заклинания. Самое главное в этот момент - состояние духа. Я должен быть абсолютно убежден, что у меня нет никаких предварительных установок о том, как и где я буду работать. Они приходят позднее. Я еще даже не начал изучать жертву, так что никаких исходных предпосылок не существовало. То немногое, что мне известно, ушло в подсознание, свободные ассоциации. Образы и мысли легко возникали и так же легко отвергались. Иногда, в те моменты, когда процесс планирования уже развернулся вовсю, у меня случаются озарения, настоящие гениальные находки. В такие минуты я чувствую себя художником.

Я медленно приходил в себя с ощущением, что должен подумать о чем-то важном. Сон еще не покинул меня, поэтому прошло некоторое время, прежде чем я понял, в чем тут дело. В мозгу блуждала затерявшаяся мысль.
Довольно скоро я сообразил, что она имеет внешний источник. Тогда я предоставил ей свободу, чтобы она выросла, и я смог ее разобрать - оказалось, кто-то пытается войти со мной в псионический контакт. Я узнал его.
- А, Деймар, - послал я ответную мысль. - Спасибо, что связался со мной.
- Не стоит благодарности, - долетела до меня четкая и мягкая мысль. - Тебе что-то нужно?
Деймар обладает самым сильным ментальным контролем из всех, кого я знаю. У меня не раз возникало впечатление, что ему приходится постоянно сдерживать себя, чтобы случайно не сжечь мой разум.
- Нужна твоя помощь, Деймар.
- Да? - Он умеет так произносить свое «да», что оно длится в четыре раза дольше, чем требуется.
- Не в данный момент, - сказал я. - А вот завтра или послезавтра мне потребуется кое-кого найти.
- Найти? Как именно?
- Я надеюсь вступить в псионический контакт с одним типом, который меня интересует. Мне нужно обнаружить, где он находится. Крейгар думает, что ты в состоянии это сделать.
- А есть ли какая-нибудь причина, по которой я не могу попытаться прямо сейчас?
- У него блок против магических заклинаний, определяющих его местонахождение, - ответил я. - Думаю, что даже тебе не под силу преодолеть этот блок.
Я был абсолютно уверен, что Деймар не в состоянии пробить защиту, с которой не удалось справиться лучшим магам Левой Руки, но маленькая лесть никогда не повредит.
- Ах вот оно что. Значит, ты рассчитываешь войти с ним в контакт?
- Я надеюсь, он не защитился против колдовства. А поскольку колдовство использует псионическую энергию, я оставлю на нем метку, которую ты потом найдешь.
- Понятно. Сначала ты попытаешься поймать его колдовским заклинанием, а потом я отыщу его по твоим меткам. Интересная идея.
- Спасибо. Как ты считаешь, у нас получится?
- Нет.
Я вздохнул.
«Деймар, - подумал я, - когда-нибудь...»
- А почему нет? - спросил я после некоторых колебаний.
- Твоя метка, - объяснил он, - исчезнет так быстро, что я не успею ее отыскать. А если ты оставишь сильные метки - он их почувствует и моментально сотрет.
Я снова вздохнул. Никогда не спорь со специалистом высокого класса.
- Ладно, - проворчал я, - а ты знаешь, что может сработать?
- Да, - ответил он.
Я ждал, но Деймар молчал.
«Деймар, - снова подумал я, - однажды я и в самом деле...»
- Так что же это?
- Обратная схема.
- Обратная?
Он объяснил. Я задал несколько вопросов, и он в основном сумел на них ответить.
Я принялся размышлять о том, какое заклинание следует сотворить, чтобы добиться упомянутого Деймаром эффекта. Кристалл, решил я, а потом аналогичное заклинание и... Тут я сообразил, что Деймар до сих пор не разорвал со мной связи - а это, в свою очередь, напомнило мне, что я должен кое-что прояснить, учитывая, с кем имею дело.

Предыдущая страница 4 Следующая страница


5 стивен браст

- Так ты хочешь помочь мне? - спросил я. После короткой паузы последовал ответ:
- Конечно - если ты позволишь мне наблюдать за тем, как будешь вершить свои колдовские заклинания.
И почему я совсем не удивился? Я еще раз вздохнул.
- Договорились. А как мне с тобой связаться? Могу ли я рассчитывать на то, что ты будешь дома, если я снова пошлю к тебе Лойоша?
Он немного подумал.
- Скорее всего нет. Я буду открыт для контакта в течение нескольких секунд каждый час, начиная с завтрашнего утра. Тебя такой вариант устраивает?
- Вполне, - сказал я. - Обещаю позвать тебя перед тем, как начну заклинание.
- Прекрасно. До завтра.
- Договорились. Спасибо, Деймар.
- Не за что. С удовольствием помогу.
На самом деле, подумал я, так оно и есть. Однако говорить об этом вслух было бы невежливо. Связь оборвалась.

Некоторое время спустя вернулся Лойош. Он постучался, и я распахнул окно. Почему он предпочитает стучать, не вступая со мной в контакт, я не знаю. Когда Лойош влетел в комнату, я закрыл за ним окно.
- Спасибо.
- Все в порядке, босс.
Я возобновил чтение. Лойош устроился на моем правом плече и сделал вид, будто читает вместе со мной. Впрочем, кто знает? Вполне возможно, что он успел научиться, но не счел необходимым поставить меня в известность. С него станется.
Дело завертелось. Однако я ничего не мог предпринять до тех пор, пока не узнаю, где находится Мелар, поэтому решил заняться им самим. На что и ушло несколько часов, а потом в мой офис пожаловал новый посетитель.

Глава 4

Вдохновение требует приготовления.

Наш швейцар за два года работы со мной прикончил троих возле дверей офиса. Один из них был наемным убийцей, который блефовал и у которого ничего не вышло. Двое других оказались абсолютно мирными придурками, которым полагалось бы знать, что не следует пытаться его обойти.
Его самого убили один раз, но ему удалось задержать убийцу ровно настолько, чтобы я успел героически выпрыгнуть из окна. Я почувствовал невероятное облегчение, когда мы сумели его оживить. Он исполняет обязанности телохранителя, стенографистки и делает все, о чем мы с Крейгаром его попросим. Надо сказать, что он, пожалуй, самый высоко оплачиваемый швейцар в Драгейре.
- Босс?
- Что?
- Пришла Кайра.
- Отлично! Пусть войдет.
- Это Кайра Воровка, босс. Вы уверены, что ее следует впустить?
- Вполне, спасибо за заботу.
- Но... ладно. Мне следует сопровождать ее и присмотреть...
- В этом нет необходимости. («Все равно от тебя не будет никакого проку», - подумал я.) Просто впусти ее.
- Хорошо. Как скажете.
Я положил бумаги на стол и встал в тот момент, когда открылась дверь.
В комнату вошла маленького роста драгейрианка. Я вспомнил, что при нашей первой встрече она показалась мне невероятно высокой. Меня это позабавило. Впрочем, тогда мне было всего лишь одиннадцать. Да и сейчас Кайра выше меня на голову с лишним, но я уже привык к разнице в росте.
Кайра двигалась легко и грациозно, чем-то напомнив мне Марио. Она подлетела ко мне и поздоровалась, наградив таким поцелуем, который привел бы в ярость Коти, если бы она отличалась ревнивым нравом. Я вел себя достойно, а потом предложил Кайре стул.
У нее худое, с острыми чертами лицо, без каких-либо характерных признаков принадлежности к тому или иному Дому - очень типично для джарега.
Кайра позволила мне усадить себя, а потом быстро оглядела мой офис. Ее глаза скользили по поверхностям, перебегали с одной детали на другую, она запоминала расположение наиболее интересных предметов. Меня ее поведение нисколько не удивило - Кайра объяснила, как это делается. С другой стороны, подозреваю, что у нас с ней разные представления об интересных предметах.
Она наградила меня улыбкой.
- Спасибо, что пришла, Кайра, - сказал я со всей нежностью, на которую был способен.
- Я это сделала с удовольствием, - ответила она. - А у тебя тут мило.
- Благодарю. Как идут дела?
- Ничего, Влад. В последнее время я не заключила ни одного контракта, но и сама неплохо справляюсь. А что у тебя?
Я покачал головой.
- Что, какие-то проблемы? - искренне обеспокоившись, спросила Кайра.
- Я снова стал жертвой жадности.
- Ой-ой. Как это мне знакомо. Кто-то сделал тебе такое выгодное предложение, что ты не смог устоять, верно? Духу не хватило отказаться, и ты вляпался, точно?
- Что-то вроде того.
Кайра медленно покачала головой. Тут в наш разговор вмешался Лойош, который, подлетев к Кайре, уселся у нее на плече. Чтобы возобновить знакомство, она принялась почесывать ему шею.
- Насколько я помню, в прошлый раз, когда такое произошло, тебе в конце концов пришлось сражаться с волшебником-атирой в его собственном замке. Нездоровые это развлечения, Влад.
- Знаю. Но вспомни: я победил.
- Тебе помогли.
- Ну... да. Помощь никогда не оказывается лишней.
- Это уж точно, - согласилась Кайра. - Так, а теперь к делу, которое, по всей видимости, действительно весьма солидное, раз ты позвал меня сюда.
- Сообразительность всегда была твоей сильной стороной, - заявил я. - Дело не только грандиозное, но еще и весьма отвратительное. Никто не должен догадаться, чем я сейчас занимаюсь. Надеюсь, тебя не видели, когда ты сюда входила. Кое-кто не должен знать, что мы встречались и я тебе рассказал его секреты.
- Никто не видел, когда я сюда входила, - успокоила меня Кайра.
Я кивнул, потому что знал Кайру. Если она сказала, что ее никто не заметил, стало быть, у меня нет никаких оснований сомневаться в ее словах.
- Но, - продолжала Кайра, - что скажут твои люди, когда узнают, что ты пригласил меня в свой офис? Они наверняка подумают, что ты решил «отправиться в джунгли».
Улыбка чуть коснулась ее губ, Кайра меня дразнила. Потому что знала, какой репутацией пользуется в городе.
- Никаких сложностей, - весело ответил я, - пущу слух, что мы с тобой вот уже много лет любовники.
- Чудесная мысль, - рассмеявшись, проговорила она. - Влад! Нам следовало придумать это несколько циклов назад!
На этот раз расхохотался я.
- И что бы сказали твои друзья? Кайра Воровка стала любовницей выходца с Востока? Фу!
- Они ничего бы не сказали, - ровным голосом ответила Кайра. - У меня есть приятель, который делает «работу».
- Кстати...
- Да. Вернемся к делу. Насколько я понимаю, ты хочешь, чтобы я для тебя что-то украла. Я кивнул.
- Ты слышала когда-нибудь о некоем господине Меларе из Дома Джарега? Мне кажется, официально он носит титул графа, или герцога, или что-то вроде того.
У Кайры чуть раскрылись от удивления глаза.
- А ты и правда охотишься за крупной дичью, Влад. По-моему, ты и впрямь серьезно вляпался. Я его прекрасно знаю. Пару раз оказывала услуги.
- Надеюсь, не в последнее время! - взволнованно воскликнул я, мне вдруг стало нехорошо.
Кайра с изумлением посмотрела на меня, но не стала уточнять, что означает мой вопрос.
- Нет, в последние несколько месяцев я с ним не общалась. Впрочем, ничего серьезного я для него никогда не делала. Так, обмен мелкими услугами, сам понимаешь.
Я с облегчением кивнул.
- Вы с ним не друзья?
- Нет, - покачав головой, ответила Кайра. - Просто мы кое-что друг для друга делали. Я ему ничего не должна.
- Хорошо. Кстати, о долгах... - Я положил перед ней на стол кошелек, в котором лежало пятьсот золотых империалов. Она, естественно, не прикоснулась к нему. Пока.
- А как ты смотришь на то, чтобы оказать мне очередную услугу?
- Я обожаю, когда ты становишься моим должником, - радостно заявила Кайра. - А что ты хочешь у него отнять?
- Все равно. Подойдет что-нибудь из его одежды. Волосы - великолепно. Любую вещь, которая долго у него находилась.
Кайра снова покачала головой, изображая печаль.
- Опять твое восточное колдовство, Влад?
- Боюсь, что так, - признал я. - Ты же знаешь, как мы любим всюду совать свой нос.
- Это уж точно. - Кайра взяла кошелек и поднялась на ноги. - Хорошо, предложение принято. Мне понадобится не больше одного-двух дней.
- Особой спешки нет, - вежливо солгал я, а потом встал, чтобы проводить ее до двери, не забыв сначала поклониться.
- Как ты думаешь, сколько у нее на самом деле уйдет на это времени? - поинтересовался Крейгар.
- Ты уже давно тут сидишь?
- Не очень.
Я с отвращением покачал головой.
- Меня не удивит, если мы завтра получим то, что нам нужно.
- Неплохо, - заявил Крейгар. - Ты переговорил с Деймаром?
- Да.
- И что?
Я рассказал Крейгару, как прошел наш разговор. Он отмахнулся от технических подробностей, касающихся колдовства, но суть сумел ухватить. Немного посмеялся, когда я поведал ему про то, что Деймар сумел включить и себя в заклинание.
- Как ты думаешь, сработает? - спросил Крейгар.
- Деймар считает, что все будет хорошо, я с ним согласен.
Крейгара мой ответ удовлетворил.
- Значит, пока не получим известий от Кайры, нам делать нечего, верно?
- Верно.
- Отлично. В таком случае посплю немного.
- Ничего не выйдет.
- Но почему, о господин?
- Ты становишься таким же гнусным, как Лойош.
- А это еще что значит, босс?
- Заткнись, Лойош.
- Слушаюсь, босс.
Я взял в руки листки с информацией на Мелара, которые уже прочитал, и протянул их Крейгару.
- Изучи это, - сказал я. - А потом скажешь свое мнение.
Он быстро пролистал записи.
- А тут немало.
- Угу.
- Послушай, Влад, у меня глаза болят. Давай завтра?
- Бери и читай.
Крейгар вздохнул и взялся за листки.
- Знаешь, что меня поражает, Влад? - спросил он чуть позже.
- Что?
- С того самого момента, как этот парень появился в организации, с ним было что-то не так.
- В каком смысле?
Крейгар быстро отыскал нужную страницу и продолжал:
- Он слишком стремительно продвигался вперед. Добрался с самого низа на самый верх всего за десять лет. Это чертовски быстро. Я не слышал, чтобы кто-нибудь сделал такую головокружительную карьеру - если не считать тебя, конечно, но тут есть оправдание: ты же с Востока. Смотри, - продолжал Крейгар, - Мелар начал с того, что охранял какой-то паршивенький бордель, верно? Работал вышибалой. Через год стал там управляющим. Еще через год владел десятью заведениями. Прошло восемь лет, и он уже контролирует огромную территорию, больше той, что принадлежит тебе сейчас. Вскоре он убрал Териона и занял его место в совете. А еще через год заграбастал все денежки совета и испарился. Складывается впечатление, что он продумал все заранее и упорно шел к своей цели.
- Гм-м. Я понимаю твои доводы, но разве десять лет не слишком большой срок? По-моему, планировать на десять лет вперед - это уже чересчур.
- Ты снова думаешь как человек с Востока, Влад. Десять лет - совсем немного, если у тебя впереди две или три тысячи лет жизни.
Я кивнул и принялся обдумывать его слова.
- Не могу понять, Крейгар, - сказал я наконец. - Сколько золота он унес?
- Девять миллионов, - почти с благоговением ответил он.
- Точно. Это, конечно, много. Очень много. Если мне когда-нибудь доведется заполучить хотя бы десятую часть, я сразу уйду на покой. Но разумно ли отказываться от положения члена совета ради такой суммы?
Крейгар хотел что-то сказать, но потом замолчал, а я продолжал:
- Кроме того, это не единственный способ заиметь девять миллионов золотых. Не самый лучший, не самый быстрый и не самый легкий. Он мог стать наемником и за прошедшие десять лет заработать гораздо больше. Мог прибрать к рукам Казну Дракона и удвоить ее, а рисковал бы не больше, чем в этот раз.
- Верно, - кивнул Крейгар. - Ты хочешь сказать, что ему вовсе не золото было нужно?
- Ничего подобного. Я лишь предполагаю, что у него возникла неожиданная нужда в нескольких миллионах, и он не нашел иного способа собрать их в короткий срок.
- Не знаю, Влад. Стоит только присмотреться к этой истории повнимательнее, как сразу возникает впечатление, что он и в самом деле спланировал все с самого начала.
- Но зачем, Крейгар? Никто не станет бороться за место в совете ради денег. Здесь важна власть...
- Ну, тебе виднее, - съязвил Крейгар.
- ...и никто не станет бросаться такой огромной властью, если только в этом не возникает особой необходимости.
- А вдруг власть ему наскучила, - предположил Крейгар. - Может быть, его развлекал сам процесс, нравилось карабкаться на вершину, а добившись желаемого, он придумал себе новую игрушку.
- Если так, - заметил я, - он развлечется по полной программе, уж можешь не сомневаться. А разве это не противоречит твоему предположению, что он спланировал все заранее?
- Думаю, противоречит. У меня появилось ощущение, что у нас недостаточно фактов. Вот мы сидим и гадаем.
- Точно. Как насчет того, чтобы заняться сбором информации, а?
- Мне? Послушай, Влад, я отдал в мастерскую свои сапоги, на них ставят новые подметки. Почему бы нам не нанять какого-нибудь паренька, пусть побегает и повынюхивает? Давай, Влад?
Я ответил ему.
Крейгар вздохнул.

Предыдущая страница 5 Следующая страница


Джарег 6

- Ладно, иду. А ты что собираешься делать?
- У меня несколько дел, - немного подумав, ответил я. - Во-первых, попытаюсь придумать уважительную причину, по которой некто может неожиданно пожелать выйти из совета, причем таким способом, чтобы против него ополчился весь Дом Джарега. Еще я намереваюсь связаться с тайными агентами Маролана и парочкой наших ребятишек. Хочу раскопать побольше фактов - не повредит, если мы оба займемся одним и тем же. А после... Я думаю, следует навестить госпожу Алиру.
К тому моменту, как я договорил, Крейгар уже выходил из двери. Неожиданно он остановился и повернулся ко мне:
- Кого? - недоверчиво спросил он.
- Алиру э'Кайран, Дом Дракона, кузину Маролана...
- Я знаю, кто она такая. Только мне показалось, будто я ослышался. А почему бы в таком случае не встретиться с самой императрицей?
- Мне нужно кое-что проверить насчет этого типа, а в подобных вопросах Алира разбирается просто отлично. Вот я и решил обратиться к ней. Мы уже давно друзья.
- Босс, она же из Дома Дракона. Они не одобряют заказных убийств. Считают их преступлением. Если ты к ней заявишься и...
- Крейгар, - перебил я его, - а разве я говорил, что намереваюсь заявиться к ней и сказать: «Алира, я собираюсь прикончить одного парня, ты не поможешь мне его поймать?» Думаешь, я совсем ничего не соображаю? Поверь в мой здравый смысл. Нужно только найти какой-нибудь приличный повод, чтобы заинтересовать Алиру, и она будет счастлива оказать нам содействие.
- Всего лишь «приличный повод», верно? Может быть, ты уже знаешь, где найти такой повод? Это я так, из любопытства спрашиваю.
- По правде говоря, - ехидно проговорил я, - отлично знаю. Нет ничего проще. Я поручу это дело тебе.
- Мне? Проклятие, Влад, ты уже поручил мне изучить подноготную Мелара. А теперь еще требуешь, чтобы я сочинил достоверную причину, по которой мог исчезнуть джарег, занимающий высокое положение в своей организации. Я не могу...
- Не сомневаюсь, что можешь. Я в тебя верю.
- Иди поешь яиц йенди. Как я это сделаю?
- Тебе обязательно что-нибудь придет в голову.

Глава 5

Иногда опасно иметь слишком острое зрение.

До вечера этого дня произошло лишь одно событие: прибыл курьер от Дьявола с солидным эскортом и несколькими большими кошельками. Шестьдесят пять тысяч империалов - вся сумма целиком. Договор вступил в силу. Деваться мне теперь некуда.
Я отдал деньги Крейгару, чтобы он спрятал их в надежное место, а сам отправился домой. Моя жена поняла, что произошло нечто необычное, но вопросов не задавала. У меня нет никаких причин что-нибудь скрывать от Коти, однако я ничего ей не сказал.
На следующее утро мне передали небольшой конверт. Когда я его открыл, на стол выпало несколько человеческих или драгейрианских волос. К ним прилагалась записка:
«С его подушки. К.».
Я уничтожил записку и установил псионическую связь с женой.
- Да, Влад.
- Ты занята, милая?
- Не слишком. Тренируюсь в метании кинжала.
- Мне бы не хотелось, чтобы ты этим занималась!
- Почему?
- Ты и так побеждаешь меня семь раз из десяти.
- Я хочу, чтобы было восемь из десяти. Последнее время ты стал вести себя нахально. Что случилось? У тебя есть для меня «работа»?
- Нет, такой удачи мне не привалило. Зайди в офис, и я тебе расскажу.
- Прямо сейчас?
- Как только тебе будет удобно.
- Ладно. Я скоро.
- Отлично. Встретимся в лаборатории.
- Договорились, - сказала она, и я прервал связь. Я предупредил швейцара, что в течение ближайших двух часов не намерен ни с кем разговаривать, и спустился на несколько пролетов лестницы. Лойош невозмутимо восседал на моем левом плече, поглядывая по сторонам так, словно проводил инспекцию. Я подошел к небольшой комнате в подвале и отпер дверь.
В этом здании замки в качестве средства, мешающего проникновению внутрь, практически бесполезны, но они заменяют таблички «Без приглашения не входить».
Я оказался в маленькой комнате с низким столиком в самом центре и несколькими лампами на стене. Я их зажег. Бросил мимолетный взгляд на небольшой сундук в углу. Посреди стола стояла жаровня, в которой осталось несколько недогоревших углей. Я их выбросил и достал из сундука свежие.
Сосредоточился на одной свече и был вскоре вознагражден затрепетавшим пламенем. С ее помощью запылали другие, после чего я погасил лампы.
Посмотрел на часы - выяснилось, что еще остается время до контакта с Деймаром. Я проверил положение свечей и некоторое время наблюдал за мерцающими тенями.
Достал несколько предметов из сундука, в том числе и палочку благовоний, расставил все необходимое на столе, рядом с жаровней, а благовония положил между углей. Сконцентрировался на мгновение, и над жаровней загорелся огонь. Аромат благовоний начал наполнять комнату.
Вскоре появилась Коти и приветствовала меня своей солнечной улыбкой. Коти - крошечная хорошенькая женщина с Востока, с черными, как тсер, волосами и быстрыми грациозными движениями. Если бы она родилась в Драгейре, то могла бы принадлежать к Дому Исолы, да еще и научить их всех «изысканности манер».
Ее маленькие, но сильные руки легко достают нож прямо из воздуха. Глаза сверкают озорным огнем - как у шаловливого ребенка, а иногда их наполняет холодная страсть профессионального убийцы или ярость драконлорда, идущего на битву.
Коти являлась одним из самых беспощадных наемных убийц. Она и ее партнерша, лишенная сана драконледи, составляли едва ли не самую известную команду наемных убийц в Доме Джарега. Они называли себя несколько мелодраматично: «Меч и Кинжал». Я был невероятно польщен, когда один из моих врагов счел меня настолько достойным противником, что не пожалел денег и нанял такую классную команду. Я весьма удивился, когда пришел в себя после успешного покушения и обнаружил, что они не покончили со мной навсегда. За это мне нужно благодарить расторопность Крейгара, быстроту и мастерское владение мечом Маролана и удивительные способности Алиры, без участия которой меня бы не сумели оживить.
Некоторые пары сначала влюбляются, а кончают тем, что пытаются убить друг друга. Мы сделали наоборот.
Коти тоже умелая колдунья, хотя и не такая сильная, как я. Я объяснил ей, что потребуется делать, а потом мы немного поболтали.
- Босс!
- Да, Лойош?
- Я бы не хотел мешать...
- Черт возьми, ты нам не мешаешь.
- Пришло время связаться с Деймаром.
- Уже? Ладно, спасибо.
- Всегда рад помочь.
Я начал думать о Деймаре, сконцентрировался, вспоминая «ощущение» его разума.
- Да? - отозвался Деймар.
Он один из немногих телепатов, входя в контакт с которым, можно услышать его голос. В других случаях эго происходит потому, что ты просто хорошо знаешь того, с кем налаживаешь связь, и воображение делает свое дело. Псионическая сила Деймара отличается особой мощью.
- Ты не хочешь нас навестить? - спросил я. - Мы начинаем.
- Отлично. Сейчас... мне только нужно засечь ваши координаты. Скоро я буду с вами.
- Подожди минуту, я сниму защиту. А то сюда сбегутся все мои ребята, как только ты к нам телепортируешься.
Я приказал на несколько секунд снять защиту от телепортации. И тут же передо мной возник Деймар - он парил в воздухе, скрестив ноги, футах в трех от пола. Я закатил глаза, Коти печально покачала головой. Лойош зашипел. Деймар пожал плечами и, опустив ноги, встал на пол.
- Ты забыл сверкнуть молнией и громыхнуть, - сказал я.
- Попробовать еще раз?
- Ладно, не имеет значения.
Рост Деймара составляет примерно семь футов и три дюйма. У него острые, хорошо вылепленные черты лица, характерные для Дома Ястреба, хотя и не такие жесткие, как у большинства других ястребов, с которыми мне приходилось иметь дело. Он удивительно, до прозрачности, худ. Создается впечатление, что его глаза никогда не бывают сфокусированы, кажется, он смотрит куда-то вдаль или, наоборот, его взор устремлен внутрь себя. Мы дружим с тех самых пор, как я чуть не убил его за проникновение в сознание одного из моих людей. Он сделал это из чистого любопытства и, как мне кажется, так и не понял, что меня возмутило.
- Ну, - спросил Деймар, - так кого ты хочешь найти?
- Джарега. Если мне повезет, я сумею оставить на нем метку. Подойдет?
Я протянул Деймару кристалл, вынутый из сундука. Он тщательно осмотрел его - будь я проклят, если понял, что он там искал. Деймар кивнул и вернул мне кристалл.
- Я видел и лучшие экземпляры, но этот меня устраивает.
Я аккуратно установил кристалл справа от жаровни. Потом открыл конверт, присланный мне Кайрой, достал оттуда несколько волосков и положил их слева от жаровни. Остальные оставил на тот случай, если придется повторить заклинание.
«Любопытно, - подумал я, - как сильно колдовство напоминает убийство и как мало они оба похожи на магию».
Чтобы использовать магию, нужно подсоединиться к Имперской Державе, позаимствовать энергию, придать ей определенную форму, а потом выпустить ее. Однако с колдовскими заклинаниями требуется тщательное и точное планирование, чтобы не пришлось в последний момент искать недостающий компонент.
В комнате стало дымно от благовоний. Я встал перед жаровней, Коти автоматически оказалась справа от меня, и я жестом показал Деймару, чтобы он расположился слева и немного позади. Расслабившись, я послал Коти сигнал готовности. В прямом физическом контакте не было никакой необходимости - именно поэтому я и люблю с ней работать. Одно из очевидных преимуществ колдовства над магией состоит в том, что в сотворении одного заклинания может участвовать несколько колдунов. Я почувствовал, как моя энергия ослабела и усилилась одновременно. Странное объяснение и еще более невероятное ощущение. Я положил несколько листьев на угли, послышалось знакомое шипение. Это были большие широкие листья дерева хейкен, растущего только на Востоке. Их следовало предварительно вымачивать в очищенной воде в течение нескольких часов, а потом подвергнуть определенным заклинаниям. Над жаровней поднялся большой сгусток пара, и Коти принялась почти неслышно произносить слова заклятия. Когда листья почернели и загорелись, я нащупал левой рукой конверт и волосы, быстро скатал их кончиками пальцев и понял, что колдовское заклятие начало действовать. Все мои чувства были обострены до предела. Теперь я словно видел каждый волос и мелкие отличия между ними. Бросил их на горящие листья. Бормотание Коти стало более отчетливым, я уже почти понимал отдельные слова.
Вдруг мой разум ощутил прилив мощной силы. Я почувствовал головокружение и наверняка бы сбился, если бы приступил к своему заклинанию, потому что именно в этот момент услышал псевдоголос Деймара:
- Не возражаешь, если я тебе помогу?
Я не ответил, стараясь справиться с потоком псионической энергии, - мне никогда не приходилось сталкиваться с такой мощью. Я подавил отчаянное желание сказать «Нет!» и отбросить всю энергию обратно к Деймару - на него это не произвело бы никакого впечатления, разве что немного обидело. Я словно со стороны наблюдал за своим гневом - естественной реакцией на непрошеную помощь.
Любое заклинание, даже самое простое, до некоторой степени опасно. В конечном счете ты черпаешь энергию из собственного разума и манипулируешь ею, как если бы она пришла к тебе извне. Случалось, колдуны сходили с ума из-за того, что неправильно обращались со столь могучей силой. Деймар, естественно, не мог об этом знать. Он вел себя как обычно - хотел посодействовать и потому вмешался.
Я заскрипел зубами и попытался при помощи своего гнева взять под контроль вызванные нами силы, чтобы направить их в нужное русло. Где-то рядом изо всех сил сражался Лойош, делая свою часть работы. Лойош и я так тесно связаны друг с другом, что, если со мной что-нибудь случится, с ним произойдет то же самое. Соединение ширилось, по нему текла все новая и новая энергия, и я понял: либо мы с Лойошом совладаем с ней, либо наши разумы будут сожжены. Я бы испугался, как текла, если бы гнев не блокировал страх, а моя ярость не поддерживалась знанием о подступающем страхе.
Возникло равновесие, и время растянулась по обе стороны горизонта. Я продолжал слышать доносящийся издалека монотонный голос Коти - она не сдавалась, не сбилась с ритма, хотя наверняка почувствовала волны накатившего на меня потока. И она тоже помогала. Я должен был направить энергию на заклинание, в противном случае она вырвется на свободу иным способом. В этот момент я подумал: «Деймар, если ты повредишь разум моего Лойоша, считай себя мертвым драгейрианином».
Лойош напрягался изо всех сил. Я понял, что он на пределе, пытается поглотить энергию, овладеть ею и послать в нужном направлении. Именно поэтому колдуны и заводят себе дружков. Вероятно, он меня спас.
Я почувствовал, как постепенно подчиняю ситуацию, наступил момент, когда я сумел сосредоточиться на чарах. Мне захотелось ускорить следующий шаг, но я справился с искушением. Ни в коем случае нельзя форсировать фазы колдовского заклинания.
Волосы горели, дым смешался с паром. Я стремился определить, какая именно часть дыма содержит эманации от сгоревших волос, а следовательно, создает неразрывную связь с Меларом. Я поднял руки вверх так, что ладони касались края дымного серо-белого облака. Потоки энергии потекли от меня к Лойошу, Коти, Деймару и обратно. Я позволял им окутывать мои ладони, пока дым не перестал подниматься - первый видимый признак того, что заклинание начало действовать. Я подержал руки в неподвижности еще несколько мгновений, потом принялся медленно сводить их вместе. Дым передо мной сгустился, и я швырнул всю находившуюся в моих руках энергию сквозь него...
Послышался крик «В атаку!» - и пять тысяч драконов бросились на укрепленные позиции армии Востока.
...Мы с Коти впервые занимаемся любовью - самый первый момент соития, а не последующее расслабление. Приходит мысль: а не собирается ли она убить меня еще до того, как мы закончим? Но разве это имеет значение... Герой из Дома Тсера приходит в одиночку к горе Тсер и видит на своем пути Сетру Лавоуд с живым Ледяным Пламенем в руке... Маленькая девочка с большими карими глазами смотрит на меня и улыбается... Энергетическая молния черной волной устремляется ко мне, и я взмахиваю Разрушителем Чар, не зная, сработает он или нет... Алира появляется перед тенью Кайрана Завоевателя - там, в Залах Суда, на Дорогах Мертвых, за Водопадами Врат Смерти...
Вместе с этими образами я удерживал в сознании все, что знал о Меларе, и гнев на Деймара, но еще и свою страсть, свою волю и надежду. И я метнул их в маленькую тучу дыма и пара, поднимающуюся над жаровней; и потянулся сквозь нее, за нее, к тому, кто был привязан к ней.
Коти продолжала читать заклинание, ее голос оставался уверенным и твердым, но слов я все еще не мог разобрать. Лойош - внутри меня, часть меня - продолжал поиски и охоту. И Деймар, отдельно от нас и все же наша частица, стоял, как яркий маяк, за который я ухватился и сумел наконец прорваться.
Я почувствовал ответ. Медленно, очень медленно, на фоне дыма начал формироваться образ. Я окутал его энергией, и он стал более отчетливым. Я заставил себя не обращать внимания на само лицо, которое сейчас только отвлекало. С мучительной медлительностью... опустил... свою... правую... руку... и... начал... терять... контроль... над... заклинанием...
Однако Лойош в самый последний момент успел его перехватить. Теперь моим главным врагом была усталость, я с ней яростно боролся. А джарег взял на себя всю энергию и управлялся с ней, клянусь зеленой чешуей Барлана!
В первый раз я позволил себе посмотреть на образ, и моя правая рука нашла маленький кристалл. Лицо представителя Дома Тсера среднего возраста. Я поднял кристалл на уровень глаз, окончательно перестал контролировать заклятие и затаил дыхание.
Образ обрел постоянство - я хорошо выучил Лойоша. Коти замолчала. Она сделала свою часть работы и теперь готовилась помочь мне на завершающей стадии. Я смотрел на образ сквозь кристалл, закрыв левый глаз. Естественно, лицо исказилось, но это не имеет значения - черты оставались достаточно четкими, чтобы их можно было идентифицировать. Мгновение полнейшей концентрации, я потянулся к энергии, которую предлагали мне Коти и Деймар, и выжег лицо внутри кристалла. На секунду правый глаз перестал видеть, и у меня слегка закружилась голова. Коти вздохнула и расслабилась. Я оперся спиной о стену, а Лойош прижался к моей шее. Потом вздохнул Деймар. Внутри кристалла клубился молочный туман. Я знал - мне даже не требовалось проверки, - стоит только пожелать, и появится лицо Мелара. Более того, возникла связь между Меларом, где бы он теперь ни находился, и кристаллом. У него практически нет шансов узнать о существовании этой связи. Я удовлетворенно кивнул Коти, пока мы в течение нескольких минут приходили в себя.
Через некоторое время я задул свечи, а Коти зажгла лампы на стенах. Я открыл отдушину, чтобы выпустить дым и избавиться от сладкого дурманящего аромата благовоний. В комнате стало светло, и я осмотрелся. Лицо Деймара приобрело задумчивое выражение, Коти раскраснелась и казалась усталой. Мне хотелось попросить, чтобы кто-нибудь сверху принес нам вина, но сил не осталось даже на легкий псионический контакт.
- Ну, - провозгласил я, - похоже, у него не оказалось блока против колдовства.
- Это было очень любопытно, Влад, - сказал Деймар. - Благодарю за приглашение.
Тут только я сообразил: он так и не понял, что чуть не прикончил меня своей непрошеной «помощью». Я попытался придумать, как ему это объяснить, но потом мысленно махнул рукой. Просто в будущем, если Деймар окажется рядом со мной, когда я буду колдовать, нужно это учитывать. Я протянул ему кристалл. Он взял его и принялся внимательно рассматривать, а потом кивнул.
- Ну, - спросил я, - теперь ты сможешь определить, где он находится?
- Думаю, да. Во всяком случае, попробую. Как скоро нужен ответ?
- Как можно быстрее.
- Ладно, - сказал Деймар. А потом небрежно спросил: - Кстати, а зачем ты его ищешь?
- А что?
- Да так, просто любопытно.
Кто в этом сомневался?
- Я бы не хотел отвечать, если ты не возражаешь.
- Ну, будь по-твоему, - надулся он. - Собираешься его прикончить, да?
- Деймар...
- Извини. Я сообщу тебе, как только его найду. Мне потребуется не больше одного дня.
- Хорошо. Тогда и встретимся. Или, - добавил я, словно мне это только что пришло в голову, - можешь рассказать все Крейгару.
- Отлично, - кивнул он и исчез.
Я заставил ноги сделать несколько шагов и отошел от стены. Выключил лампы и помог Коти выйти из комнаты. После чего закрыл дверь на ключ.
- Нужно чего-нибудь поесть, - предложил я.
- Хорошая мысль. А потом ванна и часов двадцать сна.
- Два последних предложения очень заманчивы, но я должен еще поработать.
- Ладно, - весело заявила Коти, - тогда я посплю и за тебя.
- Ты чертовски любезна.
Опираясь друг на друга, мы с трудом поднялись по лестнице. Я почувствовал, что Лойош, по-прежнему прижимающийся к моей шее, заснул.

Глава 6

Истинное геройство должно быть тщательно
спланировано, и его следует избегать всеми
силами.

Мы с Коти отправились перекусить в один из ресторанов, совладельцем которого я был. Мы ели медленно, не спеша, и к нам постепенно возвращались силы. Ощущение усталости, когда прибегаешь к колдовству, обычно довольно быстро проходит, а вот изнеможение после псионического контакта держится гораздо дольше. Я надеялся, что никому не взбредет в голову связаться со мной во время обеда.
Мы ели молча, наслаждаясь обществом друг друга, не было нужды разговаривать. Когда мы уже заканчивали, Коти сказала:
- Значит, ты будешь работать, а я сидеть дома. Так в конце концов я увяну от скуки, как цветок.
- Ты совсем не похожа на увядший цветок, - ответил я, предварительно удостоверившись. - Что-то я не припомню, чтобы ты обращалась ко мне за помощью, когда обделывала то дельце в прошлом месяце?
- Хм-м-м, - протянула Коти, - тогда мне не нужна была твоя помощь, а вот то, чем ты занимаешься сейчас, кажется достаточно серьезным. Я знаю, о ком идет речь. Надеюсь, ты получишь за него приличные деньги.
Я поведал Коти, сколько получу за него.
Она чуть приподняла одну бровь.
- Неплохо. А кому он понадобился?
Я быстро огляделся по сторонам, в ресторане почти не было посетителей. Не хотелось рисковать, но Коти заслуживала ответа на свой вопрос.
- Вся проклятущая организация Дома Джарега возжелала заполучить его.
- А что он такое натворил? - спросила она. - Раззвонил все их секреты?
Меня аж передернуло.
- Нет, благодарение Вирре, нет. Всего лишь сбежал с девятью миллионами, принадлежащими совету.
Сообразив, что я не шучу, Коти была так потрясена, что несколько минут молчала.
- Когда?
- Три дня назад. - Я подумал немного, а потом добавил: - Ко мне обратился Дьявол собственной персоной.
- Ого! Сражение великих джарегов! - прокомментировала Коти. - А ты уверен, что ввязался в дело, с которым сумеешь справиться?
- Нет, не уверен, - радостно ответил я.

Предыдущая страница 6 Следующая страница


7 стивен браст

- У меня муж оптимист, - подытожила Коти. - Полагаю, ты принял предложение.
- Точно. Стал бы я тратить столько сил, чтобы его отыскать, если бы не согласился на контракт?
- Думаю, не стал бы. Надеяться никому не запрещено.
Неожиданно проснулся Лойош, огляделся по сторонам, соскочил с моего плеча и принялся за остатки ребрышек тсалмота на моей тарелке.
- А ты знаешь, почему именно тебе предложили эту «работу»? - спросила Коти, которая вдруг забеспокоилась.
Я видел, что ее мысли двинулись в том же направлении, что и мои во время разговора с Дьяволом.
- Знаю, и звучит это вполне разумно, - ответил я и принялся пересказывать ей доводы, которые привел мне Дьявол. В конце концов Коти немного успокоилась.
- А как насчет того, чтобы заключить с кем-нибудь договор?
- Ни в коем случае, - заявил я. - Мне свойственна страшная жадность. Если я возьму себе помощников, мне не удастся построить для тебя замок.
Коти фыркнула.
- А в чем дело? - продолжал я. - Вы с Норатар хотите немного развлечься?
- Сомневаюсь, - сухо ответила Коти. - Слишком опасно. Да и вообще она отошла от дел. Кроме того, - добавила Коти довольно ехидно, - тебе денег не хватит, мы слишком дорого стоим.
Я рассмеялся и поднял свой бокал. Лойош перебрался на тарелку Коти и принялся ее вылизывать.
- Думаю, тут ты права, - вынужден был признать я. - Придется мне самому справляться с этим делом.
Коти улыбнулась, а потом совершенно серьезно сказала:
- Знаешь, Влад, это своего рода честь - получить такую работу.
Я кивнул.
- Полагаю, да. До определенной степени. Дьявол уверен, что Мелар отправился куда-то на Восток. Ему кажется, что я буду чувствовать себя там увереннее, чем любой драгейрианин. А поскольку ты якобы ушла в отставку, осталось не так много людей, соглашающихся выполнять «работу».
Коти задумалась на несколько мгновений, потом спросила:
- А с чего он взял, что Мелар на Востоке?
Я привел ей доводы, которыми поделился со мной Дьявол, и Коти согласно кивнула.
- В общем, звучит логично. Но ты совершенно прав, Мелар на Востоке будет бросаться в глаза, точно белая ворона. Вряд ли он настолько наивен, что решил, будто за ним не будет организовано погони.
Я обдумал ее слова.
- Возможно, ты права. У меня на Востоке есть несколько приятелей, я могу с ними связаться, чтобы они проверили. По правде говоря, я собирался войти с ними в контакт, если Деймар не сумеет определить, где находится Мелар. Не знаю, что еще можно сделать на данном этапе. По крайней мере проверить теорию Дьявола следует.
- Верно, - согласилась Коти. - Но я почему-то немного нервничаю. Как ты думаешь, как долго Мелар готовился? Если мы сумеем это выяснить, нам, возможно, удастся понять, насколько трудно его отыскать.
- Не знаю. Мне все это кажется бессмысленным. Правда, он мог решиться на отчаянный шаг неожиданно, под влиянием минуты. Однако Крейгар считает, что Мелар планировал все заранее, с того самого момента, как вступил в организацию.
- Если Крейгар прав, то Мелар все обдумал как следует, - заметила Коти. - Решив много лет назад совершить столь серьезное преступление, он, конечно, предполагал, что кто-нибудь попытается искать его при помощи колдовства. В таком случае он выставил бы блок. А с другой стороны, - продолжала Коти, - если он и впрямь подготовился заранее, но по какой-то причине не смог блокировать колдовство или не подумал о том, что это следует сделать, значит, Дьявол недооценил его систему защиты.
- Я не понимаю, - заявил я.
- Не кажется ли тебе, что за многие годы можно создать такой мощный защитный экран против магии, который даже Левая Рука не в состоянии разрушить - за все то время, что у них имелось?
Я задумался.
- Это невозможно, Коти. Гораздо легче разрушить блок, чем выставить. Мелар никоим образом не мог выставить защиту, которая смогла бы отвести от него магов Левой Руки. У меня сложилось впечатление, что Дьявол привлек самых лучших. Думаю, что даже Сетра Лавоуд не сумела бы удерживать их дольше одного дня.
- В таком случае почему они его не нашли? - упрямо настаивала на своем Коти.
- Расстояние. Прежде чем разрушить блок, необходимо определить, где он находится - хотя бы примерно. На это нужно время. При большом расстоянии даже выявить след телепортации очень трудно. Вот почему Дьявол предполагает, что Мелар на Востоке. Используя стандартные заклинания, они будут искать его несколько лет, если он отправился именно туда.
- Наверное, ты прав, - согласилась Коти. - Но я все равно почему-то нервничаю.
- И я тоже. Причем по нескольким поводам сразу.
- А что еще?
- Время. Дьявол хочет, чтобы все было сделано гораздо быстрее, чем я привык. Короче говоря, я должен разобраться с Меларом до того, как все в организации сообразят, что он выкинул. А это может произойти хоть завтра.
- Скверно, Влад, - покачав головой, проговорила Коти. - Почему ты согласился на «работу» с ограничением по времени? Я даже не слышала, чтобы такое когда-нибудь предлагали.
- И я не слышал. Я согласился, потому что таковы были условия. На самом деле это не настоящее ограничение по времени, хотя Дьявол и намекнул, что об этом, возможно, зайдет речь - чуть позже. Просто я должен действовать без промедления, максимально быстро и эффективно.
- Хуже не бывает, - заявила Коти. - Начинаешь торопиться и совершаешь ошибки. А ты не можешь себе этого позволить.
Пришлось с ней согласиться.
- Но ты ведь понимаешь, какова ситуация, верно? Если мы до него не доберемся, это будет означать, что из-за нас пострадала репутация совета джарегов. Как только все сообразят, что можно отмочить такой номер и уйти от ответственности, Дом Джарега потеряет уверенность, что его фонды находятся в полной безопасности. Проклятие, я только что положил шестьдесят пять тысяч золотом в одну из комнат в своем офисе и забыл о них. Знаю, с ними все в порядке, никто не посмеет к ним прикоснуться. Но стоит только начать... - Я пожал плечами. - И еще, - продолжал я, - он сказал мне совершенно открыто, что если кто-нибудь из его людей найдет Мелара раньше, чем я, они не станут меня дожидаться.
- Ну и какое тебе до этого дело? - удивилась Коти. - Деньги-то они у тебя не заберут.
- Конечно, не заберут. Меня беспокоит другое. Подумай: какой-нибудь придурок отправится к Мелару, чтобы его прикончить. Кто? Не профессионал, потому что Дьявол заявит: «Послушай, ты должен разобраться с Меларом сейчас и здесь». Никто из профессионалов не согласится так работать. Значит, пойдет какой-нибудь дешевый вышибала или мелкий головорез, считающий, что легко справится с такой задачей. И что будет? Ничего у него не выйдет, вот что будет. А мне придется снова заняться поисками Мелара, только теперь он сообразит, что за ним организована охота. Да, конечно, наш паршивый головорез вполне может добиться успеха. А может и провалить все дело. Я не доверяю любителям.
- Да, я тебя прекрасно понимаю, - сказала Коти. - И начинаю догадываться, почему они платят такие деньги.
Я поднялся, убедившись, что Лойош закончил свою трапезу.
- Нам пора. Попытаюсь еще немного поработать.
Лойош нашел салфетку, тщательно вытер мордочку и присоединился к нам. Я, естественно, платить не стал, поскольку являлся одним из хозяев заведения. Впрочем, оставил на столе довольно приличные чаевые.
По привычке Коти вышла из двери на минуту раньше меня и быстро оглядела улицу. Потом кивнула, и я последовал за ней. Однажды, совсем недавно, такая тактика спасла мне жизнь. В конце концов, Лойош не может быть везде и всюду. Мы вернулись к моему офису.
У двери я на прощание поцеловал Коти, и она отправилась домой. А я уселся у себя за столом и принялся за дела. С некоторым удовлетворением обнаружил, что Крейгар нашел типа, который накануне ограбил теклу, потратил всего четыреста золотых или около того и выполнил все мои инструкции. Я уничтожил его записку и принялся изучать предложение открыть новое игорное заведение - один из моих вышибал решил делать карьеру. Я и сам так начинал, поэтому почувствовал к парню симпатию.
- Не делай этого, Влад.
- Что… Крейгар, ты когда-нибудь прекратишь свои штучки?
- Дай ему еще по крайней мере годик. Пусть покажет, на что способен. Он у нас совсем недавно, ему рано доверять.
- Крейгар, клянусь, настанет день, и я тебя...
- Деймар связался с нами.
- Что? - я быстро сменил тему. - Хорошо!
Крейгар покачал головой.
- Плохо? - спросил я. - Он не мог так быстро выяснить, что отыскать Мелара невозможно. Деймар передумал, решил нам не помогать?
- Нет, он нашел Мелара, можешь не сомневаться.
- Великолепно. Так в чем же проблема?
- Тебе это совсем не понравится, Влад...
- Давай, Крейгар, выкладывай.
- Дьявол ошибся. Мелар отправился не на Восток.
- Правда? И где же он?
Крейгар немного поерзал в своем кресле, положил голову на руки, умудрившись одновременно горестно ею покачать.
- Мелар в Черном замке, - ответил он.
Медленно, очень медленно до меня начал доходить смысл его слов.
- Вот ублюдок, - тихо выругался я. - Умный, даже слишком умный ублюдок.

Драгейрианская память вещь длинная.
Империя просуществовала - не знаю точно - что-то между двумястами и двумястами пятьюдесятью тысячами лет. Со времени создания Имперской Державы каждый из семнадцати Домов ведет собственную летопись событий, а Дом Лиорна ведет летопись всех Домов.
По настоянию отца я выучил то, что касалось Дома Джарега, и знал не меньше, чем любой драгейрианин, родившийся в Доме. Летописи джарегов, нужно признать, отличаются некоторой поверхностностью, если сравнивать их с другими Домами, поскольку любой, кто обладает достаточным влиянием или необходимой суммой денег, может добиться того, что нужная ему информация будет внесена или, наоборот, вычеркнута из архивных документов. Тем не менее читать их достаточно интересно.
Около десяти тысяч лет назад, почти за целый Цикл до Междуцарствия, трон и власть принадлежали Дому Атиры. В те времена, по причинам нам теперь неизвестным, какой-то джарег решил, что нужно убрать другого джарега. Он нанял убийцу, который отыскал будущую жертву в замке одного из знатных представителей Дома Дракона. Так вот, по традиции, существующей в Доме Джарега (на то имелась вполне уважительная причина, возможно, я расскажу о ней чуть позже), джарег, за которым идет охота, оказался бы в полной безопасности, останься он у себя. Нельзя убить кого-либо в его собственном доме. Конечно, невозможно прятаться вечно, и выбравший такой способ защиты джарег не сумеет выйти ни при помощи телепортации, ни каким-нибудь другим путем, потому что за ним обязательно будет установлена слежка. Впрочем, он вполне может не знать, что его приговорили к смерти - обычно так и случается, а потом уже слишком поздно что-нибудь предпринимать. Короче, как бы там ни было, он оказался гостем одного драконлорда. Наемный убийца понимал, что не имеет права наложить поисковое заклинание на замок вельможи. Тот наверняка бы узнал и почувствовал себя оскорбленным, что чревато дурными последствиями.
Однако у джарегов нет закона, по которому следует оставить в покое намеченную жертву, если она прячется в доме своего друга. Убийца подождал достаточно долго, убедился в том, что джарег не намерен покидать замок, и тогда, прорвавшись сквозь систему защиты, выполнил порученное ему дело.
И тут распахнули свою пасть Врата Смерти.
Драконам не понравилось, что наемные убийцы стали работать прямо у них в домах, и потребовали у Дома Джарега извинений. Таковые были принесены. Тогда драконы захотели получить голову убийцы, но вместо этого им доставили голову их посыльного, аккуратно упакованную в корзинку.
С точки зрения джарегов оскорбление было не слишком серьезным. В конце концов, они ведь не уничтожили мозг несчастного и вообще не сделали ничего такого, что помешало бы его оживить. Они просто пытались объяснить драконам, что думают об их требованиях.
Драконы все поняли и тут же отправили ответ. Каким-то образом им удалось узнать, кто нанял убийцу. Они организовали нападение на заказчика, убили его вместе со всей семьей и сожгли дом. Два дня спустя наследник трона из Дома Дракона был найден неподалеку от Императорского дворца, причем из головы у него торчал шестидюймовый дротик.
Четыре бара, принадлежащих джарегам и расположенных вдоль Нижней Кайранской дороги, в каждом из которых на верхнем этаже или в задних комнатах имелся какой-нибудь незаконный бизнес, стали жертвой налетчиков. Их сожгли дотла. Многие посетители погибли, всех джарегов прикончили. Причем в нескольких случаях при помощи клинков Морганти.
На следующий день исчезла Военачальница Империи. Части ее тела в течение нескольких дней находили в домах знатных драконов.
Дом Дракона объявил, что намерен уничтожить Дом Джарега. Драконы сообщили, что собираются прикончить джарегов всех до единого.
Дом Джарега послал наемных убийц к каждому генералу из Дома Дракона, который командовал более чем тысячей воинов, а потом пошло по нисходящей...
Род э'Кайран был практически уничтожен, и в какой-то момент показалось, что род э'Бэритт тоже полностью изведен.
Ну что, достаточно?
Короче говоря, разразилась самая настоящая катастрофа. «Война Драконов и Джарегов» продолжалась почти полгода. В конце концов, когда император Атира заставил встретиться уцелевших командиров драконов и представителей совета джарегов и вынудил их заключить мирный договор, выяснилось, что очень многое изменилось. Самые лучшие головы, самые талантливые генералы и отважные воины из Дома Дракона погибли, а Дом Джарега попросту оказался неспособным продолжать свою деятельность.
Джареги признали, что проиграли войну, чего и следовало ожидать, поскольку они находились в самом низу Цикла, а драконы совсем недалеко от вершины. Однако драконы не хвастались победой.
К счастью, правление Дома Атиры продолжалось долго, а затем - еще дольше - власть находилась в руках Дома Феникса, иначе, когда пришла бы очередь драконов занять трон и получить Державу, у них возникли бы серьезные неприятности, поскольку они могли бы не успеть восстановить свои силы. У джарегов почти половина Цикла, несколько тысяч лет, ушла на то, чтобы вернуть стабильность своим делам.
Я быстро вспомнил эти факты из истории и подвел итог. С тех пор ни один представитель Дома Дракона никогда не давал убежища джарегу. Джареги, в свою очередь, никогда никого не убивали в домах драконлордов.
Черный замок принадлежал лорду Маролану э'Дриену из Дома Дракона.
- Интересно, как ему удалось это проделать? - спросил Крейгар.
- А мне-то откуда знать? - возмутился я. - Наверняка сумел обмануть Маролана. Уж кто-кто, а он ни за что не предоставил бы свои дом джарегу, на которого организация заимела зуб.
- Как ты думаешь, Маролан вышвырнет его вон, если узнает что Мелар обманом воспользовался его гостеприимством?
- Все зависит от того, что ему сказал Мелар. Но если Маролан сам его пригласил, он не допустит, чтобы гостю причинили вред, и не откажет в убежище. Впрочем, существует небольшая надежда, что Мелар там - непрошеный гость.
Крейгар кивнул и некоторое время молча сидел, о чем-то размышляя.
- Ну хорошо, Влад, - заявил он наконец, - не будет же он оставаться там вечно.
- Нет. Но достаточно долго - вполне возможно. Ему нужно только решить, куда он двинется дальше, и сменить личность. Мы не можем следить за ним несколько сотен лет, а он в состоянии позволить себе ждать сколько угодно. Более того - продолжал я, - мы не имеем права ждать даже несколько дней. Как только поползут слухи о том, что произошло, считай, мы провалили дело.
- Как ты думаешь, реально раскинуть поисковую сеть вокруг Черного замка? В этом случае мы сразу узнаем, когда Мелар его покинет.
- Думаю, Маролан возражать не станет, - ответил я. - Он может и сам это сделать, если сильно разозлится, когда выяснит, что Мелар его использовал. Однако время остается главной проблемой.
- А если Маролан, - медленно начал Крейгар, - учитывая вашу дружбу с ним, в виде исключения, всего разок...
- Я даже просить его не собираюсь. Нет, конечно, задам такой вопрос, если положение будет совсем отчаянным, но сомневаюсь, что у нас есть шансы получить его согласие. Он стал драконлордом задолго до того, как мы познакомились.
- А нельзя ли инсценировать несчастный случай?
Я довольно долго обдумывал предложение Крейгара.
- Нет. Во-первых, Дьявол хочет, чтобы все узнали о том, что Мелара прикончил джарег - собственно, все ради этого и затевалось. С другой стороны, несчастный случай - дело сложное. Не забывай условие: он должен умереть навсегда. Следуя правилам Маролана, мы имеем право прикончить Мелара столько раз, сколько пожелаем, если только впоследствии он будет оживлен. В Черном замке людей убивают каждый день, но с тех самых пор, как он был построен, там не произошло ни одной необратимой смерти. Устраивать несчастный случай, после которого Мелара вернут к жизни, не имеет никакого смысла. А ты представляешь себе, как сложно организовать что-нибудь серьезное, чтобы мерзавец ушел в мир иной и уже оттуда не возвращался? Что я должен сделать - подставить ему ножку, чтобы он споткнулся и нечаянно упал на кинжал Морганти? Кроме того, если мы пришьем его именно таким способом, можешь не сомневаться, Маролан приложит все силы, чтобы выяснить, как это могло случиться. Он страшно гордится репутацией своего замка и, вполне возможно, почувствует себя «обесчещенным», если в Черном замке кто-нибудь умрет, пусть и случайно. - Я покачал головой. - Это очень странное место. Знаешь, какое количество дуэлей устраивается там каждый день? И всегда на одном и том же условии: никаких ранений в голову и оживление по окончании. Маролан сам все проверяет, примерно раз двадцать. Если с Меларом произойдет «несчастный случай», Маролан почти наверняка выяснит правду.
- Ладно, - проговорил Крейгар. - Ты меня убедил.
- И последнее. Чтобы не возвращаться к подобным разговорам, я прошу тебя раз и навсегда уяснить одну вещь. Маролан мой друг, и я не намерен доставлять ему подобные неприятности и вообще причинять какой-либо вред. Я слишком многим ему обязан.
- Что-то ты разболтался, босс.
- Заткнись, Лойош. Я все равно уже закончил.
- Ладно-ладно, ты меня убедил, окончательно и бесповоротно, - пожав плечами, заявил Крейгар. - И что же мы можем сделать?
- Пока еще не знаю. Нужно подумать. Если тебе придут в голову какие-нибудь свежие идеи, поставь меня в известность.
- Непременно. Мыслительный процесс - дело ответственное. Кто-то же должен им заниматься... за тебя. Кстати, я тут кое-что вспомнил...
- Да?
- Для разнообразия хорошая новость.
- Надо же! И какая?
- Ну, у нас появился повод поговорить с Алирой. Она ведь кузина Маролана и, насколько я слышал, сейчас гостит у него. По-моему, ей вряд ли понравится, что ее кузена использовал в своих гнусных целях какой-то джарег. Она даже может стать нашей союзницей, если мы поведем себя разумно.
Я взял кинжал и принялся рассеянно подбрасывать его, обдумывая слова Крейгара.
- Неплохо, - заявил я наконец. - В таком случае, пожалуй, я первым делом встречусь с ней и Мароланом.
Крейгар с деланным сочувствием покачал головой.
- Ну, не знаю, босс. Сначала колдовство, теперь Алира. Что-то в последнее время все стоящие идеи исходят от меня. Мне кажется, ты теряешь форму. И что бы ты без меня делал?
- Уже давно был бы мертв, - ответил я. - Хочешь что-нибудь с этого получить?
Он рассмеялся и поднялся на ноги.
- Ничегошеньки. Ну а теперь что?
- Сообщи Маролану, что я собираюсь его навестить.
- Когда?
- Немедленно. И вызови мага для телепортации. Я отвратительно себя чувствую и не очень уверен, что справлюсь сам.
Крейгар вышел в дверь, грустно мотая головой. А я убрал кинжал и протянул руку Лойошу. Он подлетел и устроился у меня на плече. Я подошел к окну и выглянул на улицу. В этой части города уличных торговцев почти нет, да и особого оживления до вечера ждать не приходилось. К тому времени я буду в Черном замке, примерно в двухстах милях к северо-востоку.
Я знал, что Маролан очень сильно кое на кого рассердится. Однако в отличие от рассвирепевшего тсера, действия которого всегда предсказуемы, предвидеть, что станет делать разъяренный дракон, практически невозможно.

Глава 7

Всегда говорите почтительно с разъяренным
драконом.

Много лет назад, когда я услышал о Черном замке моей, первой реакцией было презрение. Во-первых, черный цвет в течение ста тысяч лет ассоциировался в Драгейре с магией. Нужно обладать изрядной долей нахальства, чтобы назвать так свой дом. Кроме того, нельзя забывать, что замок плавает в воздухе. Точнее, висит примерно в миле над землей и производит довольно сильное впечатление, особенно издали. Тогда подобных замков не существовало.
Должен заметить, что до Междуцарствия плавающих замков имелось сколько угодно. Думаю, заклинание тут требовалось не такое уж сложное, если ты готов потратить на него Силы и время. Причина того, что они вышли из моды заключалась в самом Междуцарствии. Однажды, более четырехсот лет назад, магия вдруг перестала работать… вот так, сразу. Если вы знаете, где искать, то быстро найдете древние руины некогда гордых, паривших под небесами замков
Лорд Маролан э'Дриен родился во время Междуцарствия, большую часть которого провел на Востоке, изучая колдовство. Для драгейрианина это очень редкий случай. Драгерианская магия не работала, жители Востока воспользовались благоприятным моментом и для разнообразия напали на Драгейру, а Маролан в это время медленно, но верно наращивал свое могущество.
Потом, когда Зарика из Дома Феникса вышла к нам по Дорогам Мертвых с Державой, которую сжимала в своих маленьких жадных ручках, Маролан оказался тут как тут и помог ей проложить путь к трону. После этого он возглавил тех, кто сумел изгнать людей с Востока и справиться с чумой, которую они оставили на память о своем визите.
В результате Маролан стал намного терпимее к людям с Востока, чем большинство драгейриан, не говоря уже о драконлордах. Это явилось одной из причин, по которой я начал на него работать. Но сначала мы чуть не прикончили друг друга во время нашей первой встречи. Так, небольшое недоразумение.
Постепенно я понял, что лорд Маролан достоин иметь дом, который называется Черным замком - и не то чтобы его на хвостик теклы волновало мое мнение по этому поводу. И еще я догадался, почему замок носит такое имя.
Драконлорды, надо вам сказать, в особенности молодые (а Маролану, как вы, надеюсь, отметили для себя, еще не исполнилось и пятисот лет), склонны - уж не знаю, как и сказать помягче - очень быстро приходить в возбужденное состояние. Маролан прекрасно понимал, что дать такое имя своему замку было несколько вызывающим шагом. Он не сомневался, что время от времени окружающие будут насмехаться над ним. И когда такое случалось, он вызывал нахала на дуэль и с превеликим удовольствием его убивал. Лорд Маролан из Дома Дракона - один из немногих представителей знати, кто в полной мере заслуживает свой титул. Я не раз видел, как он демонстрировал окружающим качества, какими должен обладать истинный лорд: обходительность, доброта и честь. Не могу не добавить, что он является одним из самых кровожадных ублюдков из всех, что я когда-либо встречал.

Предыдущая страница 7 Следующая страница


Джарег 8

В Черном замке меня, как и всегда, приветствовала леди Телдра из Дома Исолы. Уж не знаю, сколько Маролан ей платит за то, что она со всей учтивостью встречает его гостей. Телдра высока, красива и грациозна, как тсер. У нее нежные, как крыло иорича, глаза, летящая изящная походка, как у профессиональной танцовщицы. Она держится свободно и уверенно, как... как исола.
Я низко поклонился ей, и она ответила на мой поклон вместе с множеством комплиментов - в результате стало так приятно оказаться в Черном замке, что у меня из головы чуть не вылетела причина, по которой я решил навестить Маролана.
Леди Телдра проводила меня в библиотеку, где Маролан изучал старинный толстый том, делая в нем какие-то пометки.
- Входи, - пригласил меня Маролан.
Я вошел и низко поклонился, он кивнул в ответ.
- Что такое, Влад?
- Проблемы, - ответил я, а Телдра вернулась на свое постоянное место у входа в замок. - Что еще может привести меня сюда? Вы же не думаете, что я стану наносить вам визит вежливости?
Маролан скупо улыбнулся и протянул правую руку к Лойошу, который подлетел к нему и позволил почесать себе затылок.
- Конечно, нет, - ответил Маролан. - На моей последней вечеринке присутствовал лишь твой образ.
- Совершенно верно. Вы были так внимательны, что заметили? Кстати, Алира здесь?
- Кажется, да. А в чем, собственно, дело?
- Это дело имеет отношение и к ней тоже. Неплохо бы пригласить сюда и Сетру, если она не занята. Я хочу все объяснить сразу вам троим.
На миг брови Маролана сошлись, потом он кивнул.
- Хорошо, Алира уже на пути сюда, она передаст твою просьбу Сетре.
Алира появилась почти сразу же, Маролан и я встали, чтобы поприветствовать ее. Она отвесила каждому из нас изящный поклон. Маролан слишком высок даже для драгейрианина, а его кузина Алира - самая маленькая из всех драгейрианок, которых я видел, ее даже можно спутать с высокой женщиной с Востока. Поэтому Алира обычно носит очень длинные платья и, чтобы компенсировать недостаток роста, скорее левитирует, чем ходит. Кое-кто позволяет себе отпускать весьма ехидные замечания по этому поводу. Алира никогда не таит на них обиды. И всегда оживляет насмешников. Потом.
У Алиры и Маролана характерные для драконов черты - высокие скулы, узкие и выразительные лица и больше ничего общего. Голову Маролана украшает роскошная шапка черных волос, совсем как у меня, а Алиру природа наделила великолепными золотыми волосами - крайне редкий случай среди драгейриан и почти уникальный для дракона. Ее обычно зеленые глаза - еще одна странность - временами вдруг меняют свой цвет на серый, я сам видел. А иногда на льдисто-голубой. Когда глаза Алиры становятся голубыми, я стараюсь соблюдать крайнюю осторожность.
Почти сразу же вслед за Алирой появилась Сетра. Что я могу сказать о Сетре Лавоуд? Те, кто в нее верит, утверждают, что она прожила десять тысяч лет (иные говорят двадцать). Многие считают, что она миф. Называют ее жизнь противоестественной, чувствуют ее дыхание воскрешенной из мертвых. Ее черный цвет - цвет магии. Серый - цвет смерти.
Сетра улыбнулась мне. Все мы, собравшиеся здесь, друзья. На бедре у Маролана всегда висит Черный Жезл, которым он убил тысячи у Стены Склепа Баритта. Алира - хозяйка Искателя Тропы. Говорят, он служит силе более могучей, чем Империя. Сетра владеет Ледяным Пламенем, внутри которого заключено могущество горы Тсер. А я владею собой - весьма достойно. Благодарю вас. Мы сели, что нас почти уравняло.
- Ну, Влад, - сказал Маролан, - так что же произошло?
- Я в гневе, - ответил я.
Его брови изогнулись.
- Надеюсь, он направлен против тех, кто мне незнаком.
- По правде говоря, речь идет об одном из ваших гостей.
- В самом деле? Сколь ужасно не повезло вам обоим. Могу ли я узнать его имя?
- Вы знаете некого лорда Мелара? Джарега?
- Ну да. Так уж случилось, что мы знакомы...
- Позволительно ли мне спросить, при каких обстоятельствах произошло ваше знакомство?
Смешок:
- Ты говоришь совсем как он.
- Заткнись, Лойош.
Маролан пожал плечами.
- Мелар сообщил несколько недель назад, что нашел книгу, которая меня интересовала, и обещал ее принести. Он прибыл в замок... дай-ка вспомнить... три дня назад. С тех пор и остается моим гостем.
- Насколько я понимаю, книга у него и в самом деле была?
- Ты правильно понимаешь. - Маролан показал на том, который читал, когда я вошел в библиотеку.
Я посмотрел на переплет и увидел неизвестный мне символ.
- Что это такое? - спросил я.
Маролан некоторое время смотрел на меня, словно раздумывал, можно ли мне доверять, потом пожал плечами.
- Доимперская магия, - ответил он.
Я уважительно присвистнул. Ответ Маролана изрядно меня удивил. Я быстро огляделся, но остальные, казалось, отнеслись к новости спокойно. Вероятно, уже знали. Только я начинаю думать, что изучил некоторых своих знакомых, как они открываются мне с самой неожиданной стороны.
- Известно ли императрице о вашем увлечении? - поинтересовался я.
Маролан слабо улыбнулся.
- Так уж получилось, что я забыл ей сообщить.
- Как не похоже на вас, - заметил я.
Маролан промолчал, и тогда я спросил:
- Как долго вы ее изучаете?
- Доимперскую магию? Лет сто. Откровенно говоря, императрица об этом знает. Я не особенно старательно скрываю свои увлечения. Естественно, я не стану делать официальных заявлений, но это как владеть клинком Морганти: если власти захотят причинить тебе неприятности, у них есть подходящий повод. Но в общем им наплевать. Если, конечно, кто-то не станет ею пользоваться.
- Или случайно не окажется джарегом, - пробормотал я.
И вернулся к основной проблеме.
- А как получилось, что Мелар остался здесь после того, как доставил книгу?
Маролан задумался.
- Ты не обидишься, если я спрошу, в чем все-таки дело?
Я видел, что Сетру и Алиру заинтересовал наш разговор. Алира сидела на диване, небрежно опираясь на него одной рукой, в другой она держала бокал с вином (и где только она его раздобыла?), так что свет от большой люстры, висевшей на потолке, отражался в нем, отбрасывая на щеку изящные узоры. Она оценивающе разглядывала меня из-под полуприкрытых век, слегка склонив голову на плечо.
Сетра смотрела на меня пристально, не мигая. Она выбрала кресло, обитое черным материалом, так что ее одеяние сливалось с ним. Бледная белая кожа лица излучала мертвенный свет. Я ощущал некое напряжение, словно она чувствовала: здесь происходит нечто неприятное. Зная Сетру, я понимал, что так оно и есть.
Маролан сидел на другом конце дивана - совершенно расслабленно, и все же возникало впечатление, что он позирует для картины. Я покачал головой.
- Я расскажу, если вы настаиваете, - сказал я, - но сначала мне бы хотелось кое-что выяснить, чтобы получить более полное представление о случившемся.
- Или решить, сколько тебе следует нам поведать? - ласково сказала Алира.
Я не смог сдержать улыбки.
- Должен заметить, - вмешался Маролан, - что, если ты хочешь получить нашу помощь, тебе придется рассказать нам всю историю от начала и до конца.
- Я это прекрасно понимаю, - кивнул я.
Маролан взглянул на остальных, чтобы заручиться их согласием. Алира пожала плечами, не выпуская бокала из рук, как если бы происходящее совсем ее не касалось. Сетра коротко кивнула.
Маролан снова повернулся ко мне.
- Хорошо, Влад. Что именно ты хочешь узнать?
- Как получилось, что Мелар остался здесь после того, как доставил книгу? У вас ведь нет обычая приглашать в свой дом джарегов.
Маролан позволил себе еще раз улыбнуться.
- Есть некоторые исключения, - заявил он.
- Некоторые из нас - особенные.
- Заткнись, Лойош.
- Граф Мелар, - начал Маролан, - связался со мной четыре дня назад. Он сообщил, что у него имеется книга, которая, как он предполагал, могла меня заинтересовать, и любезно предложил навестить меня в замке и передать книгу.
- А вам не показалось странным, - перебил я Маролана, - что он захотел сам доставить ее, а не перепоручил это кому-нибудь из своих слуг?
- Показалось. Но, с другой стороны, подобные книги вне закона. Возможно, он желал скрыть тот факт, что у него такая книга имеется. Не будем забывать - у него работают представители Дома Джарега. Как он может им доверять? - Маролан сделал паузу, чтобы посмотреть на мою реакцию, но я промолчал. - В любом случае, - продолжал он, - граф произвел на меня впечатление очень воспитанного господина. Я навел о нем справки: выяснилось, что он вполне заслуживает доверия - для джарега. Придя к выводу, что от него скорее всего не будет никаких неприятностей, я предложил ему отобедать вместе с несколькими другими гостями, и он принял мое приглашение.
Я бросил быстрый взгляд на Алиру и Сетру. Сетра покачала головой, показывая, что ее там не было. Алира оживилась, кивнула.
- Я его помню, - сказала она. - Скучный.
Окончательный приговор был объявлен, и я повернулся к Маролану, который продолжил свой рассказ.
- Обед прошел нормально, и я не пожалел, что пригласил Мелара. Должен признать, что кое-кто из моих менее корректных гостей, тех, что не слишком уважают джарегов, попытались создать ему разного рода сложности, но он держался весьма дружелюбно и сумел избежать ссоры.
Посему я предложил Мелару погостить у меня в течение семнадцати дней, если ему захочется. Должен сказать, я был несколько удивлен, когда он согласился, но решил, что он хочет устроить себе небольшие каникулы или что-нибудь в таком роде. Ты хочешь еще что-то узнать?
Я поднял руку, попросив небольшую передышку, чтобы осмыслить новую информацию. Мог ли он? Каковы шансы? Насколько уверен в себе Мелар?
- А вы не представляете себе, - спросил я, - как книга попала к нему в руки?
Маролан покачал головой.
- Я получил ее на одном условии: мне не следует интересоваться, как Мелар сумел ею завладеть. Видишь ли, когда-то она занимала почетное место в моей библиотеке. А потом ее, как ты говоришь, «свистнули». Должен добавить, что это произошло до того, как я начал вносить улучшения в свою систему безопасности.
Я кивнул. К несчастью, все очень хорошо укладывалось в схему.
- Неужели это не вызвало у вас подозрений? - спросил я.
- Естественно, я пришел к выводу, что книгу украл джарег. Однако, как тебе должно быть прекрасно известно, существует немало возможностей приобретения такой книги - он вполне мог купить ее «легально». Например, укравший понял, что не сумеет продать книгу, не навлекая на себя неприятностей, и граф Мелар оказал ему услугу, обещав скрыть от меня детали преступления. Ты же знаешь, джареги иногда поступают таким образом.
Я знал.
- Как давно украдена книга?
- Как давно? Дай-ка вспомнить... около десяти лет назад, кажется.
- Проклятие, - пробормотал я про себя, - значит, Крейгар прав.
- В чём дело, Влад? - спросила Алира.
Теперь она заинтересовалась по-настоящему.
Я посмотрел на всех троих. Как поступить? Мне вдруг ужасно захотелось сказать: «А, ерунда», встать и двинуться в сторону двери. Сколько шагов мне удастся пройти? Мне стало не по себе, когда я представил себе, что будет, если вся троица придет в ярость - а я окажусь тем самым гонцом, принесшим дурные вести. Конечно, вряд ли кто-нибудь из них причинит мне вред, но...
Я попытался придумать какой-нибудь обходной маневр, но у меня ничего не вышло.
- У тебя есть какие-нибудь идеи, Лойош?
- Расскажи им правду, а потом телепортируйся.
- Я не успею телепортироваться достаточно быстро. Попробуй предложить что-нибудь посерьезнее, Лойош.
Он промолчал. Наконец-то мне удалось найти способ заставить его заткнуться. Правда, радость от этого достижения была несколько омрачена сопутствующими обстоятельствами.
- Он использует вас, Маролан, - жестко сказал я.
- «Использует» меня? Как, скажи на милость?
- Мелар спасается от джарегов. Он остался здесь только по одной причине: ему прекрасно известно, что ни один джарег не посмеет его тронуть, пока он находится в доме драконлорда.
Брови Маролана сошлись на переносице. Я почувствовал - на горизонте зреет шторм.
- А ты уверен? - коротко спросил он.
Я кивнул.
- Мне кажется, - медленно проговорил я, - если вы наведете справки, то выяснится, что книгу похитил сам Мелар или же нанял кого-нибудь. Все сходится. Да, я уверен.
Я взглянул на Алиру. Она пристально смотрела на Маролана, лицо ее поразительно изменилось. Хорошенькая простушка, сидевшая здесь несколько секунд назад, бесследно исчезла.
- У него хватило наглости! - выпалила она.
- Он попал в отчаянное положение, - сказал я ей.
- Влад, - вмешалась Сетра, - откуда Мелар мог знать, что Маролан предложит ему погостить в Черном замке?
Я мысленно вздохнул. Все мои надежды на то, что никто не задаст этот вопрос, рухнули.
- Тут нет никакого фокуса. Видимо, он хорошо изучил Маролана и знал, как нужно себя вести, чтобы получить приглашение. Мне это очень неприятно говорить, Маролан, но в некоторых вопросах вы весьма предсказуемы.
Маролан с отвращением посмотрел на меня, но, к счастью, больше никак не отреагировал. Я заметил, что Сетра нежно поглаживает рукоять Ледяного Пламени. Я внутренне содрогнулся. Глаза Алиры стали серыми. Маролан помрачнел. Он вскочил и начал ходить взад и вперед по комнате. Алира, Сетра и я помалкивали. После мучительной паузы он произнес:
- Ему абсолютно точно известно, что его преследуют джареги?
- Да, известно.
- И, - продолжал Маролан, - ты убежден, что он знал об этом в тот момент, когда вошел со мной в контакт в первый раз?
- Маролан, он все тщательно спланировал. Более того, согласно имеющимся у меня уликам, он готовился к данной акции по меньшей мере десять лет.
- Понятно. - Маролан задумчиво покачал головой. Ладонь опустилась на рукоять Черного Жезла, и я снова содрогнулся. Немного погодя он снова заговорил: - Ты ведь знаешь, как я отношусь к безопасности моих гостей, не так ли?
Я кивнул.
- Тогда, вне всякого сомнения, ты понимаешь, что мы не можем причинить ему вред ни в какой форме - во всяком случае, пока не истекут семнадцать дней.
Я снова кивнул.
- А если он покинет Черный замок по доброй воле?
Маролан с подозрением посмотрел на меня. Тут вмешалась Алира.
- Ты ведь не дашь ему уйти безнаказанно? - спросила она. В ее голосе появилось едва заметное напряжение. Мне вдруг захотелось обладать даром Крейгара быть незаметным.
- Сегодня, моя дорогая кузина, и в последующие тринадцать дней Мелар здесь в полнейшей безопасности. После этого, - тут голос Маролана неожиданно стал холодным и жестким, - он мертвец.
- Я не могу сообщить вам подробности, - сказал я, - но через тринадцать дней Дом Джарега понесет невосполнимые потери.
Маролан пожал плечами, а Алира сделала небрежный жест рукой. Ну и что? Кого интересуют проблемы джарегов? Но я заметил, что Сетра кивнула, как если бы поняла, что я имею в виду.
- И через тринадцать дней, - проговорила Сетра, - его здесь не будет.
Алира встряхнула головой, встала, отодвинула в сторону плащ и положила ладонь на рукоять Искателя Тропы.
- Пусть он попробует спрятаться, - заявила она.
- Ты кое-что не учла, - сказала Сетра. - Я ни секунды не сомневаюсь, что вы с твоим Искателем Тропы его отыщете. Просто за это время Мелар сумеет существенно затруднить поиски. У тебя уйдут дни на то, чтобы найти его, если, к примеру, он отправится на Восток. А пока Мелар добился желаемого: заставил дракона спрятать его от джарегов.
Это задело обеих - и совсем им не понравилось. Однако меня тревожило кое-что еще.
- Алира, - поинтересовался я, - а ты совершенно уверена, что не существует способа спрятаться от Искателя Тропы? Получается какая-то бессмыслица - он так тщательно подготовился, и все затем только, чтобы вы с Мароланом его поймали и убили.
- Как ты знаешь, - ответила Алира, - Искатель Тропы находится в моем распоряжении всего несколько месяцев, да и вообще мало кому известно, что я обладаю Великим Оружием. Мелар не мог этого предвидеть. Без него он бы ускользнул от нас.
Я принял ее объяснение. Да, вполне возможно. Как тщательно ни планирую свой следующий шаг, всегда существует возможность упустить что-нибудь важное. Мы все занимаемся рискованным делом.
Алира повернулась к Маролану.
- Мне кажется, - заявила она, - нам не следует сидеть сложа руки все тринадцать дней.
Маролан отвернулся.
- Вот сейчас начнется, босс.
- Я знаю, Лойош. Будем надеяться, что Сетра сумеет остановить их - и захочет это сделать.
- Неужели ты не понимаешь? - продолжала Алира. - Этот джарег хочет, чтобы ты исполнял роль его телохранителя и оградил его от гнева собственного Дома?
- Я все прекрасно осознаю, уверяю тебя, Алира, - мягко ответил Маролан.
- И тебя это не беспокоит? Он обесчестил Дом Дракона! Как он смеет использовать драконлорда для достижения собственной выгоды?
- Ха! - проворчал Маролан. - Как он осмелился использовать меня? Впрочем, теперь уже очевидно, что он осмелился - и это сойдет ему с рук. - Маролан пристально смотрел на Алиру.
Он либо вызывал ее на бой, либо ждал, когда она вызовет его. Впрочем, результат будет одним и тем же.

Предыдущая страница 8 Следующая страница


9 стивен браст

- Пока ему еще ничего не сошло с рук, - мрачно заявила Алира.
- И что ты этим хочешь сказать? - осведомился Маролан.
- Именно то, что сказала. Ему еще ничего не сошло с рук. Мелар пришел к выводу, что, будучи здесь гостем, имеет право оскорблять тебя и никто не посмеет его тронуть.
- И тут он совершенно прав, - усмехнулся Маролан. Некоторое время они пристально смотрели друг на друга, а потом Алира сказала:
- Если ты решил не обращать внимания на оскорбления Мелара - дело твое. Но когда речь идет о Доме Дракона, это и мое дело тоже.
- Тем не менее, - резко ответил Маролан, - оскорбление нанесено через меня, поэтому отомстить за него - мое право и мой долг, разве не так?
Алира улыбнулась. Она откинулась назад и сидела совершенно расслабленно. Казалось, все ее тревоги исчезли.
- О, прекрасно! - бросила она. - Значит, ты все-таки собираешься его убить!
- Ну естественно, - Маролан обнажил в усмешке зубы, - через тринадцать дней.
Я взглянул на Сетру, чтобы определить, какое впечатление производит на нее эта перепалка. Она молчала, но выражение ее лица никак нельзя было назвать приятным. Я надеялся, что она встанет между родственниками, если ситуация обострится. Однако чем дольше я смотрел на нее, тем больше в этом сомневался.
Улыбка исчезла с лица Алиры. Ее рука так сильно сжимала рукоять Искателя Тропы, что побелели костяшки пальцев.
- Это, - уточнила она свою позицию, - все равно что не делать ничего. Я не позволю джарегу...
- Ты его не тронешь, Алира, - перебил ее Маролан. - До тех пор, пока я жив, ни одному моему гостю нет необходимости опасаться за жизнь. Меня не интересует, кто он такой и почему он здесь. До тех пор, пока приглашение действует, любой мой гость может ни о чем не беспокоиться. Я принимал за своим столом смертельных врагов, а потом организовывал между ними дуэли на клинках Морганти. Я видел, как Некромантка спокойно разговаривала с тем, кто был ее врагом в течение шести поколений. Я видел Сетру, - он указал рукой, - рядом с тсерлордом, который поклялся ее уничтожить. Я не разрешу тебе, своей кузине, извалять мое имя в грязи, не стану нарушителем клятвы. Или ты считаешь, что именно так следует защищать честь Дома Драконов?
- Ну, говори, говори, о великий защитник чести, - ядовито заявила Алира. - Почему бы не пойти до конца? Помести объявление возле жилищ джарегов, в котором будет написано, что ты готов охранять всякого, кто спасается от их наемных убийц.
Он не обратил внимания на ее сарказм.
- А ты можешь мне объяснить, - спросил Маролан, - как мы сохраним честь Дома Дракона, если его члены будут не в состоянии отвечать за свои собственные слова?
Алира покачала головой и продолжала немного спокойнее:
- Неужели ты не видишь разницы, Маролан, между кодексом чести и реальной жизнью, которая складывается в соответствии с традициями Дома Драконов? Я совсем не против принципов. Более того, мне кажется, что они у тебя просто замечательные. Однако твои принципы не соответствуют традициям нашего Дома.
- Я понимаю, Алира, - кивнул Маролан. - Но сейчас речь идет не о «принципах», а о том, что я поклялся: Черный замок станет местом, где никому не будет грозить опасность. Все было бы иначе, если бы мы находились на горе Тсер, к примеру.
Алира покачала головой.
- Я тебя не понимаю. Естественно, ты хочешь жить в соответствии со своей клятвой, но разве ты не видишь, что тем самым позволяешь использовать себя и весь наш Дом? Мелар нанес оскорбление самой идее.
- Так оно и есть, - согласился Маролан. - Боюсь, однако, что он прав. Ни при каких условиях я своей клятвы не нарушу - и он это прекрасно понимает. Меня удивляет твое упрямство.
Я решил, что пришло время вмешаться.
- Мне кажется, что...
- Молчи, джарег, - свирепо бросила Алира, - это тебя не касается.
Я понял, что ошибся.
- Дело не в том, что я не понимаю, сколь сложная у нас тут возникла ситуация, - продолжала Алира, обращаясь к Маролану, - просто у тебя ложные приоритеты.
Он пожал плечами.
- Мне очень жаль, что ты так думаешь. Этого говорить не следовало.
Алира вскочила, и я увидел, как ее глаза стали льдисто-голубыми.
- Так уж случилось, - проговорила она, - что это была не моя клятва, а твоя. Если ты перестанешь быть хозяином Черного замка, тебе больше не нужно будет держать слово, не так ли? Насколько я помню, в твоей клятве ничего не говорится о том, что твой гость не имеет права на тебя напасть!
Рука Маролана побелела на рукояти Черного Жезла. Лойош спрятался под моим плащом. Мне захотелось сделать то же самое.
- Ты права, - спокойно произнес Маролан. - Нападай.
Наконец раздался мягкий голос Сетры:
- Неужели мне нужно напоминать тебе, Алира, правила поведения гостя?
Алира не ответила. Только стояла, сжимая рукоять своего клинка, и неотрывно смотрела на Маролана. Тут мне пришло в голову, что она вовсе не собирается атаковать Маролана - она рассчитывает, что он нанесет первый удар. Поэтому меня не удивило ее следующее заявление.
- Да, закон гостя, - усмехнувшись, заявила Алира, - распространяется на всех хозяев. Даже если они заявляют, что принадлежат к Дому Дракона, но не обладают мужеством, чтобы отомстить за оскорбление, нанесенное всем нам.
Это почти сработало, но в последний момент Маролан сумел остановиться. Его голос соответствовал цвету глаз.
- Тебе повезло: я уважаю свои клятвы, а ты такой же гость в моем доме, как этот джарег, хотя и не вызывает сомнения - он гораздо лучше тебя знает, как должен себя вести гость по отношению к хозяину.
- Ха! - вскричала Алира, обнажая Искатель Тропы.
- О черт, - пробормотал я.
- Хорошо, Маролан, я освобождаю тебя от клятвы в том, что касается меня. Теперь это не имеет значения, потому что я предпочитаю быть мертвым драконом, а не живой теклой! - Искатель Тропы мягко пульсировал глубоким зеленым светом.
- Похоже, кузина, ты не понимаешь, что не властна над моими клятвами, - сказал Маролан.
Теперь встала и Сетра. Благодарение Лордам Правосудия, она не обнажила Ледяное Пламя, а спокойно встала между кузенами.
- Вы оба проиграли, - заявила Сетра. - Ни один из вас не собирается нападать на другого - и вы это знаете. Алира хочет, чтобы Маролан убил ее. Тогда ее честь осталась бы не задетой, а он нарушил бы клятву - после чего Маролан сможет разобраться и с Меларом. Маролан надеется заставить Алиру нарушить закон гостя, после чего она сможет сама прикончить Мелара. Однако я не допущу, чтобы вы лишили друг друга жизни или чести, так что забудьте о провокациях.
Они постояли немного, а потом Маролан позволил тени улыбки появиться на своих губах. Алира сделала то же самое. Лойош выглянул из-под моего плаща и, убедившись, что все спокойно, занял свое любимое место у меня на правом плече.
Сетра повернулась ко мне.
- Влад, - сказала она, - правда ли, что... - Она замолчала, а потом начала снова: - Что ты знаешь того, кто должен убить Мелара?
Я потер шею - она слегка затекла - и сухо ответил:
- Пожалуй, я смог бы назвать его имя.
- Хорошо. Может быть, нам стоит подумать о том, как ему помочь, вместо того чтобы провоцировать друг друга на всякие глупости.
Маролан и Алира нахмурились - идея о помощи джарегу показалась им не слишком привлекательной, но потом дружно пожали плечами.
Я обратился с короткой благодарственной молитвой к Вирре за то, что сообразил пригласить Сетру.
- Сколько времени дано убийце? - спросила Сетра.
«Откуда, дьявол ее раздери, ей так много известно?» - спросил я у себя в миллионный раз с тех пор, как познакомился с ней.
- Возможно, несколько дней, - ответил я.
- Хорошо, как мы можем помочь?
Я пожал плечами.
- Единственное, что мне пришло в голову, уже было предложено Алирой - найти его при помощи Искателя Тропы. Проблема состоит в том, что он должен побыстрее покинуть замок - но давить на него нельзя.
Алира снова уселась на диван, а Маролан повернулся и направился к двери.
- Учитывая все обстоятельства, - заявил он, - я не думаю, что мне следует при этом присутствовать. Я верю, - он со значением посмотрел на Алиру, - что вы не нарушите мою клятву, но плести вместе с вами заговор против моего гостя не намерен. Прошу меня простить. - Поклонившись, он вышел.
Алира как ни в чем не бывало продолжила разговор:
- Ты хочешь сказать, что мы должны его обмануть?
- Да, что-то в этом роде. Например, наложить на него заклятие, чтобы Мелар думал, что находится в безопасности. Такое можно сделать?
Сетра задумалась, но Алира не дала ей сказать ни слова.
- Нет, ничего не выйдет, - заявила она. - Такое заклинание существует, но Маролан сразу же его обнаружит. А кроме того, мы нарушим клятву Маролана, если используем магию против Мелара.
- Клянусь Катастрофой Адрона! - воскликнул я. - Вы хотите сказать, что и обмануть Мелара мы тоже не имеем права?
- Нет-нет, - успокоила меня Алира. - Мы вправе убедить его добровольно покинуть замок, даже если нам придется солгать. Однако магию использовать нельзя. Для Маролана нет никакой разницы между тем, чтобы испепелить Мелара энергетической молнией, и тем, чтобы заставить его уехать при помощи заклинания.
- Ну, просто очаровательно, - проворчал я. - Насколько я понимаю, никто из вас не представляет, как решить задачу?
Обе покачали головами.
Я встал.
- Ладно, я оправляюсь обратно в свой офис. Пожалуйста, подумайте и свяжитесь со мной, если появятся какие-нибудь новости.
Они кивнули и углубились в обсуждение. Я не особенно рассчитывал, что они смогут изобрести что-то толковое. Не вызывает сомнений - обе чертовски хороши в том, чем занимаются, но заказные убийства не их профиль. С другой стороны, они способны преподнести сюрприз. В любом случае лучше иметь их в качестве союзников, чем врагов.
Я поклонился и ушел.

Глава 8

Такого понятия, как достаточная
подготовка, не существует.

Я вернулся в офис и дал желудку некоторое время, чтобы прийти в себя после телепортации. Минут через десять я связался со своим секретарем.
- Пожалуйста, попроси Крейгара зайти ко мне, - передал я ему.
- Но, босс... он вошел к вам минут пять назад.
Я огляделся по сторонам и обнаружил, что Крейгар с самым невинным видом сидит на обычном месте.
- Ладно, спасибо.
- И почему только ты не прекратишь эти свои шутки, - покачав головой, проговорил я.
- Какие шутки?
- Крейгар, Алира готова нам помочь, - тяжело вздохнув, сообщил я ему.
- Хорошо. У тебя уже есть план?
- Нет, только кое-какие идеи. Но Алира и, кстати, Сетра Лавоуд пытаются проработать их до конца.
Мои слова произвели на Крейгара впечатление.
- Сетра? Совсем неплохо. А что случилось?
- Ничего... почти.
- Да?
Я доложил ему о том, что произошло в Черном замке.
- Итак, - продолжал я, - теперь нужно придумать, как заставить Мелара покинуть замок.
- Ну, - задумчиво протянул Крейгар, - можешь посоветоваться с Дьяволом.
- Конечно. И если ему не придет в голову ничего разумного, я обращусь за помощью к императрице. А потом...
- А почему нельзя поговорить с Дьяволом? Поскольку ты все равно будешь с ним встречаться, почему бы не воспользоваться воз...
- Что я буду делать?
- Дьявол хочет встретиться с тобой, немедленно. Он связался с нами как раз перед твоим появлением.
- А по какому поводу?
- Он не сказал. Может быть, получил какую-нибудь новую информацию.
- Ну, ее он мог просто переслать. Проклятие, надеюсь, Дьявол не станет меня торопить. Он прекрасно знает, что этого не следует делать.
- Конечно, знает, - фыркнул Крейгар. - А что ты скажешь, если он все-таки решит тебе объяснить, как им дорого время?
- А что я могу сказать?
Он кивнул.
- Когда и где? Нет, подожди, дай-ка я сам угадаю. То же место, то же время, правильно?
- Наполовину. То же место, полдень.
- Полдень? А разве уже не... - Я замолчал, сосредоточился на мгновение и выяснил время. Клянусь Великим Морем Хаоса, до полудня оставалось меньше получаса! На разговор в замке ушел почти час. Вирра! - Значит, он решил угостить меня обедом, верно?
- Верно.
- А еще это значит, что мы не успеем подготовиться к встрече, на случай, если он припас для нас парочку сюрпризов.
- Тоже верно. Знаешь, Влад, мы имеем полное право отказаться. Ты не давал ему никаких обязательств.
- Ты сам-то как считаешь - это разумно?
Крейгар подумал немного, потом покачал головой.
- Вот и я тоже.
- Хочешь, я посажу там кого-нибудь из наших, он сыграет роль посетителя? Даже парочку ребятишек...
- Нет. Дьявол сразу все поймет, а на данном этапе мы не имеем права себе этого позволить. Он подумает, что мы ему не доверяем. Мы и в самом деле ему не доверяем, но...
- Да, я понимаю.
Крейгар пожал плечами и сменил тему разговора.
- Что касается Алиры и Сетры Лавоуд, у тебя есть какие-нибудь идеи насчет того, каким образом выманить Мелара из Черного замка?
- Ну, - ответил я, - можно пригласить его на деловое совещание.
- Дальше, - улыбнувшись, предложил Крейгар.
- Не знаю. По-моему, мы как раз начали с того, что пытались решить эту задачку.
- Да уж.
- Может быть, что-нибудь со временем и придет в голову. Кстати, нужно попытаться раскопать еще какие-нибудь факты из жизни Мелара. Мне бы ужасно хотелось найти у него слабое местечко, я просто сгораю от нетерпения.
- Было бы совсем неплохо, тут ты прав, - согласился со мной Крейгар.
- Слушай, он же появился здесь откуда-то. Информация, полученная нами от Дьявола, касается периода времени, когда Мелар вступил в организацию. Мы не имеем ни малейшего представления о том, что с ним происходило до того.
- Конечно. Но неужели ты думаешь, будто нам удастся узнать больше, чем Дьяволу?
- Понятия не имею... Нет! Вспомнил! Алира! Я же собирался с ней поговорить, а потом события стали развиваться с головокружительной быстротой, и я забыл спросить.
- О чем?
- Среди прочего, Алира специализируется на генетике.
- И что?
- А ну-ка скажи мне, в каком Доме родился Мелар?
- Полагаю, в Доме Джарега. Ты думаешь иначе? Почему?
- Я ничего не думаю, но у меня нет ни единого факта, подтверждающего это. Если он из джарегов, существует вероятность, что Алира сумеет привести нас к его родителям, и мы начнем копать оттуда. А если нет - мы получаем тоже весьма полезное знание, отталкиваясь от которого, направим поиск в другую сторону.
- Хорошо. Думаю, тут Дьявол бессилен, проверить подобные факты он не может. Ты собираешься связаться с Алирой сам или я должен договориться о встрече?
Я немного подумал, а потом сказал:
- Договорись. Пока мы не разобрались с этим делом, будем выполнять формальности. Если можно, я хотел бы повидаться с ней вечером, не поздно. Надеюсь, к тому моменту я еще буду жив. Попроси ее проверить Мелара.
- Ладно. Не беспокойся, я все сделаю. А если тебя прикончат, я перед ней извинюсь.

Предыдущая страница 9 Следующая страница


Джарег 10

- Большое спасибо. Одним поводом для беспокойства меньше.

И снова я уселся спиной к двери. Моя правая рука лежала рядом с бокалом вина, я мог достать кинжал из ножен, спрятанных в левом рукаве, и метнуть его так, что он попадет с пятнадцати футов в вылетающую из бутылки пробку - все это меньше чем за полсекунды. Лойош не сводил глаз с двери.
Однако я прекрасно понимал: если они собрались меня убрать, ничто не поможет.
Впрочем, ладони у меня оставались совершенно сухими. По трем причинам: во-первых, я уже множество раз бывал в ситуациях, когда приходилось мгновенно реагировать и очень быстро двигаться, чтобы спасти собственную жизнь. Во-вторых, я сомневался, что Дьявол решил со мной расправиться. Существуют гораздо более простые способы сделать это, а на данном этапе я не сомневался, что порученное мне дело абсолютно законно. И в-третьих, я постоянно вытирал ладони о штанины.
- А вот и он, босс.
- Один?
- Два телохранителя остались возле двери.
Дьявол изящно скользнул на стул напротив меня.
- Добрый день, - поздоровался он. - Как продвигается наше дело?
- Продвигается. Предлагаю заказать тсалмота в чесночном масле.
- Как скажете.
Он махнул рукой официанту, который принял у нас заказ, демонстрируя всяческое уважение, свидетельствующее о том, что он по крайней мере узнал меня. Дьявол выбрал легкое вино «Найрот», показывая, что тоже знает толк в застолье.
- У нас возникла определенная срочность, Влад. Могу я называть вас Владом? - спросил он.
- Скажи ему «нет», босс.
- Естественно, - фыркнул я. - А я стану называть вас Дьявол.
Он улыбнулся, стараясь не показать мне, как наскучило ему это имя.
- Так вот, наше дело начинает принимать весьма серьезный оборот. Создается впечатление, что слишком многие знают о случившемся. Самые лучшие волшебницы Левой Руки сообразили, что кто-то, занимающий достаточно высокое положение в организации, заинтересован в розыске Мелара, но избежать этого мы не могли. С другой стороны, кое-кто уже заметил, как мы урезаем фонды и сворачиваем некоторые операции. Осталось только сложить все вместе, и тогда у нас начнутся настоящие неприятности.
- И поэтому вы... - Я замолчал, потому что принесли суп.
Абсолютно инстинктивно быстро провел над тарелкой левой рукой, но яда там не оказалось - естественно. Яд - штука грубая и непредсказуемая, и мало кто из драгейриан знает достаточно о метаболизме жителей Востока, чтобы всерьез беспокоиться на этот счет.
Когда официант ушел, я продолжил:
- Вы собираетесь меня немного поторопить? - Я заставил себя скрыть раздражение. Меньше всего на этом свете мне хотелось показать Дьяволу, что он меня расстроил.
- Настолько, насколько это возможно, не рискуя совершить ошибку. Но я намеревался сказать совсем другое... Я знаю, вы стараетесь не терять времени.
Еще бы ему не знать. Суп оказался невкусным.
- Нам удалось получить информацию, которая может вас заинтересовать, - заявил Дьявол.
Я ждал.
- Мелар спрятался в Черном замке.
Он смотрел на меня, надеясь увидеть, как я отреагирую на его слова, однако ничего особенного не произошло, и он продолжил:
- Нашим магам удалось пробиться сквозь блок около двух часов назад, и я немедленно связался с вашими людьми. Можете забыть про Восток. Там проверять больше не нужно. Мы не могли найти Мелара так долго, поскольку Черный замок находится примерно в двухстах милях от Адриланки - впрочем, вам это известно. Вы работаете на Маролана, правильно?
- Работаю на него? Нет. Он платит мне как консультанту по системе безопасности, не более того.
Дьявол кивнул. Некоторое время молча ел суп, а потом сказал:
- Мне показалось, вас совсем не удивило это известие.
- Большое спасибо, - вежливо проговорил я.
Дьявол показал мне, что у него имеются зубы, и поднял свой бокал за мое здоровье. Кое-кто из мудрецов утверждает, будто улыбка в древности была самым обычным оскалом. В то время как дикие джареги этого не делают, представители Дома Джарега пользуются данным приемом весьма активно.
- Вы уже знали? - спросил Дьявол.
Я кивнул.
- Скорость, с какой вы действуете, впечатляет, - похвалил меня Дьявол.
Я продолжал ждать, доедая свой суп, чтобы не терять времени зря. Он до сих пор так и не сообщил, зачем захотел со мной встретиться. Не затем же, чтобы рассказать, как он восхищен работой моей информационной сети, или поделиться фактами, которые спокойно мог переслать с курьером.
Дьявол поднял свой бокал, заглянул в него, поболтал вино, сделал глоток. Почему-то в этот момент он напомнил мне Некромантку.
- Влад, - проговорил он наконец, - мне кажется, у нас может возникнуть конфликт между заинтересованными сторонами.
- В самом деле?
- Ну, всем известно, что вы с Мароланом друзья. В данный момент Маролан оказал гостеприимство Мелару. Складывается впечатление, что наши и его цели могут несколько расходиться.
Я по-прежнему молчал. Официант принес основное блюдо, я проверил его и начал есть. Дьявол сделал вид, будто не заметил моего жеста, я же, в свою очередь, изобразил, что не видел, как он проделал то же самое.
Он съел парочку кусочков, как полагается, издал несколько обязательных звуков, демонстрирующих удовольствие, и снова заговорил:
- Положение складывается весьма неприятное - для Маролана.
- Не могу себе представить почему, - заявил я. - Если только вы не намерены развязать еще одну войну между драконами и джарегами. Кроме того, Мелар, что бы он там ни совершил, этого не стоит.
На этот раз промолчал Дьявол, и мне стало очень не по себе.
- Ради него не стоит начинать новую войну.
Дьявол по-прежнему ничего не говорил. Я покачал головой. Неужели он и в самом деле собирается прикончить Мелара прямо в замке Маролана? Боги! Именно это он и пытается мне сказать! А потом все драконы Драгейры устроят охоту за нашими головами. Вторая война окажется пострашнее первой. Во время правления Феникса драконы занимали достаточно высокое положение в Цикле. Чем выше стоит Дом, тем благосклоннее относится к нему судьба. Не знаю, почему и как это получается, но таковы факты. Дьяволу они тоже известны.
- В данный момент, - медленно начал Дьявол, - нет никакой необходимости начинать такую войну. Я считаю, что ее можно избежать, именно потому и встретился с вами. Но хочу сказать: если я ошибаюсь и нам придется выбирать между двумя возможностями - позволить Мелару уйти от возмездия или развязать новую войну, я, не задумываясь, склонюсь в сторону войны. Почему? Война это плохо, да, очень плохо, но рано или поздно она закончится. Теперь мы знаем, чего следует ждать, и хорошенько подготовимся. Да, конечно, мы пострадаем. Возможно, сильно. Но сумеем оправиться - нам понадобится всего-то пара тысяч лет. С другой стороны, если Мелар от нас ускользнет, конца этому не будет. Никогда. Сколько простоит Дом Джарега, столько нам придется иметь дело и мириться с ворами, желающими заграбастать наши деньги. Мы станем инвалидами. Неизлечимыми. Его глаза превратились в щелочки, и я заметил, как он на мгновение сжал зубы. - Именно я восстановил наш Дом после Катастрофы Адрона. Я превратил разрушенный, находящийся в удрученном состоянии Дом в жизнеспособную организацию. Я готов продолжать работу по его укреплению еще тысячу лет, а если понадобится - десять тысяч лет, но не допущу его безвозвратного ослабления. Я на это спокойно смотреть не стану.
Дьявол откинулся на спинку стула, а я принялся обдумывать его слова. Хуже всего, что он совершенно прав. На его месте я бы, по всей видимости, принял точно такое же решение. Я покачал головой.
- Вы правы, - сказал я ему. - У нас действительно возник конфликт между заинтересованными сторонами. Если вы дадите мне немного времени, я сделаю то, о чем мы договорились. Но не допущу, чтобы вы убили кого-нибудь в Черном замке. Мне очень жаль, но дело обстоит именно таким образом.
Дьявол задумчиво кивнул.
- Сколько времени вам нужно?
- Не знаю. Я доберусь до Мелара, как только он покинет Черный замок. Но я еще не придумал способа выманить его оттуда.
- Двух дней достаточно?
- Возможно, - ответил я. - А может быть, и нет.
Дьявол кивнул и снова замолчал.
Я взял кусочек не очень свежего хлеба, чтобы подобрать с тарелки чесночное масло (я никогда не утверждал, что это хороший ресторан), и спросил Дьявола:
- А как вы намерены избежать войны?
Он медленно покачал головой. Дьявол не собирался выдавать мне лишнюю информацию. Он подозвал официанта и заплатил ему.
- Прошу меня простить, - проговорил он, когда официант отошел, - нам придется справиться с данной проблемой без вашего участия. Хотя вы могли бы оказаться чрезвычайно полезны.
Он встал из-за стола и направился к двери.
Возвращался официант, нес сдачу. Я рассеянно от него отмахнулся. Именно в этот момент до меня дошло. Дьявол прекрасно понимал, что такой вариант развития событий вполне возможен, и давал мне шанс спастись. Черт возьми! Я почувствовал, как меня охватывает паника, но заставил себя успокоиться. Решил, что не уйду отсюда, пока не прибудет подкрепление. И попытался связаться с Крейгаром.
Официант, похоже, не заметил моего жеста и по-прежнему приближался. Я снова поднял руку, чтобы махнуть ему, и в этот момент в моей голове прозвучал сигнал тревоги - взвыл Лойош. Я оттолкнул от себя стол и одновременно выхватил кинжал, Лойош слетел с моего левого плеча, чтобы броситься в бой. Но я знал, что мы оба опоздали. Я повернулся, рассчитывая по крайней мере прихватить с собой и убийцу.
Вскочив на ноги, я вдруг услышал булькающий звук. Вместо того чтобы броситься на меня, «официант» повалился прямо в мою сторону, а потом рухнул на пол. В руке он держал огромный кухонный тесак, а из горла у него торчало острие кинжала.
Я огляделся по сторонам как раз в тот момент, когда раздались первые вопли. Мне понадобилось несколько секунд, чтобы наконец заметить Крейгара, который сидел за столиком неподалеку от меня. Он встал и подошел ко мне. Неожиданно я почувствовал, что дрожу, но не позволил себе опуститься обратно на стул, пока окончательно не убедился в том, что Дьявола уже нет в ресторане.
Он ушел. Вместе со своими телохранителями. Они успели убраться еще до того, как тело наемного убийцы повалилось на пол. Мудро. Тот из его людей, кто задержался бы здесь на одно короткое мгновение, мог считать себя мертвецом.
Лойош вернулся ко мне на плечо, и я почувствовал, как он внимательно изучает помещение, словно пытается заставить виновников случившегося забиться в угол и умереть со стыда. Впрочем, здесь никого из них уже не осталось. Дьявол предпринял попытку убрать меня, и у него почти получилось.
Я сел и чуть-чуть подрожал.
- Спасибо, Крейгар. Ты тут был все время?
- Угу. По правде говоря, ты пару раз прямо сквозь меня смотрел. И Дьявол тоже. И официанты, - язвительно объявил он.
- Крейгар, в следующий раз, когда тебе захочется проигнорировать мой приказ, можешь сделать это, не задумываясь.
Он наградил меня своей крейгарской улыбкой.
- Влад, - заявил он, - никогда не доверяй тому, кто называет себя Дьяволом.
- Я запомню.
Имперские стражники должны были появиться с минуты на минуту, а я собирался кое-что сделать до их прихода. Я все еще дрожал от неиспользованного адреналина, когда направился на кухню, пересек ее, открыл дверь в офис. Владелец ресторана, драгейрианин по имени Нетронд, сидел за своим столом. С тех пор как я согласился взять половину его заведения в счет уплаты весьма солидной суммы, которую он мне задолжал, ресторан принадлежал ему и мне. Полагаю, у него не имелось никаких причин меня любить, но...
Я вошел, и он посмотрел на меня так, словно увидел саму Смерть. Так оно, конечно, и было. Крейгар поспешил за мной, остановился в дверях, чтобы убедиться, что никто не заявится в неподходящий момент попросить Нетронда подписать заказ на петрушку.
Я заметил, что он дрожит. Отлично. У меня дрожь прошла.
- Сколько он тебе заплатил, покойник?
Он судорожно сглотнул.
- Заплатил мне? Кто?..
- Послушай, - ласковым голосом проговорил я, - я тебя давно знаю, ты всегда был никудышным игроком. Именно поэтому и оказался в таком положении. Итак, сколько он заплатил?
- Н-н-но никто...
Я быстро протянул левую руку и схватил Нетронда за глотку. И почувствовал, как мои губы растянулись в характерную усмешку джарега.
- Ты единственный, кроме меня, имеешь право нанимать людей. Сегодня в зале появился новый официант. Я его раньше не видел. Оказалось, что он наемный убийца. В качестве официанта он был еще хуже, чем те кретины, которых ты берешь на работу, чтобы отпугивать посетителей. Так вот, я думаю, что главной его рекомендацией были золотые империалы. Я хочу знать сколько.
Нетронд попытался отрицательно покачать головой, однако я слишком крепко его держал. Тогда он решил словами объяснить мне, что ни в чем не виноват, но я посильнее сжал ему горло. Нетронд попробовал сглотнуть; я чуть ослабил пальцы - пусть глотает, не жалко. Он раскрыл рот, снова его захлопнул, потом опять открыл и проговорил:
- Не знаю, о чем вы...
С некоторым удивлением я обнаружил, что все еще не спрятал кинжал, который достал во время нападения. Отличное оружие. Семи дюймов длиной и очень тонкое, великолепно ложился в правую ладонь, что является большой редкостью для клинка, сделанного на Драгейре. Я чуть-чуть ткнул Нетронда в грудь, тут же появилось маленькое кровавое пятно, просочилось сквозь белое одеяние шеф-повара. Он тихонько вскрикнул и, как мне показалось, собрался потерять сознание. Я вспомнил наш первый разговор, когда поставил его в известность, что являюсь его новым партнером, и весьма старательно объяснил, какая его ждет судьба, если у нас с ним не сложатся отношения. Он был из Дома Джагалы, но отлично изображал из себя теклу.
Нетронд кивнул и сумел придвинуть ко мне кошель, лежавший неподалеку на столе. Я к нему не прикоснулся.
- Сколько здесь? - спросил я.
Он забулькал и сказал:
- Т-т-тысяча золотых империалов, господин.
Я коротко рассмеялся.
- Этого недостаточно, чтобы от меня откупиться, - сообщил я ему. - Кто к тебе обратился с предложением? Убийца, Дьявол или какая-нибудь мелкая сошка?
Он закрыл глаза, словно таким способом надеялся избавиться от меня. Я скоро окажу ему такую любезность.
- Дьявол, - шепотом ответил он.
- В самом деле? - воскликнул я. - Я польщен, что он так интересуется моей персоной.
Нетронд захныкал.
- И гарантировал, что я умру, верно?
Он кивнул с жалким видом.
- И еще гарантировал защиту, так?
Он снова кивнул.
Я печально покачал головой.
А потом позвал Крейгара, чтобы он телепортировал нас назад в офис. Тот холодно взглянул на тело.
- Какая жалость, что парень покончил с собой, правда? - проговорил он.
Мне пришлось с ним согласиться.
- Стража появилась?
- Нет. Рано или поздно они прибудут, но никто особенно не спешит их вызывать, а они не очень любят патрулировать этот район.
- Хорошо. Давай возвращаться домой.
Он занялся телепортацией. А я повернулся к телу Нетронда.
- Никогда, - посоветовал я ему, - не доверяй тому, кто называет себя Дьяволом.
И тут стены вокруг нас исчезли.

Глава 9

Не разобьешь - не склеишь.

За долгие годы я выработал ритуал, которому всегда следую после того, как на меня совершается покушение. Во-первых, кратчайшим путем возвращаюсь в офис. Потом сажусь за стол и некоторое время бессмысленно смотрю в пространство. После этого мне становится очень, очень плохо. В конце концов я снова оказываюсь за своим рабочим столом, и меня еще долго бьет дрожь.
Через какое-то время появляется Коти и отводит меня домой. Если я не ел, она меня кормит. Если удается, укладывает в постель.
Это уже четвертый случай, когда повесть моей жизни чуть не подошла к концу. Я не мог улечься спать, потому что меня ждала Алира. Когда я пришел в себя и снова был в состоянии двигаться, то направился в заднюю комнату, чтобы телепортироваться. Я достаточно владею магией, чтобы сделать это самостоятельно, хотя обычно предпочитаю себя не утруждать. Сейчас у меня не было желания обращаться за помощью. И дело не в том, что я кому-нибудь не верил... Ну а может быть, именно в этом.
Я вытащил зачарованный кинжал (дешевая игрушка, купленная в лавке, но все же лучше, чем обычная сталь) и начал аккуратно чертить схемы и магические символы, которые вовсе не являются необходимыми для телепортации, но зато помогают сосредоточиться. А без этого никак не обойтись, когда тебе прекрасно известно, что твои магические способности не так уж хороши.
Коти поцеловала меня на прощание, и мне показалось, что поцелуй продлился несколько дольше обычного. А может быть, и нет. Просто я сделался ужасно чувствительным.
Телепортация прошла вполне успешно, я оказался во дворе замка. И сразу же резко обернулся, чуть не расставшись в процессе со своим обедом. Нет, за спиной никого не оказалось.
Я направился к огромным двойным дверям, непрерывно оглядываясь по сторонам. Двери распахнулись, и я с трудом удержался, чтобы не отпрыгнуть в сторону.
- Босс, не пора ли успокоиться?
- Нет.
- Никто не собирается нападать на тебя в Черном замке.
- Ну и что?
- Тогда зачем волноваться?
- Так я лучше себя чувствую.
- А меня это дьявольски беспокоит.
- Круто заворачиваешь.
- Расслабься, ладно? Я о тебе позабочусь.
- Я нисколько в тебе не сомневаюсь, просто проявляю осторожность, понимаешь?
- Не совсем.
- Тогда отстань и не обращай внимания.
Однако он был прав. Я решил, что пора немного расслабиться, и поклонился леди Телдре. Она сделала вид, будто в том, что я иду за ней, отставая на пять шагов, нет ничего странного. Конечно, я доверяю Телдре, но ее вполне могли подменить. Такую возможность не следует исключать, вы ведь не станете со мной спорить?
Вскоре мы оказались перед покоями Алиры. Телдра отвесила мне поклон и удалилась. Я постучал, и Алира пригласила меня войти. Я открыл дверь, дождался, пока она распахнулась до конца, а сам отступил в сторону. Никто оттуда не выскочил, и я рискнул заглянуть внутрь.
Алира сидела на краю постели и смотрела в пространство. Я отметил, что это нисколько не помешает ей выхватить Искатель Тропы. Я внимательно изучил ее комнату.

Предыдущая страница 10 Следующая страница


11 стивен браст

Вошел, поставил стул так, чтобы спинка касалась стены, и сел. Глаза Алиры остановились на мне, и на лице появилось удивление.
- Что-нибудь не так, Влад?
- Все в порядке.
Однако Алиру мой ответ не удовлетворил.
- Ты совершенно уверен?
Я кивнул. «Если возникнет нужда прикончить кого-нибудь из такого положения, - подумал я, - как это лучше всего осуществить? Давай-ка посмотрим...»
Алира неожиданно подняла руку, и я узнал жест - она сотворила заклинание.
Лойош возмущенно зашипел, когда я упал на пол и покатился. Разрушитель Чар мгновенно оказался у меня в руке.
Однако я не почувствовал знакомого покалывания, сопровождающего действие Разрушителя Чар, когда он перехватывает направленное на меня заклинание. Я лежал и смотрел на Алиру, которая, в свою очередь, внимательно наблюдала за мной.
- Что это на тебя нашло? - спросила Алира.
- Какое заклинание ты на меня напустила?
- Хотела сделать генетическую проверку, - сухо ответила она. - Подумала, что следует поискать латентные гены теклы.
Тут я не выдержал. И совершенно потерял над собой контроль. Я сидел на полу, меня трясло от смеха, а по лицу текли слезы. Я видел, что Алира не знает, то ли присоединиться ко мне, то ли попытаться меня исцелить.
Наконец я успокоился. И почувствовал себя гораздо лучше. Не спеша встал, снова уселся на стул. Вытер слезы со щек, все еще продолжая посмеиваться. Лойош быстро подлетел к Алире, лизнул ее в правое ухо и вернулся ко мне на плечо.
- Благодарю, - сказал я. - Это помогло.
- Так в чем все-таки дело?
Я покачал головой, потом пожал плечами.
- Меня только что попытались убить, - объяснил я.
Алира еще больше удивилась.
- Ну и что с того?
Я снова чуть не расхохотался, удержаться удалось лишь с большим трудом.
- Все дело в моих латентных генах теклы, - ответил я.
- Понятно.
Боги! Какой кошмар! Однако я постепенно приходил в себя. Снова начал думать о «работе». Я должен непременно позаботиться о том, чтобы Мелар прошел через все то, что пришлось испытать сегодня мне.
- Тебе удалось что-нибудь выяснить о Меларе? - спросил я.
Она кивнула.
- Он заметил твои заклинания?
- У него не было ни единого шанса, - заверила меня Алира.
- Отлично. Узнала что-нибудь интересное?
И снова у нее на лице появилось отсутствующее выражение, какое я заметил, когда вошел в комнату.
- Влад, - спросила она, - что заставило тебя поинтересоваться генами Мелара? Это одно из моих маленьких увлечений, но почему ты спросил о нем?
Я пожал плечами.
- Я не мог ничего узнать о его прошлом и решил, что ты сумеешь выяснить что-нибудь о его родителях. Обычно такие вещи раскопать совсем нелегко. Вообще у меня не бывает серьезных проблем, когда требуется собрать необходимую информацию, но этот тип не такой, как все.
- Вот тут я с тобой полностью согласна! - взволнованно проговорила Алира.
- В каком смысле? Ты что-то обнаружила?
Она со значением кивнула в сторону винного бара. Я встал, взял бутылку десертного «Эйлора» и протянул ей. Алира подержала ее в руках, потом сотворила короткое заклинание, чтобы охладить, и вернула бутылку мне. Я откупорил ее и разлил вино по бокалам. Алира сделала несколько маленьких глотков.
- Да, мне удалось кое-что найти.
- А ты уверена, что он ничего не заметил?
- Не было поставлено никаких защитных блоков.
- Хорошо! Так что же удалось выяснить?
Она покачала головой.
- Боги, как странно!
- Что странно? Ты мне скажешь или нет? Честное слово, Алира, ты еще хуже Лойоша.
- Вспомни об этой шутке, когда в следующий раз найдешь дохлую теклу у себя на подушке.
Я ничего не стал ему отвечать. Алира никак не отреагировала на мои слова. Только продолжала недоуменно трясти головой.
- Влад, - медленно проговорила она, - у него есть гены драконов.
Я попытался переварить эту информацию.
- Это точно? Нет ни малейших сомнений?
- Никаких. Будь у меня немного больше времени, я бы могла определить, к какой ветви драконов он принадлежит. Но это не все. Он полукровка.
- В самом деле? - только и смог я сказать.
Полукровки крайне редкое явление в Империи, их не принимают ни в один из Домов - исключение составляют лишь джареги. С другой стороны, у них гораздо меньше проблем, чем у выходцев с Востока, так что я не собирался проливать слезы сочувствия.
Алира кивнула.
- Да, в нем течет кровь трех Домов. Драконы и тсеры - с одной стороны, джареги - с другой.
- Хм-м-м. Понятно. Я не знал, что гены джарегов можно определить с такой точностью. Мне казалось, они всего лишь смесь остальных Домов.
Алира улыбнулась.
- Если смесь переходит из поколения в поколение, и так продолжается несколько тысячелетий, она становится чем-то определенным и ее можно идентифицировать.
Я покачал головой.
- В любом случае это выше моего понимания. Я не представляю даже, как можно выделить ген, не говоря уже о том, чтобы связать его с определенным Домом.
Она пожала плечами.
- Это напоминает зондирование разума, - пояснила Алира, - только в данном случае интересно совсем другое. И, естественно, необходимо проникнуть гораздо глубже. Вот почему так трудно произвести идентификацию. Любой почувствует, что в его голове кто-то копается, если только оператор не является экспертом, а вот заметить, как кто-то зондирует твой палец, намного сложнее.
Мне вдруг представилась императрица, держащая отрубленный палец, вокруг ее головы летает Держава, и она заявляет: «А теперь говори! Какое преступление ты успел совершить?» Я усмехнулся и пропустил мимо ушей слова Алиры.
- Извини, Алира, что ты сказала?
- Я сказала, что совсем нетрудно определить Дом, к которому принадлежит данный субъект, если знаешь, куда смотреть. Ты, конечно, понимаешь, все животные различны, и...
- Подожди минутку! «Все животные различны» - конечно. Но мы ведь не о животных говорим, а о драгейрианах. - Я решил воздержаться от комментариев, которые напрашивались, поскольку настроение у Алиры было совсем неподходящим для шуток.
- Да брось ты, Влад, - ответила она. - Названия Домов совсем не случайны.
- Что ты хочешь этим сказать?
- Ну, к примеру, откуда получил свое имя Дом Дракона?
- Я всегда считал, что по характеру вы напоминаете драконов. Нетерпеливые, вспыльчивые, похожи на рептилий, привыкли, что все делается так, как хочется вам...
- Хм-м-м! Похоже, я сама на это напросилась, пожиратель падали. Но ты ошибаешься. Если ты вернешься назад на несколько сотен тысяч поколений, то найдешь среди моих предков настоящих драконов.
«И ты этим гордишься?» - подумал я, но вслух ничего не сказал.
Вероятно, на моем лице отразилось немалое удивление, потому что Алира сказала:
- Я думала, ты знал.
- В первый раз слышу. Ты хочешь сказать, что представители Дома Креоты это потомки настоящих креот?
Она удивилась.
- Ну, не совсем «потомки». Это немного сложнее. Все драгейриане имеют общее происхождение. Но многое изменилось, когда... Как бы это получше объяснить? Драгейрой когда-то управляли некие существа. Их раса называлась дженойн. Они использовали драгейриан (и, должна добавить, людей с Востока) в качестве материала для генетических экспериментов. Когда они ушли, драгейриане разделились на племена по естественному родству, и на этой базе были сформированы Дома, после того как Кайран Завоеватель основал Империю. - Она не добавила «мой предок», но я это почувствовал. - Во время экспериментов над драгейрианами они использовали дикие формы жизни в качестве источника новых генов.
- Но драгейриане, - прервал я Алиру, - не могут иметь общее потомство с различными животными, не так ли?
- Не могут.
- Тогда как же?..
- Мы не знаем, как они производили эксперименты. Этот вопрос занимает и меня, но ответа на него пока найти не удалось.
- А что эти дженайны...
- Дже-ной-ны.
- Дженойны. Что они делали с людьми с Востока?
- По правде говоря, мы точно не знаем. Существует популярная теория, гласящая, что они пытались развить псионические способности.
- Хм-м-м. Завораживает. Алира, а тебе не приходило в голову, что драгейриане и люди с Востока могут иметь общих предков?
- Не говори чепухи, - резко оборвала меня Алира. - Драгейриане и люди с Востока не могут иметь общего потомства. Более того, есть гипотеза, утверждающая, что дженойны привезли людей с Востока в качестве контрольных особей для своих тестов.
- «Контрольных особей»?
- Да. Они наделили выходцев с Востока такими же, или почти такими же, псионическими способностями, как драгейриан. А потом стали работать с драгейрианами, чтобы посмотреть, что сделают друг с другом эти две расы.
Я содрогнулся.
- Иными словами, эти дженойны могут все еще находиться где-то рядом и наблюдать за нами...
- Нет, - уверенно ответила Алира. - Они ушли. Не все дженойны погибли, но теперь они редко появляются на Драгейре. А когда подобное случается, они уже больше не в состоянии контролировать нас, как многие тысячелетия назад. Могу добавить, что Сетра Лавоуд вступила в бой с одним из них несколько лет назад и уничтожила его.
Я вспомнил, как в первый раз увидел Сетру. Она казалась несколько озабоченной и заявила: «Сейчас я не могу покинуть гору Тсер». А потом выглядела усталой, словно сражалась с кем-то. Передо мной приоткрылась завеса еще одной тайны.
- А как были уничтожены дженойны? Драгейриане обратились против них?
Алира покачала головой.
- Они интересовались не только генетикой. Один из них изучал хаос. Вероятно, мы никогда не узнаем, что именно произошло, но одно не вызывает сомнений - эксперимент вышел из-под контроля, а может быть, их ученые что-то не поделили, в результате произошел грандиозный взрыв! Образовалось Великое Море Хаоса, несколько новых богов, а дженойны исчезли.
Ну, на сегодня уроков истории хватит. Впрочем, не могу отрицать, было интересно. Ко мне все это не имеет непосредственного отношения, однако я узнал столько удивительного.
- Нечто очень похожее случилось в Адроне несколько лет назад - только масштаб событий был поскромнее. Тогда образовалось Море Хаоса на севере и началось Междуцарствие... Алира?
Она как-то странно смотрела на меня и молчала.
И тут до меня дошло.
- Послушай! - воскликнул я. - Так вот чем была доимперская магия! Магией дженойнов! - Я замолчал, и меня пробрала дрожь, когда я начал понимать, что из всего этого следует. - Теперь ясно, почему Империи так не нравится, когда кто-то начинает эту магию изучать.
- Точнее говоря, - кивнула Алира, - доимперская магия есть прямые манипуляции с чистым хаосом - попытки изменять его по своей воле.
Я почувствовал, что снова дрожу.
- Это очень опасно.
Она пожала плечами, но больше ничего не добавила. Конечно, мы по-разному смотрим на подобные вещи. Я знал, что отцом Алиры был не кто иной, как сам Адрон, который по ошибке взорвал целый драгейрианский город, и на его месте образовалось Море Хаоса.
- Надеюсь, - сказал я, - Маролан не собирается повторить деяние твоего отца.
- Он не может.
- А почему? Он же пользуется доимперской магией...
Алира состроила хорошенькую гримаску.
- Я должна кое-что уточнить. Доимперская магия не является в чистом виде манипуляцией с хаосом; в ней отсутствует один этап. Прямое воздействие - нечто иное, именно этим и занимался Адрон. Он научился использовать, более того, создавать хаос. А в сочетании с доимперской магией...
- А Маролан не умеет создавать хаос? Бедняга. Как же он без него обходится?
Алира рассмеялась.
- Этому невозможно научиться. Дело в генах. Насколько мне известно, даром создавать хаос обладает лишь линия э'Кайранов Дома Дракона - хотя говорят, будто сам Кайран никогда им не пользовался.
- Интересно, а как генетическое наследие взаимодействует с реинкарнацией души? - спросил я.
- Довольно странным образом, - ответила Алира э'Кайран.
- Ага. Ну, во всяком случае, теперь понятно, откуда взялись Дома Драгейры. Только вот я не понимаю, зачем дженойны потратили время на гены такого животного, как джарег, - заметил я.
- Это я тебе припомню, босс.
- Лойош, помолчи!
- Но, - возразила Алира, - они этого не делали.
- Не понял?
- Они немного поиграли с джарегами и нашли способ заложить человеческий разум в мозг величиной с орех, однако дженойны никогда не вживляли гены джарегов драгейрианам.
- Вот так-то, Лойош. Ты должен быть благодарен дженойнам за...
- Босс, помолчи!
- Но ты, кажется, говорила...
- Джареги - исключение. Их не было среди первых племен.
- А как же тогда возник Дом Джарега?
- Что ж, следует вернуться к тем временам, когда формировалась Империя. На самом деле еще дальше. Насколько известно, существовало около тридцати различных племен драгейриан. Мы не знаем точного числа - не сохранилось никаких письменных свидетельств. Постепенно многие из них вымерли. В конце концов осталось шестнадцать племен. Ну, пятнадцать, плюс теклы, которые ни на что особенно не годятся.
- Они изобрели земледелие, - вмешался я. - А это кое-чего да стоит.
Алира не обратила на мои слова внимания.
- Племена - или части каждого племени - были собраны вместе Кайраном Завоевателем и союзом самых сильных шаманов тех времен, чтобы изгнать выходцев с Востока с лучших земель.
- Для развития земледелия, - снова прервал я Алиру.
- В результате возникло множество отверженных, оставшихся без собственного племени. Многие из них раньше принадлежали к Дому Дракона - вероятно, потому, что у драконов были более высокие требования, чем у других.
Тут она гордо вскинула голову, на сей раз я не стал ее перебивать.
- Так или иначе, - продолжала Алира, - образовалось огромное количество людей, живущих маленькими группами. Пока все племена объединялись под знаменами Кайрана, некий бывший дракон по имени Доливар сумел собрать под своим началом большинство независимых групп - он убивал тех вождей, что отказывались ему покориться. Они начали называть себя «племенем джарегов» - в этом была заключена изрядная доля иронии. Жили джареги за счет других племен - воровали, грабили, а потом убегали. Затем у них появилось несколько шаманов.
- А почему остальные племена не объединились, чтобы покончить с джарегами раз и навсегда? - поинтересовался я.
- Многие хотели, - Алира пожала плечами, - но Кайрану в войне против Востока требовались разведчики и шпионы, а джареги прекрасно подходили для выполнения подобной работы.
- С какой стати джареги согласились помогать?
- Полагаю, - сухо заметила Алира, - Доливар решил, что это гораздо лучше, чем погибнуть. Они с Кайраном встретились перед началом Великого Похода и договорились: если его «племя» поможет, то после окончания войны джареги войдут в состав Империи.
- Понятно. Значит, вот как джареги стали частью Цикла. Очень любопытно.
- Да. А кончилось все убийством Кайрана.
- Что кончилось?
- Договор. После войны исчезла причина, вынуждавшая остальные племена мириться с джарегами - теперь они больше никому не были нужны. В итоге Кайрана убила группа лиорнов и шаманов, которые решили, что он виновен в сложностях, возникших перед Империей из-за того, что в нее приняли джарегов.

Предыдущая страница 11 Следующая страница


Джарег 12

- Следовательно, - заметил я, - мы всем обязаны Кайрану Завоевателю, не так ли?
- Кайрану, - согласилась Алира, - и вождю джарегов по имени Доливар, которые и совершили сделку, вынудив остальные племена с ней согласиться.
- Почему же я никогда не слышал об этом вожде джарегов? Мне ничего не известно о его роли в истории Дома, а ты утверждаешь, будто он был, в некотором роде, героем.
- Если хорошенько поищешь, найдешь. Как тебе прекрасно известно, джареги не слишком интересуются своими героями. А вот у лиорнов есть рукописи, рассказывающие о Доливаре.
- Ты именно оттуда узнала все это?
- Нет. - Алира покачала головой. - Я много разговаривала с Сетрой. А кое-что, естественно, помню сама.
- Что?
Алира кивнула.
- Сетра была там как Сетра. Я слышала, многие утверждают, будто ей приблизительно десять тысяч лет. На самом деле это не так. Ей в двадцать раз больше. Она в буквальном смысле старше Империи.
- Алира, разве такое возможно? Двести тысяч лет? Просто смешно!
- Расскажи это горе Тсер.
- Но... и ты! Как ты-то можешь помнить?
- Не будь дураком, Влад. Возвращение к отправной точке. В моем случае это память о прошлых жизнях. Ты думаешь, реинкарнация всего лишь миф или религиозный догмат, как у вас на Востоке?
Ее глаза сияли странным огнем, а я пытался осмыслить новую информацию.
- Я видела все собственными глазами - и пережила еще раз. Я была там, Влад, когда Кайрана загнал в угол его брат, экс-дракон по имени Доливар, некогда опозоривший себя и все свое племя, за что его пытали, а потом изгнали. На мне, как и на Сетре, лежит вина. Сетра должна была сорвать планы йенди, но она допустила ошибку - сознательно. Я видела, но не возражала. Возможно, я ответственна за гибель брата. Не знаю...
- Твоего брата! - Это уже слишком.
- Моего брата, - повторила Алира. - Мы все были одной семьей. Кайран, Доливар и я.
Она повернулась ко мне, и я почувствовал шум в ушах. Алира рассказывала мне свои легенды, а я не мог отнестись к ним как к безумному бреду или мифу.
- В той жизни, - продолжала Алира, - я была шаманом, и весьма сильным. Я была шаманом, а Кайран воином. Он все еще там, Влад, на Дорогах Мертвых. Я говорила с ним. Он меня узнал. Нас было трое. Шаман, воин - и предатель. К тому моменту, когда Доливар предал нас, мы уже не считали его братом. Он стал джарегом до самых глубин своей души.
- Его душа... - повторила Алира и смолкла. - Да, - продолжала она. - «Странно» - самое подходящее слово, которое описывает связь между наследственностью и реинкарнацией души. Кайран так и не был реинкарнирован. Я оказалась в теле потомка брата моей души. А ты... - Она посмотрела на меня непроницаемым взглядом, и я вдруг понял, что сейчас произойдет. Мне ужасно захотелось крикнуть, чтобы она ничего не говорила, но, сквозь тысячелетия, я вспомнил, что Алира была всегда быстрее меня. - ...Ты стал выходцем с Востока, брат.

Глава 10

Ошибка одного - шанс для другого,

Ну надо же, одно за другим. Я вернулся в свой офис и некоторое время сидел, уставившись в пространство. Нужно время, возможно, несколько дней, чтобы осознать услышанное. У меня имелось минут десять.
- Влад? - проговорил Крейгар. - Эй, Влад!
Я поднял голову. Через минуту мне удалось найти Крейгара, он сидел напротив меня с весьма озабоченным видом.
- Что случилось? - поинтересовался я.
- Именно такой вопрос я и собирался задать тебе.
- Да?
- Что-нибудь случилось?
- Да. Нет. Проклятие, Крейгар, я не знаю.
- Похоже, тут что-то нетривиальное, - подытожил он.
- Очень. Весь мой мир был несколько минут назад поставлен с ног на голову, и я никак не могу разобраться в том, что произошло. - Я наклонился к Крейгару, ухватился за его жилет и сказал: - Послушай моего совета, старина: если не хочешь спятить, никогда не вступай в серьезный, откровенный разговор с Алирой.
- Звучит и в самом деле нетривиально.
- Угу.
Мы некоторое время просто сидели и молчали, а потом я произнес:
- Крейгар?
- Да, босс?
Я прикусил губу, задумался, потому что никогда не поднимал этой темы раньше.
- Что ты чувствовал, когда тебя вышвырнули из Дома Дракона?
- Облегчение, - ответил он, не колеблясь не секунды. - А почему ты спрашиваешь?
- Да ладно, не важно, - вздохнув, заявил я.
Я попытался отбросить мрачные раздумья, и мне это почти удалось.
- Что тебя беспокоит, Крейгар?
- Интересуюсь, сумел ты что-нибудь выяснить или нет, - с самым невинным видом проговорил он.
«Сумел или нет?» - спросил я самого себя. Вопрос начал пульсировать, повторяться у меня в голове, и я вдруг понял, что хохочу как безумный. Заметил, что Крейгар бросил на меня какой-то странный взгляд, обеспокоенный, что ли? Однако я не мог остановиться и продолжал хохотать. Я честно попытался успокоиться, но у меня ничего не вышло. Ха! Сумел ли я что-нибудь выяснить?
Крейгар наклонился через стол и влепил мне пощечину, одну, но достаточно увесистую.
- Эй, босс, - вмешался Лойош. - Кончай.
Я немного пришел в себя.
- Тебе хорошо говорить «кончай», - возмутился я. - Может быть, это ты узнал, что когда-то совершил поступок, достойный презрения, да и вообще воплощал в себе все те качества, которые ненавидишь?
- Ну и что тут такого? Тебе ведь не сказали, что ты был полным идиотом, просто какой-то полубог решил немного порезвиться с твоими предками! - рявкнул в ответ Лойош.
Я подумал немного, решил, что он прав, и повернулся к Крейгару.
- Уже все в порядке. Спасибо.
- Ты уверен? - У него по-прежнему был обеспокоенный вид.
- Нет.
- Великолепно, - прокомментировал он мои слова. - Итак, если ты в состоянии больше не закатывать истерик, расскажи мне, что же ты выяснил?
Я чудом снова не впал в истерическое состояние, но взял себя в руки, прежде чем Крейгар получил еще одну возможность врезать мне по физиономии. Что я выяснил? Ну, я не собираюсь рассказывать ему это, и это... да, и это тоже. И что же остается? Ах да, конечно.
- Мелар имеет предков в трех Домах, - сказал я и представил Крейгару полный доклад о том, что поведала мне Алира - про Мелара.
Он молчал, осмысливая услышанное.
- Как интересно, - заявил наконец он. - Тсер, да? И дракон... хм? Почему бы тебе не заняться тем, что касается тсеров, а я обращу свои взоры на драконов.
- Мне кажется, разумнее сделать наоборот, поскольку у меня имеются связи в Доме Дракона.
Крейгар внимательно на меня взглянул, а потом спросил:
- Ты уверен, что в данный момент хочешь использовать свои связи?
Я помолчал немного, а затем кивнул.
- Ладно, я проверю документы тсеров. Как ты думаешь, что следует искать?
- Понятия не имею, - ответил Крейгар, потом наклонил голову, точно обдумывал что-то или вступил в псионический контакт.
Я ждал.
- Влад, - проговорил Крейгар, - ты имеешь какое-нибудь представление о том, каково это - быть полукровкой?
- Точно знаю, что не хуже, чем выходцем с Востока!
- Так ли?
- Ты к чему клонишь? Тебе прекрасно известно, какие испытания выпали на мою долю.
- Да, конечно, Мелару не пришлось решать тех проблем, с которыми столкнулся ты. Предположим, однако, что он унаследовал истинный дух каждого из Домов. Ты представляешь, как унизительно для тсера не быть включенным в список героев Дома, какое это оскорбление, когда тебе не доверяют возглавить войска, которые ты в состоянии повести за собой? Его приняли лишь в Дом Джарега, и, можешь не сомневаться, Влад, среди джарегов найдется немало желающих заставить Мелара есть драконий помет. Да, тебе пришлось хуже, чем ему, но он чувствует, что имеет право на большее, на лучшую судьбу.
- А я нет?
- Ты прекрасно понимаешь, что я имею в виду.
- Конечно, - согласился я. - Понимаю. Ну и к чему нас привели твои рассуждения?
У Крейгара на лице появилось озадаченное выражение.
- Откуда мне знать наверняка, только все это, уж можешь не сомневаться, сказалось на его характере.
- Приму к сведению, - кивнув, заявил я.
- Так, займусь-ка я делом.
- Вот и хорошо. И еще: ты не мог бы забрать у Деймара кристалл с портретом Мелара? Возможно, он мне понадобится.
- Конечно, заберу. Когда он тебе потребуется?
- Можно утром. Сегодня вечером я решил устроить себе выходной. Делом займусь завтра.
В глазах Крейгара появилось сочувствие, что увидишь там не часто.
- Ладно, босс. Я тебя тут прикрою. До завтра.

Я ел совершенно механически, предварительно вознеся благодарственную молитву за то, что сегодня очередь Коти готовить и мыть посуду. Я сомневался, что смог бы справиться с этой задачей.
После ужина я встал из-за стола и отправился в гостиную. Уселся и попытался разобраться в собственных мыслях. Ничего у меня не вышло. Пришла Коти, села рядом. Мы некоторое время молчали.
Я старался оттолкнуть от себя то, что сказала мне Алира, или отнестись к ее словам как к смеси сказок, дурацких предрассудков и бреда. К сожалению, ничего не вышло, все очень ловко складывается вместе и кажется разумным. С какой стати, в конце концов, Сетра Лавоуд относится так дружелюбно ко мне, выходцу с Востока? И, похоже, сама Алира верит в это, иначе почему бы она стала держаться со мной почти как с равным?
Но гораздо важнее не вызывающее сомнений ощущение истинности. Это и пугало больше всего - где-то в самых глубинах моего существа, в «душе», я понимал, что Алира сказала правду.
Следовательно... Что? Причина, побудившая меня вступить в Дом Джарега - мое отвращение к драгейрианам, - на самом деле вещь не существующая, чистой воды вымысел. Презрение же, которое я испытываю к драконам, вызвано вовсе не уверенностью, что моя система ценностей значительно выше их, а возникло в результате чувства собственной неполноценности, родившегося... когда? Сколько времени прошло с тех пор? О, клянусь многосуставчатыми пальцами Вирры, я не знал, что и думать!
Неожиданно я сообразил, что Коти держит меня за руку. Я улыбнулся ей, если честно, с трудом.
- Хочешь поговорить? - спросила она тихо.
Еще один хороший вопрос. Я не знал, как на него ответить. Но, запинаясь, с трудом подбирая слова, целых два часа рассказывал Коти о том, что узнал от Алиры. Она выслушала меня с сочувствием, но не казалась особенно расстроенной.
- Слушай, Влад, а какое это имеет значение?
Я открыл было рот, чтобы ответить, но она остановила меня, покачав головой.
- Знаю. Тебе казалось, будто ты стал таким, каков ты есть, потому что ты с Востока, а теперь у тебя появились сомнения. То, что ты человек, - лишь одна сторона вопроса, верно? Тот факт, что когда-то ты вел жизнь драгейрианина - возможно, даже несколько жизней, - никак не влияет на страдания, выпавшие на твою долю в этой.
- Нет, - согласился я, - наверное, не влияет. Но...
- Я понимаю. Послушай, Влад. После того как все закончится, уйдет в прошлое, скажем, через год, мы встретимся с Сетрой, поговорим об истории, и, если захочешь, она вернет тебя назад, и ты переживешь те события заново. Если только захочешь. А пока - забудь. Ты такой, какой есть, и лично меня вполне устраиваешь - мне совершенно все равно, каким ты был в старые, давно ушедшие времена.
Я сжал ладонь Коти, радуясь тому, что мы поговорили. Я почувствовал облегчение, немного расслабился и понял, что устал. Тогда я поцеловал руку Коти и сказал:
- Спасибо за ужин.
Она чуть приподняла одну бровь.
- Могу побиться об заклад, ты даже не заметил, чем я тебя кормила.
Я немного подумал. Яйца джагалы? Нет, она делала их вчера.
- Эй, послушай! - вскричал я. - Сегодня была моя очередь готовить еду, разве нет?
Коти радостно заулыбалась.
- Точно, дружище. Я тебя перехитрила, и теперь ты мне должен еще один ужин. Правда, я умница?
- Проклятие! - возмутился я.
Она с деланно печальным видом покачала головой.
- Получается, дай-ка подумать... ты мне должен двести сорок семь мелких услуг.
- Но кто считает, верно?
- Верно.
Я поднялся на ноги, по-прежнему не выпуская ее руки. Коти отправилась за мной в спальню, где я отдал ей одну услугу, впрочем, можно сказать и наоборот - стал должен на одну больше. Все зависит от того, как к данному вопросу относиться.

Слуги Келета впустили меня в замок, явно демонстрируя свое отвращение. Я их проигнорировал.
- Герцог примет вас в своем кабинете, - объявил дворецкий и посмотрел на меня сверху вниз.
Протянул руку, чтобы взять у меня плащ, взамен я отдал меч. Мне показалось, что он несколько удивился, но меч принял. Если хочешь остаться в живых во время схватки с воином тсером, не вступай с ним в схватку - вот в чем главная хитрость. А не вступить с ним в схватку гораздо сложнее, практически невозможно. Тсеры просто обожают сражаться, когда судьба и все преимущества находятся на их стороне.
Я страшно гордился своей выдумкой, позволившей мне сюда проникнуть. Ничего особенного, конечно, но все равно здорово. Отличный повод, надежный, практически безопасный, да еще и с высокой степенью вероятности положительных результатов. А главное - я сам его сочинил. Меня немного беспокоило, что после разговора с Алирой я несколько отупел, переменился, стал не способен изобрести и выполнить изящный план. В данный момент говорить об исполнении рановато, но сам-то план уже существовал.
Меня проводили в кабинет. По дороге я успел заметить, что замок не в лучшем состоянии: трещины на потолке, выщербленный пол, пустые места на стенах, где когда-то висели дорогие гобелены.
Дворецкий ввел меня в кабинет. Герцог Келетаранский оказался старым и достаточно приземистым для драгейрианина, иными словами, обладал широкими плечами и мощными мышцами рук. На гладком лице я не заметил ни одной морщины (впрочем, у тсерлордов не бывает морщин), а чуть раскосые глаза указывали на принадлежность к Дому. Роскошные кустистые брови герцога произвели на меня впечатление, и я подумал, что он наверняка гордился бы своей кучерявой бородой, если бы у драгейриан росли бороды. Он сидел в кресле с высокой спинкой и без подлокотников. На боку у него висел меч, а у стола стоял волшебный посох. Герцог не предложил мне сесть, однако я не стал обращать внимания на такие мелочи. Всегда необходимо установить определенные вещи в самом начале разговора. Я заметил, как он поджал губы, но не более того. Хорошо. Одно очко в нашу пользу.
- Ну, джарег, что тебе нужно? - спросил Келет.
- Надеюсь, я вам не помешал, господин!
- Помешал.
- В мое поле зрения попало одно небольшое дельце, которое необходимо с вами обсудить.
Келет посмотрел на дворецкого, который поклонился нам и ушел.
За ним захлопнулась дверь, и только после этого герцог позволил себе выказать свое отвращение.
- «Небольшое дельце», вне всякого сомнения, равняется четырем тысячам золотых империалов.
Я попытался говорить извиняющимся тоном.
- Да, господин. В соответствии с нашими записями, вы должны были заплатить нам месяц назад. Должен сказать, мы проявили терпение, мы очень старались, но...
- Терпение, проклятие! - возмутился герцог. - За те проценты, которые вы назначаете, могли бы подождать и еще, когда речь идет о должнике, у которого возникли мелкие финансовые затруднения.
Вот смеху-то! Я прекрасно понимал, что проблемы у него вовсе не «мелкие» и что конца им в ближайшем будущем не видно. Однако я решил, что напоминать ему об этом невежливо. Да и не стал говорить, что, если бы не страсть к камням с'янг, у него бы не было никаких финансовых затруднений. Я просто сказал:
- Мы вас очень уважаем, господин герцог, но с нашей точки зрения месяц - вполне достаточный срок. И, надеюсь, вы не усмотрите в моих словах желания вас оскорбить, но, обращаясь к нам за помощью, вы знали, какие у нас проценты.
- Я обратился к вам за «помощью», как вы выражаетесь, потому что... ладно, не важно.
Он пришел к нам за «помощью», как я выразился, поскольку мы довольно прозрачно намекнули ему, что в противном случае вся Империя и в особенности представители Дома Тсера узнают, что он не в состоянии бороться со своей страстью к азартным играм и не платит долгов, когда проигрывает. Видимо, с его точки зрения, получить репутацию паршивого игрока равносильно краху жизненных идеалов.
- Дело ваше, - пожав плечами, сказал я. - И тем не менее я настаиваю...
- Говорю тебе, у меня ничего нет, - взорвался герцог. - Чего еще вы от меня ждете? Если бы золото у меня было, я бы вам его отдал. Отстаньте от меня или, клянусь Имперским Фениксом, я сообщу, кому следует, о нескольких известных мне игорных заведениях и ростовщиках, которые не платят налогов.
Вот такие вещи полезно знать про тех, с кем имеешь дело. В большинстве случаев я бы доходчиво объяснил ему, что через неделю его тело будет обнаружено около низкопробного борделя, причем любой, кто захочет на него взглянуть, сразу поймет, что смерть наступила в результате драки с каким-то пьянчугой. Я прибегал к подобной тактике и раньше, когда имел дело с храбрецами из Дома Тсера - надо сказать, весьма эффективно. Их пугает не перспектива быть убитыми, а то, что все подумают, будто они стали жертвой пьяной драки с неизвестным теклой.
Я знал, что подобные разговоры напустят на Келета страху, но одновременно и приведут в ярость. А то, что я «безоружен и беспомощен», его ни в коей мере не остановит. К тому же если он и не прикончит меня на месте, то вполне может выполнить свою угрозу и настучать на нас. Тут явно требовался другой подход.
- Да ладно вам, лорд Келет, - заявил я. - А вы подумали о своей репутации?

Предыдущая страница 12 Следующая страница


13 стивен браст

- О какой репутации может идти речь после того, как вы сообщите всему свету, что я не плачу вам ваших кровавых денег?
Тсеры частенько весьма легкомысленно относятся к терминам, но я не стал его исправлять. Я вздохнул, как терпеливый человек, стремящийся изо всех сил помочь, но теряющий терпение.
- Сколько еще времени вам нужно?
- Месяц, может быть, два.
Я печально покачал головой.
- Боюсь, это совершенно невозможно. Пожалуй, вам все-таки придется сходить к представителям властей и рассказать о наших незаконных делах. Парочка игорных заведений, принадлежащих нам, переберется на новые места, а кое-кто из ростовщиков возьмет небольшой отпуск, но могу вас заверить, что урон, который понесем мы, не идет ни в какое сравнение с тем, как пострадаете вы.
Я встал, низко поклонился и повернулся, словно намереваясь уйти. Келет не поднялся, чтобы проводить меня до двери - весьма невежливо, даже грубо с его стороны, хотя вполне объяснимо, если учесть обстоятельства встречи. Прежде чем коснуться дверной ручки, я остановился и посмотрел на него.
- Если только...
- Если только что? - с подозрением спросил он.
- Ну, - солгал я, - мне пришло в голову, что вы можете оказать мне кое-какую помощь.
Он уставился на меня, долго и сердито не сводил глаз, пытаясь угадать, какую игру я затеял. Мое лицо ничего не выражало - я старался изо всех сил. Я давал ему понять, что существует возможность договориться.
- И в чем же? - спросил он.
- Мне нужна информация определенного рода, которая имеет отношение к истории вашего Дома. Думаю, я и сам мог бы узнать все, что меня интересует, но тогда придется немного попотеть, а мне страшно не хочется. Не сомневаюсь, что вы в состоянии сделать это за меня. Возможно, вам просто известны факты, которые я ищу. Если вы окажете мне помощь, я буду вам крайне признателен.
Подозрительность все еще не оставила Келета, но в его голосе появилась некоторая живость.
- И какую форму, - спросил он, - примет твоя «признательность»?
Я сделал вид, что задумался.
- Полагаю, я смогу договориться, чтобы вы получили отсрочку на два месяца. Знаете, я, пожалуй, даже заморожу проценты - если вы сумеете раздобыть необходимую мне информацию быстро.
Келет пожевал нижнюю губу, размышлял, прикидывал варианты, но я знал, что поймал его в свои сети. Слишком заманчивое предложение, чтобы пройти мимо. Я все неплохо спланировал.
- Что тебе нужно? - наконец спросил он.
Я засунул руку во внутренний карман плаща и достал кристалл, который получил от Деймара. Сосредоточился на нем, и спустя несколько секунд появилось лицо Мелара. Я показал его Келету.
- Вот, - проговорил я, - вы его знаете? Можете выяснить, кто это, и как он связан с Домом Тсера, кто его родители? Любые сведения окажутся мне полезными. Нам известно, что он имеет отношение к вашему Дому. Это видно и по лицу, если взглянуть повнимательнее.
Взглянув на изображение Мелара, Келет побледнел. Меня его реакция удивила. Келет Мелара знал. Его губы превратились в узкую полоску, и он отвернулся.
- Кто это? - спросил я.
- Боюсь, - ответил Келет, - я не смогу вам помочь.
На данном этапе вопрос заключался не в том, следует ли на него надавить или насколько сильно это нужно сделать. Скорее, каким способом заставить говорить. Я решил продолжить игру, пожал плечами, спрятал кристалл в карман.
- Жаль, - заявил я. - Как пожелаете. Не сомневаюсь, у вас имеются вполне солидные причины скрывать то, что вам известно. Но позорить ваше доброе имя мне совсем не хочется, я считаю это просто возмутительным безобразием.
И снова двинулся к двери.
- Подожди, я...
Я повернулся к нему. У меня уже начала кружиться голова. Казалось, Келет сражается с искушением, не может ни на что решиться. Я больше ни о чем не беспокоился, поскольку знал, какая сторона одержит верх.
Лицо Келета превратилось в перекошенную яростью маску, когда он выкрикнул:
- Будь ты проклят, джарег! Ты не имеешь права так со мной поступать!
Сказать на это абсолютно несправедливое заявление было, естественно, нечего, и я промолчал, терпеливо дожидаясь продолжения.
Келет тяжело опустился в кресло и закрыл лицо руками.
- Его зовут, - сказал он наконец, - Лиерет. Не знаю, откуда он у нас объявился и кто были его родители. Двенадцать лет назад он стал членом нашего Дома.
- Стал членом вашего Дома? А что нужно для этого сделать? - Меня поразили его слова. Мне казалось, что только джареги позволяют посторонним покупать титулы.
Келет взглянул на меня, словно намеревался зарычать. Неожиданно мне припомнилось заявление Алиры о том, что предки тсерлордов произошли от настоящих тсеров. Очень похоже на правду.
- Чтобы вступить в Дом Тсера, - злобным и одновременно самым монотонным голосом, какой мне когда-либо приходилось слышать, принялся рассказывать Келет, - нужно победить в сражении семнадцать героев, избранных Домом. - Его глаза неожиданно стали какими-то пустыми. - Я был четырнадцатым. Он единственный на моей памяти, со времен Междуцарствия, кому это удалось.
- Итак, Лиерет стал тсерлордом, - пожав плечами, подытожил я. - И что тут такого секретного?
- Позднее мы узнали, - продолжал Келет, - о его происхождении. Он полукровка. Ублюдок.
- Ну да, - медленно проговорил я. - Понимаю, это может несколько раздражать, но...
- А потом, - перебил меня Келет, - через два года, Лиерет отказался от своих титулов и вошел в Дом Джарега. Ты что, не понимаешь? Он выставил нас полными идиотами! Ублюдок смог победить самых лучших героев Дома Тсера, а потом без сожалений отбросил в сторону все свои достижения... - Он замолчал и пожал плечами.
Я задумался. Лиерет наверняка отлично сражается на мечах.
- Забавно, я ничего об этом не слышал. А я изучаю его жизнь очень тщательно, - заявил я.
- Наш Дом решил сохранить все в секрете, - объяснил Келет. - Лиерет обещал: Империя узнает о том, что здесь произошло, если его убьют или если какой-нибудь тсер попытается причинить ему вред. Мы бы не пережили такого позора.
Неожиданно мне захотелось громко рассмеяться, но я сдержался, посчитав, что здоровье дороже. Мне этот тип, Мелар, или Лиерет, или как там еще он себя называет, начал нравиться. Подумать только, целых двенадцать лет держать в кулаке весь Дом героев. Для Дома Тсера, как и для любого тсерлорда, существуют две самые важные вещи - репутация и честь. Мелар умудрился столкнуть их между собой.
- А что произойдет, если его прикончит кто-нибудь другой? - спросил я.
- Остается надеяться, что смерть будет выглядеть как несчастный случай, - ответил он.
Я покачал головой и поднялся на ноги.
- Ладно, спасибо. Я получил то, что хотел. Выплата долга откладывается на два месяца, и никаких процентов. Детали я улажу сам. И если вам когда-нибудь понадобится моя помощь, только скажите. Я ваш должник.
Келет кивнул, вид у него был весьма расстроенный.
Я покинул кабинет и забрал у слуги свое оружие.
Глубоко задумавшись, вышел из замка. А этот Мелар крепкий орешек. Он сумел победить самых лучших воинов Дома Тсера, перехитрил самых умных умников из Дома Джарега и поставил Дом Дракона в такое положение, когда речь идет о его чести.
Я грустно покачал головой. Нет, дело совсем непростое. И тут мне в голову пришло кое-что еще. Если я справлюсь с порученным мне заданием, целая куча тсерлордов заимеет на меня зуб. Если они узнают, кто убил Мелара, они не станут собирать улики, как это делает Империя. Настроение у меня совсем испортилось.
Лойош устроил мне грандиозную выволочку за то, что я не взял его с собой, но я проигнорировал его возмущение. Крейгар доложил о своих достижениях: таковых не было.
- Я разыскал парочку слуг, которые работали в архивах драконов, - сказал он. - Им ничего не известно.
- А как насчет тех, кто сейчас там работает? - поинтересовался я.
- Не желают говорить.
- Хм-м. Плохо.
- Угу. Потом я надел свой костюм дракона и склеил одну дамочку, представительницу Дома, она согласилась мне помочь.
- Но там тебе тоже ничего не удалось получить?
- Ну, я бы так не стал утверждать.
- Ну-ну.
- А как твои успехи?
Я с удовольствием рассказал ему о том, что узнал, поскольку мне редко выпадала возможность добыть столь содержательную информацию.
Он честно все выслушал, а потом заявил:
- Знаешь, Влад, так не бывает, чтобы человек проснулся однажды утром и обнаружил, что может победить самых лучших воинов тсеров и войти в Дом. Думаю, он довольно долго готовился.
- Разумно, - согласился я.
- Отлично, будет чем заняться. Начну проверять наше дельце под этим углом.
- Думаешь, имеет смысл?
- Кто знает? Если Мелар настолько крут и сумел пробраться к тсерам, значит, он где-то тренировался. Посмотрим, что можно выяснить.
- Ладно, - согласился я. - Кстати, меня беспокоит кое-что еще.
- И что же?
- Зачем?
Крейгар помолчал немного, а потом сказал:
- Мне в голову приходят две возможности. Во-первых: может быть, он решил стать членом Дома, поскольку считал, что имеет на это право. Потом оказалось, что ничего не изменилось - к нему относились так же, как и раньше. И ему такое положение вещей не понравилось.
- Хорошо. А во-вторых?
- Он хотел что-то получить, но для этого нужно было стать тсером. А потом необходимость оставаться в Доме отпала.
Тоже вполне уважительная причина.
- Ну и что он хотел получить? - спросил я.
- А мне-то откуда знать, - ответил Крейгар. - Нужно попытаться выяснить - если дело именно в этом.
Крейгар на несколько минут откинулся на спинку стула и принялся внимательно за мной наблюдать. Видимо, все еще беспокоится из-за вчерашнего. Я ничего не говорил, пусть лучше сам поймет, что у меня все в порядке. Ведь я действительно в порядке, верно? Я сам некоторое время понаблюдал за собой. Складывалось впечатление, что все нормально.
Странно.
Я заставил себя отбросить неприятные мысли.
- Ну, так, - заявил я, - валяй, выясняй. Как только что-нибудь найдешь, сообщи мне.
Он кивнул, потом проговорил:
- Сегодня я слышал кое-что интересное.
- И что же ты слышал?
- Один из моих вышибал болтал, а я оказался рядом. Его подружка думает, будто в совете что-то происходит. Мне стало нехорошо.
- В каком смысле?
- Она не знает, но ей кажется, дело очень серьезное. И еще - она упомянула имя Мелара.
Естественно, я понял, что это означает. У нас почти не осталось времени. Может быть, день или два. Самое большее - три. А потом будет слишком поздно. Вне всякого сомнения, до Дьявола тоже дошли разные слухи. Что он станет делать? Конечно же, попытается разобраться с Меларом. А как насчет моей скромной особы? Предпримет ли Дьявол еще одну попытку прикончить меня? Крейгара? Или теперь очередь Коти? В обычной ситуации до них никому не было бы дела, поскольку главный здесь я. Но Дьявол может заняться ими, чтобы добраться до меня. Станет ли он так поступать?
- Проклятие, - выругался я.
Крейгар полностью разделял мои чувства.
- А тебе известно, кто подружка этого парня?
- Волшебница, - кивнув, ответил Крейгар. - Левая Рука. Очень компетентная.
- Хорошо, убей ее.
Он снова кивнул.
Я поднялся и снял плащ. Разложил его на столе и принялся доставать из него, из своих карманов и других потайных мест разные предметы.
- Сходи, будь любезен, в наш арсенал и принеси мне оттуда стандартный набор. Пока мы разговариваем, хоть займусь чем-нибудь полезным.
Крейгар кивнул и ушел. Я отыскал в углу пустую коробку и начал складывать туда оружие.
- Ты все еще готов меня охранять, Лойош?
- Ну, кто-то же должен, босс.
Он слетел с подоконника и уселся мне на правое плечо. Я почесал ему подбородок и увидел свое правое запястье. Разрушитель Чар плотно обхватил его, а золотистое сияние вспыхнуло в свете ламп. Я рассчитывал, что Разрушитель сможет защитить меня от любого вида магии, с которой мне доведется встретиться, а остальное оружие, если его использовать правильно и по назначению, даст возможность разобраться с врагом, владеющим обычным клинком. Но все зависит от вовремя прозвучавшего сигнала тревоги.
Поскольку я сам наемный убийца, то знал совершенно точно: при определенном уровне умений и наличии времени убить можно кого угодно. Кого угодно. Мои надежды и страхи перемешались, превратившись в один спутанный клубок.
Я взял кинжал из коробки, стоящей передо мной, проверил его острие... Коробка? Я поднял глаза и сообразил, что Крейгар вернулся.
- Может быть, все-таки откроешь мне тайну, как тебе удается это проделывать? - спросил я.
Он улыбнулся и с деланно печальным видом покачал головой. Я взглянул на него, но не узнал ничего для себя нового. Крейгар самый обычный драгейрианин - около семи футов ростом, светло-каштановые волосы, тонкое, с резкими чертами лицо, худое, немного угловатое тело, чуть заостренные уши. И никакой растительности на лице (именно по этой причине я решил обзавестись усами) - если бы не это, отличить драгейрианина от обычного человека почти невозможно.
- Как? - повторил я.
Он чуть приподнял одну бровь.
- Ты и в самом деле хочешь узнать? - спросил он.
- Ты и в самом деле хочешь мне сказать?
- Честно говоря, не знаю, - пожав плечами, ответил он. - Я это делаю бессознательно. Просто люди меня не замечают. Вот почему из меня не получился драконлорд. В самый разгар сражения я отдаю приказ, а на меня никто не обращает внимания. Они мне так надоели, что в конце концов я предложил им спрыгнуть в Водопады Врат Смерти.
Я кивнул и промолчал, понимая, что последнее - чистейшей воды вранье. Крейгар покинул Дом Дракона не по собственной воле, его оттуда изгнали. Но он предпочитал, чтобы все выглядело именно так, и я не стал возражать.
Проклятие, у меня имеются собственные тайны, которые Крейгару знать ни к чему. Разве я могу сердиться на него за то, что он рассказывает мне не все?
Я посмотрел на кинжал, который продолжал держать в руке, проверил, достаточно ли он острый и как сбалансирован, а потом спрятал в вертикальные ножны под левой подмышкой.
- Я думаю, - проговорил Крейгар, переменив тему разговора, - что Мелара не следует слишком рано ставить в известность о том, что ты интересуешься его персоной.
- Ты считаешь, он попытается меня прикончить?
- Вполне возможно. Даже сейчас у него вполне могло остаться что-то вроде организации. Большая ее часть рассредоточена и находится в процессе роспуска, но наверняка имеется парочка близких друзей, готовых помочь в трудную минуту.
- Вообще-то я не собирался звонить о своем интересе к Мелару на каждом углу, - кивнув, сказал я.
- Не сомневаюсь. А ты уже придумал, как выманить его из Черного замка?
Я прибавил еще один кинжал к куче оружия, сложенного в коробке. Взял другой, проверил, спрятал в шов плаща как раз в том месте, где будет моя левая рука. Посмотрел легко ли он выходит из ножен, капнул немного масла, несколько раз извлек и снова убрал.
- Нет, - признался я. - Честно говоря, у меня не возникло даже намека на разумную идею. Но я думаю, может тебе что-нибудь пришло в голову?
- Нет. Это твоя работа.
- Огромное тебе спасибо.
Я старательно проверил балансировку обоих метательных дротиков, смазал наконечники ядом собственного изобретения - он действовал на кровь, нервную систему и мускулатуру. Отложил их сохнуть. Избавился от использованных и взглянул на метательные звездочки.
- Сначала я хотел, - проговорил я, - убедить Мелара в том, что мы перестали за ним охотиться, а потом создать какую-нибудь ситуацию, чтобы он сам покинул замок. К сожалению, трех дней на это скорее всего не хватит. Проклятье, мне совсем не нравится работать с ограничением во времени.
- Не сомневаюсь, Мелар бы тебе посочувствовал.
- Возможно, и посочувствовал бы, если хорошенько подумать. Надо бы его спросить.
- Что?
- Я бы хотел с ним повидаться, поговорить, понять, что он собой представляет. Мне все еще почти ничего о нем неизвестно.
- Ты спятил! Мы же несколько минут назад решили, что тебе не следует даже приближаться к нему. Он сообразит, что ты за ним охотишься, и будет настороже!
- Думаешь, сообразит? Пораскинь хорошенько мозгами. Мелар наверняка знает, что я работаю на Маролана. Сейчас он уже понял, что Маролан на него сердит, и потому будет ждать визита представителя его службы безопасности. Ну, хорошо, предположим, он догадается, что я получил заказ. Какое это имеет значение? Конечно, мы теряем некоторое преимущество, но Мелар все равно не покинет Черный замок, пока не будет готов или пока Маролан не вышвырнет его вон. Как он станет себя вести? Он не может прикончить меня в замке, как и я его. Если Мелар поймет, что меня послали за ним, он посчитает, будто я ему открылся, чтобы он запаниковал и бросился спасать свою шкуру. И засядет в замке еще прочнее.
- Именно то, - заметил Крейгар, - что нам меньше всего нужно.
- Если мы хотим заставить его покинуть замок Маролана, то должны придумать нечто настолько диковинное и хитроумное, что Мелар будет вынужден уйти из-под защиты его стен, как бы сильно ему ни хотелось там остаться. Сообразит он, что мне нужно, или нет, не имеет значения.
Крейгар впал в глубокие раздумья, потом кивнул.
- Хорошо, звучит достаточно логично. Мне пойти с тобой?
- Нет, спасибо. Присматривай за порядком здесь и продолжай заниматься прошлым Мелара. Меня будет охранять Лойош. Он обещал.

Глава 11

Предыдущая страница 13 Следующая страница


Джарег 14

Когда невинные и правые умирают,
сами боги ко мщенью взывают.

Утверждают, будто банкетный зал Черного замка ни разу не пустовал с того самого дня, как был построен около трехсот лет назад. А еще говорят, что здесь устраивается больше дуэлей, чем на площади Кайрана возле Императорского дворца.
Вы телепортируетесь прямо в центр двора Черного замка. Огромные двойные двери башни открываются при вашем приближении, и первое, что вы видите - сумрачный дверной проем, в котором вас поджидает леди Телдра, словно Страж, стоящий над Водопадами Врат Смерти, где реальность превращается в фантазию - только постепенно.
Леди Телдра кланяется вам, в точном соответствии с вашим положением и Домом, приветствует вас по имени, независимо от того, знакомы вы или нет. Она произносит такие слова, которые заставляют вас почувствовать себя желанным гостем, какой бы ни была ваша миссия - дружеской или враждебной. Потом, если вы того пожелаете, вас сопровождают в банкетный зал. Вы поднимаетесь по длинной лестнице, вырубленной в черном мраморе. Если вы человек, то ступени очень удобны, если вы драгейрианин - слегка низковаты (а значит, элегантны). Длинная извивающаяся лестница. На стенах висят лампы, которые освещают картины, повествующие о долгой, кровавой, а иногда и удивительно трогательной истории Драгейрианской Империи.
На одной из них, написанной Некроманткой (вы ведь не знали, что она еще и художница, не так ли?), изображен раненый дракон, голова рептилии и шея пытаются защитить потомство, а глаза проникают вам в самую душу. Вот другое полотно, созданное неизвестным лиорном: Кайран Завоеватель спорит с шаманами - при помощи длинного меча. Остроумно, правда?
Оказавшись наверху, вы можете посмотреть направо и увидеть двери столовой. Но если вы повернете налево, то скоро окажетесь у больших открытых двойных дверей. Здесь всегда стоит стражник, а иногда два. Когда вы заглядываете внутрь, то комната открывается лишь постепенно. Сначала вы замечаете картину, занимающую весь потолок: на ней сама Катана э'Маршала изобразила Третью Осаду горы Тсер. Изучая многочисленные детали, вы постепенно понимаете, коль огромно помещение, на пороге которого стоите. Стены облицованы черным мрамором, украшенным тонким серебряным узором. Здесь всегда царит полумрак, однако можно легко разглядеть любой предмет.
Только после этого вы замечаете людей. Здесь никогда не бывает пусто. По периметру зала расставлены столы, на которых вы найдете вино и закуску. Мимо столов прохаживаются гости. На противоположной стороне имеется еще одна пара двойных дверей - через них вы попадете на террасу. По бокам расположены покои, куда вы можете заманить невинного глупца, чтобы рассказать ему историю своей жизни, если у вас вдруг возникнет подобное желание, или расспросить генерала из Дома Дракона, действительно ли он с самого начала планировал ту знаменитую контратаку.
Алира часто пользуется этими покоями. Маролан - редко. Я - никогда.

- Знаешь, босс, это место - настоящий зверинец.
- Совершенно верно, мой добрый джарег.
- О, да ты сегодня весьма остроумен; кто бы мог подумать.
Я пробирался сквозь толпу, кивая знакомым и насмешливо ухмыляясь врагам. Сетра Лавоуд заметила меня, и мы несколько минут поболтали о пустяках. Теперь я не знал, как с ней держаться, и потому постарался побыстрее закончить разговор. Она одарила меня теплым (несмотря на холодные губы) поцелуем в щеку. Она знала или догадывалась, но говорить ничего не стала.
Я обменялся вежливыми улыбками с Некроманткой, которая затем сосредоточила все внимание на разговоре со знатным оркой.
- Клянусь Державой, босс, в этом проклятом месте больше оживших мертвецов, чем живых.
Я холодно взглянул на Волшебницу в Зеленом, и она ответила мне тем же. Сдержанно кивнул Сетре Младшей и, не торопясь, осмотрелся.
В одном углу зала собралась толпа, глазеющая на дракона и тсера, обменивавшихся громогласными оскорблениями. Они готовились к тому, чтобы начать резать друг друга на куски. Один из магов Маролана стоял на страже и творил заклинания, предотвращающие нанесение серьезных ранений в голову. Кроме того, он следил за соблюдением Закона замка о дуэлях.
Я продолжал изучать толпу, пока не заметил одного из представителей службы безопасности Маролана. Поймав его взгляд, я кивнул ему, и он начал медленно пробираться ко мне. Я отметил, что он двигается очень грамотно, никого не задевая и не привлекая к себе излишнего внимания. Отлично. Возьмем парня на заметку.
- Ты видел лорда Мелара? - спросил я, когда он подошел ко мне.
- Я за ним следил, - кивнул он. - Мелар должен находиться в углу, где дегустируют вино.
Мы продолжали улыбаться и кивать друг другу - обычная встреча старых знакомых.
- Хорошо. Спасибо.
- Следует ждать неприятностей? - поинтересовался он.
- Всегда. Но в данный момент ничего особенного произойти не должно. Оставайся начеку.
- Всегда, - согласился он.
- Маролан здесь? Я его не видел.
- И я тоже. Думаю, он в библиотеке.
- Ладно.
Я направился туда, где дегустировали вино.
При этом я постоянно контролировал одно направление, а Лойош - противоположное. Он гордо восседал на моем правом плече, словно ждал, что кто-нибудь осмелится поставить под сомнение его право здесь присутствовать. Лойош первым увидел Мелара.
- А вот и он, босс.
- Да? Где?
- Возле стены - посмотри.
- Точно. Благодарю.
Я медленно приблизился к Мелару, одновременно разглядывая его. Мою будущую жертву не так-то легко заметить - в нем отсутствуют характерные черты. Рост - семь футов. Волнистые каштановые волосы свободно спадают на плечи. Драгейрианин, вероятно, посчитал бы его красивым, но не слишком. Однако в целом он больше походит на джарега. Внимательный, спокойный, четко контролирующий свое поведение, очень опасный. На нем словно висела табличка «Не трогай меня».
Он разговаривал с каким-то господином из Дома Ястреба, которого я не знал. Ястреб, без сомнения, не замечал, что его собеседник постоянно осматривает толпу, возможно, бессознательно. Всегда начеку...
Он обратил на меня внимание.
Несколько мгновений, пока я приближался к ним, мы глядели друг на друга, и я ощутил, как он изучает меня - весьма профессионально. Интересно, подумал я, какую часть моего арсенала он сумел засечь. Не сомневаюсь, что немалую. Но, естественно, не все. Я подошел к нему.
- Граф Мелар, - сказал я, - как поживаете? Меня зовут Владимир Талтош.
Он кивнул мне. Я поклонился. Ястреблорд повернулся на звук моего голоса, отметил, что я человек с Востока, и нахмурился.
- Создается впечатление, - заметил он, обращаясь к Мелару, - что в последнее время Маролан приглашает сюда всех без разбора.
Мелар пожал плечами и слабо улыбнулся.
Ястреблорд поклонился ему и отвернулся.
- Возможно, в другой раз, - бросил он на прощание.
- Было приятно с вами поговорить.
Мелар посмотрел на меня.
- Вы, кажется, баронет?
Я кивнул.
- Надеюсь, я не помешал вам.
- Вовсе нет.
Да, здесь будет совсем не так просто, как с тсерлордом Келетом. В отличие от него Мелар знает правила. Он назвал мой титул, показывая, что ему известно, кто я такой - словно хотел сказать: «Мне можно доверять». Я не хуже Мелара умею вести подобные игры.
Однако в остальном это был очень странный разговор. С одной стороны, я обычно не склонен общаться с теми, кого мне предстоит убрать. И предпочитаю с ними не встречаться, пока не подготовлюсь как следует. Будущая жертва не должна меня видеть, даже если ей и не известно, что именно я окажусь убийцей.
Но в данном случае дело обстояло иначе. Мне требовалось заманить Мелара в ловушку и, следовательно, узнать гораздо лучше, чем кого-либо, с кем до сих пор приходилось иметь дело. Но, как назло, он оставался для меня тайной за семью печатями.
Впрочем, и Мелар, несомненно, не отказался бы выяснить что-нибудь обо мне или по меньшей мере понять, что я здесь делаю. Я рассмотрел и отбросил несколько различных гамбитов, прежде чем остановился на одном.
- Лорд Маролан рассказал мне, что вам удалось найти книгу, которой он интересовался.
- Да. Вам известно, о чем она?
- Без особых подробностей. Надеюсь, книга ему понравилась.
- Мне показалось, что он остался доволен.
- Приятно помогать людям, правда?
- А вы разве так не считаете?
- Как вам удалось разыскать книгу? Я слышал, это очень редкий экземпляр.
Мелар слабо улыбнулся.
- Я удивлен, что Маролан решил спросить об этом, - заявил он, и я получил кое-что новенькое.
Мелар знает, что я работаю на Маролана. Не слишком много, но следует запомнить.
- А он и не спрашивал, - ответил я. - Мне самому любопытно.
Мелар кивнул, и снова на его лице промелькнула короткая улыбка.
Мы еще немного поболтали. Каждый из нас пробовал заставить противника первым приоткрыть свои карты, чтобы вызвать другого на встречный шаг. Через некоторое время я пришел к выводу, что Мелара быть первым не заставить.
- Я слышал, Алира с вами познакомилась.
Казалось, он удивлен неожиданным поворотом разговора.
- Да.
- Она производит впечатление, не так ли?
- В самом деле? В каком смысле?
Я пожал плечами.
- Ну, она прекрасно соображает для драконледи.
- Я не заметил. Мне она показалось довольно-таки рассеянной.
Отлично! Если только Мелар не обладает поразительной проницательностью и к тому же не является прекрасным лжецом (что вполне возможно), он не понял, что Алира сотворила заклинание во время разговора с ним. Что дало мне представление о его возможностях как мага - не сравнимы с ее уровнем.
- В самом деле? - переспросил я. - И о чем вы беседовали?
- Да так, обмен любезностями.
- Ну, в этом тоже что-то есть, не так ли? Многие ли драконы, с которыми вы знакомы, станут любезничать с джарегом?
- Может быть. Но с другой стороны, она могла пытаться что-то выяснить обо мне.
- А почему вам в голову пришла такая мысль?
- Я не сказал, что так считаю, просто этот вариант нельзя исключать. Я и сам удивился: зачем она вообще со мной познакомилась?
- Могу себе представить. Однако я не замечал, чтобы драконы были склонны к хитрости. Алира не показалась вам агрессивной?
Я видел, как Мелар размышляет. «Что следует сказать этому типу в надежде выведать побольше?» Он боялся солгать, зная, что я в состоянии его раскусить - тогда ему от меня больше ничего не добиться. В то же время он не представлял, насколько я знаком с ситуацией, в которой он оказался. Мы играли по общим правилам, и любой из нас мог в любой момент бросить карты на стол. Как сильно он хочет получить информацию? Насколько она важна для него? Как не спугнуть противника?
- Во всяком случае, не внешне, - наконец ответил Мелар, - но у меня создалось впечатление, что я ей не очень нравлюсь. Должен признаться, разговор с Алирой испортил мне настроение на целый день.
Я коротко рассмеялся.
- А вы не представляете почему?
На этот раз я зашел слишком далеко. Мелар сразу решил прекратить разговор.
- Понятия не имею, - ответил он.
Ну что ж, я кое-что узнал, и он тоже. А кто больше - это станет ясно потом, когда мы увидим, кто останется в живых после того, как все закончится.

- Ну, Лойош, тебе удалось что-нибудь обнаружить?
- Больше, чем тебе, босс.
- Неужели? И что же именно?
Перед моим мысленным взором появились два лица.
- Эта парочка. Они наблюдали за тобой в течение всего разговора с расстояния в несколько футов.
- Вот, значит, как? Телохранители Мелара, да?
- Их по меньшей мере двое. Ты удивился?
- Пожалуй, нет. Странно, что я их сам не заметил.
- Наверное, они хорошо знают свое дело.
- Точно. Кстати, спасибо.
- Пустяки. Хорошо еще, что один из нас не спит.
Я покинул банкетный зал, обдумывая следующий ход. Так, посмотрим. Следует кое-что уточнить у Маролана. Но сначала нужно поговорить с кем-нибудь из службы безопасности, организовать наблюдение за телохранителями Мелара. Я хотел побольше о них разузнать до того, как придется столкнуться с ними по серьезному поводу.
Дежурный офицер службы безопасности Маролана занимал офис рядом с библиотекой. Я вошел к нему без стука - он находился в моем подчинении.
Офицера, который поднял на меня глаза, звали Улирон, и он должен был работать в следующей смене.
- Что ты здесь делаешь? - спросил я. - Где Фентор?
Он пожал плечами.
- Попросил меня поменяться. Наверное, у него какое-нибудь дело.
Меня это встревожило.
- Вы часто так поступаете? - осведомился я.
- Ну, - ответил Улирон с некоторым недоумением, - и вы, и Маролан говорили, что мы можем заменять друг друга. Так мы и поступили.
- Как часто такое случается?
- Не очень. А это имеет какое-то значение?
- Не знаю. Помолчи минутку, мне нужно подумать.
Фентор был тсалмотом, он прослужил у Маролана более пятидесяти лет. Трудно представить, что он продался, но давление можно оказать на кого угодно. Зачем? И что им нужно?
Кроме того, я не понимал, почему так сильно отреагировал на замену. Конечно, время выбрано уж больно неподходящее, но стражники так поступали и раньше. Я собрался выбросить сомнения из головы, но уже давно понял, что подобные предчувствия всегда оправдываются как раз тогда, когда я не обращаю на них внимания.
Я присел на край стола и попытался рассортировать информацию. Здесь заключено что-то важное, иначе и быть не может. Вытащив кинжал, начал подбрасывать его.
- Что ты думаешь, Лойош?
- Не вижу ничего подозрительного, босс. Почему ты так разволновался?
- Не знаю. Любое изменение именно в тот момент, когда Дьявол хочет добраться до Мелара, подозрительно. Его не остановит то, что Мелар находится под защитой стен Черного замка.
- Ты полагаешь, можно ожидать покушения на Мелара?
- Или речь идет о каком-то заговоре. Не знаю. Я обеспокоен.
- Но разве Дьявол не говорил, что нет никакой необходимости начинать войну? Он ведь заявил, что «проблему можно решить».
- Да, заявил. Я не забыл. Просто не понимаю, как он...
Я остановился, потому что в этот момент очень четко увидел, как именно Дьявол собирался добиться желаемого результата. Теперь мне стало ясно, почему он решил меня нанять, а потом попытался прикончить, когда я не отступил. О черт!
Я не хотел терять время и бежать через весь зал. Поэтому постарался войти в телепатический контакт с Мароланом. Конечно, существовала вероятность, что уже поздно, но я надеялся успеть. Может быть, удастся убедить его ни при каких условиях не покидать Черный замок. Я должен... И тут я понял, что не могу до него добраться.
Я почувствовал, как перехожу на автоматический режим - мой разум начинает действовать сам по себе и дает мне знать, что надлежит делать в следующий момент. Сконцентрировавшись на Алире, я сразу связался с ней.
- Да, Влад. Что такое?
- Маролан. Мне необходимо с ним поговорить, у меня срочное дело. Ты можешь обнаружить его при помощи Искателя Тропы?
- Что случилось, Влад?
- Если мы поторопимся, то доберемся до Маролана еще до того, как они нанесут ему непоправимый вред.
Еще не успело эхо моих мыслей умереть у меня в голове, как Алира стояла рядом со мной с обнаженным Искателем Тропы в руке. Я услышал за спиной восклицание и вспомнил об Улироне.
- Охраняй замок, - сказал я, - и молись.
Я спрятал кинжал в ножны, чтобы руки были свободны. Если не знаешь, с чем придется столкнуться, руки - самое универсальное оружие. Мне ужасно хотелось достать Разрушитель Чар и держать его наготове, но я этого не сделал. Так я сильнее.
Алира напряглась, и я увидел, как Искатель Тропы начал испускать мягкое зеленое сияние. Я ненавидел подобные ситуации: ты готов действовать, но вынужден ждать, пока кто-то другой сделает свою часть работы. Я посмотрел на Искатель Тропы. По всей длине черный клинок мерцал тусклым зеленым цветом. По сравнению с оружием, которым обычно пользуются драгейриане, Искатель Тропы казался довольно коротким. Я предпочитал более длинные и легкие рапиры, но у Алиры были проворные и сильные руки. И не будем забывать, что это Великое Оружие.
Что такое Великое Оружие? Хороший вопрос. Я размышлял на эту тему, наблюдая за тем, как глаза Алиры превратились в узкие щелочки, она сконцентрировалась, сжимая пульсирующий клинок.
Насколько мне известно, ответ состоит в следующем: оружие Морганти, сделанное маленькой удивительной расой сариоли, обитающей в джунглях и горах Драгейры, способно уничтожить душу существа, которое оно убивает. Оружие это наделено определенной разумностью. Оно бывает разной мощи, а на некоторые его виды наложены иные чары.
Легенды гласят, что несколько экземпляров - будто бы семнадцать - далеко превосходят «определенную разумность». Это и есть Великое Оружие, наделенное колоссальным могуществом. Оно способно мыслить - и само решает, стоит ли уничтожать душу жертвы. Каждое обладает особым свойством, умением и силой. И каждое - так утверждают предания - соединено с душой того, кто им владеет. Оружие способно сделать все необходимое, чтобы защитить своего хозяина, если оно само его выбрало. А на что способно Великое Оружие...

Предыдущая страница 14 Следующая страница


15 стивен браст

Алира подергала меня за рукав и кивнула, когда я поднял на нее глаза. В следующий миг все у меня внутри оборвалось, стены исчезли и, как всегда, к горлу подступила тошнота. Мы оказались на каком-то заброшенном складе. Алира вскрикнула, и я проследил за ее взглядом.
В нескольких футах от нас лежало тело Маролана. На его груди расплылось темно-красное пятно. Я приблизился, чувствуя себя отвратительно. Опустившись рядом на колени, увидел, что он не дышит.
Алира убрала в ножны Искатель Тропы и присела рядом со мной. Она провела руками над телом Маролана. Ее лицо застыло. Потом она опустилась на пол и покачала головой.
- Оживление невозможно? - спросил я.
Алира кивнула. Ее глаза стали холодными и серыми. Скорбеть она будет потом - если до этого вообще дойдет.

Глава 12

Ступай осторожно близ собственных капканов.

- Мы можем что-нибудь сделать, Алира?
- Не уверена, - ответила она. - Подожди. - Она осторожно провела руками над телом Маролана, в то время как я мельком осмотрел склад, но не обнаружил ничего особенного, впрочем, несколько мест оставалось в тени.
- Не могу разрушить, - наконец проговорила Алира.
- Что разрушить?
- Заклинание, мешающее оживлению.
- Понятно.
- Однако маг, который использовал заклинание, может... Если пройдет не очень много времени. Нужно его найти, и побыстрее.
- Ее, - автоматически поправил я.
Алира мгновенно вскочила на ноги и уставилась на меня.
- Ты знаешь, кто это сделал?
- Не уверен, - ответил я. - Но думаю, что следует поискать среди магов-джарегов Левой Руки - а большинство из них женщины.
- Зачем джарегам убивать Маролана? - удивленно спросила Алира.
- Позже объясню, - покачав головой, ответил я. - Сейчас нужно заняться этой волшебницей.
- Есть какие-нибудь разумные предложения?
- Искатель Тропы?
- Для него нет отправной точки. Необходимо иметь псионический образ или по крайней мере лицо... имя. Я проверила помещение, здесь пусто.
- Когда речь идет о джарегах, так обычно и бывает. Если она опытна, для заклинания ей совсем не нужно испытывать никаких сильных чувств.
Алира кивнула. Я принялся осматривать склад, надеясь натолкнуться хоть на что-нибудь полезное. Лойош оказался проворнее меня. Он облетел помещение по периметру и что-то разглядел.
- Сюда, босс!
Мы с Алирой бросились к нему и практически споткнулись о другое тело, лежащее лицом вниз. Я перевернул его - оказалось, это Фентор. Горло перерезано ножом с широким клинком. Яремная вена рассечена аккуратно, умело и точно.
Я повернулся к Алире спросить, можно ли его оживить, но она уже и сама проверяла, и я отошел в сторону, стараясь не мешать.
Алира коротко кивнула, затем положила левую руку на горло Фентора, подержала несколько мгновений, а потом убрала. Рана закрылась, с того места, где я стоял, был виден лишь едва заметный шрам.
Алира проверило все тело, перевернула его, чтобы убедиться, что на спине ничего нет. Затем снова положила Фентора на пол, прикоснулась руками к его груди, закрыла глаза, и я увидел, как у нее напряглось лицо.
Фентор пошевелился.
Я с трудом выдохнул, только сейчас сообразив, что все это время боялся дышать.
Он открыл глаза. Страх, узнавание, облегчение, удивление, понимание.
«Интересно, - подумал я, - как выглядело мое лицо в тот раз, когда Алира вернула меня к жизни?»
Фентор дотронулся правой рукой до своего горла, вздрогнул. Заметил меня, но не испытал никакой вины - я это видел. Хорошо. Значит, его не купили. Я бы с удовольствием дал ему время, чтобы прийти в себя, но у нас этого времени не было. Чем дольше мы здесь задержимся, тем меньше шансов найти волшебницу, которая убила Маролана. А мы должны ее заставить...
Я попытался связаться с Крейгаром. Прошло довольно много времени - или мне только так показалось? - когда я до него добрался.
- В чем дело, босс?
- Ты можешь определить, где я нахожусь?
- Не сразу. Проблемы?
- Угадал. Нужен клинок Морганти. Никаких тайн на этот раз, не надо скрывать, кому он потребовался. Но он должен быть очень сильным.
- Понял. Кинжал или меч?
- Если получится, кинжал, но меч тоже подойдет.
- Есть. Послать немедленно?
- Точно. И поторопись.
- Хорошо. Оставь линию связи открытой, чтобы определить, где ты.
- Ладно.
Я повернулся к Фентору.
- Что произошло? Коротко.
Он на минуту закрыл глаза, словно собирался с мыслями.
- Я сидел в комнате охраны, когда...
- Нет, - перебил я его. - Сейчас нам некогда слушать всю историю. Что произошло после того, как ты попал сюда?
- Так, - кивнув, сказал он. - Я вошел, получил по голове. Когда пришел в себя, оказалось, что у меня завязаны глаза. Услышал разговор, но не понял ни одного слова. Тогда я попробовал связаться с вами или Мароланом, но они поставили какой-то блок. В течение пятнадцати минут я пытался высвободиться и кто-то прикоснулся к моему горлу ножом, чтобы показать мне, что они за мной следят. Я притих. Потом почувствовал, как кто-то телепортировался сюда, и примерно в это же время мне перерезали горло. - Фентор поморщился и отвернулся, а когда он снова на меня посмотрел, лицо его было совершенно спокойно. - Больше я ничего не знаю.
- Значит, у нас по-прежнему нет никаких зацепок, - проговорил я.
- Вовсе не обязательно, - заявила Алира и взглянула на Фентора. - Ты сказал, что слышал голоса?
Он кивнул.
- Были среди них женские?
Фентор нахмурился, стараясь вспомнить, потом снова кивнул.
- Да. Здесь определенно была женщина.
Алира протянула руку и положила Фентору на лоб.
- А теперь, - приказала она, - подумай о тех голосах. Сосредоточься на них. Попробуй еще раз услышать их.
Фентор понял, что она намерена сделать, и широко открытыми глазами уставился на меня. Никто, даже самый невинный и благородный человек не получает удовольствия от зондирования сознания.
- Давай, - проговорил я. - Помоги нам.
Фентор откинул голову назад и закрыл глаза. Примерно через минуту Алира посмотрела на меня.
- Кажется, поймала, - сказала она и вынула Искатель Тропы.
Фентор вскрикнул и попытался отодвинуться.
Примерно тогда же раздался тихий хлопок, и я услышал голос Крейгара у себя в голове:
- Получай.
У моих ног лежал кинжал в ножнах.
- Отлично сработано, - похвалил я Крейгара и прервал связь, прежде чем он начал задавать вопросы.
Вытащив кинжал из ножен, я сразу понял, что это Морганти. И почувствовал, как разум оружия проникает в мое сознание - меня передернуло.
Это был большой клинок, с острыми краями и концом, примерно шестнадцати дюймов длиной, особым способом заточенный по внешней стороне. Оружие, предназначенное для дуэли на ножах. Большая, ничем не примечательная рукоять, немного неудобная для меня - ведь клинок сделан для драгейрианина.
Я снова убрал его в ножны и повесил на поясе, слева. Рядом с мечом, точнее, немного перед ним, чтобы было удобно выхватить оба клинка одновременно. Я несколько раз проверил, не помешает ли Морганти в случае необходимости добраться до меча. Потом повернулся к Алире, кивнул ей, что готов.
- Фентор, - сказал я, - когда немного придешь в себя, свяжись с Улироном, он организует твое возвращение. Считай, что ты временно отстранен от своих обязанностей.
Он с трудом кивнул, а я почувствовал, как у меня перевернулись все внутренности - мы телепортировались...
Несколько общих указаний по поводу работы наемного убийцы и сходной с ней деятельности. Откажитесь от телепортации, поскольку, прибыв на место, вы обязательно первым делом почувствуете, как взбунтовался ваш желудок. В особенности избегайте этого средства передвижения, если неизвестно, где вы окажетесь в результате. В случае невозможности выполнить данное условие по крайне мере убедитесь, что не попали в харчевню, где полно народа, а вам не известно местонахождение намеченной жертвы. Потому что в противном случае окружающие успеют среагировать на ваше появление, прежде чем вы сообразите, что происходит. И уж, конечно же, не делайте этого там, где ваша жертва сидит за столом в окружении нескольких волшебниц.
Если же по какой-то причине вы нарушите вышеуказанные правила, постарайтесь сделать так, чтобы рядом с вами находилась разъяренная драконледи с Великим Оружием в руках. К счастью, я прибыл вовсе не затем, чтобы кого-нибудь убить. Во всяком случае, не сразу.
Алира смотрела в одном направлении, я - в другом. Я заметил их первым, но прежде услышал крик, а потом увидел, как сразу несколько человек начали что-то суматошно делать. Если это обычное заведение, принадлежащее какому-нибудь джарегу, здесь должно быть около полудюжины типов, которые не выходят на улицу без охраны. Кое-кто из телохранителей меня непременно узнает и, следовательно, сообразит, что среди них находится наемный убийца.
- Ложись, босс!
Я опустился на одно колено, заметив нужный нам столик, мимо просвистел нож, а какая-то женщина указала на меня пальцем. Я быстро выхватил Разрушитель Чар и принялся им размахивать. Видимо, он перехватил то заклинание, что она пыталась на меня наслать. Меня не спалило пламя, не парализовало, не... ну, ничего не произошло.
В следующий момент возникла проблема: мне удалось вычислить столик, потому что за ним сидела целая компания магов, принадлежавших к Левой Руке, и еще потому что они отреагировали на мое появление. По всей вероятности, одна из волшебниц сообразила, что я тут делаю (присутствие Алиры наверняка подтвердило ее догадку), и приняла меры. Я мог убить всех, кроме нее. Только вот которая нам нужна? Глядя на них, я не мог определить. Теперь уже все вскочили на ноги, намереваясь расправиться с нами. Я не двигался с места, словно меня сковало заклинание.
Впрочем, Алира была готова действовать. Видимо, она спросила у Искателя, какая из волшебниц нас интересует, как только увидела столик - всего на секунду позже меня. Так получилось, что она решила не останавливаться, чтобы открыть мне эту тайну, а промчалась мимо, держа высоко над головой свое страшное оружие. Я заметил, что против меня направлено очередное заклинание, снова раскрутил Разрушитель Чар - и поймал его.
Алира выставила перед собой левую руку, из нее вылетело разноцветное пламя. Искатель соединился с головкой волшебницы, украшенной каштановыми локонами, - ее можно было бы назвать хорошенькой, если бы не выражение лица и не дырка во лбу.
Я перекатился по полу, стараясь усложнить дело тем, кто пытался сделать из меня мишень, и попробовал перекричать отчаянные вопли:
- Проклятие, Алира, которая?
Она нанесла новый удар, и еще одна волшебница упала, ее голова скатилась с плеч и остановилась неподалеку от меня. Впрочем, Алира меня услышала. Она на мгновение перестала блокировать заклинания и левой рукой показала на волшебницу. Я ее не знал. В этот момент, казалось, что-то ударило в Алиру, но из Искателя вырвалось ярко-зеленое пламя, он отразил нападение, а Алира снова бросилась в бой.
Я левой рукой вытащил три звездочки и швырнул их в волшебницу, которая пыталась сделать Алире что-то нехорошее.
Знаете, что я больше всего ненавижу в сражениях с магами: пока удар не нанесен, никогда не известно, какую мерзость они против тебя затеяли. Однако волшебница прекрасно поняла, что с ней произошло, - две звездочки миновали ее защиту, одна попала чуть ниже горла, а другая в грудь. Она не умрет, но и сражаться ни с кем некоторое время не сможет.
В этот момент я заметил, что Лойош мечется перед лицами наших врагов, и они вынуждены от него отмахиваться или лечить его ядовитые укусы. Я медленно подбирался к цели. Нужно схватить женщину, а потом пусть Алира телепортирует нас, не забыв предварительно выставить блок, чтобы за нами никто не проследил.
Мерзавка нас перехитрила.
Я вскочил на ноги и бросился к ней. Когда я находился примерно в пяти шагах, она исчезла. Одновременно в меня что-то ударило, и я понял, что не могу сдвинуться с места. Я бежал, а потому не очень твердо держался на ногах и довольно сильно ударился, падая на пол. Я видел Алиру, которая не знала, что делать - броситься мне на помощь или отправиться в погоню за исчезнувшей волшебницей.
- Я в порядке! - псионически наврал я ей. - Догоняй сучку и доставь ее на место!
Алира тут же пропала, оставив меня в одиночестве. Я не мог пошевелиться. Зачем я это сделал? Вряд ли я сумел бы ответить на свой собственный вопрос.
Краем глаза - у меня не было возможности сдвинуть голову ни на дюйм - весьма неприятное ощущение, надо сказать - я заметил, как одна из волшебниц указывает на меня пальцем. Полагаю, пришла пора приготовиться к смерти, только я не знал, как это делается.
Впрочем, ей не повезло, она не успела довести задуманное до конца.
Неожиданно крылатая тень вцепилась ей в лицо, сбоку, я услышал, как она закричала и исчезла из моего поля зрения.
- Лойош, оставь их и выбирайся отсюда!
- Шел бы ты к вратам смерти, босс!
А что же я еще делаю? С его точки зрения?
Я снова видел волшебницу, лицо которой пылало яростью. Она опять подняла руку, только теперь указывала не на меня. Попытки навести чары на Лойоша ей не удались. Я джарега не видел, но знал, что он делает.
Я не мог пошевелиться, чтобы запустить Разрушитель Чар, и вообще не был способен на какой-либо осмысленный шаг. Связаться с Крейгаром? Они покончат со мной раньше, чем я до него доберусь. Колдовство тоже действует не сразу.
Мне отчаянно хотелось завопить. И дело вовсе не в том, что меня собирались прикончить, а в том, что я лежал на полу, совершенно беспомощный, в то время как через несколько мгновений Лойош должен был превратиться в кучку пепла. Я чуть не лопнул от злости. Сознание билось о невидимые путы, прочно державшие меня на месте, и я потянулся к Державе, надеясь напитаться ее силой, хотя не надеялся разорвать чары. Я, естественно, маг не такого высокого класса, как мои враги. Если бы только Алира оказалась здесь.
Смех, да и только! Ее так опутать своими заклинаниями они не сумели бы. А если бы осмелились попробовать, она растворила бы их в хаосе... Растворила бы в хаосе.
Эти слова метались у меня в сознании, эхом отзывались в коридорах памяти.
«Интересно, как генетическое наследие взаимодействует с реинкарнацией души».
«Довольно странным образом». Я брат Алиры.
На эти размышления потребовались лишь мгновения. Я знал, что должен сделать, хотя и не имел ни малейшего понятия о том, как. Но на данном этапе мне было все равно. Пусть взорвется весь мир. Пусть вся планета растворится в хаосе. Волшебница, по-прежнему находящаяся в моем поле зрения, на мгновение превратилась для меня в целый мир.
Я представил себе, как она распадается на части, разлагается, исчезает. И тогда я швырнул в нее всю магическую энергию, что призвал себе на помощь и с которой не мог справиться, - моя ярость и отчаяние направляли ее к цели. Потом мне рассказывали, что нечто, напоминающее поток бесформенного, бесцветного пламени, вырвалось из меня и метнулось к высокой волшебнице, поднявшей вверх палец, - ей не дано было даже увидеть приближения смерти. Что касается меня, я вдруг почувствовал, что силы, ненависть - вообще все ощущения - меня покинули. Увидел, как она упала и превратилась в водоворот всех мыслимых и немыслимых цветов и оттенков. Услышал крики. Меня они не касались. Когда моя голова неожиданно стукнулась о пол, я сообразил, что снова могу двигаться и что перед этим держал ее под углом. Мне кажется, кто-то завопил:
- Оно распространяется!
Меня это немного удивило.
- Босс, вставай!
- Что?.. Потом, Лойош.
- Босс, быстрее! Торопись! Оно двигается в твою сторону!
- Что?
- Не знаю, что ты там в нее швырнул. Поспеши, босс! Оно почти до тебя добралось!
Его слова показались мне такими странными, что я немного приподнял голову. Лойош оказался прав. Нечто, напоминающее лужу (чего-то), сконцентрировалось примерно в том месте, где прежде стояла волшебница.
Как странно.
А потом мне в голову пришло сразу несколько мыслей. Во-первых, видимо, так бывает, когда что-то растворяется в хаосе - он начинает расползаться. Во-вторых, мне бы следовало взять его под контроль. В-третьих, я не имею ни малейшего представления о том, как полагается брать под контроль хаос - возникает своего рода противоречие в терминах. В-четвертых, я сообразил, что граница хаоса совсем рядом со мной. И наконец, я понял, что у меня просто нет сил сдвинуться с места.
Потом я услышал еще один вопль, совсем рядом с собой, и догадался, что кто-то сюда телепортировался. Надо признаться, я чуть не расхохотался. Нет-нет, вы меня неверно поняли. Ни один нормальный человек не телепортируется в ситуацию, подобную той, в которой оказались мы с Лойошом, любой старается поскорее сбежать.
Справа от меня возникло ярко-зеленое сияние, и я увидел Алиру, которая устремилась прямо к границе бесформенной массы, заполнившей уже половину комнаты. Лойош уселся рядом со мной и принялся лизать мое ухо.
- Давай, босс. Вставай!
Естественно, об этом не могло быть и речи. Требовалось приложить слишком много усилий. Но зато мне удалось удержать на весу голову и проследить за Алирой. Мне было страшно интересно, хотя я и находился словно в тумане - казалось, происходящее меня не касается. Она остановилась у границы бесформенной массы и вытянула вперед Искатель Тропы, который держала в правой руке. Левую подняла ладонью вверх, точно преграждая массе путь.
И, да поможет мне Вирра, оно перестало распространяться! Сначала я решил, что мне это только показалось, но оно и в самом деле замерло на месте. А потом, очень медленно, окрасилось в один цвет: зеленый. Мне так понравилось следить за этими переменами. Цвет менялся постепенно от краев к центру, пока вся масса не приобрела изумрудный оттенок.
Тогда Алира принялась размахивать левой рукой, и зеленое облако замерцало. Стало голубым. Красота! Я смотрел очень внимательно, надеясь, что не пропущу ничего существенного. Голубое облако чуть уменьшилось или мне только показалось? Я огляделся по сторонам, проследил за его краями, убедился, что не ошибся. Там ничего не было. Деревянный пол харчевни исчез, а на его месте возникла огромная яма. Подняв голову, я обнаружил, что и потолок тоже куда-то подевался.
Постепенно голубое облако становилось все меньше, меньше, потом медленно превратилось в круг, нет, скорее в сферу около десяти футов в диаметре. Алира двинулась вперед, проплыла над дыркой в полу. Десять футов, пять, один - и вот уже тело Алиры полностью скрыло сферу.
Я почувствовал, как ко мне возвращаются силы. Лойош по-прежнему сидел рядом и облизывал мое ухо. Я с трудом сел как раз в тот момент, когда Алира повернулась и направилась в мою сторону. Казалось, она шагает по пустоте. Подойдя ко мне, она схватила меня за плечо и заставила подняться на ноги. Я не понимал, что написано у нее на лице. Когда я твердо стоял на ногах, Алира протянула мне руку, и я увидел маленький голубой кристалл. Я взял его и почувствовал, как внутри тихонько пульсирует что-то теплое. Меня передернуло.
- Шарик для твоей жены. - Это были первые произнесенные Алирой слова. - Если хочешь, можешь рассказать ей, как ты его получил, она все равно тебе не поверит.
Я огляделся. Комната была пуста. И неудивительно. Кто же в своем уме добровольно согласится иметь дело с неуправляемой массой дикого хаоса.
- Как... как тебе удалось? - спросил я.
Алира покачала головой.
- Потрать пятьдесят или сотню лет на его изучение, - ответила она, - потом отправляйся в Великое Море Хаоса и подружись с ним. И все это после того, как убедишься, что у тебя имеются гены э'Кайрана. И лишь когда будешь абсолютно уверен, что справишься, можешь попробовать сделать то, что вытворил ты.
Она помолчала минуту, а затем продолжала.
- Знаешь, более глупого поступка и придумать невозможно.
Я пожал плечами - в тот момент мне совсем не хотелось отвечать. Впрочем, надо сказать, я уже начал чувствовать, что постепенно становлюсь самим собой. Я потянулся и заявил:
- Пожалуй, нам пора. А то скоро появятся имперские гвардейцы.
Алира покачала головой, отмахнулась от меня и начала что-то говорить. И тут я услышал Лойоша и топот ног.
- Гвардейцы, босс!
Вовремя они прибыли.

Предыдущая страница 15 Следующая страница


Джарег 16

Их было трое, с серьезными, мрачными, официальными лицами, в руках мечи. Гвардейцы уставились на меня, точно не замечая Алиры. Кто ж их за это винит? Им докладывают о происшествии в забегаловке, принадлежащей джарегу, они прибывают на место и видят выходца с Востока, одетого в цвета Дома Джарега. Что они должны подумать?
В следующее мгновение на меня уставилось сразу три острия. Я не шевелился. Глядя на них, попытался просчитать, смогу ли прорваться, учитывая поддержку Лойоша и тот факт, что эти кретины обычно не знают, как себя вести после укуса джарега или если в тебя летит какое-нибудь метательное оружие. Естественно, я остался стоять на месте. Даже если бы я находился в превосходной форме, а гвардейцев было бы не трое, а один, я все равно не стал бы его трогать. Имперских гвардейцев не полагается убивать. Никогда. Им можно предложить взятку, приводить доводы, их можно умолять, сражаться с ними нельзя. Потому что в этом случае имеется только два возможных исхода: либо ты потерпел поражение и, следовательно, расстался с жизнью; либо выиграл - и, следовательно, расстался с жизнью.
Впрочем, оказалось, что мне нечего беспокоиться. Я услышал, как Алира, стоявшая у меня за спиной, сказала:
- Оставьте нас.
Гвардеец посмотрел на нее так, точно только сейчас увидел. Чуть приподнял брови, узнав в ней представительницу Дома Дракона и не понимая, как следует себя вести. Мне стало невыразимо его жаль.
- Кто вы? - спросил он, приближаясь к Алире, но, из соображений хорошего тона, опустив меч.
Алира сбросила плащ и положила ладонь на рукоять Искателя Тропы. Гвардейцы, видимо, мгновенно почувствовали, что это такое. Я увидел, как всем троим стало не по себе. Мы с ними знали, они и я, что существует огромная разница между убийством имперского гвардейца джарегом и сражением между драконами.
- Я, - объявила она, - Алира э'Кайран. Этот джарег мой. Вы можете идти.
Гвардеец занервничал, облизнул губы, повернулся к своим товарищам. Насколько я понял, они не обменялись мнениями - никаким из известных мне способов. Спустя несколько мгновений он кивнул и, не говоря ни слова, вышел. Остальные последовали за ним. Вот бы посмотреть, что они напишут в своих докладах.
Алира снова взглянула на меня.
- Что они с тобой сделали? - спросила она.
- Как мне кажется, использовали заклинание полного связывания. Уши не затронуло, сердце и легкие тоже. Зато я вообще не мог пошевелиться.
Она кивнула, а я неожиданно вспомнил, что мы здесь делаем.
- Волшебница! Ты ее поймала?
Алира улыбнулась, кивнула и погладила рукоять Искателя Тропы.
Меня снова передернуло.
- Тебе пришлось ее уничтожить?
Алира покачала головой.
- Ты забываешь, Влад, - это Великое Оружие. Ее тело осталось в Черном замке, а душа здесь, мы можем добраться до нее в любой момент, стоит только пожелать. - Она фыркнула.
И снова мне стало не по себе. Мне ужасно неловко, но определенные вещи меня не радуют.
- А тело Маролана?
- Тоже в Черном замке. За ним присматривает Некромантка, может быть, она сумеет разрушить чары. Но шансов немного - если не удастся уговорить нашу подружку оказать нам помощь.
- Ладно, пошли, - кивнув, сказал я.
В этот момент я вспомнил, что, когда здесь появились гвардейцы, при мне был клинок Морганти. Если бы я этого не забыл, не знаю, что стал бы делать, но уж разволновался бы, можете не сомневаться. Пожалуй, впервые в жизни меня чуть не поймали в тот момент, когда у меня имелось это могущественное оружие. Неожиданно я почувствовал себя по-настоящему счастливым от того, что рядом со мной оказалась Алира.

Мы прибыли в Черный замок, и мой желудок уже почти не протестовал. Поскольку я некоторое время ничего не ел и отдавать было нечего. Я пообещал себе проявлять особую заботу и внимание к своим внутренностям до конца сегодняшнего дня.
В замке Маролана имеется высокая башня. Мне говорили, будто там средоточие его могущества. Кроме него самого, туда практически никто не допускается. Я один из тех, кому вход разрешен. И еще Алира. И Некромантка. Башня является местом, где Маролан поклоняется Вирре, Богине Демонов, которой служит. В прямом смысле этого слова Маролан служит ей. Мне известно, что он жертвовал ей целые деревни.
В башне всегда темно, она освещается лишь несколькими черными свечами. А единственное оконце не выходит во двор, расположенный внизу. Если вам повезет, вы решите, что оно не выходит никуда. А вот если нет, увидите картины, которые раз и навсегда покончат с вашим рассудком.
Мы положили тело Маролана на пол под окном. На алтаре в центре комнаты находилась волшебница. Мы подняли ей голову так, чтобы она видела окно. Это я придумал. В мои намерения не входило использование окна в каких-нибудь особых целях, но для нас было бы совсем неплохо, если бы она на него посмотрела.
Некромантка помогала Алире оживить волшебницу. Вполне могло быть и наоборот. Мало кому известно больше про перемещение душ и загадки смерти, чем Некромантке. Но Великое Оружие принадлежало Алире, и она произносила необходимые заклинания.
Волшебница открыла глаза, и на ее лице промелькнули те же чувства, что и у Фентора некоторое время назад, только в конце появился страх.
Теперь пришла моя очередь. Я собирался дать ей возможность лишь быстро оглядеться по сторонам, не более того, мне не хотелось, чтобы она сообразила, где находится. Ее выбрали для того, чтобы убить Маролана, значит, она сильная волшебница, и, следовательно, с характером у нее все в порядке - сломать ее будет совсем непросто. Нужно признаться, я не особенно рассчитывал на легкую победу.
Первым делом, открыв глаза, она увидела окно. Пока оно было пустым - почему бы не соблюсти правила вежливости, - но все равно производило впечатление. Прежде чем волшебница смогла осознать происходящее, перед ней возникло мое лицо. Я стоял над ней и изо всех сил старался выглядеть недружелюбным.
- Ну, - задал я ей свой первый вопрос, - тебе понравилось?
Она промолчала. Мне было страшно интересно узнать, что чувствуешь, когда Великое Оружие пожирает твою душу, и я ее спросил. Она снова не ответила.
К этому моменту волшебница наверняка успела осознать сразу несколько вещей - включая цепи, которыми была прикована к алтарю, и наличие чар, мешающих ей прибегнуть к собственным заклинаниям.
Я немного подождал, давая возможность как следует понять, в каком положении она оказалась.
- Знаешь, - спокойно проговорил я, - Алира получила огромное удовольствие, когда убила тебя именно таким способом. Она хотела проделать это еще раз.
Страх. Сдерживаемый.
- Я ей не позволил, - продолжал я. - Потому что мне и самому хочется тобой заняться.
Никакой реакции.
- Ты в порядке, босс?
- Проклятие! Неужели настолько заметно?
- Нет, только мне.
- Хорошо. Я не в порядке, но поделать ничего не могу.
- Возможно, - заявил я, - мне бы следовало постараться изжить эту черту своего характера, но я испытываю настоящее наслаждение, когда мне удается разобраться с сучкой вроде тебя при помощи Морганти.
По-прежнему ничего.
- Вот зачем мы тебя оживили, - сказал я, вытащил кинжал, который прислал мне Крейгар, и поднес его к лицу волшебницы. По тому, как расширились ее глаза, я понял, что она узнала клинок. И тут же быстро покачала головой.
Раньше мне не приходилось делать ничего подобного, и, нужно признаться, я не получил никакого удовольствия от происходящего. По правде говоря, эта женщина не совершила никакого особого преступления - всего лишь согласилась выполнить стандартную работу, я так поступал множество раз. К сожалению, она связалась не с теми людьми. И, к сожалению, нам нужна ее помощь, потому что она прекрасно справилась со своей задачей. Мне все время приходила в голову одна и та же мысль - мы с ней невероятно похожи.
Я прикоснулся к ее горлу тыльной стороной кинжала, почувствовал, как он сражается со мной - пытается повернуться, добраться до кожи, проникнуть внутрь, испить душу.
Женщина тоже это почувствовала.
Я крепко держал оружие в руке.
- Однако, будучи честным человеком, должен сообщить, что если ты станешь с нами сотрудничать, мне не позволят пустить в дело Морганти. Признаюсь: я буду страшно разочарован.
На ее лице появился проблеск надежды - и презрение к себе самой за эту надежду. Ну, в конце концов, я тоже не очень себя любил в тот момент, но игра есть игра.
Я схватил ее за волосы и чуть приподнял голову. Она увидела тело Маролана, лежащее прямо под окном, которое по-прежнему оставалось черным.
- Тебе известно, что нам нужно, - сказал я. - Мне лично глубоко наплевать, сделаешь ты это или нет. Но кое-кому из здесь присутствующих не все равно. Мы согласились на компромисс. Я должен тебя попросить, всего один разок, снять заклинание, которое ты наложила. Если ты не согласишься, я получаю тебя в полное распоряжение. Если согласишься, Маролан решит, что делать с тобой дальше.
Женщину била дрожь.
Для джарега-профессионала контракт - это святое. Большинство из нас скорее расстанется с душой, чем нарушит контракт. Однако когда доходит до дела, ну... скоро увидим. Я еще ни разу не попадал в ситуацию, в которой оказалась эта волшебница, и сейчас посылал самые жаркие молитвы Вирре, чтобы чаша сия меня миновала. Почему-то я чувствовал себя ужасным лицемером. Думаю, сам я уже сломался бы. А может быть, и нет. Трудно сказать.
- Ну, что? - сердито спросил я.
Я видел, она не в состоянии ни на что решиться. Иногда я по-настоящему ненавижу свою работу. Наверное, нужно было стать вором.
В следующее мгновение я ухватил рукой подол ее платья, задрал, обнажив ноги. Потянул одно колено. Лойош зашипел - как раз вовремя, и я сказал довольно громко:
- Нет! Сначала я с ней разберусь!
Я облизнул один из пальцев левой руки и прикоснулся к внутренней поверхности бедра женщины. Зная, что она вот-вот расплачется, я понимал, что ее сопротивление почти сломлено. Теперь или никогда.
Я стал опускать клинок, медленно подводя его к обнаженному бедру. Острие кинжала коснулось кожи.
- Нет! Боже мой, остановитесь! Я все сделаю!
Я уронил нож на пол, снова схватил волшебницу за голову, обнял за плечи. Теперь она смотрела на тело Маролана; ее сотрясали рыдания. Я кивнул Алире, та тут же сняла защитные заклинания, которые блокировали действие магии. Если волшебница пытается нас обмануть, сейчас самое подходящее время. Впрочем, она прекрасно знала, что не сможет противостоять нам обоим - мне и Алире, не говоря уже о Некромантке.
- Давай действуй! - рявкнул я. - Пока я не передумал!
Она кивнула, едва заметно, все еще продолжая тихонько всхлипывать. Я увидел, как она сконцентрировалась, а потом заговорила Некромантка:
- Сделано.
Я отпустил волшебницу, и она упала на алтарь. А мне снова стало нехорошо.
Некромантка подошла к телу Маролана и занялась им. Я не смотрел, что она там делала. Стояла тишина, в которой были слышны лишь приглушенные всхлипывания женщины и шорох нашего дыхания.
Спустя несколько минут Некромантка выпрямилась. В ее тусклых глазах на одно короткое мгновение промелькнуло что-то похожее на радость. Я взглянул на Маролана, он дышал ровно и глубоко. Потом открыл глаза.
В отличие от остальных первой его реакцией был гнев. Он нахмурился, потом у него на лице появилось удивленное выражение. Оглядевшись по сторонам, Маролан спросил:
- Что произошло? - спросил он.
- Вас обманули, - ответил я.
Маролан озадаченно покачал головой. Протянул мне руку, и я помог ему подняться на ноги. Он посмотрел на нас, и его взгляд остановился на волшебнице, которая все еще тихо плакала. Некоторое время переводил глаза с Алиры на меня и обратно, а потом поинтересовался:
- А это кто такая?
- Левая Рука, - принялся объяснять я. - Ее нанял тот, кто вас убил. Она должна была сделать так, чтобы вас не оживили. И справилась со своей задачей. Но вы ведь знаете, тот, кто наложил заклинание, может его снять. Мы ее уговорили помочь.
Маролан задумчиво посмотрел на плачущую женщину.
- Похоже, она сильная волшебница?
- Достаточно, - ответила Алира.
- В таком случае, - сказал Маролан, - она навела на меня не одно заклинание. Кто-то атаковал меня, как только я прибыл в это... место.
- Склад, - подсказал я ему.
- Склад, - повторил за мной Маролан. - Кто-то снял мои защитные чары. Это ты сделала?
Она мрачно посмотрела на него, но ничего не сказала.
- Видимо, - проговорил я. - Зачем платить двоим, когда хватит и одной?
Маролан кивнул.
Я поднял с пола кинжал, убрал его в ножны и протянул Маролану. Он собирает оружие Морганти, а мне больше не хотелось иметь ничего общего с этим экземпляром. Он посмотрел на него и кивнул. Кинжал исчез в складках плаща.
- Пошли отсюда, - предложил я.
Мы направились к выходу. Алира поймала мой взгляд и не смогла скрыть отвращения. Я отвернулся.
- А как насчет этой? - Я кивнул на волшебницу. - Мы гарантировали ей оставить душу, если она нам поможет, но больше ничего не обещали.
Он кивнул, оглянулся на волшебницу и вытащил из-за пояса самый обычный кинжал.
Все остальные вышли. Нам не хотелось становиться свидетелями того, что должно было произойти.

Глава 13

Укус йенди невозможно исцелить до конца.

Маролан догнал нас, когда мы подходили к библиотеке. Его кинжал уже лежал в ножнах. Я попытался забыть то, что произошло несколько минут назад. У меня, естественно, ничего не вышло.
В действительности - вот что забавно, если у вас подходящее настроение для смеха - к настоящему моменту я совершил сорок одно заказное убийство, и ни одно из них не доставило мне никаких страданий. Ни на грош. Но в этот раз, когда я не причинил никакого зла женщине, попытавшейся убить Маролана, события нескольких минут произвели на меня такое сильное впечатление, что на протяжении многих лет мне снилось ее лицо. Возможно, она успела наложить на меня какое-нибудь проклятие, но, если честно, я сомневаюсь. Дело в том … Да провались оно все пропадом! Я не желаю об этом говорить.
Фентор находился в библиотеке, когда мы туда вошли. Увидев Маролана, он чуть не разрыдался, бросился вперед, упал перед ним на колени, опустив голову. Я в очередной раз решил, что сейчас меня вывернет наизнанку, но Маролан проявил понимание.
- Встань, - хрипло приказал он. - А потом сядь и расскажи нам обо всем.
Фентор кивнул и поднялся на ноги. Маролан проводил его к стулу и налил бокал вина. Фентор жадно выпил; по-моему, он не оценил букет, а мы тем временем расположились за столом, наливая и себе по бокалу вина. Наконец он смог говорить.
- Сегодня утром, господин, я получил сообщение.
- Каким образом? - перебил его Маролан.
- Псионически.
- Хорошо, продолжай.
- Некто представился джарегом и предложил мне купить информацию.
- В самом деле? Какого рода информацию?
- Имя, господин. Он заявил, будто на Мелара - одного из ваших гостей - готовится покушение, и убийцу не волнует, что он находится под вашей защитой, - Фентор пожал плечами, словно извиняясь за отсутствие здравого смысла у джарега. - Он предупредил, что убийца достаточно грамотен и легко справится с нашей системой безопасности.
Маролан взглянул на меня и приподнял бровь. Поскольку я отвечал за безопасность Черного замка, он в своей выразительной манере спрашивал: «Насколько это реально?»
- Убить можно кого угодно, - сухо ответил я.
Маролан позволил себе холодно улыбнуться, кивнул и снова обратил свое внимание на Фентора.
- Ты и в самом деле считаешь, - спросил у него Маролан, - что они готовы развязать очередную войну между драконами и джарегами?
Я открыл было рот, чтобы кое-что сказать, но потом передумал. Пусть Фентор сначала закончит свою историю.
- Я боялся, что такое возможно, - ответил Фентор. - В любом случае я посчитал, что не будет лишним узнать имя - дополнительная информация никогда не помешает.
- Он был готов назвать тебе имя убийцы? - Я и сам не заметил, как заговорил.
Фентор кивнул.
- Джарег пояснил, что имя убийцы узнал случайно, ему срочно нужны деньги, и он не сомневается - Маролан обязательно выложит кругленькую сумму за подобную информацию.
- А тебе не пришло в голову, - осведомился Маролан, - сначала обратиться ко мне, а потом предпринимать какие-то шаги?
Фентор немного помолчал, а потом спросил:
- А вы бы так поступили на моем месте?
- Безусловно, нет, - ответил Маролан. - Я бы никогда не стал платить вымогателю. - Он слегка поднял подбородок.
Веди себя пристойно, мой бедный желудок.
Фентор кивнул.
- Я так и подумал, господин. С другой стороны, в мои обязанности входит следить за тем, чтобы ни с кем из ваших гостей ничего не случилось, поэтому я должен делать все возможное для обеспечения их безопасности. Ведь информация о покушении на Мелара могла быть правдой.
- Сколько он запросил? - спросил я.
- Три тысячи золотых империалов.
- Дешево, - заметил я, - если учесть, чем он рисковал.
- А откуда взялось золото? - спросил Маролан.
Фентор пожал плечами.
- Я не так уж и беден, - ответил он, - а поскольку решил действовать на свой страх и риск...
- Я так и предполагал, - сказал Маролан. - Ты получишь компенсацию.
Фентор отрицательно покачал головой.
- Золото осталось при мне, - пояснил он. - Они его не взяли.
Я и не сомневался. Мы ведь имеем дело с профессионалами.
- Я телепортировался по тем координатам, что они мне дали, - продолжал Фентор. - На меня напали, когда я приходил в себя после переноса. Сначала завязали глаза, а потом прикончили. Я так и не понял, что случилось, до тех пор, пока леди Алира не оживила меня, и я увидел... - он поперхнулся, замолчал и отвел глаза, - ...увидел ваше тело, господин. После чего я телепортировался обратно в замок.
На миг я почувствовал укор совести. Вероятно, нам следовало сказать ему о лежавшем в нескольких футах в стороне трупе Маролана, но в тот момент у меня было малоподходящее настроение для соблюдения правил приличия, да и времени на разговоры не оставалось.
Когда Фентор закончил, Маролан пристально на него посмотрел.
- Я временно отстранил Фентора от исполнения обязанностей, - вмешался я.

Предыдущая страница 16 Следующая страница


17 стивен браст

Маролан встал, подошел к нему и после короткого размышления сказал:
- Ладно. Я одобряю твои мотивы. Мне понятен ход рассуждений. Однако в будущем я не могу допустить повторения подобных действий. Ты меня понял?
- Да, господин. И благодарю вас.
Маролан похлопал Фентора по плечу.
- Вот и прекрасно, - сказал он. - Ты восстановлен в прежней должности. Возвращайся к работе.
Фентор поклонился и вышел. Маролан проводил его, закрыл дверь, вернулся на свое место, взял в руки бокал с вином и сделал несколько глотков.
- Не сомневаюсь, вам не терпится узнать о том, что же случилось со мной.
- Вы не ошиблись, - не стал спорить я.
- Я получил сообщение, - тут Маролан пожал плечами, - вероятно, от того же типа, который вошел в контакт с Фентором. Он заявил, что они захватили Фентора. Мне дали указания, - он произнес это слово так, словно оно было омерзительным на вкус, - чтобы я снял охрану с Мелара и выгнал его из своего дома. Они обещали прикончить Фентора, если я им не подчинюсь. И еще пригрозили использовать клинок Морганти, если я попытаюсь освободить Фентора.
- И, естественно, - со вздохом проговорил я, - вы бросились ему на выручку.
- Естественно, - согласился Маролан, игнорируя мой сарказм. - Я вынудил того типа продолжить разговор и получил возможность определить, где он находится, активировал свои обычные защитные заклинания, а потом телепортировался.
- Фентор был еще жив? - поинтересовался я.
- Да, - кивнул Маролан. - Пытаясь засечь их координаты, я одновременно заставил этих подонков связать меня с Фентором, чтобы удостовериться, что он жив. Фентор был без сознания, но я знал, что они его не убили. Так или иначе, - продолжал Маролан, - я телепортировался. Эта... дама, с которой мы недавно расстались, привела в действие некое заклинание, которое явно было приготовлено заранее - видимо, она деактивировала мою защиту от физической опасности. Конечно, я понял это только сейчас. - Он покачал головой. - Надо признать, точность их расчета вызывает восхищение. Ты бы оценил его по достоинству, Влад. Прежде чем я сообразил, что происходит, меня сильно ударили по затылку, и я увидел приближающийся нож. Весьма неприятное ощущение. У меня не было ни малейшей возможности контратаковать. На это они и рассчитывали.
- Да, они знали, что делают, - кивнул я. - Мне следовало раньше догадаться.
- А как тебе вообще это удалось? - спросила Алира.
- Кое-кто упомянул, что они нашли способ убрать Мелара так, чтобы на их головы не обрушился весь Дом Дракона. В конце концов, я сообразил, что возможность прикончить Мелара в Черном замке возникнет в том случае, если где-нибудь объявится труп Маролана. Ведь тогда Мелар больше не будет его гостем.
Маролан печально покачал головой.
- Как только мне стало известно, - продолжал я, - что Фентор и Улирон поменялись сменами, я сразу понял: следует ждать серьезных неприятностей. Вычислив, что к чему, я сразу связался с Алирой. Остальное вы знаете.
Он знал далеко не все, но мне совсем не хотелось рассказывать Маролану, как я едва не растворил себя в хаосе - и половину Адриланки в придачу.
Маролан сурово посмотрел на меня.
- А кто, - осведомился он, - придумал столь замечательный план?
Не опуская глаз, я покачал головой.
- Нет, на этот вопрос я даже вам не могу ответить.
Еще некоторое время его взгляд оставался холодным, потом Маролан пожал плечами.
- Ну, в любом случае спасибо.
- А вы знаете, в чем заключена настоящая ирония? - спросил я.
- И в чем же?
- Я сам пытался предотвратить еще одну войну между драконами и джарегами, а когда такая возможность мне представилась, не задумываясь, ее отбросил.
Маролан скупо улыбнулся.
- Я не думаю, что они способны так далеко зайти, ты согласен со мной? - спросил он.
Я уже собрался кивнуть, но остановился. Проклятие, они действительно готовы так далеко зайти! Зная Дьявола, я не сомневался, что тянуть он не станет!
- Что-то не так, Влад? - вмешалась Алира.
Я покачал головой и связался с Фентором.
- Да, господин.
- Ты уже приступил к работе?
- Да, господин.
- Проведи полную проверку всех зон безопасности. Немедленно. Ты должен убедиться, что никто из посторонних не проник в замок. Это нужно было сделать час назад, понятно? Шевелись!
Я поддерживал с Фентором контакт, пока он отдавал приказы. Как бы я попытался обойти систему безопасности Маролана, если бы решил убрать Мелара? Я мысленно искал слабые места. Однако поскольку сам устанавливал систему, то не нашел в ней ни единого прокола. Спросить Кайру? Позднее, если останется время. Если я уже не опоздал.
- Все в порядке, господин.
- Хорошо. Подожди немного.
Маролан и Алира с удивлением смотрели на меня. Я не обращал на них внимания. Теперь... Окна не в счет - никто не станет проникать в замок через них. Туннель? Ха! Не будем забывать, что Черный замок парит в миле над землей. Не говоря уже о том, что Маролан немедленно почувствует, если кто-то прибегнет к магическим заклинаниям рядом с замком. Нет. Брешь в стене? Если не использовать магию - а этой возможности они лишены, - на проникновение сквозь стену уйдет слишком много времени. Двери? Главный вход охраняют колдовство, магия и леди Телдра. Нечего и думать. Задние двери? Вход для слуг? Нет, там стоит охрана.
Охрана. Можно ли ее подкупить? Проклятие! Двоих охранников достаточно. Сколько у Дьявола имелось времени?
Не более двух дней. Нет, он не сможет за два дня найти двух охранников, которые сразу согласятся взять у него деньги, не напоровшись на того, кто сначала расскажет о попытке подкупа. Или он убил всех, кто ответил отказом?
- Фентор, за последние два дня умер ли кто-нибудь из нашей охраны?
- Нет.
Прекрасно. Значит, никого не подкупили. Что еще? Заменить стражника? О дьявольщина, я бы поступил именно так.
- Фентор, в службе безопасности появились новые люди? Такие, которых приняли на работу менее трех дней назад? Если нет, проверь слуг. Но начни с охраны.
Да, я выбрал бы именно такой путь. Поступил бы на работу и стал ждать удобного момента, когда кто-нибудь из охраны будет занят, или заболеет, или ему понадобится неожиданный выходной. Может быть, придется кого-нибудь подкупить или удастся незаметно вставить собственное имя в списки дежурных стражников.
- Вы правы. У нас есть новый человек, он стоит на посту возле банкетного зала. Парень, который обычно занимал это место...
Я разорвал контакт. Крик Маролана и Алиры донесся до моих ушей, когда я был уже возле двери. Некромантка, не сказавшая ни единого слова за время нашей беседы, осталась на месте. В конечном счете, что такое еще одна смерть - для нее?
На полной скорости я влетел в банкетный зал. Однако Лойош оказался проворнее меня - он хлопал крыльями футах в десяти впереди. У дверей стояли два стражника, они узнали меня и слегка поклонились. С расстояния в пятьдесят футов я углядел, что у одного из них под плащом кинжал - совершенно нехарактерно для драконов. Благодарение Барлану, мы успели вовремя.
Маролан держался в нескольких шагах у меня за спиной. Стражник со спрятанным кинжалом взглянул мне в глаза. Несколько мгновений мы смотрели друг на друга, потом он повернулся и бросился в комнату. Лойош, не отставая, летел за ним. Следом мчались мы с Мароланом. Я вытащил метательный нож, Маролан обнажил Черный Жезл. Я невольно сжался - от клинка исходил могильный холод, - но не замедлил бега.
Внутри зала раздались крики - реакция на псионические приказы Маролана. Я проскочил сквозь открытые двери. На короткое мгновение убийца затерялся в толпе. А в следующий момент Лойош нанес удар. Раздался вопль, сверкнул меч.
Мы остановились. Теперь я хорошо видел Мелара, который казался совершено спокойным. Он удостоил Маролана вопросительным взглядом. У самых его ног лежал наемный убийца. Его голова валялась чуть в стороне. Настоящий охранник стоял над телом, с обнаженного клинка стекала кровь. Он посмотрел на Маролана, и тот одобрительно кивнул.
Мы с Мароланом подошли к телу, и Маролан вытащил кинжал из безжизненной руки. Некоторое время смотрел на него.
- Хорошая работа, - сказал он охраннику.
Тот покачал головой.
- Спасибо джарегу, - сказал он, с удивлением глядя на Лойоша. - Не отвлеки он негодяя, я бы не успел.
- Наконец-то хоть кто-то оценил меня по достоинству.
- Наконец-то ты сделал что-то полезное.
- Две дохлые теклы на твоей подушке.
Не обращая внимания на Мелара, мы покинули банкетный зал.
- Быстро, - резко бросил по дороге Маролан, - наведите здесь порядок.
Появилась Алира, и мы вместе направились к библиотеке. Маролан протянул мне кинжал. Я коснулся рукояти и сразу понял, что это Морганти, содрогнулся и вернул страшное оружие Маролану. В последнее время мне слишком часто приходилось держать в руках эти проклятые клинки.
- Ты понимаешь, что это значит? - спросил он.
Я кивнул.
- И ты знал, что это произойдет?
- Догадался. Когда покушение на вас не удалось, они вынуждены были убрать Мелара - в любом случае. Нам просто повезло. Я слишком медленно соображаю. Если бы Мелар хоть раз за последний час подошел к дверям, все было бы уже кончено.
Мы вошли в библиотеку. Некромантка приветствовала нас кивком головы и подняла бокал с вином, на ее губах играла странная, вечная полуулыбка. Я всегда испытывал к ней симпатию. Надеюсь, придет день, когда я смогу ее понять. С другой стороны, будет лучше, если этого никогда не произойдет. Мы расселись, и я сказал, обращаясь к Маролану:
- Я хотел с вами поговорить с того момента, как узнал о телохранителях.
- Телохранителях? Чьих? Мелара?
- Верно. Насколько мне известно, у него их два.
- Насколько кому известно, босс?
- Заткнись, Лойош.
- Это любопытная информация, - заметил Маролан. - Он совершенно определенно прибыл в замок без телохранителей.
Я пожал плечами.
- Значит, их имен нет в вашем гостевом списке. Из чего следует, что на них вполне можно охотиться, не так ли?
Маролан кивнул.
- Похоже, Мелар не особенно верит моей клятве.
Что-то в словах Маролана вызвало у меня беспокойство, но я никак не мог определить его причину.
- Вероятно, - согласился я. - Но скорее всего Мелар предполагает, что ради того, чтобы добраться до него, джареги готовы развязать войну с драконами.
- Ну, тут он оказался прав, не так ли, Влад?
Я кивнул и отвернулся.
- Создается впечатление, - заявил Маролан, - что Мелар сумел сильно досадить некоторым большим шишкам среди джарегов.
- Достаточно большим, - отозвался я.
Маролан покачал головой.
- Не могу поверить, что джареги настолько глупы. В первый раз оба Дома были практически уничтожены, а во время последнего столкновения...
- Последнего столкновения? - повторил я. - Насколько мне известно, конфликт возникал только однажды.
Казалось, Маролан удивился.
- Разве ты не знал? Впрочем, подобные вещи джареги между собой не обсуждают. Мне Алира рассказала.
- О чем?
Собственный голос показался мне каким-то тихим и пустым.
- Был еще один эпизод, - вмешалась Алира. - Все началось точно так же - наемный убийца прикончил джарега, гостившего в доме драконлорда. Драконы нанесли ответный удар, джареги в долгу не остались и... - Она пожала плечами.
- А почему я ничего раньше не слышал?
- После этого началось такое, что не осталось никаких письменных свидетельств. Убитый джарег дружил с драконлордом и в чем-то ему помогал. Об этом узнали и положили их дружбе конец.
Драконы потребовали, чтобы убийца был передан им, и на сей раз джареги ответили согласием. Я полагаю, Дом Джарега решил, что так будет лучше, а может быть, ссора носила частный характер. В любом случае убийца сумел живым ускользнуть из дома драконлорда. По дороге прикончил парочку драконов, а потом еще несколько влиятельных джарегов, которые его предали. Позднее с ним разобрались, но к тому моменту это уже не имело значения, и остановить кровопролитие было невозможно.
- Почему? Если речь шла всего об одном джареге...
- События происходили во время правления умирающего Феникса, поэтому никто никому не верил. Джареги считали, что их вождей убили драконы, а драконы подозревали, что джареги организовали убийце побег.
- А потом началось такое... Так ты, кажется, сказала? Сразу?
Алира кивнула.
- Джареги убили достаточное количество драконлордов, включая нескольких магов, в результате чего один из них, планировавший государственный переворот, был вынужден выступить раньше, слишком сильно надеясь на магию. Но он лишился лучших магов, заклинание вышло из-под контроля, и даже после того как император погиб... - Алира замолчала.
До меня постепенно стал доходить смысл ее слов. Я мог анализировать факты не хуже других, и если первая война между драконами и джарегами случилась тогда, когда случилась, значит, вторая должна была... умирающий Феникс... государственный переворот драконов... началось такое... заклинание вышло из-под контроля... гибель императора Феникса...
- Адрон, - сказал я.
Она снова кивнула.
- Мой отец. У убийцы имелись собственные причины ненавидеть императора, и они вместе с отцом пытались найти возможность его отравить, когда события начали развиваться слишком быстро. Как ты знаешь, кончилось тем, что императора убил Марио, когда тот попытался использовать Державу против джарегов. Другой феникс решил захватить трон, и отцу пришлось действовать слишком быстро. А дальше - теперь все про это знают - на месте города Драгейра возникло Море Хаоса, и не осталось ни императора, ни Державы, ни Империи. Прошло почти двести лет, прежде чем вместе с Державой появилась Зарика.
Я покачал головой. Слишком мною невероятных потрясений за такое короткое время. Невозможно осмыслить все сразу.
- А теперь, - со вздохом сказал я, - все начнется снова.
Маролан кивнул.
Мы немного помолчали, потом Маролан спокойно произнес:
- Если это произойдет, Влад, на какой стороне ты будешь сражаться?
Я отвернулся.
- Ты же знаешь, - продолжал он, - я буду одной из первых мишеней Дома Джарега.
- Да, знаю, - кивнул я. - А еще мне прекрасно известно, что вы будете в первых рядах тех, кто постарается уничтожить нашу организацию. Как, кстати, и Алира. Не говоря уже о том, что я буду едва ли не самой привлекательной мишенью для Дома Драконов.
Маролан кивнул.
- Как ты думаешь, тебе удастся уговорить джарегов отступиться?
Я отрицательно покачал головой.
- Я не исола, Маролан, у меня нет таких острых зубов. И - если уж быть откровенным до конца - я не уверен, что стал бы это делать, даже если бы смог. Мне объяснили, почему Мелар должен умереть, - с этим трудно спорить.
- Понятно. Может быть, ты сумеешь убедить их немного подождать. Как ты знаешь, он останется здесь всего несколько дней.
- Никаких шансов, Маролан. Это попросту невозможно.
Он кивнул. Мы снова немного посидели в полном молчании, а потом я спросил:
- А нет ли варианта, при котором вы, в виде исключения, отдадите его нам? Вам нужно будет всего лишь вышвырнуть его вон. Я не собирался задавать этот вопрос, но...
Алира встрепенулась и подняла голову.
- Сожалею, Влад. Нет, - произнес Маролан.
Алира вздохнула.
- Ладно, - устало проговорил я. - Честно говоря, я не особенно рассчитывал.
Теперь мы замолчали на несколько минут.
- Наверное, мне не следует этого говорить, - прервал затянувшееся молчание Маролан, - но я должен напомнить тебе, что, если с Меларом что-нибудь случится в моем доме, я не успокоюсь до тех пор, пока не узнаю, кто за этим стоит. Даже если речь будет идти о тебе. И если виновником окажешься ты или любой другой джарег, я объявлю войну вашему Дому, и меня поддержат все драконы Империи. Мы долго были друзьями, и ты не один раз спасал мне жизнь, но я не позволю ни тебе, ни кому-либо другому безнаказанно убивать моих гостей. Ты понимаешь, не так ли?
- Маролан, - ответил я, - если бы я собирался совершить нечто подобное, я бы не стал у вас спрашивать разрешения, правда? Более того, я бы уже это сделал. Мы знаем друг друга - сколько лет уже прошло - четыре года? И я удивлен - неужели вы и в самом деле считаете, что я способен злоупотребить нашей дружбой?
Он печально покачал головой.
- Мне это и в голову не приходило. Я просто хотел, чтобы всем все было ясно, понимаешь?
- Понимаю. Полагаю, я сам напросился. Мне пора. Нужно все как следует обдумать.
Он поднялся вслед за мной. Я поклонился ему, Алире и Некромантке. Алира поклонилась в ответ; Некромантка посмотрела на меня своими темными глазами и улыбнулась. Когда я повернулся к двери, Маролан сжал мое плечо.
- Влад, мне очень жаль.
- Мне тоже, - только и сказал я.

Глава 14

В темную бездну свой взор устремляя,
дивные дива мы там открываем.

Предыдущая страница 17 Следующая страница


Джарег 18

Коти знает меня лучше, чем кто бы то ни было, кроме, пожалуй, Лойоша. За ужином она, видимо, хотела поговорить, но ела молча, давая мне возможность погрузиться в мрачные размышления. Она отвергла мое предложение освободить ее от кухни на сегодня и совершенно сознательно приготовила что-то ничем не примечательное, чтобы я не чувствовал себя обязанным хвалить ее за старания. У меня жена умница.
Наша маленькая квартирка на втором этаже имеет два достоинства: в ней много света и большая кухня. Существует один-единственный способ отличить жилище джарега от дома любого другого драгейрианина: отсутствие чар, предотвращающих кражу со взломом. Почему? Все очень просто. Обычный вор полезет в квартиру представителя нашей организации разве что по ошибке. А если такая неприятность с ним все-таки произойдет, я не сомневаюсь, что получу свое имущество назад в течение трех дней. Возможно, Крейгару придется устроить парочку переломов, но в конце концов все будет в порядке. Есть, конечно, воры другого рода, вроде Кайры. Кого-то могут специально нанять, чтобы он забрался ко мне в квартиру, или что-нибудь в таком же роде. Если это случится, не поможет никакая защитная система. Остановить Кайру? Ха-ха!
Итак, мы сидели в своем уютном доме, на кухне, чувствуя себя в полной безопасности, и я сказал:
- Знаешь, в чем проблема?
- В чем?
- Как только я начинаю думать о том, как разобраться с Меларом, мне приходит в голову только один вопрос: «А что будет, если у меня ничего не выйдет?»
- Знаешь, я все еще не могу поверить, - кивнув, проговорила Коти, - что Дьявол совершенно сознательно и хладнокровно развяжет новую войну между джарегами и драконами.
- Давай посмотрим правде в глаза: у него есть выбор? - покачав головой, спросил я.
- Ну хорошо, а ты на его месте так бы поступил?
- Вот в этом-то все и дело, - ответил я. - Думаю, да. Конечно, они снова разорвут нас в клочья, но если Мелару удастся выйти сухим из воды, это будет означать медленную смерть организации. Когда каждый оборванец на улице станет считать, что он может облапошить совет, рано или поздно кому-нибудь повезет, и он действительно сможет. А потом его примеру последуют другие, и дела покатятся под гору все быстрее и быстрее.
Тут я понял, что, как попугай, повторяю доводы Дьявола. Я пожал плечами. Ну и что из того? Он прав. Если только найдется способ избавиться от Мелара, не начиная войны... Да, Дьявол такой способ нашел.
Конечно, самое простое - взять и убить Маролана. Так он думал. Вот почему дал мне возможность согласиться на сотрудничество - когда мы с ним разговаривали в «Голубом пламени». Нужно признать, он был со мной честен. Кто ж это отрицает?
Страшно интересно, каким будет его следующий шаг. Он может предпринять новое покушение на меня, или Маролана, или, не обращая больше на нас внимания, заняться сразу Меларом. Думаю, скорее всего так оно и будет, поскольку фактор времени становится критичным, ведь неприятные слухи уже поползли. Сколько еще удастся хранить случившееся в секрете? День? Ну два, если повезет. Вдруг я понял, что Коти что-то говорит.
- Ты прав, - сказала она. - Его необходимо убрать.
- А я не могу ничего сделать, пока он находится в Черном замке.
- А джареги не намерены ждать, когда он покинет замок.
Больше не намерены. Как будет организовано нападение на этот раз? Как бы там ни было, за один день они не справятся, а Маролан усилил систему охраны и безопасности замка. Так что дело терпит до завтра. Иначе и быть не может. Пожалуй, сегодня уже ничего не произойдет.
- Ты же говорила, - напомнил я Коти, - я оказался между тсером и драконом.
- Минутку, Влад! А как насчет тсеров? Нельзя ли каким-нибудь образом устроить так, чтобы Мелара пришил представитель Дома Тсера - вместо тебя? Можем попытаться найти какого-нибудь молодого парня, который ничего про Мелара не знает, может быть, мага. Тебе же известно, обвести вокруг пальца тсера ничего не стоит.
- Не выйдет, - покачав головой, сказал я. Мне на память пришли слова Маролана, сказанные при прощании. - Маролан наверняка раскопает правду, да я и сам не хочу с ним так поступать.
- А если не раскопает...
- Нет. Я же буду знать, что именно по моей вине нарушена его клятва. Ведь Мелар спрятался не просто в доме драконлорда, что само по себе вряд ли можно рассматривать как счастливое стечение обстоятельств. Для Маролана очень важно, чтобы Черный замок являлся убежищем для всех и каждого, кто становится его гостем. Для него дело чести сдержать слово. Это так важно, что я намерен отнестись к его воле совершенно серьезно.
- Охо-хо, какие мы сегодня благородные!
- Заткнись, Лойош. Лучше займись своей тарелкой.
- Это твоя тарелка.
- А еще, - продолжал я, - что бы ты почувствовала, если бы взяла контракт, а твоя жертва спряталась у Норатар?
Упоминание имени старой подруги и бывшей напарницы заставило Коти задуматься.
- Норатар поняла бы меня, - через некоторое время сказала она.
- Ты уверена?
- Да... пожалуй, нет.
- Вот именно. Ты даже и не стала бы ее просить, верно?
Коти молчала долго.
- Нет, не стала бы, - ответила она наконец.
- Я так и думал.
- В таком случае, - вздохнув, подвела она итог, - я не вижу никакого выхода.
- И я не вижу. «Выход», как ты это назвала, заключается в том, чтобы убедить Мелара покинуть Черный замок по собственной воле, а потом его прикончить. Мы можем пытаться обмануть его, сколько нашей душе будет угодно, можем послать какое-нибудь фальшивое сообщение, но не имеем никакого права напасть или применить против него магию, пока он находится в стенах замка.
- Минутку, Влад. Маролан не позволит нам напасть на Мелара или прибегнуть к магии, но если мы доставим ему, к примеру, записку, которая вынудит его отказаться от пребывания в Черном замке, Маролан не станет возражать? Правильно?
- Правильно.
На лице Коти появилось удивленное выражение.
- Но... это же смешно! Почему для Маролана имеет значение, каким способом мы выманим Мелара? Почему нельзя использовать магию?
Я покачал головой.
- Я когда-нибудь говорил, что понимаю драконов?
- Но...
- Слушай, мне кажется, я догадался. Мы не можем ничего с ним сделать - вот в чем дело.
- А разве, обманывая его, мы с ним ничего не делаем?
- В определенном смысле, делаем. Но это совсем другое, по крайней мере с точки зрения Маролана. Во-первых, Мелар получает право выбора. Магия не оставляет такого выбора - в отличие от обмана. Кроме того, по-видимому, Маролан считает, будто нам не удастся перехитрить Мелара таким способом. И надо сказать, у него есть на то основания. Ты и сама знаешь, что Мелар будет настороже и легко на подобную приманку не клюнет. Не вижу, что тут можно предпринять.
- И я тоже.
- Я попросил Крейгара заняться прошлым Мелара, мы надеемся отыскать какую-нибудь зацепку, слабое место, хоть что-нибудь. Впрочем, должен признать, я не очень надеюсь на успех.
Коти молчала.
- Интересно, - сказал я чуть позже, - что стал бы делать Марио?
- Марио? - Она рассмеялась. - Он не спускал бы с Мелара глаз, причем никто бы не видел его самого. Он делал бы это несколько лет, если нужно. А когда Мелар в конце концов покинул бы Черный замок, Марио оказался бы на месте и убрал его.
- Но организация ждать не может...
- Ради Марио они подождали бы.
- Ты не забыла, я согласился на контракт, зная, что существует ограничение по времени.
- Да, - тихо ответила Коти. - А вот Марио на такой контракт ни за что бы не согласился.
Мне стало немного обидно, но я был вынужден признать справедливость ее слов, в особенности если учесть, что сам пришел к такому же выводу, когда Дьявол предложил мне «работу».
- В любом случае, - продолжала Коти, - Марио на свете всего один.
Я печально кивнул.
- А что, - спросил я ее, - стали бы делать вы с Норатар, получи вы такое задание?
Коти надолго задумалась, а потом сказала:
- Ну, не знаю. Не забывай, мы не настолько дружны с Мароланом; точнее, не были, когда работали. Скорее всего мы навели бы на Мелара какие-нибудь чары и постарались сделать это так, чтобы Маролан ничего не узнал.
Никакого проку.
- Интересно, а как поступил бы Мелар? Насколько я понимаю, он и сам достаточно опытный наемный убийца и выполнял «работу», когда карабкался наверх. Может быть, пригласим его и посоветуемся?
Коти весело расхохоталась.
- Придется тебе отправиться в Черный замок и спросить его там. Я слышала, он не часто ходит по гостям в последнее время.
Я рассеянно наблюдал за тем, как Лойош подъедает остатки нашего ужина. Потом встал и вышел в гостиную. Уселся и принялся задумчиво изучать светло-коричневые стены. Ничего разумного мне в голову не пришло.
Я никак не мог отделаться от неприятного ощущения, не покидающего меня с тех пор, как я поговорил с Мароланом. Я попытался вспомнить, что мы обсуждали в тот момент, когда это чувство возникло. Что-то относительно телохранителей.
- Коти, - позвал я.
- Да, милый, - услышал я из кухни.
- А ты знала, что у Мелара имеется пара телохранителей?
- Нет, но меня это не удивляет.
- Меня тоже. Видимо, они достаточно опытные, потому что наблюдали за мной, когда я разговаривал с Меларом, но я их не заметил.
- Ты сказал о них Маролану?
- Да, он немного удивился.
- Понятно. Знаешь, ты ведь имеешь полное право их прикончить, разве нет? Очевидно, они пробрались в замок тайно, поэтому к категории гостей не относятся.
- Правильно, - согласился я. - Из чего следует, что они знают свое дело. Обойти нашу систему охраны, которая, с моей точки зрения, весьма хороша, совсем не просто, любителю такая задача не по плечу. Конечно, в тот момент охрана не была усиленной...
Коти закончила уборку и уселась рядом со мной. Я обнял ее за плечи, но она отодвинулась и легко похлопала ладонью по коленям. Я растянулся на диване. Прилетел Лойош, устроился у меня на плече и принялся тихонько бодать меня головой.
Что-то в телохранителях Мелара меня смущало. Я никак не мог понять что и страшно злился. По правде говоря, в этом деле была какая-то зацепка, что-то необычное... и ускользающее.
- Послушай, - чуть позже спросила Коти, - может быть, удастся купить одного из телохранителей?
- Как ты думаешь, - поинтересовался я, - если бы в твоем распоряжении имелась целая организация, ты смогла бы найти двоих телохранителей, которым стала бы безоговорочно доверять? В особенности если у тебя есть девять миллионов, из которых ты в состоянии им заплатить?
- Да, тут ты прав, - признала Коти, - А с другой стороны, существуют разные способы оказывать давление.
- У нас всего два дня, Коти. Не думаю.
Она кивнула и ласково погладила меня по голове.
- Если нам и удастся что-нибудь на них найти, сомневаюсь, что это сильно поможет. Мы же все равно не имеем права прикончить Мелара в Черном замке - в таком случае зачем убеждать одного из охранников отойти в сторонку, когда наступит подходящий момент?
Клик! Я понял! Возможно, это мелочь, но я вдруг сообразил, что меня беспокоило. Я так резко сел, что испугал Лойоша, который возмущенно зашипел.
Потом я наклонился и с удовольствием поцеловал Коти.
- Это за что? - спросила она, с трудом переводя дух. - Надеюсь, ты понимаешь, что я не имела ничего против.
Я схватил ее за руку, посмотрел в глаза и сконцентрировался, давая ей возможность разделить мои мысли. В первый момент Коти удивилась, но потом быстро подчинилась мне. Я вызвал воспоминание о том, как стоял в дверях, затем помчался вперед и увидел тело мертвого убийцы с клинком Морганти в руке. И еще раз прокрутил в памяти весь эпизод, обращая внимание на выражения лиц, сам зал, мелочи, которые замечает только настоящий убийца-профессионал.
- Эй, босс, а давай еще раз повторим ту часть, где я наскочил на того парня?
- Лойош, отвали.
Коти кивнула, когда ее глазам предстала вся картина. Мы добрались до того места, где Маролан вручил мне кинжал, и я от него отделался.
- Вот здесь, - спросил я Коти. - Тебе ничего не кажется необычным?
- Ну, Мелар совершенно спокоен, - подумав, ответила она, - для человека, которого только что чуть не убили, да еще при помощи Морганти. Но кроме этого...
Я отмахнулся от ее слов.
- Вполне возможно, он не понял, что это Морганти. Да, его поведение выглядит весьма странно, но я имел в виду другое.
- Ну, тогда я не понимаю, о чем ты.
- Я о весьма специфическом поведении его телохранителей во время покушения.
- Но телохранители ничего не сделали во время покушения.
- Вот это-то меня и удивляет.
Коти медленно кивнула, а я продолжал:
- Если бы охранник-дракон чуть опоздал, Мелара бы прикончили. Как-то не увязывается. Мы же решили, что они крепкие ребята. Возможно, Мелар и успел бы вытащить оружие, но, судя по всему, не собирался. Телохранителей вообще нигде не видно. Если они так хороши, как нам кажется, они должны были разорвать убийцу в клочья еще до того, как появились охранники Маролана.
- Кхе-кхе!
- И Лойош не успел бы нанести своего решающего удара, - прибавил я.
- Ну, не такие они и резвые!
Коти задумалась.
- А вдруг их там просто не было? Может быть, Мелар послал их с каким-нибудь поручением?
- Дорогая, именно эта мысль пришла и мне в голову. А если так, мне бы ужасно хотелось узнать, какое поручение им дал Мелар.
- Или, - кивнув, проговорила Коти, - они достаточно опытны и, находясь в зале, поняли, что стража Маролана справится с убийцей без их участия.
- Такое тоже возможно, - согласился я. - Если ты права, я начинаю их опасаться.
- А тебе известно, они все еще там?
- Хороший вопрос, - похвалил я жену. - Подожди минутку, я проверю.
Я связался с одним из людей Маролана, охранявшим банкетный зал, задал свой вопрос и получил ответ.
- Они на месте, - сказал я Коти.
- Следовательно, их не подкупили ни Дьявол, ни наемник. По какой бы причине они ни вели себя «странно» во время нападения на Мелара, его их поведение вполне устроило.
Я кивнул.
- Вот отсюда, моя милая, и начнем завтра наши поиски. Пошли в постельку.
Она распахнула глаза и напустила на себя невинно-смущенный вид.
- Что вы намерены там делать, господин?
- С чего ты взяла, что я намерен там что-нибудь делать?
- Потому что ты такой! Может быть, еще скажешь, будто не спланировал все заранее? - Коти направилась в спальню.
- Ничего, - проговорил я, - не планируется заранее с того самого момента, как я взялся за эту проклятую «работу». Придется нам с тобой импровизировать.

Я дал себе два дня на то, чтобы завершить дело, прекрасно понимая, что мой оптимизм совершенно ничем не оправдан.
На следующее утро я прибыл в свой офис довольно рано, надеясь, что потрачу день на сочинение надежного плана или по крайней мере соображу, в каком направлении следует двигаться. В тот момент, когда я поздравил себя с тем, что обставил Крейгара, который обычно встает ни свет ни заря, раздалось его тихое покашливание. Он сидел напротив с таким видом, точно дожидался меня вот уже минут десять.
Я наградил его среднеопасной усмешкой джарега и спросил:
- Что тебе удалось узнать?
- Ну, - ответил Крейгар, - почему бы не начать с неважных новостей, потом перейдем к плохим, затем к тем, что еще хуже, а дальше и вовсе к отвратительным?
- А ты, как я посмотрю, сегодня в хорошем настроении.
Он молча пожал плечами.
- Ладно, - проворчал я. - Давай выкладывай свои плохие новости.
- Поползли слухи, - объявил Крейгар.
- Ну вот! Они близки к истине?
- Не очень. Пока еще никто не сообразил, что исчезновение Мелара имеет какое-то отношение к финансовым проблемам, возникшим у джарегов.
- У нас есть два дня?
- Может быть, - с сомнением ответил Крейгар. - Однако кому-то очень скоро придется отвечать на вопросы. Лучше, если все разрешится завтра, а еще лучше - сегодня.
- Давай я поставлю вопрос таким образом: послезавтра будет уже слишком поздно?
- Возможно, - задумчиво проговорил он.
Я покачал головой.
- Ну, в любом случае отвечать на вопросы придется не мне.
- Вот именно, - согласился Крейгар. - Кстати, есть одна хорошая новость.

Предыдущая страница 18 Следующая страница


19 стивен браст

- Правда? Клянусь благосклонностью Вирры, это нужно отметить!
- С меня дохлая текла.
- Только не упейся до потери сознания. Речь идет всего лишь о том, что мы разобрались с волшебницей, про которую я тебе говорил.
- С той, что распространяла слухи? Так скоро? Хорошо! Дайте убийце премию.
- Уже дали. Он сказал, что ему просто повезло - случайно оказался в нужном месте и сразу убрал ее.
- Отлично. Обычно такие случайности сами не создаются. Возьми парня на заметку.
- Ладно.
- Так, теперь об остальном. Тебе удалось выяснить что-нибудь новенькое о прошлом Мелара?
- Массу всего, - ответил Крейгар, вынимая записную книжку и быстро переворачивая страницы. - Но, по-моему, вряд ли что-нибудь окажется нам полезным.
- Давай на время забудем о наших проблемах. Просто попытаемся понять, что он собой представляет, а потом посмотрим, как это можно использовать.
Крейгар кивнул, нашел нужное место и принялся читать:
- Его мать прожила счастливую и наполненную событиями жизнь полукровки - смесь дракона и тсера. Закончила свои дни шлюхой. Складывается впечатление, что отец Мелара чем только не занимался, но, вне всякого сомнения, был наемным убийцей. Достаточно компетентным. Насколько я понимаю, он погиб вместе с городом Драгейра. Скорее всего то же самое произошло и с матерью. Сам Мелар ушел на дно во время вторжения выходцев с Востока и объявился снова лишь после того, как на трон взошла Зарика. Он попытался стать членом Дома Дракона, заявив о своих родственных связях, но ему, естественно, отказали. Тогда он предпринял точно такую же попытку в Доме Тсера - с тем же результатом.
- Минутку, - перебил я Крейгара, - ты хочешь сказать, что это было до того, как он завоевал право стать членом Дома Тсера, победив их героев?
- Именно. Да, кстати, настоящее имя Мелара - Лиерет, он получил его при рождении. Именно под таким именем он в первый раз вошел в Дом Джарега.
- В первый раз?
- Точно. Пришлось немало попотеть, чтобы это раскопать, но мы справились. Конечно, тогда он называл себя Лиеретом, а в архивах джарегов нет упоминания о человеке с таким именем.
- В таком случае каким образом...
- Архивы лиорнов. Кстати, пришлось выложить около двух тысяч золотом. Так вот, выяснилось, что «кто-то» умудрился подкупить нескольких лиорнов. В результате куда-то подевались документы, в которых говорится о Меларе и его семье. Нужно сказать, нам исключительно повезло - мы натолкнулись на несколько бумаг, которых он не заметил или не смог до них добраться. А остальное - хитроумное планирование, блестящее исполнение...
- И деньги, - договорил я за него.
- Конечно. Мне посчастливилось познакомиться с молодой дамочкой из Дома Лиорна, и она не смогла устоять перед моими весьма очевидными достоинствами.
- Меня удивляет, что она вообще тебя заметила.
- Ах это! Они никогда меня не замечают, а потом уже слишком поздно. Ты ж понимаешь!
Надо сказать, на меня произвели впечатление как Крейгар, так и Мелар. Подкупить лиорна, чтобы добраться до архивов, совсем не просто, а уговорить их изменить записи - просто неслыханно! Все равно что заплатить убийце за сведения о заказчике.
- Кстати, - продолжал Крейгар, - тогда он не стал членом Дома Джарега официально, именно по этой причине у нас и возникло столько проблем с архивами. Он работал на договорной основе.
- «Работал»?
- Вот именно.
- Крейгар, я не верю! В последнее время мы только и делаем, что узнаем о наемных убийцах. У меня складывается впечатление, что таких, как я, орды.
- Угу. Вечерами стало опасно выходить на улицу, правда? - усмехнувшись, фыркнул он.
Я махнул рукой в сторону бара. Лично для меня было еще рановато, но я нуждался в чем-нибудь крепком, чтобы пережить потрясения, свалившиеся на голову.
- Он был хорош с профессиональной точки зрения? - поинтересовался я.
- Компетентен, - заявил Крейгар и налил нам обоим по бокалу белого вина «Долина Баритт». - Занимался мелочевкой, но ни разу ничего не завалил. Складывается впечатление, что Мелар сознательно не брался за «работу» дороже трех тысяч.
- Вполне достаточно, чтобы не голодать, - заметил я.
- Конечно. С другой стороны, он соглашался на контракты раз или два в год, не больше.
- Неужели?
- Угу. У нас имеется мокрушник, ты уж меня извини за выражение, который, работая на джарегов, все свободное время тратил на изучение искусства фехтования.
- Правда?
- Правда. И еще, прошу обратить внимание - он учился у лорда Онарра.
Я так резко опустился в кресло, что чуть не сбросил с плеча Лойоша, который принялся горестно жаловаться на свою судьбу.
- Ох-хо! - воскликнул я. - Так вот, значит, как ему удалось достичь такого мастерства владения холодным оружием, что он сумел победить семнадцать воинов тсеров!
Крейгар мрачно кивнул.
- А у тебя имеются какие-нибудь предположения насчет того, почему Онарр согласился взять его в качестве ученика? - спросил я.
- Предположений нет, я это точно знаю. На самом деле восхитительная история. Во время Междуцарствия жена Онарра заболела одной из чумных болезней. Мелар - полагаю, тогда его звали Лиерет - нашел колдуна, который ее вылечил. Ты же помнишь, магия в те годы не действовала, восточные колдуны крайне редко соглашались иметь дело с драгейрианами, а уж драгейриан, знавших колдовство, можно было и вовсе по пальцам пересчитать.
- Мне все это известно, - резко проговорил я.
Крейгар замолчал и удивленно на меня посмотрел.
- Мой отец умер во время одной из эпидемий, - объяснил я. - После Междуцарствия, когда погибло особенно много народа. Он не знал магии, в отличие от меня, но я был недостаточно сильным волшебником. Мы могли вылечить его при помощи колдовства, либо я, либо мой дед, но он нам не позволил. Понимаешь, колдовство с его точки зрения было слишком «восточным». А он хотел быть драгейрианином. Именно поэтому и купил титул у джарегов и заставил меня изучать магию и драгейрианский стиль фехтования. Естественно, после того как все его деньги пошли псу под хвост, мы не могли пригласить мага. Я бы и сам умер во время той же эпидемии, не вылечи меня мой дед.
- Я не знал, Влад, - тихо проговорил Крейгар.
- Ладно, давай дальше, - сказал я.
- Ну, - продолжил Крейгар, - если ты еще сам не догадался, скажу - Мелар устроил так, что колдун сначала напустил на жену Онарра болезнь. А потом он объявляется, как раз в тот момент, когда несчастная находится на пороге смерти, спасает ее, а Онарра переполняет огромная-преогромная благодарность. Он настолько счастлив, что готов давать уроки фехтования полукровке, не принадлежащему ни к какому Дому. Замечательная история, согласен?
- Интересно. Весьма элегантное решение.
- Это уж точно. Кстати, обрати внимание на временные промежутки.

- Обратил. Началось все до того, как Мелар предпринял первую попытку стать членом Дома Тсера или Дома Дракона.
- Естественно. А это означает, если только я не ошибаюсь в мелочах, что он совершенно точно знал, какой ответ получит на свои требования войти в тот или другой Дом.
Я кивнул.
- И, следовательно, все происходящее предстает совсем в ином свете, верно? Его попытка присоединиться к драконам или тсерам выглядит не просто непонятной, а по-настоящему загадочной.
Крейгар кивнул.
- И еще, - продолжал я, - получается, что он спланировал свою операцию гораздо раньше, чем двенадцать лет назад, тут мы ошиблись. Скорее всего - лет двести.
- Больше, - проговорил Крейгар.
- Да, пожалуй. Он начал во время Междуцарствия, верно? В таком случае триста лет назад? Может быть, четыреста?
- Точно. Впечатляет, да?
Я не мог с ним не согласиться.
- Продолжай.
- Он тайно учился у Онарра около сотни лет. Затем, хорошенько подготовившись, завоевал себе право вступить в Дом Тсера, а дальше ты все знаешь.
Я задумался, пытаясь рассортировать новую информацию. Еще рано пытаться понять, смогу ли я использовать ее, но мне хотелось разобраться в том, что представляет собой Мелар - насколько это вообще возможно.
- А тебе не удалось выяснить, почему он решил предпринять вторую попытку вступить в Дом Тсера - использовав на этот раз мастерство фехтования?
Крейгар покачал головой.
- Хорошо. Нужно узнать. А как насчет магии? Он изучал магию?
- Насколько мне известно, совсем чуть-чуть.
- Колдовство?
- Ни в коем случае.
- Итак, у нас кое-что появилось, только вот непонятно, какая от этого польза.
Я потягивал вино, а новые сведения постепенно укладывались в голове, точнее, та их часть, которую я мог переварить на данный момент. Учился у Онарра, да? Завоевал в поединке право стать тсером лишь затем, чтобы покинуть Дом и войти - во второй раз - в Дом Джарега, добраться до самой вершины, а потом обчистить совет. Зачем? Показать, что он на это способен? Ну конечно, в жилах Мелара течет кровь тсеров, но я все равно не видел смысла в его действиях. А история с Онарром, хитроумные интриги. Странно.
- Знаешь, Крейгар, если мне когда-нибудь придется сражаться с Меларом один на один, мне кажется, меня ждут неприятности.
Он фыркнул.
- У тебя поразительный талант к преуменьшению. Он порубает тебя в капусту.
- С другой стороны, - пожав плечами, продолжал я, - не забывай, что я фехтую в восточном стиле. У него наверняка возникнет несколько проблем, поскольку вы, ребята, только и умеете, что рубить да резать.
- У него это отлично получается!
- Угу.
Мы некоторое время сидели молча, пили вино, думали, а потом Крейгар спросил:
- А что ты узнал? Что-нибудь новенькое?
Я кивнул.
- У меня вчера был трудный день.
- Правда? Расскажи.
Я поведал ему о событиях вчерашнего дня и о том, что мне удалось выяснить. Лойош проследил за тем, чтобы я ничего не упустил, когда дело дошло до эпизода спасения Мелара. История с телохранителями произвела на Крейгара впечатление и одновременно его озадачила.
- Бессмыслица какая-то, Влад, - заметил он. - Куда он мог их отослать?
- Не имею ни малейшего представления. Хотя после того, что ты мне тут порассказал, можно найти и другое объяснение. Боюсь, оно мне нравится и того меньше.
- Какое?
- Возможно, его телохранители являются магами, а Мелар считает, что с любой физической опасностью может справиться сам.
- Но ведь он же и сам ничего не сделал, верно?
- Верно, - покачав головой, признал я. - Но, весьма возможно, он решил, что займется парнем только в случае крайней необходимости, рассчитывая на систему безопасности Маролана. В конечном счете так и оно и вышло. Им, естественно, помогли, - быстро прибавил я, не глядя на Лойоша.
Крейгар покачал головой.
- Ты бы стал рассчитывать на то, что кто-нибудь окажется быстрее и, таким образом, защитит тебя от наемного убийцы?
- Ну, нет, конечно. Но ведь я не такой умелый фехтовальщик, как Мелар, мы это уже выяснили.
Крейгара мои слова не убедили. Впрочем, и меня тоже.
- Единственное, что кажется разумным, - заявил он наконец, - так это твое первое предположение: Мелар отослал своих ребят с каким-то поручением, и их просто не было в тот момент, когда убийца решил с ним разделаться.
- Может быть, и так, - сказал я, а потом добавил: - Подожди, видимо, у меня что-то не в порядке с головой. Почему бы не проверить?
- Что?
- Минутку.
Я связался со стражником, с которым разговаривал в банкетном зале. Я постарался его запомнить, кстати, как его зовут?
- Кто это?
- Лорд Талтош, - ответил я.
(Иногда можно и поважничать.)
- Да, господин. Чем могу быть полезен?
- Ты присматриваешь за телохранителями Мелара?
- Я пытаюсь. Но они постоянно стараются ускользнуть.
- Ладно, хорошо. Ты работал во время покушения вчера вечером?
- Да, господин.
- Телохранители были на месте?
- Нет... подождите! Я не уверен... Да. Да, были.
- Это точно?
- Точно, господин. Я видел их перед тем как все произошло, а через несколько секунд после покушения проверил - они оказались на месте.
- Хорошо, все. Отличная работа.
Я прервал связь и рассказал Крейгару о том, что мне удалось выяснить. Он грустно покачал головой.
- Еще одна отличная версия пролетела сквозь Врата Смерти.
- Да уж.
Я ничего не понимал. Как-то все бессмысленно. Зачем Мелар это сделал? Почему его телохранители вели себя так странно во время покушения? Необъяснимо. Однако на все должна быть причина. Если хорошенько поискать, она обязательно найдется. Я вытащил кинжал и принялся подбрасывать его.
- Знаешь, что самое забавное, Влад? - Крейгар хихикнул.
- Что? С удовольствием послушаю что-нибудь забавное. Уже давно пора.
- Бедняга Мелар - вот что смешно.
Я фыркнул.
- «Бедняга Мелар»! А как насчет нас? Разве мы не бедняжки? Он заварил кашу, а пострадаем мы.
- Ясное дело, - согласился Крейгар. - Только вот он-то мертвец в любом случае, его все равно прикончат. Он заварил кашу, однако ему ни за что не удастся унести ноги. Несчастный дуралей сочинил великолепный план, намереваясь спереть золото джарегов и жить на него остаток дней. Работал над этим планом, насколько нам известно, около трехсот лет, а в результате... Что его ждет? Вовсе не сладкая жизнь, а неизбежная смерть. И вдобавок - конец двух Домов.
- Ну, - проговорил я, - не думаю, что он станет горевать по поводу гибели двух Домов... - Я замолчал.
Крейгар назвал Мелара «несчастным дуралеем». Но мы-то знаем, он совсем не глуп. Разве можно плести такие сложные интриги, потратить сотни лет, тысячи империалов, а потом допустить элементарную ошибку, не предусмотрев, что джареги обязательно захотят его прикончить. Даже мне их желание отомстить Мелару казалось логичным и разумным. Такое поведение свойственно не дуралею, а полному идиоту. Однако у меня нет никаких оснований считать Мелара полным идиотом. Нет, либо он заранее подготовился и знает способ выйти из передряги живым, либо... либо...
Клик, клик, клик. Постепенно, один за другим, куски головоломки встали на свои места. Клик, клик, ого! Выражение лица Мелара, действия телохранителей, его способ пробиться в Дом Тсера - все укладывалось в схему. Я почувствовал, что меня охватывает благоговение перед величием плана Мелара. Потрясающе! Против собственной воли я испытал настоящее восхищение.
- Что такое, Влад?
- В чем дело, босс?
Я только потряс головой. Подбросил кинжал в воздух, но был так потрясен, что забыл его поймать. Он свалился мне на ногу, но по чистой случайности падал рукоятью вниз. Впрочем, думаю, даже если бы он вонзился мне в ногу, я бы все равно не заметил. Какой красивый, какой грандиозный замысел! В течение нескольких минут я даже раздумывал, не умыть ли руки - имею ли я право вмешиваться, не говоря уже о том, что поставленная передо мной задача кажется неразрешимой. План совершенен, безупречен. Должен сказать, что за сотни лет, прошедшие с тех пор как Мелар начал претворять его в жизнь, он не допустил ни единой ошибки! Невероятно... У меня кончились эпитеты!
- Проклятие, Влад! Говори! Что происходит?
- Ты должен был понять, - сказал я Крейгару.
- Что?
- Ты первым привлек мое внимание, даже несколько раз, вчера. Вирра! Неужели только вчера, а может быть, позавчера? Кажется, прошло несколько лет...
- К чему я привлек твое внимание? Давай выкладывай! Проклятие! - разозлился Крейгар.
- Ты же начал мне рассказывать, что значит быть полукровкой.
- И что?
- Мы все время считали Мелара джарегом.
- Ну да, он и есть джарег.
Я покачал головой.
- С генетической точки зрения, нет.
- А при чем тут генетика?
- Это очень важно. Именно в тот момент я и должен был сообразить, когда Алира рассказала мне, какое значение имеет принадлежность к тому, или иному Дому. Неужели ты еще не догадался, Крейгар? Нет, тебе этого не понять. Ты джарег, и потому ты - нет, мы, по-разному смотрим на подобные вещи. Но все равно я совершенно прав. Ты не можешь отказаться от своего Дома, если ты драгейрианин. Взгляни на себя, Крейгар. Чтобы спасти мне жизнь, ты был вынужден ослушаться приказа. Джареги так не поступают - джарег лишь тогда не выполняет приказ, когда планирует убить своего начальника. А вот дракон, Крейгар, дракон считает, что существуют ситуации, когда единственный способ выполнить приказ начальника - его проигнорировать и сделать то, что следует сделать, даже рискуя пойти под суд за измену.
Именно дракон, живущий в тебе, заставил тебя тогда действовать так, а не иначе, несмотря на презрение, которое ты испытываешь к драконам. Для драгейрианина его Дом управляет всем: жизнью, целями, могуществом, умениями, слабостями. Ничто, понимаешь, ничто не влияет на драгейрианина больше, чем Дом, к которому он принадлежит, Дом, в котором он родился, а то, как и где он воспитывался, не имеет значения.

Предыдущая страница 19 Следующая страница


Джарег 20

Возможно, у людей по-другому, но... Я обязан был сообразить. Проклятие! Я должен был понять. Сотни разных мелочей указывали мне на правильное решение.
- Ради любви к Империи, Влад! В чем дело?
- Крейгар, - заявил я, немного успокаиваясь, - ну, пошевели мозгами. Этот парень не просто джарег, он наделен героизмом тсеров и жаждой крови, присущей драконам.
- И что из того?
- Проверь-ка архивы, приятель. Помнишь, мы говорили об отце Мелара? Почему бы тебе не заняться им поподробнее? Давай, тебя ждет исследовательская работа. Только я могу прямо сейчас сказать, что ты обнаружишь.
Его отец убил какого-то другого джарега, непосредственно перед Междуцарствием. Джарег, которого он прикончил, находился под защитой драконлорда. Если быть точным до конца, лорда Адрона. План Мелара заключается вовсе не в том, чтобы забрать золото и сохранить собственную шкуру, - его цель оказаться убитым. Более трехсот лет он делал все, чтобы в конце концов его пришили, причем лучше при помощи Морганти - его это не беспокоит. Он умрет, информация о тсерах выйдет наружу, и те могут забыть о своей драгоценной репутации. Одновременно два Дома, которые он ненавидит больше всего на свете, драконы и джареги, уничтожат друг друга. И все ради мести, Крейгар, - он желает отомстить за то, что вынес, будучи полукровкой, и за смерть отца.
Месть, исполненная отваги, на которую способен только тсер, ярости, характерной для драконов, и хитрости, присущей джарегам. Вот в чем дело, Крейгар.
В этот момент Крейгар был очень похож на криоту, обнаружившую, что в его сеть попался дракон. Я видел, как в его голове промелькнули те же мысли, что и у меня, все мельчайшие подробности и детали встали на свои места, как и я, он принялся удивленно качать головой, а на его лице появилось выражение непередаваемого изумления.
- Вот дерьмо, босс, - больше Крейгар не смог сказать ничего разумного.
Я с ним согласился.

Глава 15

Всякий быстро познает мудрость, глядя в
отверстую пасть дракона.

В банкетном зале Черного замка все выглядело как обычно. Несколько новых лиц, несколько прежних и множество безликих гостей. Я постоял немного на пороге, потом вошел внутрь. Хотелось собраться с мыслями и дать желудку возможность прийти в себя, прежде чем я займусь чем-нибудь серьезным.
- Неужели ты веришь, босс, что Маролану действительно это нравится?
- Ты же знаешь драконов, Лойош.
Крейгару потребовался час, чтобы подтвердить мои догадки относительно родителей Мелара. Создавалось впечатление, что отец Мелара и в самом деле явился причиной второй войны между драконами и джарегами, о которой Крейгар также ничего не слышал. Упоминания о ней в архивах лиорнов были разрозненными, но совершенно четкими. Все произошло примерно так, как я и предполагал.
Однако по сравнению со вчерашним днем я ни на шаг не продвинулся в решении своих проблем. И это меня сильно тревожило. Вся полученная информация должна иметь применение - неужели придется ограничиться лишь удовлетворением от того, что я правильно решил головоломку? Да, конечно, теперь я знал, что некоторые варианты исключаются, поскольку Мелар не собирается покидать Черный замок живым, но у меня не появилось никаких новых идей. Поэтому ничего особенно не изменилось. Мне даже пришло в голову, что чем больше я узнаю, тем труднее становится разрешение поставленной передо мной задачи. Возможно, следует кое-что забыть.
Впрочем, осталась еще одна нераскрытая тайна. Не очень важная или сложная, но мне было любопытно, зачем вообще Мелар привел с собой телохранителей, если не собирается покидать замок живым. Может быть, это и не имело особого значения, но теперь я не мог позволить себе упустить даже малосущественные детали. Именно эта проблема и привела меня в банкетный зал: взглянуть на телохранителей и попытаться что-нибудь выяснить или хотя бы отбросить кое-какие предположения.
Я не торопясь пробирался сквозь толпу, улыбаясь, кивая и понемногу выпивая. Примерно через пятнадцать минут я увидел Мелара. Я восстановил в памяти два лица, которые показал мне Лойош, и обнаружил обоих телохранителей в нескольких футах от него.
Я приблизился так, чтобы не вызвать подозрений, и принялся их изучать. Да, оба настоящие бойцы. Они так двигаются и стоят, что сомнений в их физической силе не возникает. Крупные фигуры с большими умелыми руками. Они внимательно наблюдали за толпой, однако заметить это мог лишь профессионал.
Для чего они так себя ведут? Теперь я не сомневался, что парни не собираются мешать убийце - значит, у них имеется другая цель. На короткое мгновение мне вдруг захотелось прикончить обоих сразу - здесь и сейчас, но сначала я должен узнать, что они тут делают. К тому же нет никаких гарантий, что мне будет сопутствовать успех.
Я постарался вести себя так, чтобы они не заметили, как я за ними наблюдаю, но в подобных ситуациях никогда и ни в чем нельзя быть уверенным. Я самым тщательным образом попытался обнаружить на каждом спрятанное оружие, но - странное дело - ничего не сумел найти. У обоих были мечи, обычные длинные драгейрианские клинки, и по кинжалу. Однако иного оружия я не заметил.
Минут через пять я отвернулся и собрался покинуть банкетный зал, пробираясь через толпу. Я уже почти дошел до дверей, когда Лойош прервал мои размышления.
- Босс, - сказал он, - штормовое предупреждение - один из крутых парней у тебя за спиной.
Я повернулся и увидел, что один из телохранителей направляется ко мне. Я подождал. Он остановился на расстоянии фута передо мной, я называю это расстояние «устрашающим». Однако я не устрашился. Ну, может быть, чуть-чуть. Он не стал тратить время на подготовку.
- Я тебя предупреждаю, усатый, - заявил он. - Даже и не пытайся.
- Чего не пытаться? - невинно спросил я, хотя мое сердце забилось быстрее.
Я не стал обращать внимания на оскорбление. Последний раз, когда я разволновался по поводу подобного обращения, усы у меня отсутствовали. Однако намек, кроющийся за словами громилы, мне не понравился.
- Ничего. - Так он мне ответил.
На несколько секунд задержал на мне взгляд, потом отвернулся и ушел.
Проклятие! Значит, Мелару известно, откуда исходит угроза. И зачем ему мне мешать? Да, конечно, он предполагает, что я попытаюсь покончить с ним, но не имею ни малейшего представления о его хитроумном плане. Все сходится: если я действительно каким-то образом себя выдал - а такую возможность исключить нельзя, - он должен обязательно обратить на это внимание. Мелар играет в свою игру до конца. По рукоять.
Я почувствовал себя лучше, но не намного. Очень плохо, что Мелар знает, откуда следует ждать опасности. И хотя телохранители не собираются вмешиваться в прямое нападение на Мелара, сам факт, что им обо мне известно, существенно снижает мои шансы провернуть весьма хитрый трюк - а придумать я должен что-нибудь весьма необычное. Выходя из зала, я почувствовал, как во мне зашевелился младший брат отчаяния. Я постарался с ним справиться.
Оказавшись за дверями, я сразу связался с Алирой. Кто знает, подумал я, может быть, они с Сетрой что-нибудь придумали. В любом случае я считал необходимым поделиться с ними своими открытиями.
- Что такое, Влад?
- Не возражаешь, если мы сейчас встретимся? У меня для тебя есть информация, которую ты скорее всего не захочешь услышать.
- Я в нетерпении, - ответила она. - Жду тебя в своих покоях.
Я направился к лестнице и встретил спускавшегося по ступенькам Маролана. Кивнув ему, я собрался пройти мимо, но он сделал знак рукой. Мне пришлось остановиться, он направился к библиотеке, я покорно последовал за ним и присел на стул, когда Маролан закрыл за мной дверь. Мне вдруг показалось, что я слуга, которого вызвали к господину, чтобы устроить нагоняй за плохо убранные комнаты.
- Влад, - заговорил Маролан, - может быть, ты соблаговолишь поставить меня в известность о том, что тут творится?
- Да?
- Где-то в замке произошли события, о которых мне ничего не известно. Я чувствую, ты готовишься что-то предпринять против Мелара, не так ли?
Клянусь пальцами Вирры! Неужели об этом знает вся Империя?
Он начал перечислять доводы.
- Алира очень огорчена происходящим. Ты ведешь себя точно так же, как вчера. Мне доложили, будто сегодня ты крутился возле Мелара. Потом я повидался с Алирой, и она, по неизвестной причине, показалась мне вполне довольной жизнью. И тут же я встречаю тебя, ты направляешься к моей кузине - и, надо сказать, производишь впечатление человека, который знает, что делает. Посему, будь добр, объясни мне, какие вы с ней строите козни?
Я немного помолчал, а потом медленно заговорил, тщательно подбирая слова:
- Если сегодня я веду себя несколько иначе, то только потому, что мы раскрыли тайну - но не решили основную проблему. Я до сих пор не придумал, как следует поступить дальше. Однако скажу: я не собираюсь предпринимать шаги, которые хоть в малейшей степени скомпрометируют вас, вашу клятву или Дом Дракона. Как мне кажется, я уже говорил об этом вчера, с тех пор у меня не появилось никаких причин нарушить слово. Достаточно?
- Давай, босс, давай!
- Лойош, ты мне надоел.
Маролан долго и пристально на меня смотрел, словно пытаясь прочитать мои мысли. Льщу себя надеждой, что даже Деймару непросто сделать это так, чтобы я не заметил. Маролан, надеюсь, достаточно меня уважает, так что предварительно заручится моим согласием. В любом случае глаза ястреба должны оставаться у ястреблордов, где им самое место.
Он коротко кивнул.
- Ладно. Больше не будем об этом говорить.
- Если откровенно, - сказал я, - мне неизвестно, что у Алиры на уме. Как вы правильно догадались, я направлялся к ней, когда мы столкнулись возле лестницы. И мы с Алирой ничего не придумали - пока. Я надеюсь, она не составила плана действий без меня.
- Это мне нравится еще меньше, - мрачно заявил Маролан.
Я пожал плечами.
- Пока я не ушел, скажите мне, вы проверили телохранителей?
- Да, я на них посмотрел. Что тебя интересует?
- Они маги?
Казалось, Маролан о чем-то спорит с самим собой. Потом он кивнул.
- Да, оба. И довольно сильные.
Проклятие. Одна хорошая новость опережает другую.
- Понятно. Вы хотели еще что-нибудь?
- Нет... Впрочем, да. Я был бы тебе весьма благодарен, если бы ты приглядывал за Алирой.
- Шпионить за ней?
- Нет! - резко возразил Маролан. - Просто если она попытается сделать то, чего делать не следует - полагаю, ты понимаешь, о чем я, - попытайся сначала обсудить это с ней, хорошо?
Я кивнул, последний кусочек головоломки лег на свое место. Конечно! Вот о чем тревожился Мелар! Телохранители ему нужны для защиты от тех, кто не принадлежит к Дому Джарега. Видимо, он слышал об Искателе Тропы.
Однако, разгадав головоломку, я ни на шаг не продвинулся в решении главной задачи - что меня нисколько не удивило. Я вышел из библиотеки и направился к лестнице, ведущей в покои Алиры. Маролан смотрел мне вслед.

- Что тебя задержало? - спросила Алира.
- Маролан захотел со мной поболтать.
Я заметил, что Алира действительно пребывает в прекрасном расположении духа. Ее зеленые глаза сияли. Она удобно устроилась на своей постели, рассеянно поглаживая кошку, которой я не был представлен. Лойош и кошка обменялись голодными взглядами.
- Понятно, - сказала она. - И о чем же вы болтали?
- Похоже, он думает, будто у тебя возникли новые идеи. У меня, кстати, сложилось такое же мнение. Хочешь рассказать о своих планах?
Брови Алиры выгнулись дугой, она улыбнулась.
- Возможно. Но сначала ты.
Кошка перевернулась на спину, требуя, чтобы Алира занялась ее животом. Длинный белый мех топорщился, словно стремился отрицать само существование Лойоша. Алира исполнила кошкин каприз.
- Эй, босс.
- Да, Лойош?
- Разве не противно смотреть на то, как некоторые готовы потакать капризам глупых животных?
Я ничего ему не ответил.
- Во-первых, Алира, идея, которую мы вчера обсуждали, не сработает.
- Почему?
У меня создалось впечатление, что Алиру сей факт не слишком встревожил. Зато у меня возникли самые мрачные опасения.
- По нескольким причинам, - ответил я. - Но главная состоит в том, что Мелар не собирается покидать Черный замок.
И я поведал Алире о планах Мелара и мотивах, которые им двигают. К моему удивлению, ее первая реакция ничуть не отличалась от моей - она даже восхищенно потрясла головой. Но потом ее глаза приобрели серый металлический оттенок. Я содрогнулся.
- Я не дам ему осуществить этот замысел, Влад. Ты ведь знаешь, не так ли?
Ну, я не был уверен, но очень опасался, что все произойдет именно так.
- Что ты намереваешься делать? - тихо спросил я.
Алира ничего не сказала, но ее рука легла на рукоять Искателя Тропы.
Я старался говорить ровным и спокойным голосом.
- Ты ведь понимаешь, Маролан будет вынужден тебя убить?
- Подумаешь, - спокойно заявила Алира.
- Почему бы нам не придумать что-нибудь получше?
- Например?
- Проклятие, понятия не имею! Ты не знаешь, над чем я ломаю голову последние несколько дней? Если мы найдем возможность убедить Мелара покинуть замок, то претворим в жизнь нашу первоначальную идею - ты найдешь его при помощи Искателя Тропы, а потом мы доставим его туда, где он встретит свой конец. К сожалению, у меня совсем нет времени!
- А сколько тебе нужно?
Хороший вопрос. Если нам очень, очень повезет, никто ничего не узнает еще три дня. Но я не могу рассчитывать на удачу. И, что хуже всего, на нее не станет рассчитывать Дьявол. Какой будет его следующая попытка? И каковы мои шансы ему помешать? Ответ на последний вопрос мне совсем не понравился.
- Сегодня и завтра, - сказал я Алире.
- А потом? - поинтересовалась она.
- Откроются Врата Смерти. Решением вопроса займется кто-нибудь другой, а мое тело найдут в канаве, и мне не доведется посмотреть на потрясающую войну между драконами и джарегами. А вот ты ее увидишь. Как тебе повезло!
На лице Алиры появилась угрожающая усмешка.
- Может быть, война меня развлечет, - заявила она.
Я улыбнулся в ответ.
- Все может быть.
- Однако, - призналась она, - нашему Дому не будет от войны ни малейшей пользы.
И с этим я тоже согласился.
- С другой стороны, - продолжала Алира, - если я убью Мелара, проблема исчезнет. Наши Дома не будут воевать, пострадают лишь тсеры, а кого они волнуют? К тому же мы можем придумать какой-нибудь способ для перехвата информации. И никто не узнает об их позоре.
- Тсеры не имеют значения, - возразил я. - Проблема состоит в том, что ты или Маролан погибнете. Я не думаю, что нас устроит любой из этих вариантов.
- Я не собираюсь убивать моего кузена, - заявила Алира.
- Замечательно. Значит, ты оставишь его в живых, но без репутации.
Она пожала плечами.
- Меня не интересуют вопросы чести моего кузена, - поставила меня в известность Алира. - Куда больше меня тревожит сам прецедент, а не Маролан.
- Есть еще один момент, - добавил я.
- Да?
- Если уж быть честным до конца, Алира, то я не уверен, что ты сможешь покончить с Меларом. Его охраняют два эксперта - оба отличные бойцы и маги. Я уже говорил тебе, кто учил фехтованию Мелара, и не будем забывать, что он пробился в Дом Тсера, победив их героев. Ему необходимо, чтобы его прикончил джарег, боюсь, у него есть все для достижения этой цели. Вряд ли ты сумеешь его убить.
Алира терпеливо дослушала до конца мой монолог, потом цинично улыбнулась.
- Как-нибудь, - небрежно бросила она, - я справлюсь.
Я решил сменить тему разговора. Оставалось попробовать последний вариант - однако он вполне мог привести меня к гибели, что совсем не входило в мои планы, поэтому я спросил:
- Кстати, а где Сетра?
- Она вернулась на гору Тсер.
- Да? А почему?
Алира опустила глаза, немного помолчала, потом снова обратила свое внимание на кошку.
- Она готовится.
- К чему?
- К войне, - ответила Алира.
Еще одна чудесная новость.
- Сетра считает, что война неизбежна?
Алира кивнула.
- Я не стала говорить ей о своих планах, и она сразу сообразила, чего следует ждать.
- Сетра намерена обеспечить драконам победу, не так ли?
Алира мрачно посмотрела на меня.
- Не в наших обычаях, - заявила она, - идти на войну с мыслями о поражении.
Я вздохнул. Ну, сейчас или никогда, решил я.
- Эй, босс, ты же не хочешь!
- Ты прав. Но мне за это платят. А теперь заткнись.
- И последнее, Алира, - сказал я. Ее глаза сузились; вероятно, она что-то почувствовала в моем голосе.
- И что же?..
- Я по-прежнему работаю на Маролана. Он мне платит, поэтому я должен сохранять ему верность. То, что ты собираешься сделать, идет наперекор его желаниям. Я тебе не позволю.

Предыдущая страница 20 Следующая страница


21 стивен браст

Как только я замолчал, в руке Алиры оказался Искатель Тропы, острие которого уставилось прямо мне в грудь. Она смерила меня холодным взглядом.
- Неужели ты думаешь, что способен остановить меня, джарег?
Я, не дрогнув, встретил ее взгляд.
- Скорее всего нет, - признал я. Какого дьявола? Я видел, что Алира готова убить меня на месте. - Если ты со мной так поступишь, Лойош прикончит твою кошку.
Никакой реакции. Проклятие! Иногда мне кажется, что у Алиры отсутствует чувство юмора.
Я взглянул на клинок. От моей груди его отделяло два фута - и от моей души, которая когда-то была душой ее брата. Я вспомнил время - казалось, с тех пор прошли столетия, - когда я оказался в аналогичной ситуации, только с Мароланом. Тогда, как и сейчас, я размышлял о том, какое оружие сумею вытащить быстрее. Отравленный дротик - пустая трата времени. Он действует быстро, но не настолько. Нужно обязательно попасть в нерв. Никаких шансов. Необходимо мгновенно убить Алиру - ничто другое не поможет. Да, на этот раз мое положение почти безнадежно. Маролан по крайней мере не обнажал меча.
Я заглянул в ее глаза. По глазам всегда можно определить момент, когда твой противник решит сделать движение. Я ощутил рукоять кинжала в правом рукаве - острие вперед. Потребуется стремительный рывок вниз - и кинжал окажется у меня в руке; короткий взмах вверх, и он полетит в горло Алиры. С такого расстояния я не промахнусь, как, впрочем, и она. Вероятно, я умру раньше, чем Алира, и никто не сможет меня оживить.
- Скажи только слово, босс. Я буду возле ее глаз раньше…
- Благодарю, но пока подожди.
В прошлый раз Маролан меня не убил, потому что я был ему нужен - а смертельного оскорбления я все-таки не нанес. Но теперь я был уверен, что Алира не передумает. Когда решение принято, ничто не может ее остановить - она такая же упрямая, как я. Не будем забывать, с горечью подумал я, мы ведь в некотором роде родственники.
Я приготовился к атаке - если я хочу победить, ждать бессмысленно. Как странно: мне вдруг стало ясно, что с того самого момента, как я принял заказ от Дьявола, я либо пытался изыскать способ прикончить Мелара, либо рисковал жизнью, стараясь помешать кому-нибудь решить эту задачу за меня.
Я успокоил дыхание и внимательно посмотрел на Алиру. Готово, пора... подожди... остановись. Что, дьявол тебя побери, ты собираешься делать, Влад? Убить Алиру? Погибнуть от ее руки? Во имя огромного Моря Хаоса, что таким образом можно решить? Молодец, Влад, молодец. Ты хорошо подумал. Самое время прикончить гостя Маролана - притом совсем не того! Конечно, сейчас нам просто необходим труп Алиры. Это будет...
- Подожди минутку! - воскликнул я. - У меня есть!
- Что у тебя есть? - холодно спросила она. Она не хотела рисковать - Алира прекрасно знала, какой я хитрый ублюдок.
- На самом деле, - сказал я уже значительно спокойнее, - оно есть у тебя.
- И что же у меня есть? - нетерпеливо осведомилась она.
- Великое Оружие, - ответил я.
- Да, конечно, есть, - признала Алира, но ее рука с Искателем Тропы не дрогнула.
- Оружие, - теперь меня уже было не остановить, - которое нерасторжимо связано с твоей душой.
Она продолжала спокойно ждать, острие ее клинка было по-прежнему направлено мне прямо в сердце.
Я улыбнулся, и впервые за последние несколько дней моя улыбка получилась искренней.
- Тебе не придется убивать Мелара, Алира. Это он убьет тебя!

Глава 16

Добавь всего одну лишь нить -
И будешь новый плащ носить.

Тут не может быть сомнений: я слишком часто телепортировался в последние несколько дней. Я заставил себя на минуту расслабиться на площадке для телепортации в здании, где находился мой офис, а потом, словно тсер на охоте, взлетел вверх по ступеням. С такой скоростью промчался мимо секретаря, что тот даже не успел поставить меня в известность о том, как идут наши дела. Я только крикнул на ходу:
- Быстро Крейгара ко мне.
Вошел в свой кабинет и плюхнулся в кресло. Пришло время хорошенько подумать. К тому моменту, как угомонился мой желудок, детали плана уже начали вырисовываться. Нужно очень четко рассчитать время, дело привычное. Кое-что необходимо проверить заранее.
Я понял, что придется положиться на помощь других людей. Такая перспектива меня совсем не обрадовала, но в жизни иногда приходится рисковать.
Я начал рассматривать отдельные пункты плана, когда заметил, что Крейгар сидит напротив и ждет, когда я обращу на него внимание. Я вздохнул.
- Какие у нас новости, Крейгар? - спросил я.
- Известие о том, что произошло в совете джарегов, скоро станет всеобщим достоянием - слухи поползли со всех сторон.
- Совсем плохо?
- Совсем. Очень долго сдерживать их не удастся - слишком много происходит событий. Появление трупов не очень помогает.
- Трупов?
- Угу. Сегодня утром объявилось два трупа. Волшебницы Левой Руки.
- Понятно. Об одной из них мы, видимо, говорили чуть раньше.
- Правильно. Понятия не имею, кто другая. Думаю, Дьявол расквитался с еще одной, которая слишком много болтала.
- Может быть. Убита ударом в сердце?
- Да, именно. - Крейгар удивленно на меня посмотрел. - А ты-то откуда знаешь?
- А еще на нее были наведены чары, предотвращающие оживление, так?
- Точно. Кто она такая, Влад?
- Мне так и не довелось узнать ее имени, но ты прав, она и в самом деле принадлежала к Левой Руке. Принимала участие в заговоре против Маролана, он сам с ней разобрался. Я не был уверен, что он прикончил ее ударом в сердце, но его самого убили именно так, а у Маролана имеется весьма специфическое чувство справедливости.
- Понятно.
- Что-нибудь еще, достойное внимания?
- Да, - кивнув, сказал Крейгар. - На твоем месте я не стал бы сегодня выходить на улицу.
- Правда? И что ты слышал?
- Складывается впечатление, будто Дьявол тебя невзлюбил.
- О, просто чудесно. И как ты это узнал?
- У нас есть парочка друзей в его организации, до них дошли слухи.
- Отлично. Он кого-нибудь нанял?
- Точно не известно, и выяснить невозможно, но меня бы это не удивило.
- Великолепно. Может быть, стоит пригласить его поиграть в «Побросаем кинжал» и уладить наши разногласия?
Крейгар фыркнул.
- Как ты думаешь, - спросил я, - он откажется от своих кровожадных планов на мой счет, если мы прикончим для него Мелара?
- Возможно. С очень высокой степенью вероятности, если сделаем все быстро - иными словами, прежде чем слухи разойдутся по всему свету. Насколько мне известно, это может произойти в любой момент. Думаю, кошельки членов совета довольно сильно похудели за последнее время. Им придется давать объяснения, причем уже совсем скоро.
- Хорошо. Им не придется.
Крейгар резко выпрямился на своем стуле.
- Ты что-то придумал?
- Угу. Гордиться тут особенно нечем, но, думаю, мой план сработает - по крайней мере одна его часть.
- Какая?
- Самая сложная.
- Что?..
- Минутку.
Я встал и подошел к окну. Быстро оглядел расположенную внизу улицу, затем открыл окно.
- Лойош, попробуй найти Деймара. Если удастся, попроси его к нам прийти.
Для разнообразия Лойош ничего не ответил, а просто улетел.
- Так, Влад, а теперь расскажи, в чем дело?
- Распусти слух, что мне ужасно нужна Кайра. Затем возьми тысячу золотых из казны и принеси сюда.
- Что...
- Сделай, ладно? Я объясню позже, когда все соберутся.
- Все? Это сколько же?
- Так, дай-ка подумать... пятеро. Нет, шестеро.
- Шестеро? Мне арендовать специальный зал для заседаний?
- Катись отсюда.
Я принялся ждать и, чтобы не тратить время попусту, еще раз прошелся по своему плану. Самое сложное заключалось в том, сможет ли Кайра произвести замену. По правде говоря, если кто-то и в состоянии такое сделать, так только она. Но я подозревал, что и ей придется несладко.
Имелось еще одно местечко, гораздо более опасное, но я старался о нем не думать.
Сигналы тревоги. «Дзинь-дзинь», «бух-бух» и все остальное - псионического характера и звукового - наполнили мой офис. Я покатился по полу и выхватил кинжал, намереваясь швырнуть его в первого, кто ворвется в кабинет. В этот момент влетел мой швейцар, который в одной руке держал меч, а в другой нож. И тут я сообразил, что произошло - Деймар, скрестив ноги, парил в трех футах над полом.
Мне доставил истинное удовольствие тот факт, что, прежде чем он успел распутать ноги и встать, в офисе уже собралось четверо моих людей, готовых с оружием в руках отразить любую атаку.
Я поднялся на ноги, убрал в ножны кинжал и помахал рукой.
- Ложная тревога, - объявил я. - Должен сказать, вы отлично поработали, ребята.
Деймар с выражением легкого недоумения на лице оглядывался по сторонам. Мой швейцар с недовольным видом убрал оружие.
- Он прорвался прямо сквозь наш телепортационный блок, будто его там и не было! Он...
- Я знаю. Все в порядке.
Они постояли некоторое время, потом пожали плечами и ушли, бросая на Деймара такие взгляды, что тому стало явно не по себе.
- У тебя выставлены блоки? - проговорил он. - Я не заметил.
- Мне следовало их отключить. Ладно, не важно. Спасибо, что пришел.
- Какие проблемы? Что тебе нужно?
- Помощь, старый друг. Если хочешь, можешь сесть. - Я показал ему пример, подняв с пола свое кресло и устраиваясь в нем. - Как у тебя обстоят дела с иллюзиями?
Деймар задумался.
- Нужно создать или разрушить?
- Создать. Ты сможешь быстро это сделать?
- Говоря «быстро», ты имеешь в виду так, чтобы никто не заметил промежуточных стадий. Правильно?
- Правильно. И еще - у тебя совсем не будет времени на разминку. Сможешь?
Он пожал плечами.
- Кайра хорошая воровка?
- Забавно, что ты ее упомянул. Она должна быть здесь... скоро, если повезет.
- Правда? Если не возражаешь, я хотел бы узнать, что происходит?
- Хм-м. Может быть, согласишься подождать, когда соберутся остальные, - тогда я объясню всем сразу?
- Ха! Почему бы и не подождать? Займусь пока медитацией. - И, поднявшись над полом, он закрыл глаза и погрузился в свой мир.
В этот момент я услышал, как Лойош стучится в окно. Я открыл, он влетел и уселся у меня на правом плече. Потом увидел Деймара, удивленно зашипел и отвернулся.
Я попытался связаться со своей женой, отыскал ее.
- Милая, ты не могла бы прийти ко мне в офис?
- Конечно. Неужели у тебя появилась для меня работа?
- Ты почти угадала.
- Влад, ты что-то придумал!
- Точно.
- Что... Нет, думаю, ты захочешь рассказать мне, когда я приду, правильно? Я скоро.
Я повторил то же самое Алире, которая согласилась немедленно телепортироваться ко мне. На этот раз я не забыл перед ее появлением отменить защитные заклинания.
Алира огляделась по сторонам.
- Так вот, значит, как выглядит твой офис. Производит впечатление серьезного заведения.
- Спасибо. Он маленький, но вполне удовлетворяет моим скромным запросам.
- Вижу.
Тут Алира заметила Деймара, который все еще плавал примерно в трех или четырех футах над полом, и закатила глаза - совсем как Коти. Деймар посмотрел на нее и встал на ноги.
- Привет, Алира, - поздоровался он.
- Привет, Деймар. Ну как, забирался в мозги какого-нибудь теклы в последнее время?
- Нет, - ответил Деймар, лицо которого ничего не выражало, - а у тебя есть кандидат на примете?
- В данный момент нет, - проговорила Алира. - Может быть, в следующем Цикле появится, тогда я попрошу тебя мне помочь.
- Я непременно окажу тебе необходимое содействие.
«И сдержит свое слово, - подумал я, - если они оба до этого доживут».
Прибыла Коти, предотвратив дальнейший обмен «любезностями» между драконом и ястребом. Она тепло поздоровалась с Алирой, та радостно улыбнулась ей в ответ, и они отошли в уголок посплетничать. В последнее время они очень сблизились, главным образом потому, что обе дружили с Норатар, которая, будучи драконом по рождению, стала джарегом, а потом снова драконом. Если вы помните, они с Коти были партнерами. Алира помогла Норатар занять принадлежавшее ей по праву место в качестве драконледи. И я тоже, но это уже совсем другая история.
В тот момент мне пришло в голову, что и Норатар попадает в очень сложную ситуацию - двое ее лучших друзей собираются убить друг друга, а она привязана и к тому, и к другому. Я выбросил неприятные мысли из головы. Мы здесь собрались как раз для того, чтобы ей не пришлось делать выбор.
Вскоре появилась Кайра, а следом за ней Крейгар. Он вручил мне туго набитый кошель, который я тут же передал Кайре.
- Новая «работа», Влад? Мне следовало обучить тебя ремеслу. Сэкономил бы кучу денег и времени.
- Кайра, - проговорил я, - в сутках недостаточно часов, чтобы я мог надеяться стать таким мастером, как ты. Кроме того, мой дедушка не одобряет воровства. Ты поможешь мне еще раз? Дело благородное.
Кайра рассеянно взвесила кошель, вне всякого сомнения, она могла бы в пределах нескольких империалов назвать точную сумму.
- Правда? - спросила она, а потом, одарив всех присутствующих своей улыбочкой, сказала: - Ну ладно, я бы тебе все равно помогла.
- Ах да, Кайра, - поспешил я исправить свою оплошность, - это Алира э'Кайран…
- Мы знакомы, - перебила меня Алира.
Они улыбнулись другу, и я с удивлением заметил, что их улыбки были совершенно искренними. В какой-то момент я испугался, что Кайра узнала что-нибудь у Алиры. Надо сказать, иногда дружба завязывается при самых необычных обстоятельствах.
- Хорошо, - проговорил я, - в таком случае перейдем к делу. Насколько я понимаю, все со всеми знакомы, правильно?
Никто не стал со мной спорить.
- Хорошо. Устраивайтесь поудобнее.
Хотя я и не просил его об этом, Крейгар позаботился, чтобы в комнате оказалось шесть стульев, и послал за бутылкой хорошего вина и шестью бокалами. А затем обошел всех наших гостей и собственноручно наполнил бокалы. Лишь после этого он уселся на свой стул. Деймар предпочел парить в воздухе, отказавшись сесть. Лойош занял законное место на моем правом плече.
Я почему-то вдруг начал нервничать. У меня в офисе собралась весьма своеобразная компания: непревзойденная воровка, высокородный аристократ из Дома Ястреба, представительница Дома Дракона - родственница самого Кайрана, а также весьма опытный наемный убийца. И Крейгар. Меня вдруг охватило беспокойство. Кто я такой, чтобы использовать этих людей, предлагать им «работу», посылать на задание, словно они самые обычные джареги?
Я поймал взгляд Алиры. Она смотрела на меня совершенно спокойно и уверенно. Коти тоже терпеливо ждала, когда я объясню, каким образом мы выйдем из положения, в которое попали.
Конечно, я муж Koти, друг Алиры, даже более того… А еще я знаю, что нужно делать.

Предыдущая страница 21 Следующая страница


Джарег 22

Я откашлялся, сделал глоток вина и попытался привести в порядок собственные мысли.
- Друзья мои, - начал я, - я хотел бы поблагодарить вас за то, что вы пришли сюда и согласились мне помочь. Кое-кто из вас заинтересован по той или иной причине в решении проблемы, перед которой мы оказались. Я горжусь тем, что мне доверили с ней разобраться. Тем же, кого данное дело не затрагивает впрямую, я признателен за согласие оказать помощь. Примите мои уверения в том, что я этого не забуду.
- Давай ближе к делу.
- Лойош, ты можешь помолчать?
- Что касается нашей задачи, почти все из вас с ней знакомы - в большей или меньшей степени. Если коротко, некий вельможа, занимающий высокое положение в Доме Джарега, находится под покровительством лорда Маролана, а его необходимо убить, и не позднее, чем завтра, или - я замолчал, чтобы сделать еще глоток вина и произвести на своих слушателей впечатление, - произойдут события, которые причинят серьезный вред кое-кому из нас.
Алира улыбнулась тому, как мягко я описал будущее, а Кайра хихикнула.
- Самое главное сейчас - время. По причинам, в которые я предпочел бы в данный момент не углубляться, у нас есть только сегодня и завтра. Управиться сегодня было бы намного лучше, но, боюсь, нам понадобится день, чтобы обговорить все трудности и отработать роли.
Для некоторых из нас имеет первоочередное значение вот что, - сказал я, бросив короткий взгляд на Алиру, но ее лицо не выдавало никаких чувств, - мы не должны никоим образом скомпрометировать гостеприимство Маролана. Иными словами, мы не можем причинить ни малейшего вреда Мелару, пока он находится под защитой стен Черного замка. Мы также не имеем права заставить его покинуть свое убежище силой магии, прибегнув к контролю над его сознанием.
Я оглядел комнату, все присутствующие внимательно меня слушали.
- Мне кажется, я нашел способ решить задачу. Позвольте сначала продемонстрировать, что я имею в виду, и тогда вы познакомитесь с самой сложной частью моего плана, остальное обсудим потом. Крейгар встань, пожалуйста, на минутку.
Крейгар встал. Я обошел стол и вытащил рапиру. Брови Крейгара поползли наверх, но он промолчал.
- Давай на минутку предположим, - продолжал я, - что у тебя имеется целый арсенал оружия, хитроумно спрятанного в разных потайных местах.
Губы Крейгара чуть дрогнули в улыбке. Хорошенькое дело, предположим!
- Вытащи свой клинок, - приказал я ему, - и держи наготове.
Он послушно выполнил мой приказ, вытянул руку вперед так, что теперь острие клинка смотрело прямо мне в глаза, на уровне с его головой. Оружие Крейгара было намного тяжелее и чуть длиннее моего и, словно прямой линией, соединяло его глаза и мои. Он стоял, отставив локоть в сторону и опустив ладонь. Красиво, только я все равно считаю, что восточная стойка «к бою» выглядит более эффектно.
Я подождал несколько мгновений, а потом бросился вперед, делая вид, что намерен в драгейрианском стиле отсечь Крейгару голову. Мой клинок прошел ниже его, и, таким образом, я мог атаковать под острым углом, вверх.
Крейгар повел себя самым очевидным образом - попытался отразить удар, опустив локоть, и теперь его клинок тоже оказался под углом, еще более острым, чем мой. Кроме того, тяжелое оружие противостояло легкому. Итак, он оказался в превосходном положении и теперь получил возможность нанести мне удар в голову; однако прежде чем он успел что-либо предпринять, я еще раз метнулся вперед и...
...почувствовал, как что-то легко стукнуло меня в живот. Я посмотрел вниз и увидел там левую руку Крейгара. Если бы мы сражались по-настоящему, в ней был бы зажат кинжал. Если бы мы были наедине, он скорее всего применил бы настоящее оружие, не причинив мне при этом вреда. Но Крейгар не хотел показывать всем присутствующим, где он держит свои запасные клинки. Я выпрямился, отсалютовал ему и спрятал рапиру.
- Откуда, - спросил я его, - ты вытащил кинжал?
- Ножны на левом предплечье, - с готовностью ответил Крейгар.
- Хорошо. А есть еще какое-нибудь место, откуда ты мог бы достать его в такой ситуации?
Крейгар задумался на мгновение, а потом ответил:
- У меня пружинные ножны для предплечья, предназначенные для левой руки. Если Мелар намерен действовать правой рукой, полагаю, он держит кинжал в простых ножнах на поясе. И тот, и другой варианты имеют одно преимущество - быстрота. Я воспользуюсь тем, что левая часть твоего тела не защищена, и, следовательно, могу атаковать сразу, не прерывая движения. Если кинжал спрятать в ножнах на верхней части бедра, придется опустить руку ниже, чем это входит в мои планы, да и вообще остальные варианты не годятся.
Я кивнул.
- Хорошо. Коти, можешь что-нибудь добавить или ты согласна с Крейгаром?
Коти покачала головой.
- Нет, он прав. Я бы выбрала одно из этих двух мест.
- Отлично. Крейгар, я хочу, чтобы ты достал два кинжала Морганти.
Он бросил на меня удивленный взгляд, а потом пожал плечами.
- Ладно. Насколько сильными они должны быть?
- Достаточно сильными, чтобы можно было сразу понять, что это Морганти, но не настолько, чтобы чувствовалась их мощь, когда они находятся в ножнах. Ты понял?
- Понял. Я могу раздобыть парочку таких. Дай-ка я попытаюсь догадаться... Один должен быть такого размера, чтобы входил в поясные ножны, а другой умещался в ножны на предплечье.
- Все точно. Так, минутку...
Я обратил особое внимание на оружие, имеющееся у Мелара, но в тот момент меня не интересовал ни размер, ни то, где он его прячет. Я попытался вспомнить... В каком месте я заметил небольшую неровность? Так, ясно. А когда он повернулся от ястреблорда, с которым разговаривал, какая часть рукояти высовывалась из ножен на поясе? Правильно. Похоже на самую обычную рукоять из кости. Какой длины должен быть клинок, чтобы оружие было сбалансировано? А как насчет ширины? Придется гадать, но я не сомневался, что полученный результат окажется близким к действительности.
- Поясные ножны, - объявил я, - общая длина примерно четырнадцать дюймов, половина приходится на клинок. Самое большее - чуть шире дюйма. Ножны на предплечье... скажем, всего девять дюймов, три четверти дюйма шириной у гарды. - Я замолчал. - Какие проблемы?
У Крейгара сделался смущенный вид.
- Ну, я не знаю, Влад. Возможно, я их и достану, но не наверняка. Поговорю со своим поставщиком, и мы посмотрим, что у него есть... Но ты даешь такие ограничения...
- Я знаю. Сделай все, что сможешь. И помни, сейчас нет необходимости скрывать, кому они понадобились.
- Уже легче.
- Вот и хорошо.
Я повернулся к Кайре.
- А теперь самый главный вопрос. Ты сможешь незаметно снять с Мелара парочку кинжалов? Самое главное, чтобы не поняли его телохранители. Я, естественно, имею в виду оружие, которое мы только что обсуждали.
Она только улыбнулась мне в ответ.
- Прекрасно, а снова вернуть их на место... получится? Ты сумеешь положить их назад так, чтобы он ни о чем не догадался?
Кайра нахмурилась.
- Вернуть их? Не знаю... думаю, получится... может быть. Ты имеешь в виду... мне придется заменить одни на другие, правильно?
Я кивнул и добавил:
- И помни, это будут кинжалы Морганти, они должны оставаться незамеченными во время замены.
Кайра отмахнулась от моих слов.
- Если я вообще с этим справлюсь, то Морганти они или нет, не будет иметь никакого значения. - На ее лице на мгновение появилось отсутствующее выражение, и я заметил, как дрогнула рука, Кайра в уме прикидывала, какие движения нужно сделать.
- С кинжалом на поясе, - в конце концов заявила она, - я справлюсь. Что касается другого... - Она снова задумалась. - Влад, а тебе известно, какого образца у него ножны на предплечье, с пружиной для левой руки или самые обычные для правой, только перевернутые наоборот?
Я попытался сообразить. Снова вызвал в памяти тот эпизод, когда разговаривал с Меларом, представил себе место, где он наверняка прятал кинжал, но не смог сказать Кайре ничего определенного.
- Не знаю. Я уверен, что на предплечье у него что-то есть, только я не имею ни малейшего представления о том, какие у него ножны. Хм-м... Слушай, мне только что пришла в голову одна интересная мысль: если у него перевернутые ножны для правой руки, он не воспользуется ими в ситуации, о которой мы говорим... Значит, они для нас не имеют значения. Можем предположить...
- Подожди, Влад, - неожиданно перебил меня Крейгар. - Ты не забыл, что Мелар прошел обучение у высококлассного мастера фехтования. Следовательно, он обязательно будет сражаться при помощи меча и кинжала. В этом случае у него наверняка ножны с пружиной - одним незаметным движением руки оружие помещается в левую ладонь.
Я кивнул.
- У тебя есть ножны на предплечье, Влад? - спросила Кайра.
Мне не очень хотелось это обсуждать, но я понял, что она имеет в виду. И потому кивнул.
- Пружинные или перевернутые для правой руки?
- Для правой руки.
Кайра поднялась со стула.
- Они проще, - сказала она, - но это компенсируется тем, что ты будешь за мной следить. Давай посмотрим, что я смогу сделать... - Она прошла мимо Коти и Крейгара и оказалась перед моим столом. Поставила бокал с вином в нескольких дюймах от моего. Я держал его не очень крепко, манжет чуть приоткрылся - определенное преимущество для Кайры.
Я не сводил глаз со своей руки и ее, когда она ставила бокал. Насколько я понял, она и на три дюйма не приблизилась ко мне.
Неожиданно Кайра вернулась к своему стулу и села.
- Ну как? - спросила она.
Я закатал рукав и проверил ножны. В них лежал мой обычный кинжал.
- Отлично, - похвалил я Кайру, - если не считать одной мелочи, которая... - Я замолчал, потому что она улыбалась своей коронной улыбкой, так хорошо мне знакомой.
А потом засунула руку внутрь плаща, вытащила кинжал и подняла его повыше. Я услышал, как Крейгар, не сводя с него глаз, произнес что-то нечленораздельное.
Затем резко повернул левое запястье, и в его руке неожиданно появился нож. У Крейгара отвисла челюсть. Он поднял нож так, словно это была ядовитая змея. В следующее мгновение захлопнул рот, сглотнул и вернул нож Кайре. Она, в свою очередь, отдала ему его кинжал.
- Отвлекающий маневр, - объяснила она.
- Меня ты убедила, - заявил Крейгар.
- И меня тоже, - сказал я.
Кайра сияла от удовольствия.
Неожиданно я почувствовал себя намного лучше. Может быть, мой план все-таки удастся.
- А я видел, босс.
- Естественно, Лойош.
- Хорошо, - проговорил я. - Алира, ты обратила внимание на удар, которым я атаковал Крейгара, и что за ним последовало.
- Да.
- Сможешь повторить?
- Надеюсь, - сухо ответила мне Алира.
- Отлично. Я с тобой немного поработаю. Все должно быть проделано безупречно. Она кивнула.
Тогда я повернулся к Коти.
- Ты должна будешь кое-кого убрать, совсем простенькое задание.
- Каким-нибудь особенным способом?
- Очень быстро, очень тихо и очень незаметно. Я отвлеку внимание, чтобы тебе немного помочь, но мы должны быть абсолютно уверены в том, что никто тебя не заметил, иначе Мелар запаникует раньше времени, и наш план провалится.
- Убить можно?
- Пожалуйста. Твоя жертва - гость, которого никто не приглашал, так что если с ним что-нибудь случится, это его забота.
- Мне заметно полегчало. Думаю, проблем не возникнет.
- Не забудь, что он достаточно сильный маг, а у тебя не будет времени на тщательную проверку.
- Ну и что? Я обожаю магов на завтрак.
- Придется тебе как-нибудь приготовить и для меня блюдо из мага.
Коти едва заметно улыбнулась.
- А у него есть какие-нибудь защитные чары в данный момент?
Я посмотрел на Алиру, которая проверила телохранителей после того, как я покинул замок.
- Нет, - ответила она. - Оба достаточно сильны и могут в любой момент выставить защиту. Думаю, они не хотят привлекать к себе внимание и прибегать к заклинаниям в Черном замке, пока не возникло острой необходимости.
- Вы все время говорите «они», - вмешалась Кайра. - А который мой?
- Вот в этом-то вся и проблема, - ответил я. - Мы не знаем. Тот, что будет стоять слева от Мелара, но нам неизвестно наверняка, который из них там окажется. Это имеет какое-нибудь значение?
Кайра наградила меня улыбкой, означающей: «Я знаю кое-что, чего не знаешь ты». В правой руке у нее мгновенно появился нож. Она подбросила его в воздух, поймала, а в следующую секунду он исчез из виду. Я посчитал, что получил исчерпывающий ответ.
- Деймар, - сказал я, - тебе придется навести на меня иллюзию. Быстро, точно и так, чтобы ее невозможно было обнаружить.
На лице у Деймара появилось сомнение.
- Невозможно было обнаружить? Маролан сразу поймет, что я воспользовался заклинанием в его замке, как бы сильно я ни старался остаться незамеченным.
- Маролана там не окажется, на его счет можешь не волноваться. Однако твоя иллюзия должна быть настолько хороша, чтобы могущественный маг, который там будет присутствовать, ничего не заметил. Естественно, в нужный момент у него окажется дел по горло.
Деймар немного подумал.
- Сколько времени должна продлиться иллюзия?
- Около пяти секунд.
- В таком случае никаких проблем.
- Хорошо. У меня все. Вот в чем заключается мой план...
- Мне все нравится, Влад, - заявил Крейгар, - до момента телепортации. Ты окажешься в довольно неприятном положении, точно? Почему бы нам в этом месте не вернуться к первоначальному плану, разработанному тобой и Алирой?
- Ну, пошевели мозгами, - сказал я ему. - Мы задумали весьма хитроумную подставку. Все должно произойти достаточно быстро, чтобы Мелар начал действовать, не успев сориентироваться и понять, что происходит. Мы заставим его запаниковать. Такие типы не легко поддаются панике, и это состояние довольно быстро проходит. Если мы дадим ему время подумать, он сообразит, что произошло, и просто телепортируется назад. А мы окажемся там, где начинали.
- Как ты считаешь, - спросил Крейгар, - мы сможем убедить Маролана выставить телепортационный блок вокруг замка, чтобы Мелар не вернулся? Или, может быть, Алира это сделает?
- Если ты не забыл, Алира будет не совсем в подходящем состоянии для того, чтобы устанавливать или поддерживать блоки, а окажись Маролан на месте, он просто помешает нам на начальной стадии, и у нас вообще ничего не выйдет.
- А если рассказать Маролану о том, что мы намерены предпринять? - спросила Коти.
За меня ответила Алира:
- Он никогда не позволит мне сделать то, что я собираюсь, даже если и согласится с остальными пунктами - впрочем, можете не сомневаться: он не согласится.
- А почему?
- Потому что он - Маролан. Когда эта история закончится, если, конечно, у нас получится, он скажет, что мы сделали все правильно. Но сейчас попытается нам помешать.
- А что ты имеешь в виду, когда говоришь, будто он тебе не позволит? - спросила Коти.
- Только то, что сказала. Даже если он не станет участвовать ни в чем другом, он постарается вмешаться в эту часть плана.
- Почему? Если тебе не угрожает никакая серьезная опасность...
- А разве я говорила, - тихо ответила Алира, - что мне не угрожает никакая серьезная опасность?
Коти внимательно на нее посмотрела.
- Я и не пытаюсь делать вид, что понимаю суть Великого Оружия, но, если это небезопасно...
- Что вообще такое «небезопасно»? Это лучшее из того, что могло бы со мной случиться, если бы я разозлила Маролана и ему пришлось бы меня убить.
Коти заволновалась.
- Но, Алира, твоя душа...
- Душа? Я считаю, что у меня есть серьезный шанс спастись, мы решим нашу проблему, и при этом честь Маролана не пострадает. В противном случае мы с ним оказываемся в гораздо худшем положении, причем шансов на благополучный исход нет. Это единственная возможность распутать узел.
У Коти по-прежнему оставался озабоченный вид, но она больше ничего не сказала.
- А если попросить Деймара навести вторую иллюзию, чтобы я мог вмешаться? - предложил Крейгар.
- Бесполезно, - ответил я. - Кто тогда организует телепортацию? Не забывай, мы не сможем действовать сами, поскольку это будет считаться использованием магии против гостя Черного замка. Я уверен, что телепортацией займется один из телохранителей, они ведь маги и умеют ловко заметать следы.
- Даже если Мелар попросит тебя?
Я посмотрел на Алиру, которая кивнула.
- Даже тогда, - сказала она. - Он должен покинуть замок самостоятельно или при участии одного из своих людей, иначе Маролан, вне всякого сомнения, посчитает наше поведение оскорбительным.
- Ну... пожалуй, вы правы. Но все равно нужно что-нибудь придумать, иначе как мы тебе поможем в случае необходимости?
Я пожал плечами.
- Конечно, может быть, вы успеете меня обнаружить, прежде чем он выставит свои блоки. Кроме того, полагаю, Алира найдет меня при помощи Искателя Тропы - после того, как придет в себя.
Я совершенно сознательно не стал говорить - «если» она придет в себя.
- И сколько на это уйдет времени? - поинтересовался Крейгар.
- Кто же знает? - ответила Алира. - Я еще не слышала, чтобы кто-нибудь додумался до подобного трюка.
У Коти сделался совсем мрачный вид.
- А сами мы тебя отыскать не сумеем?
- Ну, - проговорил я, - с вашей стороны было бы мило, если бы вы попытались. Но я уверен, что они выставят какой-нибудь блок, а тип, который будет за него отвечать, свое дело знает. Без Искателя Тропы у вас уйдет уйма времени, чтобы разрушить чары.

Предыдущая страница 22 Следующая страница


23 стивен браст

Коти отвернулась.
- Учитывая то, что я слышала, Влад, вы с ним находитесь в разных весовых категориях - я имею в виду искусство фехтования.
- Я не забыл. Но я использую восточный стиль. И вообще намерен разобраться с ним до того, как он сообразит, что я не тот, кого он ждет.
- Кстати, - заговорила Алира, - если дело дойдет до сражения, тебе придется все время следить за тем, чтобы он был при деле.
- Полагаю, он сам об этом позаботится, - сухо ответил я. - А что такое?
- Если он поймет, что произошло - судя по всему, Мелар довольно сообразительный, - он просто телепортируется назад в Черный замок... Если ты дашь ему такую возможность.
Просто великолепно.
- Верно, - признал я. - Почти наверняка он так и сделает. Сколько ему на это понадобится времени, как ты думаешь?
- На телепортацию? Если я правильно оцениваю ситуацию - две или три секунды.
- Значит, во время сражения я не должен давать ему передышки, даже на несколько секунд. - Я пожал плечами. - Хорошо. Я уже сказал: если дело дойдет до поединка, я и не рассчитываю на то, что он позволит мне расслабиться. Впрочем, надеюсь, нам не придется выяснять, кто лучше фехтует.
- А если, - вмешался Крейгар, - он прикажет тебе его телепортировать?
- Надеюсь, он попросит своего телохранителя - однако, надо признать, шансы у нас пятьдесят на пятьдесят. Если же он все-таки выберет меня, я напущу на себя тупой вид и изображу потрясение. Думаю, получится вполне правдоподобно.
И тут Деймар щелкнул пальцами.
- Некромантка! - сказал он. - Ей же не нужно выяснять, в какое место ты телепортировался; она прибегнет к собственным методам и обнаружит тебя.
- Без псионического контакта ничего не получится, - возразил я. - Кроме того, существует высокая вероятность того, что они выставят такие мощные блоки, которые не позволят вам связаться со мной, а мне - с вами.
- О! - только и произнес Деймар.
- Ну, - обратился я ко всем сразу, - может ли кто-нибудь из вас предложить что-нибудь еще? Возможно, я упустил какую-то мелочь?
Ответом мне было молчание.
- Так я и думал, - заявил я. - Хорошо, приступаем к «работе».
Крейгар отправился доставать кинжалы. Остальные ушли отрабатывать свои роли. Я же нашел в оружейной два абсолютно одинаковых ножа - тонкие стилеты семи дюймов длиной.
Взял один и принялся его точить, потратив на это занятие почти целый час. Я решил, что не стану покрывать клинок черной краской, поскольку вряд ли доведется разгуливать с ним в руках.
Дело вовсе не в том, что для меня имеет значение, каким оружием я воспользуюсь, просто я предпочитаю заранее хорошенько познакомиться с кинжалом, который намереваюсь пустить в дело. Именно по этой причине я и выбрал два совершенно одинаковых. Заточив один из них, я не дотронусь до него до того самого момента, пока завтра не направлюсь в Черный замок. Таким образом, он практически никак не будет со мной связан. А раз на нем не останется никаких моих «следов», можно его спокойно бросить. Так гораздо безопаснее, чем если его найдут у меня - ведь никто еще не сумел придумать достаточно надежного способа скрыть связь между оружием, которым совершено убийство, и жертвой.
Я взял второй стилет, проверил его вес и балансировку. Сделал несколько выпадов, держа его то в одной, то в другой руке. Потом переложил в левую руку и немного размялся.
Вытащил рапиру, поработал с ней, пронзая мишень на стене между выпадами и рипостами. По правде говоря, я не стал бы тратить время на подобные тренировки, если бы речь шла о стандартном деле, но в данном случае упражнения могли пригодиться.
После этого я достал два деревянных бруска, поставил их к стене и несколько раз вонзил в них нож разными способами. Я вспомнил все известные мне методы нападения и повторил упражнения несколько раз.
И остался собой доволен. Отличный нож. Резать им было бы не очень удобно, но вряд ли смертельная рана будет резаной. Бросал я достаточно хорошо - хотя и не идеально. Нож удобно ложился в ладонь, я был уверен, что смогу легко нанести удар необходимой силы.
Я подобрал ножны и, немного подумав, укрепил их на внешней стороне левой ноги, чуть выше колена. Стилет оказался слишком длинным, чтобы спрятать его как следует, но плащ все скроет, а с точки зрения удобства и возможности быстро достать оружие во время боя, место выбрано просто идеально. Ну, не совсем; на затылке было бы лучше, но тогда он окажется у меня в поднятой над головой руке, а наносить удар лучше снизу.
Лойош некоторое время молча наблюдал за моими приготовлениями, а потом заявил:
- В твоем плане есть один недостаток, босс.
- И какой же?
- Та часть, что касается «отвлечения».
- А в чем дело?
- Если я буду занят отвлечением собравшегося народа, то не смогу сопровождать тебя, когда ты отправишься в путь.
- Я знаю.
- Мне это совсем не нравится.
- Если быть честным до конца, старина, мне тоже не нравится.

Глава 17

Как бы ни был хорош маг, всаженный между
лопаток кинжал влияет на него не лучшим
образом.

Каждый гражданин Драгейрианской Империи имеет постоянную связь с Имперской Державой, которая вращается вокруг головы императрицы и меняет свои цвета в зависимости от настроения правительницы.
Эта связь одновременно выполняет несколько функций. Вероятно, самая главная из них для большинства граждан состоит в том, что дает им возможность использовать энергию из великого моря хаоса (не нужно путать с тем, что создал Адрон), позволяющую творить заклинания. Тот, кто обладает достаточными навыками, может трансформировать ее во что угодно - с учетом, естественно, мастерства мага.
Другая, менее существенная функция, позволяет мгновенно узнать точное время, которое показывают имперские часы. Должен признать, я обладаю кое-какими навыками в магии. Могу устроить пожар, телепортироваться или убить кого-нибудь - если он слабый маг, и мне будет сопутствовать удача. С другой стороны, я крайне редко использую свои умения. Однако имперские часы являются моим другом вот уже много лет.
В восемь часов вечера, через день (сегодня как раз такой день), Маролан лично проверяет охрану Черного замка. Он выходит из своих покоев, а потом телепортируется с одной башни на другую, разговаривает со стражниками, задает вопросы, слушает ответы. Поводы для критики возникают крайне редко, но Маролан никогда не пропускает своих инспекционных обходов, считая их прекрасным методом поддержания боевого духа нашего небольшого гарнизона.
На следующий день после того, как мы обсудили мой план у меня в офисе, в восемь часов вечера Маролан проверял посты охраны, поэтому его не было в банкетном зале Черного замка.
А я был.
И Деймар тоже - он стоял рядом со мной. Где-то неподалеку находились Коти и Кайра. Алира оставалась снаружи - ждала своего часа.
Я постарался стать невидимкой, и ничего не пил, не хотелось, чтобы дрожали руки.
Я огляделся и вскоре обнаружил Мелара. Кайра стояла футах в десяти у него за спиной и смотрела в моем направлении. Я решил, что мне удалось хотя бы частично остаться незамеченным, поскольку никто из моих знакомых ко мне не обратился. Отлично. Еще несколько минут - и это не будет иметь значения.
Ладно. Расслабься. Руки. Плечевые мышцы. Живот. Шея - не напрягайся. Колени сгибайтесь легче - время начинать.
Я кивнул Кайре, она кивнула в ответ. Я больше не волновался.
С того места, где я стоял, было прекрасно видно, как Кайра прошла мимо одного из телохранителей Мелара, через него потянулась к бокалу с вином, а потом отошла в сторону. Я не заметил, как она произвела замену. Более того, я не был уверен, что ей сопутствовал успех, пока Кайра не поймала мой взгляд и не кивнула. Я посмотрел на ее правую руку - два прямых пальца, а остальные сжаты в кулак. Она сумела подменить оба клинка. Отлично. Я подмигнул Кайре.
«Твой выход», - сказал я себе.
И еще раз оглядел зал. Эту часть я не обдумал заранее - невозможно предвидеть, кто здесь окажется назавтра или в следующий момент.
Возле стола, футах в двадцати от меня, я заметил ястреблорда, который вчера разговаривал с Меларом. Превосходно! За мной должок. Я направился к нему, на ходу планируя свои действия. Осмотрел стол и постарался запомнить расположение тарелок. Я не торопился и успел дать Лойошу подробные указания.
- Ты знаешь, что от тебя требуется, Лойош?
- Думай о своей роли, босс. Я буду вести себя естественно.
Я наклонился над столом, встал на цыпочки, так что моя скромная, но благородная особа стала чуть-чуть повыше, и заявил:
- Послушай, передай мне бокал этого кайрета, четыре тридцать семь, ладно?
Мне вдруг показалось, что я перестарался - ястреб потянулся за вином, но тут же опомнился, повернулся ко мне, окинул меня холодным взглядом и так же холодно произнес:
- Я не подаю джарегам или выходцам с Востока.
Отлично. Теперь он мой. Я сделал вид, что ужасно удивлен.
- В самом деле? - осведомился я и улыбнулся самой сардонической из всех своих улыбок. - Нервничаешь, когда прислуживаешь тем, кто лучше тебя, не так ли? Ну, тут ты совершенно прав.
Он бросил на меня злобный взгляд, и его рука легла на рукоять меча. Потом, вероятно, вспомнив, где он находится, ястреб убрал руку.
- Нужно спросить у Маролана, - заявил он, - почему он приглашает в Черный замок всяких неполноценных типов.
Я подумал, что мне обязательно следует пойти ему навстречу, чтобы посмотреть, как долго он продержится, - но у меня была фиксированная роль.
- Так и сделай, - кивнул я. - Должен признать, мне тоже любопытно. А потом обязательно расскажи, как он оправдывает твое присутствие среди благородных гостей.
Теперь за нами наблюдали многие - им было интересно: вызовет ястреб меня на дуэль или сразу атакует. Так уж получалось, что мне было все равно.
Он тоже почувствовал, что на нас смотрят.
- Считаешь, - спросил он, - что ты ничуть не хуже драгейриан?
- По меньшей мере, - улыбаясь, ответил я.
Он одарил меня ответной улыбкой - ястребу наконец удалось укротить свой гнев.
- Какая забавная мысль. Ни один драгейрианин не стал бы так говорить, если бы не был готов подтвердить каждое свое слово при помощи стали.
Я громко расхохотался.
- О, всегда, в любое время, - небрежно бросил я.
- Вот и прекрасно. Мои секунданты нанесут вам визит завтра утром.
Я сделал вид, что удивлен.
- Неужели? - усмехнулся я. - Мои секунданты нанесут вам визит в темной аллее.
Я повернулся к нему спиной и зашагал прочь.
- Что?! - раздался у меня за спиной злобный крик.
Я успел сделать три шага, когда услышал, как из ножен выскочил меч. Не обращая внимания, я продолжал деловито идти дальше.
- Лойош, пора!
- Я уже в пути, босс.
Джарег слетел с моего плеча, а я продолжал спокойно уходить от ястреблорда. Теперь необходимо вспомнить уроки, которые давала мне Кайра несколько лет назад.
За спиной раздался вопль, а потом отчаянные крики:
- Он меня укусил!
- Помогите!
- Вызовите целителя!
- Где проклятый джарег?
- Смотрите, он умирает!
Я знал, что сейчас никто на меня не станет смотреть, поэтому сразу направился к Мелару. Его телохранители не особенно встревожились, отметил я, хотя именно они должны были сообразить, что перепалка затеяна специально, чтобы отвлечь их внимание.
Лицо Мелара оставалось спокойным. Я испытал истинное восхищение. Он ждал чего-то подобного. Знал, что должен умереть здесь, и был готов. Телохранители не пытались меня остановить. Мог бы я сам вот так спокойно стоять и ждать, когда в мою спину войдет холодная сталь Морганти? Конечно, нет.
Я улыбнулся собственным мыслям. Мелара ждет сюрприз. Я приближался к нему сзади. Чувствовал вокруг себя толпу, слился с ней, никто не обращал на меня внимания. Мне удалось исчезнуть. Искусство наемного убийцы. Только настоящий виртуоз мог бы меня обнаружить - уверен, даже обоим телохранителям эта задача была не под силу.
Мелар стоял неподвижно, дожидаясь прикосновения холодной стали. Он флиртовал с юной леди из Дома Тсалмот, которая прикидывалась глупой девицей-теклой, а Мелар прикидывался, что верит ей. Она с любопытством посмотрела на Мелара, потому что он замолчал.
И - удивительное дело - он вдруг улыбнулся. Его губы сложились в тонкую, почти невидимую улыбку.
- Алира!
- Я здесь!
Да оградит Вирра душу леди, которая была моей сестрой…
Улыбка исчезла с лица Мелара, когда над банкетным залом разнесся пронзительный пьяный голос:
- Где он? - вскричала Алира. - Покажите мне теклу, который посмел опозорить имя моего кузена?
Все расступились, давая Алире дорогу. Я успел заметить удивленное лицо Некромантки. Не так уж часто удается ее чем-нибудь поразить. Она могла бы что-то предпринять, но, к счастью, Некромантка находилась слишком далеко.
Кстати, о тех, кто слишком далеко…
- Лойош?
- Проклятье, я занят! Они меня не отпускают! Я пытаюсь добраться, но...
- Забудь об этом. Как мы договаривались. Мы не можем рисковать. Оставайся на месте.
- Но...
- Нет.
Я сделал еще несколько шагов - Алира приближалась спереди, я сзади. Естественно.
- Удачи тебе, босс.
Я занял нужную позицию и заметил, как напряглась спина Мелара. Должно быть, он понял - Алира держит в руке клинок Морганти. Не сомневаюсь, что все в банкетном зале это уже сообразили.
Я был в нужном месте и слышал все, что он говорил. Мелар тихонько выругался сквозь зубы.
- Только не она, проклятье! - зашипел он своим телохранителям. - Остановите ее.
Оба попытались преградить Алире дорогу, но она оказалась проворнее. На поднятой ладони левой руки вспыхнул зеленый свет. А потом перед моими глазами возникло то, о чем я не раз слышал, но чего никогда не видел. Энергетический поток, который она послала на них, разделился на две части, превратился в две молнии, которые ударили телохранителей в грудь. Их отбросило назад, и они тяжело рухнули на пол. Будь у них время на размышления, они бы сразу поняли, что Алира не могла сотворить такое заклинание в пьяном виде. Оба телохранителя являлись сильными магами, поэтому им удалось блокировать атаку Алиры, и они начали подниматься на ноги.
И в это мгновение Коти, моя жена, которую когда-то называли «Кинжалом джарегов», нанесла свой удар. Быстро, бесшумно и абсолютно точно.
Не думаю, что кто-нибудь из находившихся в зале сумел бы что-то заметить, даже если бы их внимание не было сосредоточено на Алире, которая пьяно размахивала над головой Искателем Тропы. Однако один из упавших телохранителей, вставая, попытался закричать, ничего не вышло - у него больше не было гортани, - и повалился на спину.
В следующий миг я ощутил, как начинает действовать заклинание Деймара. Затем последовало второе заклинание - и мертвый телохранитель стал невидимым.
Я занял его место. Догнал своего «напарника», но мы оба видели, что не успеваем прийти на помощь Мелару. Боюсь, мой коллега беспокоился по этому поводу гораздо больше, чем я.
Мелар тоже понял, что мы его не спасем. У него оставался выбор: позволить Алире убить себя и отправить псу под хвост триста долгих лет подготовки или сражаться с ней.
Он стремительно выхватил меч и занял оборонительную позицию, а Алира, пошатнувшись, сделала шаг вперед. Теперь он понимал, что должен, если сумеет, ее убить. Я знал, что его голова напряженно работает. Мелар планирует удары, прикидывает дальнейшие действия Алиры и с радостью понимает, что сможет с ней справиться и не нанести необратимых повреждений. Он должен быть уверен в том, что не пострадает голова.
Мелар отступил на шаг.
- Госпожа, вы пьяны... - начал он, но Алира атаковала его до того, как он успел закончить фразу.
Ее клинок описал короткую дугу, направляясь к его голове. Если бы он реагировал чуть медленнее, а выпад оказался чуть быстрее, все было бы кончено. Однако Мелар парировал, и Алира сделала еще шаг вперед, пытаясь перехватить меч.
Мелар был слишком хорошим фехтовальщиком, чтобы упустить открывшуюся возможность. Я успел отметить, что у него действительно пружинный механизм для кинжала в левом рукаве.
Короткий клинок сверкнул в левой руке, и кинжал вонзился в живот Алиры.
Вероятно, Мелар понял, что его подставили, уже в тот момент, когда кинжал оказался у него в руке. Мое сознание зафиксировало, как в тело Алиры вошел клинок Морганти.
Алира закричала. Уж не знаю, сознательно она это сделала или нет, но это был самый ужасный вопль из всех, что мне доводилось слышать. Я содрогнулся, а уничтожающая душу сталь входила в ее тело. Мелар наклонился вперед, тщетно пытаясь вытащить кинжал, но у него ничего не получилось, и Алира соскользнула на пол с замершим на устах криком. Только после этого кинжал выскочил из раны, сверкнув в руке Мелара.
Наступила полнейшая тишина, все застыло в неподвижности. Мелар смотрел на Морганти. Второй телохранитель и я стояли рядом, недвижимые, как и все остальные. Мелар начал понимать, что больше не может рассчитывать на защиту Маролана. Любой теперь имеет право прикончить его без всяких для себя последствий. Он сообразил, что его план потерпел неудачу - оставалось лишь одно: спасаться. Сбежать, а потом придумать что-нибудь другое.
И в этот момент слабости, почти паники, Деймар нанес последний удар, лишающий Мелара ориентировки, - теперь он подошел к самому краю.
Мелар почувствовал, как кто-то начал зондировать его разум, и вскрикнул. Я не знал в тот момент, что он ослабил ментальную защиту. Зондирование могло сработать, а могло и нет, но все сложилось именно так, как я и предполагал: Мелар повернулся ко мне.
- Сделай так, чтобы нас здесь не было! - взревел он.
Плохо, что он решил обратиться ко мне, а не к моему «напарнику», но я предвидел такой вариант развития событий.
Я никак не отреагировал - просто стоял и смотрел прямо перед собой. Он, конечно, заметил бессмысленное выражение, появившееся у меня на лице. В его голосе возникли панические нотки, когда он повторил приказ второму телохранителю. Толпа начала приходить в себя, и я искренне надеялся, что Сетра и Некромантка не успеют до него добраться, прежде чем мы покинем замок.
- Давай! - приказал Мелар второму телохранителю. - Вынеси нас отсюда!
И тут до него дошло, он начал ко мне поворачиваться, его глаза округлились. Или иллюзия Деймара начала слабеть, и я больше не был похож на его телохранителя, или Мелара насторожили мои манеры. Он начал отодвигаться от меня как раз в то мгновение, когда стены вокруг нас исчезли.
Я постарался не обращать внимания на подступившую после телепортации тошноту и принял быстрое решение.
Обратись он сразу ко второму телохранителю, у меня не возникло бы никаких проблем. Я убил бы его, а потом и телохранителя. Однако все сложилось иначе.
Я мог прикончить либо Мелара, либо телохранителя, но не обоих сразу, прежде чем они нанесут мне ответный удар. С кого начать?

Предыдущая страница 23 Следующая страница


Джарег 24

Телохранитель занят установкой блока, чтобы никто нас не нашел, а Мелар уже обнажил меч. Кроме того, Мелар ко мне ближе.
Однако я должен быть уверен в том, что его нельзя будет оживить. Как я уже говорил, это не так-то просто. А теперь, когда он готов к атаке, нанести смертельный удар и того труднее. Что, если я его убью, а потом телохранитель разберется со мной, телепортируется куда-нибудь с телом Мелара и, не торопясь, его оживит? Если же я сначала займусь телохранителем, то после смогу обратить все свое внимание на Мелара, и мне не нужно будет беспокоиться, что он от меня ускользнет.
Однако окончательно решил вопрос тот факт, что телохранитель был магом, следовательно, имел дополнительные преимущества.
Конечно, я не стоял, размышляя, как следует поступить - все эти мысли пронеслись у меня в голове в тот момент, когда я начал движение.
Я отпрыгнул назад, правая рука легла на рукоять рапиры, а левая нашла три отравленных дротика. Я метнул их в сторону телохранителя и вознес короткую молитву Вирре.
Первый удар Мелара просвистел мимо - я успел сдвинуться в сторону. Боги! Он оказался таким сильным! К этому моменту я уже лежал земле, но рапира была у меня в руке. Я перекатился влево, вскочил на ноги...
...и только в самый последний момент сумел парировать новый удар Мелара, который раскроил бы мне череп. Мышцы правой руки заболели, его меч был гораздо тяжелее моего, и я услышал радующий душу звук упавшего тела. Теперь телохранитель вряд ли мне помешает. Благодарение Вирре!
И тут мне наконец удалось рассмотреть место, где мы оказались. Кругом простирались джунгли. Вероятно, мы находились к западу от Адриланки - примерно в трехстах милях от Черного замка. Мои друзья не смогут быстро выяснить, куда мы телепортировались, и прийти мне на помощь, если, конечно, телохранитель-маг успел довести до конца свое заклинание. Будем считать, что я должен полагаться только на самого себя.
Мелар нанес новый удар. Я резко отскочил назад, отчаянно надеясь, что сзади нет никаких препятствий. Даже в самых лучших для себя обстоятельствах я фехтовал заметно хуже, чем Мелар, а в данный момент мой желудок энергично протестовал, и мне лишь с большим трудом удавалось концентрироваться на поединке. С другой стороны, можно довольно долго сдерживать натиск более искусного фехтовальщика, если у тебя есть возможность отступать. Оставалось только надеяться, что возникнет короткая пауза, и я удачно метну в него кинжал, а он не успеет проткнуть меня мечом. Впрочем, я был готов даже и на этот его удар при условии, что и сам не промахнусь. Откровенно говоря, я даже искал такую возможность.
Однако Мелара не устраивал такой вариант. Не знаю, догадался он о моих намерениях или нет, но он непрерывно атаковал. Раз за разом он пытался снести мне голову, не переставая наступать. Теперь в его руке оказался кинжал.
Я почувствовал, как по спине у меня пробежал холодок - ведь он держал клинок Морганти, которым я сам его снабдил, один из тех двух, что подменила Кайра, чтобы он наверняка воспользовался им против Алиры. Он тоже это заметил, и глаза у него округлились. В первый раз Мелар улыбнулся. Премерзкой улыбкой. Он был вооружен клинком Морганти - весьма неприятное для меня обстоятельство. Несмотря на то что ситуация получилась забавная, мне почему-то совсем не хотелось смеяться.
Я продолжал отступать. Единственная причина, по которой я все еще был жив, заключалась в том, что Мелар не привык иметь дело с фехтовальщиками, работающими только одной рукой - а не мечом и кинжалом, как принято у драгейриан. Он сам, естественно, сражался, повернувшись ко мне лицом, а не боком, так что мог в любой момент парировать мой выпад и мечом, и кинжалом или сотворить заклинание.
Впрочем, он не собирался этого делать, и ему не требовалось парировать мои удары, поскольку у меня еще не было возможности его атаковать. И вот у него уже два клинка против моего одного. Я не сомневался: пройдет совсем немного времени, и Мелар сообразит, какую следует выбрать против меня тактику.
А пока он продолжал наступать - рано или поздно, я упрусь спиной в ствол дерева или споткнусь о корень, ведь вокруг джунгли. Тогда все будет кончено - он нанесет удар кинжалом, и моя душа напитает холодную сталь.
Неожиданно он заговорил.
- Это с самого начала было ловушкой?
Я не ответил - берег дыхание.
- Теперь я понимаю, - продолжал он. - Могло бы сработать, если бы ты оказался более умелым фехтовальщиком или прикончил бы меня вместо моего друга, когда у тебя был шанс.
«Тут ты совершенно прав, ублюдок, - подумал я. - А теперь еще и растравляешь рану».
- Однако обстоятельства складываются так, - продолжал Мелар, - что правда известна и в Черном замке. Если я, находясь здесь, в состоянии понять, что произошло, то уж там, где в их распоряжении есть тело и кинжал, им будет совсем нетрудно во всем разобраться. Что мне помешает вернуться туда?
Я перестал отступать и попытался заставить Мелара раскрыться, энергично парируя его удары. Однако он нанес удар кинжалом, и я вынужден был отпрыгнуть назад. Он не давал мне ни единого шанса для контратаки.
- Как тебе не повезло, - не унимался Мелар, - что я могу телепортироваться, в противном случае твоя затея могла бы сработать.
«Чтобы телепортироваться, друг мой, тебе понадобится две или три секунды, а я не собираюсь давать тебе передышку. Извини, но я не стану паниковать».
Должно быть, Мелар это понял, потому что замолчал. Мне удалось положить левую руку на рукоять стилета, которым я собирался с ним покончить, и даже вытащить оружие. Я держал стилет так же осторожно, как джарег свое яйцо. Я подумал, что можно попытаться метнуть в Мелара стилет, но тогда придется повернуться к нему лицом. Он достанет меня еще прежде, чем я выпущу из ладони нож, и моя голова покатится по земле.
Несколько мгновений я обдумывал такую возможность. Если он прикончит меня мечом, кинжал Морганти не страшен. Такой клинок может пожрать только живую душу. Моя душа вырвется на свободу... остается шанс, что стилет успеет добраться до Мелара, и я заберу его с собой.
Однако я отказался от этой идеи и снова отступил назад. Нет, ему придется все сделать самому - я не позволю ему прикончить меня и оставить здесь, чтобы дикие джареги пожрали мой труп - какая ирония!
…Джарег? Дикий джарег? Я ощутил неожиданный порыв ледяного ветра, холод на своем затылке, вспомнил о прикосновении лезвия кинжала и о многом другом.
В мой разум вошло старое воспоминание о том, что было много лет назад. В этих джунглях... Смогу ли я?..
Я слегка отвлекся и едва успел парировать очередной выпад Мелара. Пришлось в самый последний момент отскочить назад, и отбитый клинок вонзился мне в бок. Я почувствовал, как потекла кровь, а потом пришла боль. Благодарение Вирре, мой желудок наконец успокоился.
Во многих отношениях колдовство похоже на магию, однако оно использует собственную псионическую энергию, а не внешний ее источник. Ритуалы и сами заклинания служат для того, чтобы сконцентрироваться и направить энергию в нужном направлении. Можно ли обойтись совсем без них?
Я мысленно вернулся назад... назад... назад к тому времени, когда призвал мать Лойоша из этих джунглей. Вполне возможно, что она уже давно мертва, но я в ней не нуждался. Смогу ли я повторить то, что сделал тогда?
Скорее всего нет.
- Приди ко мне, кровь моего Дома. Воссоединись со мной, давай вместе поохотимся, найди меня.
Я чуть не споткнулся и едва не напоролся на клинок Мелара, но мне повезло, и все обошлось. Что за дьявольщина? Давай думай!
Я вспомнил, чему много лет назад учил меня дед, и предоставил руке, запястью и пальцам делать необходимую работу, поручив им заботу о моей жизни. Мой разум будет занят другими проблемами, пусть рука с рапирой позаботится о нас сама.
Что-то... что-то о... крыльях? Нет - ветер, там речь шла о ветре...
Пусть ночью ветер, что в джунглях поет...
Что-то, возможно, выражение, появившееся на лице Мелара, предупредило меня о дереве за моей спиной. Каким-то образом мне удалось обойти его стороной.
Сдержит охотницы быстрый полет.
Я почувствовал, что начинаю слабеть. Потеря крови, естественно. У меня совсем нет времени.
Шорохом вечер придет к колдуну...
Интересно, будет ли Лойош после этого со мной разговаривать. Интересно, сможет ли кто-нибудь со мной разговаривать.
И наши судьбы свяжет в одну.
Неожиданно Мелар изменил тактику и сделал стремительный выпад, целясь мне в грудь, вместо того чтобы наносить рубящие удары в голову. Я неловко парировал, но кончик лезвия меня задел. Я услышал негромкий треск - ребро или показалось? Я поднял рапиру, прежде чем он успел опустить кинжал, и отпрыгнул назад. Мелар бросился за мной.
Джарег! Помедли, не улетай.
Он несколько недооценил меня, поэтому я сделал стремительный полный выпал - в драгейрианской технике фехтования такого попросту не существует, - упал на одно колено и нанес удар под его рукой с мечом. Моя первая атака - Мелар не был к ней готов, поэтому мне удалось отскочить до того, как он нанес ответный удар. На правом боку Мелара осталась кровоточащая ссадина. Вряд ли это легкое ранение скажется на его фехтовании, но у меня появилась возможность перевести дух.
Где свою душу хранишь, не скрывай!
Я отступил еще на шаг, и мой бок обожгла боль. После каждого удара перед глазами возникали огненные вспышки, и я чувствовал - еще немного, и сознание меня покинет. Я был обессилен. То есть обескровлен. Никогда бы не подумал, что способен столько вложить в одно заклинание.
Я отскочил назад от очередного выпада, чуть не располосовавшего мне живот. Мелар тут же нанес молниеносный удар кинжалом, но я продолжал отступать, поэтому он не достиг цели. Я сделал еще несколько шагов назад, прежде чем Мелар подготовил новую атаку...
Что? Что такое? Мозг, не зевай! Расслабься разум... будь открытым... слушай...
- Кто? - услышал я долгожданный вопрос.
- Тот, кто нуждается в тебе, - чуть не споткнувшись, ответил я, из последних сил стараясь не потерять сознание.
- Что ты можешь мне предложить?
О Богиня Демонов! Времени на разговоры не осталось! Мне захотелось заплакать и сказать всем, чтобы они пошли прочь.
Мелар зацепил мою рапиру кинжалом и нанес рубящий удар мечом. Я извернулся, и клинок просвистел мимо.
- Долгую жизнь, о джарег! И свежее красное мясо, которое ты будешь получать без борьбы или поисков. И - иногда - возможность убивать драгейриан.
Проклятье, самый подходящий момент для торговли!
Мелар сделал стремительное круговое движение кистью - совершенно невозможное, ведь в его руке тяжелый меч! Лезвие коснулось моей головы - удар получился достаточно весомым, если учесть силу его руки и массу самого клинка.
Однако я все еще оставался на ногах. Пришла пора рискнуть - другого выхода не было, - и я сделал выпад, целясь ему в лоб. Мелар отступил и парировал его кинжалом. Я отпрыгнул назад, прежде чем меч снова обрушился на меня. Тут только я сообразил, что даже если джарег и решит прийти мне на помощь, он может оказаться слишком далеко и попросту не успеет.
- А чего просишь ты?
Мелар снова улыбнулся. Он видел, что силы меня покидают, ему оставалось только немного подождать. Однако он продолжал наступать.
- В будущем - помощь в моих трудах, твою дружбу и мудрость. А сейчас - спасение моей жизни!
И снова Мелар нанес удар, задел голову. В ушах зазвенело, и я начал оседать на землю. Я увидел, как он делает длинный шаг и, широко ухмыляясь, поднимает кинжал...
...а потом с удивлением поворачивается, а крылатая тень стремительно несется к его лицу. Он отступает назад и наносит удар мечом, промахивается.
Я уронил меч и оперся о землю правой рукой. С некоторым трудом мне удалось подняться на ноги, однако я едва стоял. Мелар еще раз попробовал достать джарега. Я переложил стилет в правую руку и просто упал вперед - сделать шаг было уже не в моих силах. Моя левая рука схватила запястье его левой руки, в которой он держал кинжал, и развернула его.
В глазах Мелара промелькнула паника, а его кинжал по дуге двинулся к моему горлу. Я попытался удержать его правую руку - он начал опускать меч, - но не сумел.
И тогда я собрал все силы и нанес удар правой рукой.
Клинок стилета вошел в левый глаз и по рукоять погрузился в мозг. Мелар закричал - это был вопль отчаяния - и потерял всякий интерес к моей голове и своему мечу. Я увидел, как свет жизни покидает его правый глаз, - возможно, я бы насладился этим зрелищем, если бы мог.
Мой крик слился с воплем Мелара, и мы упали, один на другого, я лицом вверх. Лишь его безжизненная рука с намертво зажатым в кулаке живым кинжалом осталась поднятой в воздух. Я смотрел на него, не в силах пошевелиться, а клинок Морганти падал... падал... и вонзился в землю рядом с моим левым ухом.
Я ощутил его разочарование и на несколько безумных мгновений даже испытал сочувствие к охотнику, от которого в самый последний момент ускользнула дичь.
А потом в мой разум вошла мысль и осталась там:
- Я принимаю твои условия.
Именно то, что мне нужно, - еще один джарег с извращенным чувством юмора.

Я оставался в сознании, хотя не могу утверждать, что оно было ясным. Помню, как я лежал, чувствуя себя дьявольски беспомощным, и наблюдал за тем, как джарег отрывает маленькие кусочки от трупа Мелара. Время от времени подходили разные звери и обнюхивали меня. Кажется, среди них была атира, относительно остальных уверенности нет. Всякий раз джарег отрывался от своей трапезы и угрожающе шипел. Животные неохотно уходили.
В конце концов прошло примерно полчаса, и я услышал какой-то шум. Джарег насторожился, зашипел, и я с трудом повернул голову. Первой я увидел Алиру с Искателем Тропы в руке. Потом Коти, Крейгара и Лойоша.
Второй джарег оказался самкой. Она зашипела на Лойоша. Должен сказать, что у джарегов доминируют самки. (В Доме Джарега этот вопрос все еще остается открытым.)
Коти с криком подбежала ко мне и села рядом на землю. Она осторожно положила мою голову себе на колени и принялась ласково поглаживать лоб. Алира осмотрела мои многочисленные ранения и тут же приступила к исцелению. Уж не знаю, что помогало больше, но мне было очень приятно оказаться в центре всеобщего внимания.
Крейгар, убедившись предварительно, что лежащие рядом два тела и в самом деле трупы, стал помогать Алире.
Лойош обнаружил второго джарега. Они смотрели друг на друга.
Алира что-то сказала - кажется, относительно того, что зондирование Деймара сработало, но я не слушал ее, поэтому не могу быть уверен до конца.
Лойош расправил крылья и зашипел. Самка расправила свои крылья еще шире и зашипела еще громче. Они немного посидели в тишине, а потом снова принялись шипеть друг на друга.
Я попытался войти в контакт с Лойошом, но не смог обнаружить его разум. Сначала я подумал, что причина тому - трата сил на призывающее заклинание, но потом понял, что Лойош попросту блокирует меня. До сих пор он так ни разу не поступал. У меня возникло отвратительное предчувствие.
Неожиданно джареги поднялись в воздух. Я не мог поднять голову и проследить за их полетом, но понял, что происходит. Слезы ослепили меня, а отчаяние дало энергию из неприкосновенного резерва. Я попытался силой проникнуть в разум Лойоша, послать ему вслед призыв, пытаясь пробить выставленные барьеры.
- Нет! Вернись! - Так, кажется, я его позвал.
Лицо Коти начало расплываться, мой разум и тело наконец прекратили борьбу, признав свое поражение, мрак, повисший над головой, овладел мной.
Тем не менее контакт был необыкновенно четким, слова успели проскочить под опускающимися вратами тьмы:
- Послушай, босс. Я работал на тебя почти пять лет подряд. Сам подумай - разве я не заслуживаю нескольких дней отпуска для медового месяца?

эпилог

Провал ведет к зрелости,
зрелость - к успеху.

Теперь на моих условиях.
В «Голубом пламени» в этот час было совсем тихо, три официанта, мальчишка рассыльный, посудомойка и три посетителя.
Все - мои люди. Все в то или иное время выполняли «работу».
На этот раз я сел лицом к двери, спиной к стене. На столе рядом с моей правой рукой совершенно открыто лежал кинжал.
Я жалел, что Лойош еще не вернулся, но сейчас в нем не было никакой необходимости. Правила устанавливал я, и играли мы моей колодой. Крейгар и Коти наблюдали за происходящим, только я не знал откуда.
Пусть он попытается... хоть что-нибудь. Что угодно. Магия? Ха! Ни одно заклинание не проникнет сквозь эти стены, если его не одобрит Алира. Приведет с собой убийцу? Возможно, если бы он не поскупился нанять Марио, я бы стал волноваться. Во всех остальных случаях я даже огорчаться не буду.
В дверях появилась голова, затем другая.
Дьявол привел с собой двоих телохранителей. Они остановились, огляделись по сторонам. Будучи достаточно опытными, сразу поняли, как обстоят дела, и некоторое время что-то тихо с Дьяволом обсуждали. Он покачал головой. Хорошо. Умен и не трус. Дьявол намерен сыграть по моим правилам, потому что знает, в данный момент по-другому быть не может - а он достаточно опытный бизнесмен, чтобы понимать: дело должно быть завершено.
Я заметил, как он махнул своим людям, чтобы они остались у входа, а сам направился ко мне - один.
Когда он подошел, я поднялся, и мы сели одновременно.
- Лорд Талтош, - поздоровался он.
- Дьявол, - приветствовал его я.
Он посмотрел на кинжал, хотел было что-то сказать, но передумал. Ему не за что было меня винить.
Поскольку я попросил о встрече, я и заказал спиртное. Для этого случая я выбрал редкое десертное вино, которое делают сариоли. Пока мы ждали, когда нам принесут бутылку, Дьявол заговорил:
- Я вижу, вы сегодня без вашего приятеля, - сказал он. - Надеюсь, с ним все в порядке.
- С ним все в порядке, - ответил я. - Но я признателен за то, что вы им интересуетесь.
Принесли вино. Я дал Дьяволу возможность его оценить. Вот такие мелочи и делают из тебя хорошего хозяина. Я пил маленькими глотками и получал удовольствие. Холодное, сладкое, но не ледяное и не приторное. Именно потому я его и выбрал. Мне оно показалось подходящим для данного случая.
- Я опасался, - продолжал Дьявол, - что он съел что-нибудь вредное для пищеварения.
Я фыркнул и решил, что этот парень мне скоро начнет нравиться, если только мы сначала не прикончим друг друга.
- Насколько я понимаю, тело обнаружено, - проговорил я.
Дьявол кивнул.
- Обнаружено. Его немного погрыз джарег, но тут нет никакого вреда, естественно.
Я вполне разделял его чувства.
- И, - заявил Дьявол, - мне доставили ваше сообщение.
- Я вижу, - кивнув, сказал я. - У меня есть то, о чем я говорил.
- Полностью?
- Полностью.
Он ждал, что я скажу еще что-нибудь. Я получал такое удовольствие от происходящего, что даже не обращал внимания на боль, которая все еще не прошла после вчерашних событий. Одна из причин, по которой в ресторане было полно моих людей, заключалась в том, что я не хотел, чтобы все знали о моем неважном физическом состоянии - я с трудом передвигал ноги. Встать, приветствуя Дьявола, я смог лишь огромным усилием воли. Скрыть этот факт было еще труднее. Алира отлично справилась со своим делом, но нужно время, чтобы все пришло в норму.
- Как вам это удалось? - спросил Дьявол.
- Выудил у него из головы.
Брови Дьявола поползли вверх.
- Должен признать, я удивлен, - проговорил он. - Я не думал, что сознание Мелара можно подвергнуть зондированию.
- На меня работало несколько очень хороших специалистов, - сообщил я ему. - Ну и, конечно же, мы поймали его в подходящий момент.
Дьявол кивнул и сделал глоток вина.
- Должен вам сказать, - проговорил он, - что, с моей точки зрения, дело закончено.
Я ждал, что он продолжит. Ведь именно ради этого я и устроил встречу с ним.
Он выпил еще немного вина и заговорил, осторожно подбирая слова:
- Насколько мне известно, в нашей организации никто ничего против вас не имеет, никто не желает вам зла и никто ничего не выиграет, если зло будет вам причинено.
Строго говоря, его последние слова не были правдой в буквальном смысле, но мы оба прекрасно понимали, что он имеет в виду - а ему нужно поддерживать свою репутацию. Не думаю, что он стал бы мне лгать. Я ему поверил.
- Отлично, - заявил я. - И позвольте мне сказать: я не держу ни на кого зла по поводу того, что произошло - точнее, чуть не произошло - раньше. Я понимаю ваши мотивы, и у меня нет ни единой причины обижаться.
Дьявол кивнул.
- Что касается другого вопроса, - продолжал я, - если вы пришлете своих людей ко мне в офис, скажем, в четыре часа пополудни, полагаю, я смогу вернуть ваше имущество.
Он кивнул, показывая, что принимает мое предложение.
- Это еще не все, - сказал он.
- Интересно...
Дьявол некоторое время смотрел в пустоту, а затем повернулся ко мне.

Предыдущая страница 24 Следующая страница


25 стивен браст

- Кое-кто из моих друзей исключительно доволен «работой», которую вы проделали вчера.
- Прошу прощения?
Он улыбнулся.
- Я хотел сказать, что они довольны «работой», которую вчера проделал ваш «приятель».
- Понятно. Я вас слушаю.
Дьявол пожал плечами.
- Они считают, что вы заслужили премию.
- Ясно. Ну, я с удовольствием ее приму - от имени моего приятеля, естественно. Но прежде чем мы продолжим, позвольте предложить вам отобедать со мной.
Дьявол улыбнулся.
- О, это очень мило с вашей стороны. С удовольствием.
Я подозвал официанта, который почти ничего не понимал в том, что в данный момент делал, но нас это не смущало. Я думаю, Дьявол на меня не обиделся.

Библиотека в Черном замке казалась мне домом гораздо в большей степени, чем наша квартира или мой офис.
Сколько раз в прошлом мы с Мароланом, или Маролан, Алира и я, или целая компания наших друзей сидели в этой комнате и произносили слова: «Благодарение Вирре, все кончилось».
- Благодарение Вирре, все кончилось, - проговорила Алира.
Я удобно откинулся на спинку кресла. Как я уже говорил, Алира прекрасно потрудилась, но, чтобы поправиться окончательно, нужно время. Бока у меня все еще болели, да и голова не оставляла в покое. Однако за три дня, что прошли с тех пор, как Мелар покинул наш мир, и два дня после встречи с Дьяволом, когда мы договорились о передаче организации девяти миллионов (и когда я убедился, что больше никаких попыток меня убить не будет предпринято), я сделал довольно большой прогресс в деле возвращения в ряды человечества.
Коти сидела рядом со мной, время от времени тихонько поглаживая мой лоб. Лойош вернулся и устроился у меня на груди, как можно ближе к плечу. Его подружка уселась с другой стороны. В общем, я был вполне доволен жизнью.
Маролан, занимавший кресло напротив, вытянул перед собой длинные ноги и с интересом разглядывал содержимое своего бокала. Потом поднял голову и спросил:
- Как ты ее называешь?
- Ее зовут Ротса, - ответил я.
Услышав свое имя, Ротса наклонилась и лизнула меня в ухо. Коти почесала ей голову. Лойош ревниво зашипел, а Ротса подняла голову, зашипела на него и лизнула в подбородок. Он сразу успокоился.
- Ой-ой, какая милая сценка, - прокомментировал Маролан.
Я пожал плечами.
А он продолжал с любопытством поглядывать на самку джарега.
- Влад, мне известно про колдовство ровно столько же, сколько любому выходцу с Востока, не станешь же ты с этим спорить...
- Ни в коем случае.
- ...и я совершенно не понимаю, как ты смог завести себе второго дружка. Мне всегда казалось, что отношения между колдуном и его прирученным другом таковы, что исключают общение больше чем с одним животным. Кроме того, - прибавил он, - я еще ни разу не слышал, чтобы взрослое животное добровольно оставалось с колдуном. Разве ты не должен сначала получить яйцо и вырастить джарега, чтобы между вами возникла необходимая связь?
Лойош снова зашипел, на этот раз на Маролана, который улыбнулся и чуть склонил голову набок.
- Я назвал «животным» тебя, понял? - сказал Маролан.
Лойош опять зашипел и принялся лизать подбородок Ротсы.
- Ну, - ответил я, - а почему бы вам самому это не выяснить? Вы колдун, почему бы вам не завести себе дружка?
- У меня уже один есть, - сухо ответил Маролан и принялся ласково поглаживать рукоять Черного Жезла, а я невольно содрогнулся.
- На самом деле Ротса вовсе не мой дружок, - принялся объяснять я. - Она приятельница Лойоша.
- Но она же прилетела к тебе...
- Я позвал на помощь, и она услышала. Мы смогли заключить с ней такую же сделку, какую обычно заключает колдун с матерью своего будущего дружка, когда просит яйцо, - ну, почти такую же. Я и в самом деле использовал то же заклинание, точнее, его вариант, чтобы войти в первоначальный контакт, - поведал ему я. - Но дальше все было по-другому. Установив связь, мы просто поговорили. Мне кажется, я ей понравился.
Ротса взглянула на меня и зашипела. У меня сложилось впечатление, что она смеется, но я не уверен. Неожиданно вмешался Лойош.
- Слушай, босс, никому не нравится, когда о нем говорят в третьем лице, словно его тут вовсе и нет, ты понял?
- Прости, приятель.
Я потянулся, получая удовольствие от того, что по моим жилам течет кровь и все на свете хорошо.
- Впрочем, не могу передать, как я был счастлив, когда понял, что эта парочка не собирается разорвать друг друга на части, - подытожил я.
- Хм-м, - фыркнула Алира. - Тогда ты не мог нам этого сказать - оказался не в самой подходящей форме. Был слишком занят, отправляясь на тот свет в третий раз.
- Неужели все было так серьезно? - спросил я.
- Все было очень серьезно.
Меня передернуло, и Коти ласково погладила меня по голове.
- Дело обоюдное. Я был страшно счастлив, когда понял, что с тобой полный порядок. Не говорил тебе раньше, но теперь признаюсь: я ужасно беспокоился.
- Ты беспокоился! - воскликнула Алира.
- Я по-прежнему не могу понять, Алира, - проговорил Крейгар, который, как оказалось, все время сидел рядом с ней. - Как вам удалось остаться в живых после удара клинком Морганти?
- Чудом, - ответила Алира.
Он покачал головой.
- Когда мы в первый раз обсуждали наш план, вы сказали, что все будет в порядке, но не объяснили, каким образом.
- Зачем тебе это? Когда твою душу пожирает Морганти… ну, не советую никому развлекаться таким образом.
- Мне просто интересно...
- Тут все дело в Великом Оружии. Искатель Тропы связан со мной - точнее, с моей душой. Когда мне стал угрожать кинжал, Искатель втянул в себя мою душу, а когда опасность миновала, я смогла вернуться в свое тело. Ну и, конечно же, поблизости была Некромантка, на случай возникновения каких-нибудь непредвиденных проблем.
У нее на мгновение сделался задумчивый вид.
- Смотреть на мир изнутри так забавно, - проговорила она.
- А вот снаружи было страшновато, - вставил Маролан, - мне казалось, что мы тебя потеряли.
- Знаешь, кузен, от меня не так легко избавиться, - улыбнувшись, ответила Алира.
- В любом случае, - проговорил я, - все у нас сладилось как нельзя лучше.
- Да, - согласился Маролан. - Полагаю, тебе это дельце принесло немалый выигрыш.
- Во многих отношениях, - согласился с ним я.
- Да уж, - сказал Маролан.
- Я сейчас имею в виду не очевидные вещи, - покачав головой, проговорил я. - Складывается впечатление, что, помимо всего остального, кое-кто был весьма доволен возвращением золота. Мне дали возможность контролировать дополнительную территорию.
- Уф, - прокомментировал Крейгар, - и тебе для этого даже не пришлось просить своего приятеля прикончить кого-нибудь.
Я пропустил его замечание мимо ушей.
- Должен, однако, привлечь твое внимание к тому факту, - продолжал Крейгар, - что контролировать тебе придется не больше, чем раньше.
- Правда?
- Конечно. Просто ты станешь получать больше денег. А вот мне придется больше контролировать. Как ты думаешь, кто у нас работает?
- Лойош, - ответил я.
Крейгар снова фыркнул, а Лойош радостно зашипел.
- С этих пор ты прощен, босс.
- Как мне повезло.
- Кстати, о золоте, - с озадаченным видом проговорил Маролан. - Как тебе удалось его обнаружить?
- Об этом позаботился Деймар, - ответил я. - Перед тем, как Мелар телепортировал меня, Деймар подверг его мозг зондированию. Это была единственная возможность - в тот момент Мелара занимали другие проблемы. Можно сказать, Деймар поймал его в псионическом неглиже. Он узнал, где Мелар спрятал золото, а еще - как организовал утечку секретной информации о тсерах. Именно зондирование сломало Мелара окончательно и заставило запаниковать.
- Понятно, - сказал Маролан. - Значит, тебе все-таки удалось получить доступ к тайнам тсеров.
- Угу, мы позаботились о том, чтобы они остались нераскрытыми, - сообщил я ему.
- Каким образом? - поинтересовался Маролан.
Я посмотрел на Крейгара, который на самом деле занимался этой проблемой. Он едва заметно улыбнулся.
- Оказалось совсем не трудно, - поведал он нам. - Мелар передал своему другу запечатанный конверт, содержащий все бумаги. Мы нашли его друга, привели к телу Мелара и объяснили, что необходимость хранить тайну отпала. Потом мы с ним немного побеседовали и в конце концов он согласился.
Я решил, что подробностей мне лучше не знать.
- Непонятно только одно, - продолжал Крейгар. - Почему ты не захотел, чтобы секретная информация вышла наружу, Влад? Нам-то какая разница?
- По нескольким причинам, - пояснил я ему. - Во-первых, я довольно ясно дал понять кое-кому из знакомых мне тсерлордов, что именно я сделал. Очень даже невредно, когда представители Дома Тсера оказываются у тебя в долгу. А во-вторых, если бы я не уничтожил бумаги, Алира меня бы прикончила.
Алира улыбнулась, но не стала возражать.
- Итак, Влад, - спросил Маролан, - ты собираешься уйти на покой? Ты же теперь богатый человек. Вполне можешь купить замок где-нибудь за пределами города и разлагаться там, купаясь в удовольствиях. Было бы любопытно. Я еще никогда не видел выходца с Востока, ведущего подобную жизнь.
Я пожал плечами.
- Возможно, я и куплю замок, поскольку Коти о нем мечтает, а теперь мы можем себе кое-что позволить - скажем, более высокий титул в Доме Джарега. Но я очень сомневаюсь, что отойду от дел.
- Почему?
- Вы богаты. Вы ушли на покой?
Маролан рассмеялся.
- Как ты себе представляешь: на покой от чего я должен уйти? Я уже много лет и весьма профессионально веду нездоровую жизнь, исполненную удовольствий.
- Ну вот... Послушайте!
- Что?
- А давайте вместе уйдем на покой! Не хотите продать свой Черный замок? Я дам вам за него хорошую цену.
- Отвали, - ответил Маролан.
- Ну, я просто спросил.
- Слушай, я серьезно, Влад. Ты когда-нибудь думал о том, чтобы выйти из Дома Джарега? Ты же больше в них не нуждаешься, разве нет?
- Ха! Я довольно много думал о расставании с Домом Джарега, но до сих пор мне всегда удавалось быть немного быстрее тех, кто хотел меня исключить.
- Или тебе просто везло, - вставил Крейгар.
- А насчет того, чтобы выйти из Дома добровольно, - не знаю, - пожав плечами, признался я.
Маролан внимательно на меня посмотрел, а потом спросил:
- Может быть, тебе просто нравится то, что ты делаешь, а?
Я не ответил. Я не знал тогда ответа на этот вопрос. А если мне и в самом деле нравится? Особенно сейчас, когда оказалось, что я ненавижу все драгейрианское совсем по другой причине. Или все-таки по той самой?
- Знаешь, Алира, - сказал я. - У меня по-прежнему вызывают сомнения твои слова о генетическом наследии души. Конечно, теория выглядит вполне правдоподобной, но ведь я пережил то, что пережил, и стал таким, каков я есть, именно благодаря своему опыту. Я есть то, что я есть, - в довершение к тому, чем когда-то был. Ты понимаешь, что я хочу сказать?
Алира не ответила; только посмотрела на меня, и я не смог ничего прочитать на ее лице. В комнате повисло неприятное молчание. Мы все сидели, и каждый размышлял о своем. Крейгар старательно изучал пол. Коти гладила меня по голове. Маролан, казалось, искал новую тему для разговора.
В конце концов он ее нашел и, нарушив тишину, сказал:
- Я не понимаю только одного касательно тебя и Ротсы.
- И чего же? - спросил я, испытывая вместе со всеми остальными облегчение.
Маролан внимательно разглядывал пол перед диваном.
- Каким способом ты намерен приучить ее прилично вести себя в доме?
Я почувствовал, что краснею, потому что в этот момент до меня дошел запах, а Маролан с недовольным видом позвал слугу.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 2)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 16)
    • Глава 14 (Страница 17)
    • Глава 15 (Страница 20)
    • Глава 16 (Страница 21)
    • Глава 17 (Страница 23)


Стивен Браст - Джарег

Стивен Браст

Джарег

Цикл: "Влад Талтош" - 4

 Читать книгу

Аннотация

Говорят- могущественные дженойны, создавшие мир Драгейра, ушли из сотворенного ими мира много тысячелетий назад.

Демиурги - ушли. Драгейра - осталась. Остался мир, в коем ЛЮДЬМИ зовут себя две расы.

Одна их них - и вправду "люди". Обычные люди. Люди, создавшие свое государство далеко на Востоке - вне пределов великой Драгей-рианской Империи, где обитают ЛЮДИ иные. Те, кого называют ЭЛЬФАМИ. Те, что живут Семнадцатью Домами, названными именами... о нет, не животных даже, но - странных магических существ, чьи волшебные свойства-так ли, иначе ли - передаются членам Домов.Многие, многие Дома закрыты доя "выходцев с Востока" раз и навеки. Но - есть и иные, в которые "людям" вступать возможно.И самый сильный средь них - ДомДжарега,- гильдия преступников мира Драйгера.Дом Джарега, коему начинает служить молодой "выходец с Востока" Влад Талтош. Лучший из наемных убийц Драйгеры. Человек, приручивший и воспитавший некогда дикого джарега.Человек, для которого открылись однажды двери в самый закрытый и самый сильный из Домов - Дом Дракона. Человек, не боящийся ни клинка, ни заклятия, ни проклятия, ни предательства...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").