стивен браст - Дракон

1 стивен браст

Когда все в гармонии, армия может выдержать атаки естественного противника, а также и того, что кажется сверхъестественным.
Сунь-Цзы. Искусство войны

ГЛАВА 1

ПАМЯТЬ ПОХОЖА НА...

Ничего себе... куда меня занесло... Нас уже столько раз разбивали, что мы больше не могли держать строй, а враг постоянно получал подкрепление. Я, как и весь наш отряд, ужасно устал, блеск проносящихся рядом клинков и «вжики» самых разных заклинаний над головой приводили меня в ужас - а может быть, наоборот. На земле корчились и стонали мертвецы, раненые лежали неподвижно. Почти наверняка я что-то путаю - но передаю вам содержание картин, оставшихся в моей памяти, хотя мне хорошо известно, насколько часто она обманывает.
Чуть позже я продолжу.
Но прежде я должен принести вам извинения за то, что начал с середины, впрочем, иначе невозможно.
Я оказался в самой гуще крупной битвы, то есть в том месте, куда ни один уважающий себя наемный убийца попадать не должен. Мало того, у меня практически не оставалось сомнений в том, что мы терпим поражение, во всяком случае, на том участке, где находился я. Я стоял на холме Дориан, за моей спиной на расстоянии двухсот ярдов протянулась Стена. Склеп же располагался примерно в четверти мили слева. Я хотел телепортироваться или хотя бы убежать, но не мог - потому что ну не мог, и все.
У меня имелась шпага и столько разного оружия, что его хватило бы на половину роты Кроппера (моей роты, ура, ура!). Перед нами были враги, которые подходили все ближе и ближе; создавалось впечатление, что на сей раз они не отступят. Их оказалось так много, что в голове у меня осталась только одна мысль: «Если им так нужен наш холм, пускай они его получат», но я знал, что ошибаюсь. К тому же мои товарищи по несчастью едва ли со мной согласились бы; некоторое время назад мы потратили немало сил, чтобы захватить эту высоту. И нас тогда разбили. Почему же сейчас мы занимаем холм? Не знаю; подобные вещи не объясняют простым пехотинцам.
Затем, словно уже имевшихся неприятностей было недостаточно, послышался бой барабанов, которые заиграли «время быть живым» - сигнал к наступлению. Наш капитан, подумалось мне, видимо, решил, что мы больше не в силах защищать позиции, или захотел погибнуть, купаясь в лучах славы. Не знаю: мне казалось, что позиция на холме имеет свои преимущества - зачем же терять их, спускаясь вниз? Я был готов назвать его идиотом, но понимал, что мое суждение вряд ли справедливо.
Я слегка ослабил хватку на эфесе шпаги и сделал Три Необходимых Вдоха, когда наш капитан остановился напротив. Оказалось, что рядом со мной Данн, знаменосец-дублер, что незначительно увеличивало продолжительность моей жизни по сравнению с ним - а у него шансов оставалось чуть больше, чем у знаменосца, для которого вероятность выжить стремилась к нулю. Ну, они оба этого хотели; теперь у них появлялась возможность насладиться происходящим в полной мере.
На сей раз капитан не стал произносить речей; наверное, за последние дни успел сказать нам все, что хотел. Он просто подал сигнал, и мы пошли вперед.
Как и прежде, я обнаружил, что двигаюсь, хотя и не помнил, что принимал это решение; уже не в первый раз возник вопрос: а нет ли здесь какого-нибудь волшебства? Нет, пожалуй, нет. Я вспомнил, что на самом деле мне ужасно хотелось сбежать, но, как и прежде, я не мог, поэтому сделал единственное, что оставалось: начал молиться. Однако с раскаяньем я сильно запоздал, и мои молитвы не возымели действия.
Впрочем, тут я не уверен.
О да, я намеревался поговорить о памяти. Может быть, все началось именно с нее? Трудно сказать, с чего началось; вот почему я и веду мои записки - в надежде разобраться в случившемся. Конечно, золотые слитки во многом объясняют, почему я делал то, что делал. Так о чем это я? Правильно, о памяти.

Однажды утром я проснулся и вспомнил то, что забыл вчера. Я вел односторонний разговор с металлическим ящиком, почти как сейчас, в обмен на крупную сумму золотом и множество полезных безделушек и диковин, и у меня возникло ощущение, что я выполнил свою часть сделки. Но потом, на следующее утро, я понял, что забыл кое-какие подробности. У меня даже возникло подозрение, что кто-то воздействует на мою память. И тогда я обещал себе, что этот кто-то обязательно пожалеет о содеянном. Потом я стал думать о том, кем этот человек может быть. От таких размышлений мне стало не по себе, и я окончательно проснулся, что привело к возникновению неприятного вопроса: «Какая часть из этого мне приснилась?» Через несколько минут я сумел привести мысли в порядок и решил, что пора вставать.
Одновременно проснулся Лойош. Он лениво расправил свои крылья летучей мыши, сонно зашипел на меня и поинтересовался:
- Как насчет завтрака?
Как и всегда, он обращался ко мне псионически.
- Ты помнишь Водопады Смерти? - спросил я.
- Нет. Я слишком стар. Конечно, помню...
- Ты помнишь большую статую перед Водопадами?
- Да, босс. Именно там Маролан совершил тот трудный ритуал. А почему ты спрашиваешь?
- Не важно.
Верно. Ритуал. О нем я тоже забыл. Не люблю думать о неприятном перед завтраком. Перед завтраком я вообще ни о чем не склонен думать.
- Это важно, босс?
- Пойдем, Лойош.
Вот вам прекрасный пример причудливого устройства памяти: я забыл нечто важное, случившееся несколько дней назад, однако теперь, более трех лет спустя, вспомнил, как проснулся и разговаривал с Лойошом. Любопытно, не правда ли?
Ну, так вот, я оставил тебя, хитрое сверкающее приспособление, предположительно имеющее уши с двух сторон и ты не знаешь, кто я есть и о чем рассказываю. Ладно. Пусть сомнения не покидают тебя еще некоторое время, а если ты не веришь, что я сумею все разъяснить, что ж, можешь повеситься. Мне заплатили.
Я приготовил омлет, съел его и вымыл посуду, размышляя о том, кому поведать о необъяснимых пробелах в моей памяти. Недавно у меня появилось двое новых знакомых которые могли бы пролить свет на данный вопрос, но обращаться к ним не хотелось - наверное, я боялся показаться им слабым. Однако я продолжал испытывать тревогу. Я все еще обдумывал странности своей памяти, когда закончил облачаться в цвета джарегов (серое и черное, если вы не забыли) и тщательно проверил, на месте ли оружие; затем вышел на улицу, которой практически владел.
Обычно я не пользуюсь услугами телохранителей. Во-первых, трудно найти такого, который успеет предупредить об опасности раньше Лойоша; во-вторых, я не настолько крупная фигура, чтобы помешать кому-нибудь всерьез; и, в-третьих, мне это было бы неприятно. Мне известно, что для некоторых членов Организации число телохранителей обозначает статус, но меня их присутствие только раздражало бы.
Я не похож на остальных. Я не родился членом Организации. И не принадлежал к Дому Джарега изначально. Более того, я даже не являюсь гражданином; я человек. А они - нет. Достаточно существенная разница, которая объясняет все остальное.
Поэтому вы можете посмотреть на мир моими глазами. Увидеть текл, снующих вокруг и похожих на маленьких грызунов, в честь которых они названы. Теклы занимаются важными делами - выбирают фрукты на лотках или куски ткани в лавках, делают ставки у местных букмекеров, спешат на работу в саду или бакалейной лавке, - и все они, прямо или косвенно, меня кормят. Или взглянуть на креоту или джагала, имеющих дворянские титулы, но живущих жизнью буржуа - они продают ткани или фрукты, покупают наркотики или торгуются из-за аренды - они также, тем или иным образом, кормят меня. И самые редкие птицы - благородное дворянство, - разгуливающие с важным видом, словно исола весной, раздающие медные монетки нищим, посылающие слуг покупать дорогие вина и еще более экзотические наркотики, тем самым, так или иначе, кормят меня.
Удивительно, что я до сих пор такой худой.
Никто из них не обращал на меня внимания, когда я, не торопясь, прогуливался, намереваясь в очередной раз получить от них все, что положено. Мне нравится моя жизнь.
Прогулка от дома до офиса занимала совсем мало времени, однако обычно его хватало, чтобы оценить обстановку в моем районе; в тот день не произошло ничего, достойного внимания. Вспоминаю, что я довольно рано пришел в офис. Джареги работают весь день, но настоящие дела начинаются вечером; я редко появлялся в своей конторе до полудня. В тот день я добрался туда даже раньше своего секретаря, повесил плащ на вешалку, прислонил рапиру к стене и уселся за письменный стол, чтобы просмотреть бумаги, пришедшие с утра.
Я нашел там только один документ: дорогой пергамент лежал в самом центре стола; на нем аккуратным, изящным почерком написано: «В. Талтошу, баронету». Я взял пергамент и внимательно его осмотрел. Печать Дома Дракона.
Я положил пергамент на стол и задумался. Возможно, я испытывал страх. Да, я и в самом деле боялся того, что там может быть написано. Наконец, я взял письмо и сломал печать, не дожидаясь, пока Лойош начнет надо мной потешаться.

Баронет!
Встреча с вами доставила бы мне огромное удовольствие. Не исключено, что вам удастся извлечь из нее выгоду. Если потребуется помощь для телепортации, можете обратиться к барону Локрану э Териксу из Дома Дракона. Навестите его сегодня между полуднем и десятым часом, и я смогу немедленно вас принять.
Остаюсь, мой дорогой сэр,
Искренне ваш,
Маролан э 'Дриен.

Р.S. Вы говорили, что предпочитаете формальное приглашение - то, как мы в прошлый раз обратились к вам, вас не устроило; надеюсь, теперь вы останетесь довольны.
М.

Я положил письмо на стол и подумал о множестве разных вещей.
Как и всегда, когда я имею дело с Мароланом, я не знаю как к нему относиться. Он называет свой дом Черным Замком, что либо претенциозно до глупости, либо является безусловным утверждением его могущества; выбирайте сами. Маролан очень необычен, возможно, уникален - будучи драгейрианином и драконлордом, он тем не менее занимается изучением восточного колдовства. Такое странное увлечение или показывает, что Маролан не разделяет отношения своих соплеменников к людям, или свидетельствует о таком презрении к нам, что он между делом решил выучить наше тайное искусство. Как вам больше понравится. Предыдущее его предложение о сотрудничестве привело к тому, что мы с ним едва не прикончили друг друга, поэтому упоминание о нем в письме можно расценивать как издевку или считать предложением мира; на ваш вкус.
Впрочем, мне даже в голову не пришло, что я могу отказаться принять его приглашение.
- Мы отправляемся в Черный Замок, Лойош.
- Жду с нетерпением, босс. Когда?
Я псионически связался с Имперской Державой. До полудня оставалось меньше часа.
- Прямо сейчас, - ответил я.
И пристегнул рапиру, но ее вес не придал мне необходимой уверенности. Мелестав, мой секретарь, как раз входил в офис. Казалось, его удивило мое раннее появление.
- Я получил заказ. Если ты больше никогда меня не увидишь, вина ляжет на Маролана э'Дриена из Дома Дракона. До встречи.
Затем я вышел на улицу, сделав первые шаги по тому пути, который приведет меня к войне и смерти. Не пожелав идти пешком, я нанял кабриолет. Я не обратил внимания на кучера, но щедро с ним расплатился. Наверное, здесь можно отыскать какой-то тайный смысл.
Дом Дракона расположен напротив Императорского дворца, чуть к западу от его северного крыла. Возле него возвышается статуя Кайрана Завоевателя высотой в сорок футов, который в одной руке держит меч, направленный на восток. Стоит мне посмотреть на него - и моя собственная рука становится тяжелой. Мне трудно различить выражение лица Кайрана, во всяком случае снизу.
Мне пришлось подняться по лестнице из семнадцати (кто бы мог подумать?) ступенек; дверь оказалась открытой. До полудня оставалось всего несколько минут.
Войдя в Дом Дракона, вы попадаете в Большой зал, огромное впечатляющее помещение с фресками, изображающими бесчисленные сражения; узкие окна дают мало света, едва освещая очень широкую лестницу, начинающуюся в середине зала и уходящую к самому потолку в обрамлении крошечных светильников - там от них мало проку, к тому же, чтобы их обслуживать, требуется искусство левитации. И все же света хватало, чтобы разглядеть фрески, значит, светильники справлялись со своей задачей.
Однако меня не слишком занимали проблемы интерьера.
Я не бывал в окружении такого количества драконлордов с тех самых пор, как попал под стражу после смерти моего предыдущего босса, - мне понравилось не больше, чем в тот раз. Они стояли группами, и все были вооружены. Наверное, драконлорды беседовали между собой вполголоса, но эхо наполняло зал шумом. Я заметил, что в некоторых местах стены обтянуты серым материалом, значит, кто-то недавно умер. Довольно долго (наверное, с полминуты) я стоял посреди зала как последний идиот, с Лойошом на плече, но потом заметил пару часовых, замерших по разные стороны от двери - то есть от меня, - которые весьма недружелюбно на меня взирали. Мне сразу же стало легче, я всегда предпочитал ненависть равнодушию.
Я направился к мужчине, поскольку мои глаза оказались бы на одном уровне с грудью женщины, момент для этого был не очень подходящий. И постарался добавить своей походке упругости, зная, что драконлорды, как и многие дикие животные, умеют чуять страх. Он взглянул на меня сверху вниз (мои глаза находились на уровне его ключицы) и постарался не видеть Лойоша; вероятно, не хотел показывать мне что его беспокоит сидящий у меня на плече джарег, и был совершенно прав.
- Я ищу барона Локрана, - сказал я.
Драконлорд сглотнул и, сжав зубы, процедил:
- Кто вы такой?
Не устроить ли ему представление за этот вопрос, подумалось мне, но я не знал протокола, поэтому спокойно ответил:
- Владимир Талтош из Дома Джарега, с поручением от лорда Маролана э'Дриена. - Последнее имя должно было заставить его воздержаться от комментариев.
Так и произошло.
- Вверх по лестнице, прямо, последняя дверь слева.
Я коротко поклонился, с трудом заставив себя воздержаться от излишних проявлений вежливости.
- Чего ты боишься, босс? - спросил Лойош.
- Заткнись, Лойош.
Ступени оказались для меня слишком высокими, поэтому пришлось приложить некоторые усилия, чтобы не дать повода для насмешек - оба драконлорда угрюмо смотрели мне в спину. Я справился с этой задачей. Мои шаги эхом разносились по всему залу, лестница казалась невероятно длинной. Поднявшись наверх, я прошел до конца коридора, дорогу мне преградила огромная дверь. Однако меня интересовала другая дверь - слева. Постучавшись один раз, я вошел.
Локран повернулся ко мне; очевидно, он смотрел в окно. Он был молод, с блестящими глазами, над бровью я заметил бледный шрам - вероятно, связанный с какими-то сентиментальными воспоминаниями, в противном случае он бы давно от него избавился. Его темные, прямые волосы были зачесаны назад - прическа напоминала стиль джарегов. Пальцы обеих рук украшали кольца с крупными самоцветами. В комнате стояли четыре мягких кресла, диван, письменного стола я не заметил; за окном развевалось серое знамя. У стены стояли несколько черных посохов и тяжелая шпага в черных ножнах.
Его глаза слегка сузились, когда я вошел. После чего он спросил:
- Талтош? - Он правильно произнес мое имя.
Я поклонился и ответил:
- Локран?
Он кивнул.
- Подойдите немного ближе.
Я молча повиновался.
Он сделал небрежный жест в моем направлении, словно отмахнулся от назойливого насекомого, в животе у меня что-то сжалось, и в следующее мгновение я уже стоял во дворе Черного Замка. Под ногами твердая, хотя и совершенно прозрачная поверхность. Вот так, сразу. Мог бы предупредить.
Я много думал над тем, почему телепортация оказывает такое пагубное действие на мой желудок; почему она влияет на людей с Востока, но не вызывает неприятных ощущений у драгейриан? Между телепортациями я часто прихожу к выводу, что дело в воображении людей с Востока, но непосредственно сразу после переноса такой ответ меня не удовлетворяет. Сейчас, когда я стоял во дворе замка Маролана, в окружении его стен, башен и стражников, мне пришло в голову, что телепортация оказывает на желудок драгейриан такое же воздействие, только они в этом не признаются; разве безумные пляски твоих внутренностей могут не вызвать отвратительной тошноты? Неужели все дело в естественном отборе? Нет, не верю; не могу согласиться, что природа разрешила человеку мгновенно переноситься из одного места в другое, не потребовав от него за это платы.
Должен пояснить, что подобные мысли занимали меня, пока я ждал, когда мой желудок немного успокоится. Был и еще один способ побыстрее отвлечься от неприятных ощущений - я посмотрел на стражников, которые без особого удивления наблюдали за мной. Что ж, меня здесь ждали. Над одной из башен развевался серый флаг.
Наконец я рискнул посмотреть вниз. Подо мной виднелись деревья, больше похожие на маленькие кустики, две дороги и река - коричневые и синие ленты пересекались, а дальше шли почти параллельно, как на картинке, и если бы я немного напрягся, то мог бы представить, что они изображают знак рунического алфавита. Может быть, даже некий символ, который говорил замку: «Не падай». Эта мысль успокаивала.
Я поправил плащ, провел рукой по волосам и подошел к двойным дверям Черного Замка. При моем приближении они распахнулись, чего следовало бы ожидать, поскольку в прошлый раз все произошло точно так же. Я беззвучно выругался, но мне удалось сохранить улыбку на лице и не сбиться с шага - драконлорды продолжали наблюдать за мной.
В прошлый раз я не обратил на это внимания, но встреча с леди Телдрой получалась тем более эффектной, так как после того, как двери распахивались, ты видел только ее - за спиной у леди Телдры зиял мрак, казалось, тебе предстоит войти в пустоту царства мертвых. (Впрочем, следует отметить, что царство мертвых не является пустотой - оно представляет собой кое-что похуже. Но это не так уж важно.)
- Милорд Талтош, - сказала Телдра. - Благодарю вас за то, что согласились украсить своим присутствием наш дом. Лорд вас ждет. Пожалуйста, входите и добро пожаловать.
Я почувствовал себя желанным гостем, хотя циничная сторона моей натуры прошептала: «В самом деле?»
Я переступил порог. На сей раз леди Телдра не предложила взять мой плащ. Она провела меня по великолепному коридору, вдоль которого висели бесчисленные картины, мы поднялись по широкой изогнутой лестнице и вскоре оказались в библиотеке. В просторном помещении находилось множество мягких кресел и толстых книг; три громадных фолианта в переплетах, инкрустированных самоцветами, лежали прямо у входа, причем каждый был прикован цепью к специальному пьедесталу; мне стало любопытно, но я решил воздержаться от вопросов. Как только я вошел, Маролан отложил в сторону книгу, которую держал в руках, и коротко мне поклонился.
Он открыл рот, чтобы сказать нечто ироническое - по контрасту с искренним приветствием леди Телдры, но я его опередил, спросив напрямик:
- Кто умер?
Маролан закрыл рот, посмотрел на Лойоша и кивнул в сторону стоящего напротив него кресла. Я сел.
- Барит.
- Ах вот оно что.
Казалось, Маролан хотел, чтобы я еще что-нибудь сказал, поэтому после небольшой паузы я произнес:
- Вы знаете, когда я познакомился с ним, у меня возникло ощущение, что он не будет...
- Не нужно шутить, Влад.
- Хорошо. Что вы хотите услышать? У меня не сложилось впечатления, что Барит принадлежал к числу ваших друзей.
- Не принадлежал.
- Ну и?..
Появилась леди Телдра с освежающими напитками - белым вином, которое было бы слишком сладким, если бы не подавалось со льдом. В прошлый раз я из вежливости сделал пару глотков и обнаружил, что оно мне нравится. Исола выплыла из комнаты. Я не нашел стола, чтобы поставить бокал, однако у кресел оказались широкие подлокотники. Очень удобно.
- Ну? - повторил я.
- Во-вторых, он был значительным человеком, - ответил Маролан. - А во-первых...
- Драконом, - закончил за него я. - Да, знаю.
Маролан кивнул. Я отпил немного вина, ощущение холода компенсировало излишнюю приторность. Могу спорить, что вы такого не пробовали.
- Так что же произошло с несчастным ублюдком?
Маролан собрался ответить, но потом передумал.
- Не имеет значения.
- Ладно, - я не стал с ним спорить, - мне не слишком интересно. - Я встречал Барита, точнее, его тень на Дорогах Мертвых. Он сразу же невзлюбил Маролана, поскольку Маролан продемонстрировал дурной вкус, путешествуя вместе со мной, из чего нетрудно догадаться о том, какие отношения сложились у нас с Баритом.
- Насколько я понимаю, вы пригласили меня вовсе не изъявления соболезнований, - заявил я.
- Совершенно верно.
- Тогда зачем?
Он наклонил голову к плечу и вопросительно на меня посмотрел.
- Что вы мне дали, Влад?
Я рассмеялся.
- Так, значит, все дело в этом? Причина кроется здесь?
- На самом деле нет. Мне просто любопытно.
- Ах вот оно что. Тогда пусть любопытство останется при вас.
Я дал ему кровь богини по причинам слишком сложным, чтобы их сейчас объяснять, к тому же в тот момент я не мог открыть ему правду.
- Как пожелаете. Барит, как известно, мертв. Изучая его наследство...
- Как? Уже? Он даже не успел добраться до Врат Смерти.
- И что из того?
- Ну, вы действуете слишком быстро для живущих так долго существ.

1 Следующая страница


Дракон 2

- На то есть причины.
- Маролан, вам не кажется, что вы просто кладезь информации?
- Если бы я решил посвятить вас в тонкости внутренней политики Дома Дракона, то лишь утомил бы вас. А потом мне пришлось бы вас убить - вы узнали бы слишком много. Поэтому я посчитал возможным обойтись без лишних объяснений.
- Хорошая мысль, - проворчал я.
Лойош зашевелился у меня на плече, очевидно, его охватила тревога.
- Как я уже упомянул ранее, я изучал наследство Барита. И мне удалось кое-что обнаружить.
Маролан замолчал. Я ждал. Он возобновил свой рассказ:
- Барит собрал коллекцию оружия Морганти. Большую коллекцию. Сотни клинков.
Я с трудом сдержал дрожь.
- Полагаю, что причины, по которым он собирал ее, меня не касаются.
- Вы правы. Впрочем, мне они тоже неизвестны.
- В таком случае почему о ней зашла речь?
- Вчера я почти целый день провел, изучая коллекцию. Меня занимают подобные вещи.
- Представляю себе.
На мгновение его глаза сузились, но потом он решил пропустить реплику мимо ушей.
- Такое оружие, - продолжал Маролан, - есть элемент власти. Некоторые жаждут власти, другие опасаются тех, кто стремится к ней.
- И к какой категории относитесь вы?
- К последней.
- Я так и думал, - заметил я. - Вот только не ожидал, что вы в этом признаетесь.
- Почему нет?
Я не мог дать ответ на его вопрос, поэтому сказал:
- Продолжайте. Кто же враг?
- Вы проницательны.
- Верно, но мой лекарь утверждает, что у меня еще есть шанс.
- Он имеет в виду, что ты понятливый, босс.
- Я знаю, Лойош.
- Да, - сказал Маролан. - Я подозреваю, что у меня может возникнуть конфликт из-за обладания арсеналом Барита.
- И кто же может быть в нем замешан?
- Я не знаю. Существует несколько кандидатов. Самый вероятный... его имя не имеет значения.
- Исчерпывающая информация.
- Вам его знать ни к чему.
- Как приятно слышать. Так чего же вы от меня хотите?
- Я хочу, чтобы за украденным оружием проследили.
- Оружие уже украдено?
- Еще нет, - заявил Маролан.
- Понятно. А насколько вы уверены, что это произойдет?
- У меня есть основания так думать.
- Какие?
- Это также не имеет значения. Я буду охранять коллекцию, как и многие другие. Тот, кто пожелает украсть один или несколько клинков, будет вынужден нанять квалифицированного вора, значит, речь пойдет о джареге, из чего следует...
- Что я сумею выяснить дальнейшую судьбу оружия. Понятно.
- Босс, у тебя могут возникнуть неприятности.
- Я знаю.
Я откинулся на спинку кресла и посмотрел на Маролана. Он не отвел глаз. После паузы я произнес:
- Я не силен в подобного рода вещах, Маролан. И, откровенно говоря, даже если я сумею найти оружие - сомневаюсь, что смогу передать вам нужные сведения. Тут будут замешаны джареги - вы меня понимаете?
- Пожалуй, да. - Он нахмурился и погрузился в размышления. - С другой стороны, если я правильно понимаю, как вы... иными словами, как джареги работают, вор будет не более чем инструментом, нанятым кем-то другим, не так ли?
- Да, - ответил я, не слишком довольный тем, какое направление принимает разговор.
- Ну, тогда не могли бы вы выяснить...
- Может быть, - проговорил я.
- И что для этого потребуется?
- Деньги. Много.
- У меня есть деньги.
- Видите ли, я бы хотел еще раз обдумать ваше дело. Я рискую оказаться в весьма неприятном положении.
- Я понимаю. Обдумайте все как следует. Я могу предложить вам...
- Не говорите. Я бы не хотел, чтобы сумма повлияла на мое решение. Я дам вам знать.
Маролан кивнул и не стал настаивать, что принесло ему пару лишних очков.
- Есть еще один вопрос, - сказал он.
Я решил воздержаться от ядовитых замечаний и прикусил язык.
- Обстоятельства смерти Барита...
- Которые меня не касаются.
- ... среди прочего указывают на уязвимость Черного Замка.
- Прошу прощения?
- Обстоятельства...
- Я вас слышал, но не понял. Как может быть уязвим замок, висящий в миле над землей? Если не считать того, что он может упасть, конечно.
- Маловероятно.
- Рад слышать. Кстати, почему мои барабанные перепонки не лопаются после телепортации?
У Маролана на лице появилось довольное выражение, но он не ответил на мой вопрос.
- Очевидно, - продолжал он, - в замок может проникнуть всякий, кто способен телепортироваться и спрятаться от моей стражи.
- У вас нет системы безопасности?
- Того, что есть, явно недостаточно. Мне кажется, вы могли бы ее заметно улучшить.
Я обдумал его предложение и понял, что знаю, как это сделать.
- Да, такая задача мне по силам. - Мне захотелось сразу же договориться о плате за услуги, но потом я сообразил, что будет выгоднее сначала хорошо сделать работу, чтобы позволить Маролану проявить максимальную щедрость.
Он нахмурился, словно погрузился в глубокие размышления.
- Он вошел в псионический контакт, босс.
- Я знаю, Лойош.
- Ты лжец, босс.
- Разумеется.
В этот момент в библиотеку вошел драконлорд и поклонился Маролану. Низкий и коренастый для драгейрианина, с короткими светлыми волосами и прозрачными глазами, драконлорд не походил на воина, однако на боку у него висела шпага, свидетельствовавшая о том, что он на службе.
- Фентор, - сказал Маролан, - это баронет Владимир Талтош. Я знаю, что вы готовы работать с людьми с Востока, но согласны ли вы выполнять приказы джарега?
- Милорд? - произнес Фентор.
- Что он сказал? - поинтересовался Лойош. Я лишь крякнул в ответ.
- Я только что нанял лорда Талтоша в качестве консультанта по вопросам безопасности и охраны, - заявил Маролан. - Из чего следует, что он становится вашим непосредственным начальником - при определенных обстоятельствах.
Я ощутил, как у меня от изумления отвисла челюсть, и мне ничего не оставалось, как постараться незаметно ее захлопнуть. Что сказал Маролан? И когда он успел?
- Никаких проблем, милорд, - сказал Фентор.
- Хорошо, - кивнул Маролан.
- Прошу меня простить, - вмешался я.
- Да?
- Я...
- Не имеет значения. Я рад, Фентор.
- Я тоже, милорд.
- Босс, тебя только что взяли на работу.
- Ну да. Точнее, завербовали.
- Тебе следовало сказать, что ты никогда не используешь свое могущество на стороне злых сил.
- Я обязательно так и сделаю.
Тут мне пришло в голову, что теперь, когда я работаю на Маролана, будет труднее отказаться от первого его предложения. Конечно, мне может повезти, и никто не станет воровать оружие. Но почему-то я не верил в такую удачу.
Фентор вежливо поклонился нам обоим и вышел.
- Маролан, что вы пытаетесь мне сказать? - спросил я.
- Очень многое.
- А конкретнее? У меня возникло ощущение, что вы не просто обеспокоены тем, что кто-то хочет украсть оружие Морганти.
- Вам следует доверять своим ощущениям; они кажутся мне весьма надежными.
- Большое спасибо.
Он резко встал.
- Пойдемте со мной, Влад. Я покажу вам замок и познакомлю с некоторыми людьми.
- Жду с нетерпением.
Я встал и последовал за Мароланом.

ГЛАВА 2

ПЕРЕСЕЧЕНИЕ ГРАНИЦ

Знаете, чем пахнет на поле битвы? Если да, то я вам сочувствую; если нет, то вы так и останетесь в неведении, поскольку я не намерен вам рассказывать - отмечу лишь, что люди плохо пахнут изнутри.
Мы перешагнули через груды земли (я не могу всерьез называть их «бастионом»), которые с таким трудом воздвигли, и двинулись вперед; мы шли не слишком быстро и не слишком медленно. Нет, если подумать, все-таки слишком быстро. Даже если бы мы еле ползли, это все равно оказалось бы слишком быстро.
Я поправил свой форменный пояс - единственный знак отличия, говоривший о том, на какой стороне я сражаюсь, поскольку свою симпатичную маленькую шапочку умудрился потерять во время одной из предыдущих атак. Примерно половина нашей роты растеряла свои маленькие шапочки, да и враги тоже. Но у всех были пояса, показывающие, за кого мы сражаемся, - ленточки, которые используются в командах сэндболла. Я никогда не играл в эту игру. Но не раз видел, как драконы сражаются в сэндболл в Западном парке, рядом с теклами, хотя они никогда не играют в одной команде. Выводы делайте сами.
- А ты не думал о том, чтобы смыться отсюда? - спросил я у Лойоша, наверное, в пятый раз.
- Да, мне приходила в голову такая мысль, - ответил он в четвертый раз (в первый он просто ничего не ответил, поэтому мне пришлось повторить вопрос - три атаки назад). - Кстати, как мы здесь вообще оказались?
Я уже и не знаю, в который раз Лойош повторил свой вопрос; впрочем, я сам задавал его себе. Мы шли вперед. Как мы в это ввязались?
Не так давно я спросил Сетру, почему она приказала нам оборонять позиции, которые, с моей точки зрения, не представляли собой ничего особо важного, - впрочем, у меня на то имелись личные причины, о которых я поведаю вам позднее.
Она сказала:
- По тем же соображениям, по которым я приказала фаланге копьеносцев Гутрин атаковать долину на левом фланге. Удерживая холм, вы угрожали всему флангу противника, а мне требовалось сковать резервы. До тех пор, пока вы продолжали ему угрожать, он должен был либо усиливать свои войска на этом участке, либо иметь для него резервы. Благодаря чему я смогла в нужный момент ввести в бой собственных людей, что и сделала, когда...
- Ладно, ладно, - перебил я ее, - не имеет значения.
Меня не интересовали технические подробности, я надеялся услышать: «Ваш участок был жизненно важным для развития всей кампании». Я хотел играть решающую роль. А мы оказались лишь одной из незначительных фигур на доске.
То, что я превратился в простую фигуру на игровом поле, меня беспокоило. Пожалуй, я не был важным игроком, когда выполнял приказы вышестоящих джарегов, но к тому моменту я уже управлял своей территорией и успел к этому привыкнуть. Здесь тоже заключалась часть проблемы: если среди джарегов я и не был главнокомандующим, то по крайней мере имел офицерский чин. А вот здесь... я исполнял самые разные, но весьма незначительные, функции.
Но как мы в это ввязались? Вряд ли следует говорить о высоких принципах. Я хочу сказать, что о войне принято судить в соответствии с тем, кто прав, до тех пор, пока вас не начинает лично интересовать ее исход. Если же вы являетесь одним из участников или если ее результат заметно повлияет на вашу жизнь, тогда необходимо придумать уважительные причины, которые докажут, что вы воюете за справедливое дело, - тут нет ничего нового, все так делают. Но эта война оказалась исключительно несправедливой и жестокой. Никому так и не удалось найти для нее подходящих оправданий. Мы сражались из-за земли и власти - и никакого благородства.
Обман может сыграть важную роль в тот момент, когда маршируешь навстречу рядам острых и очень неприятных предметов.

Барит умер, вот с чего все началось. И Маролан убедил меня устроить ловушку, чтобы обнаружить того, кто захочет украсть нечто, к чему я предпочел бы не подходить близко. Крейгар, мой помощник в организации, заметно встревожился когда я рассказал ему об этом, но уверен, что даже он, знавший драконов гораздо лучше меня, понятия не имел о том, чем все закончится.
- А что будет, если кто-нибудь совершит кражу, а ты выследишь его, - сказал он, - и тут выяснится, что тебе совсем не хочется с ним связываться?
- Да, серьезный вопрос. Но не думаю, что замешан будет кто-то из джарегов.
- Да, Влад, это будет дракон. В том-то и проблема. Ну, Крейгар и сам дракон; он должен знать. Нет, он не дракон, а джарег, но все равно он должен знать. Когда-то он был драконом, из чего следует... что?
Я внимательно посмотрел на Крейгара. Я знаю его гораздо лучше тех, кого не знаю совсем. Мы работали вместе в качестве телохранителей, еще когда я только примкнул к джарегам, и с тех пор не расставались. Он был единственным драгейрианином, к которому я не питал ненависти, за исключением, быть может, Кайры. Кстати, ее я тоже не понимаю.
Крейгар храбрый и застенчивый, отзывчивый и злобный, покладистый и верный, дружелюбный и безжалостный; кроме того, он имеет удивительную способность сливаться с окружающим пейзажем - вы можете смотреть прямо на него и не заметить, что он рядом.

Предыдущая страница 2 Следующая страница


3 стивен браст

Не могу вспомнить ни одной своей идеи, которую он не встретил бы скептическими вопросами, но после того, как решение принято, Крейгар всегда идет до самой рукояти - иногда в буквальном смысле слова.
- В чем дело? - спросил Крейгар.
- Я размышлял.
- Разве размышлять лучше не в одиночестве?
- А здесь кто-нибудь есть?
- Ты не знаешь удержу, Влад.
- В любом случае, - заявил я, подбирая разговор с того места, где он валялся на полу, - нам светят большие деньги.
Крейгар произвел звук, который мне бы не хотелось описывать. Я почувствовал, что Лойош с трудом удерживается от ядовитого замечания. Похоже, я окружил себя помощниками, которые считают меня идиотом, что говорит о наличии неизведанных глубин в моем характере.
- Так кому мы поручим это дело? - осведомился я.
- Не знаю. Пожалуй, следует отправиться туда лично чтобы самим изучить обстановку.
- Я боялся, что ты предложишь именно такой вариант.
Он с сомнением посмотрел на меня и быстро вышел из комнаты. Есть ситуации, в которых люди и драгейриане никогда друг друга не поймут, и одной из них является отношение к оружию, убивающему душу. Я хочу сказать, что они ненавидят его точно так же, как и мы, или даже больше; но у драгейриан нет того всепоглощающего ужаса, который Морганти возбуждает в человеке. Уж не знаю почему.
- А как мы туда попадем?
- Я найму экипаж.
Барит жил в прямоугольном здании из серого камня, расположенном в пригороде Адриланки, на Западных холмах. Наверное, он называл свой дом замком. Если захочу, я могу назвать свою куртку стулом. Здание насчитывало три этажа, имело большую парадную дверь, пару задних входов для слуг, несколько застекленных окон и заостренную крышу. Поместье показалось мне каменистым, земля слишком песчаной. Едва ли оно стоило больших денег. Я увидел крестьян, но не слишком много. Перед главной дверью стояли два стражника в ливреях Дома Дракона. Когда мы с Крейгаром подошли, я заметил, что один из них носил эмблему Маролана; у другого был знак, которого я не знал.
Я мысленно повторил разговор, который собирался с ними провести. Не стану делиться им с вами, поскольку реальность разрушила мои планы.
- Баронет Талтош? - спросил тот, что носил эмблему Маролана.
Я кивнул.
- Пожалуйста, заходите.
Верьте мне: разговор, который я репетировал, мог оказаться гораздо более забавным. Однако я получил и небольшую компенсацию.
- Подождите... а это еще кто? - спросил стражник, только теперь заметивший Крейгара.
- Мой коллега, - ответил я, изо всех сил стараясь сдержать смех.
- Очень хорошо, - кивнул стражник.
Я бросил взгляд на его напарника, который демонстративно не смотрел в нашу сторону. Интересно, подумал я, на кого он работает?
Мы с Крейгаром прошли в дом.
Не часто так бывает: переступив порог, ты как будто попадаешь в другой мир - сделав один шаг, я покинул Драгейру и оказался в стране, такой же чуждой Адриланке, как и моя родина - Восток. Первым сюрпризом стало огромное количество дутого стекла - вазы, канделябры, пустые, графины и другие предметы стояли повсюду на деревянных подставках или полках. Стены были выкрашены необычной смесью желтого и белого - казалось, такого цвета просто не существует в природе, однако все вокруг выглядело веселым и ярким - ни один драконлорд никогда ничего подобного себе не позволил бы. Во всяком случае, Барит э'Терикс, которого я встречал на Дорогах Мертвых.
Мои размышления прервал Крейгар, который поинтересовался:
- Э... босс? Так мы идем?
Хороший вопрос. Большинство волшебников работают в подвалах, куда удобнее всего переносить тяжелые предметы, которые им могут понадобиться, или в башне, где меньше шансов уничтожить весь дом, если что-то пойдет не так. В случае с Баритом роль лаборатории могла сыграть любая комната, которую он посчитал бы удобной.
Лойош нервно завозился у меня на плече. Мы вошли в гостиную, где оказалось еще больше стеклянных предметов, только графинчики здесь не были пустыми. На стене, слева от меня, помещался большой портрет Барита, написанный масляными красками. На полотне он выглядел серьезным и начительным. В дальнем конце я заметил маленькую дверь, за которой, наверное, находилась кухня, вправо и влево от нее отходили два коридора. Один из них, вероятно, вел к лестнице и спальне, а другой к остальным помещениям первого этажа. Мы свернули направо и оказались перед широкой лестницей из полированного белого камня. Тогда мы прошли обратно и двинулись по другому коридору, который обещал нам нечто более интересное.
- Эй, босс.
- Да, Лойош?
- Здесь что-то странное. У меня появилось чувство, что...
- За нами наблюдают, Влад, - сказал Крейгар.
- Ничего удивительного, - отозвался я.
- А я первый заметил.
- Заткнись.
- Пожалуй, не следует обращать на это внимания, - сказал я Крейгару. - Было бы странно, если бы здесь не осталось никаких защитных заклинаний. Попробуем зайти сюда?
- В большую окованную железом дверь с вырезанной на ней руной, которую охраняют два драконлорда со скрещенными копьями? Почему тебя заинтересовала именно она?
- Кончай свои шутки и заткнись, Крейгар.
- Кто вы такие и что вам нужно? - спросила драконледи, продолжая сохранять полнейшую неподвижность - копье в ее руке перегораживало дверь.
- Вы знаете ответы на оба вопроса, - заявил я.
На ее лице появилась улыбка, и я вдруг понял, что она мне нравится.
- Верно, но я должна спросить. А вы должны ответить. Или можете уйти, иначе я могу вас убить.
- Баронет Талтош, Дом Джарега, по поручению лорда Маролана, и в течение целой минуты вы мне нравились.
- Я потрясена, - заявила она. Копье драконледи приняло вертикальное положение; напарник повторил ее движение - путь был свободен. - Учтите, что здесь имеется блок против телепортации, покрывающий всю территорию вокруг дома, особенно внутри данного помещения.
- То есть вы вежливо сообщаете мне, что не стоит здесь ничего воровать? - осведомился я.
- Вежливость в мои намерения не входила.
- Пойдем, - проворчал я.
- После тебя, - сказал Крейгар.
Оба стражника вздрогнули и посмотрели на Крейгара так, словно только сейчас его заметили - вероятно, так и было. Затем сделали вид, что разглядели его с самого начала, словно иного попросту и быть не могло.
Теперь нам ничего не оставалось, как войти внутрь, поэтому я отодвинул засов и распахнул дверь.
Существует легенда (скорее всего сомнительная, но кого это волнует) о Лишни, который придумал огненный таран. Получалось, что он изобрел его от отчаяния, поскольку у него не было никаких шансов спасти свою флотилию из шести тендеров [Одномачтовое парусное судно.], которую атаковали восемь бригов и два линейных корабля во время одной из войн с Элде. Согласно легенде, вооружив свои корабли новыми таранами, он потопил семь из десяти судов противника и повредил три других, а затем, в минуту озарения, сошел вместе со своими моряками на берег и взял штурмом дворец, заставив врага подписать безусловную капитуляцию, на чем война с Элде и закончилась. Когда Лишни вышел из дворца с актом капитуляции в кармане, один из его подчиненных спросил, как он себя чувствует. «Прекрасно», - ответил Лишни.
Я уже сказал, что сомневаюсь, будто все произошло именно так, но мне нравится легенда. Я вспомнил о ней потому, что если бы кто-нибудь спросил у меня, как я себя чувствовал, входя в помещение, где собрано огромное количество клинков Морганти, то я бы ответил так же коротко: «Паршиво».
- Босс...
- Я знаю, Лойош.
Оружие лежало повсюду. Похожие ощущения, вероятно, возникли бы у меня при входе в комнату, кишащую желтыми змеями. Я знал, что за спиной у меня остались двое драконлордов, но даже мысль о том, что я не должен обнаруживать свой страх в их присутствии, не могла заставить меня шагнуть вперед.
- Отвратительное место, Влад.
- Расскажи мне, Крейгар.
- Интересно, зачем он собирал это оружие?
- Интересно, зачем его вообще изобрели сариоли.
- Разве ты не знаешь, Влад?
- Нет. А ты?
- Конечно, знаю. Во всяком случае, мне известно, что они сами говорят.
- И что они говорят?
- Что до создания Империи клинки Морганти изобрел кузнец-сариоли, решивший сделать войну настолько ужасной, чтобы никто больше не воевал.
Я фыркнул:
- Ты шутишь. Неужели ты веришь, что они были такими глупцами?
- Но это сработало.
- Что?
- Среди сариоли.
- Ах вот оно что.
- Так мы пойдем туда?
- Не думаю, что я смогу.
- У нас проблема?
- Верно.
Мы стояли там как два идиота еще некоторое время.
- Может быть, лучше уйти? - наконец поинтересовался Крейгар.
- Проклятье, нет!
- Хорошо.
Прошли часы. А может быть, всего минута. Хуже всего то, что у меня за спиной по-прежнему торчали драконлорды. Продемонстрировать свой страх перед лицом джарега, конечно, неприятно, но выглядеть трусом перед драконлордами значит нанести серьезный ущерб собственной гордости.
- У меня идея, - заявил Крейгар.
- Отлично, - ответил я. - Я согласен. Превосходная идея. Какая бы она ни была.
- Это займет пару минут.
- Еще лучше. Ты думаешь, я тороплюсь?
Крейгар наморщил лоб. Я заподозрил, что он вошел с кем-то в псионический контакт.
- Хорошо, - сказал Крейгар. - Скоро он будет здесь.
- Кто?
- Тот, кто нам поможет. Я встречался с ним несколько лет назад, когда был... не имеет значения.
Он мог бы смело договорить предложение до конца. Крейгар не родился джарегом - когда-то он сам был драконлордом, - а уж почему он перестал им быть, меня не касалось.
- Как его зовут?
- Деймар. Он из Дома Ястреба.
- Хорошо. Как он нам поможет?
- Деймар псионик.
- И что?
- Он один из лучших. Деймар может мощью своего разума совершить то, на что не способны волшебники с помощью Державы. Он... подожди минутку. - Крейгар вышел из комнаты и что-то негромко сказал стражникам.
Когда Крейгар вернулся, почти сразу же вслед за ним вошел худощавый, одетый во все черное драгейрианин с заостренными чертами лица, на котором застыло мечтательное выражение, весьма редкое у представителей Дома Ястреба.
- Привет, Крейгар, - сказал он тихим голосом.
- Привет, Деймар. Это мой босс, Влад.
Он вежливо поклонился, что также не характерно для ястребов.
- Рад с вами познакомиться, - сказал Деймар.
- Я тоже.
Он оглядел комнату.
- Весьма впечатляюще, - заявил Деймар. - Никогда не видел столько клинков в одном месте.
- Мне в голову пришла точно такая же мысль, - признался я.
- Ты можешь их немножко... притушить? - спросил Крейгар. - Владу они действуют на нервы.
Деймар с любопытством посмотрел на меня:
- В самом деле? Любопытно. Интересно, почему?
Я не сказал: «Потому что я суеверный человек с Востока, который не может преодолеть страха перед этими проклятыми штуками». Вместо ответа я пожал плечами.
- Вы не возражаете, если я попробую выяснить, что у вас...
- Возражаю, - прервал его я.
- Хорошо, - с некоторой обидой сказал он. Потом он еше раз оглядел комнату. - Ну, что ж, задача не кажется мне сложной. - И мне сразу же полегчало.
Прошу понять меня правильно, я не говорю, что мне стало хорошо, но все же я почувствовал себя намного спокойнее - как если бы они все еще оставались здесь и продолжали испытывать голод, но расстояние до них заметно увеличилось
- Как вам удалось достичь такого эффекта? - спросил я. Деймар нахмурился.
- Ну, - ответил он, - если рассмотреть ауру, которая возникает вокруг каждого клинка в виде сферического поля...
- Псионика, - заявил Крейгар.
Я вошел в комнату так, будто там и не было сотен клинков Морганти, и огляделся. Крейгар и Деймар держались у меня за спиной.
Оказалось, что оружие сложено в определенном порядке, а, кроме того, все клинки зачехлены или находятся в ножнах, - я постарался не думать о том, как бы они выглядели обнаженными. Однако мне не удавалось уловить принцип, по которому они были размещены.
- Самые могущественные находятся в этом конце, - небрежно пояснил Деймар, - а самые слабые - там. На вашем плече сидит джарег, не правда ли?
- Псионика, - сказал я. - И удивительная наблюдательность, не правда ли?
- Не понял? А, ирония, не правда ли?
- Прошу прощения. Я немного нервничаю.
- Вот как? Почему?
Я взглянул на Крейгара, который, как мне показалось, старательно прятал улыбку. Я оставил без ответа последний вопрос, делая вид, что изучаю оружие, но сам смотрел в сторону. Задача все-таки оказалась слишком сложной - они продолжали атаковать мой разум, несмотря на псионическое воздействие Деймара.
- Как вы входите с ним в контакт?
- С кем?
- С джарегом. У вас должна быть псионическая связь с ним. Как...
- Колдовство, - ответил я.
- Понимаю. А оно включает в себя?..
- Я бы не хотел обсуждать данную тему.

Предыдущая страница 3 Следующая страница


Дракон 4

- Хорошо, - проговорил Деймар, и на лице у него вновь появилось выражение удивления и обиды.
Я не привык иметь дело с такими ранимыми драгейрианами.
- Ну что, есть какие-нибудь идеи? - поинтересовался Крейгар.
Я снова взглянул на него, и он слегка покраснел - кем бы ни был Деймар, я не собирался обсуждать свои проблемы в его присутствии, и Крейгару следовало об этом помнить.
- Что вы пытаетесь сделать? - спросил Деймар.
- Довольно трудно объяснить, - ответил я.
- Ну, тогда... - сказал он.
Поскольку я продолжал смотреть на Крейгара, то заметил, как у него на лице появилось удивление.
- Что?.. - начал я.
- Он заглядывает в мысли, босс. И у него здорово получается. Быстро. Этот тип...
Я наклонился, взял ближайшее ко мне оружие, кинжал, и вытащил его из ножен. Потом быстро пересек комщту и остановился перед Деймаром примерно в четырех футах. Я пристально смотрел на него, небрежно держа клинок перед собой. Я больше не боялся; казалось, я погрузился в пылающее алое пламя.
- Послушайте, я ценю вашу помощь, но если вы еще раз попытаетесь проникнуть в сознание кого-нибудь из моих людей, это станет последним вашим деянием - в данной жизни или любой другой. Вам понятно?
У меня сложилось впечатление, что он немного удивился, но совсем не испугался.
- Извините, - сказал Деймар. - Я больше не буду так поступать.
Я отвернулся, сделал глубокий вдох и убрал оружие в ножны. Никогда не знаю, что следует говорить после того, как ты кому-то угрожал; пожалуй, стоит составить перечень замечаний, которые делают в таких случаях крутые парни.
- Однако у меня есть предложение.
Я повернулся к Деймару и с недоумением посмотрел на него - не ослышался ли я?
- Босс, либо ты теряешь хватку, либо этот тип полный болван.
- Ну, - продолжал Деймар, - поскольку мне теперь все известно...
Я бросил на Крейгара взгляд под названием «И что мне теперь делать?» - а тот пожал плечами: «Только ни о чем меня не спрашивай». Я вздохнул:
- Ладно, Деймар. Я вас слушаю.
- Маролан полагает, что кто-то намерен украсть оружие. Верно? А вы...
- Вы знакомы с Мароланом? - не удержался я.
- Конечно. А что здесь странного?
- Ничего. Продолжайте.
- И вы хотите устроить ловушку для вора.
- Ловушку? Может быть. Во всяком случае, найти преступника, если таковой появится.
- Я могу оставить здесь псионический след, который позволит нам определить личность любого человека, вошедшего в комнату.
- Звучит очень просто, - заметил я.
- Никто не ставит защиты против псионики.
- А как насчет Кайры?
- Кого?
- Не имеет значения, - проворчал я. - Если что-то пропадает и мы не можем найти виновника, значит, кража - дело рук Кайры.
- И что тогда? - вмешался Крейгар.
- Ну, это легко. Мы признаем свое поражение. Впрочем, мне с самого начала следовало отказаться от предложения Маролана.
- Звучит разумно.
- Ну? - осведомился Деймар.
- Хорошо, - кивнул я. - Сделайте то, что сочтете нужным.
- Я уже закончил, - сообщил Деймар. - Я...
- Верь ему, босс. Что-то произошло.
Я наградил Крейгара еще одним взглядом. На случай, если вы меня не поняли, добавлю, что меня не слишком устраивало предложенное Деймаром решение проблемы, а Крейгар представлялся очевидным виновником моего неудовольствия; впрочем, он с достоинством воспринял мой упрек.
- Не беспокойся, босс, - сказал Лойош. - Все отлично сработает. Правда.
Я повернулся к Деймару.
- Как оно действует?
- Если какой-нибудь клинок вынесут из комнаты, я получу псионическое изображение преступника.
- И что дальше?
- Что пожелаете. Я могу связать вас с ним или установить его местонахождение...
- Вы можете? Вы можете?
- Ну да, - с недоумением ответил он. - Что-то не так?
Уж не знаю, почему я решил, что ему можно доверять. Наверное, принимал желаемое за действительное.
- Ладно, - сказал я, - пожалуй, мы сделали все, что могли. Пойдем.
- И куда мы направимся? - поинтересовался Деймар.
Я собрался сказать в ответ что-нибудь не слишком вежливое, но прикусил язык и бросил умоляющий взгляд на Крейгара. Тот обменялся с Деймаром несколькими фразами - и это сработало; во всяком случае, когда мы вернулись в офис, Деймара там уже не было.
В тот день я был готов назвать даже такой результат победным.

ГЛАВА 3

УКРАДЕННЫЕ ШПАГИ И ВЗЯТЫЕ ВЗАЙМЫ КНИГИ

Мы преодолели существенную часть расстояния, когда враги побежали. Я подумал (насколько я вообще был в состоянии думать), что они намерены остановиться, занять оборону и встретить наше наступление, как делали мы, когда нас атаковали. По здравом размышлении им так и следовало поступить. У противника имелись копья, и если бы он выровнял строй и просто выставил их перед собой, нам бы пришлось совсем несладко. Однако они поступили иначе - и бросились на нас, может быть, рассчитывая, что мы дрогнем, повернем и обратимся в бегство. Стратегическая ошибка, хотя психологически неплохой ход. Иными словами, мне стало жутко - утешала только мысль о том, что противнику приходится бежать вверх по склону.
Все дело в том, что мы не могли отступить; барабаны выбивали дробь, мы двигались вперед, ощетинившись остриями своих клинков и превратившись в неумолимую силу. В какой-то момент я перестал чувствовать страх. Я вообще перестал что-либо ощущать и просто шел вперед, потому что ничего другого мне не оставалось. Даже мои собственные задачи, личные планы и намерения улетучились, а средство стало целью: я наступал потому, что наступала моя рота. А когда мы встретимся с противником, он будет уничтожен, ведь так было и раньше. Это никогда не входило в мои обязанности, но, как я уже сказал, в тот момент я обо всем забыл.
На самом деле все обстоит несколько иначе. Я не имею в виду то конкретное сражение, но войну в целом. Я по-прежнему к ней не привык. Неужели можно привыкнуть к бойне? И если да, то как? Если, конечно, вы не Нэппер, а он был безумцем.
Я и раньше знал, что битва отличается от убийства, и даже не похожа на уличные драки, в которых мне периодически приходилось участвовать, но просто знать и пережить - совсем не одно и то же. Я привык к холодным, расчетливым действиям, но в сражении быстро становится жарко; я привык к точности, но война - это хаос; я привык убивать, а здесь нужно думать прежде всего о том, как уцелеть самому.
Звук шагов, моих собственных и других солдат, мешался с боем барабанов и вскоре заглушил их и стал ритмом, который набатом звучал у меня в голове: «Зачем? Зачем? Зачем? Зачем?» Философский вопрос. Мы, настоящие солдаты, философствуем в лагере, но на поле боя ведем себя практично. Вот что мне удалось узнать. В лагере ты можешь быть философом или безумцем, вредным или остроумным, каким угодно - для того, чтобы не сойти с ума, пока дожидаешься шанса стать героем. Это способ провести время. И здесь я вижу черту, объединяющую драконов и джарегов, - мы умеем ждать.

У нас есть еще одна общая черта - мы не любим ждать. С моей точки зрения, если что-то должно случиться, то пускай оно случается быстрее. Имея это в виду, вы можете сделать вывод, что мне еще повезло в самом начале, когда я пытался выполнить поручение Маролана: мне не пришлось ждать. Деймар связался с нами на следующий же день после того, как установил свою псионическую ловушку.
Я сидел в офисе и наслаждался редкими минутами покоя - на моем столе абсолютно ничего не лежало. Если там хоть что-то находилось, значит, меня ждала работа. Я как раз собирался попросить секретаря принести мне клявы, когда Крейгар - я опять не заметил, как он вошел в кабинет, - сказал:
- Кто-то украл один из клинков Морганти, Влад.
- Мелестав! - позвал я. - Пожалуйста, принеси мне клявы.
- Сейчас, босс, - ответил мой секретарь, из соседней комнаты.
Крейгар начал снова:
- Влад...
- Я тебя слышал. И не собираюсь делать вид, что тебя здесь нет. Но сначала я хочу выпить клявы. А потом все мне расскажешь.
- Если желаешь получить полный отчет, я могу попросить Деймара...
- Нет.
- Давай уточним, правильно ли я тебя понял. Ты не хочешь, чтобы Деймар...
- Крейгар, заткнись и дай мне выпить чашку клявы. После можешь шутить сколько влезет. Но если ты попытаешься острить до этого, мне придется тебя прикончить, а потом мне будет грустно.
- Ага. Ну, я не хочу, чтобы ты грустил.
Я плотно зажмурил глаза. Когда я их открыл, Крейгара в моем офисе уже не было. Вскоре на цыпочках вошел Мелестав, поставил чашку с горячей клявой прямо передо мной и бесшумно удалился.
- Ну, мы сегодня не в настроении, босс, верно?
- Со мной все было в порядке, когда я сюда пришел.
Я медленно пил кляву. Существует замечательный способ расположить губы на краю чашки: тогда вы глотаете ровно столько, чтобы не обжечься. Все дело в тренировке. Я поразмышлял над этой проблемой, допил кляву и позвал Крейгара.
- Ладно, - проворчал я, - выкладывай.
- Сегодня утром Деймар связался со мной и сообщил что среди ночи кто-то входил в комнату. Он не смог проснуться и приносит свои извинения...
- Извинения? Очень сильно сомневаюсь в их искренности.
- ... и полагает, что вор имеет весьма высокую квалификацию.
- Хорошо. Нам следует отправиться на место, чтобы выяснить, какой именно клинок пропал.
- Он знает, что взяли: меч, очень большой, но не слишком могущественный. Обычная крестообразная рукоять, обтянутая кожей, с медным набалдашником, лезвие заточено с одной стороны и имеет острие, которое можно использовать для колющих ударов.
Я попытался вспомнить меч, однако у меня ничего не получилось. Лойош справился гораздо лучше - перед моим мысленным взором возникло изображение. Меч стоял у стены, рядом с несколькими своими собратьями. Я не обратил на него внимания, он ничем не отличался от других, а для клинка Морганти и вовсе выглядел скромно.
- У меня появилась догадка, Крейгар. Полагаю, это была проверка. Не думаю, что их интересовало то оружие, которое они взяли.
- Не исключено. Или у клинка есть история, которая нам неизвестна.
- Тоже возможно. Что будем делать дальше?
- Ты всегда можешь нанять Кайру, чтобы она выкрала меч обратно.
- Тем самым мы поставим нашего противника в известность о том, что его вычислили, и получим взамен никому не нужный клинок. Другие разумные предложения есть?
- В любом случае необходимо выяснить, кто украл меч. Полагаю, Деймар справится с поставленной задачей.
- Наверное. Свяжись с ним.
- Я?
- Да. Я нарекаю тебя «Говорящим с Деймаром».
- Большое спасибо.
- Я горжусь хорошим знанием сильных сторон своих подчиненных и всегда даю им соответствующие задания.
- Только не начинай, Влад.
В его последней реплике была доля истины - но только доля. Поскольку я контролировал целый квартал, в мои обязанности прежде всего входила необходимость принять решение. Необходимо точно знать, что можно доверить своим людям, а что следует делать самому. Более того, позднее я попал в ситуацию, когда... но не будем о грустном. Это совсем другая история.
Крейгар ушел, а я принялся смотреть в пространство.
- Ты встревожен, босс? - спросил Лойош.
- Я всегда встревожен, дружище.
К сожалению, в тот день мне было нечем заняться, поэтому оставалось лишь предаваться меланхолии. Хотелось встать и начать кружить по кабинету, потом снова сесть и проделать все движения, присущие человеку, который нервничает. Нет ничего хуже, чем показать своим подчиненным, что тебя легко вывести из равновесия, и поэтому я сидел за письменным столом, мысленно готовил себе изысканные блюда, вспоминал прошлые любовные похождения и болтал с Лойошом.
Ленч явился большим облегчением. Я направился в одно восточное заведение, где заправляла женщина по имени Тсерчи, и заказал запеченную утку с кислым вишневым соусом и гарниром из сельдерея. Блюдо подавалось вместе с обжаренным в чесночном соусе хлебом - не таким вкусным, как у Нойш-па, но вполне съедобным. Я попытался есть не торопясь, но в результате закончил трапезу слишком быстро. Ко мне подсела Тсерчи. На десерт я выбрал шербет с апельсиновым ликером. В качестве бесплатного приложения мне достались жалобы Тсерчи по поводу дороговизны льда. Впрочем, хорошо, что она сидела рядом, поскольку я не люблю обедать в одиночестве. Потом я вернулся в офис, где меня ждал Крейгар.
Я заметил его плащ, поэтому догадался, что он внутри. Усевшись за стол, я попытался сделать вид, что вовсе его не жду.
Если у вас сложилось впечатление, что я преувеличиваю важность происходящего, должен признаться, я и сам говорил себе то же самое. Я оказался прав, из чего, быть может следует, что я обладаю даром предвидения. Не знаю. Бывало, что я ошибался, но такие случаи не представляют для вас интереса.
- Ладно, Влад, я все узнал, - заявил Крейгар.
- Тебе потребовалось немало времени, - проворчал я только из-за того, что у меня было паршивое настроение.
- Угу. А что бы ты сказал, если бы я просто вошел и назвал имя?
Естественно, я предложил бы ему навести справки о парне, который носит это имя, добавив, что он плохо справляется со своими обязанностями. Иногда приходится признавать, что ты немного несправедлив.
- Ладно, - вздохнул я. - Хорошая работа.
- Благодарю.
- Садись и рассказывай.
Мелестав приоткрыл дверь:
- Крейгар? Я нашел карту.
- Спасибо. Будь добр, принеси ее сюда.
В офисе мы всегда разговариваем друг с другом вежливо.
Я решил воздержаться от вопросов, чтобы лишить Крейгара удовольствия строить важные рожи. Поэтому не торопясь переставил на край стола пресс-папье и чернильницу, пока Крейгар разворачивал карту, занявшую почти всю свободную поверхность.
Карта выглядела совсем новой, и отличалась той странной смесью четких и смутных участков, которая характерна для псионических отпечатков. Однако большая ее часть оказалась достаточно внятной, что говорило о квалификации и старательности художника. Я сразу же узнал местность благодаря тому, что на левом краю была изображена гора Тсер, а справа выделялась река Барнснейк, из чего следовало, что правой границей карты служило подножие Восточных гор.
Крейгар обратил мое внимание на участок чуть выше и правее горы Тсер.
- Графство Форния, - сказал он, показывая территорию, которая доходила до самого края карты.
- Никогда о нем не слышал.
- Не имеет значения.
- Продолжай.
- Мелестав ищет более подробную карту на случай, если она нам потребуется. Именно там обнаружилось украденное оружие.
- А что тебе известно о Форнии? Речь идет о графе или графине?
- Граф. Форния э'Лайна. Драконлорд, естественно. Сосед Сетры Лавоуд.

Предыдущая страница 4 Следующая страница


5 стивен браст

- Интересно, кто у кого берет взаймы сахар?
- Что?
- Не имеет значения. Восточный обычай.
- Название «Форния» происходит от древнего слова Дома Дракона, которое означает «терпение». Наверное, имеется какая-то легенда, но мне она неизвестна. Форния довольно стар; ему более двух тысяч лет. Он волшебник с хорошей репутацией. Специализируется на боевой магии. Кроме того, у него на службе находится целая группа волшебников. Им не удалось сделать серьезных открытий, но о них хорошо отзываются в Доме Дракона.
Я крякнул.
- Он довольно активно расширял свои владения перед Междуцарствием, а в последние сто лет снова взялся за старое. Постоянно содержит армию, насчитывающую около шестисот солдат. В случае надобности прибегает к услугам наемников, в том числе и людей с Востока. Он...
- Людей с Востока? Я не понимаю.
- Известно, что Форния брал на службу наемников с Востока.
- Восточных наемников?
- Да.
- Не знаю - никогда о таком не слышал...
- Я тоже.
- Ты уверен?
- Да, - ответил Крейгар.
- А где именно он их вербует?
- Не из тех мест, откуда ты родом. Насколько я понял, он осуществляет вербовку южнее - в пехоту, но чаще в конницу. Он славится кавалерией, которой умеет грамотно управлять.
- Что ты имел в виду, когда сказал «не из тех мест»?
- Ту часть Востока, откуда вышла твоя семья.
- А откуда тебе это известно?
- Влад...
- Да?
- Неужели ты думаешь, что я стал бы на тебя работать, не наведя предварительно справки?
- Хм-м... а что еще тебе удалось узнать?
- Ты ведь не хочешь услышать ответ, правда?
- Хм-м-м. Ладно. Продолжай.
- Очень странно, босс.
- Что Крейгар так много обо мне знает? Или история с восточными наемниками?
- Ну и то, и другое, но я имел в виду восточных наемников.
- Да, очень странно.
- Тебе удалось узнать, для чего он похитил оружие?
- Нет, но я полагаю, что его мотивы вряд ли отличаются от мотивов других людей - оружие Морганти есть могущество. И если ты стремишься к власти, то должен собирать подобные вещи.
Я обдумал слова Крейгара, но не сумел найти достойного возражения.
- Ты говорил, что он продолжает расширять свои владения. А как к его планам относится Империя?
- Он нападает на других драконлордов. Империя смотрит на такие вещи сквозь пальцы, как и на войны джарегов: пусть дерутся между собой, пока их стычки не нарушают ее спокойствия.
- Любопытная параллель; интересно, что сказал бы о ней Маролан?
Крейгар улыбнулся. Мне кажется, ему особенно нравятся подобные замечания - ведь когда-то он был драконлордом. Естественно, Крейгар всегда являлся превосходным источником информации, когда речь заходила о военных вопросах.
- Хорошо, - сказал я. - Попробую подвести итоги. Мы столкнулись с драконами, которые ведут себя как драконы. Этот Форния хочет заполучить побольше земли и власти, поэтому он выкрал оружие Морганти, а у Маролана такие же цели, поэтому он не хочет усиления графа Форнии, и мы можем рассказать Маролану, кем похищено оружие и когда. А больше нас ничего не касается, верно? Ха. Ну а чего ты мне не рассказал?
- Самое главное: драконлорды не воруют.
- Понятно. И что дальше?
- Можно предположить, что Форния очень сильно нуждался в клинке. Или что он хочет получить жестокое оскорбление.
- Прошу прощения?
Крейгар уставился в потолок, словно старался получше сформулировать ответ.
- Он украл клинок Морганти, и если Маролан обвинит его в этом, то Форния будет жестоко оскорблен.
- Ага. Так он дракон или йенди?
- Они не так уж сильно отличаются друг от друга, Влад. - Я хотел возразить, но Крейгар продолжал: - Я сформулирую свою мысль немного точнее. Йенди ведут себя так постоянно, но и воинственный дракон, если возникнет необходимость, способен на изощренное коварство.
- Ладно, я понял.
- Похоже, мы многого просто не знаем, - добавил Крейгар.
- Предположим. Но какое это имеет отношение к нам?
- Понятия не имею. Может быть, если повезет, никакого.
Я вздохнул:
- Хорошо. Теперь я доложу о том, что мне удалось выяснить...
- Кому удалось?
- ... Маролану, и посмотрим, что он скажет. Но я не намерен возвращать клинок. - Затем я с надеждой спросил: - У нас есть чем заняться, прежде чем я отправлюсь в пасть дракона?
- Боюсь, что нет.
- Хорошо. Спасибо. Прекрасная работа.

Ты не должен, объяснила мне Сетра после того, как все закончилось, искать дополнительные ресурсы после начала кампании. Иными словами, нужно максимально эффективно использовать то, что у тебя есть, противопоставляя свои сильные стороны слабостям противника. Она привела довольно сложный пример, в котором кавалерия выставлялась против волшебства и мощные быстрые удары наносились по растянутым шеренгам врага. Смысл ее слов состоял в том, что прежде всего ты должен в свете поставленных целей оценить свои силы и слабости, а также достоинства и недостатки неприятеля.
Как я уже говорил, мне не удалось до конца понять ее аналогию, но, оглядываясь назад из сегодняшнего дня, когда уже можно посмотреть на события с точки зрения военных терминов, мне кажется, что именно в тот момент я начал оценивать собственные силы, словно мне предстояла кампания, в которой я решил использовать свою армию. На самом же деле непосредственное участие я принял в ней только через два дня. Но, когда я сидел в своем офисе, размышляя над докладом Крейгара и готовясь к визиту в Черный Замок, я уже, сам того не осознавая, производил анализ имеющихся в моем распоряжении сил.
Я чувствовал, что одним докладом Маролану мое участие в деле не ограничится, хотя и не мог объяснить, откуда у меня появилось такое ощущение.
Но моя кампания не имела цели, во всяком случае, в тот момент, что осложняло подготовку. И я все еще полагал, что покончу с неприятным делом, если Форния не станет... но нет, сейчас еще рано говорить об этом.
На сей раз при телепортации мне помог один из моих волшебников - парень по имени Темек, который находился в моей команде с самого начала. Он хорошо разбирался в волшебстве, однако главные его умения состояли совсем в другом. Впрочем, с поставленной задачей он справился легко.
Когда я в прошлый раз пребывал в Черном Замке, то постарался запомнить ориентиры - большинство из них находились далеко внизу, - на случай, если потребуется срочно телепортироваться туда самостоятельно. Мне удалось добиться лишь некоторого успеха, но я никогда не стремлюсь выполнять телепортацию, не прибегая к посторонней помощи, - у меня получается не лучшим образом. Подо мной текла узкая речка, детали различить было довольно трудно, но я заметил пешеходный мостик, частично скрытый деревьями. Сами деревья имели необычную искривленную форму; кто знает, быть может, тысячелетия назад их выращивали иначе? Но, с другой стороны, на таком большом расстоянии глаза могли меня и обмануть.
Почувствовав себя немного лучше, я направился к дверям Черного Замка; мне даже удалось отдать лихой салют паре стражников, взиравших на меня со стены. Они сделали вид, что ничего не заметили. И вновь двери распахнулись, и меня приветствовала леди Телдра. Высокая и гибкая, она умудрялась выглядеть красивой без малейшего налета сексуальности - иными словами, я любовался ее красотой, но не испытывал желания. Со мной так бывает редко - возможно, леди Телдра сознательно добивалась такого результата.
- Лорд Маролан, - сказала она, - немедленно присоединится к вам в библиотеке. Вы бы не хотели чего-нибудь выпить?
- С удовольствием.
Она проводила меня по длинной лестнице в библиотеку, вышла и через несколько мгновений вернулась с бокалом красного вина - на мой вкус, в нем содержалось слишком много танина, к тому же его не помешало бы немного охладить. Впрочем, вино оказалось довольно хорошим. Я уже несколько раз бывал в здешней библиотеке; но теперь даже Успел рассмотреть книги. Большинство из них, как и следовало ожидать, являлись историческими или магическими трактатами. Нашлось и несколько книг о Востоке, которые вызвали у меня интерес - в особенности те, что назывались «Обычаи и суеверия в Восточных горах» и «Войны за независимость в Горных государствах», напечатанные на Востоке и принадлежащие перу одного и того же автора по имени Фекете Жужи. Подобные имена обычно носят фенариане. Уж не знаю, что я подумал тогда о Маролане, в чьей библиотеке оказались такие книги.
Лойош сообщил мне о его появлении за несколько мгновений до того, как я услышал голос:
- Можете взять их почитать, если хотите.
Благодаря Лойошу мне удалось сохранить полнейшее спокойствие.
- С большим удовольствием.
- Однако я должен вас предупредить, что у меня есть несколько томов, содержащих подробное описание проклятий, которыми следует наказывать тех, кто не возвращает книги.
- С ними я тоже хотел бы познакомиться.
- Что вас сюда привело?
- У меня есть имя, которое вас интересует.
- Ага. Так скоро?
- Если вы намерены и дальше брать на работу людей с Востока, вам следует привыкнуть к тому, что с ними все происходит довольно быстро.
- Босс, как ты думаешь, у него и вправду есть книги с проклятиями, о которых...
- Меня бы это не удивило, Лойош.
- Ну, что ж, - сказал Маролан. - И кто же похититель?
Я назвал имя, не спуская глаз с лица Маролана. С тем же успехом я мог наблюдать за рядами книг на полках его библиотеки.
- Очень хорошо, - заявил Маролан.
- И все?
- Нет.
- Послушай, босс, как ты думаешь...
- Заткнись.
- Что еще?
- Оружие необходимо вернуть.
- Хорошо. Я знаком с несколькими ворами. Я могу назвать пару имен.
- Они не станут на меня работать. Кроме того...
- Я знаю. Драконлорды не воруют. И вам нужно совсем другое.
Маролан кивнул, но я видел, что мысли его сейчас далеко.
- Гораздо важнее, однако, преподать урок графу Форнии.
- Урок? Надеюсь, вы не станете просить меня убить его, поскольку...
Ноздри Маролана расширились, взгляд вспыхнул и тут же погас, наткнувшись на бокал с вином.
- Полагаю, вы хотели пошутить. Пожалуйста, больше так не шутите.
Я пожал плечами. Маролан ошибся, но я вовсе не горел желанием сообщать ему об этом. К тому же я был рад, что мне не поручили убийство драконлорда.
- Нет, думаю, мне придется объявить ему войну.
Я посмотрел на Маролана и заморгал.
- Ну, конечно. Безусловно. Совершенно очевидно. Что тут еще можно поделать? Но какое отношение ваша война может иметь ко мне?
- Непосредственно - никакого.
- Это радует.
- Очень плохо, босс. Я рассчитывал на комиссионные.
- Заткнись, Лойош.
- Лейтенант Лойош... звучит неплохо. Как ты считаешь?
- Я сказал - заткнись.
- Внимание, Копейщики Джарегов, разворачивайтесь маршем...
- Проклятие, Лойош, заткнись.
- Слушаюсь, сэр, полковник. Есть. Затыкаюсь, сэр.
- Полагаю, у вас нет опыта военной разведки?
- Уверяю вас, в рыбацкой деревушке, откуда я родом, говорили только о ней.
- Я так не думаю. И все же вы можете оказаться полезным. Между тем я ценю то, что вам уже удалось сделать. Мой человек доставит вам вознаграждение.
- Вознаграждение всегда приветствуется. Но меня беспокоит одна ваша фраза - о том, что я «могу оказаться полезным». Наверное, вы не можете сообщить мне, что именно имели в виду?
- Если бы речь шла о проблемах джарегов, вы бы мне сказали?
- Конечно. Открытость и честность - вот мой девиз.
Он одарил меня улыбкой.
- Просто из любопытства, как все произойдет? Вы намерены объявить ему войну?
- Для подобных операций формальное объявление войны вовсе не требуется. Я просто пошлю письмо, в котором потребую возвращения меча или обвиню его в краже - результат будет одним и тем же. Но сначала необходимо подготовиться.
- Собрать армию?
- Да, и спланировать кампанию. Но главное, следует нанять генерала.
- Нанять генерала? - На сей раз я по-настоящему удивился. - Разве не вы сами собираетесь возглавить армию?
- А вы бы стали лично кого-нибудь убивать, если бы у вас была возможность нанять Марио?
Честно говоря, я бы так и сделал, но...
- Я понимаю, что вы хотите сказать. И кто тот военный гений, который является эквивалентом Марио? Нет, подождите, кажется, я знаю. Сетра Лавоуд?
- Блестящая догадка.
- Я был всегда очень умен для своего возраста. - И после короткой паузы не удержался и спросил: - А откуда вы знаете про Марио?
У Маролана на лице снова появилось самодовольное выражение. Нет, мне определенно нужно перестать давать ему поводы гордиться собой.
- Вы думаете, Сетра согласится? - спросил я, когда понял, что не дождусь ответа на предыдущий вопрос.
- Я знаю.
- Потому что она ваш друг?
- Да, но не только поэтому.

Предыдущая страница 5 Следующая страница


Дракон 6

- Хм-м-м.
- Босс, здесь происходят вещи, о которых мы не имеем ни малейшего представления.
- Ты так считаешь? В самом деле? В следующий раз ты мне скажешь, что следует опасаться тсера в открытом поле.
- А как насчет того, чтобы тебе убивать, а мне делать иронические замечания?
На этом мой разговор с Мароланом закончился. Я взял книги, которые мне понравились, и спустился по лестнице к дверям, где волшебник уже приготовился к измывательствам над моим желудком. Я остановился на площадке и взглянул на ближайшую ко мне картину. На нее, наверное, стоило смотреть сверху или снизу, от дверей, но с более близкого расстояния я видел текстуру и детали, а чуть выше удавалось разглядеть голову раненого дракона. Было нечто таинственное и могучее в том, как колыхаются щупальца вокруг его шеи. Казалось, случайным образом, однако в происходящем чувствовалась какая-то цель. И выражение морды дракона говорило о неизбежности и странной радости. Рана у него на боку была изображена так, что вызывала сочувствие, а не отвращение, и хотя юный дракон явно нуждался в защите, он все же оставался драконом, с которым следовало считаться.
Однако мой взгляд продолжал возвращаться к щупальцам, словно в них заключалась некая загадка, которую требовалось разрешить, чтобы узнать... что?
- Драконы гораздо сложнее, чем кажутся на первый взгляд, не так ли, босс?
- Мне пришла в голову та же мысль.
- В особенности Маролан.
- Да.
- Ты заметил, о чем он не спросил?
- Да. Он даже не поинтересовался, какое оружие украдено.
- Ты не так глуп, как говорят, босс.
- Кончай, Лойош. Лучше скажи, что это может означать.
- Что он уже знает о краже. Из чего следует: когда мы ставили ловушку, мы делали совсем не то, что нам казалось. Хотя я и сейчас не могу объяснить, что же мы все-таки делали на самом деле.
- Угу. Вполне возможно. Или тут нечто иное.
- Например?
Я еще раз посмотрел на щупальца - никакой системы, и все же в них имелась некая тайная закономерность.
- Что он знал, какой именно клинок будет украден, из чего можно заключить: кража не просто проверка или испытание, но при помощи нее реализована некая задача, а в самом оружии заключен дополнительный, неизвестный нам смысл. Вполне разумное объяснение. Или верна идея Крейгара: не имеет значения, что украдено; цель состояла в том, чтобы разозлить Маролана и дать ему повод развязать войну, раз уж он того хочет. На самом деле я не удивлюсь, если все наши предположения окажутся неверны. Нам следует принять это за основу и действовать соответственно.
Некоторое время Лойош молчал. Потом заметил:
- Мне нравится художник.
- Мне тоже, - ответил я. - Ладно, пойдем домой.
Я повернулся спиной к раненому дракону и покинул Черный Замок.

ГЛАВА 4

К БОЮ!

Сетра Лавоуд однажды поведала мне краткую историю боевой магии, но я не помню никаких подробностей; в тот момент они для меня не имели особого значения, я совсем недавно с ней познакомился, чтобы обращать внимание на то, что говорит Сетра, - гораздо большее значение имел сам факт ее общения со мной. Однако отдельные детали мне удалось запомнить. Из этих обрывков и того, что мне рассказали Маролан и Алира, я могу составить для вас короткий обзор. Вот он:
Самые первые заклинания использовались для разведки и создания иллюзий; это довольно мощное оружие. Но ему достаточно просто противостоять. Позднее появились способы массового уничтожения, и специалисты потратили немало сил на организацию защиты своей армии. В конце концов, она стала превосходить атаку, и теперь любой солдат может считать себя в сравнительной безопасности, если только он не несет на себе слишком много металла.
Именно тогда солдаты отказались от доспехов, хотя некоторые пользовались (да и сейчас такие случаи нередки) деревянными доспехами, а деревянные щиты популярны и в наше время. Воины Дома Лиорна до сих пор надевают медные или бронзовые наручи, чтобы доказать свое бесстрашие или глупость - мне никогда не удавалось провести границу между этими двумя качествами.
За многие годы были изобретены различные способы, позволяющие пехотинцам брать с собой в сражение заранее приготовленные заклинания; они становились все сильнее и сложнее, пока в одной крупной битве, название и дату которой я даже не пытался запомнить, какой-то волшебник нашел способ заставить сработать все камни-вспышки, находящиеся в руках врага, - что привело к созданию нового вида заклинаний и контрзаклинаний, с тех пор рядовые пехотинцы крайне неохотно стали пользоваться волшебством.
Постепенно атакующие заклинания вновь стали более сложными и мощными, часто волшебникам приходилось объединяться, чтобы направлять на врага огромные, могущественные чары, способные вызвать в рядах противника панику. Естественно, появились защитные меры, после чего сражения превратились в проверку умений боевых волшебников, а не солдат и генералов. Ситуация достигла своего пика к началу Междуцарствия, когда магией занялся драконлорд по имени Адрон, о котором лучше вообще не вспоминать.
Междуцарствие положило всему этому конец, война вновь превратилась в обычную сечу, когда солдаты убивали друг друга, как джентльмены, однако после окончания Междуцарствия средства массового поражения начали медленно возрождаться, с той лишь разницей, что волшебство стало заметно сильнее - теперь трудно найти солдата, неспособного на волшебную атаку, и невозможно отыскать такого, кто не может себя от такой атаки защитить. Однако для произнесения заклинания требуется концентрация внимания, а значит, вы не в состоянии защищаться от острых предметов, которые направлены против вас. Из чего следует, что во время сражения трудно пользоваться волшебством. Во всяком случае, сейчас. Пройдет еще двадцать, или двести, или две тысячи лет - и все может измениться.
Иными словами: в прежние времена, когда волшебство было простым и слабым, оно оказывало незначительное влияние на ход боевых действий; сейчас, став сложным и могущественным, оно по-прежнему мало влияет на ход сражений.
За исключением, естественно, выходцев с Востока, которые беспомощны перед волшебством.
Именно так объяснила мне ситуацию Сетра, когда я начал свою короткую военную карьеру. Во время битвы я получил возможность убедиться в том, что она говорила разумные вещи - враг посылал против нас все новые заклинания, иногда они кого-нибудь убивали, и несколько раз чуть не прикончили меня.
Меня такое положение вещей совсем не радовало.
Я не нуждался ни в каких лекциях, чтобы понять, что это значит для простого пехотинца: время от времени кто-то из твоих товарищей без всяких на то видимых причин упадет замертво или начнет корчиться от боли. Несколько чаще солдаты падают на землю, сраженные слабым красноватым светом; а ты должен постоянно помнить - вступая в рукопашную схватку, следует опасаться магических атак.
Впрочем, у нас имелось одно преимущество: поскольку враг атаковал, он не мог метать дротики, а когда войска сошлись, заклинаний стало заметно меньше. Первые несколько секунд это самый напряженный момент битвы. В самом начале ни о чем не думаешь; позднее ожесточение схватки слабеет - или так только кажется, - и у тебя появляется время для страха. Как я уже говорил, я мало что помню о первых мгновениях боя, но в моей памяти навсегда останется грохот десяти тысяч стальных клинков, наткнувшихся на десять тысяч деревянных щитов, скрежет шпаг, ударивших в наконечники копий. Нет, конечно, их было гораздо меньше, но мне так показалось. Лойош, наверное, отпустил не одно остроумное замечание. Иногда умение забывать - это настоящее благословение.
Я помню, как Элбурру каким-то образом удалось снова подняться на ноги, и видел, как он усилием воли заставлял себя наносить удары; потом я заметил Нэппера, который был счастлив впервые в жизни. Я уже успел настолько ко всему привыкнуть, что даже забыл об иронии. Просто поразительно, к чему может привыкнуть человек при определенных условиях, но тогда ирония, мой старый друг, ускользнула от меня в неизведанные дали.

В тот момент я ни о чем таком не думал, хотя теперь понимаю, какая забавная сложилась ситуация... несмотря на мою тревогу, комментарии Крейгара и намеки Маролана, я почти наверняка покончил бы с этим делом, когда на следующий день после доклада Маролану явился посланец с моим вознаграждением.
Я бы отказался, если...
Они явились ко мне домой вскоре после того, как я вернулся из офиса после разговора с Мароланом. Я открыл дверь в ответ на громкий стук. Их было трое, все мужчины, все драконлорды, причем двое из них оказались вооружены. Третий сказал:
- Вас зовут Талтос. - Он произнес мое имя так, словно никогда не слышал, как оно произносится, а видел лишь написанным на бумаге, из чего я сделал вывод, который, вне всякого сомнения, пригодится мне в будущем.
- Более или менее, - ответил я.
Подлетел Лойош и опустился ко мне на плечо. Я был встревожен и даже слегка напуган. Дверь я открыл без особых сомнений, поскольку джареги считают дом священным местом; но кто знает, что думают по этому поводу драконы?
- Меня зовут Ори. Мой лорд граф Форния просит и требует, чтобы вы не вмешивались в его дела. Других предупреждений вы не получите. Вам все понятно?
Мне потребовалось несколько мгновений, чтобы обдумать его слова. Форния знает, что я вовлечен в происходящее. Хорошо. И предупреждает, чтобы я не путался у него под ногами. Интересно, на что он рассчитывает? И зачем так себя ведет?
Это смущало и раздражало, но раздражение доминировало - три драконлорда - три, клянусь любовью Вирры, причем один из них явно волшебник - явились ко мне в дом чтобы сообщить мне, как я должен себя вести. Даже джареги так не поступают. Даже Гвардейцы Феникса, когда обрабатывают джарега, этого не делают. Если бы джареги или представитель Империи захотели напугать или шантажировать меня, они оказали бы мне честь, посетив одно из моих рабочих мест - офис или ресторан. А то, что драконлорды пришли ко мне домой, вывело меня из себя, но я решил вести себя дипломатично.
- А как вы отнесетесь к тому, если я попрошу и даже потребую, чтобы граф Форния поцеловал мою румяную задницу?
Оба драконлорда обнажили клинки - насколько это возможно в тесном пространстве моей прихожей - и одновременно сделали по шагу вперед. Через мгновение им пришлось отступить; одному в лицо вцепился джарег, а в плечо другому я метнул нож.
Ори поднял руку, но я слишком хорошо знаю, что означает, когда драконлорд не носит шпаги. Одновременно с броском ножа (того, что оставался в сапоге, одного из четырех, которые я продолжаю носить после того, как снимаю все оружие после возвращения домой) я высвободил Разрушитель Чар, примерно восемнадцать дюймов золотой цепи, которая удобно легла в мою левую ладонь. Я раскрутил цепь, чтобы она отразила заклинание, которое волшебник собрался направить на меня.
Ори оказался довольно шустрым; часть его заклинания успела пройти, и я почувствовал слабость, а правая половина тела перестала мне подчиняться. Я упал на пол и покатился в сторону от двери.
Однако заклинание действовало недолго; я сумел подняться и достать еще один нож - стилет, не слишком подходящий для броска, - и снова начал раскручивать Разрушитель Чар. Если Ори направит против меня новое заклинание, цепь отразит его полностью. Лойош продолжал отвлекать внимание одного из драконов. Однако тот, в правом плече которого торчал мой нож, наклонился, поднял свою шпагу левой рукой и устремился в мою сторону.
Положение усложнялось. У меня не было никаких шансов парировать выпад его шпаги стилетом, поэтому я сделал единственное, что мне оставалось, - бросился вперед, рассчитывая проскочить мимо его клинка.
Я почувствовал, как лезвие моего стилета вошло в тело драконлорда, одновременно что-то ударило меня в бок, и в следующее мгновение пол оказался рядом с моим лицом. Лежа на полу, я прикинул свои шансы: Лойош справится с одним драконлордом, если мне повезло, «мой» противник уже не опасен, но оставался еще волшебник. Я попытался перекатиться и заметил, что выронил Разрушитель Чар; и тогда встревожился по-настоящему. Я снова попытался переменить положение и понял, что мне сопутствовал успех, поскольку теперь я смотрел в потолок; что ж, для начала неплохо. Только вот с потолком что-то было не так. Я попытался встать, в любой момент ожидая боли.
- Лежи спокойно, Влад, - сказал кто-то.
Женский голос. Чей? Я его знал, но никак не мог вспомнить. Мне совсем не хотелось лежать спокойно. Я снова попытался сесть.
- Лежи спокойно. Все хорошо.
Хорошо? Что?..
Я увидел Алиру э'Кайран.
- Ты в Черном Замке, босс.
- Черный Замок? Как я сюда попал?
- Пришел Маролан и забрал тебя.
- А как он?..
- Я ему сказал.
- Но как ты?...
- Я не был уверен, что у меня получится.
- Ты мне дашь закончить хотя бы одно...
- Как ты себя чувствуешь? - спросила Алира.
- Я сердит, - ответил я, - очень, очень сердит. Я бы с удовольствием кого-нибудь прикончил. Я...
- Я имею в виду, не болит ли у тебя что-нибудь?
Сложный вопрос, который я решил обдумать.
- Я чувствую себя неплохо, - наконец ответил я. - Вот только бок слегка окоченел. Что произошло?
- Кто-то тебя ранил.
- Сильно?
- Рана довольно глубокая, - рассудительно сказала Алира. - Однако ни один из органов не задет. Сломаны два ребра.
- Понятно. В таком случае я чувствую себя просто замечательно. Благодарю.
- Боль есть?
- Немного.
- Будет хуже.
- Ладно.
- Хочешь болеутоляющее?
- Боль меня не беспокоит, - сказал я Алире. Казалось, мои слова не произвели на нее никакого впечатления.
В первый раз я увидел Алиру в лаборатории волшебника, заточенной в дерево, что помешало нам как следует узнать друг друга. Позднее, когда она смогла дышать и говорить, нам было не до разговоров. Я понял, что она состоит в родственных отношениях с Мароланом - в чем нет ничего удивительного, поскольку большинство драконов, как мне кажется, являются родственниками многих других драконов, тем или иным образом. В тот момент я считал (позднее я узнал много больше, но сейчас мой рассказ не об этом), что Алира довольно типичная драконледи, разве что небольшого роста. Очевидно, она умела исцелять.
- Кто это был? - спросила она.
- Дракон, - ответил я. Алира кивнула:
- Так мне сказал Маролан. Я бы хотела узнать подробности.
- Они состоят на службе у Форнии. Среди них был волшебник по имени Ори; имена двух других воинов мне неизвестны.
- Чего они хотели?
- Чтобы я держался от них подальше.
Алира кивнула, словно такое требование предполагало попытку разрезать меня на четвертинки. Пожалуй, меня это также не удивило. Все было бы в порядке, если бы они не вошли в мой дом. Может быть, вам мои рассуждения покажутся странными, но я джарег уже несколько лет, а у нас не принято так поступать.
- И ты станешь? - поинтересовалась она.
- Держаться от них подальше? Теперь нет, - заявил я. Алира рассмеялась. У нее были светло-карие глаза.
- Ты рассуждаешь как дракон.
- Я бы вызвал вас на дуэль, но это только подтвердит ваше предположение, поэтому я лучше промолчу.
- Хорошая мысль, - заметила Алира.
Я постарался контролировать свой гнев, поскольку только так могу использовать его себе на пользу. Это очень холодный гнев, и я знал, что он останется во мне надолго - во всяком случае, его хватит, чтобы выследить Форнию и разделаться с ним.
Но не сейчас. Прежде всего нужно сохранять спокойствие и поправиться. Я сделал глубокий вздох и расслабился. Потолок у меня над головой был из дорогих пород твердого дерева; у меня дома он оштукатурен и находится заметно ниже - тренированный глаз замечает такие вещи почти мгновенно. Имелись и другие детали, которые должны были навести меня на мысль, что я нахожусь не у себя в квартире - например, тот факт, что она с легкостью поместилась бы в этой комнате, а также то, что предметы мебели - три стула, письменный стол, большой стол и диван - стоили больше, чем мне платили за убийство одного человека.
- Что вам известно об оружии, которое украл Форния? - спросил я.
- А почему тебя это интересует?
- Складывается впечатление, что именно оно является причиной всех неприятностей; либо само оружие, либо то, что он его украл, либо...
Она ждала.
- Да? Либо?
- Либо причины совсем другие - и мне о них ничего не известно. Я всегда рассматриваю такой вариант.
Она посмотрела на меня.
- Ну, я вижу, твоей жизни больше ничего не угрожает, а у меня есть более интересные занятия, чем подвергаться допросу джарега, так что тебе придется меня извинить.
- Я вас обнимаю и целую, - заявил я.
Она бросила на меня свирепый взгляд и выплыла из комнаты. Я осторожно сел, поморщился от боли и принялся искать свою одежду.
- Она на маленьком столике в ногах твоей кровати, босс. Тебе понадобится новая рубашка, а на штанах остались пятна крови.
- Ладно. Хочешь сходить в магазин?
- Ты намерен мне что-нибудь купить?
- Что, например?
- Кошачьей мяты.
- Кошачьей мяты? Неужели она на тебя действует? Когда ты успел...
- Скорее всего нет. Но я не собираюсь ее есть сам.
- Тогда зачем?..
- Приманка, - сказал Лойош.
- Очень остроумно, Лойош. Нет, но я мог бы купить тебе пару больших пальцев.
- Ха.
За последние несколько дней я потерял счет телепортациям в Черный Замок и из него. Однако я попросил, чтобы мне помогли это сделать еще раз, и оказался в восточном квартале Южной Адриланки, где решил проблему одежды и поел. Потом я отправился навестить деда, но его не было дома. Вернулся в свой район, зашел в лавку, торгующую волшебными снадобьями, и собрался купить себе слабое болеутоляющее, но потом передумал и приобрел сильное. Кроме того, я выбрал зачарованный кинжал, поскольку заклинания на моем ослабели - никогда не знаешь, когда тебе срочно понадобится помощь. Хозяин лавки изо всех сил расхваливал заклинания на клинке и заявил, что три человека, о которых я ничего не слышал, пришли от них в восторг, но я не стал его слушать и получил кинжал за половину цены, которую он с меня запросил.
Потом я вернулся домой, принял болеутоляющее и стал приводить в порядок квартиру. Как я и предполагал, тел нигде не оказалось, но кровавые пятна в коридоре остались. Я не люблю кровь в своем доме, в особенности если она частично моя. Меня вновь охватил гнев. В конце концов я накрыл пятна ковром, а потом расставил на места мебель, но тут начало действовать болеутоляющее, и я едва успел добраться до постели.
Так прошел еще один день моей жизни.
Когда я проснулся, все тело болело, а настроение было паршивым. Срочно требовалась чашка клявы. Если я когда-нибудь разбогатею, то обязательно найму слугу только для того, чтобы он подавал мне утром кляву. Я с трудом встал, сделал кофе и сварил большую порцию клявы, добавил в нее коровьего молока и остаток меда. Сказал себе, что нужно заказать льда, сколько бы он ни стоил. Нужно научиться делать его самому; наверняка заклинания нагревания и охлаждения очень просты.
Я успел одеться и собирался с силами, чтобы выйти на улицу, когда кто-то постучал в дверь. Дважды в течение двух дней это слишком, поэтому я спокойно взял кинжал и открыл дверь.
Я не узнал посетительницу, но она была одета в цвета Дома Дракона. Если бы не эмблема Маролана у нее на плече, я бы сразу нанес удар, впрочем, я еще не мог двигаться с прежней быстротой. Женщина спросила:
- Вы?..
- Баронет Влад Талтош, Дом Джарега.

Предыдущая страница 6 Следующая страница


7 стивен браст

- Тогда это для вас, - сказала она, протягивая мне маленький мешочек, внутри которого что-то звякнуло. - Будьте настолько любезны, прикоснитесь к кольцу.
Я коснулся кольца, взял мешочек, а когда она отвернулась, закрыл дверь. Оказывается, Маролан должен мне деньги, я совсем забыл. Пересчитав монеты, я остался доволен его щедростью.
Не нанять ли кабриолет для поездки в офис, подумал я, но окружающие это заметят и начнут задавать вопросы - некоторые даже могут сделать правильные выводы. Кроме того, я хотел принять болеутоляющее, но оно оказывает дурманящее действие, что не способствует активной деятельности. Что ж, ничего не оставалось, как проявить мужество - не зря же я вчера выделывался перед Алирой.
Глупец.
Я медленно зашагал в офис, не обращая внимания на то, что происходит вокруг; когда у тебя что-то болит, ты сосредоточен на собственных страданиях и не видишь окружающий мир. Впрочем, мне удалось успешно добраться до офиса, и Мелестав приветствовал меня следующими словами:
- С вами все в порядке, босс?
- Да, - проворчал я. - Что нового?
- Пара запросов о продлении сроков кредитов, просьба о встрече от человека по имени Кос, больше ничего.
- Ты знаешь, чего хочет этот Кос? - поинтересовался я.
- Нанять вас.
- Поблагодари его и откажи. Я занят в течение следующей недели или даже двух.
- Хорошо.
- И скажи Крейгару, что я хочу его видеть.
Я повесил плащ и уселся в свое кресло. Потом откинулся на спинку и закрыл глаза, а Крейгар спросил:
- Ты в порядке, босс?
- Да, - ответил я. - Если принять во внимание все, что произошло.
- И что же произошло?
- На меня напали.
Я открыл глаза, чтобы отыскать Крейгара, - оказалось, что он сидит напротив. Он внимательно смотрел на меня, подозревая, что у нас неприятности с джарегами - например, кто-то посягает на мою территорию.
- На меня напали три драконлорда, - уточнил я.
- Гвардейцы Феникса?
- Нет. Организация тут ни при чем. Это были драконлорды, которые делали свое дело. А дело состояло в том, чтобы на меня напасть.
Он откинулся на спинку стула, и - беспокойство на его лице уступило место удивлению.
- В самом деле? Ничего себе. Да, не каждый джарег может таким похвастаться. И где же это произошло?
- Прямо в моей проклятой Виррой квартире.
- Хм-м, - пробормотал Крейгар. - Хочешь рассказать, как все было?
Я рассказал.
- У драконов другие законы...
- Знаю, но я не дракон.
- Верно. - Он внимательно посмотрел на меня. - Значит ты решил достать Форнию?
- Да.
- А тебе не приходило в голову, что они напали на тебя именно для этого?
- Приходило. Такое вполне возможно. Но насколько вероятно?
- Понятия не имею. Во время нашего предыдущего разговора ты сказал...
- Я знаю. Но одно дело осознавать возможность сложных стратегий и обманов, и совсем другое так из-за них тревожиться, чтобы полностью отказаться от собственных действий.
- Глубокая мысль, босс.
- Заткнись, Лойош.
Крейгар пожал плечами.
- Хорошо. Если ты запишешь эту мысль, я использую ее для твоей эпитафии.
- Ну и что будем делать с Форнией?
Крейгар посмотрел мне в глаза.
- Всегда есть очевидные решения.
- Да, я знаю.
- И?..
- Меня интересует твое мнение.
- Будет не просто.
- Знаю. Невозможно прикончить драконлорда так, словно он дешевая шлюха. Последствия будут мрачными. Люди начнут болтать. Но я этого хочу.
- Я могу начать наводить справки.
- Было бы неплохо.
- Но ты должен понимать, что Маролан будет недоволен.
- Мне все равно. А почему ты думаешь, что он разозлится?
- Люди подумают, что это его рук дело.
- Ах вот оно что. Его проблемы.
- Ты уверен?
Я задумался.
- Вопрос в том, насколько Маролан будет недоволен?
- Максимально, - ответил Крейгар. - Он позаботится о том, чтобы сделать твою жизнь не слишком радостной или совсем короткой. Скорее всего тебе придется с ним сражаться.
- Замечательно, - проворчал я. - Ну а что мы можем сделать с Форнией, не убивая его, чтобы Маролан не захотел потом со мной разобраться?
- Хм-м-м. Такой вариант, вероятно, существует.
- Да?
- Ну, я знаю, что его огорчит: поражение.
- Поражение? Скажем, в сражении?
- Ага.
- Замечательно. Маролан собирается напасть на Форнию. Я могу завербоваться в армию. Но почему-то я не в силах представить себя в солдатской форме, марширующим в строю.
Я это действительно сказал - забавно, не правда ли?
- Есть и другие способы, - заметил Крейгар.
- В самом деле? Продолжай.
Он внимательно посмотрел на свой большой палец.
- Пока не могу предложить ничего определенного. Мы слишком мало знаем. Но если Маролан действительно собирается объявить ему войну...
- Да, у него есть такие планы. Он даже намерен привлечь Сетру Лавоуд в качестве генерала.
На Крейгара мои слова произвели впечатление.
- Тогда ты можешь сделать Форнии какую-нибудь гадость, помогая Маролану. Существует несколько возможностей. Армия гораздо более тонкая структура, чем ты думаешь. Стоит уничтожить список необходимых припасов - и начнется хаос. Или если кто-нибудь сожжет пару карт. А еще полезно послать часть армии в противоположном направлении. Или...
- Мне кажется, я тебя понял.
Крейгар кивнул.
- Когда мы будем больше знать, то придумаем что-нибудь более конкретное.
Я покачал головой.
- Я пытаюсь представить себя в качестве - ну, не знаю - диверсанта.
- И я тоже. Изо всех сил сдерживаю смех.
- Большое тебе спасибо.
Он пожал плечами.
- Ладно, он тебя разозлил, и ты хочешь с ним поквитаться. И ты увяз. Если тебе придет в голову что-нибудь получше, дай мне знать.
- Я могу его убить.
- Да, такой вариант остается.
- Если ты придумаешь, как извлечь из ситуации прибыль, дай мне знать.
- О, это совсем нетрудно. Маролан тебе заплатит.
- Ты так думаешь?
- Угу.
- Уже что-то.
Он покачал головой.
- Тебе никогда не говорили, что месть - дело неблагодарное?
- Нет, Крейгар, - ответил я. - Мое образование несовершенно.
- А теперь учить тебя уже слишком поздно, - проворчал он.

ГЛАВА 5

ТРАУРНАЯ ЦЕРЕМОНИЯ ВО ВТОРОЙ ПОЛОВИНЕ ДНЯ

Дальше я помню, как уворачивался от ударов, стараясь уцелеть. Шеренги сошлись, вокруг уже было множество раненых и убитых, но ситуация начала понемногу меняться. Я больше не видел Вирта или Элбурра, но ярдах в двадцати слева промелькнул Нэппер, продолжавший изысканно размахивать шпагой; я не сомневался, что он получает от происходящего удовольствие. Наше знамя все еще развевалось, но я не узнал женщину, которая его держала; Данн либо погиб, либо был ранен. Надеюсь, он счастлив - парню удалось добиться того, о чем он мечтал.
Битва разбилась на отдельные группы сражающихся солдат, никто уже не пытался держать строй. Многие оглядывались по сторонам в поисках новых противников или в надежде, что их не окажется. Именно в такие моменты и определяется истинная сила духа солдата: будь ее у меня побольше, я бы упорнее старался кого-нибудь убить. А если бы у нашего противника характер оказался покрепче, мне бы не удавалось увиливать от новых схваток. В какой-то момент я увидел на своем клинке свежую кровь и удивился - как она туда попала?
Проблема состояла в следующем: мои товарищи сражались друг за друга. Они старались спасти друг другу жизни, их связывали общие воспоминания, и никто не хотел уцелеть, если остальные погибнут. Я провел рядом с ними достаточно времени, чтобы это понять. Однако я не проходил с ними подготовку и не слишком хорошо знал каждого из них, и мне до сих пор непонятно, почему я тогда не сбежал. Я и по сей день не знаю, что меня удержало, когда враг первый раз атаковал нас, перебравшись через наскоро выкопанные траншеи.
У меня появилась возможность немного передохнуть, и я ею наслаждался - проклятье, я был счастлив. Странно, правда? Мне угрожала смертельная опасность, но я помню, какое удовольствие получал, когда в течение некоторого времени никто не пытался меня прикончить. Это были довольно длительные промежутки - секунды!
Потом Лойош спросил:
- Босс, ты помнишь, зачем мы здесь?
- Помолчи.
- Босс...
- Нет-нет. Ты прав. У меня есть дело.
- Но как...
- О, я знаю как. - Передо мной торчал маленький холмик. - Мне нужно добраться до холмика и оттуда найти их командный пункт, который наверняка защищают самые искусные воины и волшебники, лучше которых найдешь разве что на горе Тсер. И тогда я смогу закончить то, ради чего сюда заявился. Никаких проблем.
- Я знаю. Но вопрос: как все это провернуть. Жаль, что мы не знаем надежных заклинаний невидимости.
- Жаль, что я не Крейгар.
Кто-то, спотыкаясь, направился ко мне. Враг. Мы обменялись взглядами. Он потерял щит, но все еще держал в руках почти целое копье. Не думаю, что он хотел атаковать именно меня, просто так уж получилось. Наверное, он бы с удовольствием убежал, как и я, но, естественно, никто из нас не мог довериться противнику. Он направил свое копье на меня. Я шагнул вперед, клинком отвел в сторону его оружие и нанес удар в горло. Он упал, и я пошел дальше. Не знаю, убил ли я его. Надеюсь, что нет.
Осмотревшись по сторонам, я обнаружил, что оказался в одиночестве - насколько это вообще было возможно при данных обстоятельствах.
Тогда я рысью побежал вниз по склону.
- Теперь вперед, быстрым маршем, босс.
- Заткнись.

Я думал о том, как хорошо и удобно в моем офисе. Как приятно снова оказаться здесь! И вспомнил - тогда я об этом не подумал, - что Крейгар оставил меня одного, чтобы я мог обдумать возможность вступления в армию Маролана в качестве шпиона или диверсанта. Мне никак не удавалось довести свои размышления до конца, но я был настолько зол, что не оставил своих попыток. В результате я крикнул, чтобы никто меня не беспокоил.
- Хорошо, босс! - закричал в ответ Мелестав. - Если кто-нибудь придет и захочет тебя прикончить, я скажу, чтобы он немного подождал, ладно?
- Да, - ответил я. - Если только это не драконы. Всякого дракона с такими намерениями пропускай без промедления.
Он промолчал. Мне удалось оставить за собой последнее слово - хороший знак.
Я закрыл глаза и стал думать о Маролане. Я представил его, высокого, худощавого, смуглого, со слегка крючковатым носом, глубоко посаженными глазами, чуть приподнятыми вверх уголками глаз, а еще его голос, приятный баритон, мягко и элегантно формирующий слова...
- Кто это?
- Влад.
- Да?
- Я обратился к вам в неподходящий момент?
- Минут через десять было бы еще хуже. Кстати: ты предпочитаешь кровь рептилии или млекопитающего, когда хочешь подготовить комнату, чтобы потом узнать, входил ли кто-нибудь в нее?
- Лучше всего использовать собственную кровь, ведь вы хотите, чтобы знание пришло к вам. Но требуется лишь одна капля; это символ.
- Спасибо. Зачем я тебе нужен?
- Я хотел узнать, могу ли я быть вам чем-нибудь полезен.
- Только что ты оказал мне услугу.

Предыдущая страница 7 Следующая страница


Дракон 8

- Кроме этого.
- Что конкретно ты имеешь в виду?
- Против Форнии. Вашей армии нужен человек, который мог бы проникнуть в лагерь противника, вызвать там переполох...
- Ты принял происходящее близко к сердцу, Влад?
- Да.
- Ты уверен, что хочешь в этом участвовать?
- Ну, нет. Не до конца. Я обдумываю варианты.
- Понятно. Нам нужно поговорить.
- Наверное.
- Ты занят сегодня днем? Скажем, через несколько часов?
- Я могу освободиться.
- Тогда встретимся... не обижайся, Влад, но ты способен воспринять место для телепортации?
- С трудом, если у меня будет достаточно времени, чтобы его зафиксировать.
- Тогда я передаю. Ты готов?
- Да.
- Вот оно.
Ладно, я знаю, как это делается; более того, уже пару раз делал. Прежде всего я постарался отвлечься от посторонних мыслей. Я представил себе картину в раме - в своем сознании я всегда пользуюсь роскошными золотыми рамами - и постарался сделать ее абсолютно черной. После чего расположил так, что она была направлена вдоль нашей псионической связи с Мароланом. Постепенно картина стала обретать цвет, появились детали, наконец, через минуту или две, я увидел место: у подножия скалы журчал небольшой ручей, рядом стояло несколько вечнозеленых деревьев.
Я не мог оценить высоту скалы, которую показывал мне Маролан, но она представлялась мне большой, почему-то определять ее высоту не хотелось: серая скала производила впечатление почти отвесной и, если позволите мне так выразиться, зловещей. Земля была каменистой и коричневой, кое-где пробивалась зеленая трава.
Я сконцентрировался; я сказал Маролану правду - мои способности в данной области весьма ограниченны, но теперь я мог не опасаться, что окажусь посреди океана - или в сорока футах под землей.
- Я понял.
- В седьмом часу.
- А почему именно в этом месте?
- Там произойдет событие, которое ты бы хотел наблюдать.
Мне не терпелось задать Маролану еще пару вопросов, но я решил, что он все равно на них не ответит.
- Я там буду, - обещал я.
- В чем дело, босс?
- Надеюсь, вскоре мне удастся узнать.
- Ты ему доверяешь?
- В пределах разумного. Сомневаюсь, что он хочет, чтобы меня убили.
- О, замечательно. Значит, нам не о чем беспокоиться.
Я решил несколько текущих проблем, а потом направился в помещение, которое называл «лабораторией», и совершил там очень простой ритуал, который ускорил заживление моей раны на боку - так, всего лишь пара предложений поврежденным тканям поторопиться. После этого страшно захотелось есть - верный признак того, что мне сопутствует успех. Поэтому я сходил в Гарде Хаес и заказал большую порцию яичной лапши с кальмарами и луком-пореем.
Потом я зашел к Тернингхэму, чтобы присмотреть книгу, нашел исторический роман Маннуса, которого не читал, купил и отправился домой. Пробежал глазами первую страницу и отложил книгу в сторону. Тут я снова почувствовал голод, бок стал чесаться, а боль заметно ослабела - следовательно, заклинание продолжало действовать. Я применял его уже больше двух десятков раз, однако всегда испытываю возбуждение и удивление, когда вижу, что мне становится лучше. Получалось, что опять удалось обмануть природу.
Я поел хлеба с сыром и лег немного вздремнуть, Лойош разбудил меня за несколько минут до наступления седьмого часа.
Мне без особых проблем удалось самостоятельно телепортироваться, и я оказался у мрачной скалы в назначенное время. Выбранное Мароланом место находилось в четверти мили от большого скопления людей, собравшихся возле отвесного утеса, вершина которого терялась в облаках. Он оказался гораздо больше, чем я предполагал. Я смотрел на него до тех пор, пока не заболела шея, а затем мой взгляд вернулся к собравшимся здесь нескольким сотням людей, число которых постоянно увеличивалось, все новые и новые участники сборища телепортировались сюда с поразительной быстротой. Лойош запищал и спрятался под моим плащом.
- Что?..
- Разве ты их не видишь, босс?
- Нет, я смотрел на...
- Гигантских Джарегов, таких же, как у Водопадов Смерти.
- Отсюда до Водопадов далеко.
- Скажи это им.
Я вновь посмотрел вниз - да, из-под облаков изредка выныривали крылатые тени, делали короткие круги, а потом исчезали вновь.
- Они очень грациозны, Лойош. Тебе бы следовало на них посмотреть.
- Тебя следовало бы утопить в ночном горшке, босс.
- Приветствую тебя, Влад.
Я слегка вздрогнул, повернулся и ответил:
- Привет, Маролан. Что здесь происходит?
- Церемония в честь ухода Барита к Водопадам Смерти.
- Что? Мы рядом с Водопадами?
- Нет. Здесь будет находиться склеп.
- Склеп? Я не... какой может быть склеп, если тело отправляется к Водопадам?
- Ну, не совсем склеп. Скорее кенотаф [Памятник, воздвигнутый не на месте погребения.]. Или памятник. Эту гору выбрали в качестве места, посвященного его памяти.
- Он получит целую гору?
- Барит ее заслужил.
- А что нужно совершить мне, чтобы заработать целую гору?
Маролан решил не отвечать на вопрос.
- Я должен участвовать в церемонии. Хочешь присоединиться? - спросил он.
- Вы что, шутите? В качестве кого я буду вас сопровождать?
- Моего вассала. Я имею право привести с собой любого человека из своей свиты.
- Джарега? Человека с Востока?
- Безусловно.
- Вы что-то задумали, не так ли?
- Конечно.
- Вы не хотите рассказать мне о своих планах, чтобы от меня было больше толку?
- Я бы предпочел сделать тебе сюрприз.
- Не могу сказать, что очень люблю сюрпризы.
- Насколько я понимаю, ты бы хотел получить компенсацию от нашего друга Форнии за то, что он с тобой сделал.
- Верно.
- Ну, тогда иди со мной и получишь то, что желаешь.
Я вздохнул:
- Хорошо, ведите меня.
Маролан зашагал вперед. Когда мы приблизились к толпе, я заметил стоящую чуть в стороне Алиру - пожалуй, она была самой низкорослой из всех собравшихся здесь драгейриан. Она увидела нас и помахала рукой. Затем нас заметили и другие; многие не сумели скрыть удивления. Похоже, я стал предметом обсуждения нескольких десятков драконлордов. Меня охватили смешанные чувства, но далеко не все из них были неприятными. Маролан, который привел меня сюда улыбался правой стороной лица.
- Вам нравится, когда о вас говорят, не правда ли?
Он ухмыльнулся, но ничего не ответил.
Мы подошли к Алире, которая кивнула мне и вопросительно посмотрела на Маролана.
- Влад обдумывает, не присоединиться ли ему к нашему делу.
- Против Форнии? - Я кивнул, и Алира добавила: - Ты принял случившееся близко к сердцу?
- Кажется, очень скоро я начну принимать близко к сердцу всех, кто говорит, будто я принимаю вещи слишком близко к сердцу.
- Так и поступай, - ответила Алира, после чего обратилась к Маролану: - Зачем было приводить его сюда?
- У меня есть причины, дорогая кузина. Немного терпения, и ты все узнаешь.
Я видел, как Алира раздумывает, стоит ли обидеться, но в конце концов она пожала плечами и отвернулась. Я стоял в большой толпе драконлордов, многие из них бросали на меня косые взоры; другие мрачно посматривали на Маролана. А он наслаждался всеобщим вниманием. Я заметил знакомую фигуру - Ори. Он открыто пялился на меня.
- Влад! - резко бросил Маролан.
- Что?
- Здесь не место.
Я чуть не спросил: «Для чего?» - прежде чем сообразил, что моя ладонь лежит на рукояти шпаги. Пришлось заставить себя опустить руку. Ори стоял рядом с очень старым драконлордом, одетым с военной простотой: все было черным, за исключением серебряных пуговиц и каймы. Морщинистое, словно чернослив, лицо, прищуренные глаза внимательно меня изучали.
- Форния? - спросил я.
- Да, - ответил Маролан.
Несколько секунд я разглядывал драконлорда, а потом вновь повернулся к Маролану.
- Ну, вот вы и встретились.
- Да?
Я пожал плечами.
- Почему бы вам его не убить?
Он одарил меня презрительной улыбкой.
- Причин очень много, но сейчас у меня нет времени на объяснения.
- Назовите хотя бы три.
- Хорошо. Первая: мы находимся на церемонии, на которой не принято затевать дуэли. Вторая: если я все-таки нападу на него, все примут его сторону, и нам придется сражаться с огромным количеством драконлордов. Третья: я хочу выяснить, что произойдет, если оставить его в покое.
Я фыркнул. Вторая причина вполне меня убедила. И тут я увидел, что Форния и Ори направляются к нам. Маролан отвесил глубокий поклон, Форния кивнул в ответ; очевидно, различие в поклонах определялась разницей в возрасте, Форния оглядел меня с головы до ног и спросил у Маролана:
- Что он здесь делает?
- Оценивает вас, лорд Форния. Он на вас обижен, и я разрешил ему меня сопровождать, чтобы он мог вас как следует рассмотреть. На будущее, - добавил Маролан. - Только что я объяснил ему, почему сейчас не следует нарушать церемонию.
По-видимому, наступило время моего выхода, и я широко улыбнулся Форнии.
Форния повернул голову и сплюнул. Я улыбнулся еще шире:
- Для моего народа, живущего в пустыне, плевок есть демонстрация лояльности. Следует ли понимать, что вы становитесь моим вассалом?
- Ты это только что придумал, босс?
- А как ты думаешь, Лойош?
- Мне следовало тебя убить, - небрежно бросил Ори.
- Да, - быстро ответил я. - Вам следовало. Вы совершили ошибку. Второго шанса у вас не будет.
Он сделал шаг, чтобы посмотреть на меня сверху вниз.
- Ты мне угрожаешь, человек с Востока?
Я ухмыльнулся:
- Да, но не как человек с Востока, а как джарег. Это уже совсем другое дело, не так ли? - И тут Лойош, который обожал театральные эффекты, вылез из-под моего плаща и уселся у меня на плече.
Ори подскочил от неожиданности, взял себя в руки и насупился.
- Я вырву душу из твоего тела и привяжу его к железному котелку, чтобы созерцать, как горит твоя задница, когда я буду готовить рагу.
- Свежая мысль, - ответил я. - Я знаю несколько замечательных рецептов для приготовления рагу. Следует добавить укропа...
- Достаточно, Влад, - вмешался Маролан.
- Если вы настаиваете, - спокойно сказал я. - Как я уже говорил, драгейриане не умеют готовить.
- Влад...
- Если не считать редких лиорнов, которые...
- Влад!
Я пожал плечами и одарил Форнию и Ори еще одной широкой улыбкой.
- Меня это не тревожит, - заявил Форния. - Вы не станете поощрять убийство, лорд Маролан.
- Конечно, нет, - с поклоном ответил Маролан. - Заверяю ваше лордство, что я пытаюсь отговорить моего приятеля от опрометчивых поступков.
- Завуалированные угрозы, - сообщил Форния, - столь же пусты и абсурдны, как грубые выпады вашего ручного человека Востока.
- Совершенно верно, - с глубоким поклоном ответил Маролан.
- Если вы хотите забрать то, что принадлежит мне, - продолжал Форния, - то можете попытаться отнять у меня этот предмет силой.
- Ваше по праву или благодаря воровству, милорд?
Форния рассмеялся:
- Вы стоите рядом с джарегом и говорите мне о воровстве?
- Вы стоите рядом с бандитом и говорите мне о джарегах?
- Чушь, - промолвил Форния и отвернулся.
- Значит, оружие взяли вы.
Форния улыбнулся Маролану через плечо и молча вернулся на свое место, Ори последовал за ним.

Предыдущая страница 8 Следующая страница


9 стивен браст

- Именно ради этой встречи, - проговорил Маролан, как только Форния отошел на достаточное расстояние, - мы сюда и пришли.
- Чтобы вывести его из себя?
- Нет, чтобы увидеть его улыбку.
- Ага. И что вам удалось выяснить?
- Он получил то, что хотел.
- Прошу прощения?
- Он хотел заполучить именно тот меч.
- Но зачем ему это оружие?
- Не знаю.
- Маролан, меч, который похищен, очень большой, неудобный и слабый клинок Морганти.
- Нет, тут нечто большее. Что именно, мне до сих пор неизвестно, но я уверен. Теперь у меня не осталось ни малейших сомнений.
- Из-за улыбки?
- Да, из-за улыбки.
- Как скажете. И, насколько я понял, мое присутствие было вам необходимо, чтобы заставить Форния подойти.
- Да, а кроме того, вынудить его задуматься. И слегка встревожиться.
- Если он слишком сильно встревожится, то может решить, что вы и в самом деле намерены прибегнуть к помощи наемных убийц, и тогда Форния захочет вас опередить.
- Он, как и я, не станет нанимать убийцу.
- Но, Маролан, вы уже наняли.
- Ты понимаешь, что я имел в виду.
- Конечно. Но понимает ли Форния?
- Мы сделали свой ход. Я должен присутствовать на церемонии, а ты можешь вернуться домой. Или остаться, если пожелаешь.
- Что будет дальше?
- Алира выйдет вперед и прочтет молитву, потом обратится к богам с просьбой принять душу Барита, затем будут перечислены его деяния, а те, кто его хорошо знал, станут долго лгать, рассказывая о том, каким замечательным человеком он был. Когда все речи будут закончены, божеству Барита - Барлану, если я не ошибаюсь, - принесут в жертву бычка, Алира прочтет еще одну молитву, и церемония подойдет к концу. Все вместе займет около десяти часов.
- Десять часов?
- Примерно.
- А почему Алира?
- Это ее право и долг.
- Но почему?
- Заверяю тебя, Влад, лучше не знать деталей внутренней политики Дома Дракона, к тому же я не имею права о них говорить.
- Хорошо. Пожалуй, я пропущу церемонию.
- Прекрасно. Я с тобой свяжусь.
- Не сомневаюсь.
Я отошел в сторонку, чтобы совершить медленную и неловкую телепортацию подальше от глаз собравшихся на церемонию драконлордов.
- Как ты думаешь, он сказал правду, босс?
- Кто?
- Маролан.
- Насчет чего?
- Относительно причин, по которым взял тебя с собой.
- Наверное. А почему ты спросил?
- Мне кажется, он открыл лишь половину правды.
- Предположим. А какова вторая половина?
- Он хотел, чтобы ты окончательно решил помочь ему с Форнией.
Я обдумал слова Лойоша.
- Пожалуй, - наконец ответил я.
- И у него получилось, не так ли, босс?
- Да, он добился своего.
Мы скрылись за крупным валуном, где я мог спокойно приготовиться к телепортации. Мне так и не удалось посмотреть церемонию похорон Барита; наверное, Алира успешно справилась со своими обязанностями. Впрочем, это не имеет значения; вам лучше не знать деталей внутренней политики Дома Дракона.

- В конечном счете все свелось к тому, что мне нравится этот тип, Лойош.
- Совсем не повод для...
- Конечно. И если ты скажешь, что я принимаю происходящее слишком близко к сердцу, я поменяю тебя на чучело, из хвоста которого сделаю дверной молоток.
- Ха.
Я вошел в свою квартиру и открыл ставни окна, выходящего на улицу. Наступил поздний вечер, и я наблюдал за редкими прохожими с чувством, будто только что променял известные трудности на мир, в котором так же несведущ и беспомощен, как новорожденный.
- Лойош, никто не забирался в мои мысли?
- Боюсь, что никто, босс. Это все ты сам.
- Просто проверял.
- Может быть, хочешь навестить деда, босс?
Я почувствовал легкую досаду.
- Ты прав, дружище. Я так и сделаю, прежде чем предприму что-нибудь. Но...
- Я знаю, босс. Ты все уже решил.
- Я ненавижу, когда меня запугивают, вот и все.
- А любишь, когда тобой манипулируют?
- Ты говоришь о Маролане?
- Да.
- Не люблю. Но он не приказывал меня избить.
Лойош замолчал, предоставив мне возможность самостоятельно обдумать положение. Я смотрел на шагавших по своим делам пешеходов и думал, не отправиться ли выпить, но потом отказался от этого намерения. Бок все еще побаливал, но мне уже стало заметно лучше. Через день-другой останутся лишь воспоминания о ране.
- Я намерен прикончить этого типа, Лойош.
- Я знаю, босс.
Вздохнув, я закрыл ставни.

ГЛАВА 6

НАПАДЕНИЕ НА БЕСПОМОЩНЫЙ ЛЕС

Согласно Сетре Лавоуд - она поделилась со мной своими мыслями во время короткого разговора перед тем, как я отправился воевать - существуют две основные линии поведения для генерала: вести войска, находясь впереди или сзади. Первый вариант лучше для морали солдат, но может привести к неприятным последствиям, если генерала убьют. Второй имеет много преимуществ с точки зрения связи и оценки ситуации, но солдаты хуже сражаются за командира, который отсиживается за их спинами.
Сетра утверждает, что многое зависит от обстоятельств и хороший генерал умеет сделать правильный выбор. В случае с нашими врагами офицеры, командующие бригадами - а, согласно донесениям разведчиков, бригада насчитывала три тысячи солдат, - находились в первых рядах. Сетра объяснила, что численность бригад определяется достаточно просто - это количество солдат, которые могут услышать приказы командира. Другие офицеры находились сзади вместе с главой корпуса волшебников и личными адъютантами.
Командира бригады из соображений безопасности окружала группа лучших воинов, в задачу которых входило защищать его во время сражения. Старшие офицеры также имели отряд охраны, но они не особенно в ней нуждались - тут речь шла о престиже и статусе, как количество телохранителей у джарегов.
Расстановка волшебников тоже может быть различной в соответствии со вкусами генерала и требованиями момента, но чаще всего волшебники находятся рядом с командиром бригады. Таким образом, волшебники не только сразу же получают приказы, но и имеют возможность защитить своего командира.
Вы все поняли?
Я рассказываю все это, поскольку вспомнил слова Сетры, когда поднялся на холмик, опередив солдат своей роты, чтобы отыскать вражеского командира.
Короче говоря, я собирался вступить в схватку с лучшими воинами врага, а также с волшебниками, чтобы осуществить поставленную перед собой задачу.
Что я здесь делаю? Ах да, я потерял самообладание и решил (тут я никого не стану винить) предложить свои услуги Маролану, а он имел наглость их принять - вот что со мной случилось. А теперь...
А теперь события развиваются даже чересчур бурно. Разве я не этого хотел?
Как я уже говорил раньше, не люблю ждать, в особенности после того, как принял жесткое или сомнительное решение. Но, как и всегда, вопреки моим желаниям, все начало замедляться.
В том нет ничего удивительного: как только вы решили что-то предпринять, нужно время, чтобы составить план, собрать необходимые материалы и привести план в действие, в результате чего события разворачиваются слишком медленно. Вот в такие моменты вы и вынуждены вмешаться, и вскоре начинает казаться, что все происходит с головокружительной скоростью, иными словами, даже слишком быстро.
Когда Маролан и Сетра убеждали меня, что таковы правила ведения военных действий, я уже знал, что в моей жизни все происходит точно так же.
Или вселенная устроена неправильно; такую возможность тоже не следует отбрасывать.
Так или иначе, но в течение следующих нескольких дней я вел бесполезные и бессмысленные разговоры с Мароланом, который согласился, что мое участие может принести пользу, но упорно отказывался сообщить что-нибудь конкретное. Казалось, он понял, что я твердо решил помочь ему. А у меня постоянно усиливалось подозрение, что нападение подстроено Мароланом, чтобы привлечь меня на его сторону. Впрочем, я не стану держать вас в напряжении: со временем мне удалось выяснить, что Маролан не имел к нему никакого отношения. Покушение организовал Форния.
Иногда драконы совершают очевидные поступки, за которыми не стоит никаких коварных планов. Мне кажется, они делают так для того, чтобы сбить вас с толку.
Я встретился с Мароланом, Сетрой, Алирой и бледной драконледи, которую я раньше никогда не видел. Маролан не представил нас друг другу. Я промолчал, потому что не знал, как следует себя вести, а кроме того, на меня производило сильное впечатление присутствие Сетры Лавоуд.
Она разложила на столе карту, показала на одну точку и сказала:
- Мы нанесем удар здесь, дождемся контратаки и отступим сюда, в сторону Восточных гор.
Все молча кивали. Не прошло и минуты, а я уже ничего не понимал.
- Конечно, если враг не пойдет в контратаку, - продолжала Сетра, - мы будем наступать в этом направлении, нанесем удары здесь, здесь и здесь, а потом отступим сюда, как и планировалось с самого начала. Если же он пропустит нас до конца, то мы сможем начать осаду, но я не могу себе представить, чтобы Форния на это пошел.
- Как мы организуем наши войска? - спросил Маролан.
- У нас будет три дивизиона. Я хочу, чтобы каждый был способен действовать самостоятельно, имел пехоту, кавалерию, волшебников и саперов. Первый дивизион будет подчиняться мне, именно он пойдет в атаку. Остальные прикроют фланги и отступление.
- Значит, мы будем маршировать колонной? - спросила Алира.
- К месту сражения ведет несколько хороших дорог; как только мы подойдем к горам, сразу же разобьем лагерь. Вот здесь. - Она показала другую точку на карте. - Фураж следует организовать вдоль данного маршрута; дополнительные проблемы возникнут, только если мы окажемся к западу от реки Плоского Камня или к северу от Черепахи. Кто отвечает за тыл и снабжение?
- Я займусь этим лично, - заявил Маролан. Сетра кивнула.
- Магия, - сказала она.
Теперь заговорила бледная женщина. У нее были очень черные волосы, голос звучал тихо.
- Его главного волшебника зовут Ори...
- Ори! - услышал я собственный голос.
- Что такое, Влад? - спросил Маролан.
- Ничего, - смутившись, пробормотал я, - не имеет значения.
Женщина посмотрела на меня, точнее, сквозь меня и продолжала:
- Он знаток разведывательных заклинаний; особенно умело подслушивает военные советы противника. Я защитила нашу встречу. Мы должны соблюдать осторожность и не обсуждать наши планы, если не приведены в действие заклинания защиты. Сомневаюсь, что во время сражения он сможет нанести удар, который мы будем не в силах парировать, но Ори будет плести все новые и новые заклинания, чтобы помешать нашим волшебникам создать что-нибудь серьезное.
Сетра кивнула.
- Что-нибудь еще?
- Да, - вступила в разговор Алира. - Зачем он здесь? - Она посмотрела на меня.
Сетра повернулась к Маролану, который спокойно сказал:
- Потому что я так хочу.
Алира собралась что-то возразить, но потом передумала.
Встреча закончилась; Алира и драконледи, имени которой я так и не узнал, ушли, Маролан и Сетра принялись обсуждать проблемы снабжения, периодически погружаясь в дебри военной науки, которые меня совсем не интересовали, я изучал карту. Она была сделана псионическим образом, как и та, которой меня снабдил Мелестав, только оказалась гораздо более четкой и подробной.
Наконец Маролан заметил, что я все еще здесь.
- В чем дело, Влад? - спросил он.
- Что? Ничего особенного. Я просто изучал карту. Люблю их рассматривать.
- Хорошо. У тебя есть вопросы?
- О, у меня их множество, но не думаю, что вы станете на них отвечать.
- Например?
- Почему вы планируете отступление?
Маролан выжидающе посмотрел на Сетру.
- Я предпочитаю вести оборонительные сражения, - ответила Сетра. - В особенности когда численность войск примерно одинакова, а в нашем случае дело обстоит именно так. Не исключено, что у противника окажется немного больше солдат.
- Понятно. Ну, на самом деле я не понимаю, чего вы пытаетесь добиться?
На этот раз уже Сетра вопросительно посмотрела на Маролана.
- Нужно обуздать амбиции Форния. Лучше всего разгромить его армию. Сетра полагает, что максимального результата мы добьемся, если вынудим его атаковать наши позиции. У нас саперные войска лучше - иными словами, мы можем построить оборону быстрее и эффективнее, чем он. Поэтому следует войти в его земли, спровоцировать наступление и разгромить войско.
- Хорошо. Кажется, я понял. А потом вы рассчитываете, что он вернет украденный меч?
- Возможно. После сражения мы можем пойти на переговоры.
- А что особенного в этом мече?
- Только то, что Форния пожелал его заполучить.

Предыдущая страница 9 Следующая страница


Дракон 10

- Но почему он взял именно его?
Маролан кивнул.
- Именно это я и хочу выяснить. Надеюсь, со временем мы получим ответ на твой вопрос.
- Понимаю. - Я задумался. - Вы можете рассказать мне что-нибудь о Барите?
- А что тебя интересует?
- Для начала обстоятельства его смерти.
- Боюсь, я не могу тебе их открыть.
- Замечательно.
- Если бы твоя задача была простой, ты не смог бы получить за ее выполнение солидную сумму денег, - заявил Маролан.
- Не нужно играть со мной в игры, Маролан.
- Это вовсе не игра, - резко возразил он, и его глаза сузились; наверное, намеревался меня напугать.
И у него получилось. Маролан собрался еще что-то добавить, но потом решил, что с меня достаточно. Чтобы сменить тему разговора, я спросил:
- А кто та бледная женщина?
- Некромантка, - ответил Маролан. - Она будет командовать нашими волшебниками.
- Некромантка, - задумчиво проговорил я. - Мне приходилось о ней слышать. Хорошенькое имя. Она будет воскрешать мертвых?
- Если потребуется, - ответил Маролан. - Но я и сам это умею. Если возникнет необходимость, она может открыть врата и перенести нас туда, где вечность проходит в одно мгновение, а жизнь и смерть не имеют значения, где пространство измеряется лишь извивами души. Весьма эффективный способ спасения, если события развиваются не так, как хотелось бы.
Я пожалел, что спросил.
- Могли бы воспользоваться ее услугами на Дорогах Мертвых, - предложил я.
Маролан посчитал, что моя последняя реплика не заслуживает ответа.
- Хотел бы я знать, что все это значит, - со вздохом сказал я.
- Война, - ответил Маролан.
- Да. Из-за чего?
- Частично она вызвана желанием нашего противника расширить границы своих владений.
- Он претендует на ваши?
- Пока нет. Но обязательно попытается, еслл посчитает, что ему это сойдет с рук.
- Понятно. Что еще?
Маролан явно колебался.
- Ладно, я тебе расскажу о некоторых из причин. Барита боялись как волшебника. Он пользовался огромным влиянием внутри Дома Дракона, да и во всей Империи. И умел получать то, что хотел. Перед Междуцарствием он в течение нескольких сотен лет занимал должность Императорского волшебника. Барит с поразительным успехом защищался от многочисленных атак с самых разных сторон. Он... ну, он был очень хорош.
- Пока я все понимаю.
- Он был очень хорош.
- То есть?
- Он делал вещи, которые не должны были у него получаться. Он один стоил целой армии. Однажды он бросил вызов Империи и добился своего. Такие вот штуки ему удавалось проворачивать.
- Похоже на вас, Маролан.
- Да.
- Ну?
- В течение многих лет я задавал себе один и тот же вопрос: как ему это удавалось? И пришел к выводу, что ему помогали.
- Каким образом?
- Хороший вопрос, не так ли? Или ему помогал Бог, или что-то другое.
- Например, что?
- Ну, он мог чем-то обладать. Каким-то могущественным предметом...
- Скажем, мечом?
- Возможно.
- Скажем, Великим Оружием?
- Да, такова моя догадка, - кивнул Маролан. - Основанная на том факте, что украден именно меч.
Я кивнул.
- Поэтому вы решили развязать войну, чтобы его заполучить; к тому же вы не желаете, чтобы мечом владел Форния. - И еще я подумал, но не сказал вслух: «Поэтому вы и не стали мешать ему, когда он отправился за мечом».
- Да, - не стал спорить Маролан.
- А я отправляюсь на войну из-за того, что он меня рассердил.
- Да.
- Ну, что ж, звучит разумно. И вы предполагаете, что та вещь, которой он обладает, может доставить вам неприятности?
- Форния совсем не глуп. Я отвечал за дом Барита, а он осквернил его своей кражей. Форния понимал, что ему следует ждать мести. Он знал, что против него выступят Сетра Лавоуд, Алира э'Кайран, Некромантка и, если ты не возражаешь, я сам. Форния дурак, если его не беспокоят последствия. Значит, он рассчитывает, что сумеет успешно нам противостоять. И у него должны быть на то причины.
- Угу... понимаю. И что вы думаете? Может быть, он знает, что делает?
- Вполне возможно. Ты по-прежнему с нами?
- Вам известна поговорка джарегов о волшебниках и ножах?
- Да. А ты знаешь поговорку драконов о попытке набрать воды?
- Нет, но я бы не хотел с ней познакомиться. Она может оказаться слишком тонкой для меня.
Лицо Маролана вновь стало непроницаемым, и он больше ничего не сказал.

Я вернулся в свою квартиру. Хотя бок продолжал меня беспокоить, я довольно долго метал ножи в деревянную колоду.
Никто не учил меня метать ножи. Убежден, что существуют лучшие способы овладеть этим искусством. Несколько лет назад я решил, что подобное умение может оказаться полезным, тогда я поставил возле стены деревянную колоду, купил набор одинаковых ножей и встал ровно в девяти шагах от мишени - больше в комнате места не было. А затем начал изо всей силы метать ножи в колоду. С самого начала оказалось, что я часто попадаю в цель; на стене почти не оставалось следов. Однако мне пришлось произвести не менее четырех сотен бросков, всякий раз немного меняя хват, прежде чем нож вонзился в колоду острием. Второй раз лезвие вошло в дерево уже только после двух сотен бросков. И так далее.
Уж не знаю, сколько тысяч бросков я сделал и сколько раз мне пришлось менять колоду, пока я не начал попадать лезвием в цель - ровно с девяти шагов. Лойош, естественно, периодически давал советы, как убедить врага встать на нужном мне расстоянии.
Как долго я тренировался, пока не научился попадать в цель с любого разумного расстояния? Совсем просто: я до сих пор не умею делать это наверняка. Очень нелегко добиться, чтобы проклятая штука вонзилась куда следует лезвием вперед. Но даже в тех случаях, когда мне сопутствовал успех, далеко не всегда удавалось вывести противника из строя. Иногда мне казалось, что все мои усилия были напрасными.
С другой стороны, если ты бросаешь нож в человека, он вынужден уклоняться. Но иногда тебе может повезти. Так что ради получения даже небольшого преимущества в игре, где на кон поставлена жизнь, стоит приложить дополнительные усилия, как вы считаете? Есть и еще одна причина, не менее важная: удовлетворение, которое получаешь, когда овладеваешь каким-то умением, ранее тебе незнакомым. Приятное чувство, в особенности когда недоволен собственной жизнью. Я уже не говорю, что в самом процессе есть нечто успокаивающее: глубокий вдох, расслабление плеч, фокусировка на цели и бросок.
Поэтому я вернулся домой и долго метал ножи в беззащитную деревянную колоду.
Весь следующий день я провел в офисе, впервые за целую неделю занявшись текущими делами. У меня возникли странные ощущения. Я разобрался с несколькими просьбами о ссудах, проверил, все ли в порядке с моими клиентами, послал одного из парней освежить память забывчивому должнику и очень вкусно поел в соседней таверне под названием «Воронья нога». Потом провел откровенный разговор с одним из своих людей, который стал слишком сильно закладывать за воротник, - еще немного, и на него уже нельзя будет положиться, поболтал с Крейгаром и Мелеставом и почитал свежие газетенки, чтобы быть в курсе последних слухов. Впрочем, ничего интересного в них не оказалось. И никто в этот день не попытался меня убить. Я даже угроз не получил. Как-то непривычно.
Завтра последний день недели, бок практически меня не беспокоил; Алира знала свое дело. Я сказал об этом Лойошу, который предложил мне нанять ее на постоянной основе.
Я не всегда хожу в офис в последний день недели - это зависит от ряда обстоятельств; в тот раз я решил устроить себе выходной, а вечером пообедать у Валабара. Оставалось выбрать спутника. Вариантов имелось несколько. Мысль о том, чтобы найти милую девушку с Востока, чтобы вместе вкусно поесть, показалась мне привлекательной. Если повезет, удастся забыть о глупом положении, в которое я себя втравил.
Именно в этот момент со мной связался Маролан.
- Какого дьявола вам нужно? - вежливо осведомился я, как только сообразил, кто пожаловал в мой разум.
- Я имел несчастье тебе помешать?
- Вовсе нет, именно поэтому я так зол. Что вы хотите?
- Если ты свободен, то меня очень порадовала бы твоя компания. Мне требуется спутник для короткого путешествия.
- Великолепно. Полагаю, путешествие будет опасным.
- Нет, - заявил Маролан.
- Вы шутите.
- Ты разочарован?
- Нет, удивлен.
- Если бы мы могли встретиться здесь...
- Дайте мне пару часов. Я хочу позавтракать и немного передохнуть перед телепортацией.
- Договорились, - сказал он, и контакт прервался.
Я сделал себе омлет с сосисками, луком, грибами териано и красным перцем. Завтрак получился долгим. Лойош вычистил мою тарелку, пока я мыл сковороду. Потом я пристегнул шпагу, приготовил маленькие сюрпризы в соответствующих местах - несмотря на заверения Маролана - и надел плащ. Я выбрал легкий, поскольку ветерок, долетавший в открытое окно кухни, обещал теплый день. Маролан скорее всего отправится со мной в холодное место, но, если я надену теплый плащ, он обязательно выберет жаркое, а мне совсем не хотелось вступать с ним в псионический контакт, чтобы задать прямой вопрос.
Я решил не прибегать к помощи собственных волшебников, поэтому направился в Дом Дракона - и совершил ошибку. Барона Локрана на месте не оказалось, и мне пришлось потратить уйму времени, пока я не нашел того, кто захотел и мог телепортировать меня в Черный Замок. Хуже всего то, мне пришлось просить о помощи Маролана. В конце концов задача была решена, я оказался в замке, и мне даже удалось сохранить свой завтрак.
Леди Телдра приветствовала меня своей обычной теплой улыбкой, но не сказала: «Лорд Маролан присоединится к вам в библиотеке». Вместо этого она предложила:
- Если вы будете настолько любезны, что составите мне компанию, я отведу вас туда, где ждет лорд Маролан.
Нечто новое.
- Господи, босс, что происходит?
- Буду рад, - ответил я леди Телдре.
Как обычно, мы поднялись по главной лестнице, но прошли мимо библиотеки до самого конца просторного длинного коридора. Он заканчивался дверью, которая выходила на другую лестницу, прямую и широкую. Мы поднялись на следующую площадку, где лестница неожиданно делала поворот. От верхней площадки начинался новый, слегка изгибающийся коридор; здесь мне еще не приходилось бывать. Телдра открыла дверь и жестом предложила мне пройти вперед. Я повиновался и оказался на очень узкой винтовой лестнице; железные ступеньки уходили далеко вверх. Дверь у меня за спиной закрылась. Я обернулся. Леди Телдра осталась снаружи.
- Может быть, ловушка? - предположил Лойош.
- Все совсем не так забавно, как тебе кажется, - проворчал я.
Лестница оказалась столь узкой, что мне пришлось подниматься чуть ли не боком, причем я постоянно задевал за каменную кладку плечом. Металлические перила холодили ладонь. Ступеней было много. Промелькнула мысль, что я очень высоко забрался, но я едва не рассмеялся, когда сообразил, что с самого начала находился в миле над землей, поэтому долгий подъем едва ли что-то изменит.
Наконец мы добрались до самого верха, и я увидел толстую черную дверь. С минуту я, как идиот, простоял перед ней, пытаясь решить, что делать дальше, после чего постучал.
- Заходи, - послышался голос Маролана.
Я распахнул дверь, которая отчаянно заскрипела. Меня бы не удивило, если бы выяснилось, что Маролан специально установил дверь, которая так трагически шумит.
Мы оказались в круглой комнате - примерно такой же, как вся моя квартира. Свет лился из двух затененных фонарей. В комнате было не так светло, как на лестнице, из чего следовало, что в первые несколько минут я ничего толком не смог разглядеть. Но вдруг вспомнил, что со двора видел единственную башню, возвышавшуюся над Черным Замком. Наверное, я попал именно в нее.
- Гениально, босс.
- Заткнись, Лойош.
- Заметил окна, босс?
- Ничего другого я не вижу.
- Почему, когда мы поднимались сюда, был день, а сейчас за окном ночь?
- У меня возник аналогичный вопрос.
- Мне как-то жутко.
- И мне.
Глаза начали привыкать к сумраку. Впрочем, смотреть было не на что - низкий столик да пара деревянных сундуков. Стены башни прятались за тяжелыми шторами, однако одно окно оставалось открытым. Из чего я сделал вывод, что окна располагаются по всему периметру башни. Их должно было быть не меньше шести. Но меньше семнадцати, что принесло мне некоторое облегчение. Но слегка сбивало с толку.
- Босс, когда ты смотрел на башню снизу, там были окна?
- Нет.
- Я так не думаю.
Я заметил, что на боку у Маролана висит шпага. Поскольку обычно Маролан не носит дома оружие, этому должна была быть причина. Однако мне совсем не хотелось ее выяснять. В особенности если учесть, что я узнал Черный Жезл, один из семнадцати Великих Клинков. Его присутствие нисколько не улучшило моего настроения.
- Добро пожаловать в Башню, Влад, - сказал Маролан.
- Благодарю вас.
- Лишь очень немногим позволено сюда входить.
- Хорошо. А вы не могли бы рассказать мне про окно?
- Не думаю, что твоей подготовки хватит, чтобы понять.
- Наверное.
- Главное, что иногда мне удается заставить окна показывать нужные мне места, после чего я могу туда отправиться. Это оказывается полезным, когда не хватает визуальной информации для телепортации, или в тех случаях, когда меня интересуют места, находящиеся вне нашего мира.
- Удобная штука. Вы не знаете, где их продают?
- И, конечно, я могу взять с собой любого, кто пожелает меня сопровождать.
- Э... я не уверен, что мне нравится направление, которое принимает наш разговор.
- Я пытался выяснить, что именно забрал Форния из коллекции Барита, а также понять, почему мне не удалось заметить ничего особенного в этом клинке.
- Вот и прекрасно, Маролан. Отличная интеллектуальная проблема, которая отвлечет вас от...
- Внимательно взгляни на окно, Влад.
- А это обязательно?
Впрочем, я выполнил пожелание Маролана. Окно уже стало серым. Приглядевшись, я заметил оттенки красного. Затем, ближе к верхнему краю, появилась оранжево-алая полоса, напомнившая мне небо. Серый цвет обрел материальность, и в следующее мгновение я уже не смотрел на нечто таинственное и пугающее - передо мной возникла гора, а над ней полыхало небо. Конечно, никакая гора не могла находиться так близко от Черного Замка, что делало происходящее еще более таинственным и жутким, но тут уж ничего не поделаешь.
- Где и что это? - спросил я.
- Мы смотрим на гору Ястреба, из гряды Канефталь. - В голосе Маролана появились необычные интонации, заставившие меня взглянуть на него. Мне еще ни разу не приходилось видеть, чтобы Маролан так напрягался.
Сжатая в кулак левая рука находилась на уровне подбородка, локоть согнут. Правая рука Маролана непрерывно двигалась, описывая сложнейшие геометрические фигуры, а пальцы непроизвольно сжимались и разжимались, казалось, они живут собственной жизнью. Глаза Маролана превратились в две узкие щели, он тяжело дышал открытым ртом, воздух с легким свистом проходил через стиснутые зубы.
В моем сознании возникли слова: земля, вода, огонь и ветер, когда я сравнивал левую руку, правую руку, глаза и рот; однако сомневаюсь, что все так просто. Я видел волшебство и колдовство, но сейчас моим глазам предстало нечто третье. И я сомневался, что хочу знать, что это.
Я вновь взглянул в окно, изображение начало перемешаться - точнее, мне показалось, что движемся мы. Мои колени предательски дрогнули, и мне это совсем не понравилось. Я вновь перевел глаза на Маролана, он пристально смотрел в окно. На лбу у него выступил пот, но он продолжал делать диковинные движения руками.
Гора мчалась на нас, и мне вдруг показалось, будто мы падаем. Я отступил на шаг и огляделся в поисках надежной опоры. Затем движение замедлилось и прекратилось, сразу же за окном, так близко, что я мог бы ее коснуться, оказалась грязная тропинка, ведущая в пещеру, которая находилась примерно в сорока футах от окна.
Сердце продолжало отчаянно колотиться у меня в груди. Я посмотрел на Маролана, но драконлорд стоял совершенно расслабленно; лишь по тяжелому дыханию можно было догадаться, какие усилия ему пришлось приложить.

Предыдущая страница 10 Следующая страница


11 стивен браст

- Что происходит? - с трудом проговорил я.
- Мы зададим...
- Мы?
- ... наши вопросы тому, кто может знать ответы.
- Но почему «мы»? Зачем здесь я?
- На всякий случай.
- Мне казалось, вы обещали безопасное путешествие.
- А я не жду никаких неприятностей.
Он шагнул через окно, как если бы выходил из самого обычного дома, и остановился на тропинке. Я с подозрением посмотрел в сторону пещеры. Никогда их не любил.
- Но, - продолжал Маролан, - никогда не помешает иметь рядом лишний клинок. Они могут быть непредсказуемыми.
- Кто «они»?
- Сариоли, - ответил он. - Пойдем.
- Замечательно, - пробормотал я и шагнул вперед.

ИНТЕРЛЮДИЯ

МАНЕВРЫ

Сколько ни делай некоторые вещи, с ними никогда не удается покончить; спустя годы они возвращаются и напоминают о себе пощечинами или жестокими ударами. Вот сейчас я рассказываю вам историю, которая произошла давным-давно, пытаюсь вспомнить, что тогда чувствовал, и - ну, прошу прощения за отступление, но без него никак не обойтись.
Как раз сегодня Сетра Младшая вернулась из ссылки (Сетра Лавоуд изгнала ее из нашего мира несколько недель назад в наказание за... впрочем, сейчас это не имеет значения) и попросила меня ее дождаться. Мне Сетра Младшая не нравится, а она отвечает взаимностью, и я не могу себе представить, чтобы из встречи с ней вышло что-нибудь хорошее. У меня не было бы никаких причин встречаться с ней, если бы я старался держаться подальше от драконлордов, но с тех пор, как умер Барит, я стал с ними очень много общаться, а сейчас я влюблен в женщину, которая дружит с Норатар, наследницей трона Дома Дракона. В результате я не мог отклонить приглашение Сетры Младшей.
Прошу прощения за путаницу - но так всегда происходит, когда начинаешь вспоминать прошлое, возникает настоящее и решительно напоминает о себе. Впрочем, чего еще можно ждать, если связываешь свою судьбу с драконлордами.
Я всегда воспринимал драконов как простых и прямых существ - если на их пути возникает препятствие, они обнажают клинок и бросаются в атаку, продолжая сражаться до тех пор, пока препятствие не отступает или им не приходит конец. Еще одна ошибка.
Наблюдая за тем, как Сетра готовила свою компанию, договаривалась о доставке продовольствия, заранее определяя возможные маневры противника и варианты своего отхода, максимально используя данные разведки, я понял, что война гораздо более сложная штука, чем я полагал, так что рассказ о ней также будет непростым.
- Проклятие, чего может хотеть от меня Сетра Младшая, кроме моей жизни, с которой я не намерен расставаться?
- Трудно сказать, босс. Но ты ведь все равно намерен узнать, так что зачем шуметь?
Возразить Лойошу было нечего, поэтому я сделал необходимые приготовления и явился в Черный Замок, где остановилась Сетра. Мы встретились в одной из гостиных Маролана. У Сетры Младшей необычная внешность; черты ее лица напоминают Сетру Лавоуд, вот только написаны они пастелью. Кроме того, Сетра Младшая не производит жуткого впечатления человека, лишенного возраста, да и такого могущества в ней нет. Тем не менее она обладает собственной аурой - жесткость и жажда власти, которая нередко встречается у джарегов.
Сетра постаралась скрыть свою ненависть ко мнр, но поддерживать обычную беседу она не умела.
- Меч, - начала она без малейших предисловий.
- Какой меч? - спросил я.
- Проклятье, вам прекрасно известно... - Она замолчала, сглотнула и начала снова: - Меч, который удалось найти у Стены Склепа Барита.
Меня восхитила ее формулировка. «Удалось найти». Что бы Сетра Младшая ни хотела получить, она не собиралась признавать... но не будем об этом.
- Так что меч? - спросил я.
- Он у меня, - заявила Сетра Младшая.
- Знаю, - ответил я. - Тогда я не понял, потому что не был с вами знаком. Но позднее догадался. Забавно, что вы решили заговорить об этом именно сейчас...
- Если не возражаете, лорд Талтош, - сказала Сетра так, словно у нее заболели губы, когда она произносила мой титул.
- Да?
Она посмотрела на Лойоша, с самодовольным видом сидящего у меня на плече, и отвернулась. У меня в голове раздался его смех.
Может быть, стоит подразнить ее еще немного, уж слишком явно наш разговор злил Сетру, но я решил воздержаться - режде всего из-за охватившего меня любопытства.
- Ладно, - сказал я. - При чем тут я?
- Я хочу, чтобы вы выступили в качестве посредника между мной и Алирой.
- Вы хотите, чтобы я... подождите минутку. - Я не знал какой вопрос задать первым. - Но почему я?
- Алира не слишком ко мне расположена.
- Ну, если уж на то пошло, я тоже. Итак?
- Переговоры следует вести через третьи лица.
- А почему вы не обратились к Маролану? Или Сетре?
- Что касается Сетры Лавоуд, то она по-прежнему сердится на меня, и я не могу обратиться к ней с просьбой. Отношения Алиры с Мароланом таковы, что она автоматически отвергает любое его предложение.
Тут она была права. Но...
- А почему вы думаете, что я захочу оказать вам услугу?
- А разве нет?
Она явно удивилась.
- О, я не собираюсь просить вас об услуге.
- Неужели?
- Нет-нет. Я намерена вам заплатить.
Я заставил себя успокоиться.
- Понятно. Ну и о чем же пойдут переговоры?
- О мече, естественно.
- Прошу прощения?
- Я хочу предложить ей меч, полученный от Форнии, в обмен на меч Кайрана.
Она меня сразила. Я сидел целую минуту, пытаясь осознать, что значат ее слова, а потом, чтобы удовлетворить любопытство, спросил:
- Насколько мне известно, меч, который находился у Форнии, не представляет собой ничего особенного. Самый обычный клинок Морганти. Почему вы думаете, что Алиру заинтересует ваше предложение?
- Вы не хуже меня знаете, что этот меч имеет огромное значение. И если мне неизвестно, в чём оно состоит, то только потому, что я еще не успела узнать.
Потому, что задача тебе не по силам, - подумал я и отругал себя за предвзятость. Многие, в том числе и Форния, не сумели понять, что в этом мече особенного. Но меня порадовало, что Сетра Младшая, умудрившаяся его похитить, так разобралась в том, что он собой представляет. Возможно, гордость помешала ей обратиться за помощью к Сетре Лавоуд, впрочем, не исключено, что Волшебница горы Тсер сама не знала решения этой головоломки.
- А зачем вам меч Кайрана? - поинтересовался я.
Сетра Младшая некоторое время не могла решить, достоин ли я ответа. Наконец она сказала:
- Завоеватель Востока. Замечательный символ для вождя...
- Избавьте меня, - не сдержался я.
Она откашлялась.
- Да, конечно. Но вы же должны понимать, что являетесь оптимальным выбором для данной миссии. Алира вам доверяет и даже питает эксцентричную привязанность. Вы сможете изложить проблему так, чтобы она увидела все преимущества. Мне неизвестно, сколько могут стоить такие услуги, но у меня имеются средства... Куда вы?
- Напиться морской воды. От нее во рту останется лучший вкус, чем от нашего разговора. Прошу меня простить.
Вот для чего хотела меня видеть Сетра Младшая. Все это, как вы сами видите, есть фрагменты одной и той же картины. Откровенно говоря, я бы не хотел, чтобы такая картина висела на стене в моей квартире.
Что не помешает мне продолжать ее писать.

ГЛАВА 7

ТАК КАКОЙ БЫЛ ЗАДАН ВОПРОС?

Лойош сообщил:
- Тебя до сих пор никто не заметил.
- Хорошо.
Я взбежал на вершину холма и огляделся. Поле, на котором сражались мои товарищи по несчастью, осталось у меня за спиной, а еще дальше за ним высилась Стена. Далеко справа кавалерия сражалась с кавалерией, а слева строевым шагом маршировала рота плохих парней. Возможно, прибыло подкрепление, которое намеревалось атаковать мою роту; я не знал наверняка и не собирался выяснять. Впереди, примерно в двухстах ярдах, торчал еще один, чуть более высокий холм, там расположилась группа солдат. По моим прикидкам, человек двадцать или тридцать. Они стояли в полной готовности и, вне всякого сомнения, охраняли волшебников, за спинами которых находился тот, кто меня интересовал.
- Ладно, Лойош. Марш вперед.
- Это ты маршируй вперед, босс. А я, пожалуй, буду держаться в сторонке.
- Слетай-ка вперед и дай мне знать, есть ли там Ори.
- Как скажешь, босс.
Он взлетел с моего плеча. Я зашагал к холму, сожалея о том, что у меня нет никакого плана. Но, с другой стороны, солдат всего двадцать или тридцать - о чем тут беспокоиться?
Я успел пройти около ста пятидесяти ярдов, когда Лойош забеспокоился:
- Тебя заметили, босс.
- Замечательно.
Я продолжал двигаться вперед, потому что останавливаться было бы только хуже, хотя удовольствия мне это не доставляло. Меня охватил - тут я не преувеличиваю - самый настоящий ужас. Мозг напряженно работал, пытаясь придумать какую-нибудь фразу, найти тот единственный ход, который позволит не только сохранить жизнь, но и решить поставленную задачу. Однако каждый шаг давался с трудом, словно ноги имели собственное мнение и не желали продолжать движение вперед.

Точно такие же ощущения возникли у меня, когда я намеревался шагнуть в окно башни Маролана: я не хотел, но последовал за ним. В обоих случаях меня толкала вперед одна та же причина: нежелание выглядеть трусом в глазах дракона. Почему меня волнует их мнение? Еще одна тайна.
Шагнув в оконный проем, я знал, что у меня за спиной его уже не будет, но все-таки оглянулся. Да, окно исчезло; его место занял потрясающий вид трех горных пиков - казалось, кто-то специально расположил их так, чтобы они производили максимальное впечатление на человека, стоящего на моем месте. Два из них покрывал снег, но деталей на таком расстоянии я разглядеть не мог. Над ними поднималось пурпурное сияние, и мне потребовалось несколько мгновений, чтобы сообразить: я смотрю на них сверху вниз. Потом я ощутил свежесть воздуха и его какой-то особенный вкус. Пришлось поплотнее завернуться в плащ.
- Пойдем, Влад.
- Я наслаждаюсь пейзажем, - ответил я, но повернулся и последовал по тропе за Мароланом.
Когда мы входили в пещеру, я наклонил голову - вероятно, подчиняясь какому-то древнему инстинкту, потому что даже Маролану не пришлось этого делать.
Быстро темнело; мы прошли шагов десять, и я уже ничего не видел. Мы остановились, Маролан сотворил заклинание, и из его руки хлынул поток света, который озарил наш путь. Мы снова двинулись вперед. Пещера стала сужаться, потолок постепенно опускался.
- Береги голову, - предупредил Маролан.
- Ты не заметил ничего необычного, босс?
- Нет, Лойош, по-моему, все идет, как и всегда, когда я вылезаю через окно некроманта на вершину горы и вхожу в пещеру, чтобы встретиться с полулегендарной магической расой. Что ты имеешь в виду?
- Ты чувствуешь, чем пахнет?
- Ах вот оно что. Да, очко. С меня рыбья голова.
Я действительно ощутил запах серы. Не знаю, что это означает, но сомневаюсь, что так должно пахнуть в пещере. Я взглянул на Маролана, который продолжал уверенно идти вперед, освещая нам путь. Он сохранял свою обычную невозмутимость.
Через пятьдесят шагов мы неожиданно наткнулись на стену естественного вида, которая не могла иметь природного происхождения. Маролан остановился и нахмурился.
- Что теперь? - спросил я.
- Я не знаю местных обычаев, - ответил Маролан. - Нам следует подождать или...
Послышался треск, словно камушки застучали по металлу, затем раздался низкий скрежет, и часть стены отошла назад. Перед нами открылась ведущая вниз каменная лестница.
- Полагаю, нам следует подождать, - заявил я. Маролан начал молча спускаться вниз.
Ступенек оказалось всего двадцать; мы подошли к открытому каменному дверному проему и зашагали дальше по выложенному плитками полу. Я обратил внимание на то, что в узком коридоре низкий потолок, и с некоторым удовлетворением заметил, что Маролан вынужден слегка наклонить голову. Запах серы усилился.
- Интересно, что сегодня на обед? - поинтересовался Лойош.
Коридор внезапно закончился, и мы вошли в почти круглую пещеру диаметром в сорок футов. Стены были шершавыми, но пол кто-то отполировал до блеска, потолок позволял Маролану выпрямиться во весь рост. Никакой мебели я не заметил. Невысокое существо стояло в дальнем конце и смотрело на нас с любопытством - или мне так только показалось? Мы сделали несколько шагов вперед и остановились футах в шести от него. Существо оказалось уродливым и худым и было одето во множество диковинных синих и красных шарфов. Волосы на его теле, насколько я мог разглядеть, полностью отсутствовали.
Он - я подумал, что перед нами существо мужского пола - не стал нам кланяться, а сразу заговорил приятным мелодичным голосом. У него оказался своеобразный акцент, но согласные звуки он произносил четко, и я хорошо его понимал.
- Приветствую тебя, брат, - обратился он к Маролану. - Кто твои друзья?
- Ты слышал, босс? Друзья?
- Помолчи, Лойош.
- Добрый день, - ответил Маролан, добавив в конце хрип, похожий на стон человека с пробитым легким, не исключено, что он просто произнес имя сариоли. - Его имя - прошу прощения - имя человека с Востока Влад Талтош, а джарега зовут Лойош.
- Ты не упомянул четвертую, потому что мы уже встречались; но почему ты ничего не сказал о пятой? Из-за того, что ее здесь нет?
Маролан нахмурился и посмотрел на меня. Я беспомощно пожал плечами.
- Я вижу, вы уже встречались? - спросил я.
- Однажды, - ответил Маролан. - Далеко отсюда, но он объяснил, как его найти.
Наверное, интересная история, но Маролан не любит много говорить, к тому же сейчас был не самый подходящий момент. Я внимательно смотрел на сариоли, раньше мне не приходилось их встречать, и пытался не выглядеть нахальным. Однако сариоли явно плевал на наши правила приличий и пристально разглядывал меня и Лойоша, словно мы диковинные растения, неожиданно появившиеся в его саду, и он никак не может решить, сорняки мы или цветы.
Бледная кожа делала сариоли похожим на альбиноса, а на лице у него я заметил больше морщин, чем у моего деда. Редкие седые волосы растрепаны, глаза оказались светло-голубыми.
- А кто пятый? - спросил Маролан.
- Действительно, кто? - промолвил сариоли, кивая с особым значением, как будто Маролан сказал нечто мудрое.
Маролан вновь бросил на меня быстрый взгляд, словно хотел спросить, о чем это толкует сариоли. Я пожал плечами.
- Вы не понимаете? - удивился хозяин пещеры. - Как забавно. Но пока не будем об этом.
- Мы принесли вино, - заявил Маролан, что оказалось для меня неожиданностью. - Не хочешь немного выпить? Оно с Востока.
- Я рад, - ответил сариоли. - Может быть, присядем?
Маролан уселся прямо на пол, прислонившись к стене и вытянув вперед ноги, - выглядел он довольно глупо. Я устроился рядом - уж не знаю, как выглядел я. Наш собеседник обошел вокруг стены, о существовании которой я даже не подозревал - она сливалась с дальней стеной пещеры, - и появился с тремя красивыми деревянными кубками. Маролан достал откуда-то бутылку вина и скатерть, уверенной рукой отломил горлышко, расстелил скатерть и разлил вино. Затем вытащил сладкое печенье и быстро разложил угощение. Я съел одну галету. Оказалось, вкусно. Интересно, подумал я, гости сариоли всегда приносят с собой угощение? Хотел сделать себе заметку, чтобы спросить потом у Маролана, но забыл.
Было любопытно наблюдать за тем, как сариоли ест и пьет. Не могу с уверенностью утверждать, что у него имелись зубы, но я почти не сомневаюсь, что руки у сариоли без костей. Я посчитал, что он двигается грациозно, а Лойош заявил, что сариоли выглядит глупо. Какая польза от наших наблюдений? Вопрос, естественно, правомерный, хотя по природе своей риторический.
- Вы принесли хорошее вино, - сказал хозяин несколько минут спустя. - И вопросы тоже?

Предыдущая страница 11 Следующая страница


Дракон 12

- Да, - ответил Маролан. - Мы приготовили вопросы, но сначала я хочу задать тот, который ждал нас, когда мы появились.
- Да. Вы не поняли, о ком я спросил. - Потом он посмотрел на меня, склонив голову, и его диковинные маленькие глазки сузились. - И ты тоже. Или я раскрыл тайну?
- Мне она неизвестна, - ответил я. - Кроме того, я полностью доверяю лорду Маролану, пока это не имеет отношения к моему бизнесу.
Сариоли захрипел, а его лицо сморщилось; я пришел к выводу, что он смеется. Потом он произнес фразу на своем языке, щелкающие отрывистые звуки... казалось, я слышу одно длинное слово, полное согласных и проблем с пищеварением; оно вполне соответствовало его лицу, и я вдруг понял, что сариоли и должны так говорить. Маролан усмехнулся.
Я взглянул на Маролана и попросил:
- Переведите.
- У троих может быть секрет, если двое из них мертвы.
Я поднял свой кубок, глядя в глаза сариоли, а тот сказал Маролану:
- Разреши мне ответить на твой вопрос. Ты можешь об этом не знать, но возле тебя потомок драконов... - Тут он снова принялся кашлять, крякать и щелкать на своем языке.
- Что он сказал? - спросил я.
- Волшебный жезл, создающий смерть, в форме черного меча.
- Ах вот о чем речь.
- Почти, - сказал сариоли. - Однако я бы не стал переводить как «создающий смерть». - Он помолчал, словно подыскивал подходящие слова. - Точнее было бы выразиться «отнимающий суть жизни». - Он снова помолчал. - Или «отсылающий суть жизни в...».
- Прекрасно, - кивнул Маролан.
- Наш символ жизни выражается во фразе...
- Как пожелаете, - сказал Маролан. Сариоли посмотрел на него.
- Да?
- Что - или кто - есть пятый?
- Пятого здесь совсем нет. Но твой друг из Старого Народа должен знать.
- Ты должен знать?
- Старый Народ?
- Что я должен знать? - спросил я. - Старый Народ?
Он что-то прорычал - теперь я понял, что он ответил мне на своем языке. Маролан немного подумал и сказал:
- Я точно не знаю, что это значит: «Люди из невидимого света»?
- Из маленького невидимого света.
- Ага, - сказал я. - Ну, если ты их не видишь, не столь уж важно, насколько они велики. - А потом я добавил: - Вы говорите о Разрушителе Чар?
- Так вот как ты его называешь? - Он снова рассмеялся.
- А как бы назвали его вы?
- Разрушитель Чар, - ответил сариоли, - вполне подходящее имя на данный момент.
- Вы хотите сказать, что я владею Великим Оружием?
- Нет, вовсе нет. Пока нет.
- Пока нет, - повторил я. Я слегка повернул левую кисть, и Разрушитель соскользнул в мою ладонь. Я посмотрел на него. Мне показалось, что он стал короче. И что звенья уменьшились. - Пока нет?
- Наступит день, и будет оружие... - Он замолчал, но его губы продолжали двигаться. Потом сариоли снова заговорил: - Наступит день, и будет оружие, которое получит имя «Уничтожающий аспекты божества».
Я повторил имя и пожал плечами.
- Убийца богов, - уточнил Маролан.
- Если пожелаете, - сказал сариоли.
- Какое это имеет отношение к моей цепочке?
- Прямое, - ответил сариоли. - Или никакое.
- Знаете, я устал от людей, говорящих загадками.
Наш хозяин вновь издал скрежещущий звук - он смеялся. Я вернул Разрушитель Чар на прежнее место.
- Прекрасно, - сказал я, - и как мне найти это оружие?
- Э... босс? А зачем оно тебе?
- Точно не знаю, но...
- Сначала тебе нужно найти... - И он снова защелкал. Я вопросительно посмотрел на Маролана.
- Артефакт в виде меча, который ищет истинную тропу. - Он взглянул на сариоли, чтобы проверить, правильно ли сделан перевод.
- Довольно близко. Но я не уверен относительно «истинной тропы». Я бы предложил такой вариант: «объект желания, когда ты встал на истинную тропу». Форма «тропа» принимает абстрактный вид из-за последнего «тса».
- Понятно, - кивнул Маролан. - Благодарю.
Интересно, понимает ли сам Маролан, о чем говорит.
Скорее всего да, раз уж он разговаривает на языке сариоли.
- Вы бы не хотели дать мне дополнительные разъяснения?
- Оба артефакта были или будут созданы вместе...
- Прошу меня простить, но есть ли простое объяснение слов «были или будут»?
- Нет.
- Я так и думал. Хорошо. - Всякий раз, когда кто-то начинает говорить о необъяснимых вещах, которые способно сделать время, я вспоминаю о Дорогах Мертвых, но тогда я не осмелился о них подумать.
- Некоторые из моих соплеменников, - продолжал сариоли, - мечтали о божественности и создавали артефакты с целью найти, а потом уничтожить тех, что сидят на Престолах Суда. Один из артефактов стал не тем, чем должен был стать; он превратился в устройство для нахождения... ну, для нахождения того, что его обладатель желает найти. Его действие основано на принципе, что вся жизнь, в том числе изъявление воли, есть часть...
- Если вы не против, - вмешался Маролан, - нельзя ли о другом?
- Другой забрали боги и попытались его уничтожить.
- Могу себе представить, - пробормотал я тихонько.
- Теперь оба потеряны; когда будет найден один, появится и другой.
- А что у меня...
- А у тебя, - сказал он, глядя на меня с непонятным выражением, - золотая цепочка, которая полезна для прерывания потоков энергии от... - И он закончил предложение еще одним словом - или целой фразой на своем языке.
Я посмотрел на Маролана, рассчитывая на перевод, но драконлорд, нахмурившись, жевал нижнюю губу. Он погрузился в собственные мысли, и ему стало не до меня. Ничего страшного, я и сам догадался, что имел в виду сариоли.
- Ну, тут есть над чем подумать, - сказал я. - Но мне кажется, что Маролан хотел задать вам кое-какие вопросы.
Маролан заморгал и посмотрел на меня:
- Прошу прощения?
- Я предлагаю вам задать вопросы - ведь мы пришли сюда именно для этого.
- Да. Я их уже задал.
- Что?.. Ну ладно.
- Лойош, они входили в псионинеский контакт?
- Нет, босс. Но я мог что-то пропустить. Этот тип такой странный...
- Ты думаешь?
Так или иначе, но Маролан выяснил то, что его интересовало. Он сказал несколько вежливых фраз, которые я постарался повторить, потом мы поклонились, и Маролан повел меня к выходу из пещеры. По дороге я сказал:
- Я забыл спросить, почему там пахло серой.
Он не ответил.
Как только мы вышли наружу, я спросил:
- Ну а когда появится окно?
Он вновь ничего не ответил, только сделал пару небрежных жестов, и мне пришло в голову, что в окне нет никакой нужды; Маролан мог просто телепортировать нас в Черный Замок. Я сказал, что предпочитаю другие способы перемещения в пространстве, но он явно не хотел меня слушать.
Мой желудок сжался, горы исчезли, и мы оказались в комнате, из которой начали свое путешествие. Без малейшей паузы Маролан сказал:
- Спасибо, Влад, я рад, что ты составил мне компанию.
- Вы не возражаете, если я немного посижу? - с трудом проговорил я.
Меня пугала мысль о том, что придется еще раз телепортироваться.
- Конечно.
Он передвинул штору так, чтобы закрыть окно, через которое мы выходили. Я еще раз оглядел комнату - просто чтобы убить время. Она не производила особого впечатления - а ведь здесь находилось средоточие власти могущественного волшебника. Стол и два сундука. И окна. Я насчитал девять штук. Потом их оказалось восемь. В следующий раз у меня снова получилось девять... или десять. Тут мой желудок пришел в себя, я закончил упражнения в счете и встал.
- Тебе лучше?
Я поискал следы усмешки, но Маролан говорил совершенно серьезно.
- Да, благодарю. Я готов следовать за вами.
Мы спустились по узкой винтовой лестнице и прошли по лабиринту Черного Замка - постепенно я начинал в нем ориентироваться благодаря Фентору и работе, которой занимался (я почти ничего о ней не рассказывал, но она не имеет отношения к данной истории; пришлось потратить немало времени, произошел ряд любопытных событий, но сейчас я не намерен отвлекаться).
- Вы не хотите мне рассказать, что вам удалось выяснить?
- Не хочу, конечно, - ответил Маролан. - Не желаешь чего-нибудь выпить?
- Нет, благодарю. Я намерен телепортироваться.
- О да, конечно. - Он засунул руку под плащ и вытащил небольшой кошелек.
- Нет-нет. - Я покачал головой. - Это бесплатно.
- В самом деле?
- Да. Я узнал много нового - достаточная компенсация за труды.
- Правда? А... - Он решил не спрашивать о том, что я узнал, потому что предвидел ответ.
- Кажется, я что-то пропустил? Что тебе удалось выяснить? - поинтересовался Лойош.
- Ничего. Я просто хотел, чтобы Маролан призадумался.
- Надеюсь, ты поступил разумно, ведь он собирался тебе заплатить.
- Ты придерживаешься прежней точки зрения относительно дальнейшего участия...
- Прошу прощения?
- Я спросил...
- Не имеет значения. Кажется, я понял. Да, я все еще хочу сделать все, что в моих силах, чтобы помешать Форнии осуществить свои планы, если вы думаете, что это в моих силах.
- Хорошо. Завтра я начну собирать людей. И если твои намерения не изменятся, ты можешь в полдень стать одним из солдат роты Кроппера. Она соберется на лугу под Черным Замком, к северу от каменной стены. Ищи зеленое знамя с черным рогом.
- Так скоро, - только и сумел сказать я.
- Если у тебя есть причины для задержки, я готов их обсудить.
- Я подумаю, а потом свяжусь с вами. Может быть, мне лучше телепортироваться туда, где я мог бы принести больше пользы, вместо того чтобы становиться простым солдатом?
- А почему ты полагаешь, что враг не поставит блоки против телепортации? Или что этого не сделаю я сам?
- Вы намерены поставить блок?
- Нет.
- Понятно. Ну а как насчет окна?
- Меня тут не будет. Я отправляюсь вместе с армией.
- Ага.
- Есть еще вопросы?
- Э... а почему именно эта рота?
- А ты бы предпочел другую?
- Понятия не имею, Маролан. Я просто хочу понять, что...
- Во время первой фазы они будут находиться в авангарде - самое удобное место для тебя, а с капитаном Кроппером легче договориться, чем с другими. Что-нибудь еще?
- Да. Как я попаду домой? Мне бы не хотелось самостоятельно телепортироваться.
- Куда ты направляешься?
- В свой офис.
- Я возьму тебя с собой.
- Вы хотите сказать, что отправите меня туда?
- Нет, я хотел бы посмотреть, как ты работаешь.
- Ха. Мой персонал будет удивлен, - ухмыльнулся я. - Конечно.
- Тогда открой разум и подумай о своем офисе.
Мы телепортировались на улицу перед офисом, и я кое-что ему показал, пока мои внутренности возвращались в нормальное состояние. На нас обращали внимание - не так уж часто можно увидеть драконлорда в компании человека с Востока. Впрочем, никто на меня не глазел; на моей территории люди не склонны лезть в чужие дела.
Я провел его через несколько лавок, которые играли роль ширмы; наконец мы оказались в комнатах, где я работал. Когда я вошел, Мелестав поднял голову, увидел, кто стоит за моей спиной, и вскочил на ноги.
- Мелестав, - представил я своего секретаря. - Лорд Маролан.
Мелестав не нашел что сказать - меня это порядком позабавило. Маролан огляделся.
- Если бы я не знал правды, - заявил он, - то счел бы, что нахожусь в офисе адвоката.

Предыдущая страница 12 Следующая страница


13 стивен браст

- А чего вы ожидали увидеть? Бутылочки с ядом и полки с гарротами?
- Даже не знаю, - признался Маролан. - Возможно, именно поэтому я и хотел увидеть твой офис.
- Давайте я покажу вам мой кабинет, - предложил я и повел Маролана в кабинет.
Крейгар, которого я не заметил, отступил в сторону, пропуская меня.
- Прошу меня простить, - сказал я. - Крейгар, - лорд Маролан.
- Мы знакомы, - ответил Крейгар.
- Простите, если я не поклонился, - извинился Маролан.
Наконец мы вошли в мой кабинет, и я предложил ему сесть напротив.
- Итак, - сказал я, - вам нужно время, чтобы расплатиться со мной. Ну, возможно, нам удастся договориться.
- Есть несоответствие между тем, что ты делаешь, и обстановкой, в которой это происходит, - заявил Маролан. - Любопытно.
Только теперь я понял, что он хотел попасть в мой офис для того, чтобы побольше обо мне узнать, - иными словами, он собирал информацию о потенциальном союзнике или возможном враге - так генерал хочет заранее осмотреть поле боя, или я изучаю человека, с которым намерен начать новый бизнес. Мотивы вполне понятные, но мне стало немного не по себе.
- Несколько дней назад у меня сложилось такое же впечатление.
Он пристально посмотрел на меня, а потом вновь принялся изучать кабинет.
- Спроси у него, не хочет ли он получить работу, босс.
- Может быть, позднее, Лойош.
- Ну, спасибо тебе, Влад. Мне пора.
- Я провожу вас, - предложил я.
Потом я вернулся, уселся за стол и сказал:
- Ну, Крейгар, видишь, как все обернулось...
Он наклонил голову, подождал, не скажу ли я что-нибудь еще, прищурился, а на лице появилось выражение подозрительности. Когда Крейгар понял, что я не собираюсь заканчивать свою мысль, он спросил:
- Что он здесь делал?
- Проверял меня. Но я хотел поговорить совсем о другом.
- Правда? - проворчал Крейгар. - Скрытые инстинкты дракона подсказывают мне, что ты либо сделал какую-то глупость, либо хочешь поручить моей скромной особе весьма неприятное дело, либо и то и другое.
- Последнее, я полагаю.
Он кивнул, но выражение его лица не изменилось.
- Я бы хотел, чтобы ты проследил за порядком, пока меня не будет. По меньшей мере...
- Значит, последнее.
- ... пару дней, а может быть, месяц или даже больше.
Он нахмурился и немного подумал.
- Мне это совсем не нравится, - наконец сказал Крейгар. - Я хорошо исполняю приказы, но никуда не гожусь в качестве командира. Тебе это хорошо известно.
- Верно.
Он подумал еще немного.
- Предложи мне крупную сумму.
- Я дам тебе много денег.
- Хорошо.
- Договорились.
- А что ты собираешься делать? - поинтересовался Крейгар.
- Последую твоему совету.
- Которому?
- Вредительство и тому подобное в армии.
- Понятно.
- Маролан определил меня в роту.
- Могу себе представить.
- Что я должен знать о жизни солдата?
Он рассмеялся.
- Даже не представляю, с чего начать. Ну прежде всего тебе она не понравится.
- Это я и сам знаю.
- Во-вторых, если ты позволишь грубо обращаться с собой - я имею в виду твоих товарищей, а не командиров, - это никогда не закончится или тебе придется кого-нибудь убить, не самый лучший выход для всех.
- Я понял.
- В-третьих, если твои товарищи заподозрят, что ты не хочешь по-настоящему сражаться, твоя жизнь будет отвратительной.
- Один вопрос.
- Давай.
- А кто такие товарищи?
- Похоже, - задумчиво проговорил Крейгар, - тебе потребуется гораздо более серьезная подготовка.

Если вы пойдете по Доксайдской дороге там, где она сворачивает к Востоку и немного на юг (следуя вдоль доков, кто бы мог подумать?), то обязательно доберетесь до рыночной площади, откуда улица Бэкон спускается вниз по склону холма. Если представить себе, что ветер дует с запада или севера - в противном случае вы бы так далеко не зашли, - скоро перед вами предстанет ряд невысоких приземистых и уродливых кирпичных зданий, вклинившихся между скалами Адриланки. Это бойни, и они расположены таким образом, чтобы мясо резалось, сушилось, коптилось, солилось и укладывалось так, чтобы его можно было сбрасывать на корабельные сети, с которых оно грузится в трюмы торговых кораблей. Дальше остается лишь доставить его в другие порты прежде, чем оно успеет окончательно испортиться.
Пройдя мимо боен - будем рассчитывать, что именно в этот момент ветер переменится (ничто, ничто не издает такого отвратительного запаха, как бойня в жаркий день), - вы начнете снова подниматься в гору. Через некоторое время улица Бэкон превратится в Рэмшед-Лейн, и вы почувствуете, что вонь заметно уменьшилась и изменилась (мусор пахнет лучше, чем бойня), но не исчезла. Некрашеные деревянные дома здесь стоят практически вплотную друг к другу, вы попали в Южную Адриланку - самое время рассказать, зачем вы вообще сюда пришли. Лично я - только потому, что здесь жила моя семья.
Я знаю здешние улицы почти так же хорошо, как на своей территории, поэтому мне не нужно было смотреть по сторонам, когда мы шли мимо пекарен, дубилен, скобяных лавок, колдунов и проституток, следуя поворотам дороги и изредка кивая всякому, кто осмеливался взглянуть мне в глаза, поскольку я никогда не запугиваю людей с Востока. В любом случае для меня большое облегчение видеть лысых и толстых, а иногда и усатых, поскольку драгейриане никогда не бывают такими - там, где они видят свои преимущества, я усматриваю лишь ограничения.
Мы прошли мимо уличного менестреля, который пел на одном из самых малоизвестных восточных языков, и я бросил несколько монеток в его футляр для инструмента.
- Босс, он пел о том, что я подумал?
- Юноша рассказывает своей девушке о любви.
- Мои маленькие волосатые яички...
- Это искусство, Лойош. Тебе не понять.
Мы вышли на улицу, которая называется Дорога Незнакомцев, к югу от нее находится квартал, носящий название Шести Углов, где все меняется после наступления темноты. Я не знаю ни одного подобного места не только в Адриланке, но и во всей Империи. Вот тут днем торгует рыбная лавка, ночью оставшуюся рыбу выбрасывают, и лавка становится заведением, где можно купить домашнее бренди, не облагающееся налогом. Рядом находится мастерская сапожника, но вечером, когда башмаки и сапоги прячутся под полом, в мастерской открывается игорный дом, который, по странному совпадению, также не платит налогов. Пекарь, проработав в пекарне целый день, отправляется домой, а ночью сюда приходит совсем другой человек, открывает заведение с заднего хода, раскладывает ряды матрасов и превращает пекарню в самый отвратительный бордель в городе.
Честно говоря, я предпочитаю бывать в этом районе днем, но ночью он больше походит на мою территорию.
Пройдя Шесть Углов, мы наконец оказались на углу двух улиц без названия, возле маленькой лавки, торгующей колдовскими амулетами. Я прошел под навес и услышал мелодичный звон колокольчиков. Сначала меня приветствовал кот Амбруш, который вылез из-под висящих ковров, а за ним появился мой дед.
- Привет, Владимир, - сказал он. - Рад тебя видеть. Садись, выпьем чаю.
Амбруш присел, готовясь к прыжку. Я поймал его и внес в лавку, или в дом, - что одно и то же, даже я не всегда могу отличить, какие предметы предназначены для продажи, а какие принадлежат деду. Тут очень легко совершить ошибку. Лойош и Амбруш, которые уже давно успели познакомиться, демонстративно игнорировали друг друга.
Я уселся в мягкое серое кресло, положил кота на колени и взял из рук деда изящную фарфоровую чашку. Голубую, с красным чаем. Я выдавил в него лимон, добавил немного меда и сказал:
- Как ты, Нойш-па?
- Как всегда, Владимир.
Иными словами, он знал, что у меня к нему дело и я не просто пришел его навестить. Проблема заключалась в том, что я довольно часто прихожу просто так - как же он узнал? Не имеет значения. Я сделал крошечный глоток, поскольку знал, что Нойш-па всегда подает чай очень горячим. Так и оказалось; он был превосходный и совсем не горький. Я мог бы обойтись без меда. Сначала следовало попробовать.
- Я завербовался в армию, Нойш-па, - заявил я.
Его глаза округлились, и я получил удовольствие - наконец-то мне удалось его удивить.
- Ты завербовался в армию? - спросил он.
- Ну, в некотором смысле.
Он слегка откинулся на спинку кресла, такого же, как то, в котором сидел я. Мне вдруг пришло в голову, что моя собственная мебель похожа на мебель деда и заметно отличается от стульев из твердого дерева, среди которых я вырос.
- Расскажи, - попросил дед.
- Не так давно меня избили и угрожали. Человек, отдавший приказ, не имел никаких причин для нападения - он лишь хотел, чтобы я не вмешивался в его дела. Теперь я намерен ему отомстить.
- Завербовавшись в армию?
- Скоро против него начнется война. Я буду выполнять специальные задания...
- Ты считаешь, что это достаточно серьезная причина для вступления в армию?
- Конечно, нет, Нойш-па.
По его лицу промелькнула быстрая улыбка.
- Но ты все равно решил стать солдатом.
- Да.
- Чудесно.
Он хорошо знает своего внука и прекрасно понимает, когда имеет смысл пытаться меня переубедить, а когда - нет. Впрочем, он редко пытается повлиять на мои решения, даже в тех случаях, когда есть надежда на успех. Лойош подлетел к нему и позволил почесать свой подбородок.
- О чем ты хочешь меня спросить?
- Ты когда-то служил в армии. Что мне следует знать?
Он нахмурился.
- Владимир, тогда были иные обстоятельства. Меня призвали на военную службу в армию Востока; это совсем не то же самое, что добровольно завербоваться в армию эльфов.
- Я знаю.
- Мы потерпели разгромное поражение в первом и единственном сражении.
- И это мне известно.
Он задумчиво смотрел в пространство.
- Тебе придется много маршировать; подумай о надежной обуви. Старайся держаться подальше от офицеров - не привлекай к себе внимания. Не отказывайся от чистки отхожего места, но не давай им садиться себе на шею; впрочем, ты и сам знаешь. Спи всякий раз, когда появится возможность, но и этого тебе говорить не нужно. Доверяй офицерам, даже если они вызывают сомнение; ты все равно должен им верить, иначе будет еще хуже.
Я сообразил, что имеет в виду дед, и в первый раз за все время понял, во что ввязался.
- Еще не поздно, босс.
- Ты ошибаешься, Лойош.
Я вспомнил, что нужно пить чай, пока он не остыл.
- Ты голоден, Владимир?
- Немного.
- Тогда пойдем.
Мы перешли в маленькую кухню, и я сел, дожидаясь, когда Нойш-па приготовит восточный хлеб - единственное блюдо, которое я так и не научился делать сам. Мне кажется, хитрость состоит в том, чтобы подогреть оливковое масло до нужной температуры и правильно выбрать момент, чтобы перевернуть хлеб - чуть раньше, чем это станет очевидным. Рецепт теста предельно прост, если только дед не скрыл что-то - впрочем, на него это совсем не похоже. Так или иначе, но мне не удается добиться искомого результата, о чем я всякий раз сожалею, когда вдыхаю ни с чем не сравнимый аромат.
Я наблюдал за дедом, пока он готовил. Он полностью концентрировался на процессе, как если бы делал заклинание. Сравнение кулинарного искусства и колдовства стало настолько популярным, что я не стану еще раз его приводить.
Я дал первому «караваю» (он больше походил на большой прямоугольный кирпич из светло-коричневого теста) немного остыть. Потом взял зубок чеснока, раскусил его пополам и натер хлеб. Когда я уже мог держать его, не обжигая пальцев, откусил немного чеснока, подождал, пока он взорвется у меня во рту, и только после этого попробовал хлеб. Я закрыл глаза, чтобы ничто не мешало мне наслаждаться вкусом, а когда открыл их, увидел, что Нойш-па поставил рядом со мной стакан красного вина. Некоторое время мы молча ели, и я с некоторым опозданием сообразил, что в следующий раз нормально поесть удастся очень не скоро. Интересно, подумал я, можно ли будет телепортироваться из лагеря поздно ночью, пообедать, а потом вернуться? Нет, они наверняка устанавливают блоки против телепортации, чтобы помешать врагу появиться неожиданно.
- На сей раз ты попался, босс, не так ли?
Я даже не сказал Лойошу, чтобы он заткнулся. Обнял Нойш-па и отправился обратно через Южную Адриланку. Прошло немного времени, и уличный музыкант все еще стоял на углу. Теперь он пел о таракане в кожаных штанах. Если бы у меня было другое настроение, я бы посмеялся, но сейчас лишь положил пару монет в футляр его инструмента - на удачу.
Я хотел провести следующий день, готовясь к предстоящим испытаниям, но проблема состояла в том, что я не знал, как это сделать. Я даже не понимал, что следует взять с собой. Не вызывали сомнения лишь сапоги - я выбрал самые удобные - и, конечно, оружие. Выложив его рядом с толстым плащом, запасной рубашкой, штанами и бритвенными принадлежностями, я смотрел на них, размышляя о том, что здесь чего-то не хватает. Потом вздохнул, сложил вещи в ранец и направился в офис, поскольку так и не смог придумать ничего другого.
Ни у Крейгара, ни у Мелестава не нашлось что мне сказать, значит, Крейгар намекнул Мелеставу о моих планах. Да и что они могли бы сказать? Мелестав лишь качал головой; Крейгар периодически ухмылялся. А вот мне было не до смеха. Я отменил несколько не слишком важных встреч, поскольку сомневался, что смогу их удачно провести. Что лучше: с головой погрузиться в текущие дела или отправиться отдохнуть? Я долго не мог решить, но через час мне все надоело, и я сказал себе, что имею право взять выходной - в конце концов, кто здесь босс?
Я бродил по своей квартире, пытался читать, но все время отвлекался. Потом пошел в таверну послушать музыку, но она меня раздражала, тогда я перебрался в другую таверну и заказал фенарианского бренди - помогло. Интересно, сколько раз за прошедшие века фенарианское бренди, или его духовный эквивалент, если можно так выразиться, помогало человеку, решившему стать солдатом?
Проклятье, как глупо! Я не становлюсь солдатом. Все это лишь формальность, чтобы я имел возможность присоединиться к армии и нанести врагу удар. Я не собираюсь участвовать в боевых действиях. Выпив еще немного бренди, я вернулся домой и лег спать. Вскоре мне удалось уснуть. На следующее утро я проснулся поздно. И вступил в армию.

ГЛАВА 8

В АРМИИ

В пятидесяти ярдах впереди застыли двадцать драконлордов, а среди них, насколько мне было известно, находились волшебники, настолько умелые, что согласились служить в армии. Поймите меня правильно: я хорошо овладел своей профессией. Но шагать по открытому полю, на виду у всех, не самый лучший способ добиться искомого результата.
- Что теперь, босс?
- Забавно, но я только что задал себе тот же вопрос.
Я прошел почти половину разделявшего нас расстояния и теперь определенно вызвал интерес к своей особе. Если бы я подготовил атаку с другого направления, а мое появление служило отвлекающим маневром, то можно было бы сказать, что он прошел успешно.
Как жаль, что это не так.
Я расстегнул пояс, на котором висела шпага, уронил его на землю, поднял вверх руки и продолжал идти вперед.
- У тебя появилась идея, босс?
- Нет, - ответил я.
- Мне полегчало.
Ну, теперь остается лишь переставлять ноги, цель видна. Появилось ощущение неизбежности, словно я только что завершил путешествие, начатое много недель назад, когда я телепортировался в лагерь армии Маролана; все остальное стало лишь его продолжением. Возможно, не следовало в него пускаться. Во всяком случае, когда я появился на лугу под Черным Замком, меня одолевали нехорошие предчувствия.

Я пропущу телепортацию: скучно рассказывать об этом без конца, хотя и не так противно, как телепортироваться. Я оказался возле большого деревянного моста, с расстояния в милю он выглядел совсем маленьким (можете проверить). Довольно необычный мост, с высоким пролетом, к тому же я не понимал, как он вообще может стоять. С каждой стороны у входа на него замерло по два солдата с копьями, а за ними виднелись бесконечные ряды бежевых палаток, поставленных на одинаковом расстоянии друг от друга. Легкий ветерок трепал развернутые знамена. Было прохладно.

Предыдущая страница 13 Следующая страница


Дракон 14

Я поискал знамя, которое описал Маролан. Интересно, что я стал бы делать, если бы стоял штиль; наверное, возникла бы ужасная путаница. Нет, волшебники вызвали бы ветер, чтобы поставить все на свои места. Не исключено, что именно так и произошло. Я мог бы узнать, сделав...
- Ну, босс.
- Я оттягиваю неприятный момент.
- Знаю.
Я вздохнул и шагнул на мост. Он оказался вполне надежным. Да, как и следовало ожидать, на противоположной стороне реки стоял блок против телепортации. Часовые скрестили передо мной копья. Один начал что-то говорить, но я не стал его слушать и заявил:
- Владимир Талтош, Дом Джарега, к капитану Кропперу, по приказу лорда Маролана.
Часовые пропустили меня, а один из них показал налево. Я кивнул и зашагал в указанном направлении, так что лагерь остался справа. Речка журчала и смеялась надо мной. Пейзаж дышал покоем и миром. Я посмотрел в другую сторону. Какие-то парни сидели на складных стульях возле палаток, на меня никто не обращал внимания. В дальнем конце виднелось множество фургонов, чуть в стороне солдаты разгружали ящики и относили их под большие навесы. Я услышал смех. Горело несколько костров, и до меня донесся запах дыма и свежего хлеба.
- Вот оно, босс. Зеленое знамя с черным рогом.
- Где? Да, вижу. Я почему-то искал рог лиорна, а не музыкальный инструмент.
Пройдя сотню ярдов, отделявших меня от зеленого знамени, я осмотрелся. Как таковой формы у солдат не имелось, но головы украшали маленькие шапочки с зеленым значком с черным рогом. Кроме того, у каждого был повязан шарф с таким же зеленым значком на левом плече. На меня бросали любопытные взоры - все солдаты, как мне показалось, принадлежали к Дому Дракона. У одного из них я заметил на левом плече серебряный галун. Он сидел на пустой перевернутой деревянной корзине, стоящей рядом со знаменем. Взглянув на меня, он спросил:
- Что вам угодно?
- Я ищу Кроппера. Э... капитана Кроппера.
- И кто его ищет?
- Я.
Он холодно посмотрел на меня, и я напомнил себе, что от этого человека теперь зависят не только мои элементарные удобства, но и продолжительность жизни. Мысленно пожав плечами, я сказал:
- Баронет Владимир Талтош, Дом Джарега, по приказу лорда Маролана э'Дриена, Дом Дракона.
Дракон некоторое время смотрел на меня, решая, как ко мне отнестись. Потом встал и сказал:
- Я ему доложу.
Он направился к большому шатру, постучал и скрылся внутри. Вскоре появился снова и махнул рукой:
- Заходите.
Я не знал, нужно ли отдавать честь, поэтому воздержался.
Капитан Кроппер оказался довольно старым, я решил, что ему около трех тысяч лет, однако он смотрел на мир блестящими глазами, над которыми нависали кустистые брови. На правом плече его куртки я заметил три серебряных галуна. Кроппер сидел на расшатанном стуле за расшатанным деревянным столом и что-то писал. Как только я вошел, он сказал:
- Меня поставили в известность, что ты будешь прикомандирован к моей роте. Добро пожаловать. Мы обходимся без клятвы, поскольку я не уверен, что она имеет какое-то значение, к тому же я не очень понимаю, каков твой статус в моей роте. Со временем все прояснится. А сейчас Краун выдаст тебе шапочку, шарф, постельные принадлежности и покажет твое место. Тебе следует избавиться от этой вещи.
«Этой вещью», естественно, он назвал Лойоша. Похоже, у нас с самого начала возникли проблемы. «Эта вещь» заявила в моем сознании:
- Скажи ему, что если он даст мне пару серебряных галунов, я забуду обиду.
- Заткнись, вещь.
- Он необходим...
- Сэр! - Он бросил на меня свирепый взгляд. Мне удалось сдержаться и не закатить глаза.
- Прошу меня простить, сэр. Он необходим для проведения операции, ради которой я к вам приставлен.
Он пожевал губами, как лошадь, и сказал:
- И нужно, чтобы он сидел у тебя на плече?
- Если понадобится, я могу стоять у тебя на голове, босс, но ты быстро устанешь.
- Да, сэр, совершенно верно, сэр, - ответил я. Кроппер бросил на меня еще один свирепый взгляд.
- Очень хорошо, - проворчал он. - Ты свободен.
Он явно не предполагал, что я стану отдавать ему честь. Никто этого от меня не ждал.
Я вышел из палатки и наткнулся на человека с одним серебряным галуном.
- Должно быть, вы Краун?
- Сержант Краун, - поправил меня он.
- Прошу прощения, - сказал я, стараясь оставить иронию при себе.
Он имел квадратную челюсть, нехарактерную для драконлорда, и очень густые брови. Краун был одет в кожаную куртку, рукава которой доходили до локтей, обнажая сильные, мускулистые руки. Я сразу решил, что если мне придется вступить с ним в конфронтацию, лучше это делать с приличного расстояния. Интересно, подумал я, умеет ли он бросать ножи.
- Пойдем, - сказал он.
- Хорошо.
- Нужно отвечать: «Есть, сержант».
- Есть, сержант.
Он что-то проворчал, отвернулся и зашагал вперед. Я последовал за ним, думая о том, что он не ставит перед собой задачи заслужить любовь солдат. Мы прошли мимо капитанского шатра и направились вдоль ряда одинаковых палаток. На меня бросали любопытные взгляды, не все из них показались мне дружелюбными.
Краун остановился возле одной из палаток.
- Здесь будет твое место. Там есть койка, одеяло, фляга и экипировка.
- Есть, сержант, - ответил я.
- Я вижу, у тебя есть шпага. Если ты полагаешь, что она... слишком мала, то можешь взять одну из наших.
- Есть, сержант.
Он отвернулся. Возле палатки на раздвижных стульчиках сидели два драконлорда. Они посмотрели на меня.
- Желаю приятного утра вам обоим.
На самом деле утро выдалось не слишком приятным; ветер нес холод, в воздухе пахло приближающимся дождем. Я упомянул об этом только потому, что она из драконлордов - женщина - сказала:
- Во всяком случае, вчера было еще хуже. Меня зовут Вирт э'Тэрикс.
- Влад Талтош.
- Джарег?
В вопросе было больше любопытства, чем враждебности, поэтому я ответил:
- Да, я джарег, или да, он джарег - тут все зависит от того, о ком вы спрашиваете. - Я повернулся к мужчине и вопросительно поднял брови.
- Его зовут Нэппер, - сказала Вирт. - Он принадлежит к линии э'Дриен. Не принимай его поведение близко к сердцу. В каждом отряде должен быть человек, который делает бивак таким неприятным, что начинаешь желать скорейшей битвы.
Нэппер бросил на нее мрачный взгляд, но так ничего и не сказал.
- Можешь сложить свои вещи, - предложила Вирт.
- Конечно. Вот только как?
- Засунь их под койку.
- Ну, с этим я справлюсь.
Нэппер фыркнул. Я не понял почему.
- Мы можем выступить в любой момент, - сообщила Вирт.
- С чего ты взяла? - поинтересовался Нэппер, наконец-то соизволивший открыть рот.
Вирт кивнула в сторону больших навесов:
- Последняя пара фургонов привезла походные припасы. Кроме того, Сетра Лавоуд не любит долго держать свои армии на биваке. Если нужно долго ждать, она размещает войска на квартирах.
- Не имеет значения, - проворчал Нэппер. Вирт улыбнулась и приподняла брови.
В этот момент к нам подошла еще одна женщина. Она посмотрела на Лойоша, а потом перевела взгляд на меня.
- Наверное, ты Талтош, - сказала она. - Меня зовут Расча, я капрал твоего взвода.
Я склонил голову.
- Э... как мне к вам обращаться?
- По имени. И не нужно отдавать честь.
- Еще никто не предложил мне отдать честь.
Расча улыбнулась.
- Подозреваю, что никто не знает, как с тобой обращаться.
Из всех солдат, с которыми мне довелось столкнуться, она производила впечатление самой «военной» - стояла по стойке «смирно», отчего казалась еще выше, короткие волосы зачесаны назад; глаза темные с узким разрезом. Кроме того, она единственная из всех носила шпагу.
- Что нового, Расча? - спросила Вирт.
- Днем будут маневры, а завтра выступаем.
Вирт кивнула, но не стала бросать на Нэппера победных взглядов. Нэппер вновь фыркнул, что, похоже, было для него универсальным ответом.
- Куда? - поинтересовался я.
Расча бросила на меня быстрый взгляд и довольно резко ответила:
- Узнаешь, когда прибудешь на место, Талтош.
- Извините, - сказал я.
- Забери свое снаряжение.
- Сейчас, - ответил я и, низко наклонившись, чтобы не сбить с плеча Лойоша, нырнул в палатку.
Здесь оказалось даже прохладнее, чем снаружи. В палатке стояло четыре койки, под тремя из них я заметил одинаковые ранцы. Я сложил свои вещи под четвертой.
- Тебе бы следовало получить ранец, босс.
- Ты вовремя напомнил.
Я вылез обратно. Расча уже ушла.
- С нашим капралом легко работать, - сказала Вирт.
- Однако она бывает достаточно жесткой, когда требуется. Раньше служила в морской пехоте.
- В морской пехоте?
- Палубным бойцом. Так называют тех, кто пытается захватить вражеский корабль. Она участвовала в сражении с восточниками во время Междуцарствия.
- Я не знал, что во время Междуцарствия существовал военный флот.
- Ну, не официально... но в районе Норпорта и Адриланки шли морские сражения.
- Слушай, а ты не знаешь, где бы мне раздобыть ранец?
Она покачала головой:
- Во всяком случае, не здесь. Солдатам запрещено покидать лагерь без разрешения. Но, когда вернется Элбурр, он сделает тебе удобные лямки. Элбурр умеет работать руками.
- Элбурр?
- Он тоже живет в нашей палатке.
- Понятно. А где он сейчас?
- У него наряд на кухне. Вернется после ленча.
- Если это можно так назвать, - проворчал Нэппер.
- Ты можешь попросить его сделать для тебя складной стул; нужно пользоваться любыми возможностями для отдыха, - добавила Вирт.
- Нисколько не сомневаюсь, - вздохнул я.
Я уселся на землю рядом с ними. Да, стул бы не помешал.
Вскоре послышалась барабанная дробь, и мое сердце отчаянно забилось, я с трудом удержался от того, чтобы не вскочить и не обнажить шпагу; лишь в самый последний момент я заметил, что все сохраняют спокойствие.
- Мотив называется «Пора кормить лошадей», - пояснила Вирт. - Наступило время ленча.
- Самое волнующее событие дня, - заявил Нэппер.
- Правильно, - согласилась Вирт. - Из-за опасности. Хватай свою ложку и пошли.
Ленч выдавали на длинном столе, к которому подходили с жестяным подносом, чтобы повара положили на него безвкусного сыра и столько галет, сколько ты мог съесть. В моем случае оказалось, что я способен проглотить треть от одного, а также кусок соленой кетны. Я не рискнул бы подавать такую даже в похлебке с острым перцем. Потом ты наполнял складную жестяную фляжку ужасающим белым вином и возвращался в свою палатку, чтобы поесть. После следовало вымыть посуду в реке - и занимать очередь в отхожее место, чтобы избавиться от продуктов, которые ты имел несчастье употребить. Я скормил Лойошу кусочек кетны, и ему она понравилась, что только доказывает мою правоту.
Через час после ленча начались «маневры». Нас построили в аккуратную шеренгу, по четыре человека в ряд. Слева от меня стоял Нэппер, за ним драконлорд по имени Элбурр, очень высокий - почти восемь футов - даже для драконлорда. Он зачесывал свои черные волосы назад, как и Вирт, а руки оказались почти такими же мощными, как у Крауна. Таким строем мы прошагали в поле, где «маневры» развернулись полным ходом: мы поворачивались все вместе, перестраивались в ряд по тридцать человек в четыре шеренги, сохраняя необходимое расстояние, наступали, отступали, переходили на скорый шаг, беглый шаг и тому подобное. Все знали, что от них требуется, - кроме меня.
Так продолжалось в течение пяти часов, с пятиминутными перерывами через каждый час. Во время одного из перерывов я повалился на землю рядом с солдатом, который постоянно оказывался в строю позади меня.
- Не привык к работе, человек с Востока? - спросил он. Я взглянул на солдата, убедился, что у него нет никаких враждебных мыслей, и ответил:
- Не могу сказать, что получаю от происходящего удовольствие.
- Я тоже, - признался он.
Он был невысокого роста и чем-то напоминал мышь. Мой сосед не производил впечатления сильного человека, однако муштра утомила его гораздо меньше, чем меня.
- Но тебе нравится сражаться, верно?
- Мне? Нет. Я уже участвовал в нескольких битвах. Не могу сказать, что получил удовольствие.
- Тогда почему?..
- Опыт. Я хочу сделать карьеру в Гвардии Феникса. Или в Гвардии Дракона, если цикл повернется вовремя и мне повезет. Повышение получить гораздо легче, если в твоем послужном списке есть серьезные сражения.
- Понятно.
- А зачем здесь ты?
- Личное.
Он рассмеялся:
- Так и думал. По слухам, ты знаком с Сетрой Лавоуд.
- Мы встречались, - признался я.

Предыдущая страница 14 Следующая страница


15 стивен браст

- Она и в самом деле вампир?
- Ну, мою кровь она не пила. Во всяком случае, я этого не помню.
Он снова рассмеялся.
- Меня зовут Тиббс, - сказал он.
- Влад.
- Рад познакомиться.
- Взаимно.
Вновь заговорил барабан, и мы начали новые бессмысленные маневры. Во время следующего перерыва я оказался рядом с Нэппером и Вирт. На лице Нэппера застыло презрительное выражение, которое отбивало всякую охоту с ним разговаривать. Вирт сохраняла прежнюю доброжелательность, поэтому я сказал:
- Не возражаешь, если задам вопрос?
- Конечно, - кивнула Вирт.
- Почему все так... хм-м-м. Я даже не знаю, как сказать. Я уже имел дело с драконами, и привык... точнее, я не привык, чтобы они обращались со мной так вежливо. Без обид.
Вирт улыбнулась.
- Ну, это требует некоторых усилий.
- Но зачем их прикладывать?
- Я могу говорить только за себя.
- Ну и?..
- Мы отправляемся на войну, - ответила она после короткой паузы. - Мы будем сражаться. Ты будешь драться рядом со мной. Я бы не хотела, чтобы у тебя появился повод желать моей смерти.
- Ах вот оно что. Я как-то не подумал.
Она вновь улыбнулась:
- В твоих интересах также не давать мне повода желать твоей смерти, джарег.
Нэппер бросил на меня быстрый взгляд и отвернулся.
И снова заговорил барабан, и мы опять принялись маршировать и бегать, а потом началась тренировка по метанию дротиков. Конечно, драконлорды метали дротики гораздо дальше, но ни один из них не мог сравниться со мной в точности. Что принесло мне немалое удовлетворение.
Наконец барабаны сообщили, что пришло время ужина. Ужин почти не отличался от ленча, если ле считать того, что вместо кетны нам дали жидкий бульон. Я уселся рядом с Вирт возле нашей палатки и спросил:
- Тут всегда так кормят?
- Да.
- Понятно. И большинство здесь добровольцы?
- Все. Только текл призывают на военную службу.
- Но почему же вы идете добровольцами?
- Я поступаю в Академию Терикса, но прежде необходимо получить боевой опыт.
- Пожалуй, звучит разумно.
- А почему ты здесь?
- Почему я здесь? Это личное.
- Ага.
Я решил, что Вирт заслуживает более подробного ответа, и добавил:
- Мы собираемся воевать с типом, на которого я зол.
- Ты шутишь.
- Ни в коем случае.
- Ты вступил в армию из-за того, что разозлился на человека, с чьей армией мы будем сражаться?
- Точно.
Она посмотрела на меня.
- Знаешь, у тебя не будет никаких шансов, чтобы... как джареги это называют?
- Обычно мы называем это убийством, - солгал я. - Да, я знаю. Но я могу оказаться полезным.
- Ты сумасшедший.
- Благодарю.
- Но я не хочу тебя обидеть.
Тут к нам присоединился Элбурр, с которым Вирт меня познакомила. Он вел себя достаточно дружелюбно и согласился модифицировать мой ранец и сделать складной стул.
- Я могу быть тебе полезным? - спросил я.
- Да. Скажи мне, как побеждать в кости.
- Заведи игорный дом, но не играй в кости.
- Я серьезно.
- И я тоже. Это нечестная игра. В нее нельзя выиграть, если парень, который ведет игру, не является полнейшим идиотом. Если ты действительно очень хорош и сделал неудачно пару первых бросков, а потом удваивал ставки всякий раз, когда тебе удавался хороший бросок, то в лучшем случае ты будешь проигрывать понемногу и очень медленно.
- Почему?
- Потому что, например, в игре «десять пятьдесят» ты платишь двенадцать орбов за камни, рискуя проиграть пятьдесят орбов, а если ты победишь, то вернешь свою ставку плюс десять пятьдесят, не считая удвоения, что рано или поздно происходит. Поэтому всякий раз, когда имеешь дело с равным противником, ты теряешь два орба. Если противник лучше тебя, то ты проиграешь больше, а если тебе противостоит слабый игрок, фактор случайной удачи всегда выше двух орбов, которых ты лишаешься. Обычно что-то около четырех медяков.
- Ты все точно подсчитал?
- Да.
Он покачал головой.
- А как насчет игр, когда остаешься с противником один на один?
- Это совсем другое дело. Если ты играешь лучше, то должен выиграть.
- Ну и как ты играешь?
- Стараюсь получить сильную комбинацию плоскими камнями, а потом использую круглые, чтобы превзойти сильную комбинацию противника, а если после первого круга он получает слишком существенное преимущество, проигрываю исходную ставку и начинаю снова.
- А я люблю использовать плоские камни, чтобы выйти вперед в начале игры. Тогда появляется шанс, что повезет с круглыми.
- Да, многие так играют.
- И еще я удваиваю, ну... когда чувствую, что сейчас мне должно повезти.
Конечно, ты так поступаешь.
- Не знаю, честно говоря, я не так уж много играю.
- У меня получается.
Я подумал: знаю, как ты играешь, простофиля, но вслух ничего не сказал.
- Ну и какие у тебя результаты? - спросил я.
- В нулях или немного выигрываю.
Я чуть не произнес эти слова вместо него. Все неудачники так говорят, но я только кивнул и промолчал.
- Может быть, мне стоит испытать твой способ, - сказал Элбурр.
- Расскажи потом, что у тебя получилось.
- Обязательно.
- Ну а почему ты здесь?
- Здесь? В армии?
- Да.
Он довольно долго молчал, а потом ответил тихим голосом:
- Я всегда мечтал воевать под началом Сетры Лавоуд.
- Понимаю.
- В любом случае это лучше, чем наоборот.
- Что ты имеешь в виду?
- Прошлый раз я служил в армии наемников. Их наняли воевать против нее. Я отказался.
- И правильно, - кивнул я. - Я бы тоже отказался.
Вскоре весело затрещали костры, и мы уселись в круг; каждые три палатки разводили свой костер. Вирт объяснила, что обычно еду готовят на кострах, но на сей раз пришлось воспользоваться услугами кухонь, чтобы не тратить время на выдачу пайков. Вероятно, с военной точки зрения, решение было разумным. Кто-то заметил, что такой способ удобен только в том случае, если мы не задержимся здесь надолго. Вирт ответила, что мы можем выступить в любой момент, и пояснила ход своих рассуждений, что явилось поводом для оживленной дискуссии, а также дало возможность пуститься в воспоминания о прошлых кампаниях, связанных с долгим ожиданием на биваках.
- Ну, Лойош, как тебе военная жизнь?
- Кормят хорошо.
- Ха.
- И еды полно.
- Я не заметил.
- Потому что тебя никто не угощал объедками.
- Тебя угощали?
- Конечно, босс. Мне кажется, они решили, что я приношу удачу.
- Они просто плохо тебя знают.
- Ха.
Разговоры вокруг меня продолжались, изредка я задавал вопросы - например, как различать барабанный бой. Мне терпеливо отвечали - так обычно разговаривают с потенциальным клиентом, который наводит справки относительно условий кредита. Кстати, барабан назывался «сила-барабан» и издавал такой необычный звук из-за того, что внутри стальной рамы, по которой стучал барабанщик, находились стальные шары.
Позднее мои новые знакомые принялись рассказывать о том, что они собираются делать после окончания кампании. Если они говорили правду, то в моих борделях появится множество новых клиентов. Потом пришел черед забавных историй, большую часть которых я слышал раньше, но ни одну из них не стоит повторять, хотя несколько, чисто военных, меня заинтересовали. В большинстве случаев речь шла о необычных ранениях, способах сбежать с поля боя или затруднительных положениях, в которых оказывались офицеры (почему-то героями таких историй никогда не становились сержанты). Лойошу некоторые истории показались забавными, но вы же помните - ему и еда понравилась.
Снова зазвучал барабан, и Вирт объяснила, что пора ложиться спать. Я не привык засыпать по расписанию, но понял, что настолько устал, что мне не помешают заснуть незнакомая кровать и колючее шерстяное одеяло. Так и вышло; сделав из плаща подушку, я улегся на койку и почти сразу же провалился в сон.
На следующее утро нас разбудил бой барабана, начался первый полный день моей солдатской службы. Десять минут на утренний туалет у реки - мне едва хватило времени на бритье. Некоторые из моих новых товарищей искоса посматривали на меня, и мне стало ужасно весело.
Возле кухонь был разожжен костер, я направился туда и обнаружил, что у них не только нет клявы, но и сливок и меда для кофе, поэтому я просто не стал его пить. Я с трудом съел галету - кто знает, когда еще удастся перекусить, и вернулся к палатке. Выяснилось, что утренние маневры отменили.
- Интересно, почему? - спросил Элбурр.
- Лучше скажи спасибо, - проворчал Нэппер.
- У меня есть догадка, - заявила Вирт, глядя в сторону капитанской палатки.
Было очень холодно. Я завернулся в толстый плащ и подумал, что отдал бы половину своей территории в городе за чашку хорошей клявы, но счел за лучшее промолчать.
К нам подошла Расча и пожелала доброго утра.
- Что нового? - спросила Вирт.
- Вы узнаете сразу же, как только мне что-нибудь сообщат, - ответила Расча и прошла к следующим палаткам.
Я посмотрел на небо, надеясь, что сегодня не будет дождя, но ничего определенного там не заметил. Где-то над нами находился Черный Замок, но тучи его закрывали, хотя я знал, что Маролан может нас видеть. Что-то здесь было не так.
- Лойош, что я здесь делаю?
- Я бы тебе обязательно сказал, если бы знал.
В сорока ярдах от нас, над капитанской палаткой, под холодным утренним ветром развевалось знамя роты Кроппера.
Снова начали бить барабаны, но завтрак уже закончился, а для ленча было еще слишком рано. Вирт улыбнулась и встала.
- Знаешь, как снимать палатку? - спросила она. Мне оставалось лишь покачать головой и ответить:
- Нет.
- Пришло время учиться, - заявила она. - Мы выступаем.

ГЛАВА 9

ТАЙКОМ

Лойош продолжал спрашивать, что я намерен делать, когда доберусь до холма, а я все время отвечал, что не знаю.
- Что-нибудь придумаю, - наконец обещал я.
- Почему твои слова меня не успокоили?
- Подойти поближе уже пол... что такое?
- То же самое сражение, босс. Просто другая его часть.
- Посмотри внимательнее, Лойош.
- Ого.

Примерно в ста ярдах справа от меня появилась большая группа людей с Востока - наемники, о которых меня предупреждали. Они находились довольно далеко, но мне удалось разглядеть несколько бород - этого хватило.
Они двигались навстречу коннице, и я уже видел Маролана на темной лошади, который поднял над головой - да, Черный Жезл. Ранение этим клинком несет смерть - причем смерть вечную, всякий, кто им сражен, не может рассчитывать на возвращение и реинкарнацию. Люди с Востока имеют различные представления - иногда странные или даже глупые - о том, что происходит после смерти тела; однако Маролан разом прекращал любые сомнения.
И, несмотря на все, что произошло на моих глазах за последнее время, именно его появление вызвало у меня тоску.

Предыдущая страница 15 Следующая страница


Дракон 16

Я обнаружил, что нахожусь совсем рядом с волшебниками и их охраной на вершине холма. Прежде чем кто-то из них успел заговорить со мной, я заявил:
- Мы можем прекратить всю эту чепуху.
- Хорошая работа, босс, - сказал Лойош. - Ты привлек их внимание.
- Таков мой тайный план, - ответил я.
Они смотрели на меня, а я на них. Тут только я понял, что остановился. Я добрался до места. То, что должно случиться, произойдет именно здесь, а потом война закончится. Меня охватил жуткий восторг: больше не придется маршировать! А главное, я больше не буду маршировать под дождем!

Дождь начался вскоре после полудня моего первого дня в роте Кроппера. Мне кажется, что с тех пор он и не прекращался. Мы шагали четыре часа, но уже через час я понял, что мне это не нравится. Месить ногами грязь совсем не такое большое удовольствие, как принято считать, в особенности если за спиной у тебя складная койка, самодельный ранец и часть палатки. Я надел теплый плащ потому, что утро выдалось прохладным, но во время первого же привала сменил его на легкий, поскольку маршировать оказалось гораздо более тяжелой работой, чем я предполагал, - мы прошли всего милю, но я сильно вспотел. Ну а потом, естественно, полил дождь, мне стало жарко, а когда мы останавливались, чтобы вытащить застрявшие фургоны, я сразу начинал мерзнуть.
Вирт продолжала смотреть по сторонам, словно пытаясь угадать, куда мы направляемся и что будем делать. Время от времени она говорила, что, если бы вокруг было достаточно дерева, саперы сумели бы сделать дороги проходимыми.
Нэппер молчал, но постоянно вздыхал, ворчал и бормотал что-то неразборчивое. Элбурр был в отличном настроении, что не могло не раздражать.
Лойош отдыхал у меня на плече или облетал нашу роту, наслаждаясь нежданной популярностью; к счастью, он воздерживался от шуток в мой адрес. Я старался держать свои мысли при себе, прежде всего из гордости.
В какой-то момент мы попали на территорию, которую контролировал противник. Сначала я этого не заметил, но когда оказалось, что наш интендант перестал платить за продовольствие, все стало ясно. Через несколько лет я узнал, что Сетра отрезала армию противника от поставок провианта - чем чрезвычайно гордилась. Да, Сетра знала свое дело, но наш рацион не менялся. К сожалению.
Дождь усилился. В городе я практически не обращаю внимания на погоду. К тому же простое заклинание помогает спастись от ливня, а потом я оказываюсь в офисе или в том месте, куда направлялся. Здесь все было иначе; большинство из нас могли защититься от льющегося на голову дождя, но с дорогой все равно ничего не поделаешь, да и поддерживать заклинание долго очень утомительно, а нагрузка на мозг слишком велика. Зачем его сжигать из-за какого-то проклятого Виррой дождя.
Для драконлордов такое положение было еще менее приемлемым - ведь они могли в любой момент попасть на Дороги Мертвых, и тогда им пришлось бы объяснять свое поведение.
Дороги Мертвых.
Я вспоминал их, когда маршировал вперед с ротой простых солдат. Я не забыл, как мне казалось, будто мне никогда не найти оттуда выход, а потом я спас не только себя, но и Алиру с Мароланом - при помощи колдовства. Тогда я даже не подозревал, что способен на такое. А где сейчас Алира и Маролан? Сидят себе в уютном Черном Замке, а потом телепортируются туда, куда мы придем. В то время как мои сапоги хлюпают по жидкой грязи.
Но я сам сделал выбор и не сомневался, что мне станет легче, когда мы встретимся с армией Форнии и мне удастся нанести ему серьезный урон. А потом я сбегу куда-нибудь подальше.
Да...
- Босс, пора прощаться с заклинанием.
Мне хотелось с ним поспорить, но зачем иметь напарника, если не пользоваться его советами.
- Ладно, спасибо, - сказал я ему, попрощался с заклинанием и тут же промок.
Глядя на соседей, я с гордостью убедился, что держал заклинание дольше, чем многие. Кроме того, я знал, что после марша окажется, что некоторые сожгли свой мозг. Интересно, подумал я, планирует ли Сетра заранее такие потери: «Если погода будет плохой, то мы каждый день будем терять около одного процента солдат...»
- Ты прав, Лойош. Мой разум цепенеет.
- Насквозь промок.
- Если ты думаешь, что это шутка...
Тут мы остановились - настоящий привал, поскольку ни один из фургонов не застрял. Я с благодарностью снял свое снаряжение, достал складной стул, который сделал для меня Элбурр, и уселся на него.
- Мы направляемся в интересный край, - заявила Вирт. Я осмотрелся; вокруг расстилалась плоская равнина - ни холмика, ни деревца.
- Ты так считаешь?
- Подходящее место для сражения, но я имела в виду другое. Скоро мы попадем в гористую местность, поэтому у меня возник вопрос: собирается ли Сетра сразу бросить нас в сражение, или, если мы резерв, тогда нам вскоре нужно будет свернуть на север.
- Мне известно, что мы в авангарде.
- Правда? Откуда ты знаешь?
- Так сказал Маролан. Вот почему меня направили именно в вашу роту.
Она посмотрела на меня так, словно ждала продолжения.
- Босс!
- Проклятье, Лойош. Мой мозг устал, разве не так?
- Не будем об этом, - проворчал я. - Мне следует помалкивать.
- Ладно, - пожала плечами Вирт.
- Но я не шпион.
- Мне это и в голову не приходило, - заверила меня Вирт. - Я и сама поняла, что ты не простой солдат.
- Да.
- Но мы в авангарде, верно? Тогда наш марш будет продолжаться не больше двух дней. Ну, может быть, три, если погода не изменится.
- А потом сражение?
- Вполне возможно. Ты будешь участвовать?
Я взглянул на нее и понял, о чем она думает - предстоит ли мне разделить с ними опасности битвы, или я сбегу, как только завяжется схватка. Правильный ответ, конечно, состоял в том, что я собирался сбежать.
- Я буду с вами, - ответил я. Вирт кивнула.
Снова загрохотал проклятый сила-барабан, и я встал, сложил стульчик, и мы двинулись дальше. Дождь немного утих.
- Неужели волшебники Маролана ничего не могут сделать с дождем? - поинтересовался я.
- Возможно, они о нас уже позаботились.
- Они не слишком торопились, - проворчал я.
- Ты начинаешь походить на Нэппера.
Нэппер бросил на меня быстрый взгляд.
- Я начинаю его понимать.
Нэппер никак не дал мне понять, что нуждается в моем понимании.
- У меня сложилось впечатление, что солдатам положено ворчать и жаловаться.
Вирт коротко рассмеялась, хотя я вовсе не шутил.
- Только не в элитных частях, - заметила она.
- А мы элитная часть?
- Разве ты не знаешь?
- А как их отличить?
- Ты видишь среди нас мобилизованных текл?
- Понятно. Я не знал, где искать.
- Ну и как ты себя чувствуешь среди элитных частей?
- Меня распирает гордость, - проворчал я.
- Вот теперь ты проникся нашим духом.
Нэппер фыркнул. Усилился ветер, мне стало холодно, но вскоре дождь окончательно прекратился, я сумел сотворить заклинание, чтобы высохнуть, и почувствовал себя лучше.
Мы прошли еще несколько миль, сделали привал прямо на дороге и поели соленой кетны, сыра и галет. Я съел три галеты. После того как я целый день ничего не ел, они даже показались мне вкусными.
- Если это будет долго продолжаться, то я потеряю всякий вкус к еде. И стану таким, как ты, Лойош.
- Я обливаюсь горькими слезами.
- Рептилии не плачут.
- У нас есть и другие природные преимущества.
Я положил в карман несколько галет, чтобы съесть их на ходу. Они не такие уж паршивые, если не сравнивать с чем-нибудь хорошим.
Серые тучи, собиравшиеся под оранжево-красными облаками, исчезли, впереди появились горы. Из чего я сделал вывод, что мы постепенно поднимаемся вверх, - и мои ноги тут же завопили об усталости. Периодически мимо нас на лошади проезжал капитан, очевидно, чтобы настроение у нас испортилось еще сильнее. Мне не так-то часто приходилось видеть лошадей; наблюдение за капитаном не прибавило к ним любви.
Когда стемнело, вновь загрохотали барабаны, мы остановились, и я молча наблюдал, как трое моих товарищей ставят палатку, стараясь запомнить маленькие хитрости, без которых не обойтись. Потом мы разожгли костер, поужинали - тут меня не ждало ничего нового - и расселись вокруг огня. К нам подошла Расча и сказала:
- Сегодня первую стражу будут стоять Элбурр и Влад.
- Хорошо, - сказал Элбурр.
- Влад?
- Что?
- Ты слышал?
- Да.
- Тогда отвечай.
- Извини.
Расча пошла дальше.
- Сколько времени продолжается стража?
- Два часа, - ответила Вирт, - если только мы не находимся близко, - в таком случае время удваивается, а патрульных становится в три раза больше.
- Близко?
- От врага.
- Понятно.
- Не думаю, что сейчас неприятель рядом.
Я вопросительно посмотрел на Вирт, она пожала плечами и добавила:
- Так что можешь дежурить спокойно.
Элбурр встал и пристегнул шпагу. Я последовал его примеру. Он прошел между рядами палаток, и мы оказались неподалеку от знамени. Там стоял Краун; к нему одна за другой подходили пары часовых.
- Северная граница лагеря, сорок ярдов, - сказал он нам.
Элбурр отдал честь и отвернулся. Я тоже отдал честь, Краун бросил на меня взгляд, смысл которого так и остался для меня тайной, и поспешил за Элбурром. Однако эпизод доставил мне удовольствие: наконец-то мне удалось отдать честь.
- Что мы будем делать? - спросил я. - Стоять на месте, как идиоты, или гулять взад и вперед, как слабоумные?
Он усмехнулся:
- Стоять на месте. В основном. До тех пор, пока мы ведем наблюдение, это не имеет существенного значения.
Мы проторчали на одном месте два часа, и ничего не произошло, но мне стало как-то жутко. Сначала из лагеря доносился шум разговоров, но довольно скоро все стихло, и я превратился в одного из стражников, которых столько раз пытался незаметно обойти, оглушить или даже убить. Эпизоды из прошлого вставали передо мной, тихо шепча о мести. Я не слишком тревожился, поскольку рядом был Лойош, но все это мне не нравилось. Попытался было завязать разговор с Элбурром, но он дал мне понять, что нам следует слушать, а не болтать. А если кто-то поймает нас за разговором, с нами произойдут Плохие Вещи.
- А что военные считают Плохими Вещами?
- Наряд на уборку отхожих мест.
- Продано, - прошептал я и до конца стражи не произнес больше ни слова.
Ровно через два часа нас сменила пара солдат, с которыми я не был знаком, однако их явно не интересовали разговоры и наряд на уборку отхожих мест. Я последовал за Элбурром к нашей палатке - сам бы я никогда ее не нашел, улегся на койку и тут же заснул.

* * *

Тридцать часов спустя я узнал, что означает «близко». Мои ноги проделали еще один дневной марш и подчинялись мне с большой неохотой, да и настроение постарело на целый день. Вирт слегка забавляло мое раздражение; Элбурр погрузился в размышления, а Нэппер, такой же мрачный, как и прежде, единственный изо всех нас выглядел разумным. Так или иначе, но нам сообщили, что вся наша палатка будет стоять на посту в течение четырех часов в середине ночи. Вирт кивнула, Нэппер еще сильнее нахмурился, а Элбурр философски пожал плечами. Затем, примерно через час, Расча отозвала меня в сторону и сказала, что мне не следует этой ночью выходить на дежурство. Прежде чем я успел у нее что-нибудь спросить, она отвернулась и ушла. Я тихонько выругался.
- В чем дело, босс? Тебе так понравилось вчерашнее дежурство, что ты хочешь получить сегодня двойное удовольствие?
- Нет, просто не нравится, когда мне дают понять, что я не так надежен, как остальные.
- Ты стал обидчивым?
- Отвали.
Вскоре к лагерю на фургонах подкатил смешанный отряд - около сотни человек. Смешанный в том смысле, что среди них оказались валлисты, теклы и драконы. Я вопросительно посмотрел на Вирт, и она сказала:
- Саперы.
- И что они будут делать?
- Строить нашу оборону. Земляные укрепления. Валы. Похоже, мы будем оборонять эти позиции.
- Эти позиции? Проклятье, но где мы находимся?
- Когда рассветет, ты увидишь Восточные горы.
- Выходит, сегодня мы довольно много прошли.
- Точно. - Я вспомнил планы Сетры и пожалел, что они мне известны, потому что вдруг показалось, что наша рота лишь фишка на игральной доске. И Сетре глубоко наплевать на отдельных солдат. Чтобы отвлечься, я попытался что-нибудь разглядеть на востоке, но было слишком темно.
- Мы уже довольно высоко в горах, босс. Я уверен.
- Почему?
- Мне стало труднее летать.
- А почему ты считаешь, что в горах труднее летать?
- Ответы на такие вопросы должны знать животные высшего порядка - такие, как ты, а мы, летуны, довольствуемся инстинктами.
- Ты не летун, а рептилия.
- И все равно я не знаю, почему так получается.
- Если бы у тебя были большие пальцы, ты бы знал.
- А тебе не кажется, что пора забыть про большие пальцы, босс?
И вдруг мне показалось, что я должен что-то сделать, о чем-то позаботиться... да. Вспомнил.
- Кто это?
- Маролан.
- Что вам угодно?
- Ты не хочешь меня поблагодарить, Влад?

Предыдущая страница 16 Следующая страница


17 стивен браст

- За что?
- Еще не родился такой солдат, который не был бы благодарен за избавление от ночного дежурства.
- Понятно. Нет, я не намерен вас благодарить. Похоже, пришло время действовать?
- Капитан тебя ждет, встретимся у него.
- Я уже в пути, - сказал я, испытывая облегчение, что меня освободили от ночного патрулирования вовсе не из-за недоверия.
А потом я рассердился на себя за то, что мне не все равно. Я зашагал через лагерь туда, где находилась палатка капитана.
- Сюда, босс.
- Спасибо.
Стало уже совсем темно, но я нашел платку благодаря указаниям Лойоша и шелесту знамени. Пришлось дважды обойти вокруг, прежде чем я нашел вход. Мне постоянно приходилось делать то, что я не умел, - а значит, я выглядел глупо. Перед собой, если не перед другими - а я всегда это ненавидел.
Я постучал.
- Входите, - сказал капитан.
- Пожалуйста, входите, - почти одновременно раздался голос Маролана.
- Какая приятная и неожиданная встреча, - сказал я, входя в палатку.
- Присаживайся, Влад, - предложил Маролан.
Я не стал отказываться. Бросив взгляд на капитана, я попытался прочитать выражение его лица, но тщетно. Однако с той минуты, как я вошел в палатку, все изменилось, и, мне кажется, капитан почувствовал, что я перестал быть одним из его солдат. Подозреваю, что мне это понравилось гораздо больше, чем капитану.
- Ближайший сторожевой отряд врага находится в трех милях от нас, - без всяких предисловий начал Маролан. - Завтра мы можем ожидать начало атаки.
- Значит, сегодня ночью мне нужно кое-что сделать.
- Да.
- Что именно?
- Капитан? - спросил Маролан.
Глаза капитана округлились, он крякнул, как если бы только теперь ему все стало ясно.
- Дайте подумать. Мы по-прежнему планируем... э...
- Вы можете говорить в присутствии Влада.
Он снова крякнул.
- Мы по-прежнему планируем отступление на юго-восток?
- Да.
Капитан задумался, потом спросил:
- Какая часть армии противника нам противостоит?
- Примерно треть. Нам известно, что еще треть маршем идет на помощь, а еще один дивизион, наверное, пытается обойти нас с фланга.
- А что будет, если он не станет нас атаковать? Может быть, он захочет подождать подкреплений. Строго говоря, это лишь сторожевой отряд; если они пойдут в атаку, то потеряют ряд преимуществ.
- Такой вариант возможен. Тогда мы атакуем сами.
Капитан покачал головой:
- Мы лишь авангард. Мне совсем не нравится идея атаки.
- Мы не станем бросать в бой большие силы, задача состоит в том, чтобы спровоцировать контратаку.
- Ясно. Я понял. А если они не пойдут в контратаку?
- У нас достаточно сил, чтобы захватить их позиции. Если они не станут контратаковать, мы их займем - тогда врагу придется нападать на собственные позиции. Сетра считает, что нас такой вариант устраивает ничуть не меньше.
- Она генерал.
- Да, верно. Но в любом случае Форния очень агрессивен. Сетра считает, что завтра он захочет нас проверить.
- Хорошо. В таком случае, если он планирует утреннее наступление, любая задержка будет нам полезна. Я бы хотел дать саперам побольше времени.
Маролан кивнул и обратился ко мне:
- Влад?
Я пожал плечами.
- Я не особенно разбираюсь в военном искусстве. Что мне следует сделать?
- Существует несколько возможностей, - ответил Маролан.
- Вас не беспокоит, что они сразу разгадают наши намерения?
- Конечно, будет лучше, если они не сообразят, что мы устроили диверсию, но это не самое главное.
- Ладно. Как насчет того, чтобы проделать дыры в их бочках с водой? Им потребуется кофе или хотя бы вода, прежде чем пойти в атаку. Это их задержит.
- Не слишком изящно, - ответил я. - Но я справлюсь.
- Могу предложить кое-что получше. - В глазах Маролана неожиданно сверкнула улыбка. - Полагаю, тебе понравится, Влад.
- Могу спорить, - проворчал я.
Тридцать часов назад я стоял на посту, следил за тем, чтобы никто не пробрался в наш лагерь; теперь же сам пытался проникнуть в лагерь противника. Такой поворот событий казался мне более естественным, более того, у меня даже не возникло сочувствия к противнику.
Лойош полетел вперед, чтобы засечь их передовые посты, а я осторожно пробирался в сторону предположительного расположения врага. Мои ноги двигались бесшумно, серый плащ растворялся в ночи, а в левой руке я сжимал маленький жезл, который предупредит меня о любом охранном заклинании.
- Что-нибудь видишь, Лойош? - спросил я, поскольку тишина начала действовать мне на нервы.
- Пока нет, босс.
- Может быть, они собрали вещички и разошлись по домам?
- Если ты в это веришь, я не стану спорить.
Прошло немного времени.
- Я их нашел, босс. Трое, прямо перед тобой.
- Я уйду влево.
- Там путь свободен.
Я продолжал продвигаться вперед, не слишком быстро и стараясь не делать резких движений. Я уже видел тлеющие угольки костров, которые не только помогали мне ориентироваться в лагере, но мешали врагу меня засечь. Я вспомнил, как прошлой ночью почти не оборачивался к лагерю; мое внимание было направлено в противоположную сторону. И все же я постарался не оказываться на одной линии с кострами и тем местом, где Лойош засек патруль.
Я понимал, что перед лагерем должна располагаться внутренняя цепь пикетов, так оно наверняка и было, но я их не заметил, а они не видели меня. Как только я очутился на территории лагеря, стало легче; почти все костры догорели, солдаты спали. Я уверенно шел вперед, словно шагал по своему лагерю, а те стражники, которые замечали меня, не придавали этому значения.
- Ты видишь их знамя?
- Чуть в стороне, до него около сорока ярдов.
Я пошел в указанном направлении. Из палатки, которую указал мне Лойош, лился свет. Подойдя ближе, я услышал голоса - офицеры, конечно же, обсуждали план завтрашнего сражения, когда наш «авангард» пройдет испытание их «передовым отрядом».
Перед входом в палатку стоял часовой - очень неудобное место. Но меня он не смущал.
- Ладно, Лойош. Убери его.
- Я здесь, босс.
Он взлетел с моего плеча и устремился на часового, пролетев в трех футах у того над головой. Часовой выругался и сделал шаг назад. Лойош совершил новый заход. Часовой вытащил шпагу и сделал бесполезный выпад в воздух. Я снял с пояса нож и нащупал древко.
Через секунду я перерезал веревку, и знамя скользнуло ко мне в руки. Я нырнул в темноту возле ближайшей палатки и сказал:
- Ладно, Лойош. Я закончил. Одно знамя у меня.
- Я сейчас вернусь, босс.
- Лойош...
- Перестань, босс. Дай мне развлечься.
- Лойош.
- Ладно, иду.
- Что за шум? - послышался чей-то голос из палатки, но я уже был далеко и ответа не услышал.
Дальше пошло легче; остальные знамена стояли возле палаток, где неприятель часовых решил не ставить. Требовалось лишь, как всегда, сохранять осторожность. На всю операцию у меня ушел час, а еще через двадцать минут я вернулся в наш лагерь.
Исключительно для тренировки я проскользнул мимо наших часовых и зашагал прямо к палатке капитана. У входа также стоял часовой, но от него я не стал прятаться. Он посмотрел на сверток у меня в руках, но, как мне показалось, не понял, что я принес. Часовой объявил о моем появлении и откинул полог палатки. Капитан и Маролан сидели за столом и пили вино. Я бросил сверток на пол и сказал:
- Я возьму несколько штук себе, если вы не возражаете.
- Бери, сколько хочешь, - ответил Маролан. Капитан посмотрел на знамена и рассмеялся.
- Хорошая работа, - сказал он. - Сколько штук ты утащил?
- Одиннадцать.
- Ну-ну. Мы захватили одиннадцать знамен и даже не обнажили клинков. Интересно, знает ли история подобные случаи?
- Очень сильно сомневаюсь, - улыбнулся Маролан.
Я выпил немного вина. Вино имеет особенно приятный вкус, когда удалось провернуть что-нибудь опасное, к тому же оно расслабляет мышцы, о напряжении которых ты и не подозревал.
- Какие-нибудь проблемы? - поинтересовался Маролан.
- Со всеми проблемами легко справился Лойош.
- Я все слышал и запомнил, босс.
- Ты можешь немного помолчать, Лойош.
- Наверное, мы получим пару часов передышки, пока они будут делать новые знамена, но не можем на это рассчитывать, - заметил капитан. - Значит, мне нужно проверить, как идут земляные работы.
- А ты, Влад, - сказал Маролан, - должен отдохнуть. Завтра тебе предстоит сражение.
- Ха, - проворчал я, - а кто вам сказал, что я буду в нем участвовать.
Он пожал плечами и ничего не ответил. Больше говорить было не о чем, поэтому я допил вино и отправился спать.
Замысел Маролана принес свои плоды. Во всяком случае, противник пошел в атаку на наши позиции только в девятом часу утра.

ГЛАВА 10

БЕГИ! БЕГИ!

Я пробежал глазами по лицам врагов; в основном передо мной стояли воины, высокие и устрашающие. Большинство было драконлордами, но среди них я заметил двух тсерлордов. И все они смотрели на меня без малейшего сочувствия. За их спинами расположились волшебники, и хотя я его и не видел, еще дальше находился Форния, наблюдавший за ходом сражения - бойней, и принимал решения, которые приводили к новым и новым смертям. Впрочем, в этом и состоит война.
Наконец вперед вышел драконлорд, которого я никогда раньше не видел.
- Я Джарг э'Теннит. Ты пришёл сюда, чтобы попросить о мире? - В его голосе слышалось сомнение.
Он никак не мог поверить, что Маролан пошлет человека с Востока.
- Не совсем, - ответил я.
- Чтобы обсудить условия перемирия?
Я обдумывал ответ, когда кто-то пробился сквозь строй воинов, и я узнал Ори.
- Он здесь не для переговоров; перед нами убийца. Кончайте с ним.
Ну, подумал я, переговоры теперь пойдут в другом ключе. Самое время сила-барабанам сыграть сигнал «атака», чтобы рота пришла ко мне на выручку. К несчастью, они заметно отстали, так что бой барабанов - если я его услышу - поддержит тех, кто стоял напротив меня; впрочем, они в поддержке не нуждались.
Тут я вспомнил, что мне совсем не нравятся сила-барабаны, и у меня появилась возможность еще немного подержать вас в неведении. Не беспокойтесь, скоро я вернусь к нашему сражению.

Так о чем я? Ах да: сила-барабаны.
Я возненавидел их с того самого момента, как меня разбудил громогласный бой - так рано я не просыпался с тех самых пор, как бросил содержать ресторан. А в утро сражения он поднял меня еще раньше. Поблизости не оказалось реки или хотя бы ручья, поэтому нам прислали бочки с водой. Я заставил себя побриться. Кстати, бриться холодной водой совсем не такое большое удовольствие, как считают некоторые. Однако мне удалось ни разу не порезаться, и я счел это хорошим предзнаменованием. Вирт, оказавшаяся рядом со мной возле бочки с водой, объяснила, что разница между элитными частями и новобранцами состоит в том, что нам разрешают вставать самостоятельно. А вот новобранцев капралы выбрасывают из палаток и колотят палками, если те действуют недостаточно быстро.
- И их не убивают?
- Новобранцы очень редко убивают капралов. А вот офицерам следует сохранять осторожность.
Меня интересовали подробности, но вмешался сила-барабан, и я с некоторым ужасом узнал призыв к завтраку.
Я попытался проглотить кофе, но сумел сделать лишь один глоток. Все остальные пили его так, словно их угощали персиковым бренди. Я пожал плечами и съел несколько галет, запивая их водой. Потом вернулся к палатке и только тут заметил, что между нами и расположением противника появилась стена. Что ж, теперь я знаю, что такое земляные работы.
Пришел какой-то незнакомый солдат и вывалил кучу дротиков перед нашей палаткой. Элбурр, стоявший рядом, взял себе три штуки, Вирт последовала его примеру. Оставалось еще шесть. Я посмотрел на них, потом бросил взгляд на Вирт и поднял три дротика.
- Ты знаешь, как им пользоваться? - спросил Элбурр.
Я подумал, что он спрашивает про дротики, но потом заметил, что он показывает на точильный камень. Мне пришло в голову сразу несколько остроумных ответов. Но я лишь сказал:
- Да, - и взял камень.
Элбурр передал мне маленькую фляжку с маслом. Со всех сторон доносился скрежет - солдаты готовили оружие. Я добавил свой голос к их хору, но наточил только шпагу и дротики. Я постеснялся и не стал доставать неприятные штуки, которые прятались в моем плаще.
Проклятый барабан загрохотал снова. Такой зов я услышал впервые, и настроение у меня ухудшилось. Пришлось спросить у Элбурра, что он значит.
- «Слезы капрала», командиры взводов должны прибыть к капитану. Сейчас они получат окончательные наставления перед сражением.
Мое сердце дрогнуло, но лицо оставалось невозмутимым.
- Лойош, будь внимателен, как только появится удобный момент, постарайся спрятаться. Лучше до того, как начнется битва.
- Понял, босс.
Я продолжал точить дротики.
- Как далеко ты можешь метнуть эту штуку? - спросила Вирт.
- Примерно на шестьдесят пять или семьдесят ярдов.

Предыдущая страница 17 Следующая страница


Дракон 18

- Тогда не метай, когда последует первая команда; подожди второй - тогда неприятель окажется как раз на нужном расстоянии. Первый бросок нужен для того, чтобы враг смешал ряды; последние два делаются быстро, но времени, чтобы прицелиться, хватает.
- Пока они пройдут такое расстояние, можно успеть сделать больше двух бросков.
- Ты так думаешь? Тебя ждет сюрприз - ты и представить себе не можешь, как быстро они окажутся рядом с тобой. Впрочем, тут многое зависит от того, какие войска будут против нас брошены.
- А от дротиков есть толк?
- Немного. Мы поцарапаем их щиты.
- Щиты? У них есть щиты? А почему у нас их нет?
- А ты знаешь, как пользоваться щитом?
- Ну... нет. Но у них же они будут.
- Наверное. Все зависит от рода войск. Если нас атакует кавалерия, у них не будет щитов, но у нас возникнут другие проблемы.
- Кавалерия?
- Или фаланга с копьями - в таком случае от дротиков будет мало проку, и нам придется перестраиваться, чтобы контратаковать с флангов. Однако от нас тут ничего не зависит. Решение принимает вражеский генерал. Преимущество атакующей стороны.
- А что у нас есть вместо щитов?
- Мы легкая пехота. У нас есть дротики и способность быстро маневрировать.
- О, замечательно.
- Босс, почему тебя это интересует? Тебя же тут не будет.
- Знаю. Но я не могу не думать о сражении. Здесь не место для уважающего себя наемного убийцы.
- Ты это знал с самого начала.
- Но не нутром.
Появились саперы, которые привезли новые фургоны с землей, и принялись ее разгружать и утрамбовывать. Я заметил, что перед земляным валом уже успели выкопать ров. Мы с Вирт наблюдали за ними.
- А что они делают, когда идет дождь? - спросил я.
- Тогда остается надеяться, что рядом окажется много дерева.
- Зачем?
- Для...
И снова ударили сила-барабаны.
- Такой сигнал я уже слышал, - заметил я.
- Сворачиваем лагерь.
- Ага.
Я уже знал, что нужно делать, и вскоре мы собрали ранцы. Складные стульчики пришлось убрать, и мы сидели на земле. От лагеря не осталось никаких следов, если не считать остывших кострищ. Послышался новый сигнал барабанов, я его не узнал.
- Пошли, - сказала Вирт. - Оставь ранец возле отметки и займи свое место в шеренге.
- Хорошо.
Она направилась к земляному валу. Расча указала нам позицию, и я оказался между Вирт и Нэппером. Глаза Нэппера сверкали, в первый раз он перестал хмуриться. Он облизнул губы, потом прикусил их, сначала верхнюю, после нижнюю, затем облизнул снова. И повторил все операции.
- С тобой все в порядке? - спросил я.
- Вот зачем мы здесь собрались, - заявил Нэппер.
- Ага, - пробормотал я.
- Идут, - сказал он и радостно улыбнулся.
Очень хорошо. Я уже собрался сделать шаг назад и скрыться, когда заметил, что Вирт смотрит на меня. Тогда я воткнул дротики в земляной вал, вытащил шпагу и переложил ее в левую руку. Может быть, неприятель будет в нас что-нибудь бросать и я смогу сделать вид, что в меня попали, откачусь назад и смоюсь. Нет, не слишком разумная идея. А если...
Вирт похлопала меня по плечу.
- У тебя получится, человек с Востока. Все - во всяком случае, если они не идиоты - нервничают перед первым сражением. Тебя тревожит, что ты не пройдешь испытание. Это нормально. Но как только бой разгорится всерьез, у тебя получится. Верь мне.
Я никогда не слышал этой фразы, но она показалась мне избитой. Сколько солдат слышали такие же наставления, которые оказывались последними в их жизни? Очень успокаивает.
Вражеские солдаты возникли перед нами целой шеренгой. Их было очень много. Больше, чем нас, подумал я. Они шли ровным шагом, по моим прикидкам, до них оставалось двести ярдов. Далеко.
- Тяжелая пехота, - сказал кто-то.
Вирт постучала меня по плечу. Я подскочил, но она вежливо сделала вид, что ничего не заметила.
- Их щиты недостаточно длинны, чтобы закрыть ноги, и они поднимут их, когда мы начнем метать дротики, поэтому...
- Я понял, - кивнул я.
Мне показалось, что врагов не меньше четырех или пяти тысяч, то есть в десять раз больше, чем нас. Конечно, оборонительные позиции занимала не только наша рота. Интересно, подумал я, сколько здесь наших солдат? Меньше, чем вражеских. Скоро враги подошли ближе, и я увидел, что они вооружены копьями.
- Новобранцы, - заметил кто-то. - Они побегут, если мы их тепло встретим.
Нэппер скалил зубы, казалось, он с трудом сдерживается, чтобы не броситься на врага. Рядом с ним стоял Элбурр, постукивая дротиком по земле и насвистывая.
- Босс, чего ты ждешь?
- Я не могу убежать, пока они на меня смотрят.
- Но почему?
- Потому что... я не знаю, не могу, и все.
- Босс...
- Метнуть дротики! - послышалась громкая команда, и все, кроме меня, повиновались.
Враги успели подойти ближе, ярдов на сто, и как только в них полетели дротики, они побежали. Полет дротиков был похож на кусок огромного металла, который мы бросили навстречу бегущему неприятелю...
- Метнуть дротики!
... который их даже не заметил, и я швырнул свой дротик и почти сразу же потерял его из виду. Тут только я вспомнил, что нужно было целить вниз, но эта мысль показалась мне слишком сложной, я схватил второй дротик и...
- Метнуть дротики!
... бросил его, уж не знаю, куда он попал, потому что неприятель оказался ужасно близко, я схватил третий дротик...
- Приготовиться к схватке!
... и переложил его в левую руку, перехватив шпагу в правую, а вражеские солдаты уже добрались до рва, все кричали, в том числе и я, а потом перед самым моим лицом возник деревянный щит, я воткнул в него дротик и использовал в качестве рычага, чтобы отбросить щит в сторону, после чего рассек чье-то лицо. Я попытался пойти вперед, но дорогу мне преграждала проклятая куча земли, и я нанес еще один удар, попал в чей-то щит, опустился на колени и сделал выпад кому-то в ноги, но тут Вирт потянула меня назад, и я услышал, как она кричит:
- Влад! Влад! Все закончилось! Разве ты не слышишь барабан?
Несколько мгновений я стоял, тяжело дыша, а потом, охваченный изнеможением или отвращением, я и сам не понимал, что со мной происходит, повалился лицом вниз. Потом перекатился на спину и так и остался лежать, глядя в небо и прерывисто дыша. Странно, но только после этого я стал слышать крики и обращения к различным богам. Рядом кто-то тихонько стонал, но я не стал поворачиваться. Я хорошо представлял себе, что увижу, если посмотрю: повсюду тела, многие еще живы, но тяжело ранены. Мне хватило звуков.
- Ты ранен?
- Нет, - услышал я собственный голос, и мне захотелось рассмеяться, таким забавным мне показался вопрос. Я мог бы многое им сказать - мне плохо, я уничтожен, убит, но она задала мне единственный вопрос, на который я должен был ответить отрицательно.
Неожиданно надо мной появилось лицо Нэппера. Я не мог понять, что оно выражает, поскольку лицо оставалось перевернутым. Он был весь забрызган кровью - и лицо, и одежда. И это выглядело вполне естественно.
- Из тебя будет толк, восточник.
Если бы я мог, то убил бы его на месте.
Я пролежал пять или десять минут, пока рядом со мной не опустился на колени незнакомый человек.
- Нужно снять куртку, - заявил он.
- Прошу прощения?
- Куртку необходимо снять.
- А разве прежде нам не следует познакомиться?
На его лице промелькнула быстрая улыбка, словно он уже не раз все это слышал, и кто-то схватил меня за плечи и приподнял. После чего попытался снять с меня куртку.
- Подождите минутку, - попросил я.
- Ты предпочитаешь истечь кровью?
- Я... - Я опустил взгляд и увидел разрез на куртке, сквозь который сочилась кровь.
Будь я проклят. Я ранен. Во всяком случае, у меня теперь появились основания лежать на спине и смотреть в небо.
Самое смешное, что я до сих пор ничего не почувствовал. Да, я умудрился получить ранение. Точно я сказать не мог, но, похоже, примерно в том же месте, что и несколько дней назад. Нойш-па сказал бы, что моя защита в четвертой позиции оставляет желать лучшего. Мне нужно...
- Куртка? - сказал лекарь.
- Можно снимать, - разрешил я.
Он стащил с меня куртку, и на землю выпали четыре ножа, пара сюрикенов и три маленьких дротика. Лекарь с сомнением посмотрел на меня.
- Что? - спросил я. Он покачал головой:
- Ложись.
- Это я могу.
Он вылил какую-то жидкость мне на бок; она оказалась холодной, но боли я все еще не чувствовал. Однако ощутил, как на лицо мне упало несколько капель дождя, а потом еще и еще. Первые показались приятными, но потом я их возненавидел, теперь мне хотелось только одного - побыстрее выбраться из грязи.
Грязь.
Боги, как я ненавижу грязь! Раньше я этого не замечал, но теперь понял, что буду ненавидеть ее до тех пор, пока меня в ней не похоронят. Я всегда считал, что у меня удобные сапоги, пока не начал маршировать по грязи, которая при каждом шаге пыталась их с меня содрать. Иногда ей сопутствовал успех, и мне приходилось выходить из строя, чтобы подтянуть голенища, а потом бегом догонять свой взвод, но даже и без дополнительных усилий я постоянно задыхался. Да и вода, проникавшая в сапоги, не доставляла мне никакого удовольствия. А теперь я лежал в грязи.
Меня начало трясти, из-за чего я почувствовал себя слабым и уязвимым. Даже ранение меня сейчас беспокоило меньше. Лекарь что-то делал с моим боком, может быть, сотворил какие-то заклинания, после чего наложил повязку, которая моментально промокла; возможно, если бы я получил более серьезное ранение, меня отнесли бы туда, где сухо, - если такое место существовало.
Дождь превратился в ливень, и я его ненавидел.
- Почему ты не сказал мне, что я ранен?
- Я боялся, что тогда ты почувствуешь боль.
- Понятно. Ты довольно умен для парня без больших пальцев.
- Большое спасибо.
- Теперь все будет в порядке, - заявил лекарь. - Только тебе следует беречь бок в ближайшие пару дней.
Лекари всегда говорят такие вещи. Интересно, что это значит? Следует избегать новых дырок на боку? Хорошая мысль. Я ничего не имел против.
- Ладно, я постараюсь, спасибо, - сказал я.
Он что-то проворчал и двинулся дальше. Раненые больше не кричали, но сквозь шум дождя, стучавшего по деревянным щитам и металлическому оружию, до меня доносились стоны. Тот, кто возился с моей курткой, помог мне встать. Наконец бок начал болеть, но не слишком сильно, что меня порадовало, поскольку я плохо переношу боль. Оказалось, что это Элбурр.
- Кто-нибудь еще ранен? - спросил я. Глупый вопрос, но он меня понял.
- Нэпперу содрали кожу на левой руке, вот и все.
- Неужели ни один из волшебников не может остановить этот проклятый Виррой дождь?
- Полагаю, они устали больше любого из нас.
- Наверное. Ну, что дальше?
- Мы соберем раненых и дротики - после сражения всегда так поступают. После чего нас заново сформируют и... - Его прервал бой сила-барабанов. Я начал уставать от их грохота. Элбурр подождал, пока он стихнет, и добавил: - Или мы отступим на заранее подготовленные позиции.
- А что это значит?
- Если повезет, командиры с самого начала имели это в виду. Если нет, то начнется отступление.
- О да. Мне не следовало спрашивать: они все спланировали заранее.
- Откуда ты знаешь?
- Хм-м... я человек с Востока. Мы многое знаем.
Он не очень мне поверил, однако помог найти ранец, достал оттуда теплый плащ, после чего мы общими усилиями надели его на меня. Бок напомнил о своем существовании, но я мог нести ранец.
- Неси его со стороны раненого бока, - посоветовал Элбурр.
- Не понял?
- Если ты понесешь ранец на здоровой стороне, рана откроется.
Я решил воспользоваться его советом, и мы зашагали по грязи. Сквозь непрекращающийся дождь я с трудом различал застывшие в ста пятидесяти ярдах от нас шеренги врага.
Вскоре последовала команда:
- Отступаем!
Мне это показалось разумным шагом. Появилась Расча и построила нас в длинную шеренгу, потом Краун что-то крикнул, все повернулись кругом, и я тоже. Обратившись к врагу спинами, мы зашагали прочь с поля боя, капитан держался справа от нас. Вскоре мы перешли на быстрый шаг, и я могу вас заверить, что остальные солдаты двигались увереннее, чем я, но мне удавалось не отставать. Потом последовала команда перейти на обычный шаг, и так мы шли довольно долго. Я с трудом дождался команды остановиться.
Дождь наконец прекратился, поднялся холодный ветер, от которого меня совсем не защищал промокший насквозь плащ. Счастье, решил я, есть симпатичный лагерный костер - что в очередной раз доказывает, что счастье лишь меньшая из неприятностей перед лицом большой беды. Однако костров никто не разводил, и мы ждали.
В тот момент я не понимал, что происходит или какова роль нашей роты в грандиозном замысле Сетры. Честно говоря, тогда я об этом не думал; впрочем, обычно рядовой пехотинец не имеет возможности задавать вопросы своему генералу за бокалом красного вина. Поэтому я расскажу вам о том, что мне удалось выяснить, когда у меня появилось время и желание проявить любопытство.
Большая часть дивизиона, которым командовал Маролан, почти все время находилась на расстоянии половины дневного марша от нас, и, пока мы отступали после первой атаки врага, Маролан вел дивизион к нам. Саперы изо всех сил готовили позиции именно для такого случая, и Сетра надеялась (хотя уверенности у нее не было), что все войска противника втянутся в сражение с нашей ротой и другими ротами авангарда, в то время как дивизион Маролана прибудет на поле боя и нанесет решающий удар. Конечно, события разворачивались иначе. Мы отступили на «укрепленные» позиции и занимали их целый день, уверенные, что атака врага может начаться в любой момент, а потом неожиданно покинули лагерь и двинулись в новом направлении - прямо на восток, а вовсе не на юго-восток, как планировала Сетра. Не знаю, по каким причинам изменились планы; наверное, меня это не касается.
У меня такой поворот событий вызвал раздражение, но остальные отнеслись к нему как к должному. Весь следующий день нас поливал дождь и разговоры вертелись вокруг бездарных волшебников, которые не могут совладать с погодой. Высказывались предположения, что ливни - дело рук Форнии. Мы видели, что над головами бродит множество туч, - управлять ими совсем не просто, но уже ничто не могло остановить едких замечаний. Мне совсем не хотелось бы оказаться в шкуре волшебника; пришлось бы кого-нибудь прикончить.
День долгого марша подходил к концу, дождь не унимался, мы промокли до нитки, раненых отправили в обоз, мы отслужили службу по девяти погибшим солдатам нашей роты. Капитан построил нас лицом к предполагаемому расположению противника (уж не знаю, находился он в пятистах ярдах или двадцати милях от нас), а сам встал напротив, рядом с факельщиками, чтобы мы могли его видеть. Обнаженные тела погибших лежали перед нами, их набальзамировали, чтобы они могли добраться до Врат Смерти. Я знал, что они мертвы, поскольку только они не дрожали под потоками воды.
Капитан говорил о гордости Дома Дракона и обещал всем душам погибших, что они попадут на Тропу Мертвых, где их встретят с честью. Он назвал каждого из них, звание (выше капрала никого не было), и попросил Лордов Суда отнестись к ним снисходительно, а потом произнес несколько слов на древнем языке Дома Дракона.
Я чувствовал себя посторонним, впрочем, как и везде, и ждал, когда ко мне на выручку придет природный цинизм, но он исчез - видимо, решил немного поспать, мне бы тоже не помешало. Лойош помалкивал, а когда мы разошлись по своим взводам, беседа как-то не клеилась. Я негромко спросил у Вирт, что будет дальше с телами, и она ответила, что их положат в фургоны и почетный караул сопроводит их до Водопадов Врат Смерти.
- Кто знает, что их ждет дальше? - сказала она.
Ну, я знал. Во всяком случае, догадывался, но решил, что лучше оставить свое знание при себе. Из всей роты только я один представлял себе, что находится за Вратами Смерти; и единственный не имел права туда отправиться, более того, если бы меня убили в сражении, то меня бы туда не послали.
Наконец-то ко мне вернулся мой природный цинизм, но пришло время сна, чтобы на следующий день выдержать новый марш по грязи и под дождем. И все это время нас кормили какой-то дрянью.
Еще через два дня, поняв, что мы не сдадимся, дождь стих, и даже облачность перестала быть такой плотной. Перед нами вздымались горы. Наш путь преграждала гряда Восточных гор, точнее, одна из них, носившая название Дрифт, я запомнил ее, когда изучал карту. Дождь прекратился окончательно, мы оказались на сухих землях к западу от гор. По воле богов или капризу природы, восточные склоны поросли густым лесом, а западные были бы настоящей пустыней, если бы не многочисленные ручьи и реки, сбегавшие вниз.
Теперь, когда вода перестала литься на наши головы, стало слишком жарко - во всяком случае, для марша. Оба моих плаща лежали в ранце, который весил никак не меньше миллиона фунтов, и даже маленькая форменная шапочка вызывала раздражение; как только мы останавливались, все сразу же их снимали. С другой стороны, мне удалось понять, зачем она нужна: шапка защищала глаза от пыли. Очевидно, охлаждающие или вызывающие ветер заклинания были не под силу нашим волшебникам, а те из нас, кто хотя бы немного владел волшебством - к счастью, таких оказалось большинство, - по очереди пытались вызвать ветерок. К вечеру второго дня он наконец появился, после чего мы старались его не отпускать.
Теперь я поглощал за трапезу шесть или даже семь галет - вот каким беспредельным может быть падение человеческого существа. И мы по-прежнему не знали, куда идем или зачем. Ну, у меня имелись смутные подозрения благодаря тому, что я присутствовал на обсуждении плана кампании, но одно дело слушать тщательно продуманные стратегические установки - и совсем другое неделю маршировать в неизвестном направлении, не зная, что тебя ждет за следующим холмом. Не вызывало сомнения одно - рано или поздно нам снова придется сражаться. Передышки приносили облегчение, но теперь - какая ирония! - не имело никакого смысла останавливаться. Мы шли по хорошей дороге, которую кто-то зачем-то проложил по твердой скалистой почве. Здесь было бы нетрудно идти даже просто по земле, поэтому мы шагали вперед, стараясь дотерпеть до следующего привала, не задохнувшись от пыли, которая поднималась от сапог тех, кто шел впереди. Мой бок постепенно заживал.
Наконец, поздним вечером мы вышли на берег Восточной реки. Я предполагал, что здесь мы и разобьем лагерь, но тот, кто нами командовал - очевидно, Сетра Лавоуд, - даже и слышать об этом не хотел. Реку потребовали немедленно форсировать. В быстро сгущающихся сумерках я смотрел на воду - и обязательно нахмурился бы, если бы не боялся стать похожим на Нэппера.

Предыдущая страница 18 Следующая страница


19 стивен браст

На противоположной стороне реки виднелись гладкие серые камни, а мы остановились на песчаном берегу. Неподалеку располагалось подножие горы Дрифт, а ее соседки казались огромными и непроходимыми. Последнее меня не слишком смущало, поскольку я подозревал, что нам не придется иметь с ними дело; саперы уже начали строить плоты из деревянных планок, овечьих пузырей и других заготовленных заранее материалов. Река здесь была широкой и быстрой, но нас предупредили, что ее глубина не превышает четырех футов.
«Не больше четырех футов» - мне совсем не понравилась эта фраза. Вечер, как назло, оказался прохладным, и мысль о том, чтобы брести по воде, за которую я еще вчера отдал бы свой лучший кинжал, не вызывала ни малейшего энтузиазма.
- Нам придется переходить реку вброд? - спросил я у Вирт, показывая на саперов, которые, как теперь становилось ясно, сооружали нечто вроде моста.
- Я бы именно так и сделала, - раздраженно ответила она. - Тогда наши ребята расположились бы на противоположной стороне до того, как мы начнем переправлять фургоны.
- Почему? - спросил я.
- Вполне возможно, что враг где-то рядом; мы уже много дней маршируем по его территории, и он наверняка знает, что мы вышли к реке.
Я мысленно развернул карту этих мест. Ага, вот мы где. Так, понятно; как только мы форсируем реку, то сможем идти по течению и попасть прямо в сердце земель Форнии; если Сетра хотела вынудить его напасть на нас, то лучше способа не придумать.
Загрохотали барабаны, теперь я уже без труда узнавал сигналы: следовало построиться и приготовиться выступать. Мы с ворчанием повиновались. Только Вирт и Элбурр из всей роты, казалось, не возражали. Как всегда, мне везет: оказаться в единственном взводе во всей роте с двумя жизнерадостными пехотинцами. Я сообщил о своем наблюдении Нэпперу, который хмуро кивнул.
Неожиданно появилась Расча и заявила:
- Талтош, ты ниже остальных, можешь переправиться в фургоне.
- Со мной все будет в порядке.
- Босс, мне никогда тебя не понять.
- Заткнись.
Первым в реку вошел капитан. Он спешился и вел свою лошадь за поводья. Мы двинулись за ним, вскоре все промокли в холодной воде, течение норовило сбить с ног, однако мы успешно перебрались на противоположный берег и отошли на сотню ярдов от реки. Вскоре были разведены костры, в их свете мы поставили палатку, нас накормили, и мы расселись вокруг костра, стараясь побыстрее просушить одежду и согреться.
У соседнего костра завязалось состязание в кости, и я не сомневался, что Элбурр тут же окажется там, может быть, он последует моему совету и выиграет, но скорее всего будет действовать по-своему и опять останется в проигрыше. Я подумал, не поиграть ли самому, но сидеть у огня было так приятно.
Нэппер куда-то ушел; по слухам, он завел роман с женщиной из другой роты. Кончилось тем, что я оказался рядом с Тиббсом, который принялся рассказывать анекдоты, по-прежнему не казавшиеся мне смешными. Когда он поведал историю про безголового солдата, несущего безногого капрала к лекарю, Лойош не выдержал и сказал:
- Послушай, босс. Это же смешно.
- Ну, если ты так считаешь, - проворчал я.
- Если ты еще некоторое время пробудешь в армии, босс, то окончательно потеряешь чувство юмора.
К нам присоединился молодой драконлорд; в мерцающем огне костра он казался совсем мальчишкой.
- Привет, Данн, - сказал Тиббс. - Где был?
- Ловил рыбу.
- Что-нибудь поймал?
- Нет.
- Я же тебе говорил.
- Я хотел попытаться.
- Ну, теперь успокоился? Это Влад. Влад, это Данн.
- Я уже тебя видел, - сказал Данн.
- Симпатичный парень, босс; он меня накормил.
- Ладно, Лойош, я не стану его убивать.
Мы с Данном обменялись приветствиями.
- Почему ты такой хмурый? - спросил Тиббс.
- Краун говорит, что во время следующего сражения мне еще нельзя будет нести знамя.
- Поздравляю, - проворчал Тиббс. - Почему ты так торопишься умереть?
Данн ничего не ответил. Тиббс покачал головой и заметил:
- Тебе бы следовало родиться тсером.
- Я бы вызвал тебя на дуэль, - ответил Данн, - но ты один.
Тиббс коротко рассмеялся.
Подошла Расча и пожелала нам доброго вечера.
- Сегодня вечером вам стоит подготовить оружие, - сказала она.
- Думаете, завтра будет сражение?
- Ничего нельзя сказать наверняка, но очень похоже.
Мы кивнули и поблагодарили ее за информацию. Я сходил в палатку, принес точильный камень Элбурра и занялся шпагой и дротиками.
- Ты не забыл, что собирался сбежать, когда начнется сражение, босс? - осведомился Лойош.
- Заткнись.

ИНТЕРЛЮДИЯ

ЗАЩИТА

Прошлую ночь я провел с Коти, девушкой с Востока, которая согласилась выйти за меня замуж. У нее замечательная улыбка, и она ловко манипулирует ножами. А еще умеет слушать. Мы лежали в постели, нас охватила приятная усталость, ее волосы рассыпались по моей груди, я обнимал ее за плечи и рассказывал о предложении, которое мне сделала Сетра Младшая. Коти выслушала меня, не перебивая, а потом сказала:
- И что?
- В каком смысле? - уточнил я.
- Почему ты ждал чего-то другого?
- А я ничего и не ждал.
- И ты до сих пор злишься?
- Не так уж сильно. Ты правильно сказала, мне следовало этого ждать.
- А как насчет ее предложения?
- Неужели ты в состоянии себе представить, что я мог бы его принять?
- Безусловно.
- Неужели?
- У меня прекрасное воображение.
- Среди прочего. Но...
- Но если бы она тебя не раздражала, что бы ты об этом подумал?
- А почему мне следует об этом думать?
- Алира.
- Что - Алира?
- Ты должен принять предложение Сетры Младшей ради нее.
Я приподнялся, нашел бокал очень сухого красного вина, который охлаждался в ведерке со льдом, сделал несколько глотков и протянул бокал Коти. Она благодарно сжала мое плечо, и я спросил:
- Ты считаешь, будто я ей что-то должен?
- А разве нет?
- Хм-м. Да. Пожалуй, ты права.
- Тогда тебе следует сообщить ей о предложении, чтобы окончательное решение она приняла сама.
- Меня тошнит от одной мысли, что я оказываю услугу Сетре Младшей.
- Да, я знаю. И не могу тебя винить, но...
- Да, но.
Вино было превосходным. В окно дул приятный ветерок.
- Думаю, скоро будет дождь, - сказала Коти.
- Завтра я поговорю с Алирой.
- Хочешь, я пойду с тобой?
- Очень хочу, - ответил я.
- Ладно. Меня клонит в сон.
- Говорят, сон очень от этого помогает.
- Ты так думаешь? В следующий раз ты скажешь, что еда хорошо спасает от голода.
- Только на время, но симптомы исчезают. Ты голодна?
- Да, но еще больше хочется спать.
- Тогда позавтракаем утром. Нельзя решать все проблемы сразу.
- Хорошая мысль, - сонно пробормотала Коти, поудобнее устраиваясь на моем плече.
- Интересно, что скажет Алира? Она относится к Сетре Младшей ничуть не лучше, чем я.
Коти ничего не ответила. Наверное, уже заснула. Я осторожно поставил бокал рядом со столом и накрылся одеялом. Снаружи начался дождь. Я подумал о том, что следовало бы закрыть окна, но тогда пришлось бы вставать, а мне не хотелось. К тому же дождь нес приятную свежесть.
Это было вчера. Утром мы нашли Алиру в библиотеке Черного Замка. Я столько рассказывал о своих первых посещениях этого необычного места, и вот снова оказался здесь. Теперь я смотрел на все новыми глазами - как несколько лет назад, еще до войны, любви и войны. Для меня Черный Замок всегда представлялся роскошным - великолепные широкие лестницы, прекрасные люстры, освещающие широченный коридор, украшенный многочисленными произведениями искусства, достойными Императорского дворца. Да, Дом Дракона в лучшем своем проявлении.
А в своих худших проявлениях драконы жестоки и уродливы.
- Привет, Влад, Коти, - сказала Алира.
Мы поклонились.
- Как Норатар? - спросила Коти.
- Привыкает. Она смирилась с переменой своего положения. Из нее получится хорошая Императрица.
Я посмотрел на свою невесту, но если ей и было больно говорить о Норатар - а я в этом не сомневался, - она не подала виду. Время от времени у меня возникал вопрос, как Дом Дракона относится к тому, что его будущая Императрица в прошлом являлась наемным убийцей Дома Джарега, но у меня имелись все основания считать, что я умру гораздо раньше, чем наступит поворот Цикла, и мне не следует предаваться размышлениям на данную тему. К тому же мы с Коти предпочитали не обсуждать случившееся, и ее отношение к нему оставалось для меня тайной.
- У меня есть для вас предложение, - сказал я. Алира отложила книгу - я не успел заметить ее названия - и склонила голову набок.
- Да? - сказала она таким тоном, словно предупреждала: «шуток я не потерплю».
- Оно исходит от Сетры Младшей.
Ее зеленые глаза сузились, и в них появились оттенки серого.
- Сетра Младшая, - повторила она.
- Да.
- Чего она хочет?
- Меч Кайрана.
- В самом деле? Меч Кайрана Завоевателя. Она хочет, чтобы я ей отдала меч. Как мило.
- Я просто передаю ее поручение.
- Ага. И что она за него предлагает?
- Думаю, вы сами можете догадаться, Алира.
Алира задумчиво посмотрела на меня и кивнула:
- Да. Почему бы вам не присесть.
Она смотрела на нас - теперь ее глаза стали серыми. В руке Алира держала великолепный хрустальный бокал, и свет от люстры, преломляясь в нем, играл на темной поверхности стола.
- И что вы по этому поводу думаете? - наконец спросила она.
- Мы в восторге, естественно, - ответил я. - Мысль о том, что Сетра Младшая прикончит несколько тысяч людей с Востока, не может не греть наши сердца.
Алира кивнула:
- Однако тут нечто большее.
- Да, - согласился я. - Бесспорно.
- Меня удивляет, что вы передали мне ее предложение.
- А я и не собирался, - сказал я. - Коти меня уговорила.
Алира перевела взгляд на Коти, а та пояснила:
- Вам следовало знать.
Алира кивнула.
- Маролан утверждает, что догадается о том, что представляет собой меч, но Сетра Младшая его заполучала, и у него не хватило... ну, он решил с ней не спорить.
- Если он окажется у вас, - заметил я, - то и с вами он не станет спорить. Если вы только не отдадите ему меч.
- Вполне возможно, - задумчиво проговорила Алира, - что этот меч Великое Оружие, или нечто совсем другое, с самого начала пытался попасть ко мне в руки.
Я вспомнил о сариоли, Стене и обо всем, что произошло, и сказал:
- Отвратительная мысль.
Она повернулась ко мне и нахмурилась, словно я заговорил на незнакомом языке, и продолжала свою мысль, пропустив мою реплику мимо ушей.
- Если так оно и есть, то мой отказ может повлечь за собой новые, еще большие несчастья.
- С другой стороны, - напомнил я, - Кайран Завоеватель обещал прийти за вами, если вы отдадите его меч.

Предыдущая страница 19 Следующая страница


Дракон 20

- Да, - согласилась Алира. - И это, конечно, еще одно преимущество.

ГЛАВА 11

ЗАВТРАК С ШЕФ-ПОВАРОМ ВЛАДИМИРОМ

В глазах стоящих передо мной солдат появилось некоторое сомнение, то ли из-за того, что им не хотелось убивать безоружного человека с Востока, то ли, что более вероятно, Ори не имел права отдавать им приказы. Так или иначе, но они колебались; а вот Ори колебаться не стал. Он сделал шаг вперед, а когда его рука начала подниматься вверх, я позволил Разрушителю Чар скользнуть в мою ладонь. В следующее мгновение ко мне устремилось нечто черное и уродливое.
Здесь память снова начинает выкидывать свои штучки, поскольку я знаю, как быстро происходят такие вещи. Я не мог сделать холодное равнодушное наблюдение, которое - как я помню! - я сделал, и, конечно же, у меня не было времени упасть назад, вращая перед собой Разрушителем Чар. Ну не мог я услышать потрескивание воздуха и ощутить характерный запах, сопровождающий грозу, и одновременно планировать, что я скажу, если у меня появится шанс. Однако я помню все именно так, и если моя память не хочет слушаться доводов разума, что ж, я останусь с ней, и передо мной возникает запах, треск, мое падение, я даже ощущаю вес Разрушителя Чар в своей ладони, землю, на которую свалился, и даже маленький камешек, больно задевший мое плечо, когда я перевернулся и вскочил на ноги, ощущая, как онемела левая рука, а мой мозг продолжал работать, рассчитывая шансы и принимая решения. Мне даже удалось заговорить, спокойно и невозмутимо:
- Этого не следовало делать, Ори. Если ты предпримешь еще одну попытку, я тебя уничтожу. Я пришел сюда говорить, а не убивать, но, если потребуется, я прикончу тебя, даже если потом твои телохранители изрубят меня на куски. А теперь прекрати, давай поговорим.
Я перехватил его взгляд, и несколько мгновений мы смотрели друг другу в глаза - я даже перестал обращать внимание на двадцать драконлордов, которые легко могли со мной разобраться. Я ждал. Передо мной расстилались пологие зеленые холмы; за ними вздымалась скала, носящая имя Стена, под которой стоял плоский памятник Бариту, его «усыпальница»; а вокруг теснились Восточные горы. Казалось, они вместе со мной затаили дыхание.
Интересно, суждено ли мне здесь умереть? Тогда у меня должно было появиться предчувствие, но у меня их не бывает - во всяком случае, надежных. Когда я в первый раз оказался возле Восточных гор, никакого предчувствия у меня не возникло.
Тогда же я узнал, что день у их подножия - впрочем, сейчас я стоял в нескольких милях от того места - наступает внезапно. Помню, как обрадовался, что проснулся так рано, иначе я никогда не увидел бы красных и золотых отблесков на пике горы Дрифт, а еще высокий, почти прозрачный облачный покров, казавшийся частью гор, и расщепленный свет, превращающий лагерь в гигантское грибное поле, а реку - в пурпурную ленту.
Прошу меня простить; вы знаете, все стойкие солдаты - философы, а все философы - поэты. Ну на самом деле, мы, стойкие солдаты, обычно пьяницы и любители женщин, но философия помогает проводить время в промежутках между этими занятиями.

В тот день я получил поэтический наряд на уборку отхожих мест. Расча извиняющимся тоном объяснила, что у нее не хватает людей, поэтому пришлось тянуть жребий, и мое имя оказалось среди неудачников. Но сначала мне позволили позавтракать. Я отнесся к случившемуся философски.
Не стану описывать наряд по уборке отхожих мест, скажу лишь, что все оказалось совсем не так плохо, как я предполагал, - в основном пришлось просто копать землю. К тому же все остальные копали под руководством саперов, так что работать пришлось всем, мне лишь досталось нечто более неприятное. Мне даже удалось вызвать смех у своих товарищей по несчастью, когда я бросил кусок соленой кетны в свежую яму, а потом засыпал ее землей.
Но мне удалось узнать нечто действительно важное, о чем я начал размышлять во время марша, - именно тогда у меня появились первые прозрения: драконлорд, сидящий на корточках в отхожем месте, выглядит так же жалко, как и любой другой на его месте. И это знание я счастлив унести с собой.
Три дня мы стояли лагерем на берегу реки, и они оказались довольно приятными. Стояла отличная погода, работы у нас не было, мы много купались и отдыхали после изнурительного марша - но самое главное, никто не пытался нас убивать. Мы ждали, когда остальные дивизионы выйдут на исходные позиции для вторжения с трех сторон в сердце владений Форнии.
Естественно, Форния занимался тем, что перестраивал свои войска так, чтобы предотвратить наши будущие удары. До нас доходили слухи о засадах и схватках на флангах, Форния проводил разведку боем, чтобы выяснить надежность нашей обороны. Мелкие и малозначительные стычки - если не считать тех, кто был убит или ранен. Поскольку потери несли другие роты, мы не принимали участия в погребальных церемониях.
Большую часть времени мы сидели и болтали - или, если речь идет о Нэппере или обо мне, жаловались. Разговоры крутились вокруг одних и тех же предметов: секс и выпивка, второе место занимали рассуждения о наркотиках и еде. Впрочем, часто возникали философские споры. Однажды я сказал Вирт:
- Беда драконлордов состоит в том, что вы так равнодушно воспринимаете убийство.
Она приподняла бровь.
- Вот чего никак не ожидала услышать от джарега.
- Почему?
- Я думала, что некоторые твои коллеги имеют привычку убивать из чисто деловых соображений.
- Конечно, - согласился я. - Но только по одному человеку за раз.
- Слабое утешение для того, кого настигает смерть.
- Конечно, но для тех, кто живет по соседству, это имеет первостепенное значение.
- Может быть, все дело в том, что для Дома Дракона цели должны быть более значительными, поскольку и размах у него больше.
- Прошу меня простить?
- Мы сражаемся не за контроль над таким-то борделем, а над таким-то графством. Возможно, это ничуть не лучше, но вопрос крупнее, а значит, в дело вовлечены серьезные силы.
- И ты считаешь это достаточным оправданием?
- Во всяком случае, так принято считать. И меня такое положение вещей устраивает.
- Э... «принято считать»... Существуют какие-то теории?
- О, конечно. Касательно всех аспектов войны существует множество теорий.
- Понятно. И они полезны?
- Некоторые больше, другие меньше. Но те, что бесполезны, обычно весьма забавны.
- Честно говоря, мне и в голову не приходило, что слово «забавно» может иметь отношение к войне.
- Естественно, подобные идеи вызывают у тебя отвращение.
Я промолчал, а Вирт добавила:
- Приходилось ли тебе бывать в смертельной опасности? А потом вспоминать эти моменты как едва ли не лучшие в жизни? Разве ты не получал удовольствия, разрабатывая детальные планы, причем твое удовольствие никак не зависело от того, насколько важным или достойным оказывался окончательный результат? Разве ты не можешь испытывать радости от постановки и решения сложной задачи, когда кусочки головоломки складываются в единое целое, разные силы приходят в движение и все работает так, как хочешь ты?
И тут я, естественно, вспомнил об Известных Мне Убийствах.
- Да, - ответил я.
- Ну и?..
- Да, но...
Она кивнула.
- Продолжай.
И я вдруг сообразил, что Вирт получает удовольствие от нашего разговора. И почти сразу же я понял, что мне он также интересен. Что бы это значило?
Я задумался; Вирт терпеливо ждала.
- Ну, может, быть, дело в цифрах, - заметил я. - Получается, что чем важнее повод, тем больше жизней должно быть потеряно. Ты согласна?
- «Должно» и «важный» - скользкие слова.
- Ты совершенно права относительно опасности. Да, действительно, хотя я и стараюсь избежать таких ситуаций, мне хорошо известно, что чувствуешь потом...
- Полноту и остроту жизни? - спросила Вирт.
- Да, именно. Но речь идет обо мне или о том парне, который пошел воевать добровольно. А как насчет тех, кого в армию призвали против их желания?
- Они теклы.
- Верно, - согласился я. - Вернемся к «должно» и «важно»...
Вирт неожиданно рассмеялась:
- Из тебя получился бы хороший тактик. Не знаю насчет стратега, но тактик определенно.
- Пожалуй, я бы не хотел знать почему, - заявил я.
- Ладно. Вернемся к «должно» и «важно». Речь идет о моральных аспектах, так?
- А разве нет?
- В соответствии с традициями они считаются слишком важными, чтобы позволить рядовым солдатам принимать решения.
- Традиция. Ты веришь в традиции?
- Конечно, нет. Во всяком случае, человек не может не думать о том, почему и зачем он сражается. Никакого вреда, пока ты не начинаешь размышлять об этом в тот момент, когда кто-то хочет всадить в тебя шпагу.
- Хорошо, теперь давай перейдем к конкретным примерам, - предложил я. - Форния рвется к власти... - Я хотел сказаты «как и всякий дракон», но вовремя остановился. - Как и Маролан. Их владения расположены рядом, и Маролан хочет иметь гарантии, что Форния не будет ему угрожать, и, естественно, Форния не желает, чтобы враг вторгался на его территорию, поэтому они изобрели повод для оскорбления, после чего несколько десятков тысяч человек принялись убивать друг друга. И как это соотносится с «должно» и «важно»?
- Но ты сам оказался здесь по тем же самым причинам, верно? Форния оскорбил тебя, и ты намерен убить совершенно незнакомых тебе людей.
- Я лишь один человек. Я не имею под своим командованием армию, которая убивает по моему приказу.
- Ты считаешь, что Маролану следовало вызвать Форнию на дуэль?
- Нет, я считаю, что Маролану следовало его убить.
- Как? При помощи наемного убийцы?
- Почему бы и нет? Любого можно прикончить таким способом.
- Да, я слышала, - сухо сказала Вирт. Я ожидал, что она пустится в рассуждения о том, как ужасны подобные вещи и что лучше убивать врага в честном бою, а я бы ответил ей тирадой, в которой сравнил бы смерть одного человека с гибелью сотен или тысяч, но она сказала: - И что произошло бы, если бы Маролан добился своего? Неужели ты думаешь, что у Форнии нет друзей, нет семьи, которые не попытались бы отомстить?
- Если бы никто не узнал...
- Так вот как вы работаете, мой дорогой джарег? Разве, когда убивают кого-то в вашем Доме, никто не знает, кому эта смерть выгодна?
Тут у меня не нашлось достойного ответа. Вирт права. Джареги обычно стараются дать понять, кто убил данного человека; тогда другие получают предупреждение и в следующий раз крепко подумают, прежде чем рисковать.
- Ладно, - вздохнул я. - Принимаю твой довод. Убийство в подобной ситуации не принесет желаемого результата.
- И что же делать?
Я усмехнулся.
- Всегда остается возможность переговоров.
- Безусловно, пока есть угроза войны, можно вести переговоры, - заявила Вирт.
- Я пошутил.
- Знаю. А я говорю серьезно.
- Из тебя получился бы хороший джарег. Ты бы классно собирала долги.
На лице Вирт промелькнуло беспокойство, но потом она улыбнулась и сказала:
- Неплохо подмечено.
- Кто это? - спросил я, бросив вопросительный взгляд в сторону незнакомого драконлорда.
- Где? А, Дортмонд. Не знаю точно, к какой линии он принадлежит. Служит в роте больше двухсот лет. И знает, как нужно организовать свою жизнь во время кампании.
- Вот только ему приходится таскать свое имущество на собственных плечах.
- Он достаточно крепкий. Кроме того, ходят слухи, что он дает взятки и пристраивает свои пожитки в фургонах.
Драконлорд, о котором мы говорили, расположился через две палатки от нас. Он и в самом деле был крупным человеком средних лет с длинными волосами и привлекательным лицом (для дракона). Он надвинул шапку на самые глаза и сидел перед своей палаткой на кресле из парусины и дерева с удобной спинкой. Его ноги покоились на маленькой подставке, рядом столик с бутылкой вина; в одной руке Дортмонд держал бокал, а в другой большую черную трубку. Некоторое время я наблюдал за ним. Настоящий солдат, старающийся извлечь максимальные удобства из лагерной жизни.
- Тебе бы следовало заглянуть внутрь его палатки, - заметила Вирт.
- Да?
- Двуспальная койка с удобным матрасом, подушки, сетка от мух. Он даже не поленился раскрасить сетку - на ней изображен фонтан и воющий волк.
- Сколько же ему приходится таскать на спине!
- Койка очень удобная.
- Но как... впрочем, не имеет значения.
Вирт не стала отвечать на вопрос, который я почти задал, и лишь молча наблюдала за Дортмондом. Наверное, он собирался всю жизнь прослужить рядовым солдатом. Ну, в лучшем случае получить чин капрала. Он производил впечатление человека, довольного своей судьбой. Очевидно, Вирт размышляла о том же.
- Знаешь, жизнь солдата далеко не худший жребий, - наконец заметила она.
- Бесспорно, - согласился я. - Однако ты никогда этим не удовлетворишься.
- Я? Конечно. Если меня и убьют во время сражения, то только ради получения следующего звания.
- А как насчет Нэппера?
- Знаешь, он доволен своей жизнью, как и Дортмонд.
- А что скажешь о ней? - поинтересовался я, указывая в сторону стройной леди, которая подошла к Дортмонду. - У нее такой вид, я даже не знаю, как сказать. Умиротворенный. Симпатичный. Дружелюбный. Что-то в таком роде.
- Ниира э'Лайна. Ты прав. Очень милая девушка. Она всегда мирит спорщиков и драчунов.
- А теперь ты скажешь, что во время сражения она превращается в берсерка? Ярость дракона, плюется, убивает голыми руками?
- Совершенно верно.
- Она действительно такая?
- Да.
- Мне никогда не понять драконов, - вздохнул я.
После вечерней трапезы - если ее можно так назвать - меня вновь позвали в капитанскую палатку. И снова мне показалось, что капитан нервничает, и вновь в палатке меня ждал Маролан.
- Ну, Влад, - сказал Маролан. - Ты готов нанести новый удар за свободу?
- Ах вот чем мы занимаемся?
- Нет, но это звучит лучше, чем помогать богатому и могущественному аристократу сохранить его богатство и могущество.
- Вы слушали мои разговоры?
- Нет, а почему ты спрашиваешь?
- Не имеет значения. Что я должен сделать?
- Форния любит посылать своих солдат в сражение на полный желудок. Значит...
- Негодяй, - не удержался я.
- ... нам будет на руку, если это окажется невозможным.
- Представляю себе. Так вы полагаете, они намерены атаковать?
- Весьма вероятно. Они подвели несколько отрядов, а наши части продолжают прибывать. Чем дольше они ждут, тем сильнее мы становимся. Бригада Милла появится завтра утром между восьмым и девятым часом; если они окажутся здесь до того, как начнется сражение, у нас появится возможность для превосходной контратаки.
Я кивнул и не стал сообщать свое мнение относительно «превосходной» контратаки.
- Хорошо. Я помешаю им спокойно позавтракать. У вас есть какие-нибудь определенные пожелания?
Как и следовало ожидать, они у Маролана были. Я рассмеялся, хотя солдатам противника наша шутка вряд ли показалась бы смешной.
- У них, наверное, испортится настроение, - предположил я.
- Весьма возможно. Без сомнения, офицеры свалят все на нас и произнесут зажигательные речи. В их рядах начнется беспорядок, который задержит выступление. И, конечно, их мораль едва ли поднимется, когда они поймут, что мы можем беспрепятственно проникать в их лагерь в любое время.
- Именно для этого я и присоседился к армии, - заявил я. - Где они сейчас находятся?
- Ниже по течению, в полумиле отсюда.
- Совсем рядом с берегом?
- Да. По той же причине, что и мы.

Предыдущая страница 20 Следующая страница


21 стивен браст

- Вы знаете, мы можем этим воспользоваться. Можно испортить питьевую воду...
- Не следует забывать о традициях, Влад; мы так не поступаем. Официально.
- Официально?
- Ну, никто не отдает приказов. Однако я множество раз слышал, что части, находящиеся выше по течению, устраивают своим противникам разные неприятности.
- Надеюсь, вы мне о них расскажете.
- В другой раз.
- Хорошо. В любом случае задача заметно упрощается из-за близости их лагеря к реке. Сколько их там?
- Больше, чем нас, - ответил Маролан. - Но у нас очень хорошие оборонительные сооружения. А зачем тебе?
- Мне же нужно понимать, с кем я буду иметь дело, не так ли?
- О да. - Он что-то посчитал. - По всей видимости, больше одного фургона, скорее, даже двух, но меньше шести.
- Ага. Точная наука.
- Плюс то, что они успели достать из фургонов.
- Ясно.
- Вряд ли они успеют выгрузить много; противник не знает, когда именно им предстоит выступить. Конечно, твоя цель будет находиться ближе к тыловой части лагеря.
- Хорошо, - сказал я и прикинул, как лучше все проделать; довольно трудная задача - ведь у меня не имелось полной информации о противнике. - Мне бы не помешала помощь.
- Сколько нужно людей? - вмешался капитан.
- Двоих хватит. Чтобы проделать все быстрее.
- Я не хочу терять хороших солдат.
- Рад слышать. Сомневаюсь, что они захотят потеряться. Я - не хочу.
Он собрался что-то ответить, посмотрел на Маролана, откашлялся и сказал:
- Может быть, лучше привлечь твоих соседей по палатке, чтобы было поменьше слухов.
- Они подойдут.
- Кто твой капрал?
- Расча.
- Очень хорошо, я с ней поговорю.
- Мы выступим в полночь.
Он кивнул.
- Будет весело, босс, - заявил Лойош.
- Конечно, Лойош. Может быть, ты даже получишь повышение.
Я вернулся в свою палатку и вытащил из ранца плащ. Вирт и Нэппер сидели возле костра и точили оружие. Элбурр остался в палатке, он решил поспать. Открыв один глаз, Элбурр поинтересовался:
- Ты не собираешься поспать, как любой разумный человек?
- Разумный человек здесь бы никогда не оказался.
Уголок его рта дрогнул, и Элбурр вернулся к прерванному занятию. Я вышел из палатки и присел рядом с остальными.
- Приятный вечер, - заметила Вирт.
Она была права. Я просто не заметил. Вообще, я теперь обращал внимание на погоду, только если она портилась. Однако Нэппер проворчал:
- Просто Вирт хочет сказать, что сегодня ночью ей нужно стоять в карауле.
- А тебе? - поинтересовался я.
- Нет. Моя очередь завтра.
- Завтра мы будем в другом месте, - возразила Вирт. - Или выше по реке, или ниже.
- Однако никто не отменит ночной караул. Только вот погода может испортиться.
- Точно.
Затем я проверил разные штуки в своем плаще, уточнил время и понял, что придется ждать еще несколько часов, поэтому достал нож и принялся его точить.
Вскоре пришла Расча. Она бросила на меня странный взгляд и пожевала губами, словно не знала, с чего начать.
- Элбурр, Вирт! - наконец позвала она.
- Ты же знаешь, - отозвалась Вирт, - я здесь.
Элбурр высунулся из палатки и спросил:
- Что?
- На сегодняшнюю ночь вы оба поступаете в распоряжение Талтоша.
Я почувствовал, что на меня все смотрят, поэтому внимательно изучал нашу палатку - чтобы проверить, прямо ли она поставлена.
- В чем дело? - спросила Вирт.
- Он все объяснит, - недовольно ответила Расча и быстро ушла.
Оба вопросительно посмотрели на меня. Нэппер тоже. Палатка стояла ровно.
- Ничего особенного. Меня попросили приготовить завтрак.
Нэппер состроил гримасу.
- Ты что-то недоговариваешь, - заявила Вирт.
- Ну да. Я объясню позже.
- Насколько позже? - спросил Элбурр. - Я смогу поспать?
- Считай, что речь идет о патрулировании. Вроде того.
Все трое переглянулись.
- Ладно, - решительно сказала Вирт. - Когда ты нам все объяснишь?
- В полночь мы отправимся на прогулку. Пройдем мимо наших патрулей. И тогда я все объясню.
- Ага, - проворчал Элбурр, - приключение. - Он не выглядел довольным.
- Не знаю, насколько хорошо я умею быть незаметной, - с сомнением сказала Вирт.
- Тебе вовсе не обязательно двигаться бесшумно или быть невидимой. Главное, чтобы никто не подумал, что ты пытаешься тайком куда-то пробраться.
- Не поняла?
- Когда мы окажемся там, куда направляемся...
- Ой, мне нравится.
- ... ты где-нибудь спрячешься, но главное - идти совершенно спокойно. Главное не красться, не ползти и не пытаться ходить бесшумно. Это сделаю я. Кроме того, вам придется оставить шпаги в лагере.
- И почему нам так повезло? - осведомилась Вирт. Я пожал плечами:
- Вы имели счастье оказаться в одной палатке со мной. Так что вам придется не только слушать мой храп, но и быть убитыми вместе со мной.
Нэппер откашлялся и, прищурившись, посмотрел на меня.
- Конечно, - кивнул я, - ты можешь пойти с нами.
Он кивнул в ответ.
Вскоре после наступления полуночи мы покинули лагерь. Когда прошли мимо наших караулов, я шепотом обрисовал план. Потом жестом предложил моим товарищам следовать за мной, прежде чем они успели начать задавать вопросы, на которые я не хотел отвечать, и, что еще важнее, не начали размышлять о предстоящей миссии. Ни к чему хорошему это бы не привело.
Лойош заметил вражеские патрули и провел нас мимо них. Сомневаюсь, что кто-то из нашего отряда сообразил, что делает Лойош; они просто следовали за мной. Так лучше всего. После того как мы миновали линию пикетов, нам с Лойошом предстояло найти палатку повара. Я оставил своих спутников ждать в укромном месте, а сам отправился на поиски. Фургоны с припасами оказались рядом со столами, что имело плюсы и минусы с точки зрения реализации моего плана. Палатка повара находилась менее чем в тридцати ярдах от реки, это меня вполне устраивало.
- Ну? Они охраняются?
- Четверо часовых, босс. Перемещаются вокруг фургонов и палатки. Устроить тот же фокус, что в прошлый раз? Я тогда хорошо повеселился.
- Нет. Слишком велика вероятность, что они догадаются, в чем дело. И я бы не стал рассчитывать на веселье.
- Что тогда?
- Будем ждать.
- Умно, босс. Как ты думаешь, если бы у меня были большие пальцы, я бы сумел придумать такой замечательный план?
- Заткнись, Лойош.
Я вернулся к своим соратникам и в мерцающем свете вражеских костров показал, что нужно еще немного подождать. Мне не удалось разглядеть выражения их лиц. Чему я только порадовался.
Было довольно холодно, но они привыкли ждать, да и я умел это делать. Через два часа часовые сменились, до следующей смены оставалось достаточно времени. Я успел разобраться в том, как они перемещаются. Кроме того, я убедился, что никто их не проверяет.
- Если бы это была твоя собственная операция, босс, ты бы все узнал заранее.
- Если бы это была моя операция, Лойош, я бы нанял кого-нибудь другого.
Я знаком показал своим соратникам, что им следует оставаться на прежнем месте, а сам подошел поближе к часовым. Вытащил из-под плаща дротик, дождался, пока один из часовых повернется ко мне спиной, и метнул в него дротик. Он выругался.
- Что такое? - спросил кто-то.
- Меня кто-то укусил.
- Ночью пчелы спят.
- Ты меня утешила.
- Я просто хотела сказать...
- Пойду-ка я к лекарю; что-то мне стало нехорошо.
- У тебя есть аллергия?
- До сих пор не было. Что здесь так кусается?
Он так и не получил ответа, потому что женщина, с которой он разговаривал, уже ничего не могла сказать. Она потеряла сознание или умерла - удар по голове рукоятью кинжала иногда убивает, даже если у вас и нет таких намерений. Превратности войны и все такое. Потом мужчина пошатнулся и упал, а я воткнул дротик в женщину, чтобы иметь гарантии - яд ее не убьет, но лучше ей не станет. В любом случае ни один не проснется в ближайшее время. Я надеялся, что они остались живы: не люблю лишать жизни людей, за смерть которых мне не платят. При проведении операций для джарегов таких вопросов не возникает. Там все делается чище.
Впрочем, вам не нужны подробности; я позаботился о двух оставшихся часовых - ни одного из них не убил, хотя последнего пришлось ударить достаточно сильно...
Пропустим детали. Я вернулся к своим спутникам и знаком показал, чтобы они следовали за мной.
Теперь осталось принять последнее решение: откуда начинать - от воды или к воде? Первый путь был быстрее, второй - безопаснее. Я выбрал быстроту. Я не сомневался, что сумею раствориться в темноте, если нас заметят, но не рассчитывал, что на это способны мои спутники. Когда они подошли ко мне, я прошептал:
- Если услышите, что кто-то поднял тревогу, бросайте все, бегите к реке и плывите вниз по течению, ясно? Не забудьте избавиться от сапог.
Они кивнули. Могу спорить, что подобная перспектива их не слишком вдохновила. Мы вошли в столовую палатку и сделали свое дело, потребовалось всего несколько минут. Лойош тем временем по запаху определил фургоны, которые нас интересовали.
- Всего их три, босс.
- Хорошая работа.
Я первым вышел из палатки и огляделся, несмотря на заверения Лойоша, что все спокойно, а потом повел свой маленький отряд к фургонам и показал им те, которые нам требовались. Здесь было немного светлее, и я заметил, что они не понимают, как мне это удалось узнать. Я решил не рассказывать.
Мы полили фургоны керосином. Теперь следовало действовать быстрее, потому что до сих пор наше появление могло и не вызвать любопытства - мало ли зачем солдаты гуляют по лагерю ночью? Однако запах керосина распространяется быстро...
У нас ушло не больше минуты на то, чтобы полить фургоны, а потом я знаком показал, что пора отходить к своему лагерю. Вирт вопросительно посмотрела на меня, очевидно, ей хотелось спросить, как мы подожжем фургоны. Но я только улыбнулся в ответ и повел их обратно.
Мы благополучно миновали линию пикетов, и тут Вирт не утерпела и спросила:
- Ну и как ты собираешься поджечь фургоны?
- Право, не знаю. - Я поднял палку, связался с Имперской Державой и поджег ее. - Что-нибудь придумаю, - сказал я и протянул зажженную палку Лойошу, который тут же умчался в ночь.
Некоторое время они удивленно смотрели на меня; никто из них не подозревал, что Лойош настолько разумен. Ради развлечения я провел их мимо наших пикетов.
Когда мы вернулись в лагерь, они принялись безудержно хохотать, как я и предполагал, причем Нэппер производил жутковатое впечатление. Если учесть, что они пытались не шуметь, зрелище получилось весьма уморительное.
Наконец они успокоились, и Элбурр прошептал:
- Надеюсь, они любят тосты, - и все снова принялись хихикать, зажимая руками рты, отчего смеяться хотелось еще больше.
Я вдруг понял, что веселюсь вместе с ними, пока нас не поставили в известность, что если мы немедленно не заткнемся, то на нас подадут рапорт. Нэппер, из глаз которого неудержимо текли слезы, пытался прошептать что-то, но у него ничего не получалось, и он хохотал все неудержимее.
Однако Вирт вовсе не хотелось, чтобы на нее написали рапорт, поэтому она жестом показала, чтобы мы следовали за ней. Она побежала к реке, чуть в сторону от лагеря. Довольно быстро я понял, чего она добивается. Трудно бежать и смеяться одновременно. Через несколько минут мы успокоились, и Вирт отвела нас обратно к палаткам.
Мне удалось уснуть почти сразу. Полагаю, что мои соратники тоже крепко спали той ночью. Только за завтраком мы вспомнили о ночном приключении, когда каждый из нас взглянул на свою галету.
- Да, - сказал Нэппер. - Сегодня они гораздо вкуснее, чем вчера, как вы считаете?
Что бы ни произошло в следующие несколько часов, комплимент от Нэппера - это уже моральная победа.

ГЛАВА 12

НЕСКОЛЬКО СИНЯКОВ И ШИШЕК

Раздался шум, который заставил меня и Ори опустить взгляды: убивали людей с Востока. В основном до нас доносились вопли ужаса - раненые так не кричат. И я понял, что даже отсюда ощущаю присутствие Черного Жезла. На поле, внизу и справа от меня, умирали люди с Востока, моя армия побеждала; вскоре души моих гибнущих собратьев исчезли, навсегда поглощенные страшным клинком; я понял, что победа близка. Надеюсь, вы понимаете, какие смешанные чувства меня обуревали.
С другой стороны, если я хотел вступить в переговоры, то мне происходящее было на руку. Пока я размышлял, положение вновь изменилось - кто-то пробирался к Ори сквозь строй драконлордов.
И тут события начали разворачиваться быстрее и одновременно медленнее; иными словами, мне казалось, что у меня хватает времени их обдумать, оценить шансы, увидеть опасность и испугаться.
- О, милорд Форния, - сказал я, - никак не ожидал найти вас здесь.
Его отношение ко мне едва ли улучшилось со времени нашей последней встречи, которая - если мне не изменяет память - произошла не более чем в четверти мили от того места, где мы сейчас стояли. Вы скажете: совпадение. Категорически с вами не согласен. Мгновение я колебался: может быть, следовало попытаться убить его именно сейчас. Впрочем, слишком многое мешало, в том числе и то, что у меня практически не было шансов добиться успеха, не говоря уже о том, чтобы уцелеть. Кроме того, я не сомневался, что Маролан вряд ли останется мной доволен. Но такая мысль все-таки пришла мне в голову.
- Он убийца. Его необходимо прикончить, - повторил Ори.
- Зачем? - поинтересовался я.

Предыдущая страница 21 Следующая страница


Дракон 22

- Нет, он пришел сюда вовсе не для того, чтобы меня убить. Несмотря на все угрозы, Маролан никогда не допустит подобного акта.
- Во время войны, милорд? В сражении?
- С другой стороны, - продолжал Форния, - я не верю, что тебя послали в качестве парламентера. Маролан не отправит на переговоры со мной человека с Востока, как и не станет нанимать джарега, чтобы убить меня. Так что же ты тут делаешь?
Воины смотрели на меня; за ними, вне всякого сомнения, стояли волшебники Форнии. Я повернул голову и показал рукой в сторону кипящей битвы. Моим глазам предстало жуткое зрелище; я уже видел Маролана, вокруг которого громоздились горы трупов. Ну, может быть, не трупов, но неподвижных тел.
Я вновь повернулся к Форнии.
- Они приближаются, - заметил я. - Маролан и его армия. С Черным Жезлом.
Казалось, Форния нисколько не встревожен.
- Маролан не посылал меня, чтобы убить вас или вести переговоры, - продолжал я. - Он вообще меня не посылал. Я пришел сам.
- В самом деле? - усмехнулся Форния. - Неужели ты возомнил, что способен убить меня здесь и сейчас?
Почему он так спокоен? Если бы ко мне приближался Черный Жезл, я бы так себя не вел. Да что там говорить, меня бы охватил ужас.
- Нет, - ответил я. - А может быть, и да, но у меня иные намерения.
Он перевел взгляд на сражение, которое заметно к нам приблизилось. И я по-прежнему не замечал на его лице ни тени тревоги.
- Какие именно?
- Я хочу остановить бойню.
Он коротко рассмеялся.
- Ты стал солдатом. Солдаты мечтают остановить бойню с тех самых пор, как появилась их профессия.
Тут я ему поверил. Во всяком случае, как только я вступил в сражение, мне хотелось его остановить. Нет, пожалуй, в первом бою я лишь смутно понимал, что происходит. А вот во второй раз, после того, как мы сожгли галеты врага, я отчетливо помню, как меня охватило жгучее отвращение. Все происходило медленно, перед моим мысленным взором возникали и исчезали образы.

На сей раз саперы не стали сами копать траншеи и возводить земляные валы, а раздали нам лопаты и показали, что нужно делать. Я помню, что земля оказалась мягкой, работалось легко, о чем саперы нам постоянно напоминали. Воздух был сухим - мне все время хотелось пить, - но холодным. Таким холодным, что любой синяк или шишка становились особенно болезненными. Я надеялся, что нам не придется драться, но понимал: сражение неизбежно. Я не ошибся...
Мы копали траншею до тех пор, пока ее край не достиг моей груди. Уж не знаю, сыграла ли свою роль наша ночная вылазка, но мы успели завершить земляные работы до начала атаки противника. Во всяком случае, мне хотелось думать, что я тоже оказался полезным.
Барабаны заиграли сигнал «Чувство локтя» - приказ построиться в шеренгу. Нами командовала Расча. Каждый из нас получил по три метательных копья, которые мы воткнули в землю перед собой. Расча достала подзорную трубу и направила ее в сторону врага.
- Кавалерия, - проворчала она. - Передайте по шеренгам, чтобы приготовили пики. - Однако после короткой паузы отменила приказ: - Не нужно. Они перестраиваются.
Лойош не стал предлагать мне сбежать. Наверное, он так и не понял, почему я остался в строю в первый раз - я и сам не знал, - но сообразил, что я не намерен покидать поле битвы.
Расча продолжала изучать шеренги противника, периодически делая непонятные жесты левой рукой. Наверное, творила заклинания, помогающие рассмотреть стоящие напротив нас войска, или пыталась уничтожить маскировочные чары врага.
- Нет, кавалерия не будет нас атаковать, - заявила Вирт. - Тебе не придется сражаться со своими собратьями - пока.
- Вот и хорошо, - искренне ответил я.
- Умно с их стороны, - заметила Вирт. - Я бы не стала посылать лошадей против траншей и земляных валов.
- А что бы ты послала против нас?
- Ну, бесспорно, не фалангу копейщиков - они не любят траншеи. Пожалуй, либо конную пехоту, либо тяжелую пехоту, как в прошлый раз.
- Конную пехоту?
- Они скачут на лошадях до самой траншеи, но в самый последний момент спешиваются. Все происходит очень быстро, и лошади защищают их от метательных копий в тот момент, когда они соскакивают на землю. А почему ты спросил? Через несколько минут мы увидим сами.
- Так, просто убиваю время.
- Уж лучше убивать кого-то, - проворчал Нэппер. Его глаза сверкали, и он скалил зубы в усмешке.
Я покачал головой.
- Тебе происходящее действительно нравится?
- Да, - ответил он. - Как и тебе, только ты не хочешь признаться.
- Конная пехота, - сказала Расча.
- Хорошо звучит, - заметил я. - Что мы должны делать? Как вы думаете, капитан придумает какую-нибудь хитрость?
- Тут ничего не придумаешь. Нужно просто удерживать позицию. Может быть, Сетра пошлет кого-нибудь атаковать их фланги, но вовсе не обязательно. Тут многое зависит от того, какие силы они направят против нас. Я уже не говорю о том, что нам далеко не все известно.
Я фыркнул.
От дальнего конца шеренги послышалась команда Крауна:
- Приготовиться.
Я вытащил шпагу, переложил ее в левую руку, а правой взял метательное копье.
- Тебе бы следовало обзавестись более тяжелым клинком, - сказал мне Элбурр.
Я снова фыркнул.
- Хорошо, если мы успеем метнуть по два копья, прежде чем они окажутся перед нами, - заметила Вирт.
- Точно, - кивнул Элбурр.
Значит, я успею метнуть только одно копье.
- Старайтесь попасть в лошадей, - распорядилась Расча.
Забавно - будто бы я собирался метить во что-нибудь другое. Теперь мы уже отчетливо видели шеренги врага - они наступали широким фронтом, значит, могли обойти нас с флангов. Впрочем, это уже не моя забота. Тот, кто руководит сражением, должен проследить, чтобы нас не окружили; и если он не справится со своей задачей, что ж, снова не моя проблема.
Конечно, речь шла о моей жизни. Я вспомнил, как дед говорил, что нужно доверять своим офицерам, даже если ты уверен, что они настоящие болваны. Я заметил, что мои пальцы побелели - так сильно я стиснул древко метательного копья, - и постарался расслабиться.
Я не привык к таким вещам. У джарегов все происходит иначе.
- Знаешь, Лойош, пожалуй, карьера солдата меня не привлекает.
Уж не знаю, что Лойош собирался ответить, но тут кто-то ворвался в мое сознание. Прошло не меньше минуты, прежде чем я сообразил, что это Крейгар, который выбрал самый неподходящий момент для контакта.
- Что такое, Крейгар?
- Ничего особенно важного, Влад, но...
- Тогда забудь. Клянусь Виррой, я сейчас занят.
- Ладно. Свяжусь с тобой позднее.
Я поднял глаза и увидел, что на нас скачет туча всадников.
- Приготовить копья! - приказала Расча.
Все подняли копья; я напомнил себе, что мне следует пропустить первый бросок, если хочу в кого-нибудь попасть. Интересно, сумею ли я на сей раз проследить за полетом своего копья?
- Метнуть копья! - скомандовала Расча, и небо снова потемнело.
Я подождал несколько мгновений и метнул копье, тут же позабыв, что хотел проследить за его полетом, и перехватил шпагу в правую руку.
- Берегитесь волшебства! - крикнул кто-то, и я позволил Разрушителю Чар скользнуть в ладонь левой руки.
Неожиданно я заметил, что на земле валяется множество лошадей - неужели кто-то успел натянуть проволоку, промелькнуло у меня в голове, но тут я сообразил, что их сразили наши копья. Интересно, почему мне или кому-нибудь другому раньше не пришла в голову идея натянуть перед нашими траншеями проволоку, подумал я, но в следующее мгновение из траншеи прямо на меня выпрыгнул вражеский солдат. Я вонзил острие шпаги ему в горло, и он упал.
Раздались крики, вопли, скрежет клинков, но почти сразу же я перестал обращать внимание на шум, так как оказался в собственной вселенной, где существовало только одно направление: передо мной. Все остальное меня не касалось. Поразительно, но у меня появилось время на размышления, оценку ситуации и даже на планирование дальнейших действий. Еще один вражеский солдат выскочил неизвестно откуда, потерял равновесие, высоко вскинув свой клинок, и я помню, как выбрал подходящий момент для выпада. Потом появилась рука, и я рубанул по ней, затем мне удалось перехватить заклинание при помощи Разрушителя Чар - сам не понимаю, как я сумел его заметить. После чего ко мне бросились сразу двое врагов, я успел нанести удар по ногам первого, но второй уже опускал свой меч. Я скользнул в сторону, подняв рапиру - помню даже угол, под которым я ее держал, чтобы она не сломалась, - отбил удар и нанес ответный выпад в живот. Он упал вперед, кинжал мгновенно оказался в моей левой руке, его лезвие легко вошло в горло упавшего, и он перевернулся на спину. Я наклонился и успел взять с его груди выскользнувший из руки Разрушитель Чар.
Воспользовавшись короткой передышкой, я вытер пот со лба. Взглянув на Разрушитель Чар, я заметил, что его звенья стали значительно меньше; несомненно, это что-то значило. Я ждал новых врагов, но больше никого не появилось; атака захлебнулась.
Я принялся осматривать себя со всех сторон, пока Лойош не сказал:
- Расслабься, босс; у тебя ни одной царапины.
- Отлично.
Потом я повернулся к своим соседям по палатке. Вирт опустилась на колени и тяжело дышала, но я не заметил на ней крови. Нэппер стоял, опираясь левой рукой о земляной вал, а в правой продолжая сжимать меч, он смотрел вслед отступающим врагам, и мне показалось, что ему хочется, чтобы они вернулись. Элбурр сидел на земле, улыбался и левой рукой придерживал правую. Он увидел, что я на него смотрю, и проворчал:
- Сукин сын, вывихнул мне проклятое плечо. - Однако в его словах я не уловил злости, словно он жаловался на погоду.
- В следующий раз, - заявила Вирт, неожиданно подняв голову, - старайся наносить колющие раны, а не отбрасывай их назад. Тогда они не будут так стремиться приползти обратно.
- Буду иметь в виду, - ответил он.
Я вопросительно посмотрел на Вирт, но она не пожелала ничего объяснять. Достав фляжку с водой, Вирт помогла Элбурру напиться. Вскоре появился хирург. Я отошел немного в сторону, поскольку не люблю наблюдать за работой хирургов, лекарей или целителей, чья профессия состоит в том, чтобы сводить на нет плоды моих трудов.
Подошла Расча и приказала тем из нас, кто не нуждался в помощи лекаря, собрать копья и проверить, не сломаны ли они - утомительное занятие после сражения.
У меня создалось впечатление, что самые жаркие схватки происходили не на нашем участке; я заметил несколько мест, где бой получился особенно жестоким, и джареги - обычного размера - уже начали кружить, дожидаясь своего часа. Иногда они опускались слишком низко, и тогда кто-нибудь швырял в них камни или метал копья.
- Скажи, Лойош, почему они так ненавидят других джарегов, а к тебе относятся с любовью?
- Наверное, дело в моем обаянии.
- Пожалуй.
К тому моменту, когда я вернулся, тела аккуратно лежали в стороне, солдат, получивших серьезные ранения, отвели в тыл, а легкие раны были почти все обработаны. Нэппера покинула ярость боя, и он снова стал самим собой.
- Нам следовало перейти в атаку, - с отвращением заявил он.
- Хорошая мысль, - ответила Вирт. - Они превосходили нас числом только два к одному.
- Не имеет значения, - фыркнул Нэппер.
- И нам пришлось бы покинуть укрытия, благодаря которым удалось отразить атаку противника.
- Не имеет значения.
- И они бросили бы против нас фалангу копейщиков.
- Хм-м. А тут ты права, - проворчал Нэппер.
- А что такое фаланга копейщиков? - поинтересовался я.
- Подразделение, предназначенное для уничтожения таких отрядов, как наш.
- Ах вот оно что.
- Представь себе стену, состоящую из здоровенных щитов, из которой торчат копья, причем те, что стоят сзади - им пока не грозит опасность, - толкают идущих впереди.
- Понятно. Ну, не совсем, но я уже знаю, что не хочу с ними встречаться.
- Однажды мне пришлось попасть под атаку фаланги, - сказала Вирт. - Мне не понравилось. Более того, если бы не подоспела помощь, ты бы со мной не познакомился.
- Какого рода помощь?
- Фаланга не любит, когда ее атакуют с флангов, особенно когда она уже вошла в контакт с противником. Особенно если это тяжелая кавалерия.
- А у нас есть тяжелая кавалерия?
- Наверное. Но я бы все равно предпочла избежать сражения с фалангой.
- Ладно, - не стал я спорить. - Не буду отдавать такого приказа.
- Благодарю, - ответила Вирт. - Кстати, я вспомнила насчет нашей ночной операции.
- А что тебя интересует?
- Как ты...
Меня спас бой барабанов, нам снова пришлось строиться в шеренгу.
- Они атакуют, - сообщила Расча.
- Мерзавцы, - проворчал я.
Нэппер вскочил на земляной вал, его глаза сияли.
- Снова конная пехота, - сказала Расча. - Приготовьте метательные копья.
Вам нет никакого смысла слушать описание второй атаки или третьей. Мы остались в живых, но многие погибли. Вирт ранили в ногу, а я получил удар по лбу, который оказался бы смертельным, если бы в последний момент я не уклонился, лезвие задело меня плашмя, и я отделался синяком. После него перед глазами у меня все поплыло, и я смутно помню, что происходило дальше. К счастью, довольно скоро противник отвел своих солдат. Мы готовились к отражению четвертой атаки, когда пришел приказ об отступлении. Нэппер рассердился, а я испытал настоящее счастье.
Подошла Расча и выдала мне новую шапку, поскольку я потерял свою во время боя, а Вирт, ковыляя рядом со мной, заявила, что с повязкой на голове я наконец стал похож на настоящего солдата. В ответ я отпустил парочку неприличных ругательств.
- Лойош, я хочу, чтобы ты знал, - ведь ты должен быть в курсе всего, что со мной происходит, - у меня ужасно болят ноги.
- Боюсь, ты меня обманываешь, босс. Все должны терпеть трудности, за исключением тех, кто зарекомендовал себя известными ворчунами. А у тебя появилась возможность жаловаться так, чтобы никто об этом не узнал.
- Потому что я заранее позаботился о том, чтобы иметь терпеливого слушателя.
- У меня появилась новая должность. Это повышение?
- Конечно, Лойош. Твое жалованье только что удвоилось.
- Ха.
К счастью, наш марш начался довольно поздно, поэтому вскоре мы выставили пикеты и остановились на ночь. Полагаю, существует теория о том, как следует быстро разбивать лагерь. Может быть, именно в этом так хорошо разбирается Краун; не знаю.
Я получил назначение во второй дозор, что давало возможность поспать около четырех часов, затем на четыре часа я заступал на пост, после чего оставалось еще полтора часа сна. Ночью, к моему великому удивлению, нас никто не атаковал. Я вообще не мог понять, почему мы сами не нападаем на неприятеля ночью. Может быть, драконы заключили между собой особое соглашение? Как, например, джареги, которые никогда не убивают своих врагов дома или на глазах у семьи. Выяснилось, что все упирается в искусство ведения войны, в котором я мало что понимаю теперь, а раньше и того меньше. Я почему-то считал, что хороший генерал похож на главу организации и между тактикой ведения сражения и, например, планированием убийства существует много общего. Позднее я понял, что ошибался. Впрочем, общего действительно много, но ничего полезного в сходстве я не нашел. Я разговаривал с Сетрой Лавоуд о Стене Склепа Барита и о кампании, которая нас туда привела.
- Вы же знаете, у вас есть репутация, - сказал я. - Ну, всем известно, что вы прекрасный генерал. Вы множество раз были Главнокомандующим и...
- И что с того?
Мне пришлось подыскивать слова. Трудно сказать в лицо самой могущественной волшебнице и, возможно, величайшему генералу в истории, что на меня не произвело впечатления то, как она организовала кампанию. Она могла неправильно меня понять. Пробормотав что-то неразборчивое себе под нос, я наконец ответил:
- Не знаю. Просто я маршировал, сражался, снова маршировал - и все это время ждал, когда вы сделаете какой-нибудь блестящий маневр, нанесете неожиданный удар или придумаете какой-нибудь трюк.
- Сколько трюков ты используешь в своей работе?
- Что? Ну... всякий раз, когда у меня появляется уверенность, что я сумею добиться успеха.
- Я поступаю точно так же, - ответила Сетра Лавоуд.
- Но обычно вы их не применяете?
- Трюки, обманы, скрытые атаки, ночные нападения дают хорошие результаты, когда речь идет о небольших подразделениях. Взвод, может быть, рота, не более того. Как только под твоей командой оказывается более крупное соединение, возрастает вероятность неправильной передачи приказов. И даже во время самых простых атакующих операций шансов на ошибку значительно больше, чем при обороне, - а уж если ты задумал некую хитрость, тут и говорить нечего. Я предпочитаю защищаться.
- Так вот почему мы оставались на прежних позициях или отступали даже после того, как одерживали победу?
- Ты говоришь о тех стычках...
- Стычках?
- Ладно, Влад, о битвах, в которых вы побеждали. На самом деле, оставаясь на месте, вы не сумели бы удержать оборону. Форния не стал бы вас атаковать, если бы не имел полной уверенности, что со временем способен захватить ваши позиции. Мы стремились к тому, чтобы он следовал за нашими отступающими войсками.

Предыдущая страница 22 Следующая страница


23 стивен браст

- Ну, тогда можно назвать это трюком.
- Возможно. Если не считать того, что Форния прекрасно понимал мои намерения.
- Но зачем же он делал то, что вы хотели?
- Потому что он хотел того же самого. Форния пытался обойти передовые позиции моей армии, разделить наши силы, что поставило бы нас в весьма тяжелое положение. В некотором смысле получилась гонка. Мне нужно было удержать его войска до тех пор, пока все наши силы не выйдут на исходные рубежи. Форния рассчитывал прорвать нашу оборону и не дать войскам соединиться. Ну а потом, естественно, происходит большое решающее сражение. И как бы ты ни планировал, ничего нельзя предсказать заранее, пока две армии не сойдутся и не начнется битва. Даже если на бумаге твои позиции выглядят превосходно или абсолютно безнадежно, нельзя предсказать исход, пока не будет подан сигнал о начале сражения.
- Хорошо, - кивнул я, пытаясь сформулировать следующий вопрос, но Сетра сама поняла, что меня интересует.
- Причина, по которой мне часто удается побеждать, состоит в том, что я всегда обращаю внимание на детали. Чем больше возможностей удается предусмотреть, тем выше вероятность успеха.
- Понятно, - сказал я. - Очень похоже на подготовку покушения. Насколько я слышал.
- Несомненно. Нужно иметь четкий план отступления, надежную связь, ты должен хорошо представлять, как будут питаться твои войска, где следует разбивать лагерь, заранее тщательно изучить местность. А еще необходимо знать характеры своих офицеров, их силу и слабости, уметь выбирать главное из донесений разведки и грамотно использовать плоды каждой победы, не опускать руки при поражениях и так далее. Детали - вот что приводит тебя к миру.
- К миру?
- Мир есть цель любой войны. Разве ты не знаешь?
- Ну...
- Перестань, Влад. Пока не заключен мир, ты не одержал победы. Иными словами, не добился своей цели. С другой стороны, всегда полезно помнить, что пока не заключен мир, ты не потерпел поражения.
- Пожалуй, я смотрел на эти вещи иначе.
- Тебе не приходилось командовать армией.
- Верно.
- Еще одна причина, по которой я часто побеждаю, как мне кажется, состоит в том, что я очень агрессивна. Конечно, мне помогает моя репутация. Все думают, что я замечательный генерал, из-за чего враг боится проявлять активность, - и поэтому я такой замечательный генерал. - Сетра рассмеялась. - Обычно я всячески стараюсь заставить противника совершить просчет, после чего наказываю его. Часто самой страшной ошибкой является пассивность - недостаток, мне не присущий.
- Активность в обороне?
- Безусловно, Влад. В конечном счете войну начинает тот, кто занял оборону.
- Не понимаю. Вы хотите сказать, что войну с Мароланом начал Форния?
- Конечно. Он занял оборону - вот почему я стремилась заставить его атаковать.
Я покачал головой:
- И все-таки я не понимаю, почему сторона, занявшая оборонительные позиции, начинает войну.
- Все достаточно просто. Тот, кто нападает, не хочет войны. Он завоеватель. Если защищающаяся сторона не станет ему препятствовать, то войны попросту не будет.
- Хм-м... Сетра, мне кажется, в ваших рассуждениях есть противоречия.
- Вовсе нет. Они противоречат интуитивным соображениям, но не более того.
Я обдумал ее слова, вспомнил сражения, отступления и долгие марши, а потом заявил:
- Убийство проще. Насколько я слышал.
Она улыбнулась и ничего не ответила.
Но наш разговор, как я уже говорил, произошел спустя несколько месяцев после войны. А в тот момент я сидел в лагере вместе со всеми остальными, ходил в дозоры, маршировал и жаловался. Я вспоминаю о том периоде как о «долгом марше», хотя мне не раз давали понять, что он был долгим только по моим стандартам. Мне точно неизвестно, в какой именно местности мы побывали - я не раз хотел найти карту и проследить по ней наш маршрут, - но Восточная река постоянно оставалась слева, Восточные горы справа, а мы перемещались на север.
Потом наступил день, когда без всякой видимой причины мы повернули обратно и двинулись на юг, практически по своим собственным следам. Причем никого, кроме меня, это не возмущало, но я пришел в такую ярость, что отыгрался за всех. Мои ядовитые замечания встречались равнодушным пожатием плеч и недоуменными улыбками. В конце концов я перестал бурчать.
Погода по большей части оставалась сухой и холодной. Холод меня не слишком беспокоил, поскольку на марше трудно замерзнуть, однако довольно быстро выяснилось, что сухая погода не многим лучше дождей. Перемещались мы в основном по дорогам, передовые части поднимали ужасную пыль, которую мы глотали. Мы шли сквозь такую густую пелену пыли, что приходилось надвигать шапку на самые глаза и стараться держать рот закрытым - что удавалось нечасто, поскольку нос был постоянно забит. Некоторые солдаты закрывали рот и нос носовыми платками, но тогда дышать становилось почти невозможно, и я отказался от этой затеи. Периодически кто-то творил заклинание, вызывая ветер, чтобы дать нам хотя бы небольшую передышку, и даже я принял посильное участие, но ветер нельзя поддерживать постоянно - иначе может наступить серьезное изменение погоды. Вскоре капитан наложил на наши заклинания запрет, заявив, что «это противоречит конечным задачам, поставленным перед бригадой».
Разнообразие вносили лишь рейды противника, обычно направленные против наших обозов, тянувшихся в нескольких милях позади. Мы узнавали о них, когда нам неожиданно приказывали остановиться, занять боевую позицию, после чего оставалось только ждать. Через некоторое время следовала команда строиться в колонну, и мы маршировали дальше.
Однажды мы получили приказ повернуться спиной к реке. Теперь мы направлялись к горам. Появилось ощущение срочности, возможно, слово цель подходит лучше, но я не знаю, откуда оно возникло. Мы поднимались все выше, становилось холоднее. Перед нами угрожающе высились Восточные горы. Казалось, мы направляемся к одному из пиков, высокой, рыжеватой и абсолютно голой скале.
Как-то вечером, перед самым заходом солнца, мы остановились в нескольких милях от него, и я заметил, какие крутые у него склоны. Возникало ощущение, будто они поднимаются вертикально вверх, а вершина теряется за облаками.
Удивительное дело, я узнал пик только на следующий день, когда после двухчасового марша мы достигли его подножия и Лойош с воплем нырнул ко мне под плащ, а я посмотрел по сторонам и пробормотал:
- Будь я проклят.
- Тогда постарайся, чтобы тебя не убили, - заметила Вирт. - Что с тобой?
- Я знаю, где мы находимся.
- Прекрасно. И где же?
- Скала, - ответил я, - называется Склепом Барита.
Она кивнула и огляделась: вокруг высилось несколько холмов, а на юго-западе расстилалась плоская равнина, заросшая низкой травой. За ней поднималась высокая гора. И я вдруг представил себе воинов, которые устремляются со склонов на равнину.
- Хорошее место для сражения, - сказала Вирт.

ГЛАВА 13

СОЛДАТСКАЯ КАША

Всего несколько минут назад до меня доносился шум сражения. Сейчас он стал ужасающим. Меня охватило ощущение, будто я должен что-то немедленно предпринять, но я лишь стоял и чего-то ждал - как и Форния. В результате мне удалось выиграть время и немного подумать. А вот чего добился Форния? Почему он позволил мне, своему врагу, так долго стоять перед ним?
Может быть, тоже тянул время? Зачем? Единственное, чего он мог дождаться, так это приближения сражения, для чего? Я бы отдал целые миры за то, чтобы узнать, что на уме у Форнии. Я хотел...
Я сделал быструю проверку. Да, блок против телепортации оставался на месте. Но... Может быть.
Время. Мне требовалось время, чтобы узнать, зачем Форния тянет время. Ну, что ж, возможно, он сам даст мне ответ.
- Что вы станете делать, когда они окажутся здесь? - спросил я.
- Увидишь, - ответил он.
- Вы полагаете, я буду стоять и ждать?
- Делай что хочешь.
- Крейгар!
- Влад?
- Крейгар, мне нужен Деймар. Немедленно.
- Деймар?
- Срочно.
- Э... как мне?
- Я покажу тебе, где нахожусь, ты передашь Деймару и предупредишь, что здесь установлен блок против телепортации.
- Как он пройдет через блок?
- Будь я проклят, если знаю. Но он говорил...
- Да, от него всего можно ожидать. Насколько я понимаю, дело не терпит отлагательства.
- Да, именно.
- Я посмотрю, что можно сделать.
- Поторопись.
Да, Деймар. Возможно, он сумеет мне помочь. Мне совсем не хотелось к нему обращаться; то, что он сделал во время нашей последней встречи, не доставило мне удовольствия. Когда?.. Две недели назад? Меньше? Невозможно. Я успел принять участие в трех сражениях, промаршировал через половину мира сквозь дождь, грязь и пыль и пришел сюда: к Стене Склепа Барита.

Сначала ничто не говорило о необычности нашей очередной остановки, если не считать того, что было еще слишком рано. Однако никто не спешил отдавать приказ о подготовке оборонительных сооружений, и у меня не имелось оснований полагать, что именно эти позиции мы будем защищать. Позднее я узнал, что по первоначальному плану наша бригада должна была участвовать во фланговой атаке на армию Форнии, но потом, когда в самую последнюю минуту Сетра узнала, как Форния развернул свои войска, она от него отказалась.
«Разворачивать». Военное слово. Я узнал его от Сетры. Нужно обязательно использовать его в присутствии Крейгара, чтобы посмотреть на его реакцию.
Вирт и Элбурр выкопали яму для костра, пока я и Нэппер устанавливали палатку.
- Деревьев нигде не видно, - сказал Элбурр.
- Значит, мы замерзнем? - спросил я. Они ничего мне не ответили.
- Фургоны подойдут часа через два, - заметила Вирт. Я вопросительно посмотрел на Нэппера.
- Уголь, - пояснил он.
Я почувствовал себя глупцом и больше ничего не сказал.
Мы разбили лагерь, но я продолжал посматривать в сторону горы, склоны которой уходили за облака. Изредка над нами пролетали гигантские джареги, и Лойош торопливо нырял под мой плащ. Стена посвящена памяти Барита, и до тех пор, пока она будет стоять, всякий, кто ее увидит, вспомнит о нем. Тронет ли это самого Барита? Как обидно и какая ирония, что он так и не узнает, что в его честь названа скала.
Впрочем, мне Барит никогда не нравился.
Три часа спустя возле нашей палатки горел костер, а в котелке кипятилась вода. Элбурр приготовил нечто, носящее название солдатской каши, которая состояла из множества галет, брошенных в кипящую воду вместе с остальным пайком и черной патокой. Вкус получился бы отвратительным, но он добавил немного базилика, грибов, мускатного ореха и каких-то корешков - где он умудрился все это раздобыть, неизвестно. Вышло совсем не плохо. Мы хвалили его стряпню до самого вечера.
Нам пришлось заступить в дозор ранним вечером, благодаря чему удалось хорошо выспаться ночью, к тому же довольно скоро выяснилось, что врага поблизости нет. На следующий день солдаты нашей роты начертили поле для игры в мяч, обмотали толстым слоем веревок подходящий камень и сыграли веселый матч. Остальные подбадривали участников криками и непристойными шутками. В результате пострадавших оказалось меньше, чем после полномасштабного сражения, но вполне достаточно, чтобы вызвать возмущение Крауна и ротного лекаря.
А я принял решение больше никогда не вступать в честную схватку с Дортмондом. Ничего личного, я вообще не склонен вступать в честную схватку с кем бы то ни было. Вечером опять играли в кости, кто-то достал свирель, парни горланили песни - ужасно фальшивя, а Элбурр снова приготовил солдатскую кашу.
Потом я нашел Расчу, Вирт, Данна и Элбурра, которые изучали ровное поле, окруженное горами.
- Вот где они будут, - сказала Расча. - Они расположатся между горами Дориан и Смокер и постараются остановить нас.
- Если мы будем сражаться здесь, - заметил Элбурр.
- Да, конечно, - согласилась Расча. - Но сержант дал мне понять, что в ближайшие дни нам не придется менять дислокацию.
- Я полагаю, что мы останемся здесь, - вмешалась Вирт. - Вот только не понимаю, почему мы сами не заняли эту позицию между горами.
- Ты у нас эксперт, - проворчала Расча. - Что ты думаешь?
- Единственная причина, которая могла помешать наложить нашему капитану свои загребущие руки на эту позицию, приказ сверху.
- Хорошая мысль, - улыбнулась Расча.
- Вы слышали? - вступил в разговор Данн. - Мы получили приказ сверху?
- Только слухи, но они до меня дошли.
- Но почему?
Расча повернулась к Вирт и слегка поклонилась.
- Чтобы вызвать атаку. Именно по этой причине мы не стали рыть траншеи. Сетра хочет, чтобы они нас атаковали, и пытается сделать такое решение максимально привлекательным.
- И они попадутся на ее уловку? - спросил я.
- Дело не в этом, - ответила Вирт. - Они знают, как мы расположили свои войска. Если мы предлагаем им сражение на выгодных для них условиях, они его примут.
- Но тогда в тяжелом положении окажемся мы.
- Все не так просто, - возразила Вирт.
- Тогда не пытайся мне ничего объяснять, - проворчал я и отошел в сторону.
Погода выдалась настолько приятной, что думать о сражении не хотелось. Ветер принес с гор прохладный воздух, но было не холодно и достаточно сухо, наконец-то у нас появилась возможность отдохнуть от пыли. Я подошел к Дортмонду, который, вытянув ноги, сидел в своем любимом кресле и курил трубку. Приоткрыв один глаз, он проговорил:
- Ага, человек с Востока, который дерется, как дракон. Вина?
- Не откажусь.
Он вытащил красивый резной деревянный кубок из стоящей возле ног парусиновой сумки и наполнил его вином из бутылки. Я сделал глоток; оказалось, что это не вино, а бренди - даже лучше, если вас интересует мое мнение.
- За солдатскую жизнь, - сказал он.
Мне не хотелось за это пить, но бренди мне понравилось, и я поднес кубок к губам.
- Где ты его раздобыл?
- Поставщик продовольствия мой друг, да и многие ребята из обоза мне кое-чем обязаны, так что у них в фургонах для меня всегда находится немного места.
Я допил бренди. Лойош, который летал вокруг, собирая остатки пищи, вернулся и опустился ко мне на плечо. Дортмонд посмотрел на него.
- Ты тоже веришь, что он приносит удачу? - спросил я.
- Конечно. Почему бы и нет? Нам ведь сопутствует удача во время кампании, разве не так?
- В самом деле?
- Ну, ведь ты жив?
- Я уже давно не проверял.
Он не стал делать обычных в таких случаях замечаний, а налил мне еще бренди, продолжая называть его вином.
- Считаю, что в целом кампания проходит удачно, - заявил Дортмонд. - Он снова засунул руку в парусиновую сумку, вытащил ломоть хлеба и большой кусок сыра. Разломил хлеб и сыр и протянул мне то и другое. Острый мейренский сыр оказался очень вкусным. Хлеб был черствым, но не заплесневелым и гораздо приятнее галет. Потом он отломил еще кусочек сыра и протянул его Лойошу, который подлетел и аккуратно взял его лапой. Я смотрел, как он откусывает кусочек, жует, проглатывает и вытирает пасть крылом. Он вел себя цивилизованнее, чем я.
- Удача, - сказал Дортмонд.
- Меня тошнит, Лойош.
- Хороший сыр, босс.
- А что ты собираешься делать, когда кампания закончится? - поинтересовался я.
- Я? - ответил Дортмонд. - Буду сражаться в следующей.
- Зачем?
- Потому что мне нравится, - спокойно ответил он.
- А разве тебя не интересует продвижение по службе?
- Нет. Меня все устраивает.
- А если в одном из сражений тебя трахнут по башке?
Он закрыл один глаз, склонил голову и проворчал:
- А ты веселый сукин сын, да?
- Мне просто любопытно.

Предыдущая страница 23 Следующая страница


Дракон 24

Он пожал плечами.
- Ну, хорошо. Все равно когда-нибудь придется умирать.
- Мне уже приходилось об этом слышать. Однако я не вижу повода торопиться.
- Возьми еще сыра.
Я так и сделал. Вскоре к нам присоединилась незнакомая женщина. Он угостил ее сыром и бренди; я понял намек и направился к своей палатке. Там я встретил хмурого Нэппера - мне показалось, что он напустил на себя мрачный вид просто из принципа.
- А нам не пора отправиться в одну из твоих экспедиций? - осведомился он.
- Тебе понравилось?
- Да.
- Не знаю. Может быть. Кстати, Нэппер.
- Да?
- Ты задумывался, из-за чего заварилась вся каша?
- Ты спрашиваешь о войне? А ты знаешь?
- Ну, в некотором роде.
- Так в чем причина?
- Форния кое-что украл у Маролана.
- Ага. Достойный повод. Мы должны вернуть украденное.
- Сомневаюсь, что все так просто.
- Наверное, ты прав.
Я подумал: Кроме того, война закончится, а ты бы этого не хотел. Но вслух ничего не сказал. А потом мне в голову пришла другая мысль: Может быть, мне так и следовало бы поступить. И положить конец войне.
- Конечно, босс. Это совсем нетрудно.
- Очень возможно.
- Но как?
- Если начнется решающее сражение, то Форния будет командовать своими войсками, а если там окажется Форния, значит, там же будет и меч.
- Конечно, останется только подойти и забрать его.
- Не знаю, Лойош. Может быть...
- Может быть, тебя прикончат, босс.
- Все когда-нибудь умирают.
- Ха.
- И это будет не так опасно, чем участвовать в сражении.
Лойош ничего не сумел мне возразить и замолчал. Вскоре к нам присоединились Данн, Тиббс, Вирт, Элбурр и Расча, вся компания уселась вокруг костра, и они принялись рассказывать истории о своем участии в разных кампаниях, большая часть которых оказалась довольно забавной. Впрочем, офицеры почти всегда выглядели глупцами. Расча сообщила, что мне вновь предстоит вечерний дозор, после чего я сразу же отправился спать.
Так я провел один из самых приятных дней в жизни.
На следующее утро мы наблюдали, как неподалёку от нас расположился отряд кавалерии, а вскоре подошла наша пехота. Я узнал Алиру, которая восседала на светлой пятнистой лошади, скакавшей вдоль длинной пехотной колонны. Интересно, подумал я, знает ли Алира, как ненавидят солдаты пыль, которая поднимается от копыт ее скакуна. Они разбили лагерь к востоку от нас.
После появления новых частей ситуация ощутимо изменилась. Впрочем, ничего радикального. Все стали двигаться энергичнее, солдаты чаще отдавали честь, словно хотели показать новобранцам, как себя следует вести. Братания между солдатами разных подразделений я не заметил.
Ближе к полудню по лагерю пробежал слух, что появилась Сетра Лавоуд. Элбурр утверждал, что видел ее. Вскоре после вечерней «трапезы» молодой драконлорд, которого я не знал, вошел в нашу палатку и предложил мне следовать за ним.
Вирт бросила на меня вопросительный взгляд. Я пожал плечами, оторвал Лойоша от уничтожения многочисленных объедков и последовал за драконлордом.
Мы вышли из нашего лагеря и направились в расположение новобранцев. Я попытался обнаружить различие между их лагерем и нашим, но не слишком преуспел, если не считать, конечно, что почти все они были теклами, а не драконами, и их оказалось намного больше, чем нас. Однако они пользовались такими же скамеечками, как и мы, а обрывки разговоров, которые долетали до моих ушей, мало чем отличались от наших, да и выражения их лиц показались мне такими же. Выводы я предоставляю делать вам.
На дальнем краю лагеря находился большой шатер, к которому и направился мой спутник. Я постучал и услышал голос Сетры, приглашавшей меня войти. Я повиновался, и мне предложили сесть на стул между Мароланом и Алирой - не самое удобное место, уверяю вас, - Сетра и Некромантка сидели напротив. Очевидно, я прервал какую-то напряженную дискуссию: у Алиры был такой вид, что еще немного, и у нее изо рта пойдет пена. Сетра хмурилась; Маролан бросал на свою кузину такие взгляды, словно она таракан, которого он выловил из своего супа. Некромантка не обращала на происходящее ни малейшего внимания; уж не знаю, где бродили ее мысли - впрочем, меня это только порадовало.
- Ну, Влад, - сказал Маролан, когда я уселся и выпил бокал плохого вина, - как тебе нравится солдатская жизнь?
Я пожал плечами.
- Лойошу она пришлась по душе больше, чем мне.
- Я слышал, твоя рота считает Лойоша своим талисманом, - заявил Маролан.
- Верно. Он ужасно гордится.
- Послушай, босс, так нечестно.
- С правдой всегда так.
- Мне сказали, что ты неплохо поработал, - вмешалась Сетра.
- Конечно - если от этого был какой-то прок, - ответил я.
- Можешь не сомневаться, - заверил меня Маролан.
- Может быть, - сказал я. - Не знаю. Я плохо понимаю, какую роль играет наша маленькая рота.
- Тебе удалось спасти жизни солдат твоей роты, - заметил Маролан.
- Хорошо, - кивнул я. - Но ни одно из сражений не принесло решающего результата.
- Следующее принесет, - обещала Сетра. Я обдумал ее слова.
- Значит, вы готовы?
- Надеюсь, - ответила Сетра. - Но, что гораздо важнее, Форния готов к решающей битве. Он должен где-то нас встретить, а это место имеет символическое значение. Форния не сможет упустить такой шанс.
- Символическое значение, - повторил я. Сетра улыбнулась.
- Только не начинай все заново, - проворчала она. - Это место также имеет важное стратегическое значение; Форния предполагает, что путь к отступлению нам отрезают горы, и...
- Предполагает?
- У нас есть возможность для отступления, Влад. На север. Позволь уж мне самой озаботиться этой частью проблемы.
- Извините.
- В любом случае Форния очень хотел бы одержать победу именно здесь. Он будет здесь сражаться. Должен. Отсюда я могу проникнуть в самое сердце его владений. Кроме того, если он сумеет задержать нас на несколько дней, к нему на помощь подойдет еще одна дивизия.
- Неужели?
- Он послал свою третью дивизию на другую сторону Ченгри, чтобы отрезать меня от источников продовольствия.
- Звучит паршиво.
- Ну, если мы застрянем здесь на три или четыре дня, у нас возникнут проблемы. Вам будет нечего есть. Но я не собираюсь терять время. Мой план состоит в том, чтобы прорвать его оборону, пока у нас численное преимущество. Ему это известно. Форния примет сражение.
- Я вам верю, - заявил я. - А что вы хотите от меня?
- Мы хотим, - вмешался Маролан, - вернее, хочу я, чтобы ты сделал именно то, от чего отказывался в самом начале. Забери меч у Форнии.
- Забавно, - ответил я, - я как раз подумал о том же самом.
- А мне такой вариант по-прежнему не нравится, - наконец заговорила Алира, явно продолжавшая спор, который начался еще до моего прихода. - Если ты собираешься так поступить, то зачем вообще было все затевать? Нанял бы вора, и никаких проблем.
- Во-первых, - заявила Сетра, - мы не знакомы с ворами.
- Влад может свести нас с достойным представителем этой профессии, - возразила Алира.
- Во-вторых, - сказал Маролан, - таким способом мы не добились бы того, к чему я стремлюсь. Мне не нужен меч. У меня есть свое прекрасное оружие. - Он прикоснулся к рукояти Черного Жезла. - Я хочу отобрать меч у Форнии.
- Ты желаешь его унизить, - уточнила Алира.
- Лучше сказать, что я намерен его победить, - покачал головой Маролан. - Причем на всех уровнях. Нанести ему поражение на поле брани и отнять то, что привело к войне.
- Но если Форния будет разбит, разве ему не придется отдать меч? - спросил я исключительно из вредности.
- Поражение в войне, - заметила Сетра, - вовсе не означает, что для Форнии все будет кончено. Я верю, что мы сумеем выиграть главное сражение. Но из этого не следует, что он полностью лишится власти и будет вынужден капитулировать. Придется начать более длительную кампанию, которая обойдется значительно дороже во всех отношениях - я уже не говорю о том, что может вмешаться Империя.
- Наш конфликт затянулся, - сказал Маролан. - В любом случае мы не можем допустить, чтобы артефакт остался у Форнии в руках, - значит, необходимо его отнять. В процессе будет неплохо расквасить ему нос.
- И меч заберу я.
- Если захочешь.
- Я уже захотел. Как я должен это сделать? Подозреваю, что незаметно пробраться в его шатер ночью будет значительно сложнее всего того, что я делал. Кроме того, воровство не является моей профессией.
- Нет, - возразил Маролан. - К тому же таким способом мы не добьемся желаемого результата. Нужно отобрать у него меч во время сражения.
- Прошу меня простить, но почему?
- Потому что я не представляю, как это можно сделать после сражения. Форния не станет нас ждать - скорее всего он отступит и вернется домой. После чего нам ничего другого не останется, как нанять вора.
- Что ж, мне такая идея нравится, - заявил я.
- Но я не нанимаю воров, - мрачно проговорил Маролан.
- А разве вы только что не попросили меня кое-что украсть?
- Отнять меч во время сражения - не более того. Мы не рассматриваем убийство как способ ведения войны, но уничтожение старших офицеров есть стратегическая линия, которая рекомендуется во всех учебниках.
- Для меня разница невелика, Маролан. Я лишь джарег, которому приходится много работать, чтобы обеспечить себя куском хлеба. Но почему бы не украсть меч до начала сражения?
- Если ты сумеешь добыть артефакт, сражение не состоится, Влад. Он отступит, переформирует свои войска и начнет новую кампанию, чтобы отобрать меч у меня. И перейти к решительным действиям Форния может спустя годы.
Я покачал головой:
- Но как я смогу заполучить меч во время сражения? Как найду Форнию и как доберусь до меча?
- Прежде всего, - вмешалась Сетра, - твоя рота будет находиться в максимальной близости от самого Форнии.
Интересно, подумал я, что сказала бы Вирт, если бы узнала, каким образом ее генерал решает вопросы расстановки войск. Я решил ничего ей не говорить.
- Я по-прежнему не понимаю, как мне удастся выбраться из сечи, найти расположение Форнии, подойти к нему и отобрать меч.
- И я тоже, - заявила Алира. - По-моему, абсолютно идиотская затея.
- По поводу того, как отобрать меч, - хмуро проговорил Маролан, - могу лишь повторить: уничтожение старших офицеров есть стратегический ход, который рекомендуется во всех учебниках.
- Ага. Значит, теперь вы хотите, чтобы я его убил?
- Если потребуется.
Я покачал головой:
- Маролан, если бы я хотел его убить, то так бы и сделал. Достаточно давно. Мне не совсем понятно...
- Ты будешь там не один, - перебил меня Маролан.
- В самом деле?
- Если тебе потребуется помощь, мы можем предоставить в твое распоряжение любое количество людей.
- Это может изменить ситуацию, - ответил я.
- Босс, ты что, спятил?
- Многие так считают, Лойош.
- Добавь меня в свой список. Ты не сможешь...
- Может быть, смогу, Лойош.
Вслух я сказал:
- Сколько времени у меня на размышление?
- Не знаю, - ответила Сетра. - Форния постоянно получает подкрепления. Мы, естественно, делаем то же самое, причем быстрее. Сейчас любое промедление в нашу пользу, поэтому я полагаю, что он скоро пойдет в атаку.
- Что значит «скоро»?
- Скорее всего завтра утром.
- Да, довольно скоро.
- Сообщи мне свое решение через капитана Кроппера, - сказал Маролан. - Попроси его передать мне послание, не входи со мной в псионический контакт; я хочу, чтобы все делалось, как положено.
- Но почему?
- Потому что не следует нарушать традиции.
- Хорошо, - сказал я, поднимаясь. - Удачного вам совета.
- Тебе нужен проводник? - спросил Маролан.
- Нет, спасибо.
Я вышел из шатра. Стало темно и холодно; мне следовало захватить плащ. Лойош показал мне обратную дорогу, и я обрадовался, когда снова оказался возле костра; у меня даже появилось ощущение, что я вернулся домой.
- Ну, - поинтересовалась Вирт, - ты ее видел?
- Сетру? Да.
- И что?
- Почти наверняка завтра утром будет сражение. Большое.
- Ты получил новое задание? - спросил Нэппер.
- Интересный вопрос, - ответил я. - Я не уверен.
- Ну, если тебе кто-нибудь понадобится...
- Я понял. Спасибо.
- Значит, завтра будет сражение? - уточнила Вирт.
- Все к тому идет.
- Однако мы не строим земляные валы.

Предыдущая страница 24 Следующая страница


25 стивен браст

- Не строим.
- Значит, либо мы сами будем атаковать, либо заманиваем врага.
- И то, и другое, - ответил я.
Вирт покачала головой. Элбурр молча возился с костром.
- Ну и какая она? - спросила Вирт.
- Не знаю, что и сказать, - ответил я. - Мне не приходилось иметь дело с другими вампирами. Прошу меня простить, но я должен прогуляться.
- Не отходи далеко, - предупредила Вирт. - Через полчаса нам заступать в дозор.
- Полчаса, - повторил я.
Я не стал выходить за линию дозоров и обошел лагерь по периметру. Нужно было принять решение, но я никогда не умел рассуждать последовательно; поэтому мои мысли постоянно возвращались к последним событиям: схваткам, маршам и разговорам возле костра. Мне так и не удалось придумать ничего определенного, полчаса миновали, и я вернулся к своей палатке, взял толстый плащ и вместе с Элбурром и Нэппером мы заступили в дозор. На сей раз меня порадовало, что во время дозора запрещено разговаривать.
За время нашего дозора ничего не произошло, я продолжал свои размышления, но так и не принял решения. Потом прилег, чтобы поспать несколько часов. На следующий день нас подняли очень рано - даже для армии. Мы получили приказ перенести лагерь на сто ярдов ближе к Стене, немного севернее вершины небольшого холма.
- Вот вам и еще одна причина, по которой мы не строили укрепления, - заявила Вирт.
Ее явно порадовала эта мысль, пока Элбурр не спросил:
- Почему же тогда мы не возводим земляные валы здесь?
- Может быть, мы еще раз сменим позицию, - ответила Вирт, напряженно глядя на север, где явно что-то происходило.
Вирт указала на расположенную слева от нас лощину.
- Две фаланги копейщиков.
- И что?
- Мы будем оборонять фланг. И это хорошо, если мечтаешь о долгой жизни.
- Естественно.
- С другой стороны, если в атаку пойдем мы, то нас могут направить против вражеского фланга.
Наконец наступило время завтрака. Я сжевал пару галет, запил их водой и направился к палатке капитана, который наблюдал за перемещениями противника в подзорную трубу, периодически обмениваясь репликами с Крауном. Кроппер повернулся ко мне и спросил:
- Да?
- Вчера вечером Маролан задал мне вопрос. Он сказал, что мне следует передать ответ через вас.
Он хмуро посмотрел на меня, ему явно не нравилась роль посланца джарега.
- Хорошо, - бросил он. - Что передать?
- Скажите, что я согласен.
Капитан открыл рот, но так ничего и не сказал. Стиснув зубы, он кивнул и повернулся к Крауну:
- Позаботься о том, чтобы лорд Маролан получил сообщение.
- Есть, сэр, - ответил Краун.
Он отдал честь и направился за связным. Капитан вновь обратил свое внимание на противника. Я отсалютовал - мне вдруг захотелось это сделать - и вернулся к своему взводу.

ГЛАВА 14

ПРЕВРАТНОСТИ СУДЬБЫ

Мне по-прежнему кажется, что я сумел бы довести дело до конца, будь я умнее. У меня был шанс сообразить, что задумал Форния, но я не смог. Конечно, я прекрасно понимал, что даже проникновение в его замысел может мне не помочь. Не исключено, что я буду не в силах ему помешать. Так подошла к делу Сетра: она не расставляла никаких ловушек, диспозиция сражения была очевидной, и у нее получилось - если судить по тому, что отряд Маролана, во главе с ним и Алирой, приближался к штабу Форнии.
С другой стороны, хотя восточные наемники и отступали, они не обратились в беспорядочное бегство. Окончательный перелом еще не наступил, однако многие успели погибнуть, многих ждала такая же участь.
Я не спускал глаз с лица Форнии, и мне удалось заметить, что он на мгновение сосредоточился, - и практически сразу же на склоне холма появился крупный отряд кавалерии, находившийся примерно в сотне ярдов от нас.
Я не мог отвести от него взгляда, неожиданно позабыв о собственной участи. Колонна всадников, не торопясь, спускалась с холма. Я попытался оценить ее численность, но в этом я не силен. Не менее нескольких сотен, может быть, даже тысяча, и когда всадники приблизились, я заметил, что они вооружены копьями.
Через несколько секунд колонна перестроилась в шеренгу, и я не мог не восхититься четкостью маневра. Еще несколько мгновений - и они смогут атаковать силы Маролана. Я рискнул бросить на него взгляд. Маролан стоял чуть в стороне от схватки и разговаривал с кем-то, показывая в сторону кавалерийского отряда.
- Смотри внимательно, - посоветовал мне Форния. - Сейчас будет интересно.
Я последовал его совету и заметил, как за спинами всадников начинает спускаться по склону холма масса пехоты.
Если воспользоваться военной терминологией, Форния «пустил в ход резервы». А я бы сказал, что ситуация стала еще более неприятной. Мне следовало что-то предпринять - вот только что? Признаюсь, я даже подумал о попытке убить Форния, но его личная охрана не обращала внимания на сражение - они неотрывно следили за мной.
Приближался решающий момент - не самое лучшее время для колебаний.
- Так ты готов выслушать мои условия? - спросил Форния.
- Нет, - ответил я. - У меня нет необходимых полномочий.
Он усмехнулся:
- Значит, ты не слишком подходящая кандидатура для ведения переговоров.
- Парламентер появится сразу же после того, как вы снимете блоки против телепортации...
Форния рассмеялся:
- И не надейся, джарег.
- Я не пытаюсь вас обмануть, - заявил я.
- О, я тебе верю. Это было бы слишком примитивно. Но я не собираюсь полагаться на волю случая. Если ваш парламентер хочет войти со мной в контакт, пусть попробует какой-нибудь другой способ.
Я пытался придумать ответ, когда появился Деймар. То ли он сумел пробить блок, то ли как-то его обошел. Я даже не знаю, использовал он волшебство или силы псионики. Однако Деймар, удобно скрестив ноги, парил рядом с нами, в шести дюймах над землей.
- Ладно, - сказал я, обращая к Форнии, - пусть будет другой способ.
На мгновение у меня возникли сомнения - вдруг они нанесут удар и разом прикончат нас обоих, но охрана Форнии ждала приказа. Приказа на наше уничтожение не последовало.
Я неожиданно ощутил присутствие Деймара в моем сознании. Шокирующее и не слишком приятное переживание. Я не привык входить в псионический контакт с людьми, которых не слишком хорошо знаю. Уж не говоря о том, как чувствует себя человек, которого одной рукой мягко поднимают в воздух, а другой могут в любой момент прихлопнуть. Конечно, я сказал мягко, но он все равно не слишком хорошо мне знаком и может меня прихлопнуть. Как я уже говорил, мне не понравилось.
- Чего ты хочешь? - спросил он, обращаясь ко мне псионическим шепотом - словно соблюдал максимальную осторожность, чтобы не сжечь мой мозг.
- Этот человек, Форния, - ответил я.
- Ну?
- Я хочу знать, что он замыслил.
- Пожалуйста, - сказал Деймар, словно я просил его передать блюдо с засахаренными фруктами.
Как же он хорош, подумал я. Разум Деймара очень силен, к тому же он его постоянно тренирует, но способен ли извлечь из сознания Форнии нужную мне информацию? Ну, из сознания Крейгара он ее извлек.
Мысль о Крейгаре заставила меня подумать о том, как далеко от своего привычного мира я оказался. Он выбрал крайне неудачный момент для связи со мной, но после этого я не вспоминал о нем несколько дней. И только когда мы заняли позицию перед Стеной, я сообразил, что он хотел со мной поговорить.

- Крейгар? Это я.
- Привет, Влад. Как армейская жизнь?
- Ты и сам знаешь.
- Я пытался тебя предупредить.
- По большей части я ее ненавижу, - признался я, - но когда меня стали пытаться убить, мне это не понравилось еще больше.
- А вот меня значительно больше раздражало все остальное.
- Разделяю твои чувства. Так что ты хотел?
- Один парень решил открыть игорный бизнес на нашей территории.
- Парень? Какой парень?
- Я его не знаю. Джарег, выглядит как мелкая сошка. Он готов платить положенные проценты и намерен сам обеспечивать свою безопасность, но я боюсь, что у нас будет слишком много игорных домов.
- С тех пор прошло довольно много времени; что ты предпринял?
- Дал ему разрешение.
- И?..
- Пока все идет нормально.
- Ладно, хорошо. Что-нибудь еще?
- Нет, все спокойно.
- Как бы я хотел сказать то же самое про себя.
- Да?
- Здесь скоро начнется грандиозное сражение.
- Я полагаю, ты не собираешься в нем участвовать?
- Ну, как тебе сказать...
- Что? Ты намерен сражаться? В пехоте?
- Мне не всегда удается этого избежать.
- Соверши какой-нибудь подвиг, и тебя сделают капралом.
- Оставь остроты Лойошу, Крейгар. У него они получаются лучше.
- Конечно, Влад. Что-нибудь еще?
- Нет, поговорим позднее.
Я посмотрел в сторону вражеских позиций. Мне вдруг пришло в голову, что если бы Крейгар совершил подвиг, никто бы этого не заметил. Возможно, здесь и заключен ответ на вопрос, который я ему никогда не задавал. Объяснение ничуть не хуже, чем любое другое.
Я заметил, что Нэппер наблюдает за мной. Наверное, мне не всегда удается скрыть, что я вхожу в псионическую связь.
- Если бы твои губы не шевелились, босс, то...
- Заткнись, Лойош.
- Ну? - осведомился Нэппер. - У нас есть дело?
Я покачал головой и вновь принялся изучать позиции противника. Теперь почти на всех дальних холмах развевались знамена Форнии, в том числе и те, которые, по словам Вирт, мы захватим, когда туда доберемся.
Кто-то прошел вдоль шеренги, раздавая галеты и сыр. Я взял несколько галет, съел сыр и выпил немного воды. Повернувшись к Нэпперу, спросил у него, почему ему так не терпится умереть, но тут раздался грохот барабанов, и я не узнал сигнала. Поскольку на лице Нэппера появилась улыбка, я сразу понял, что мне он не понравится.
- Что это? - спросил я.
- Время быть живым, - ответил он. - Строимся в атакующую колонну.
- «Время быть живым», - повторил я. - Тут заключена ирония?
Он ничего не ответил.
Подошла Расча и показала, как нам следует выстроиться - локоть к локтю, так что трудно было даже пошевелиться. Я понял, что еще ни разу не принимал участия в атаке; до сих пор мне приходилось лишь держать оборону, не давая противнику прорваться. Поскольку нам всякий раз сопутствовал успех, мне совсем не хотелось оказаться в столь незавидной роли. Слева от меня стоял Нэппер, справа Элбурр.
Капитан выехал перед нашей шеренгой на темной лошадке, которая выглядела слишком маленькой для него; казалось, стоит ему немного вытянуть ноги, и они коснутся земли. Картина получалась забавная. Он заговорил, и его голос был очень хорошо слышен, хотя капитан не кричал.
- Нам предстоит атаковать легкую пехоту противника, очень похожую на нас. У них нет траншей или земляных валов, мы превосходим их численностью; однако, как вы и сами видите, нам придется атаковать снизу вверх по склону холма. Мы пойдем быстрым шагом, а последние сто ярдов нужно будет пробежать. Захватим холм и будем удерживать его до тех пор, пока не подоспеет подкрепление.
Никто не стал напоминать, что еще вчера мы спокойно могли занять холм и водрузить на нем свои знамена.
- Вам следует держать строй до тех пор, пока вы не вступите в соприкосновение с противником, - продолжал капитан. - Нам окажет помощь корпус волшебников - главным образом защитного характера. Если сумеете удержать строй и нанести быстрый удар, трудностей не возникнет. У меня все. Будьте внимательны к приказам ваших командиров.
Кроппер отъехал к дальнему концу шеренги, одновременно обнажив шпагу. Боевой клинок; может быть, капитан даже пустит его в ход. До сих пор я не видел, чтобы он участвовал в боевых действиях. Впрочем, я мог просто не заметить.
Краун занял позицию в центре шеренги и чуть впереди. Он также обнажил свой клинок. Я почувствовал, как учащается мой пульс. Повернувшись к Вирт, я спросил:
- У них есть метательные копья?
- Почти наверняка, - ответила она, а потом добавила: - Тебя они беспокоят?
- Вовсе нет, - проворчал я. - Просто мне не терпится поймать одно из них зубами.
- Вот что нам нужно: высокий боевой дух.
Я решил, что Вирт иронизирует, но уверенности у меня не было. Краун дал сигнал, и наши знамена двинулись вперед. Остальные последовали за ними.
«Война, - однажды объяснила мне Сетра Лавоуд, - состоит из потерянных возможностей, чередующихся с чудесными избавлениями, а заканчивается тем, что кто-то где-то умудряется не совершить решающую ошибку».
Если бы наш разговор имел место до сражения возле Стены Склепа Барита, возможно, он принес бы мне пользу. Впрочем, кто знает, результат мог быть прямо противоположным; в любом случае я бы не был так поражен тем, что произошло.
Мы двигались вперед, прямо к застывшей в неподвижности массе вражеских воинов. Они стояли плечом к плечу на середине склона холма. Кстати, склон казался длинным и пологим - как выяснилось, обманчиво пологим. Создавалось впечатление, что мы сумеем взбежать на него, даже не сбив дыхания. И здесь я ошибся. Мое дыхание стало тяжелым и прерывистым еще до того, как мы перешли на бег, рядом задыхались Вирт и Элбурр. Расстояние до врага сокращалось, и я размышлял о том, как буду сражаться в таком состоянии. Одновременно я с нетерпением ждал и боялся последнего сигнала к атаке.
А потом они метнули в нас копья.
Когда копья бросали мы, мне казалось, что на врага летит огромная стена металла. Теперь я находился на противоположной стороне, и впечатление возникло такое же. Тогда я удивился, почему враг продолжает наступать; даже теперь, когда все закончилось, я не перестаю удивляться.
Однако я продолжал бежать вперед.
Потом Краун взмахнул своим клинком, и знамена выдвинулись вперед, откуда-то слева донесся голос Расчи:
- В атаку!
Я уже не мог бежать вверх по склону, но остальные каким-то непостижимым образом начали двигаться быстрее, и мне ничего не оставалось, как последовать их примеру. В результате я не заметил, какой эффект произвел бросок копий. Потом они метнули копья в третий раз, и на сей раз я обратил внимание: Вирт споткнулась и упала, и я успел подумать, что хочу остановиться и помочь ей - однако продолжал бежать вперед. Раздался страшный крик, и я понял, что часть чудовищного шума производит моя глотка.
Последовал третий залп, мы понесли некоторый урон, а потом и четвертый, во время которого что-то просвистело мимо моего уха и заставило Лойоша псионически вскрикнуть, а затем мы сошлись с врагом.
Больше всего мне запомнился шум и скрежет. Раскаты грома наполнили мой череп, уши уже не ощущали боли. Шум пеленой окутывал поле битвы, и все происходящее тускнело из-за грохота - стало невозможно вычленить отдельные звуки, все сливалось в единый рев. А я пытался идти вперед - но не мог.
Послушайте, я готов на равных драться с любым известным вам фехтовальщиком. Во-первых, я прекрасно владею клинком, во-вторых, что еще важнее, я сражаюсь так, как они не умеют: мы, люди с Востока, владеем собственными приемами, и я никогда не забываю о своих преимуществах - например, маленький рост позволяет мне двигаться быстрее, чем противник. Главное - оставаться подальше от огромных клинков и не позволить врагу воспользоваться тем, что он сильнее.
Теперь, надеюсь, вы понимаете, что я имею в виду. Я сражался не с одним противником, которого намеревался убить или вывести из строя; моя задача состояла в том, чтобы вместе с несколькими сотнями своих товарищей прорваться вперед. Я часто уворачивался, бросался в стороны и изредка, без особого энтузиазма, делал выпады в направлении кого-то из врагов, но мне не удавалось использовать свои преимущества, зато все мои недостатки только умножались.
Просто чудо, что меня не убили в первые двадцать секунд после начала схватки. Кто-то обрушил на мою голову огромный старый меч, и я до сих пор не понимаю, как мне удалось избежать удара. Он определенно меня прикончил бы, если бы что-то его не отвлекло. Так или иначе, но я сумел подняться на ноги (нет, я не помню, как падал или что сам бросился на землю) и вновь устремился вперед, а чей-то клинок вновь едва не разнес мне череп. Я даже не помню, вдыхал ли воздух. В памяти лишь осталась промелькнувшая мысль: Это уже второй раз; на третий меня убьют.
Потом Лойош посоветовал:

Предыдущая страница 25 Следующая страница


Дракон 26

- Налево, босс! - что помогло мне решить сразу две проблемы.
Во-первых, и самое главное, я посмотрел налево и увидел, как кто-то взметнул вверх меч, намереваясь снести мне голову. А во-вторых, я почему-то перестал быть солдатом и стал самим собой. Или, если выразиться иначе, вспомнил, что у меня есть и другое оружие, кроме шпаги. На самом деле это не совсем точно, поскольку я ничего не вспоминал и не принимал никаких решений - просто в следующее мгновение я метнул три звездочки в грудь вражеского солдата, что заметно замедлило его движения, и пока он решал, насколько серьезные ранения получил, кто-то - кажется, Элбурр, хотя я и не уверен, - ударил его по ногам, больше я этого типа не видел.
Я продолжал смотреть вперед, заметил, что моя особа привлекла чье-то внимание, метнул нож, промахнулся, но со мной решили не связываться.
Как долго продолжалась наша атака? Ну, потом я прочитал в военном журнале, что атака заняла четыре минуты. А мне показалось, что больше и меньше одновременно. Больше, поскольку атака все не кончалась; я ждал, что вот сейчас что-то произойдет, но так и не дождался. Меньше, потому что я почти ничего не могу вспомнить. Обычно у меня в памяти остается практически полная картина поединка, поскольку мой разум постоянно работает, инстинктивно, благодаря долгим тренировкам, фиксируя движения противника, - потом я обязательно анализирую свои действия, чтобы не повторить ошибок. Однако сейчас все происходило иначе - из этой схватки я запомнил лишь минуту, потом мы начали отступать, а Расча все время кричала, чтобы мы сохраняли строй. Я смотрел на наши знамена и повторял про себя: Ладно, мы не одержали победы, но наше войско не разбито. Я еще не знал, что знаменосец и его заместитель погибли, но, наверное, это не имело значения. Важно, что нам удалось отступить, сохраняя порядок. Более того, мы выглядели настолько боеспособными, что противник не решился на контратаку.
Когда несколько ранее я упомянул об ошибках, то имел в виду нечто подобное. Я практически уверен, что они сумели бы смять нас, если бы атаковали сразу. На их стороне было моральное преимущество, но из-за отсутствия паники в наших рядах противник этого не понял. А может быть, у их командира просто не хватило мужества отдать приказ.
Только после того, как мы отступили к самому подножию холма, а потом и еще на сотню ярдов, я заметил, что вокруг нас идет сражение. Оказалось, что наша рота является лишь частью большой битвы, о чем мне следовало знать, но я задумался об этом только после того, как мы остановились и мне удалось отдышаться. Над холмами вокруг нас поднимались в небо клубы пыли, войска перемещались, знамена враждующих сторон часто оказывались совсем рядом.
Впрочем, я не стал следить за передвижением войск. Солдаты обменивались репликами относительно хода сражения, но все они высказывали разные мнения, из чего я сделал вывод, что ситуация остается запутанной.
Ко мне подошла Вирт, и только тут я вспомнил, как она упала во время наступления.
- Ну, ты и лодырь, - заметил Элбурр.
- Противник проявил высокое мастерство, - заявила Вирт. - Если бы меня не сбили с ног, мы бы победили.
- Точно, - усмехнулся я, - ты бы в одиночку прорвала их оборону.
- Конечно.
- А что с тобой произошло? - спросил я.
- Ублюдок метил мне в колено, но промахнулся. Я получила ранение в бедро - ничего страшного. Если бы мне не захотелось спать, я бы пошла с вами дальше.
- Ты и Нэппер, - проворчал Элбурр, и я сообразил, что не видел Нэппера после сражения.
Оглядевшись, я заметил, что он крепко спит рядом с Элбурром. Пожав плечами, я улегся на землю рядом с ним.
- Мрачные последствия сражения, - заметила Вирт.
Лойош заявил, что я тут же заснул, и у меня нет оснований ему не верить. В любом случае барабаны подняли меня на ноги сигналом «Чувство локтя» - и мы построились в шеренгу для обороны. Я оглядел поле битвы и понял, что, пока я спал, ситуация изменилась. Наши знамена развевались на холме, который раньше занимал противник, а бой шел где-то далеко справа. Очевидно, враг атаковал наш фланг. (Ну, на самом деле нет; они попытались провести сложный отвлекающий маневр, чтобы затем нанести неожиданный удар в другом месте, но у них ничего не вышло, однако я узнал об этом значительно позднее.)
Я спросил у Лойоша, почему он молчит с того самого момента, как мы пошли в атаку, и все ли с ним в порядке.
- Босс, нам здесь нечего делать.
- Я знаю. И что ты предлагаешь?
- Нужно уносить ноги.
- Нельзя.
- Почему?
- Во-первых, я согласился сделать работу.
- И знаешь, как ее выполнить?
- В данный момент нет, но...
- Послушай, Вирт, - сказал я вслух, - ты не знаешь, где находится вражеский штаб?
Она показала на холм, находившийся в четырехстах ярдах к югу от нас.
- Я там была, - заявила Вирт. - Оттуда открывается отличный вид. Точно не помню, но мне кажется, что склоны холма довольно крутые, так что его удобно оборонять. К тому же там наверняка имеются надежные пути отхода. Я бы обязательно расположила своих волшебников и штаб именно там. А почему ты спрашиваешь?
- Просто любопытно, - ответил я. Нэппер посмотрел на меня:
- У тебя что-то есть?
Я покачал головой и ничего не ответил.
Элбурр уселся на землю, подняв колени и опустив голову. Чуть дальше в такой же позе устроился Тиббс. Вирт продолжала стоять, задумчиво глядя перед собой. Даже с лица Нэппера исчезло раздраженное выражение.
- Мы потерпели поражение, не так ли? - спросил я. Вирт кивнула:
- Да.
Нэппер взглянул на меня.
- Может быть, теперь они нас атакуют, - с надеждой проговорил он.
Мне этого совсем не хотелось, и я промолчал. Наконец вдоль шеренги прошла Расча.
- Мы ждем гостей? - спросила Вирт. Расча кивнула. - У нас большие потери после атаки на холм?
- Могло быть хуже, - ответила Расча.
- Иными словами?
- Четырнадцать убитых или пропавших, двадцать шесть раненых. Могло быть много хуже, - повторила она и пошла дальше.
- Конечно, - пробормотала Вирт. - Могло быть...
- Почему у нас нет метательных копий? - поинтересовался Элбурр, неожиданно поднимая голову.
Вирт произнесла несколько фраз, которые солдаты обычно используют в подобных ситуациях. Она произвела на меня впечатление.
Хотя я впервые взял в руки метательное копье всего две недели назад, но успел к ним привязаться. Возможно, много сильнее после нашей атаки, когда пришлось бежать сквозь тучу летящего навстречу острого металла. И уж совсем не по себе становилось от мысли, что отсутствие копий может оказаться далеко не самой серьезной нашей проблемой.
И действительно, возникли серьезные проблемы, но, к счастью, не у нас, а в лагере противника: они не решились на атаку. Вот вам еще один пример того, о чем говорила Сетра. Потом я спросил у нее, но она ответила, что не знает, почему они так промедлили. Несколько часов я со страхом наблюдал за врагом. Вокруг продолжалось сражение, но то был день упущенных шансов и маневрирования - во всяком случае, так мне объяснили, - и я видел бесконечные перемещения войск и короткие стычки, но наше неудачное наступление так и осталось единственной серьезной схваткой.
Как нам повезло!
Через два часа прибыли метательные копья, а немного позднее появились галеты, сыр, а также по куску соленой кетны на каждого. Мы надеялись, что враг не станет атаковать, но боялись, что нам прикажут вновь перейти в наступление. Однако наши страхи оказались напрасными. Когда мы покончили с едой, вновь появилась Расча.
- Они перестраиваются, - заявила она.
- Оставляют холм? - спросила Вирт.
- Мы можем его занять, - заметил Элбурр.
- Полагаю, их просто меняют, - возразила Расча. - Завтра узнаем, кто будет нам противостоять.
- Завтра, - сказал Элбурр.
- Завтра, - повторил я. - Мне нравится это слово. Отличное слово. Завтра.
- Но приготовиться к ночным вылазкам, - добавила Расча. - Мы выставим дополнительные дозоры.
Неожиданно Нэппер застонал.
- Что такое? - спросила Вирт.
Он с отвращением посмотрел на свои копья:
- Придется снова разбивать лагерь.
- Жизнь жестока, - заметил Элбурр.
- Пожалуй, не стоит тянуть, - предложила Вирт. Мы встали.
- Завтра будет тяжелый день, - заявил Элбурр.
- Надеюсь, - ответил Нэппер. - Нам предстоит взять холм. Кстати, как он называется?
- Холм Дориана, - ответила Расча. - Думаю, ты не ошибся. - Она пошла дальше вдоль шеренги.
Мы с Лойошом воздержались от циничных замечаний.

ИНТЕРЛЮДИЯ

КОНТРАТАКА

На следующий день после нашего визита к Алире я отправил через Маролана послание Сетре Младшей.
- Она будет довольна, - сообщил я Коти.
- Там нет обещаний, - заметила она.
- Верно. Но Алира согласится. Со временем.
Коти кивнула.
Все это было позавчера. А вчера я завершил очередную часть своей истории и вернулся домой пораньше, чтобы успеть приготовить обед для Коти. Я собирался сварить похлебку из трех рыб и трех перцев с луком-пореем и белым вином, потому что ни одна женщина, которая его пробовала, не смогла устоять перед моими чарами. Ну, ладно, ладно, я немного преувеличиваю. Но похлебка очень хороша. Поэтому я сделал необходимые покупки (люблю покупать еду и, если когда-нибудь по-настоящему разбогатею, все равно буду продолжать это делать лично), вернулся домой и занялся приготовлением устриц (да, да, я знаю, что устрицы вовсе не рыба), но тут меня прервал Лойош, заявивший, что кто-то стучится в мою дверь. Я уже собрался крикнуть: «Заходи», когда Лойош предупредил меня:
- Это не Коти.
Я открыл дверь. И, разинув рот, уставился на Сетру Младшую. Она посмотрела на меня сверху вниз. Я сглотнул и сказал:
- Не хотите ли зайти и присесть? Боюсь, мой дом не соответствует вашим стандартам для постоянного места жительства.
- Прекрати, - сказала она, переступая порог. - Я пришла сюда вовсе не для того, чтобы критиковать внутреннее убранство твоего дома. - Она немного помолчала, огляделась и добавила: - Впрочем, должна признать, что ты лишен вкуса.
Вкуса? У меня имеется мебель, на которой можно сидеть, чистые полы и стены, отделяющие меня от внешнего мира. Еще есть полка с безделушками, обладающими ценностью только для меня. Дом - это место, где я сплю; настоящее внимание я уделил только кухне. Ну, ладно. Возможно, она предполагала, что я живу в гнезде кетны, с облупленными стенами, пятнами крови и валяющимся повсюду ржавым оружием, право, не знаю.
- Зачем вы ко мне пришли? - осведомился я.
- А ты не догадываешься?
- Нет. Если вы собирались говорить об Алире, то я рассчитывал, что за мной пошлют.
- И ты бы пришел?
- Нет, - ответил я.
- Я так и думала. - Она расстегнула пояс, на котором висел меч, и я сразу заметил его размеры. Аккуратно положив его на стол, Сетра Младшая села. Я сжал зубы и принес вино. Она добавила: - Может быть, нам стоит позвать Алиру и покончить с этим делом.
- По правде говоря, - заявил я, - у меня другие планы на сегодняшний вечер.
Я видел, что она собралась сказать: «Так отмени их», но потом передумала. После короткой паузы Сетра Младшая спросила:
- А их нельзя изменить?
- Возможно. Если вы сможете меня убедить.
Раздался новый стук в дверь.
- Лойош?
- Да.
- Мои планы на сегодняшний вечер, - сказал я, подошел к двери и впустил Коти.
Она сразу все поняла. Я видел, как Коти бросила быстрый взгляд на лежащий на столе меч в ножнах.
- В мои планы это не входило. Она хочет уладить все вопросы сегодня.
- Почему бы и нет? - ответила Коти.
- Да, почему бы и нет? - кивнула Сетра Младшая.
Я мог бы ей кое-что ответить, но решил, что вопрос носит риторический характер.
- Ладно, - проворчал я. - Тогда кому-то нужно войти в контакт с Алирой. Кто хочет удостоиться этой чести?
- Может быть, ты? - поинтересовалась Сетра Младшая.
- Хорошо, - сказал я.
Я довольно легко связался с Алирой. Наверное, я уже успел ее неплохо узнать. По данному поводу у меня возникли разноречивые чувства.
- Что такое? - сказала она вместо приветствия, предисловия или другой вежливой чепухи - впрочем, ничего иного я и не ждал.
- Здесь Сетра Младшая.
- Здесь? Где здесь?
- У меня дома.
- Чего она хочет?
- Завершить сделку.
- Я на нее еще не согласилась.
- Она еще не согласилась на обмен, - сказал я вслух.
- Тогда мы обговорим условия, - заявила Сетра Младшая.
- Она предлагает обсудить условия.
- Я... ладно. Ты можешь передать мне изображение своего дома?
Я постарался изо всех сил. В результате, настолько проник в сознание Алиры, что узнал ее мнение относительно моих способностей в этой области.
- Достаточно, - через некоторое время проворчала Алира. - Сейчас я буду у тебя.
- Ну? - нетерпеливо спросила Сетра Младшая.
- Она скоро появится.
Сетра Младшая кивнула.
Несколько минут мы сохраняли напряженное молчание; Коти села рядом со мной и сжала мою руку. Наконец Алира постучала в дверь; я впустил ее.
Сетра Младшая встала. Они обменялись пристальными взглядами и почти неуловимыми поклонами.
- Ты знаешь, какой обмен я предлагаю, - сказала Сетра.
- Ты не должна была получить это оружие, - заявила Алира.
- Получить? - переспросила Сетра, и я вспомнил нашу последнюю встречу у Склепа Барита. Я забыл о ней, поскольку в то время еще не был с ней знаком. - Я не получила его, леди Алира. Я его взяла. И использовала. Я...
- Помню. Я была там.
- Да, ты там была, верно? - Она повернулась ко мне. - И, насколько мне известно, ты тоже.
- Можно сказать и так, - ответил я. Она кивнула.

Предыдущая страница 26 Следующая страница


27 стивен браст

- Но, леди Алира, я считаю, что оружие должно принадлежать тебе. А что думаешь ты?
- Что ты хочешь заполучить меч Кайрана Завоевателя. Должна тебе сказать, что я не торгуюсь.
- Ну и что тогда?
- Если хочешь взять его - попробуй, если сможешь.
- Могу, - заявила Сетра Младшая, опуская руку на рукоять лежащего на столе меча.
- Только не в моем доме, - вмешался я, но никто меня не слушал.
Я сосредоточился и почти сразу же вошел в контакт с Мароланом.
- В чем дело, Влад?
- Услуга.
- Да?
- Хватайте Черный Жезл и ко мне. Немедленно.
Он не стал задавать вопросов. О драконах можно сказать многое, но, когда наступает время действовать, их не приходится просить дважды.
Впрочем, то же самое можно сказать об Алире и Сетре Младшей. Они обнажили свои мечи и принялись кружить по моей гостиной.
Оставалось надеяться, что они сломают не всю мебель.

ГЛАВА 15

ПОРВАННАЯ КУРТКА

Еще несколько мгновений после появления Деймара я ждал, что мою жизнь задуют, словно свечу, но ничего не произошло. Небольшая часть сознания, которая любит комментировать мои действия, заметила, что я уже устал ждать, когда меня наконец разрежут на мелкие кусочки. А потом ответила сама себе, что это все-таки лучше, чем если бы меня и в самом деле прикончили.
- Как думаешь, Лойош, он справится?
- Наверное. Но, босс, ему необходимо время.
- Сколько?
- Понятия не имею, босс.
Я обратился к Форнии:
- Это Деймар, мой приятель. И мне бы хотелось кое-что прояснить: вы правы, я не парламентер. Никто не посылал меня убить вас, и я не собираюсь этого делать. Надеюсь, что и у вас нет враждебных намерений относительно меня.
Он негромко рассмеялся:
- А почему бы нам тебя не прикончить?
- Любопытство. Вам интересно знать, зачем я здесь.
- Я не страдаю этим пороком. Назови мне еще одну причину, по которой я не должен последовать совету Ори?
- Потому что вы не убиваете пленных, а я сдаюсь.
- Босс!
- А у тебя есть другие идеи?
Форния кивнул:
- Такая постановка вопроса меня устраивает. - Он повернулся к охране. - Тщательно обыщите его, прежде всего я хочу получить золотую цепь, которую он держит в руке. Свяжите и отведите для допроса...
Кто-то наклонился к его уху и начал шептать. Форния внимательно его выслушал, поднял подзорную трубу и принялся разглядывать поле у меня за спиной.
- Подождите немного, - сказал он тройке телохранителей, а мне ничего не оставалось, как задать себе вопрос: «Ну и что дальше, умник?»
Я догадался, что Форния получил сообщение относительно холма Дориан, где совсем недавно я покинул свою роту, сражавшуюся с врагом. Не сомневаюсь, что им пришлось ничуть не легче, чем во время вчерашних боев, когда после целого дня сражений я попал в практически безнадежную ситуацию.

Когда вчера утром мы проснулись, оказалось, что противник оставил холм Дориан. У нас появилась тема для разговора за завтраком. Вокруг шли напряженные споры, причем постоянно повторялось слово «ловушка».
- Что ты думаешь, босс?
- Холм, который мы вчера не сумели взять штурмом, сегодня кажется им ловушкой? Они слишком подозрительны.
- Я хотел спросить о другом: мы все равно получим приказ его занять?
- Ах вот ты о чем. - Я посмотрел на холм в ярком утреннем свете: зеленый, безобидный, на вершине несколько кустов, склоны поросли высокой травой, кое-где попадаются острые серые камни. Единственным напоминанием о вчерашнем сражении оставалась местами примятая трава. Холм сидел на месте и ждал. Если бы он был человеком, то ему следовало бы бить баклуши, смотреть в небо и насвистывать. - Наверное.
На сей раз все произошло очень быстро. Как только завтрак закончился, нас построили, и перед шеренгой появился капитан. Он повернулся к нам лицом и сообщил:
- Мы займем холм и сразу же начнем готовиться к его обороне. Нас будут сопровождать саперы. Есть предположение, что противник может очень скоро нас атаковать.
- Ничего себе, - пробормотал Нэппер.
Капитан закончил свою речь; вперед выступил Краун и повел нас на холм. Теперь идти вверх было значительно легче. Я даже не устал.
- Как только мы займем холм, начнется сражение.
- Наверное, - ответил Нэппер.
- Нет, я имел в виду, что они нам что-то подстроили. Волшебство, ловушки, что-нибудь.
- Не имеет значения, - заявил Нэппер.
С ним было трудно спорить, поэтому некоторое время мы шли молча.
- Здесь никого нет, кроме нас, - заметила Вирт, когда мы почти добрались до вершины.
- Не понял?
- На холме только наша рота.
- И саперы, - вмешался Элбурр.
- И саперы.
- То есть нас слишком мало? - спросил я.
- Недостаточно, - констатировала Вирт.
- Ловушка внутри ловушки, - предположил Элбурр.
- Может быть, - задумчиво проговорила Вирт. - В таком случае нам досталась роль приманки.
- Великолепно, - проворчал я.
- Не имеет значения, - повторил Нэппер.
В некотором смысле было довольно глупо спокойно подниматься по склону холма, который вчера принес нам столько неприятностей, но я помалкивал, поскольку знал, что скажет Нэппер, а я уже решил, если он еще повторит свою дурацкую присказку, прикончить его.
Мы взошли на вершину, и прежде чем я успел отдышаться, Краун отдал приказ:
- Разойтись по периметру, начать рыть траншеи. Саперы, вперед.
Раздали лопаты вместе с соответствующими указаниями, и мы принялись за работу. Так прошло полчаса. Потом мы получили метательные копья. Когда спустился туман, мы прекратили копать траншеи. Вскоре он накрыл весь холм.
- Не удивлюсь, если туман имеет волшебное происхождение, - заявила Вирт, когда мы побежали, чтобы взять оружие.
Сквозь туман послушался громкий голос Крауна:
- Дышать безопасно! - Чем напугал меня еще больше, поскольку мне и в голову не приходило, что может быть иначе.
- Встать в шеренгу и быть наготове!
Мечи покинули ножны.
- А где наша шеренга? - спросил я.
- Думаю, здесь, - ответила Вирт.
Я узнал голос, ругавшийся слева от меня.
- Что случилось, Нэппер?
- Чуть не упал в проклятую траншею.
- Ушибся?
- Нет.
- Не могу вызвать ветер, - сказал кто-то. - Они нас блокировали.
Разрушитель Чар скользнул в мою ладонь, но я так и не придумал, как его использовать, и вернул на запястье.
Тут я сообразил, что меня окружают лучшие солдаты Маролана, и мне стало немного полегче. Наверное, они чувствуют себе так же, как я; одинокая рота, которая взошла на холм, зная, что здесь ее поджидает ловушка. А теперь еще мы ничего не видели; и все же никто из них не испугался. Все стояли и спокойно ждали, обнажив мечи.
Ну, я не собирался быть паникером.
Наступившая тишина наводила ужас, пока я не понял, что мои товарищи молчат, потому что изо всех сил прислушиваются. Если бы я не испугался так сильно, то и сам догадался бы, что это самая естественная реакция. Я не первый раз в жизни боялся, но прежде страх не заставлял меня совершать ошибок. Я разозлился. Что бы сказал Лойош?
Лойош...
- Лойош, ты можешь...
- Я уже в пути, босс.
Он бесшумно взлетел с моего плеча. Обычно я слышу, как он хлопает крыльями, но в случае необходимости он может лететь совершенно беззвучно. Если подумать, я такой же. Не ощущалось ни малейшего ветерка, долетали лишь редкие крики птиц; почему у обитателей гор такие жуткие голоса? Наконец Лойош доложил мне о результатах своей разведки.
- Капрал! - сказал я.
- Тихо, - прорычал кто-то.
- Отвали, - предложил я. - Капрал!
- В чем дело? - прошептала она мне в ухо.
- Расслабься, - ответил я нормальным голосом. - Они нас не слышат.
- Но как...
- Их около пятидесяти человек, и они находятся на западном склоне. Им осталось пройти шестьдесят или семьдесят ярдов до траншеи. Еще один вражеский отряд ждет у подножия холма на юго-востоке.
- Как...
- Лойош.
- Понятно.
Она похлопала меня по спине и двинулась вдоль шеренги. Если раньше Лойош просто пользовался популярностью, то теперь он станет героем. И как я буду с ним жить после этого?
Вскоре герой вернулся на мое плечо.
- Хорошая работа, - сказал я ему.
- Спасибо, босс. Еще раз доказывает, что не обязательно иметь большой палец, чтобы стать героем.
У меня не нашлось подходящего комментария, поэтому я принялся размышлять о том, как Расча поступит с полученной от меня информацией. Я уже пришел к выводу, что она решила ничего не предпринимать, когда откуда-то из-за моей спины раздалась команда:
- Метнуть копья!
Копья бесшумно исчезли в тумане. Жуткое ощущение. Затем послышался короткий крик, и снова стало тихо; по крайней мере одно из копий попало в цель.
- Метнуть копья! - раздалась новая команда. На сей раз я узнал голос Крауна.
Вновь послышался крик - может быть, даже два. Очень страшно, когда ты ничего не видишь даже на расстоянии пяти футов перед собой. Виднелись лишь смутные фигуры Вирт и Элбурра, которые пытались понять, что происходит впереди.
Я так и не получил ответа на свой вопрос, но вы вполне можете догадаться сами. Ничего не происходило в течение долгих десяти минут - все это время я напоминал себе, что не стоит сжимать так сильно рукоять шпаги. Я перехватил шпагу левой рукой, вытер правую о куртку и перекинул шпагу обратно.
Наконец задул ветер, и через несколько мгновений туман исчез, снова стало светло, мы увидели, что на склонах холма нет врагов, лишь у подножия остался один отряд, и я почувствовал себя дураком из-за своих страхов. Вероятно, они отменили атаку, как только в них полетели копья, решив, что наши волшебники сумели проникнуть сквозь туман. Однако Расча вновь приказала копать траншеи и строить земляной вал. Мы успели поработать минуты две, когда противник начал вновь подниматься по склону.
- А вот и они, - зачем-то сказала Вирт.
Элбурр принялся насвистывать, но внезапно смолк. На лице Нэппера возникло знакомое выражение.
Для вашего сведения хочу заметить, что я не испытывал никакого сочувствия к врагам, которым предстояло повторить наш вчерашний путь; меня лишь порадовало, что теперь я оказался в лагере обороняющейся стороны. Мы успели пять раз метнуть копья, пока они поднимались, и я заметил, что враг понес потери. К тому моменту, когда враги до нас добрались, у них возникли сомнения относительно разумности всей операции, поэтому, когда Сетра послала в бой роту, которая, как я позднее узнал, называлась «Волонтеры Тувина», враг смешал ряды еще до того, как вошел с ними в соприкосновение.
Во время схватки мой клинок ни разу не обагрила кровь; сражение прошло быстро, легко и весело, и все было бы чудесно, если бы исход сражения имел хоть какое-нибудь значение, но враг, примерно на середине склона, резко свернул, обошел роту Тувина и устремился к своим позициям, откуда на подмогу уже вышел дополнительный отряд.
Роту Тувина отвели назад, чтобы угроза атаки сохранялась, так что нам оставалось только наблюдать и ждать. Неприятельские солдаты, получившие ранения, ковыляли к своим или оказались в плену у роты Тувина. Ну а часть из них уже никуда не спешила, они остались на склоне холма навсегда.
Через двадцать минут противник вновь предпринял атаку вместе с ротой, которая пришла к ним на помощь после вылазки «Волонтеров Тувина».
Мы метали копья, но они продолжали идти вперед, однако нам удалось удержать позицию. На сей раз моему клинку пришлось поработать, несколько неожиданных выпадов оказались удачными, а когда атака захлебнулась и неприятель отступил, наша шеренга все еще сохраняла строй. Мы тяжело дышали и понимали, что могло быть гораздо хуже. Нэппер предположил, что так и будет в следующий раз, и даже Вирт не стала с ним спорить, но оба ошиблись.
Третье наступление последовало с юго-востока, а мы обороняли юго-западный склон, так что ничего не оставалось, как стоять и слушать крики и скрежет, доносившиеся слева.
Мы ждали, что нас перебросят к ним на помощь, но наши товарищи справились самостоятельно. Конечно, у нас были убитые и раненые, но враг понес значительно более серьезные потери, а мы получили передышку.
На вершине холма оказалось вполне достаточно места, чтобы разбить лагерь, что мы и сделали, продолжая наблюдать за остающимся внизу врагом. Когда мы закончили, я обошел вершину. На севере находился лагерь с нашими резервами, который простирался до самой реки у Стены. Между нами и Стеной на северо-востоке располагалась небольшая горка, которая называлась «Холм нищего». Там разбили лагерь две наши роты, названия которых мне так и не довелось узнать. Мы контролировали север, а от них нам доставляли бочки с водой, галеты, соленую кетну и копья. Самый приятный момент в получении припасов состоит в том, что ты понимаешь: твоя рота не отрезана от основной части армии, так что всегда можно рассчитывать на подкрепление. Это поднимает мораль, как сказала Вирт.
На западе находился ручей, один из рукавов Восточной реки. Он течет на юг, где впадает в море Кааврена, примерно в трехстах милях от нас. На юго-западе располагались два невысоких холма, занятых врагом, - именно оттуда они собирались атаковать наши позиции.
Некоторое время назад в полях между нашим холмом и теми, которые занимал противник, шло напряженное сражение, но сейчас все успокоилось. С расстояния в триста миль трудно ощутить запах моря, поэтому соленый привкус был скорее плодом моего воображения, но ветер дул с юга. Не знаю.
- Наблюдаешь, как они готовятся? - спросила Вирт.
- Да. Теперь их будет больше.
- Мы получим подкрепление?
- Не знаю.
Некоторое время мы молча наблюдали за перемещениями врага.
- Намного больше, - наконец заметил я.
- Ну, - пожала плечами Вирт, - если бы я была вражеским командиром и три наши атаки ни к чему не привели и я бы решилась на четвертую, то не стала бы идти в бой с прежним количеством солдат.
- Заткнись, Лойош.

Предыдущая страница 27 Следующая страница


Дракон 28

- Прошу прощения?
- Не имеет значения. Это личное.
К нам подошел Элбурр.
- Они снова направляются к нам, - заявил он. - В прошлый раз Нэппер чувствовал себя обиженным.
- Ну, как мы это переживем? - проворчала Вирт. Враг начал подниматься по склону. Барабаны объяснили нам, что следует занять оборонительные позиции. Я решил с ними не спорить.
По пологой части склона враг шел медленно. Очень медленно. Я отчаянно напрягал глаза, пока картина не начала расплываться.
- Лойош, тебе не кажется, что они что-то несут?
- Я наблюдаю за ними, босс. Они несут палку или нечто похожее, но я не знаю... Слетаю проверить.
Но ему не потребовалось покидать мое плечо, потому что зрение Вирт оказалось значительно лучше, чем у меня.
- Клянусь Вратами Смерти, они что-то тащат.
- Я и сам удивляюсь, - признался я.
- Знаешь, я начинаю нервничать, когда враг хочет использовать штуки, назначение которых мне неизвестно. Расча!
Капрал подошла к нам.
- Что это такое? - спросила Вирт, указывая вниз.
- Метатель копий. Проклятье. - Она повернулась назад и закричала: - Сержант!
Через мгновение послышался голос Крауна:
- Барабанщик, играй «Целуй землю».
- Звучит увлекательно, босс, - заявил Лойош, когда барабан выдал сигнал, который мне еще не приходилось слышать.
Я повернулся, чтобы спросить у Вирт, что он означает, но Вирт и все остальные уже растянулись на земле. Сделав несложное умозаключение, я присоединился к ним. Когда барабан замолчал, я сказал:
- Метатель копий? Мне это не нравится.
- И правильно. Результаты его действия тебе тоже не понравятся.
- Что...
- А вот и они! - крикнула Расча, когда туча копий пронеслась над нашими головами, за исключением нескольких, которые воткнулись в землю неподалеку от нас. Чуть подальше кто-то принялся изощренно ругаться негромким, я бы даже сказал, спокойным голосом. Одно из копий оказалось примерно в двух футах от моей правой руки. Оно было значительно меньше тех, которыми пользовались мы, имело оперение и больше напоминало дротик, рядом с наконечником торчал зубец.
- Нужно взять длинный, гибкий ствол, - принялась объяснять Вирт. - Натянуть веревку, и можно стрелять на большие расстояния. Даже вверх они поднимаются выше.
- Сейчас бы нам не помешали щиты, - заметил Элбурр.
- А нам ничего не остается, как просто стоять и ждать? - спросил я.
- Сомневаюсь. Скорее всего...
Ее прервал барабан.
- Этот сигнал я узнаю, - проворчал я.
- «Время быть живым», - сказала Вирт. - Мы идем в атаку.
- Замечательно, - ответил я.
- А у тебя есть другие идеи? - поинтересовалась Вирт, которая поднялась на ноги, но сразу же нагнулась.
Я ждал приказа о наступлении. Если меня убьют во время атаки, это не только огорчит меня, но и вызовет раздражение у Маролана, когда он узнает, что я рисковал, вместо того чтобы выполнять свою работу. Я бросил взгляд на Элбурра и обнаружил, что он на меня смотрит. Мне удалось изобразить улыбку, а потом я снова повернулся в сторону противника.
Краун вышел вперед, спустился футов на десять вниз по склону, не обращая ни малейшего внимания на падающие вокруг него вражеские копья. Он взмахнул мечом.
- Не забудьте ошеломить их криком! - воскликнул он. - Вперед!
Ну, лучше уж так, чем лежать на земле, дожидаясь, пока они проделают в тебе дырку.
И я побежал вниз по склону со шпагой в руке, а потом оказался в своей палатке, а надо мной склонилось знакомое лицо.
- Пришла помощь, - сказала Вирт. - В противном случае нам бы конец.
- Какого рода помощь?
- Отряд кавалерии с одной стороны и три роты тяжелой пехоты с другой.
- Мы их разбили? - спросил я.
- Нет, но нам удалось унести ноги.
- Все живы?
- Элбурру зацепило плечо, но никто не пострадал так сильно, как ты. И Нэппер наконец порезвился от души.
- Да?
- Он показал высокий класс. Лично уложил шестерых.
- Может быть, он получит награду.
- Наверное, и мы оба знаем, что он скажет, не так ли?
Я фыркнул.
- Как ты себя чувствуешь? - спросила Вирт.
- Хорошо.
- Ну, они тебя крепко вырубили.
- В самом деле? Я чувствую себя нормально.
- Ты бы так не говорил, если бы видел, как у тебя закатываются глаза.
Неожиданно я заметил, что мне трудно фокусировать взгляд.
- У меня мокрая спина. Неужели кровь?
- Нет, тебя намазали мазью от ожогов.
- От ожогов?
Тут в наш разговор вмешался Лойош:
- Босс? Как ты? Ты полностью вырубился.
- Мне кажется, со мной все в порядке. Что произошло?
- Я не помню. Тебя что-то ударило. Заклинание. Должно быть, я его не заметил.
- Тогда нас двое.
- Где я? - спросил я у Вирт.
- В лагере. На вершине холма Дориан.
- Нам удалось задержать наступление?
- Что?
- Наша экспедиция. Мы сожгли галеты...
- Это произошло несколько дней назад, Влад.
- Похоже, у меня в голове все перемешалось.
- Какое-то заклинание ударило тебе прямо в спину. Ты не помнишь?
- Ничего не помню. Ну...
- О чем ты?
- Пожалуй, я не могу ничего вспомнить. Так мне кажется.
- Кажется?
- А ты не видела на поле боя маленькую девочку? Ребенка?
- Нет, я твердо уверена, что детей на поле боя не было.
- Тогда я твердо уверен, что ничего не помню об этом сражении.
- Наверное, к лучшему.
Я попытался сообразить, что произошло за время моего отсутствия.
- Значит, их ловушка не сработала, - наконец сказал я.
- Во всяком случае, до сих пор. И если Сетра планировала встречную западню, то ее план тоже не сработал. Мы ждем ночной атаки.
- Только не буди меня, когда она начнется.
- Не буду.
- Я пошутил.
- А я нет. Сегодня ты будешь отдыхать. Приказ лекаря. Кроме того, он сказал, что всю ночь ты должен лежать на животе. Сможешь спать в таком положении?
- Всегда радуюсь возможности научиться чему-то новому, - заявил я.
- Что касается сражений, - сказала Вирт, - то мы посмотрим, как ты будешь чувствовать себя завтра.
- Если завтра наступит.
- Ну, тут ты можешь не сомневаться. Где-то наверняка наступит. А теперь извини. Остальные тоже хотят узнать, как твои дела.
- Я тронут.
- Если понадобится помощь, можешь... - Она замолчала.
Что она собиралась сказать? Позвать лекаря? Тогда почему она не закончила предложение? Потому что лекарь больше ничего не сможет сделать? Насколько тогда серьезно мое ранение?
- Скажи мне, насколько серьезно мое ранение?
- Ты будешь жить, - ответила Вирт.
- Приятно слышать. Что еще?
- Ничего.
- Ладно. Спасибо, что пришла.
- Пожалуйста.
Она оставила меня одного.
- Так что же случилось, Лойош?
- Я знаю не больше тебя, босс. То, что достало тебя, немного задело и меня. Я ничего не помню.
- С тобой все в порядке?
- Вроде бы.
- Мне не нравится, что заклинание попало в спину. Неужели я бежал?
- Может быть, но не думаю, что у тебя хватило бы на это мозгов. Скорее всего ты просто развернулся во время сражения. Или... - Он замолчал.
- Или - что?
- Ну, не исключено, что это кто-то из наших. Если они контратаковали, то могли использовать заклинания...
- Верно.
Кстати, в течение последних месяцев я вспоминаю все больше и больше. В конце концов, я составил четкую картину того, что произошло: неожиданно мои мышцы так напряглись, что чуть не сломались руки и ноги; глаза едва не выскочили из орбит; волосы на теле встали дыбом; я начал медленно падать на землю, продолжая наблюдать за идущим вокруг сражением. Но я так и не вспомнил, отчего это случилось, - время между началом атаки и моментом, когда меня поразило заклинание, исчезло.
Из чего следует вывод: если хотите рассказывать своим внукам о войне, постарайтесь не попадать под воздействие заклинаний.
Видите, вы хотели услышать историю - и получили полезный совет.
Однако в тот момент я ничего не сумел вспомнить, и меня это пугало.
- Мне бы хотелось знать, Лойош, насколько серьезно я ранен.
- И что тебе это даст?
- Я напуган. Интересно, есть ли у меня на то причины.
- Ну, босс, если судить по тому, что осталось от твоей куртки, спина серьезно пострадала.
Я обдумал сообщение Лойоша и пришел к выводу, что не буду расстраиваться. Наверное, я вскоре задремал, но мне снились странные сны.

ГЛАВА 16

ПРОГУЛКА В ПАРКЕ

- Готово, - произнес Деймар в моем сознании, пока Форния и его охрана молчали, а волшебники смотрели на меня и ждали, что я стану делать.
Неужели Деймар сумел выполнить мою просьбу? И ему удалось выудить нужную информацию из сознания Форнии? Ну, мне ничего не оставалось, как поверить.
- Покажи, - попросил я.
- Подождите! - сказал Форния телохранителям, которые направились ко мне, чтобы обыскать.
Они остановились и повернулись к Форнии, а тот бросил быстрый взгляд на Деймара, потом на меня и опять на Деймара. Очевидно, он ощутил, что Деймар проник в его сознание, и принял это близко к сердцу. Интересно, не потерял ли Форния терпение - в таком случае он может отдать приказ, и нас прикончат. Проклятье! Я бы поступил именно так.
Проблема заключалась в том, что это ему не помогло бы, он не сумел бы воспользоваться удачным стечением обстоятельств - с его точки зрения, - заполучив меня. Ведь мое появление здесь обязательно привлечет Маролана; человек с Востока сам пришел к нему, и хотя Форния не мог понять моих мотивов и явно тревожился, мое появление удивительным образом совпадало с его планом встретиться с Мароланом лицом к лицу, чтобы... ага, вот в чем дело.
- Хорошая работа, Деймар, - сказал я вслух, а потом обратился к Форнии: - Вам также неизвестно, что собой представляет меч. И вы пытаетесь угадать. Такой вариант мне в голову не приходил.

Предыдущая страница 28 Следующая страница


29 стивен браст

Взгляд Ори метался от меня к Форнии, остальные волшебники и телохранители тоже не понимали, что произошло и как им следует реагировать.
- Пожалуй, он ко мне явится, даже если я тебя просто убью, твоя жизнь потеряла для меня всякий смысл.
Как же мне не повезло.
- Вы, кажется, забыли, я сдался.
- Шпионов можно казнить.
- На мне форма моей армии, - возразил я, вспомнив, что это может иметь значение.
- Значит, у тебя будет достойный вид, когда... - Он замолчал, глядя мне за спину.
- Босс, не оборачивайся, но у нас появилась компания.
- Кто?
- Нэппер.
- Что?
Несмотря на предупреждение Лойоша, я обернулся. Действительно, примерно в пятидесяти ярдах от нас по склону холма неторопливо шагал Нэппер, который, несомненно, хотел поучаствовать в схватке. Меняло ли что-нибудь его появление? Конечно, ведь я повернулся спиной к Ори, что вызвало у меня неизбежную панику, слишком много мне пришлось пережить вчера. Поэтому я так резко развернулся назад, что едва не вызвал начало военных действий. Не сомневаюсь, что Форния прикончил бы нас всех, если бы не раздались крики его телохранителей - отряд Маролана практически прорвал оборону противника. Теперь Форнии было о чем подумать, кроме как о докучливом человеке с Востока и его странных приятелях.
Он обратился к телохранителям, которые собирались связать и обыскать меня:
- Охраняйте их всех. И убейте, если начнут вести себя подозрительно. - После чего он вернулся к своей войне.
Очень хорошо. Дважды в течение двух дней было бы уже слишком, даже если бы я остался в живых.

В первый раз мне едва не пришел конец. Даже приснилось, что я мертв. Я даже частично помню некоторые из своих снов, но в том, который сохранился лучше всего, меня отправили за Водопады Смерти, в Залы Суда (выглядевшие совсем не так, как в тот раз, когда я действительно там побывал), и боги посчитали мое появление отличной шуткой. В путанице сна я попытался им объяснить, что заслуживаю быть принятым как дракон, а они хохотали и не могли остановиться. Звучит смешно, но я проснулся посреди ночи в холодном поту, задыхаясь и дрожа.
Я встал, потому что больше не мог лежать. Захотелось пройтись по затихшему лагерю. Горный воздух холодил грудь, но его прикосновение ласкало горевшую огнем спину.
- Куда собрался, босс?
- Сам не знаю. Мне нужно прогуляться.
- Палатка лекаря в другой стороне.
- Я уже по горло сыт лекарями.
По привычке я проскользнул мимо дозоров.
- Лойош, я иду в правильном направлении?
- О чем ты, босс? Ты просто спускаешься с холма.
- Именно это мне и нужно. Сейчас еще слишком рано встречаться с врагом.
- И куда же мы направляемся? Неужели покидаем это место, как поступил бы всякий разумный человек?
- Я не уверен.
- Ну, если мы все-таки уходим, то ты кое-что забыл.
Я продолжал спускаться вниз в темноте, стараясь разглядеть тропу в тусклых отблесках далеких лагерных костров. Лойош опустился на мое плечо.
- Ой.
- Извини, босс. Тебе следовало надеть куртку.
Наверное, он был прав. Я не сообразил прихватить с собой куртку или плащ и не надел сапоги, даже не взял шпагу, а Разрушитель Чар остался рядом с койкой. Иными словами, из оружия на мне имелось лишь два тонких метательных ножа, спрятанных в швах штанов. Я ни разу не выходил из дому в таком виде с тех самых пор, как стал джарегом, и в этом было что-то возбуждающе жуткое. Я ощутил более чистый страх, чем во время сражения, а боль в ступнях, когда я наступал босыми ногами на острые камушки, тоже была чистой, как и холод. Только теперь я понял, как мне не хватало такой чистоты.
Я легко проскользнул мимо следующей линии дозоров, и некоторое время мне казалось, будто мое тело превратилось в ветер, перестав ощущать холод. Я сам стал холодом. Обнаженным, но невидимым, беспомощным, но всемогущим, я затерялся в мире, которым владел. Я понимал, что все это ненастоящее; на улицах Адриланки я действительно владел целым миром, но здесь была пустыня, полная солдат. Возникали иные, иллюзорные впечатления. Я двигался беззвучно, и если бы кто-нибудь посмотрел в мою сторону, думаю, он увидел бы лишь мое дыхание в ночном воздухе. Я чувствовал присутствие других людей и знал, что Лойош так же беззвучно парит надо мной в ночи.
Одинокий куст, словно часовой, со смехом взмахнул ветками, чтобы сказать: уж он-то меня видит, и я помахал ему в ответ; застрявший между пальцами ног камушек был ношей, которую я отверг, и он откатился в сторону в поисках смысла своего существования. Время наполнилось пустым пространством, а пространство пустым временем, и я парил над армиями мира, в вечном сражении на поле брани моего разума, где все находилось в движении и все застыло на месте, а надо мной угрожающе высился Цикл. На его вершине сидел дракон, свирепый, плетущий интриги, защищающий своих птенцов, поглощающий души тех, кто осмелился выйти в ночь и пришел ко мне в надежде найти защиту, которую я не мог им дать, поскольку я находился нигде и везде одновременно, и не было конца ночи, которая стала мной.
Не знаю, как долго продолжалась моя прогулка и где я успел побывать; где блуждал мой разум, также осталось для меня тайной, однако посреди ночи ко мне вернулись реальные мысли, в сознание проникли реальные проблемы, которые заставили меня приблизиться к дому.
Я неожиданно обнаружил, что размышляю о численности армии Маролана. Моя часть - теперь я уже не мог думать о ней иначе - являлась лишь одной из десятков рот, составляющих одну бригаду из двенадцати. Я проходил мимо палаток, где спали драконы, тсеры и теклы, которые завтра будут убивать драконов, тсеров и текл, воюющих на стороне Форнии. Я шел через лагерь, словно путешествуя по снам, отделенный от всех остальных достоинствами джарега, не имеющего ничего общего с могуществом драконлорда, по чьему малейшему желанию шли в бой тысячи воинов. Будь я наделен таким могуществом, как бы я его использовал? И каким бы стал? Неужели именно поэтому Маролан такой, какой он есть? Я слышал, что во время Междуцарствия он уничтожил целые селения, принося их в жертву Богине Демонов, которая могла подарить ему знание Древнего Волшебства. И, если эти истории соответствуют истине, понимаю ли я теперь, почему Маролан так поступал? Неужели он применяет свое могущество только потому, что обладает им? Как повел бы я себя на его месте?
Я подошел к реке, свернул на север и прошел мимо нескольких лагерей, фургонов с припасами и дозоров, для которых оставался невидимым. Это было мое собственное могущество, и я его использовал, потому что обладал им, - может быть, я получил ответ на свой вопрос? Справа я заметил несколько больших шатров, из которых лился свет. Возможно, сейчас Сетра и Маролан решают судьбу тысяч собравшихся здесь людей - потому что это в их власти.
А как насчет Вирт, Нэппера и Элбурра? Они добровольцы, профессиональные солдаты, которые воюют - но почему? Потому что, погибнув смертью храбрых, получат высокий статус на Тропе Мертвых? Или у них появится шанс на инкарнацию и они станут командирами, которые возглавят новые войска в других сражениях, где их тоже ждет смерть?
Ни один из пришедших мне в голову ответов меня не удовлетворил.
Я вошел в реку всего на несколько футов и почувствовал сильное течение, мелкий песок начал забиваться между пальцами босых ног. Я стоял, одинокий среди тысяч, и только тогда заметил, что колени у меня дрожат, голова кружится, а в руках не осталось силы. Уж не знаю, что волшебство сделало с моим сознанием, но физически я был истощен. Я даже засомневался, смогу ли завтра сражаться. Меня начало трясти, однако я оставался на месте. Вот было бы забавно, если бы я от слабости потерял сознание и утонул на глубине в два фута.
- У тебя есть ответы, Лойош?
- На что, босс?
- Почему драконы именно такие?
- Ну, это просто, босс: они ничего не могут с собой поделать.
Возможно, в словах Лойоша содержалась истина, но меня его ответ не устроил. Размышляя о драконах, я видел, что различий в характерах Маролана и Алиры, Вирт и Нэппера, если выбрать эту четверку, больше, чем сходства. Так что же их объединяет? Если вопрос сформулировать так, то ответ становится очевидным: приняв решение, мотивированное жадностью, гневом или соображениями морали, они идут вперед с такой неумолимостью, что вызывают зависть - или отвращение - в ожесточенном джареге. Я попытался решить, является ли это качество по природе своей порочным, но так и не пришел ни к какому определенному выводу. К счастью, от меня никто его не требовал.
Однако мне удалось сделать два других. Первый состоял в следующем: если обстоятельства вынудили вас служить драконлорду, то лучше, чтобы он оказался более безжалостным, чем другой драконлорд. Второй вывод значительно проще: вода в реке такая холодная, что только глупец продолжал бы в ней стоять.
- Доброго вам вечера, лорд Талтош.
Голос пришел из пустоты, но подсознательно я знал, что кто-то находится рядом, поэтому он меня не испугал.
- Кто это?
Я обернулся. Сначала я никого не разглядел, но потом она подошла к кромке воды и кивнула мне, и тогда я ее узнал. Еще несколько мгновений прошло, прежде чем я вспомнил, где мы встречались.
- Вы Некромантка, - сказал я.
- Что вы делаете? - поинтересовалась она. Я тщательно обдумал вопрос и ответил:
- Путешествую по снам.
Она склонила голову к плечу. Передо мной стояла необычайно худая, почти прозрачная женщина с такой бледной кожей, что она почти излучала свет - на фоне черных одеяний.
- Я не знала, что люди с Востока так поступают.
- И я тоже.
- Я ощущаю, что вы получили ранение.
Я повернулся, чтобы показать ей спину, а потом вновь взглянул своей собеседнице в лицо.
- Понимаю, - сказала Некромантка.
- Прошу меня простить?
- Я понимаю, почему вы путешествуете по снам.
- Ага. Но на самом деле я здесь, не так ли?
- Что вы имеете в виду?
Вздор. Мистика имеет свои пределы даже во время путешествия по снам.
- Я имел в виду, что если я умру в процессе моих путешествий, то на следующее утро здесь найдут мое тело.
- Нет.
- Нет?
- Нет. Ваше тело будет дрейфовать вниз по течению реки, по крайней мере до следующего поворота. А вот если вы выйдете на берег...
Я рассмеялся, хотя, возможно, шутка того не стоила.
- Вы так поступили нарочно?
- Как?
- Заставили меня рассмеяться. Чтобы вернуть обратно.
- Ну да. Завтра вам, возможно, предстоит сражаться.
- Едва ли я на это способен.
- Ах, конечно. Вы получили серьезный удар. Подойдите ко мне.
Я повиновался и приблизился к берегу, так что теперь вода доходила мне только до щиколоток, а Некромантка протянула руки к моему лицу. Ее ладони оказались удивительно холодными, и я постарался не думать о том, что касается моей кожи. Я заглянул в ее глаза, и мне почудилось, что она находится где-то далеко и говорит со мной из другого мира. Даже возникло ощущение, будто речь требует от нее усилий; Некромантка мыслила иначе - иными образами... нет, я не стану в них вникать, мне все равно не понять.
На мгновение она закрыла глаза и сказала:
- Возвращайтесь в лагерь и ложитесь спать, путешественник по снам. Утром вы будете чувствовать себя лучше.
- Хорошо, - ответил я. - Я буду считать, что наша встреча мне приснилась.
- Может быть, так и есть.
- Мы уже это обсуждали.
- Возвращайтесь в свою палатку, человек с Востока. Ложитесь спать. И пусть вам приснится сон о бородатой женщине.
- Простите? Ладно, не имеет значения. Не нужно объяснять. Я не хочу знать.
Теперь, когда я снова стал собой, ветер показался мне холодным, а мокрые ноги тут же озябли. И камни больно ранили босые ступни. Пришлось обходить множество дозоров - их оказалось гораздо больше, чем я предполагал.
- Она такая таинственная.
- Кто, босс?
- Надеюсь, - сказал я после короткой паузы, - что ты шутишь, Лойош.
- Хм-м-м.
- Я только что разговаривал с Некроманткой, Лойош. По-настоящему. Вслух. Ты действительно ее не видел?
- Босс, я ее не видел и не слышал. Я даже не слышал, чтобы ты что-нибудь говорил. Ты приблизился к берегу и некоторое время стоял на месте, а потом мы пошли обратно.
- Замечательно, - вздохнул я. - Просто замечательно. Я завербовался в армию, участвовал в сражениях, к которым не имею ни малейшего отношения, получил волшебный удар в спину, согласился выполнить безнадежное задание - а потом, как будто мало всего остального, со мной случилось проклятое мистическое откровение. Ну просто чудесно!
- Однако тебе явно стало лучше, босс. Ты похож на самого себя.
- О, большое тебе спасибо, Лойош.
Я вернулся лагерь, забрался в палатку, лег на койку - я даже вспомнил, что мне следовало спать на животе, и только тогда понял, что охватившая меня на реке слабость если и не исчезла, то заметно уменьшилась. Я попытался понять, как такое возможно, но мгновенно уснул, а потом наступило утро, и меня разбудил барабан. С некоторым опозданием я сообразил, что, возможно, этот сигнал ко мне не относится. Когда я выбрался из палатки в одних штанах, то столкнулся с Расчей.
- С тобой все в порядке? - спросила она. Несмотря на все, я умудрился дать внятный ответ:
- Ноги слегка дрожат, спина чешется, и мне бы не помешали сорок или пятьдесят часов сна, но в остальном я в порядке.
- Ты сможешь занять свое место в строю?
- Конечно.
- Хорошо. У нас потери.
- Прошлой ночью нас атаковали?
Она посмотрела на меня.
- Перед самым рассветом. Рада, что мы тебя не разбудили.
- Думаю, вы могли бы сжечь палатку, я бы все равно не проснулся.
- Сегодня, я полагаю.
- Что?
- Думаю, сегодня все решится.
- Ага. Хорошо.
- Да. Нам поставлена не самая сложная задача. Мы должны удержать холм. Если только командиры не передумают и не пришлют другого приказа.
- Удержать позиции будет непросто, - заметил я.
- Может быть. Пойди поешь.
- Хорошая мысль.
Я вернулся в палатку, взял куртку и обнаружил, что спины у нее больше нет - одна большая дыра, диаметром около фута и сильно обожженная по краям. Мне снова стало не по себе.
- Босс...
- Да. Впечатляет?
- Что ты собираешься делать с курткой?
- Я захватил запасную.
- Молодец.
Я надел другую куртку, и спина сразу же начала чесаться. Накинув сверху легкий плащ, собрал все свои вещи. Съел три галеты и выпил много воды, сбрил щетину и, насколько позволяли обстоятельства, вымылся.
Колени у меня слегка дрожали, а мысль о том, что я должен занять место в строю, не вызывала восторга. Если бы я вспомнил о данном Маролану обещании, то мог бы запаниковать, но мозг мой еще не проснулся, и я довольно долго ни о чем не мог думать. Перед глазами вставали ночные похождения, очень хотелось посчитать, что мне все приснилось, но я так и не сумел себя в этом убедить, а потом сделал ошибку, обратившись с вопросом к Лойошу, который подтвердил, что по крайней мере часть событий имела место.
Вернувшись к палатке, я нашел там Расчу, которая сидела рядом с Вирт и Элбурром. Я присоединился к ним, а вскоре подошел Краун.
- Доброе утро, солдаты, - весело сказал он. - Сегодня мы с ними покончим.
Расча кивнула.
- Что ты думаешь о земляных валах на юго-западной стороне? Прошлой ночью они сильно пострадали.
Он кивнул.
- Не помешает привести их в порядок.
Появился Данн.
- Сержант, я бы хотел...
- Нет, - перебил его Краун. - Знамя понесет Мора. Если она упадет, придет твоя очередь. Так что держись рядом с ней. И постарайся сделать так, чтобы она осталась жива. Если она погибнет, будешь иметь дело с Дортмондом.
- Есть, сержант. Спасибо, сержант.

Предыдущая страница 29 Следующая страница


Дракон 30

Данн ушел. Я покачал головой:
- Не понимаю.
Краун оглядел меня с ног до головы.
- Ты и в самом деле не понимаешь, верно? - И, повернувшись на каблуках, покинул нашу компанию.
- Кажется, меня только что оскорбили.
- Постарайся, чтобы оскорбление не помешало тебе спокойно спать по ночам, - заявила Вирт.
От дальнего края шеренги послышался чей-то голос:
- Идут.
И мы направились к остаткам земляных валов, чтобы приготовиться к отражению атаки.
Неприятель предпринял атаку, и мы отбились, потом они явились снова, и мы опять удержали позиции. Лойош оставался у меня на плече, может быть, хотел произвести впечатление на врагов, нападавших на меня. Я постоянно спрашивал, почему бы ему не перебраться в безопасное место, но так и не получил внятного ответа - Лойош сам задавал вопросы, на которые не мог ответить я. Ноги больше не желали поддерживать меня в вертикальном положении - очевидно, сказались последствия вчерашнего ранения, но я ни разу не упал. Если Некромантка что-то со мной сделала, то у нее неплохо получилось.
После второй атаки Вирт сказала:
- Ты обратил внимание, что каждый раз они доходят до земляных валов?
- Ну... ты права.
- И всякий раз в атаке участвует все больше солдат?
- И опять ты права, - согласился я. - Сегодня ты, в ударе. Продолжай.
- Они строятся для новой атаки, - заявила Вирт. Подошла Расча и сказала:
- Займите свои места в строю. Где Элбурр?
Только тут мы заметили, что он лежит на спине, из двух ран на груди течет кровь, кроме того, у него была рассечена правая нога.
- Пожалуй, я посижу во время этой атаки, - пробормотал Элбурр.
- Лекаря! - одновременно крикнули Расча и Вирт. Когда к Элбурру подбежал лекарь, Вирт спросила:
- У нас большие потери. Есть какой-нибудь резерв?
- Нет, - ответила Расча. - Повсюду дыры. Примерно двенадцать процентов потерь. Судя по тому, как развиваются события, не следует рассчитывать на подкрепление.
- Ах вот оно как, - сказала Вирт.
- Пришло время придумать что-нибудь умное, - предложил я. В этот момент барабан предложил нам готовиться к атаке. - Ну, я имел в виду совсем другое, - проворчал я.
- Будет интересно, - заметила Вирт.
- Интересно? - переспросил я. - Мы слишком слабы, чтобы оборонять наши позиции, поэтому пойдем в атаку? Подобная тактика не является обычной, не так ли, Вирт?
- Верно, - ответила она.
- Вот и хорошо, - заявил я. - Видишь? Я уже кое-чему научился.
- Уверена, тебе твое знание пригодится, когда завербуешься в следующий раз. - Вирт немного помолчала. - Впрочем, такие случаи известны. Не такая плохая мысль. Однажды у залива Киппер... - Она неожиданно замолчала и показала рукой. - Я потом расскажу, - оптимистично закончила она.
Неприятельские солдаты поднимались вверх по склону, и в их движении чувствовалась необъяснимая жуткая решительность. Мне это не понравилось. Мы приготовились к встречной атаке. И это мне нравилось еще меньше. У нас было лишь преимущество в высоте.
Так или иначе, но сейчас все решится.
- Ну, - сказал Лойош, - вот оно.
- Точно, - ответил я.

ГЛАВА 17

ГРАНИЦЫ ОСТРОУМИЯ

Я вновь повернулся к Форнии и встал рядом с Деймаром, пока Нэппер подходил ко мне сзади и справа. А сражение приближалось справа.
Нэппер пришел первым. Он встал рядом со мной, держа в руке короткий тяжелый меч, залитый кровью. Я бросил на него взгляд и увидел, что его глаза сияют, а на лице блуждает довольная улыбка.
- Нэппер, познакомься с Деймаром. Деймар, - Нэппер. А вот граф Форния. Кто-нибудь принесет вина? Сыра? Я могу предложить галеты.
Троица, которой было приказано нас охранять, не сочла мои слова остроумными, но никто не посчитал их настолько подозрительными, чтобы атаковать нас.
- Ваше оружие, - сказал один из них.
- Деймар, ты можешь пробить блок и вытащить нас отсюда?
- Нет, - мягко объяснил он. - Они усилили блок после того, как я его прорвал.
- Жаль, - сказал я.
- Будь у меня полчаса...
С таким же успехом он мог бы попросить полгода.
- Ладно, я дам тебе знать.
- Оружие, - повторил солдат. - Сейчас.
- Что будем делать, Влад? - громко спросил Нэппер, так что все его услышали.
- Хорошая новость состоит в том, что мы ведем переговоры, - ответил я Нэпперу. - Плохая - я сдался.
- Что?
- Но, с другой стороны, если он намерен меня убить, я считаю свою капитуляцию недействительной. А сейчас тебе лучше отдать этому симпатичному человеку свой меч. Я бы и сам так поступил, но у меня нет шпаги.
- Осторожно, - предупредил телохранитель. - Расстегни ремень, и пусть он упадет на землю.
Он казался крепким парнем. Как и его приятели. Мне представлялось, что у Нэппера мало шансов против всех троих. Один стоял между нами и Форнией, остальные по бокам. Нэппер начал медленно расстегивать пояс.
- Деймар, ты не знаешь, что он намерен делать?
- Нет, - ответил Деймар. - Он поставил защиту. - Казалось, Деймар обижен.
Послышался приказ, и все телохранители обнажили оружие. Я сделал вдох, меня вновь охватил ужас, но охрана и волшебники повернулись в сторону приближающегося сражения. На мгновение у меня появилась возможность достать Форнию, но тут же исчезла, прежде чем я успел ею воспользоваться - даже если бы это входило в мои намерения.
Было что-то нереальное в событиях, которые до сих пор удерживает моя память. С одной стороны от меня стоял Деймар, а с другой - Нэппер, вся война, точнее, самые важные ее фрагменты проносились в моем сознании. Форнию окружали телохранители и волшебники, но все они отвернулись от нас, словно мы не имели ни малейшего отношения к их миру и ничем им не угрожали.
Вот тут они были правы.
Я знал, что делает Форния, знал зачем и знал, к чему это приведет; однако ничего не мог изменить.
Всякий игрок в кости знает, какое испытываешь раздражение, когда твои лучшие броски не приносят успеха, а противникам везет. Со мной такое случалось. И ты начинаешь почти случайным образом бросать свои кости, даже плоские, словно хочешь наказать себя за то, что удача отвернулась, и играешь из рук вон плохо. Именно такое ощущение охватило меня в тот момент.
Играл я плохо из-за раздражения или наконец, когда битва разгорелась с новой силой и вся компания повернулась ко мне спиной, появились шансы?
Я метнул звездочку в горло стоящего перед нами телохранителя, который угрожал Нэпперу, а затем нож в горло того, что стоял слева от меня. Когда я услышал, как Нэппер обнажает свой меч, и начал поворачиваться в его сторону, третий телохранитель был уже мертв - Нэппер успешно закончил то, что начал я. И еще я успел заметить, как вытаращил глаза Деймар.
Но самое главное - ни Форния, ни его соратники не заметили, что произошло.
- Наш план? - деловито спросил Нэппер.
Я чуть не рассмеялся. Маленький демон, сидящий у меня в голове, чуть не ответил: «Прикончить всех», но я удержался от соблазна.
- Босс, тебе не кажется, что ситуация становится абсурдной?
- Абсурдной? Да, пожалуй, среди прочего.
В следующий момент отряд Маролана добрался до телохранителей Форнии, и началось решительное сражение.
Я видел, как Алира спешилась и встала около Маролана; рядом с ними находилось несколько человек, которых я не знал, а позади - не могу вам сказать, откуда она появилась, - возникла Сетра Лавоуд на коне. В руках она держала клинок по имени Ледяное Пламя. Все они устремились к Форнии, который дожидался их приближения с терпением игрока, поставившего на один бросок и знающего: пока монеты вращаются, все будут ждать, чтобы увидеть, как они упадут.
Передо мной стояла простая задача - сгрести монеты до того, как они перестанут вращаться. И каким-то образом уберечь руки.
Хорошая мысль.
Отлично. У меня появилась идея. Теперь оставалось лишь объединить мысль и удобный случай, тогда у меня будет главное - шанс.
Я попытался войти в контакт с Мароланом, но либо я знал его недостаточно хорошо, либо он слишком увлекся сражением. Скорее всего и то и другое. Алиру я знал еще хуже, но попробовать стоило...
Но тут весь отряд Форнии отступил назад перед натиском Маролана - точнее, остатками Восточной кавалерии, которой пришлось смешаться с телохранителями Форнии. И нам троим ничего не оставалось, как броситься в сторону, иначе нас просто затоптали бы.
- План, - сказал я Нэпперу, - состоит в том, чтобы остаться в живых.
- Мы могли бы атаковать их с тыла.
- Да, каждый из нас прикончит двоих, после чего нам придет конец. Нет, думаю, этого делать не стоит.
Должно быть, вы уже догадались: мы с Нэппером разговаривали на бегу, чтобы не смешаться с отступающими телохранителями Форнии. В результате я повернулся к северо-востоку, где находилась самая высокая точка холма. Я прикоснулся к руке Нэппера и сказал:
- Посмотри, что там такое?
Он замер на месте, наблюдая за движущимся нам навстречу еще одним крупным отрядом.
- Молот, - ответил он, потом показал через плечо и добавил: - А там наковальня.
- Ну, следовало ожидать, что у него наготове резервы на случай, если Маролан прорвет фронт.
- У меня улучшилось настроение, - заявил Нэппер. Деймар, не сказавший за все время ни одного слова, наконец заговорил:
- Полагаю, в моем присутствии больше нет необходимости.
- Вы хотите сказать, что уже можете телепортироваться?
- Не совсем. Я знаю другой метод.
Я вспомнил об окне Маролана, и у меня появилась новая идея.
- Расскажите о нем, - попросил я.
Он с некоторым недоумением посмотрел на меня и ответил:
- Я собирался убежать.
- Ах вот оно что. Мне это в голову не приходило.
Сражение продолжало перемещаться в нашу сторону, с холма приближалось не меньше роты легкой пехоты.
- Как ты думаешь, Маролан успеет добраться до Форнии раньше, чем прибудет подкрепление? - спросил Нэппер.
- Если все пойдет по плану Форнии, так и будет.
- Прошу прощения?
- Я должен кое-что, сделать, - заявил я.
- А именно?
- Кое-что умное.
Мы отступили еще немного.
- Кое-что умное привело тебя сюда, - заметил Нэппер.
Я не ответил, потому что шум сражения усилился и сейчас было не время философствовать. Легкая пехота стремительно приближалась, с другой стороны гибла Восточная конница, и к чудовищным ароматам битвы, которые я уже много раз отказывался описывать, прибавился не менее отвратительный запах мертвых и умирающих лошадей.
Впрочем, Нэппер высказал разумную мысль: план Форнии не был «умным» в обычном смысле слова; скорее дерзкая, но хорошо рассчитанная игра, вроде удваивания ставок, когда ситуация складывается в пользу твоего противника, но один удачный бросок, когда у тебя остался всего один плоский камень, может подарить победу в партии.
- Нэппер, - сказал я вслух. - Мне кажется, пришло время для доблестной смерти. Как ты считаешь?
- Да! - воскликнул он.
- А как насчет вас, Деймар? Хотите к нам присоединиться?
- В чем?
- Мы намерены атаковать, естественно.
- Ага. Ладно, - ответил он.
- Но он же не вооружен, - заметил Нэппер.
- Вовсе нет, - возразил Деймар, в голосе которого послышалась легкая обида.
И хотя я не заметил у Деймара оружия, я ему сразу поверил.
- Хорошо, - сказал я. - Типа, у которого волосы собраны в косичку, зовут Ори. Он готовит мгновенную телепортацию, являющуюся частью плана Форния. Его нужно прикончить. Убить Форнию труднее, потому что его окружают телохранители, но это не так существенно. Ори должен умереть.
- Хорошо, - сказал Нэппер.
- Прекрасно, - сказал Деймар.
- Вопросы есть?
Вопросов не оказалось.
- В атаку, - спокойно сказал я.
Мы ровным шагом двинулись вперед. Я вытащил кинжал и держал его в правой руке. Левой я вращал Разрушитель Чар. Каким-то образом он стал длиннее - почти в три фута, - а звенья увеличились; теперь круг его вращения перекрывал все мое тело, а также Деймара справа и Нэппера слева.
- Мы должны сопровождать нашу атаку победным криком? - спросил Нэппер.
- Нет, - сказал я. - Нам вообще следует прекратить разговоры.
- Ты намерен ударить им в тыл без предупреждения?
- Да.
- Я не...
- Ты сам вызвался участвовать. И мы будем поступать так, как я посчитаю нужным. Если тебя что-то не устраивает, можешь уйти. В любом случае помолчи.
- Есть, сэр, - сказал Нэппер.
Только позднее мне вдруг пришло в голову, что в его словах прозвучала ирония. А может быть, и нет.
Да. Сражения выигрываются, как сказала мне Сетра, когда время, наступательный порыв и мужество сливаются воедино, в самый нужный момент кто-то не делает решающей ошибки и не упускает свой шанс. Шанс, о существовании которого никто часто даже не подозревает, потому что в сражении почти невозможно увидеть полную картину происходящего. Я оказался в самой гуще схватки, но до сих пор не знаю, что творилось на поле битвы. Однако какую-то часть я сумел понять; мне оказалось достаточно - придется и вам удовлетвориться тем же.

Предыдущая страница 30 Следующая страница


31 стивен браст

Когда мы уже были совсем рядом с врагом, я с удивительной легкостью вошел с Деймаром в контакт и спросил:
- Что делает Ори?
- Покажи мне еще раз, где он?
- Вон там.
- Ага. Я не знаю, чем именно он занят. Его продолжают закрывать от меня. Но он сосредоточен на каком-то заклинании.
- Он его уже творит или только готовит?
- Готовит. Он... как правильно выразиться? Наготове. Да, я нашел подходящее слово. Он вот-вот сотворит заклинание.
Мы продолжали идти вперед и к этому моменту находились на расстоянии десяти ярдов от волшебников. Форния стоял перед ними. Ори не смотрел в нашу сторону.
Я подошел и вонзил кинжал ему между лопаток.
Он закричал, и все повернулись, чтобы взглянуть на меня, Ори упал на колени, по его телу пробежала судорога. Мне не удалось увидеть выражения его лица, но меня оно не слишком интересовало. Однако Форния смотрел на меня, широко открыв глаза.
- Надеюсь, - сказал я, - мы не слишком помешали вашим планам.
- Убейте его, - приказал Форния. - Всех троих.
Так бы и вышло, но именно в этот момент Маролан прорвался сквозь последние ряды Восточной кавалерии, и под вопли людей и ржание умирающих лошадей его отряд атаковал телохранителей Форнии.
Форния бросился ко мне, что давало великолепный шанс покончить с ним, но мне пришлось отскочить, чтобы не попасть под удар большого, лишенного украшений меча Морганти, направленного в мою голову. Я упал на землю и покатился. Поскольку я не знал, где находится Форния и клинок Морганти, я принял решение убраться подальше от них обоих - меня охватила паника.
- Босс! Босс! Ты можешь подняться!
Всегда унизительно впадать в панику на глазах у Лойоша. Я встал - и в самом деле рядом никого не оказалось и со мной не произошло ничего ужасного.
Затем, футах в двадцати, я заметил Форнию. Он обеими руками держал свой меч на высоте пояса. Между мной и Форнией стоял Нэппер. Оба застыли на месте. Прошло не меньше секунды, прежде чем я понял, что из спины Нэппера торчат несколько дюймов клинка Морганти.
Нэппер уронил свой меч, который очень медленно начал падать острием вниз. Он вонзился в землю и принялся раскачиваться из стороны в сторону. Все остальное застыло в неподвижности; Форния и Нэппер стояли точно скульптуры близнецов - и останутся в таких позах до тех пор, пока мир не исчезнет в видениях богов, как утверждают легенды моего народа. Но даже и после этого сущность Нэппера никогда не вернется назад, и лишь смутные воспоминания о нем останутся в сознании его товарищей.
Они продолжали стоять, словно прикованные друг к другу.
Потом Форния посмотрел на меня, Нэппер повалился на землю, и мир снова ожил.
Паника исчезла, но на ее место пришла пустота - не самый худший вариант в подобных обстоятельствах; во всяком случае, она не мешала мне наблюдать, предугадывать и действовать. Я метнул пару ножей в Форнию, чтобы он знал, что ко мне не стоит приближаться, и зашагал к Маролану. В этот момент до нас добралась легкая пехота Форнии. Они устремились мимо меня - наверное, решили, что я потерявший лошадь солдат Восточной кавалерии, - и я уже больше не видел Форнию.
Я продолжал искать Маролана, но, по иронии судьбы, теперь, когда он находился на расстоянии броска ножа, я его не видел.
Происходящее в те минуты очень походило на сражение, как я его раньше себе представлял: мне приходилось постоянно уворачиваться, отскакивать в сторону, пытаться контролировать все направления одновременно. В сражениях, в которых я участвовал до сих пор, всегда присутствовал беспорядок, однако у меня имелись четкие цели, и я мог сосредоточиться на одном направлении. Разница состояла в том, что сейчас войска смешались, сражение распалось на множество хаотических схваток, один на один или два против одного. Представляю себе, как часто солдатам приходилось останавливаться и проверять шапки или пояса, чтобы не вступить в бой со своими. Наверняка некоторые погибли из-за того, что слишком долго колебались, а других настигла смерть потому, что у кого-то не хватило терпения.
Наконец среди мечущихся солдат обеих армий я заметил Маролана и устремился к нему. Если вас интересует, что стало с Деймаром, скажу, что мне это неизвестно. Может быть, он все время находился где-то поблизости, смешавшись с солдатами врага, но мне кажется, что он обратился в бегство примерно в то же время, когда Форния уничтожил Нэппера. Не стану утверждать, что я его виню.
Я ускользнул от участия в нескольких схватках, продолжая искать Маролана. Однажды я вновь оказался рядом с безжизненным и лишенным души телом Нэппера, и на мгновение почувствовал, как на меня вновь накатывает паника, но Лойош тут же сказал:
- Его здесь нет, босс. Во всяком случае, поблизости.
Я вернул Разрушитель Чар на прежнее место вокруг левого запястья и схватил меч Нэппера, хотя он был слишком тяжел для меня, и двинулся в ту сторону, где в последний раз видел Маролана. Оставалось рассчитывать на Лойоша, который успеет предупредить меня о появлении Форнии.
Однако Форния потерял ко мне интерес, он искал Маролана, который явно ничего не имел против. Они сошлись в таком месте, куда разумные люди предпочитают не соваться, и приготовились к поединку. На лицах обоих читалось удовлетворение. Чуть дальше я заметил Алиру и пару незнакомых офицеров - их тоже устраивал такой поворот событий.
Пожалуй, все испытывали удовлетворение, кроме меня, поскольку я знал, что задумал Форния. Тот факт, что я убил Ори, несомненно, смешал его планы, но он решил осуществить оставшуюся часть, рассчитывая, что найдет выход потом. Впрочем, возможно, его не слишком интересовало, что будет потом - ведь Форния был драконом.
- Этого не избежать, Лойош.
- Босс...
- Знаю. Но я ненавижу, когда зло остается безнаказанным. Меня не устраивает, когда кто-то думает, будто он может через меня переступить. Тут все дело в гордости.
- Ты слишком долго общался с драконами.
- Лейтенант Лойош - Первый Убийца Джарегов - в атаку.
- Как скажешь.
Я даже ничего не успел спланировать, как во время других убийств, просто произвел расчеты, преодолевая разделяющие нас полдюжины шагов: я по-прежнему не собирался его убивать и не хотел подходить близко, чтобы оружие Форнии меня случайно не задело; однако я не мог ему позволить сражаться с Мароланом клинком Морганти. Я обеими руками сжимал рукоять тяжелого меча Нэппера, пытаясь хотя бы немного к нему привыкнуть. Как жаль, что у меня так мало времени!
Я оказался за спиной у Форнии. Маролан меня заметил, но скорее всего не понял, как мне удалось подобраться так близко, или предположил, что слишком сосредоточился на своем противнике. Однако выражение его лица предупредило Форнию, который сделал шаг назад и начал поворачиваться, но я одновременно бросился вперед, и меч Нэппера устремился вниз по длинной дуге - ни один восточный фехтовальщик не станет наносить такого удара. К тому же я вложил в него всю свою силу, зная, что в случае промаха меня ждет нечто худшее, чем смерть.
Удар пришелся чуть выше кистей, и крик Форния прозвучал музыкой у меня в ушах. Удар получился таким сильным, что клинок Нэппера вонзился в землю, но мне он был больше не нужен. Без малейших колебаний - уверяю вас, что раздумья ни к чему хорошему не привели бы, - я схватил меч Морганти за головку эфеса, не обращая внимания на руки, все еще сжимавшие рукоять, и швырнул оружие в направлении Маролана, позаботившись о том, чтобы лезвие смотрело в противоположную от него сторону. Я знал, что Маролан может меня неправильно понять.
Форния разрыдался.
Его телохранители устремились ко мне, и я сделал то, что не раз хотел сделать в течение нескольких предыдущих недель: повернулся и побежал.
В тот момент я собирался бежать изо всех сил до тех пор, пока не окажусь в Адриланке, и даже если выбранное направление оказалось неверным, что ж, ладно, я готов добраться до города кружным путем.
Я успел заметить, как кто-то поднял клинок Морганти, который только что держал Форния, - мне даже не удалось заметить, чья сторона завладела мечом, - дополнительный повод уносить ноги. Адриланка, я иду к тебе.
Впрочем, мне не удалось уйти далеко - пожалуй, я пробежал пятьдесят футов, когда пришлось остановиться.
- Не двигаться! - Команда прозвучала так резко и уверенно, что я совершенно бессознательно повиновался.
Повернувшись, я обнаружил, что смотрю на Сетру Лавоуд - поскольку я не большой специалист по части лошадей, могу лишь сказать, что ее черный скакун показался мне огромным. Лошадь посмотрела на Лойоша, вскинула голову и фыркнула очень похоже на Маролана. Лойош не удостоил ее ответом.
- Куда направляешься, солдат? - спросила Сетра.
- Э... боюсь, вы меня с кем-то спутали, - заявил я.
- Сомневаюсь, - возразила Сетра. - В любом случае нет никакой причины бежать; сражение практически закончено.
Я повернулся, чтобы посмотреть в ту сторону, откуда я только что примчался, и снова взглянул на Сетру.
- Вы шутите, не так ли?
- Вовсе нет. Ваша рота отбросила врага от холма Дориана, и он отступил практически до самой Стены. Подходящий момент, чтобы ввести резервы, но Форния был слишком занят и не отдал соответствующего приказа. Кроме того, Маролан сообщил мне, что Форния мертв, и нам удалось захватить оружие, из-за которого начались неприятности, - повода для войны больше не существует. В течение ближайших минут я жду капитуляции, им остается лишь найти подходящего командира.
- Ну, если вы так уверены, - сказал я. Казалось, Сетру забавляет наш разговор.
- Все кончено, Влад. Верь мне. Со мной такое происходит далеко не в первый раз. Тебе бы следовало сбежать гораздо раньше, когда в этом еще был смысл.
- Я знаю.
- А теперь можешь подождать здесь, рядом со мной.
- А разве вы не собираетесь отправить меня сражаться в наказание за дезертирство?
- За дезертирство положено отрубать голову. А в битву посылают в качестве награды.
- Вы и в самом деле так считаете?
На мгновение лицо Сетры стало серьезным, и она кивнула:
- Да.
Впрочем, оказалось, что она права. Не насчет награды - сражение действительно заканчивалось. Через полчаса военные действия прекратились, противник побросал знамена посреди поля битвы, а Сетра, Алира и Маролан приступили к переговорам с недавними врагами. Я мог бы убедить себя, что мое участие помогло добиться победы. Однако предпочел обо всем забыть, что было намного труднее.
В конце концов мы разбили лагерь на холме, где шло сражение с телохранителями Форнии и его волшебниками. Большая часть телохранителей пала под ударами Черного Жезла и меча Кайрана (действия Алиры во время сражения обсуждались многими, хотя я сам практически не видел ее в деле). Я сидел в стороне. Но Вирт меня нашла. На ее лице появился новый шрам, и она заметно хромала.
- Привет, - сказала она. - Значит, ты все-таки сбежал? - в ее голосе я не почувствовал враждебности, скорее он был шутливым.
- Да, ты права, - проворчал я.
- Я слышала. Мне все рассказали, наверное, не слишком точно, но тем не менее. Хорошее представление.
- Благодарю.
- И я слышала насчет Нэппера. Сегодня вечером мы собираемся устроить службу. Мы с Элбурром хотим, чтобы ты принял в ней участие.
- Какой смысл? Его душа не попадет к Вратам Смерти.
- Мне кажется, ты знаешь, какой в этом смысл.
Я глубоко вздохнул и кивнул:
- Хорошо. Я приду.
Вирт ушла. Через некоторое время ко мне подсела Расча.
- Хорошая работа, солдат, - сказала она.
- Спасибо.
- Капитан и Краун передают тебе свои поздравления.
- Поблагодари их.
Расча хотела сказать что-то еще, но потом отдала честь и быстро зашагала прочь. Затем рядом со мной появилась Сетра.
- Тебе следует знать, что Кроппер представил тебя к медали Дракона. От твоего имени я с благодарностями отклонила награду, но полагаю, что тебе следует знать.
- Спасибо и еще раз спасибо, - ответил я.
Откуда она так хорошо меня знает? Наверное, генерал должен разбираться в своих солдатах, а может быть, такова Сетра Лавоуд. Я знал, что через несколько дней или недель мысль о том, что меня представили к медали воина дракона, покажется мне забавной, но сейчас она вызывала раздражение. Сегодня вечером будет роздано множество медалей, и мне совсем не хотелось в этом участвовать. Я мечтал вернуться домой.
- Нэппер тоже получит медаль?
- Да.
- Хорошо.
Сетра удалилась, а потом пришла Алира, которая так и осталась стоять. Я посмотрел на нее снизу вверх и отвернулся. Она ничего не говорила, а когда молчание затянулось, я сказал:
- Сегодня вы многих лишили жизни. Мои поздравления. Маролан получил меч?
- Нет.
Я поднял голову.
- Нет? И что же с ним произошло?
- Его подобрала офицер, у чьих ног он приземлился после того, как ты его бросил. Она заявила, что это военный трофей. Тут трудно спорить.
- Ах вот оно что.
- Маролан интересовался, почему ты вмешался в его поединок.
- У Форнии имелся план; я хотел ему помешать. Кроме того, я обещал Маролану, что доберусь до проклятого меча.
- А разве Маролан не помешал бы Форнии провести его план в исполнение?
- Наоборот. Маролан ему помогал.
- Я не понимаю.
Как часто Нэппер повторял слова: «не имеет значения».
- Ну, вполне возможно. Скажи мне: теперь ты понимаешь нас лучше, чем до того, как записался добровольцем?
- Нет.
- А мне кажется, что да.
Я ничего не ответил, Алира постояла еще немного, а потом ушла. Она хотя бы не стала отдавать мне честь.
В тот же вечер я присоединился к роте Кроппера, чтобы участвовать в погребальной церемонии. Всего рота потеряла тридцать четыре человека убитыми, многим предстояло лечиться от ран. Среди мертвых оказался и Данн; его мечта исполнилась - смерть настигла его, когда он нес знамя. У меня возникло жуткое подозрение, что многие солдаты нашей роты хотели бы оказаться на его месте. Никто, естественно, не завидовал Нэпперу. Напрасно Вирт, Элбурр и я втирали в его тело масло, чтобы оно оставалось в целости и сохранности, когда он прибудет к Водопадам, где все равно сгниет. Потом началась церемония погребения, награждение медалями, а когда все закончилось, мы разошлись по палаткам.
Вирт, Элбурр и я сидели вокруг костра и смотрели, как медленно угасает пламя.
- Ты получила то, что хотела, ведь так? - спросил я у Вирт.
- Да, - ответила она. - Как и ты.
- Да, получил, - кивнул я.
- И оно того стоило?
- Да. Говорю это с большим сомнением, но - да.
- У меня такое же чувство.
- Иногда победа приносит боль, но она всегда лучше поражения.
Блоки против телепортации были сняты, и я мог той же ночью вернуться в Адриланку, но сказал себе, что не хочу, чтобы именно сейчас мой желудок вывернулся наизнанку. В результате я провел еще одну ночь в палатке и только на следующее утро, столкнувшись лицом к лицу с соленой кетной, плохим кофе и галетами, попрощался с Вирт и Элбурром, пригласил их как-нибудь навестить меня и телепортировался на собственную улицу. Здесь я быстро нашел местечко, где подавали приличную еду, заказал кляву, горячие булочки, вареные гусиные яйца и толстый кусок копченой свиной грудинки с луком.
Не спеша расправившись с завтраком, я направился домой спать. Я решил, что заслужил выходной. Завтра я снова примусь за преступления - они гораздо менее жестоки, чем война.

ЭПИЛОГ

ТРОФЕИ

Когда все закончилось, мой стол стал больше похож на дрова, обивка двух стульев сгодилась бы разве что на тряпки, однако мое любимое кресло почти не пострадало, если не считать царапины на ножке, а кровь не попала на ковер. Сетра Младшая лежала у окна, с закатившимися глазами, сознание наполовину ее оставило.
Маролан, который прервал поединок, к неудовольствию Алиры, встал между ними и обратился ко мне:
- Ты знал с самого начала, верно?
- Прошу меня простить?
- Еще во время сражения. Ты знал.
- Я знал лишь о замысле Форнии, но только в самом конце во всем разобрался.
- Почему ты мне не сказал?
- Мне было предложено отобрать оружие. Я выполнил задание. И меня не слишком интересовало, к кому оно попадет.
- Но ты знал...
- Проклятье, да, я знал. А теперь и вы знаете. Внутри клинка находилось Великое Оружие, которое Форния забрал у Барита - как вы и подозревали. Полагаю, что именно Барит так хитро спрятал клинок, вероятно, у него имелись на то основания. Форния сумел об этом узнать, но не представлял, как извлечь оружие из заточения. Он предполагал, что если сумеет скрестить клинок с другим Великим Оружием, то получит желаемый результат. Сегодня я устроил испытание. Получилось.
- И Форния, - вмешалась Алира, прежде чем Маролан успеть мне ответить, - построил сражение так, чтобы у него появилась возможность скрестить клинки с Великим Оружием - либо с Черным Жезлом, либо с Ледяным Пламенем. Он мог, - добавила она, - просто вызвать Маролана на дуэль и получить желаемый результат.
- Наверное, мог, - задумчиво проговорил Маролан. - Но я развязал войну, а он был не из тех, кто не отвечает на вызов.
Оружие, о котором мы говорили, лежало между Алирой и распростертой на полу Сетрой Младшей. Вокруг валялись куски меча, внутри которого оно пряталось. На свет появился короткий матово-черный меч. Никто не хотел к нему прикасаться.
- Ты могла бы сказать спасибо, - неожиданно заявил Маролан.

Предыдущая страница 31 Следующая страница


Дракон 32

- За что? - осведомилась Алира.
- За спасение жизни, кузина. Неужели ты полагаешь что смогла бы сражаться против Великого Оружия?
- Смогла бы. Кроме того, Коти собиралась воткнуть ей нож в спину.
Маролан посмотрел на Коти, которая стояла у стены, скрестив на груди руки. Она улыбнулась, так что на щеках у нее появились ямочки, и сделала Маролану реверанс. Меня удивило, что Алира успела это заметить.
- К тому же, - добавила Алира, - Лойош также собирался атаковать Сетру Младшую. У нее не было ни одного шанса. Если бы ты не вмешался...
- Если бы Маролан не вмешался, - перебил я Алиру, - мы бы не обнаружили Великое Оружие, которое... кстати, как оно называется, Маролан?
- Искатель Тропы.
- Хорошее имя, - сказала Алира. - Так или иначе, но он нашел ко мне дорогу.
- К тебе? - спросил Маролан.
Алира сделала шаг вперед, наклонилась и подняла Искатель Тропы, переложив меч Кайрана в левую руку.
- Да, - подтвердила она.
- Как ты думаешь, что скажет Сетра Младшая?
Алира отстегнула ножны, которые носила на спине, и бросила их на пол рядом с Сетрой. Рядом положила меч Кайрана.
- Она скажет, что мы заключили сделку.
- Ты знаешь, Влад, - заметил Маролан, - я уже давно подозреваю, что есть вещи, которые ты мне не рассказал о Стене Склепа Барита.
- Там происходили события, о которых я не хотел думать, - ответил я. - О некоторых я не хочу думать даже сейчас, а кое-что помню довольно смутно. Но вы попросили меня отобрать меч - кстати, вы ничего не сказали о том, что мне следует делать, когда он попадет ко мне в руки, - поэтому я просто пошел и забрал меч. Это все, что я помню.
- И больше ничего?
- Иногда память играет со мной странные шутки, Маролан. Всего пару дней назад я вдруг вспомнил детали нашего путешествия к Вратам Смерти, которые начисто забыл. Может быть, я вспомню что-нибудь еще.
- И ты полагаешь, что я тебе поверю?
- Вам придется мне поверить: вы в моем доме. А вот когда я в следующий раз окажусь в Черном Замке, вы сможете сказать, что я лжец. - Его губы дрогнули. Я добавил: - А если вспомнить все, что вы не рассказали мне... у вас нет никаких оснований предъявлять претензии.
- Хм-м-м. С этим доводом я, пожалуй, соглашусь, - заявил Маролан. - Но мне нужно все обдумать.
- Так и сделайте, - проворчал я. - А сейчас почему бы вам не забрать свои вещи, в том числе и эту, - я показал на Сетру Младшую, - и не оставить меня одного. Я уверен, что она намерена спланировать наступление на Восток, Алира мечтает поиграть со своей новой игрушкой, а вы... может быть, вы пожелаете начать новую войну или что-нибудь в таком же роде.
- Влад...
- Не имеет значения, Маролан. Сейчас я просто хочу расслабиться.
- Я пришлю кого-нибудь навести здесь порядок.
- Не нужно, я и сам справлюсь. Мы еще встретимся... когда-нибудь.
Он кивнул.
Они подняли Сетру и двинулись к двери. Алира несла Искатель Тропы. У порога Маролан хотел что-то сказать, но потом пожал плечами и вышел. Уж не знаю, что они делали потом, - мне все равно.
Я уселся в свое любимое кресло, а, поскольку остальные стулья были сломаны, Коти устроилась у меня на коленях. Я откинул голову и закрыл глаза.
- И это, - пробормотал я, - драконы называют переговорами.
- Что теперь? - поинтересовалась Коти.
- Завтра я приведу свой дом в порядок. В конце концов, постараюсь забыть эту историю, а затем... кстати, какой сегодня день?
- Фармдей.
- Правильно. У Валабара будет не слишком много народу. Когда я думаю о месяцах отвратительного питания, хочется съесть что-нибудь особенно вкусное, а сейчас я бы предпочел, чтобы кто-нибудь другой готовил и мыл посуду.
- Моя очередь платить за угощение, - сказала Коти.
- Нет, моя, - возразил я. - Я только что закончил работу и получил деньги.
- Ладно. Когда ты собираешься поговорить с ящиком? - Она положила голову мне на плечо.
Ее мягкие волосы пахли сандаловым деревом.
- Скоро, - сказал я. - Но не сейчас.
Подлетел Лойош и опустился ко мне на плечо. Мне не хотелось двигаться, но я открыл глаза, посмотрел на свою разоренную квартиру, подумал о днях, проведенных в армии, и погладил волосы Коти.
Если выживание можно считать победой, то в этой игре я неплохо продвинулся

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 6)
  • ГЛАВА 5 (Страница 7)
  • ГЛАВА 6 (Страница 9)
    • ИНТЕРЛЮДИЯ (Страница 11)
  • ГЛАВА 7 (Страница 11)
  • ГЛАВА 8 (Страница 13)
  • ГЛАВА 9 (Страница 15)
  • ГЛАВА 10 (Страница 17)
    • ИНТЕРЛЮДИЯ (Страница 19)
  • ГЛАВА 11 (Страница 20)
  • ГЛАВА 12 (Страница 21)
  • ГЛАВА 13 (Страница 23)
  • ГЛАВА 14 (Страница 25)
    • ИНТЕРЛЮДИЯ (Страница 26)
  • ГЛАВА 15 (Страница 27)
  • ГЛАВА 16 (Страница 28)
  • ГЛАВА 17 (Страница 30)
  • ЭПИЛОГ (Страница 31)


Стивен Браст - Дракон

Стивен Браст

Дракон

Цикл: "Влад Талтош" - 3

 Читать книгу

Аннотация

Говорят - могущественные дженойны, создавшие мир Драгейры, ушли из сотворенного ими мира много тысячелетий назад. Демиурги - ушли. Драгейра - осталась. Остался мир, в коем людьми зовут себя две расы. Одна из них - и вправду "люди". Обычные люди. Люди, создавшие свое государство далеко на Востоке - вне пределов великой Драгейрианской Империи, где обитают люди иные. Те, кого называют эльфами. Те, что живут Семнадцатью Домами, названными именами... о нет, не животных даже но - странных магических существ, чьи волшебные свойства, так ли, иначе ли, передаются членами Домов. Многие, многие Дома закрыты для "выходцев с Востока" раз и навеки. Но - есть и иные, в которые "людям" вступать возможно. И самый сильный средь них - Дом Джарега - гильдия преступников мира Драгейра. Дом, принявший некогда молодого "выходца с Востока" Влада Талтоша и поддержавший его на пути к величайшим Домам Драгейры - на пути, на котором Влад уже стал легендой среди наемных убийц. Теперь его искусство понадобилось самой Драгейрианской Империи. Теперь он получил задание, исполнить которое будет непросто...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").