Стивен Браст - Дороги Мертвых

1 Стивен Браст

Несколько Слов с Приветствиями и Поздравлениями от Издателя

За все двести лет моей деятельности как издателя в издательстве Знаменитая Гора , я никогда не видел такого возбуждения наших сотрудников при публикации книги, которую вы сейчас держите в руках, Виконт Адиланки .
Конечно, все мы читали Пятьсот Лет Спустя Паарфи Раунвудского. Какая из книг, написанных в последнем Цикле, была так же невероятно популярна и, на удивление, хорошо продавалась, как этот прелестный рассказ о Лорде Кааврене и его верных друзьях, и о их роли в трагических событиях Катастрофы Андрона? Так что глядя в прошлое мне предствляется почти невероятным, что эта книга не окажется одним из самых популярных романов-бестселлеров.
Но Пятьсот Лет Спустя на самом деле является научным трудом в форме исторического романа. Она была выпущена в свет издательством Университета и написана в стиле, который некоторые обозреватели назвали «ретро» (а другие, насмехаясь над своими собратьями, обозвали «в чистом виде эгоцентричное пустозвонство»). Безусловно редакторы Паарфи в Унивеситете понятия не имели о том, чему они помогают появиться на свет.
Потом, как и некоторые, всем знакомые, Восточные сказки, роман разошелся по всему миру и завоевал множество поклонников для своего ученого автора. О нем говорили даже в кабачках Адриланки. А в салонах и магазинах, торгующих шелком, на войсковых парадах и дворцовых балконах, люди любого Дома только и обсуждали битвы на мечах, интриги… и, конечно, любовь. Даже грамотные теклы покупали эту книгу, преставляя себя храбрым, хотя и немного комичным слугой Микой и его возлюбленной. Пошел слух, что среди почитателей Лорда Кааврена появились даже высокопоставленные члены Императорского двора. (Никаких имен - это было бы нескоромно - но некоего прославленного драконлорда видели с книгой, выглядывающей из-под его плаща!)
За одну ночь Паарфи Раунвудский превратился из серьезного историка в знаменитость. И какой же элегантой и достойной знаменитостью он стал! Кто сможет когда-нибудь забыть его потрясающее появление на открытом приеме в Императорской Академии Изящных Искусств, когда он был одет во все белое, от шляпы до сапог? - Художники, - объявил он, - не принадлежат ни к одному Дому и одновременно являются членами всех Домов. Так что я предпочитаю носить одежду согласно первой идее, потому что одеваться так, как подобает по второй, было бы слишком вычурно.
Он стал - и остается - самым желанным гостем на любой вечеринке. Именно его апплодисменты хочет видеть любая молодая начинающая актиса на вечернем представлении. Величественный поэт, Ахадам Худлайнский, сказал о Паарфи, - Он всегда приобретает Вино. И он дьявольски изящный писатель. - Что за великолепное свидетельство художественных достижений Паарфи и его личной щедрости!
Издательство Университета, далекое от восхищения и, особенно, подчеркивания новой славы Паарфи, пошло на попятную. Любой мог бы предсказать, что суть неглубоких замечаний и обсуждений в Университете просочится наружу. В конце концов где вы можете найти очаг пустопорожней болтовни, как не в академическом учереждении? Детали ухода Паарфи из Университета строго конфиденциальны (как и можно было ожидать от такого вежливого, воспитанного и профессионального художника), но слухи не могут быть совершенно беспочвенны.
Автор, который принес так много славы и - не будем забывать и о материальной сфере - денег своему издателю, конечно должен быть награжден не только какими-нибудь жалкими привелегиями, но и простым увеличением гонорара.
Но этого не произошло. Вот почему, когда Виконт Адриланки и его автор были вынуждены искать нового издателя, Знаменитая Гора оказалась в состоянии принять их обеих, а заодно и честь, которая пришла вместе с ними, выиграв нешуточное соревнование у других достойных книгоздательств города.(Все мы в Знаменитой Горе испытываем глубочайшее уважение к Зеррану и Болису и сожалеем о необъяснимом наводнении затопившем их склад. Конечно оно имело самые тяжелые последствия для них и нам даже немного стыдно использовать преимущество, появившееся из-за этого несчастья).
Популярный автор, вроде Паарфи Роундвудского, всегда имеет определенные обязательства перед своими читателями и поклонниками. Ему приходится участвовать в таком великом множестве вечеринок, присутствовать на чтениях, читать лекции и заниматься благотворительностью, что почти не остается времени для того, чтобы писать самому. Но я уверен, что ни один из его читателей не будет жаловаться на то, что ему потребовался лишний десяток лет после уже объявленной нами даты публикации для того, чтобы закончить эту книгу. Во всяком случае мы здесь, в издательстве, отнеслись к этому с пониманием, и уверены, что наши кредиторы поступят точно так же.
Паарфи уже начал работы над следующим томом этой эпохальной серии, и нет никаких сомнений, что подобных задержек больше не будет. Тем не менее он тратит время и на другие проекты, обогащаящие нашу культуру. Например Театр Орба поручил ему переделать эту замечательную книгу для сцены, и главную роль будет играть великий Валимер. В различных городских академиях Паарфи читает лекции о том, как надо писать книги, цель которых главным образом вдохнуть мужество в юных женщин, чьи голоса пока совсем не слышны в нашей литературе.
До Пятьсот Лет Спустя мало кто из издателей соглашался издавать исторические романы, тем более никто не соревновался за право выпустить такую книгу. Теперь исторические романы вошли в моду, и даже вполне посредственные произведения в мгновение ока улетают с полок магазинов. Что же сделало их так привлекательными в глазах умудренного современого читателя?
Ностальгия, скажет циничный критик - и да, есть кое-что в его словах. Наш мир движется вперед слишком быстро и помешан на эффективности в ущерб красоте и грации. Телепортация доносит нас от дверей нашего дома до друзей в считанные мгновения, не давая возможности насладиться счастливым дорожным пейзажем. Прямая передача мыслей крадет у нас как чувственное удовольствия от пера и бумаги, так и наслаждение от выбора совершеной фразы еще до того, как мы посылаем наше сообщение по адресу.
Мы стоим лицом к лицу с социальным переворотом, которого избежали наши предки. Мы имеем дело с людьми с Востока, с восставшими Теклами, с совсем не рыцарским поведение некоторых из наших самых благородных домов. Как приятно быть перенесенным, хотя бы на несколько часов, в мир, где было время для размышления, созерцания и наслаждения красотой, где естестественный порядок вещей был внятен и надежен!
Но историческая литература не является только бегством от настоящего. Своим лучом она освещает то, что у нас общего с нашими предшественниками. И они, тоже, стояли лицом к лицу с новой наукой, новыми людьми и новыми ситуациями в обществе. Их решения этих проблем должны подсказать нам современные ответы.
И, конечно, наши переменчивые времена делают для нас намного более интересными как катаклизмы, последовавшие за Катастрофой Андрона, так и головокружительные зигзаги Междуцарствия. Великие нравственные проблемы, поставленные этими событиями, еще живы, хотя и оделись в другую тунику. Тем людям, которые без большого успеха обсуждают современность и нынешних правителей, стоит порекомендовать проверить события, которые спокойно почивают в прошлом. Делая так, они придут в согласие с нашим иногда болезненным настоящим.
Можно было бы из скромности не касаться еще одной особой причина для успеха Пятьсот Лет Спустя : скандала. Лично я не могу отрицать, что всегда стремлюсь прочитать книгу, из-за которой разразились криком члены семейств некоторых исторических личностей, протестуя против данной Паарфи интерпретации действий их предков.
В целом можно сказать, что Паарфи Раундвудский оказался автором, который привел к возрождению исторического романа. Прелестное, слегка старомодное использование Паарфи обычных элементов романа - насилия, секса, предательства, не забудем и о юморе - заставило общество легче принять их как часть истории и кусок современной жизни. Любые хорошо-проверенные исторические факты не дают читателю насладиться характерами и не рисуют атмосферу эпохи. А умышленно шокирующая литература школы «Правдивого Искусства» популярных современных романистов подходит только тем читателям, которые и так верят, что жизнь - сплошной шок. Читатели, которые ищут в романах удовольствие и развлечение, отвергают этих авторов вместе с их глубокомыслием и загадками. Некоторые называют подход Паарфи к истории «бесчестным» и даже «фантастическим». Но именно этот подход дает ему возможность сделать историю, философию и политику доступными и привлекательными для тех, кто никогда не интересовался ими.
Легионы читателей все это уже узнали, естественно, пока наслаждались Гвардией Феникса и Пятьсот Лет Спустя . Теперь, с Виконтом Адриланки , они вновь откроют для себя это удовольствие. И далекие от того, чтобы струсить перед угрозой судебного преследования, грозящее нам за публикацию этого замечательного тома, мы в Знаменитой Горе глядим далеко вперед и надеемся на долгую и плодотворную связь с Паарфи Раундвудским и его творениями.
- Лучия из Северного Лезелифа, издатель.

Предисловие

Касающееся Падения Империи, Лорда Андрона э'Кейрона и «Войны Джарега-Дракона»

Это предисловие адресовано главным образом тем, кто читал наши более ранние исторические произведения Гвардия Феникса и Пятьсот Лет Спустя ; тем же читателям, для которых этот том является первым знакомством с героями, которым он посвещен, предлагается его(предисловие) пропустить и они могут быть уверены, что ничего не потеряли. Действительно, мы твердо надеемся, что таким читателям не нужно никакого введения, кроме этого увесистого тома, и мы должны признаться, что не выполнили бы свой долг, если бы какой-нибудь читатель почувствовал себя сбитым с толку из-за незнакомства с историей вообще, или с нашей историей в частности.
Тем не менее мы желаем отстоять свое право как автора обратить внимание на некоторые вопросы, которые возникают из-за публикации упомянутых выше работ.
Некоторые студенты, изучающие историю, которые доброжелательно проследовали за нами через все предыдущие тома, задали нам несколько вопросов, касающихся предполагаемых неприятностей в Доме Дракона, и так называемой «войне» между Драконами и Джарегами, и о влиянии этих событий на падение Империи - вопросов, без сомнения возникших из-за чтения информации, собранной нашими братьями-историками. Нас обвинили в том, что, излагая историю Лорда Адрона э'Кейрона, которая обычно называется «Катастрофа Андрона», мы пренебрегли всеми этими делами.
Для тех, кто не так прилежно изучал историю того времени, чтобы задаться этими вопросами, разрешите напомнить несколько фактов, которые могут раз и навсегда разрешить нам как прояснить события этого все еще живого хотя и смущающего периода истории, так и объяснить причины, которые привели нас к этому, а не какому-нибудь иному выбору.
Некий Драконлорд, Граф Ки-Лайер Медоус, который в начале царствования Тортаалика очень недолго являлся Наследником от Дома Дракона, был убит во время битвы с армией, которой командовала Сетра Лавоуд. Раздались обвинения, что Лорд Адрон э'Кейрон, который был предыдущим Наследником и стал следующим, приказал убить Ки-Лайера в ходе битвы, а потом защитил убийцу. Обсуждение этого вопроса сопровождалось кровопролитием, но дело так и осталось нерешенным из-за наступившего Междуцарствия. Более того, несколько могущественных Драконлордов пало от рук наемных убийц-Джарегов, что произошло из-за каких-то затруднений между ними, причем многие верили, главная причина - дело, упомянутое выше.
Возможно, действительно, автор виноват в том, что не упомянул эти факты, если, как говорят некоторые, они важны для понимания Катастрофы Андрона, подробное описание которой было дано в нашем предыдущем труде. Мнение автора, однако, состоит в том, что ни мелкие ссоры в Доме Дракона, ни разногласия между Драконами и Джарегами никак не повлияли на решение Андрона использовать древнее волшебство против Орба; и, как теперь знает читатель, автор старательно избегал любых отклонений такого сорта, развертывая историю Сэра Кааврена и его друзей.
Читатель быть может вспомнит, что, когда мы впервые ввели Лорда Андрона в наш исторический труд Гвардия Феникса , он был Наследником от Дома Дракона. Когда же он появился в нашем последнем произведении, Пятьсот Лет Спустя , он тоже был Наследником от Дома Дракона. Действительно, между этими двумя появлениями был более-менее продолжительный период, в течении которого он не был Наследником, но мы едва ли можем считать своим упущением то, что не упомянули об этих событиях, которые происходили за пределами временных рамок наших исследований.
Но мы чувствуем, что, в любом случае, наш долг состоит в том, чтобы отделить факты от мифов; правду от легенд; возможное от невозможного. Мы хотим признаться, что существуют рассказы - из заслуживающих доверия источников - которые связывают Марио Серый Туман, убившего Императора-Феникса с Лордом Андроном. Хотя, возможно, некоторые из этих рассказов берут начало от кого-то, кто хорошо знал Андрона, мы обязаны добавить, что другие, похожие, рассказы происходят от кого-то, кто хорошо знал Марио и кто имел причины желать, чтобы история сохранила более высокое мнение об этом убийце, чем он его на самом деле заслужил. Мы, тем не менее, утверждаем, что Лорд Андрон ни при каких обстоятельствах не использовал наемных убийц, и, конечно, не давал им убежища. Мы пренебрегаем мнением любого, как бы хорошо он не был осведомлен, и указываем, что даже самые злостные клеветники Андрона в этот период не говорили ничего, что привело бы нас к Герцогу Истмэнсуотчу, который на самом деле никогда не одобрял подобные методы при любых обстоятельствах.
Мы обязаны также добавить, что поток грубой брани и ничем не обоснованных подозрений, льющийся на Лорда Андрона со времен Катастофы, естественнен и легко пресказуем; тем не менее автор отказывается от такого поведения. Кем бы он не был, Лорд Андрон был в первую очередь человеком, со всеми достоинствами и слабостями человеческого существа; нет никаких причин рассматривать его как бесчеловечного монстра, в котором не было ничего человеческого, кроме военного гения.
Как и всех тех, кто прошел по нашим страницам, мы стремились показать его таким, каким он был, а суд оставить читателю. Те, кто сурово ругал нас за «прощение всех грехов» Герцога в нашем предыдущем труде, не больше заслуживают нашего внимания, чем те, кто обвиняет нас в «изгибе ткани истории, чтобы поддержать сомнительные принципы», как выразился один из тех, кто назывет себя историком.
Тем не менее остается два правомерных вопроса: Действительно ли ссоры как в Доме Дракона, так и между Драконами и Джарегами оказали влияние на Падение Империи? И, если так, почему историк пренебрег обсуждением их?
По мнению историка роль, сыгранная этими двумя ссорами, в самом лучшем случае пренебрежимо мала - разногласие между теми, кто хотел стать Наследником в первые годы правлении Тартаалика, было благополучно разрешено ближе к его концу; а некоторая горечь, возникшая у тех, кто поддерживал Ки-Лайера, так и осталась бессильной горечью. Еще более важно то, что некоторые волшебники, убитые Джарегами, не имели никакого отношения к силе, выпущенной на волю заклинанием Лорда Андрона, и утверждать, что если бы они остались в живых, он не посмел бы использовать заклинание, означает заниматься самими низкими и антиисторическими спекуляциями.
Центральной фигурой всей этой полемики является, конечно, Алира, дочь Андрона, которая, как нам представляется, должна была рассказать кое-что Чародейке Горы Дзур. Если Алира действительно сделала эти замечания, тогда мы обязаны указать, что они были сделаны Сетре Лавоуд, а уже изо рта Сетры - или пера - попали в руки некоторых историков. Читателю предлагается рассмотреть всю цепочку: Алира рассказывает свою интерпретацию событий Сетре; Сетра суммирует эту интерпретацию; некоторая третья сторона записывает выводы Сетры; историк пишет, основываясь на этих записях. Как далеко ушли мы от правды! Назвать это «слухом», означает придать этому свидетельству больше веры, чем оно того заслуживает.
Историк, можем мы добавить, имеет честь многие годы находиться в ограниченной, но очаровательной переписке с Сетрой Лавоуд, в ходе которой он готовит свою фундаментальную работу (все еще не опубликованную), из которой, случайным образом, были вырваны два его предыдущих труда; и Чародейка никогда не писала историку о таких разговорах.
Говоря совсем коротко, мы можем сказать, что занимаясь историческими спекуляциями люди, возможно, приятно проводят время, но их не должно быть в серьезном историческом труде; автор избегал их и будет избегать, считая, что такие спекуляции только обманывают читателя, заинтересованного узнать правду о жизни тех немногих личностей, которым посвящены наши рассказы.
Есть еще несколько замечаний, которые можно, а возможно и нужно сделать; но во всем, что касается этих работ, мы сделали свой выбор много лет назад, избегая оскорблять наших читателей объяснениями мелких подробностей, которые, скорее всего, известны каждому. Так что мы больше не будем предлагать объяснения, так как при условиях, существовавших во время Междуцарствования, в которое мы начинаем наш рассказ, мы должны были бы начать с описания расположения самой Адриланки.
Твердо устновив это правило, мы надеемся, что без дальнейших отсрочек или отговорок, читатель разрешит нам начать наше плавание по бурному и очаровательному времени недавнего прошлого.
- Паарфи 2/2/10/11 (Норат. II: 181)

Книга Первая

В Которой Мы Вводим Основных Актеров Нашей Драмы, и Большинство из Них Занимается Самыми Разными Делами

Глава Первая
Как путешественник, желавший найти свое имя, встретил кучера, желавшего выпить, и как сделка была заключена.

Был Домашний день раннего лета 156-ого года Междуцарствия, когда путешественник въехал в маленькую деревню на Востоке. Эта деревня, должны мы сказать, находилась очень далеко на Востоке - дальше, чем любой, за исключением наиболее отважных исследователей, осмеливался забираться, так как для этого было необходимо пересечь горную гряду, которая лежит за Смеющейся рекой, и, спустившись с нее, попасть в край мифов, легенд и, если разрешено нам будет заметить, историй. Зная, что, как и мы, мало кто из наших читателей рисковал путешествовать в этих местах, мы надеямся, что можем себе позволить на мгновение остановиться и описать своебразный ландшафт, который приветствует путника, который выходит из узкого Отшлифованного Прохода между горой Лошадиная Голова, иначе называемой Горой Кривая Челюсть, и Сломанной Горой, которая также имеет другие названия, хотя до нас они не дошли.
В этом месте путешественник со своим кучером, или читатель на своей кушетке, обнаружат цепочку постепенно расширяющихся горлышек или долин, спускающуяся с горы в местность, через которую когда-то текла бурная река. Долина полна сочной зелени, как и можно ожидать от места, которое было дном реки, в то время как над ней возвышаются ряд за рядом колонны из сероватого камня, выделанные или случайно принявшие самые странные формы, причем некоторые из них достигают двух или даже трех сотен футов в высоту, а многие из них напоминают человека, во всяком случае по форме. Те, кто живет в этой долине, называют их Стражами, и эти люди с Востока, мирное сельскохозяйственное племя, называемое Немитами, верят, что эти камни одухотворенные и наблюдают за ними. Более важно, однако, что все соседи Немитов, включая воинственных Летитов на севере и жестоких Стравов на юге, тоже верят в это, так что только поэтому Немиты живут в этой долине множество лет не ощущая ни малейших неудобств от таких соседей.
Хотя феномен настолько странного и странно прекрасного каменного образования - вызванного, насколько нам известно, ничем иным как совместной работой ветра, воды и земли - может замечательно служить, защищая одних людей Востока от других таких же, едва ли кто-нибудь может ожидать, что он сработает против менее суеверных людей, особенно из Дома Дракона, которые, помимо всего прочего, живут не больше чем в двадцати лигах от долины, по ту стороны Сломанной Горы. Но, тогда, что же защищает Немитов от драконлордов?
Быть может то, что они правы, веря в свои камни, которые присматривают за ними и днем и ночью? Возможно. Тем не менее нам кажется, что ответ лежит скорее в области географии, чем в магической психологии. Сама Сломанная Гора является, на протяжении тысяч лет, надежным барьером, который отделяет большие группы с одной стороны от больших с другой, со стороны долины Немитов, а оба ее края или «фланга», если использовать военные термины Дома Дракона, охраняются теми самыми воинственными племенами, которые испытывают суеверный страх перед Стражами. Таким образом можно сказать, что Стражи действительно делают то, что, согласно верованиям Немитов, они обязаны делать.
Проницательный читатель немедленно заметит, что мы объяснили, почему долина защищена от нападений с запада, севера и юга, и, без сомнения, страстно желает знать, что же лежит на востоке. Автор хотел бы уверить читателя, что мы не забыли это главное для нас направление, но собираемся заняться им более основательно; действительно, именно с целью путешествия на восток мы ввели Немитов, которые, будучи безусловно интересны сами по себе, не являются частью нашего труда.
На восток от долины находится один из наиболее странных ландшафтов, которые можно найти в мире. Как если бы боги, сотворившие наш мир, дружно решили, что никому не позволяется идти из земли Немитов на восток. Для начала отметим, что долина запечатана почти отвесным гранитным утесом - огромной каменной плитой четыре тысячи футов в высоту и три мили в ширину, идущей непрерывно вверх без трещин и ровных площадок. От вершины откос спускается вниз на восток ненамного более полого. Каким образом такой объект мог быть создан природой - замечательный вопрос, по интересу вполне соперничающий с Поднимающимся Водопадом Кордании или Паровыми Пещерами Северной Сунтры. Словно предвидя, что настойчивый человек может все-таки задуматься над покорением «Подьема», как называют его Немиты, природа решила, что этого недостаточно, и вслед за ним поместила несколько миль трясины, где редкие сухие места мгновенно превращаются в зыбучие пески во время внезапных и непредсказуемых дождей, которые часто посещают эти места. Это бесполезное болото тянется до Грохочущего Озера, или, как называют его некоторые, Озера Нивапер: это широкое, синее, живописное но совершенно кошмарное озеро, окруженное скалами, причем погода на нем вполне похожа на такую, которую мы можем ждать на море, но совершенно не ожидаем встретить на огромном пространстве с пресной и холодной водой.
Грохочущее Озеро господствует над этой областью как физически, так и экономически, и автор просит избавить его от описания многочисленных маленьких королевств и независимых городов, процветающих или бедствующих вдоль его побережья, иначе читателю станет скучно, к печали автора, который гордится своей лаконичностью. Поэтому, отвечая неосознанному желанию читателя узнать, что же такого есть в этой области важного для нашей истории, мы соредоточим наше внимание на местечке, находящемся на противоположной стороне озера, если смотреть со стороны Подъема. Это небольшой городок, называющийся Черная Часовня.
Кстати, как бы мало мы не знали о странных богах и демонах, которым в прошлом поклонялись варвары с Востока, но в какой-то момент, где-то в середине Третьего Цикла, для одного или многих из них был выстроен алтарь окруженный стенами, ставший впоследствии центром религии и торговли. По мнению этого историка первая Часовня (а их насчитывается по меньшей мере шесть) возникла в честь бога-рыбы, потому что, насколько помнили местные жители, район всегда жил рыбной ловлей, а некоторые символы внутри и вне алтаря можно интерпретировать как грубые изображения примитивных рыболовецких орудий.
На протяжении большей части своей истории Черная Часовня была спокойной маленькой деревней. И действительно, знаменитый путешественник Устав Лерамонтский, один из первых людей, побывавших там, отметил, что в день, проведенный в деревне, он был «настолько возбужден, как и тогда, когда смотрел на два куска гранита, устроивших между собой состязание в гляделки», и добавляет «Я стремился как можно скорее лечь спать, чтобы избавиться от этой всеобъемлющей скуки».
Но вернемся в 156-ой год Междуцарствия - который, необходимо добавить, располагается на временной шкале почти за сто лет до начала нашего остального рассказа - когда юный варлок вошел в деревню с юга. Он был замечательно высок для человека с Востока, возвышаясь по меньшей мере на голову над любым, кого бы мог повстречать, и, более того, был очень строен, даже худ. У него были темные волосы и еще более темные глаза, одет он был в простую черную рубашку, черные штаны и короткий коричневый плащ, вооружен мечом и кинжалом, а на спине висела маленькая сумка, в которой находилась более плотная рубашка, еще один плащ, подлиннее, и смена нижней одежды. Прежде, чем продолжить следить за молодым человек, улучшим момент и скажем два слова о термине «варлок». Это перевод восточного слова баззоркани , мужской род от слова «ведьма» или «умелица». Но в разных восточных культурах это слово приобрело другие значения, как, например, юный дворянин, который с рождения имеет достаточно большое количесто земель, замков и вассалов. В некоторых культурах слова стало значить «враг». В других - «слуга темных сил». Тем не менее в остальных местах на Востоке оно означает еще более странные вещи, такие как «мужчина, который одевается как женщина», или даже «мужчина, который знает секреты женщин», причем последнее значение указывает нам на то, что среди некоторых восточных культур практическое колдовство считется женским талантом, хотя не было найдено никаких доказательств этой точки зрения.
В нашем случае, однако, когда мы назвали молодого человека варлоком, мы просто имели в виду, что он был мужчиной, который изучал варварские искусства восточного колдовства. На самом деле, хотя и посвященный в эти искусства, молодой человек не достиг в них больших успехов, но, напротив, только недавно добрался до точки, в которой, согласно «науке» колдовства, практиковавщейся юношей и его учителями, он должен был отправиться в путешествие в поисках проводника или дороги в место, которое люди с Востока называют «миром духов». Что на самом деле означает этот термин, если он вообще что-то значит, автор не собирается обсуждать, так как он занимается своим делом, то есть историей, а не пишет трактат по магической философии или исследование о примитивных суевериях.
На самом деле молодой человек выехал из своего дома совсем недалеко; его родовой замок, имение мелкого дворянина, находилось не больше, чем двадцати милях отсюда, так что оказавшись в Черной Часовне, которая, как он был убежден, является только первым этапом его длинного путешествия, он был полон сил и радостно стремился навстречу любым приключениям, поджидавшим его. Едва ли нам надо добавлять, что он никак не ожидал, что какие-либо приключения могут произойти с ним уже в Черной Часовне; но читатель, без сомнения, предполагает, что мы не просто так взяли на себя заботу подробно описать это место, и есть шанс, что он не ошибается.
День уже склонялся к вечеру, когда ноги привели его в Черную Часовню, и юноша решил первым делом обеспечить себе ночлег на ночь, за что он и принялся самым простым и естественным способом: он вежливо приветствовал первого же встреченного человека с Востока и попросил его указать дорогу к любой гостинице, в которой сдаются комнаты на ночь, или к любым другим персонам, которые пускают к себе иностранцев за деньги. Однако так получилось, что первый встреченный им Восточник оказался неким мужчиной, по имени Эрик, который был совершенно не способен ему помочь. Этот человек с Востока, по любым стандартам, был полный невежа. На самом деле он был полным невежей не только по любым стандартам, но и в любом деле. Хотя любой, конечно, является невежей в том или другом предмете, Эрик являлся невежей в любом предмете, которого он касался, и становился тем более невежественным, чем больше им занимался.
Начал путешественник, обратившись к прохожему, - Мой добрый человек, я желаю вам приятного дня и надеюсь, что вы найдете все, что ищете.
Эрик какое-то мгновение подумал, потом сказал, - Ну?
- Ну, у меня есть вопрос, и я хотел бы задать его вам, если вы не против: Знаете ли вы место, где путешественник вроде меня может спокойно провести ночь в этой очаровательном местечке?
- Как, ночь?
- Да. Я ищу место, где я могу провести насладиться ночным отдыхом в более или менее комфортабельных условиях.
- О, да, теперь я понял. Ну, я должен поразмышлять над этим вопросом.
- Да, понимаю. Вы должны поразмышлаять над вопросом, а я подожду, пока вы не сделаете этого.
- Да, вам придется подождать, - быстро сказал Эрик, - так как я только начинаю думать.
- И я, - сказал юный варлок, - только начинаю ждать.
После чего каждый занялся своим делом, хотя, кажется, путешественник больше преуспел в ожидании, чем Эрик в размышлении; так как и для ожидания нужно определенное искусство - например не двигать ногами и не покачивать головой, выдавая нетерпение, особенно после того, как прошло десять или пятнадцать минут, а размышление все еще не принесло плодов. В конце этого интервала времени, Эрик, все еще сохраняя на лице выражение глубокой задумчивости, повернулся и пошел прочь. Путешественник, поначалу пораженный таким оборотом дела, бысто пришел к выводу, что другой нашел ответ и решил последовать за Эриком, который шел по Черной Часовне по какому-то своему делу, и в тот же момент, когда сообразил, что Эрик и не думает вести его туда, где можно отдохнуть, заметил двухэтажное каменное бунгало, стоявшее недалеко от дороги, а на нем маленькую вывеску «Сдаются Комнаты» (Я знаю, что слово «бунгало„подразумевает одноэтажную постройку, но это единственный возможный перевод Северо-Западного слова «тьюк-ко", стоящего в оригинале. Так что все претензии к Паарфи. Стивен Браст ). Наш друг путешественник не мог представить себе причину, по которой владелец дома мог повесить вывеску о том, что кто-то другой сдает комнаты; с другой стороны он легко мог представить себе, что кто-то нашел доморощенного калиграфа, который решил избежать проблем с написание сложных текстов и вместо, например, «У нас есть комнаты на съем» коротко написал «Сдаются Комнаты». Возможность, что это именно тот самый случай, была настолько велика, что молодой человек решил немедленно проверить это, войти в бунгало и спросить. Нет необходимости добавлять, что, решив, он немедленно сделал это.
Войдя, он оказался в узкой грязной комнате, освещенной единственной свечой, стоявшей на крошечном квадратном столе, компанию которому составлял простой деревянный стул, занятый сморщенным, старым и почти лысым человеком с Востока, который глядел на него из-под кустистых бровей, которые были потрясающе черного цвета по сравнению с седыми остатками его волос. Не говоря ни слова человек с Востока ждал, пока путешественник не заговорит. Что путешественник и сделал почти сразу, громко и внятно произнося слова. - У вас есть комнаты на съем?
Старик какое-то время глядел на варлока, потрясенный его невероятным ростом. Путешественник, привыкший к такому началу знакомства, вежливо поклонился и терпеливо ждал, когда инспекция будет закончена. Все когда-нибудь кончается и старик заговорил, - Вы хотите комнату на ночь?
- Вы замечательно точно выразили мое желание. Так точно, что я даже не могу улучшить ваши слова. Я хочу комнату на ночь.
- Случайно как раз сейчас у нас есть одна. Четырнадцать фенников за ночь, включая одну еду и одну ванну.
- Мне кажется, что это не слишком дорого, вот только-
- Да?
- Что такое фенник?
- А. Какие деньги есть у вас?
- У меня? Деньги Эсании.
- Ну, это очень хорошие деньги, так что мы попросим девять пенни этими деньгами и добавим вам завтрак, чтобы не было сдачи.
- Понимаю. Да, это очень честно, и я с удовольствием найму комнату на таких условиях.
- Тогда, юноша, она ваша, на такое время, какое только пожелаете. Поднимитесь по лестнице и откройте дверь справа.
Путешественник аккуратно отсчитал девять пенни, потом поднялся по скрипучим ступенькам наверх и обнаружив комнату, которая предлагала не больше проблем, чем можно было предполагать, судя по простым указаниям старика, и вошел внутрь. Он огляделся и с удовольствием отметил, что в матраце, кажется, нет дыр, через которые выглядывала бы солома, и что в комнате есть стул и окно. Он поставил мешок на пол и изучил вид из окна. Так как он мало заинтересовал его, и еще меньше интересен читателю, мы пропустим описание сцены, на которую он глядел, и просто последуем за ним в тот момент, когда, приведя комнату в порядок, он решил совершить, как он думал, кроткую прогулку по городу перед тем, как вернуться сюда вечером, а на следующее утро продолжить свое путешествие.
Он спустился по лестнице и повернул на узкую улицу, чтобы увидеть, не сможет ли он найти таверну, в которой мог бы выпить стаканчик вина и поболтать с местными жителями. Ему потребовалось какое-то время, чтобы найти ее, так как это казался маленький домик без всякой вывески и вообще без указаний на то, что находится внутри, но ему повезло обратить внимание на то, что в этот скромный дом входит и выходит слишком много народу, так что он спросил прохожего и тот подтвердил этот логический вывод.
Войдя, юный варлок увидел одну единственную комнату, хорошо освещенную висячими лампами. Несколько прочных деревянных стульев стояло в разных частях комнаты, но большинство посетителей предпочло стоять группами по четыре-пять человек и пить пиво или вино. Обнаружив, что ему внезапно стало неуютно, путешественник быстро прошел в угол, который был более или менее свободен и, более того, в котором находился незанятый стул. Этот стул, должны мы сказать, стоял рядом с маленьким круглым столом, а стол был занят большой головой, полной темных курчавых волос, а голова, в свою очередь, был прикреплена к телу, которое занимало еще один стул, стоявший у стола. Предполагая, что обладатель головы вряд ли будет возражать против его компании, путешественник уселся на стул, думая о том, как бы достать себе что-нибудь выпить.
Прошло несколько мгновений, в течении которых наш друг впитывал в себя и тепло комнаты и ее атмосферу, в которую присутствовавшие люди с Востока щедро намешали запах дешевого вина и сладкое зловоние горящих листьев табака, которое многие посетители вдыхали из-за его слабого эйфорического действия. В этот момент дородная женщина, несущая поднос, полный стаканов с вином, подошла к нему и, прежде чем он успел что-то сказать, поставила перед ним кружку с вином, настолько темным, что казалось почти черным. Он принял его для исследования, и заплатил монетой, которую официантка тщательно осмотрела, прежде чем принять. Она поторопилась дальше, а юноша попробовал вина, найдя его очень сухим и кислым. Не будучи знатоком, он, тем не менее, имел хороший вкус, и слегка поморщился, распробовав эту дрянь.
- Ты должен, - сказал кто-то, - попросить особое вино. Оно стоит немного дороже, но не так дерет горло, во всяком случае у тебя во рту не возникает жжение, как от перца. Или, еще лучше, закажи бренди , которое, помимо того, что совешенно великолепно, имеет замечательное качество очень быстро заставить пьяницу забыть о таких тонкостях, как вкус.
Мы должны объяснить, что словом бренди люди с Востока называют целый класс вин, которые очищаются после брожения; то, что они имеют специальное имя для этого питья может дать нам несколько значимых ключей к культуре Востока, но сейчас не время для таких дискуссий, как бы интересны они не были.
Путешественнику понадобилось несколько мгновений, чтобы идентифицировать говорящего, но в конце концов он сообразил, что это ни кто иной, как его сосед за столом, которого он считал крепко спящим. Хотя этот человек с Вотока не двигался, его глаза были открыты и в них не было никаких знаков опьянения; речь его было четкая и понятная, хотя он говорил на Олакиска, языке этого района, в немного странном темпе, напоминающим лошадь, которая собралась брать препятствие, но внезапно остановилась и задумалась, стоит ли это делать; тем же способом и он пробегал через все свои высказывания.
Несмотря на странный способ речи, который означал только то, что говорящий, как и многие другие, не был местным, путешественник вежливо ответил, - Благодарю тебя за совет и обязательно воспользуюсь им, когда наша добрая хозяйка пройдет мимо нас следующий раз.
- Рад тебе помочь, - ответил другой, все еще не двигаясь. - Могу ли я осведомиться о твоем имени?
- Ты, конечно, можешь осведомиться, но, увы, я не смогу тебе ответить.
- Как, ты не можешь мне его сказать?
- Боюсь что не могу.
- Надеюсь ты простишь меня, если я найду это странным.
- Ну, - сказал путешественник, - есть объяснение.
- А, хорошо, это уже менее удивительно. Но объяснение ты мне можешь рассказать.
- Безусловно, и вот оно: Я не могу назвать свое имя, так как я путешествую, чтобы найти его.
Необходимо заметить, что во время всего разговора компаньон нашего друга не шевелился и не менял положение своей головы на своей руке, а своей руки на столе. Услышав, однако, последние слова, он поднял голову, показав аккуратную бороду, несколько полосок волос на сильном подбородке, узкое лицо с глубоко-посаженными глазами и маленький рот, причем все это было обрамлено массой черных курчавых волос, доходившей ему до плечей. - А, теперь я понял, - сказал он.
- Как, ты понял?
- Да. Ты изучаешь искусство варлока.
- Ты понял совершенно правильно.
- Ничего удивительного, у меня были знакомые варлоки, раньше. Меня зовут Миска.
- И как ты себя чувствуешь, Миска?
- Я, к моему глубочайшему сожалению, совершенно трезв. А все потому, что у меня нет достаточно монет, чтобы исправить положение. Если бы ты был так добр и купил бы мне выпивки, я расплатился бы с тобой, дав тебе имя.
- Что касается того, чтобы дать мне имя, это совсем не так просто, как тебе кажется. Тем не менее я с удовольствием куплю тебе чего-нибудь покрепче.
- Великолепно. Ты приятный товарищ, и я верю, что полюблю тебя. - Миска повернул голову и голосом, который перекрыл шум таверны, позвал, - Два бренди , моя добрая женщина.
Путешественник, который предпочел бы особое вино, тем не менее решил не говорить ничего, и очень скоро два маленьких стакана с бренди , за которые варлок-на-испытании небрежно заплатил, появились перед ними. Он пригубил свой, опять поморщился и поставил его на место; Миска, со своей стороны, осушил свой стакан одним длинным глотком, его голова откинулась назад, потом он с громким треском поставил стакан на стол. Вытерев губы обратной стороной своей могучей ладони, он уверенно сказал, - Твое имя - Темная Звезда.
- Темная Звезда?
Миска кивнул.
- Почему?
- Что почему?
- Почему это мое имя?
Миска взглянул на него, и юному варлоку показалось, что черные глаза собутыльника смотрят глубоко внутрь его, потом человек с Востока сказал, - Потому что в стране Эльфов все звезды темные, но ты будешь самой темной. Ты принесешь свет, но мало кто узнает об этом. Твой жезл будет черным, твой дом будет во тьме, но ты будешь сиять. Ты будешь Темной Звездой страны Эльфов.
- Я должен идти в стран у Эльфов?
- Ты должен.
- Темная Звезда?
- Да. Или, на моем языке, Сётетсиллег.
- Не уверен, что в состоянии произнести это слово.
- Быть может ты говоришь на языке Силотанов? На этом языке твое имя будет Маролан.
- Нет, на этом языке я не говорю.
- Тогда на языке Эльфов -
- Но я способен его произнести.
- Давайте послушаем.
- Маролан.
- Отлично, теперь у тебя есть имя. Твой поиск завершен. Что ты теперь будешь делать, Темная Звезда?
- Что я буду делать?
- Да, мой друг Сётетсиллег. Твой поиск завершен. Вернетешься ли ты домой?
- О, но я должен сделать еще кое-что, а не только приобрести имя.
- А, еще кое-что?
- Да, действительно. На самом деле это должно было случиться ближе к концу.
- Ну, и что же еще ты должен были сделать, Маролан? Быть может мы выполним эти задачи так же легко.
- Что еще я должен сделать?
- Да, да. Давай, Темная Звезда. Скажите мне твои задания, мы рассмотрим их вместе. Кроме того, ведь ты купил мне выпивку.
- А ты дал мне имя.
- Тогда, быть может, мы в начале прекрасного партнерства. Или, возможно, легендарной дружбы. Пусть все это произойдет. А пока давайте послушаем, что ты еще должен сделать.
- Ну, помимо имени, я должен найти священный артефакт, место силы и родственную душу. Ага!
- Извини меня, но ты сказал «ага».
- Да, и что с того?
- Мне преставляется, что сказав «ага» таким тоном, мой дорогой Сётетсиллег, ты показал мне, что с тобой что-то случилось.
- Ну, на самом деле со мной действительно что-то случилось.
- И что именно?
- Вот что: Возможно ты, мой добрый Миска, и есть моя родственная душа.
- Хей, мой добрый Маролан, мне это кажется невероятным.
- Как, невероятным?
- Да.
- Но почему?
- Потому что я простой кучер.
- Ну, и что с того?
- Родственная душа, которую ты ищешь, это кто-то такой, с которым ты сможешь сделать множество путешествий, и с каждым из них вы будете становиться все ближе и ближе. А что до меня, то, как только ты закончишь это путешествие, моя работа будет сделана.
Маролан молча обдумал его слова, как если бы не знал, что на них ответить. Наконец он сказал, - Не хотел бы ты выпить еще бренди?
- Если мы и не родственные души, - сказал Миска, - то, как мне кажется, по меньшей мере мы понимаем друг друга, а это не так мало.
Маролан заказал еще бренди для Миски и стакан особого вина для себя; мы должны добавить, что, как и обещал Миска, это вино было намного лучше того, что пили остальные пьяницы. Миска, со своей стороны, не стал осушать свое бренди одним глотком, как в первый раз, а не торопясь цедил его.
Маролан какое-то время глядел на своего собеседника, поражаясь капризам судьбы, сводящим вместе таких разных людей, а потом сказал, - Как получилось, что ты оказался в Черной Часовне, Миска? Ясно, что ты не местный; и, судя по акценту, на самом деле ты Фенарианин, если я не ошибаюсь.
- А принадлежу всем временам и народам, - сказал Миска, - по меньшей мере тогда, когда я пьян. Но когда я трезв, да, я Фенарианин, и совсем недавно меня нанял дворянин из этой страны, который возгорел внезапным желанием побывать на озере Невапер, для того, чтобы половить рыбу и покупаться. Он не сумел поймать ни одной рыбы и по причинам, которые лучше известны ему самому, решил утонуть, оставив меня одного в чужой стране и без работы. - Миска даже рыгнул от удивления и проглотил половину своей выпивки. - Вот я и решил пойти сюда, потому что я уже бывал здесь раньше и в восхищении от их бренди .
- Так что здесь ты ждал, пока что-нибудь произойдет?
- Что-нибудь всегда происходит, мой дорогой Сётетсиллег, через день, через год или через столетие.
- Сто лет слишком большой срок, мой дорогой Миска; сомневаюсь, что смогу прожить так долго.
Миска бросил на него быстрый взгляд, но ничего не сказал.
- Но у тебя должна была остаться его карета, - сказал Маролан.
Миска покачал головой. - Я отдал ее двум его слугам, которые пришли за телом.
- А, так теперь ты должен возвращаться пешком?
- Да, мой добрый Маролан, если я соберусь возвращаться.
- А, так ты можешь и не возвращаться?
- Возможно, что я не захочу возвращаться, или что вернусь совсем не скоро. Никто и ничто не ждет меня там.
- Итак?

1 Следующая страница


Дороги Мертвых 2

- Итак я пьян. Я пьян и хочу подождать и посмотреть, что судьба поставит передо мной. Это не такая плохая жизнь, Темная Звезда. Ты делаешь тоже само, только-
- Да? Только?
- Только ты не знаешь об этом.
- Возможно ты прав. Тогда ты считаешь, что судьба или провидение заставили нас повстречаться?
Миска пожал плечами. - Кто может сказать? - Он осушил свой стакан, потом внезапно встал и, хотя не очень твердо держался на ногах, решительно сказал. - Пошли. Давай продолжим твой поиск.
- Что, прямо сейчас?
- Почему нет? - сказал кучер.

Глава Вторая
Как Маролан встретил незнакомку, которая, на самом деле, не была Богиней

Маролан кивнул и встал, оставив свое вино недопитым, охваченный неожиданным желанием двигаться вперед и встретить свою судьбу. - Да, давай сделаем это, - сказал он, выходя из дома вслед за кучером на улицу. Воздух был свеж и бодрящ, особенно после тесноты таверны, и было очень темно, так эта Восточная деревня еще не нашла способ осветить свои улицы; так что единственный свет, очень слабый, падал из немногих освещенных окон, за которыми горели лампы или тонкие свечки.
Как только они вышли наружу, их немедленно приветствовал кто-то, громко сказавший, - Очень приятный день для вас, сэр: Я вижу, что вы нашли комнату.
- Но да, - сказал Маролан. - И я благодарю вас, сэр, за помощь, оказанную мне. - Едва ли надо добавлять, что ирония слов Маролана не дошла до Эрика, так как именно он приветствовал наших героев.
- Добрый вечер, Эрик, - сказал Миска. - Надеюсь, что и тебе эта ночь понравится.
- Да, есть шанс, что так и будет, - сказал Эрик. - И я очень надеюсь на то же самое для тебя, э-
- Миска, - подказал кучер.
- Да, Миска, - сказал Эрик. - Правильно, - как если бы Миске требовалось подтверждение. - Вы оба тут, чтобы нанести визит богине?
- Богине? - спросил Маролан. - Я и не знал, что здесь живет богиня.
- Как вы не осведомлены об этом факте?
- Полностью, уверяю вас.
- Скажи мне, дорогой Эрик, - сказал Миска, - когда эта богиня появилась здесь?
- О, что до этого, то я знаю об этом меньше всего на свете. Но я знаю, что она здесь, так как видел ее пять минут назад около часовни.
- О, - сказал Миска, - это самое подходящее место для богини.
- Да, но, ты знаешь, это не пришло мне в голову.
- Ничего страшного.
Тут Эрик улыбнулся и пошел дальше по своим делам.
- Богиня? - сказал Маролан.
- Я так не думаю, - сказал Миска. - Если бы это действительно была богиня, добрый Эрик безусловно назвал бы ее кем-нибудь другим.
- А, - сказал Маролан.
- И все таки, - сказал Миска, - я не вижу причин, почему бы нам не пойти к часовне и осмотреть все своими глазами.
- Да, давай сделаем это.
Решившись, они отправились к цели, Мика шел впереди, и после нескольких поворотов на маленьких улицах Черной Часовни, они пришли на место, по которому местечко и было названо. Первоначальная Черная Часовня была, на самом деле, ничем иным, как большим черным камнем того типа, который волшебники называют искра-камень, который, будучи высотой по грудь человеку с Востока, был странно плоский на вершине и производил впечатление высокого стола или алтаря, вытянувшегося на пять футов в длину и, возможно, на три или четыре в ширину. Начиная с момента обнаружения, далеко в предистории этого края, он, что вполне естественно, стал местом, около которого люди с Востока собирались чтобы заняться своими примитивными обрядами. Временами алтарь оставался открытым небу; когда наступали другие времена его покрывали тем или другим сооружением.
Свою последнюю форму храм получил несколько столетий назад, когда священник Трех Сестер, поклонение которым широко распространено на Востоке, заставил построить вокруг камня небольшой храм, сделанный из искра-камня, обсидиана, пемзы и других черных камней, которые можно найти в округе, а по этому храму местечко вскоре прибрело свое имя. В часовню вели две большие каменные двери, тоже черные, которые было бы очень трудно открыть, если бы они были закрыты; но, согласно обычаю, они оставились открытыми все время, и именно к этим дверям подошли наши друзья.
Войдя в часовню, которая была освещена полу-дюжиной факелов, равномерно развешанных на стене налево и направо и испускавших тонкий маслянистый дым, оседавший на темных стенах и потолке, они сразу увидели фигуру, стоявшую у алтаря, лицом к ним.
- Ну и ну, - тихо заметил Миска. - Эрик был ближе к правде, чем я думал.
Это замечание вырвалось из Миски при виде личности, стоящей рядом с алтарем, и было, возможно, скорее замечанием, свидетельствовавшем о вкусе Миски при оценке женской красоты, чем действительным описанием этой персоны. С другой стороны нельзя не признать, что такое понятие как «красота», приложенное к человеку с Востока, не явлется чем-то таким, о чем этот историк может утверждать, что имеет какие-то знания или оценки - в действительности достаточно очевидно, что такая абстракция как «красота» может иметь значение только для некоторых конкретных предствителей какой-нибудь большой группы. Замечание это, однако, не означает, что историк может отказаться от своего долга обрисовать, хотя бы кратко, любую новую личность, предлагаемую вниманию читателя, и с которой читатель предполагает провести какое-то время. Описание может появиться до того, как личность появиться, или даже, в некоторых особых случаях, после того, как читатель более или менее хорошо познакомится с персонажем; но оно обязано появиться, и теперь, когда время для этого самое подходящее, мы остановимся и скажем пару слов о женщине, которая стояла лицом к лицу с нашими друзьями у алтаря Черной Часовни.
Итак, она была мала ростом, даже по стандартам людей с Востока, тонкая и изящная, с густыми темными волосами, которые окружали узкое лицо, на котором выделялись большие блестящие глаза; на ней было темное одеяние, скорее похожее на мантию, за исключением того, что оно было перевязано поясом на талии, что очень шло ей, и это было все, что наши друзья сумели рассмотреть, войдя в часовню, так что и мы остановим на этом наше начальное описание.
Хотя ее фигура была достаточно хрупкой, ее голос, однако, был достаточно силен, когда она сказала, - Приветствую вас, мои друзья. Я ожидала вас.
- Как? - сказал Маролан. - Вы ожидали именно меня?
- Но некоторым причинам, - прошептал Миска, - меня это не удивляет.
- Да, действительно, - сказал она. - Я знала время и место, хотя и не знала, что это будете именно вы, то есть я не знала в точности, кто будет. Но я знала, что вас будет сопровождать проводник, хотя я и не знала природу проводника. Я считаю, что вы кучер, не так ли, сэр?
Миска поклонился.
- Есть много историй о кучерах.
- Это правда, мадам. Но кучер, со своей стороны, берет реванш, рассказывая истории о других личностях.
- Да, я слышала об этом. И как вас зовут, мой добрый кучер?
- Миска.
Женщина кивнула. - Очень хорошо, Миска. Вы все сделали хорошо. Вот ваша награда. - Сказав так, она бросила в воздух маленький кошелек, который кучер поймал в воздухе.
- Как, - сказал он. - Это все, что у вас есть для меня?
- Вы хотите больше?
- Конечно.
- А насколько больше?
- А сколько еще вы можете дать?
- Ничего, - сказала женщина.
Миска вздохнул. - Хорошо, по меньшей мере мне радостно узнать, что все пришло к своему концу. Понимаете ли, это может мне дать еще одну историю.
- Не сомневаюсь, - сказала она, - что вы еще появитесь, чтобы узнать все об этом, раньше или позже. Но сейчас…
Ее голос замер, но ее предложение было закончено красноричевым взглядом. Миска правильно понял взгляд, поклонился каждому из них, и, обращаясь к Маролану, сказал, - Ну, по меньшей мере некоторые из твоих задач выполнены. - С этими словами он повернулся и вышел из часовни, оставив Маролана наедине со странной женщиной.
- Меня зовут Арра, - сказала она после того, как Миска ушел.
- Я - Маролан.
- Маролан? - сказала она. - «Темная звезда». Благоприятное имя.
- Надеюсь на это. И кто вы-
- Я жрица.
- А! Да, конечно. Я должен был сообразить. Жрица -?
- Богини Демонов. Я служу ей. И вы будете тоже служить ей.
- Вы так думаете? - спросил Маролан.
Арра кивнула. - Да, - сказала она. - На самом деле я полностью убеждена в этом.
- Ну хорошо, - сказал Маролан. - Возможно вы правы. Но, быть может, вы окажите мне честь и объясните, почему я должен делать это?
- Потому что вы стремитесь к знаниям и к силе.
- И все это я могу получить на службе у богини?
Жрица знаком подтвердила, что он действительно может.
- Ну, - сказал Маролан, - я не хочу сказать, что сомневаюсь в вас-
- Это хорошо. Вы не должны сомневаться во мне.
- но откуда я знаю, что служба ей приведет меня как к знаниям, так и к силе?
- О, вы желаете это знать?
- Да. На самом деле я так сильно желаю это узнать, что никогда не соглашусь посвятить себя богине прежде, чем получу ответ на свой вопрос.
- Но что вы вообще знаете об этой богине?
- Очень мало. Я знаю, что ее день справляют зимой, что она одна из Дочерей Ночи, и что она как-то сказала, что заинтересована в каком-нибудь небольшом королевстве.
- А слушали ли вы, что она проявлет особый интрес к тем, кто изучает искусство ведьм?
- Нет, такого я никогда не слышал. На самом деле я всегда думал, что это одна из ее сестер.
- Иногда их трудно различить.
- Очень хорошо.
- Тем не менее, это правда.
- Тогда я принимаю, что она сама заинтресована в изучении Искусства. Что еще?
- Еще? Она очень могущественна.
- Самая естественная вещь для богини.
- Это правда, но, более того, она очень верна.
- Ага! Она верна, вы сказали.
- Я не только сказала это, но я настаиваю на этом.
- Ну, допускаю, это разные вещи.
- И?
Маролан внезапно сообразил, что он оказался в одном из тех положений, когда направление всей жизни может измениться в одно мгновение. Другой мог бы заколебаться, но не в характере Маролана было колебаться; да и вышел он из дома, имея в душе идею найти какою-нибудь дорогу вроде этой.
- Очень хорошо, я принимаю, - сказал он. - Нужен какой-то ритуал или церемония?
- Да, конечно.
- И когда мы совершим этот ритуал?
- Если у вас нет никаких причин для отсрочки, мы можем совершить его прямо сейчас.
- Не могу найти ни одной причины.
- Тогда начнем, - сказала Арра.
Маролан прошел вперед, к алтарю, и встал рядом с Аррой, возвышаясь над ней как сторожевая башня над городом. - И что мы должны сделать?
- Вы согласны служить богине?
- Согласен.
- Очень хорошо.
- Как, это все?
- Нет, но это хорошее начало.
- Вижу. Что дальше?
- Дальше посвящение.
- А, посвящение!
- В точности.
- Что будет посвящено?
- Ваша душа, богине.
- А.
- У вас нет возражений?
- Нет, совсем нет. В конце концов пусть и душа сделает хоть что-нибудь.
- Это правда, хотя я никогда не думала об этом в таких терминах.
- И после этого я получу силу?
- Вы получите.
- И душа будет ценой за эту силу?
- Конечно.
- И это все? Понимаете ли, всегда хорошо знать заранее цену.
- Да, понимаю. Ну, скажем, ценой будет то, что вы должны служить богине.
- О, у меня нет никаких сомнений насчет службы ей.
- Очень хорошо, что нет. Далее, когда вы умрете-
- Да?
- Она позаботится о вашей душе.
- То, что случится после того, как я умру, совсем меня не касается.
- Великолепно. Тогда мы можем начать?
- Я совершенно в этом уверен.
- Очень хорошо, начали.
Что касается точной природы ритуала, через который Арра провела Маролана, мы должны признаться, что он до нас не дошел; на самом деле даже если мы и знали, все равно мы бы не открыли ее детали, так как это было бы равнозначно открытию Тайны, доверенной только ему. Тем не менее мы можем сказать, все это заняло несколько часов, и включало различные редкие травы, произнесение длинных заклинаний, раскрашивание тела в несколько цветов и некоторое количество крови от обоих участников; и в конце ритуала Маролан был физически и эмоционально полностью истощен. Когда он наконец завершился, точно в полночь, Маролан заснул глубоким сном, растянувшись на полу за каменным алтарем.
Пока он спал, Арра чистила и приводила в порядок устройства и материалы, которые использовались в посвящении, и, пока она занималась этим, Маролану приснился сон, о котором позже он рассказывал в таких словах: Я стоял на коленях, глубоко погрузившись в большое спокойное озеро, похожее на озеро Видро, но вдоль побережья не было деревьев, только огромные камни. И пока я стоял там, я думаю, что я что-то искал, но не помню, что именно. Потом пошли волны, на поверхности появилась рыба-свисток, которая взглянула на меня, и мне показалось, что ее глаза - два драгоценных камня, один зеленый, а другой красный. Какой-то момент рыба глядела на меня, потом нырнула, и я знал, что должен последовать за ней. Задержав дыхание я опустился под воду, которая в моем сне была совершенно прозрачной, и, легко доплыв до дна, увидел короткий черный жезл или палку, воткнутую в песок и окруженную мерцающим светом. Я взял его в руку и он легко вышел из песка. Я поплыл обратно на поверхность, которая казалась на огромном, совершенно недостижимом расстоянии, и я подумал, что никогда не поднимусь наверх, но, наконец, когда мои легкие уже готовы были разорваться, я вылетел на поверхность, и… в этот момент я проснулся, вдохнув воздух.
Именно так Маролан рассказывает историю про свой сон о черном жезле. Мы признаемся, что Маролан способен на преувеличения, неискренность, притворство, всегда готов вырезать дыры в ткани повествования, и поэтому не настаиваем на правдивости его рассказа.
В любом случае был уже рассвет, когда он вышел из часовни, а женщина с Востока, Арра, шла за ним. Маролан казался бледным и истощенным.
- Что теперь? - спросил Маролан.
- Ну, как вы себя чувствуете?
- Как я себя чувствую?
- Да. Чувствуете ли вы себя совсем иначе, чем, например, прошлой ночью?
Маролан тщательно обдумал вопрос, и наконец сказал, - Да, иначе. Но трудно объяснить-
- Вы чувствуете себя так, как если бы в вас находится кто-то другой, где-то в районе краешка глаза. Вы чувствуете, как если бы за вами наблюдают, но это неопасно. Вы чувствуете, как если бы у вас есть способность касаться какой-то вещи; причем раньше такой способности не было, вот только нечего касаться. Что-то вроде этого?
На этот раз Маролан быстро обдумал вопрос и сказал, - Нет, я не могу сказать, что это близко.
- Хорошо, все в порядке. Это трудно описать.
- Да.
- После всех этих событий ваша душа посвящена богине, так что все, что вы делаете, вы делаете для нее. И любой, кто попытается остановить вас, будет остановлен ей.
- Это большая честь, - заметил Маролан.
- Да, точно, - согласилась Арра.
- Ну, что теперь?
- Теперь мы начнем собирать колдунов.
- Собирать колдунов?
- Точно.
- Вы должны объяснить мне, почему мы хотим сделать это.
- Я немедленно так и сделаю.
- Тогда я весь внимание.
- Знаете ли вы, что когда два колдуна работают вместе, они могут сотворить намного более могущественное заклинание, чем каждый из них по отдельности?
- Да, я слышал об этом.
- А можете ли вы представить себе сто колдунов, работающих вместе?
Маролан на мгновение задумался, потом ответил, - Нет.
- И все таки это можно сделать, если есть фокус.
- Ага. А что такое фокус?
- Я, - ответила Арра.
- Мы собираемся собрать сто колдунов вместе?
- С благословлением богини мы сможем собрать и тысячу.
- Тысячу! Ну, я думаю, что этого будет достаточно. Но где мы найдем их?
- Они сами придут к нам.
- Как, они придут к нам?
- Да, они услышат о Черной Часовне и придут сюда.
- Откуда вы знаете?
- Богиня сказала мне.

Предыдущая страница 2 Следующая страница


3 Стивен Браст

- Тогда я не собираюсь спорить с ней.
- Вы правы, лучше этого не делать.
Маролан взглянул на утреннюю Черную Часовню и подумал о будущем.

Глава Третья
Как некий Драконлорд пришел к идее стать Императором с помощью своей честолюбивой кузины

Теперь, с разрешения читателя, мы перенесемся из места, настолько далекого на восток, что оно находится даже за старой границей Империи в эпоху ее наибольшего распространения, в другое место, очень близкоe от ее западного края - то есть на дальний северо-запад континента, на пик, именуемый Кана и находящийся в горах Канефтали. Но, как и подобает нам, прежде чем отправиться туда, скажем два слова о районе в целом и о горе в частности.
В самые первые дни империи, когда семнадцать племен (или шестнадцать, или двадцать одно; число зависит от того, кого вы читаете: историка культуры, биолога или философа) объединились под знаменами Драконлорда Кейрона Завоевателя и Феникса Зарики Первой и двинулись на восток, среди первых открытий оказалась горная гряда, наполненная, в первую очередь, большими залежами железной руды и, во вторую, народом Сариоли, которые добывали эту руду и превращали ее в предметы, полезные для них; многие из этих предметов оказались полезны и для семнадцати племен. Здесь возникло одно из первых разногласий между Кейроном и Зарикой, которое в конечном счете разрешилось в пользу Феникса, которая, используя только что созданный объект, впоследствии названный Императорским Орбом, разрешила проблему языка и вступила в переговоры с Сариоли, как ради руды, так и ради секретов производства стали для мечей, а заодно и о правах на часть горной системы. Эта часть находилась вокруг четырех гор: Копюр, знаменитая своей двойной вершиной, недалеко от которой растет горная гречиха, и плодородными долинами, в которых растет овес и пасутся плосконогие овцы; Иголка-на-Верхушке и Красная Земля, богатые железной рудой; и Кана, находящая на север от остальных, с виноградниками и фруктовыми садами на ее нижних склонах.
Когда соглашение было достигнуто, район стал очень популярным, главным образом среди племени Валлиста, за исключением части Кана, которую несколько Драконлордов выбрали своей резиденцией и в которой с потрясающей скоростью выстроили несколько крепостей, для обеспечение защиты захваченного в случае возвращения армии Кейрона.
За долгие столетия, пока армии Кейрона и остальные племена шагали дальше, область стала почти независимым государством, в котором говорили на своем собственном языке, возникшем от смешания языка Драконлордов с несколькими западными языками, к которым добавилось несколько конструкций на Сариоли. Поход на восток закончился, и, ближе к концу Третьего Цикла, объединение торговли, военные дела и развитие коммуникаций начали формировать то, что со временем стало Империей (или, более точно, многие начали осознавать, что страна, в которой они живут, это Империя).
Падение Империи отозвалось в горах Канефтали (в которых, заметим, уже довольно долго почти не было Сариоли, а немногие оставшиеся в живых находились, как в ссылке, на самом дальнем севере, в районе вершин Потерянный Путь и Коричневая Голова) сильнейшим землятресением; многие из самых старинных крепостей превратились в развалины, как и многие из работающих шахт; но в нижних отрогах Кана, в долине, которая называется Уайтсайд, рядом с деревней того же названия, жил Граф по имени Скинтер, прямой потомок линии э'Терикс Дома Дракона, чей невысокий и очень надежно построенный замок, идеально вписанный в окружащий ландшафт, пережил и само землятресение и последующие толчки. Незадолго до катострофы он начал собирать вокруг себя определенные силы, готовясь к диспуту с соседом после оскорбления, которое он собирался нанести ему, как только соберет довольно приличную армию. Будущий враг Скинтера был его вторым кузеном, который за предыдущее столетие сумел получить права на ловлю рыбы в некоем озере, контроль над виноградниками, известными проиводством знаменитых крепленых вин из поздних яблок, и любовь дочери одного из местных баронов; Скинтер хотел все это себе, но они все погибли в Катастрофу Андрона. На самом деле этот второй кузен сам стал жертвой первого же удара землятресения, когда пытался насладиться всеми тремя приобретениями одновременно.
Это оставило Скинтера, которого также называли Уайтсайд, в относительной безопасноси, без врагов, с достаточно большой армией и без любого другого, которому бы он подчинялся (Герцогиня Кана и большая часть ее семьи была в Адриланке, а остальные, на свое несчастье, оказались в доме, когда начались первые толчки), зато с длинным перечнем амбиций. Чтобы округлить список, мы обязаны добавить, что он совершенно не собирался кормить довольно-таки значительную армию, во всяком случае долго. Когда мы рассмотрим это условие и вспомним, что он был, помимо всего прочего, Драконлордом, то нас не удивит, что он немедленно начал расширять круг своих владений.
Когда он начал так поступать, то сделал то же самое открытие, которое сделали тысячи других предводителей маленьких армий этой эры, занимавшиеся тем же самым делом: По большей части аристократы, купцы и даже крестьяне приветствуют твердую руку предводителя; они были «свободны», то есть жили без Империи, слишком мало времени, чтобы успеть привыкнуть к анархии (которая была, мы обязаны указать на это, первые несколько лет после Катастрофы) и что все они сконфуженные, испуганные и растерянные с облегчением и радостью приветствовали любое подобие порядка; для своих первых побед солдатам армии Скинтера крайне редко приходилось обнажить меч, наставить пику или установить катапульту.
Эти победы позволили Герцогу Кана, титул, который он присвоил себе сам после завершения подчинения герцогства, завладеть достаточно обширной областью, которая поставляла еду для его армии, но требовала от него, чтобы он размещал части своей армии на каждой вновь завоеванной территории, чтобы гарантировать, что никакой другой потенциальный бандит, завидующий его успехам, не был способен собрать армию, которая могла бы заменить или вообще сбросить его власть, и что такой предводитель не появится среди покоренных крестьян; но все это требовало все большей и большей армии, и, следовательно, все большей и большей территории для прокормления этой армии, так что, несмотря на сравнительно медленный темп, площадь завоеванной области увеличивалась в геометрической прогрессии. Этот образец - одинокий аристократ, приобревший, создавший или уже обладавший армией, которому все время требуется больше земли, чтобы кормить армию, а потом больше армии, чтобы защищать землю - повторялся тысячи раз на протяжения периода истории, который мы называем Междуцарствием, но присутсвие его кузины, некой Маркизы Хабил, также дракона по линии э'Терикс, сделало Кану, как он теперь называл себя, уникальным в своем роде; эта леди не имела никаких амбиций для себя самой, зато обладала хорошим знанием истории, головой настоящего стратега, арифметическими талантами и была всей душой предана своему двоюродному брату. Однажды, примерно через двадцать лет после Катастрофы, она сказала Кану о том, что пришла пора остановиться и обдумать свое положение.
Но прежде, чем мы расскажем читателю об этом в высшей степени интересном разговоре, необходимо кратко сказать, что Хабил и Кана, хотя и являлись кузенами друг другу, выглядели как брат и сестра; тогдашние мемуаристы очень часто, по ошибке, принимали их за брата и сестру, и это перешло в труды небрежных историков. Оба была типичными Драконами, скорее низкими, чем высокими, отмеченные ввалившимися щеками, глубоко посаженными глазами и вьющимися коричневыми волосами, спускавшимися на плечи. Кана носил черные с серебром цвета дракона-воина; Хабил, хотя и не была воином, делала точно так же.
Теперь, когда декорации расставлены, попытаемся узнать, что они сказали друг другу однажды утром через двадцать лет после Катастрофы, удобно устроившись в зале для еды замка Каны.
- Давайте рассмотрим, - сказала Хабил.
- Очень хорошо, - ответил Кана. - Я согласен рассмотреть. Вот только-
- Ну?
- Что именно вы хотите рассмотреть?
- Количество земли, принадлежащее фермерам.
- А. Ну, и какая с этим проблема?
- В этом районе требуется от тридцати до тридцати пяти акров земли, чтобы произвести достаточно зерна для обычной семьи Текл, работающей круглый год на то, чтобы прокормить себя.
- Очень хорошо. И тогда?
- И тогда, если добавить десять акров к их земле, они способны произвести еду - то есть плату - для одного солдата нашей армии.
- Но, помимо них, есть еще виноградники, производящие вино, которое мы продаем, и фруктовые сады, производящие фрукты, не считая диких животных и-
Она пренебрежительно повела рукой. - Вы без надобности усложняете дело. Даже если мы это все учтем, цифры будут почти те же самые.
- А вы уверены в этих цифрах? То есть, вы сами производили исследование?
- Нет, я прочитала об этом в книге.
- И вы верите этой книге?
- О да, конечно. Она была опубликована в Университетском издательстве еще до Катастрофы.
- Очень хорошо, тогда я принимаю эти цифры. Что из них следует?
- Допустим, что у меня есть тридцать арендаторов, и каждый из них имет в среднем-
- А что означает «в среднем»?
- Неважно. Каждый арендатор имеет, скажем, пятьдесят акров.
- Очень хорошо, давайте именно это и скажем.
- Когда мы вычтем из величины надела каждого арендатора то, что он использует для себя, чтобы съесть или продать, которое, к счастью, очень близко к тому, которое сохранит его и его семью в живых, мы найдем, что оствашееся количество способно содержать одного солдата и еще останется небольшая часть, которая идет в ваш сундук, а оттуда, со временем, в вашу сокровищницу.
- Да-да, или в кладовую или в винный погреб. Я знаком с этим процессом. То, что вы сказали, означает, что мы способны поддерживать одного солдата при помощи одной крестьянской семьи.
- Соверщенно точно.
- И это тоже написано в книге?
- В той же самой книге.
- Возможно я должен полистать ее.
- С удовольствием дам ее вам.
- Ну хорошо, я принимаю все эти цифры. И что дальше?
- Прочитав книги, я сама сделала кое-какие вычисления.
- Не удивляюсь тому, что вы их сделали. Но-
- Да?
- Что эти вычисления рассказали вам?
- А то, что для того, чтобы эффективно защищать свои владения в эти времена, с бандитами и армиями, бродящими повсюду, нам требуется одна из двух вещей: или один с половиной солдат на каждого крестьянина-
- Половину солдата довольно трудно себе представить.
- или мы должны вооружить крестьян.
- Рискованная идея.
- В точности.
- И потом? Что вы из всего этого вывели, моя дорогая кузина?
- Что есть третий способ.
- Я должен немедленно услышать о нем.
- Каждый раз, когда мы приобретаем новую область и, делая это, используем менее одного солдата на каждые завоеванные пятьдесят акров, мы еще какое-то время остаемся на плаву, как говорят Орки.
- А, понимаю.
- Да. Именно поэтому мы продолжаем расширяться.
- Хорошо, именно поэтому мы расширяемся.
- Но, вы знаете, есть предел. Расширение постоянно замедляется, потому что требуется время, чтобы обезопасить каждую новую область и, так как круг расширяется-
- Круг?
- Или, скажем так, границы ваших владений растут, и вскоре потребуется так много времени, чтобы поддерживать порядок во всех владениях, что вся структура рухнет.
- Мы уже видели Катастрофу, - заметил Кана, нервно оглядываясь кругом. - Мне не нравится мысль о рухнувших структурах.
- И мне тоже.
- Но разрешите мне задать один вопрос.
- Хорошо, - сказала Хабил, - спрашивайте.
- Если все работает именно так, как вы рассказали-
- О, в точности, уверяю вас.
- Как тогда Империя вообще могла существовать?
- Потому что это была Империя, везде был порядок, было мало ссор и разногласий, так что совсем небольшая армия, которая управлялась самим Императором, поддерживала порядок на большой территории. На самом деле вместо того, чтобы требовать одного с половиной солдата на каждого крестьянина, требовался едва ли один солдат на тысячу крестьян. Вы понимаете, что это очень большая разница.
- Да, да, понимаю. Но есть ли решение проблемы?
- Я верю, что есть.
- И какое?
- Новый Император.
- Как, новый Император?
- Точно.
- И где мы можем найти такого Императора?
- Я верю, что прямо сейчас гляжу на него.
- Как, я?
- Разве вы не Драконлорд?
- Ну да.
- И не доказали свою свою способность выигрывать сражения?
- Сражения, да. Но управлять такой огромной территорией без Орба-
- Отсутствие Орба - это проблема.
- Я почти поверил, что это возможно!
- Но у меня есть решение.
- У вас оно есть? - восхищенно спросил Кана. - Я всегда знал, что в таких делах вы просто великолепны.
- Я тоже так думаю, - сказала Хабил, краснея.
- Ну, буду рад услышать его, Маркиза.
- Система советников, наблюдателей и губернаторов территорий.
- Я понял. Советники, чтобы предлагать действия, шпионы, которые гарантируют, что я буду хорошо информирован о том, что происходит во всех частях империи, и управляющие, которые выполняют мои приказы на этих территориях.
- Вы все поняли абсолютно верно.
- Но каким образом я завоюю такую большую область, когда вы уже сказали, что дальнейшее расширение приведет нас к краху?
- Я подумала и об этом.
- Я совсем не удивлен, что вы это сделали.
- Должна ли я вам рассказать, что я придумала?
- Не было бы ничего лучше.
- Вот: Вам нужны советники, наблюдатели и управляющие.
- А,а!
- Тогда вы все поняли?
- Да, я думаю, что да.
- Ну, давайте увидим.
- Советники составят план компании, шпионы все время будут сообщать мне обо всем, что происходит как вокруг меня, так и по всей Империи, а управляющие наведут порядок во всех завоеванных областях.
- Абсолютно точно.
- И, - сказал Кана, чьи глаза начали сверкать, - когда мы полностью обезопасим каждую область, потребуется намного меньше солдат, чтобы поддерживать порядок, и таким образом лишних солдат можно распустить вместе с едой для них и кормом для их лошадей, о которых я думаю днем и ночью, и нам понадобятся только обычные способы снабжения армии.
- Вы слово в слово повторили мой план. Что вы думаете о нем?
- Моя дорогая кузина-
- Ну?
- Я думаю, что я буду Императором.
- Я полностью согласна с вами.
- Есть у вас кто-нибудь, кого вы можете предложить на те роли, о которых мы говорили?
- Кое-кто. Мы найдем больше, когда начнем кампанию. А сейчас, у вас есть карты?
- Ну конечно, и много.
- Хорошо. Я думаю, что вы покончили с омлетом и бэконом, а теперь пьете третий стакан клявы, в то время как я разделалась с бисквитом и сосисками, а теперь наслаждаюсь вторым стаканом чая; давайте пойдем в библиотеку, изучим эти знаменитые карты и начнем разрабатывать план компании, о которой говорили.
- Замечательная идея, и я подписываюсь под ней всем сердцем.
Таким образом началась компания Каны, вначале одна из бесчисленного числа попыток мелкой аристократии сохранить те небольшие имения, которыми они владели, и которая в конце концов стала чем-то другим, намного большим.

Четвертая Глава
Как банда разбойников с большой дороги встретила Волшебницу, которая отнюдь не собирала цветы

В один весенний день 229-ого года Междуцарствия можно было увидеть женщину, которая собирала цветы на лугу у берега большой реки, которую люди с Востока называют Наплемент, что, мы верим, переводится как «последний луч света». Это имя было дано неким Восточным исследователем, который, уехав из своей родной страны настолько далеко, насколько смог, смотрел на эту реку как на самое западное место, которого он мог достигнуть; поэтому в конце дня он назвал ее именем своей страны, или, возможно, местом, где в последний раз видел луч дневного света. Это имя все еще рапространено среди некоторых из людей с Востока, особенно среди тех, кто живет в Империи, но намного чаще эту реку называют Адриланка, по той простой причине, что она пересекает этот город по пути в океан.
Луг, на который мы направили ваше внимание, находился, однако, почти в трехстах милях от города, и поблизости вообще не было городов, хотя, будьте уверенны, там было совсем не мало гостиниц и крошечных деревушек, во всяком случае больше, чем дорог, пересекавших эту область в самых разных направлениях.
Что касается женщины, собиравшей цветы, то мы обязаны сказать, что ей было от восемьсот до девятисот лет, у нее были узкие глаза - ясный признак дворянина - под темными волосами, которые завивались вокруг ее ушей, маленький рот и лицо, которое доказывало, что она живет нелегкой жизнью. На ее спине не было никакого рюкзака, так как она путешествовала с мулом, который нес тяжелый мешок, и один из предметов внутри него заслуживает специального упоминания: это был посох из белого дерева, отполированный до блеска, а в его конец был вделан небольшой красноватый камень. Помимо этого посоха она не имела при себе ничего другого кроме того, что обычно берут с собой путешественники, отправляясь в далекое путешествие по лесистым местам.
Глядя как она медленно и аккуратно идет по лугу, можно было бы заподозрить, что она акушерка или травница, но только до тех пор, пока наблюдатель не заметил бы, что она на самом деле не собирает цветы, а скорее что-то ищет среди них - и действительно, она была так сконцентрирована на земле, что даже не заметила, что она не одна.
Когда она наконец осознала это, то с судорожным вздохом огляделась и обнаружила, что восемь или девять всадников смотрят на нее с расстояния в несколько ярдов.
- Добрый день, мадам, - сказал один из них. - Кажется вы что-то потеряли.
- И вам добрый день, сэр. Меня зовут Орлаан, и, как вы правильно заключили, я действительно кое-что потеряла.
Всадник взглянул на своих товарищей и с каким-то подобием улыбки на лице сказал, - Скажите нам, что вы ищите, и, так как мы все джентльмены, мы поможем вам найти это.
- На самом деле? Тогда я буду очень благодарна вам за помощь, и я немедленно расскажу вам это.
- Ну и?
- Я ищу душу.
Всадник удивленно уставился на нее, потом, нахмурившись, сказал, - Прошу прощения, мадам, но, боюсь, я не понял то, что вы имели честь сказать мне.
- Но что может быть проще? Где-то здесь есть душа, и я ее ищу.
- Я…вы сказали душа?
- В точности.
- Но как вы сумели потерять ее?
- О, у меня души никогда не было.
- Но…тогда это не ваша душа?
- Да, конечно, она принадлежит другому.
- Но, как это возможно?
- Другому иметь душу?
- Нет, нет. Быть душе одной, без тела. Я никогда не слышал о подобных вещах.
- Это странный эффект Катастрофы Андрона.
- Но она была двести лет назад!
- О, да.
- И вы ищете ее все это время?
- О, конечно нет. Прошло не больше ста лет с того времени, как я сообразила, что ее нет. Понимаете ли, мне потребовалось много времени, чтобы усовершенствовать свое мастерство до такой степени, чтобы я могла узнать о таких вещах и совершить ритуал, в ходе которого мне открылось, что она существует.
- И теперь вы точно знаете, что она существует?
- Да, я видела ее.
- И она здесь?
- О, что до этого, я не могу сказать. Я провела линию от Города Драгейра-
- Города Драгейра! Теперь это Море Аморфии, наколько я слышал.
- Хорошо, согласна. От Моря Аморфии к Горе Дзур, и начала искать со стороны моря, и так получилось, что я обнаружила там кое-что, в результате чего мои поиски привели меня сюда.
- Хорошо, а что вы будете делать, если найдете ее?
- О, я обязательно найду ее.
- Очень хорошо, что вы будете делать, когда найдете ее?
- Тогда я помещу ее в посох, который вы могли бы увидеть на моем муле.
- Хорошо, а потом?
- Я знаю об этом меньше всего на свете. Но я убеждена, что она будет полезна. Такой объект-
- Мадам, я убедился, что вы имеете честь насмехаться надо мной.
- Ни в малейшей степени, - холодно сказала Орлаан.
- Вы должны понимать, мадам, что мы - я и мои друзья - собирались просто отобрать у вас вашего мула со всеми вещами, и, возможно, немного заняться чем-то вроде спорта с вами самими. Но если вы решили поиздеваться над нами-
- О, я с самого начала знала все ваши намерения.
- Да ну? Но вы не казались озабоченной или испуганной.
- У меня нет ни малейшей причины для испуга.

Предыдущая страница 3 Следующая страница


Дороги Мертвых 4

- И не могли бы вы позаботиться сказать мне почему? И побыстрее, пожалуйста; моим товарищам уже не терпится.
- Я буду быстрой, как Великий Поток Тьювин.
- Очень хорошо, я весь внимание.
- Я уже упоминала, что была около Моря Аморфии.
- То есть Малого Моря.
- Да, да, Малого Моря. Можете ли вы представить себе, что я там делала?
- Нет, я знаю об этом меньше всего на свете.
- Я заключила с ним соглашение.
- С аморфией? Клянусь Богами! Вы чересчур доверяете мне или считаете полным идиотом.
- Нет, скорее собразительным негодяем, но я действительно узнала, как говорить с ним, и как убедить его сделать то, что я хочу. Одним словом-
- Древнее волшебство!
- Точно.
- Па, я не верю вам.
- Ну что же, - сказала Орлаан, пожав плечами. - Мне остается только убедить вас.
Несколькими часами позже некий Текла, которого бандиты держали для приготовления пищи и помощи с лагерем, обратил внимание, что банда не вернулась во время. Посоветовавшись сам с собой (вокруг не было никого, у кого бы он мог спросить совета), он отправился в направлении, в котором они поехали. Очень скоро он нашел то, что осталось от них, и мог только безуспешно размышлать о типе катастрофы, оставившей после себя обугленные и почерневшие трупы. Он, должны мы сказать, почувствовал легкое сожаление - бандиты не были так грубы по отношению к нему, как могли бы быть, но потом сообразил, что они оставили ему трофеи, на которые, если он распорядится ими с умом, сможет беспечально прожить много лет. Осознав это, он немедленно и без всяких сомнений нанял лодку, которая должна была перевести его через реку, чтобы поискать счастье в городе.
Что касается Орлаан, от нее не осталось ни малейшего следа. Так получилось, что в этот день она нашла то, что искала.

Пятая Глава
Как Арра научилась не поддаваться возрасту, а Маролан узнал о своей растущей известности

Это случилось в один весенний день, когда Маролан вошел в часовню в Черной Часовне в поисках своей жрицы. Арру, вполне естественно, часто можно было найти здесь, так как она не только именно здесь утешала кающихся грешников, проводила службы своей богине, работала над тем, что впоследствии было названо «Кругом», но и жила в этой часовне. Введя предмет «квартира для жилья» и, более того, напомнив читателю, что он уже побывал здесь несколькими годами раньше, мы считаем нашим долгом, прежде чем продолжить, сказать пару слов о том, во что превратилась Черная Часовня в это время - то есть на 243-ем году Междуцарствия (хотя читатель не должен забывать, что Междуцарствие не имело накакого прямого эффекта и совсем малый косвенный на территории, находившейся так далеко на Восток от старых границ империи).
Так как мы уже были здесь, давайте посмотрим, что изменилось. Первым делом мы замечаем, что низкое болотистое поле севернее часовни было умело осушено под руководством некой Цецилии, и на этом месте была выстроена серия низких коттеджей, которая служила домом тем, кто постоянно приезжал в деревню - или, точнее, в небольшой город - с тех пор, как Арра начала свою работу.
Черная Часовня принимала новых граждан самым простым способом: Когда они не было заняты тренировками по магии или не работали вместе с Аррой, посылая странные психические вызовы, чтобы увеличить свое число, они предоставляли свои таланты в распоряжение местных жителей. Горожане давно забыли о надоедливых вредителях, которые раньше губили местное сельское хозяйство. Не было падежа среди домашнего скота. И молодое поколение не знало, что бывают такие года, когда рыба не идет в сети.
Все эти услуги жителям города предоставлялись благодаря настойчивости Арры, которая утверждала, что в тот момент, когда Круг станет нежелательной ношей для Черной Часовни, его медленный, мирный и постоянный рост, будет, в самом лучшем случае, прерван. Маролан, со своей стороны, обращал на это мало внимания: он был очень целеустремленный юноша (и будьте уверены, в сочетании со склонностью забывать обо всем, что не имеет отношение к его непосредственному фокусу) и очень напоминал молодых людей, родившихся в доме Дракона, как горячим темпераментом, так и бездушным презрением к жизни.
Будьте уверены, обычно Маролан находился в самом приятном расположении духа, и у него не было случая показать свой характер. Горожане считали его кем-то вроде ручного демона (хотя, конечно, ни один из них никогда не рисковал сказать такое ему прямо в лицо), и, следовательно, считали его живым талисманом удачи, так что он легко находил друзей как среди жителей города, так и среди колдунов. Однако, по наблюдениям Маролана, их дружбе мешало то странное обстоятельство, что все люди, окружавшие его - за исключением его самого и Арры, отмеченных специальной любовью богини - старели и умирали с потрясающей скоростью.
Через несколько десятилетий различия между двумя группами уменьшились: местные крестьянские девушки не могли не находить колдунов восхитительными, а кто же более привлекателен для наделенных могучей силой ведьм, как не приятные молодые крестьяне. Таким образом две популяции имели склонность к смешиванию, и только вновь прибывшие оставались отделенными от жизни Черной Часовни, и то ненадолго.
Таким образом, как мы и сказали, в Черной Часовне царила гармония между теми, чьи семьи жили здесь несчетное число поколений, и теми, кто был вызван сюда, чтобы стать частью Круга, гармония, которая, по мнению Маролана, была самым естественным и обычным делом, так как он не имел понятия об усердной работе Арры, поддерживавшей ее.
Арра, со своей стороны, не могла не узнать о тех чертах личности Маролана, о которых мы упоминали, и, не жалуясь, просто добавила к числу своих ежедневных забот то, что обычно называют «политикой»: то есть требование поддерживать гармонию между ее колдунами и местными жителями.
В случае, о котором мы сейчас пишем, она услышала, как Маролан выкрикивает ее имя, и вылетела из задней комнаты часовни одетая только в длинное полотенце, сделанное из почти прозрачной материи; вода текла с ее волос и собиралась в маленькие лужи на твердом каменном полу.
- Прошу прощения, - свазал Маролан. - Я не знал-
- Ничего страшного, милорд, - ответила Арра. - Я купалась в освященной воде, к которой были добавлены некоторые особые соли и растения; это часть процесса, поддерживающего мою молодость. Милость богини дает очень много, но, как вы понимаете, время от времени даже ее усилия нуждаются в поддержке.
- О, что до этого, вы замечательно поддерживаете вашу юность и совешенно не изменились со времени нашей первой встречи, если мои глаза меня не обманывают.
- Вы очень любезны.
- Это не лесть. И, если говорить об этом, когда я гляжу в зеркало, мне не кажется, что я повзрослел хотя бы на год, и это говорит как о силе нашей богини, так и об омолаживающем эффекте Круга, не так ли?
- О, я уверена, что в вашем случае есть и другие причины, - улыбаясь сказала Арра. - Но скажите мне, что вы хотели? Я убеждена, что вы не вбежали бы сюда, выкрикивая мое имя таким громким голосом, если бы у вас не было на уме какого-то серьезного повода.
- О, что касается этого, то вы совершенно правы. Но, прежде чем обсудить это дело, я мог бы подождать, пока вы-
- Пока я не оденусь, милорд?
- Вы абсолютно точно закончили мою мысль.
Арра, должны мы признаться, обычно получала определенное наслаждение, поддразнивая Маролана, но сейчас она просто сказала, - Очень хорошо. Через мгновения я вернусь, одетая как должно.
Маролан поклонился, и Арра вышла, разрешив полотенцу упасть с себя, когда она уже была в дверном проеме. Вскоре она вернулась, одетая в свое жреческое платье. - Я надеюсь, - сказала она, что теперь вам будет намного удобнее, милорд.
Маролан поклонился.
- А теперь, - сказала она, когда они удобно уселись, - что именно вы хотели обсудить со мной?
- Случилась странная вещь.
- Я слушаю.
- Я шел из моего дома на склад сушеных продуктов, когда мимо меня прошел незнакомец - то есть кто-то, которого я никогда не встречал раньше.
- Да, я понимаю. Чужеземец. Они проходят через Черную Часовню время от времени. На самом деле многие из них в конце концов присоединяются к кругу, и с этого момента перестают быть чужеземцами.
- Хорошо, но этот незнакомец - чисто-выбритый джентльмен средних лет с большим животом и очень маленьким количеством волос - посмотрел на меня очень странным образом.
- Да?
- Да, он просто уставился на меня.
- Я понимаю.
- И потом-
- Он сделал еще что-то?
- Ну да. Он остановил Клода, который случайно проходил мимо, спросил его о чем-то, указывая на меня таким способом, который я нашел, в самом лучшем случае, довольно дерзким и грубым.
- Да?
- И после этого он остановился, упал на колени и поклонился мне!
- Да ну?
- Но, дорогая Арра, почему он, незнакомый со мной, сделал такую странную вещь?
- Без сомнения он слышал о вас.
- Слышал обо мне?
- Ну конечно, почему нет? Вы же не можете себе представить, что все, что мы сделали, не было замечено, и чтобы вас не заметили тоже, как одну из главных движущих сил.
- А что мы сделали? Вы имеете в виду наш Круг?
- Точно.
- Но почему?
- Почему, милорд? Вы спрашиваете почему?
- Да, в точности. И если вы знаете, я счел бы за большую честь, если вы скажете мне.
- Тогда я немедленно это сделаю.
- Я весь внимание.
- Вы должны вспомнить, что мы собрали вместе триста восемьдесят три человека, колдунов и ведьм. Мы работаем все время вместе, изучая Искусство, и посылаем наше сообщение всем тем, у кого есть способность услышать его - так что это сообщение слышат все дальше и дальше, по мере роста нашего Круга.
- Хорошо, но все это я знаю.
- Да, но ничего такого раньше не было никогда!
- Я не знал об этом. И тем не менее-
- И мы сделали еще больше. Вы помните наш последний год, Видение?
- Вы имеете в виду то, что мы увидели налет на Каррик, который бандиты собирались предпринять?
- Именно это. Мы предупредили их, и налетчики были отбиты.
- О да, конечно я никогда не забуду этого, и тем более я не смогу забыть десять баррелей ушки , которую они прислали нам в знак благодарности. Но-
- Милорд, мне кажется, что вы до сих пор не поняли.
- Не понял? Я не понял? Клянусь Богами! Да я уже целый час твержу вам, что ничего не понимаю!
- Но милорд, на сто миль вокруг все знают о Круге, и, для них, Круг - это вы.
- Я?
- Вы.
- Арра, что вы имеете в виду, утверждая что Круг - это я?
- Я имею в виду, что каждый слышал о вас и о Круге, и привык видеть вас обоих вместе.
- На сто миль вокруг?
- Ну, может быть на двести.
- Они знают Круг и знают меня?
- Описание вашей внешности путешествует из одного рта в другой - они убеждены, что вы особенный человек.
- Да, но - все это очень странно.
- О, вот в этом я не сомневаюсь. Но это правда.
Маролан нахмурился и задумался. Арра терпеливо ждала, пока он был погружен в размышления. Наконец он сказал, - Арра, мне в голову пришла мысль.
- И какая?
- Эта банда грабителей, они ведь тоже слышали о нас, не правда ли?
- Да, скорее всего да.
- Во всяком случае многие из них?
- О, да, конечно. Они появляются в местах, которые находятся меньше чем сто миль от нас. Сами они из области Силавия, где-то в сорока-сорока пяти милях от нас вокруг озера, и когда у них плохой урожай - а это случается достаточно часто, так как бог, которому они поклоняются, ничего не делает, что дать им хороший - они грабят всех вокруг них.
- Да, понял. Но тогда-
- Милорд?
- Тогда мне пришло на ум, что если мы продолжим предупреждать их жертвы о возможных нападениях, им это может не понравиться.
- Да, это возможно, милорд. И, если подумать, я начинаю считать, что это очень возможно.
- Так я и думал.
- Тогда может быть вы думаете, ну - может быть вы думаете, что мы должны перестать предупреждать о нападениях?
- О, нет! - сказал Маролан. - Я определенно не собирался предлагать настолько сильные меры!
- Очень хорошо. Так как на мгновение я испугалась-
- Да?
- Я испугалась, что вы начинаете показывать признаки своего возраста.

Шестая Глава
Как год спустя Автор возвращается в Черную Часовню, а Маролан начинает сердиться.

Мы перенесемся во времени примерно на год вперед от нашей предыдущей главы, хотя и останемся в той же географической точке - то есть в местечке Черная Часовня. Если как следует осмотреть эту деревню (или, возможно, мы должны сказать город) летом 244-ого года Междуцарствия, внимательный наблюдатель должен заметить несколько небольших изменений со времени нашего последнего визита: Таверна, в которой Маролан встретил Миску, полностью исчезла, за исключением кирпичной дымовой трубы, стоявшей как памятник. На месте гостиницы, в которой он провел свою первую ночь, не осталось ничего, даже дымовой трубы, хотя несколько закопченных камней указывает, что здесь что-то стояло. Коттеджи, служившие домом для колдунов Круга, исчезли, на их месте остались дымящиеся руины. На самом деле не осталось ни одного дома или постройки на том месте, где когда-то была главная улица деревни. Людей на улицах был не видно; они были бы совершенно пустыми, если бы не небольшие стаи крыс, рыскавших среди развалин в поисках чего-нибудь съедобного, и нескольких собак, бегавших за крысами.
После такого внимательного обследования местности, наблюдатель был бы вправе заявить, что в самой Черной Часовне и вокруг нее произошла какая-то катастрофа, и, должны мы заметить, наблюдатель был бы совершенно прав.
Чтобы обнаружить причину катастрофы, давайте войдем в саму часовню, которая, несмотря на определенные разрушения - несколько камней из стен было выломано, а остальные выглядели так, как если бы их пытались поджечь - все еще стояла и, более того, была обитаема: Маролан и Арра стояли у алтаря, разговаривая друг с другом и мы берем на себя смелость подслушать их беседу почти с того самого момента, когда они начали обсуждать интересующий нас вопрос. А именно тогда, когда Арра сказала, - Все попрятались.
- Это самое лучшее, - сказал Маролан.
Арра кивнула. - Вскоре они появятся опять.
- Это случилось быстро?
- Пока вы занимались медитацией.
- Мне кажется, что я провел не больше двух-трех часов, пытаясь путешествовать по астралу, - сказал Маролан.
- И каковы ваши успехи?
- Был момент, когда я почувствовал, что очень близок к тому, чтобы чего-нибудь достичь.
- Ну, это совсем неплохо, - сказала Арра.
- Но за это время они пришли и ушли?
- Да, - сказала Арра. - Они были очень быстры. На самом деле они ушли даже меньше, чем через час. Я побежала за вами, но все уже было кончено.
- Они убили много народа, не так ли?
- Девять убитых, двадцать или тридцать раненых и, я бы сказала, они снесли всю деревню до основания.
- Но они что-то украли, не правда ли?
- Нет. Они жгли и убивали, это все.
- Случайным образом?
- Так мне показалось.
- Кто-нибудь из Круга пострадал?
- Рикардо получил порез на левой ноге, который доходит до кости; сейчас им занимаются. И Мария растянула лодыжку, убегая от них. Это все.
- Нам повезло.
- Да, милорд.
- Чего же они искали?
- Я уверена, милорд, что они искали вас.
- Меня?
- Они схватили Тамаса и били его, пытаясь заставить рассказать, где вы находитесь.
- Он не сказал им?
- Он не знал.
- Как он?
- Сильно избит, много ушибов, но больше ничего.
- Я должен сам посмотреть на то, что они сделали.
- Понимаю, милорд.
Мы верим, что читатель поймет и постит нас, если мы не последуем за Мароланом шаг в шаг. Признаемся, что вид обгорелых зданий и, еще хуже, окровавленных и исковерканных остатков то, что было людьми, без сомнения привлекает кое-кого из наших читателей. Действительно, мы не можем не знать, что есть целая школа в литературе, которая посвятила себя тщательному описанию именно таких событий, живописуя в малейших деталях каждую пролитую каплю крови, каждую сломанную ногу, каждый агонизирующий крик, каждую черточку, которая может усилить выражение боли. Конечно, природа истории , зафиксированной на бумаге, такова, что любое направление в литературе может отразить ее по-своему; естественно, что обратное тоже верно, так как те, кто сочиняет романы читают историю, а те, кто пишут историю, читают романы.
Мы понимаем, почему некоторые из наших собратьев внезапно обнаруживают, что их тянет на подобные описания: если история производит большее воздействие на читателя, когда возбуждены эмоции, то литература просто требует этого; а описание агонии в самом наглядном виде - самый легкий способ пробудить эмоции читателя. Да, мы понимаем это, но сами не собираемся обращаться к наиболее нерассуждающим и базовым инстинктам нашего читателя, потому что мы верим, что те, кто делают нам честь следовать за нами через эти истории, лучше всего отзовутся на возбуждение на более интеллектуальном уровне.
Однако, хотя мы решили не показывать читателю то, что Маролан увидел на улицах Черной Часовни, тем не менее мы настаиваем, что сам Маролан видел все это. Он провел насколько часов на улицах, говорил с ранеными, утешал обездоленных и качал головой над развалинами деревни. Нет необходимости добавлять, что Маролан, живя здесь почти сто лет, хорошо знал всех, кого убили или ранили; на самом деле он знал все их семьи на протяжении многих поколений, их стоны и слезы не могли оставить его равнодушным.
Когда он в конце концов вернулся в часовню, Арра, увидев его, непроизвольно отступила назад, так как она никогда не видела его в таком настроении, и вообще не подозревала, что он был способен на такую ярость, которая была написана на его лице, хотя он все еще сдерживался. Его глаза светились такой ненавистью, что, хотя что-то похожее видели на тысячах и тысячах битв внутри Империи, по эту сторону Восточных Гор такого не видели никогда. Его рука закостенела на рукоятке меча. Зубы были сжаты, а слова, когда он говорил, выползали изо рта медленно и ровно, причем губы почти не двигались.
- Ну что ж, посмотрим. Они убивали и жгли, не грабя, и они искали меня.
- Да.
- Откуда они пришли?
- С северо-востока.
Маролан кивнул. - Теперь я пойду туда и поищу их.
- Как, вы хотите найти их?
- Да.
- Милорд-
- Что?
- Их семьдесят или восемьдесят. И, хотя в нашем Круга народу больше, они все-таки колдуны, а не воины.
- Я не говорил, что собираюсь взять с собой Круг.
- Как, вы хотите напасть на семьдесят или восемьдесят из них?
- Почему нет?
- Их так много, что они убъют вас.
- Возможно.
- И, заметьте, это именно то, для чего они приходили сюда, у них не получилось, но зачем дарить им именно то, чего они хотят?
Маролан нахмурился, когда рассуждения Арры проникли через ярость, пожиравшую его. - Хорошо, я вижу, что у вас есть другие идеи, - добавил он.
- Да, я тоже так думаю.
- Только-
- Да?
- Они сожгли и уничтожили мою деревню и убили девять моих людей.
- И?

Предыдущая страница 4 Следующая страница


5 Стивен Браст

- Я хочу убить их.
- Самая естественная реакция. Возможно-
- Да?
- Возможно богиня поможет нам.
- Вы так думаете?
- Это возможно.
- Вы говорили с ней?
- Не за последние сто лет.
- И?
- Не будет никакого вреда, если мы попросим.
- Это правда. Давайте попросим. Что требуется?
- Немного.
- Тогда давайте попробуем.
- Положите ваши руки на алтарь.
- Очень хорошо, я так и сделал.
- Теперь закройте глаза.
- Они закрыты, что теперь?
- Теперь вы должны подумать о богине.
- Как, подумать о ней?
- Да.
- Но что именно я должен думать о ней?
- Все, что вы знаете о ней.
- Но, откровенно говоря, я знаю очень мало.
- Но у вас есть какие-то чувства к ней.
- Да, конечно.
- Сосредоточтесь на них.
- Это очень трудно, Арра. Я не чувствую ничего, кроме ярости.
- Сделайте все, что в ваших силах.
- Очень хорошо.
- А теперь вы должны визуализировать ее.
- А. Визуализировать ее.
- Да, это означает мысленно представить себе ее образ.
- О, я достаточно хорошо знаю, что это означает, вот только-
- Да?
- Как она выглядит?
- Уверяю вас, что об этом я знаю меньше всего на свете.
- Тогда это может оказаться очень трудным.
- Это правда, но вы должны сделать все, что можете.
- Очень хорошо.
- Так вы визуализировали ее?
- Я представил себе самый лучший образ, который только смог придумать.
- Великолепно. Продолжайте делать так.
- А что теперь?
Арра не ответила; или, скорее, ответила не ему. Она начала говорить на каком-то языке, с которым Маролан был незнаком - и действительно, он никогда не слышал подобных слов. Одновременно он заметил, что алтарь стал нагреваться под его руками; он решил было сказать Арре об этом странном феномене, но передумал.
Он изо всех сил старался сделать то, что Арра просила его, хотя ему было крайне трудно сконценцентрироваться, когда его сердце желало только одного: найти врагов и броситься на них. Тем не менее он пытался.
В своем воображении он создал образ богини, думая о ее развевающихся золотых волосах, ее блестящих глазах; она была одета в мантию из сверкающей белой материи; одновременно он сохранял в душе все свои чувства к ней, сложную смесь из страха, почтительного уважения и даже робкой любви. В его сознании - уже тренированном во время занятий варварскими Восточными искусствами, которые научили его по меньшей мере дисциплине - монотонный голос Арры постепенно исчезал и наконец полностью пропал. И как это иногда случается в таком состоянии, когда один не может полностью проснуться, а другой полностью заснуть, его мысли начали вырываться из-под его контроля и стали почти сном.
Поэтому Маролан впоследствии никак не мог вспомнить детали или события этого сна; ему, однако, показалось, что он вышел из тела и какое-то недолгое время знал, что вокруг него есть какая-то сущность. Он также знал, что прошло время, хотя и не мог сказать, сколько именно; это могли быть секунды, минуты, часы или даже дни. Арра продолжала петь, или, если читатель предпочитает другой вариант, нараспев читать заклинания, но Маролан воспринимал ее пение как раздражающий шум, вроде писка; но раздражение скоро исчезло, сменившись полным осознанием какого-то высшего присутствия, так что когда этот шум внезапно прекратился, он вздрогнул и почувствовал себя сбитым с толку.
Мы не будем, однако, в дальнейшем давать подобные описания и аналогии. Это не звук внезапно прекратился; скорее Маролан постепенно осознал, что прошло какое-то время. Потом он сообразил, открыв глаза, что Арра больше не стоит рядом с ним, но лежит на полу недалеко от него. Полностью придя в себя, он немедленно опустился на колени рядом с ней. Или, более точно, он начал опускаться на колени, но по причинам, которые не мог понять, продолжал опускаться на пол, пока не распростерся на спине рядом с ней, уставившись на темный потолок часовни. Какое-то время он лежал, обдумывая это, и решил, что он и Арра истощены намного больше, чем ему показалось в первый момент. Он стал думать дальше и пришел к заключению, что, прежде чем попытаться встать, лучше какое-то время просто полежать.
Через мгновение он спросил, - Арра, как вы?
- Меч, - сказала она, и это не было ответом на его вопрос.
- Прошу прощения, - сказал он после паузы, - но боюсь я не понял то, что вы имели честь мне сказать.
- Меч, - повторила она.
- Ну, у меня есть меч, - сказал он. - Должен ли я его вынуть? Боюсь что сейчас я не в состоянии сделать это.
Арра потрясла головой, попыталась встать на ноги и не сумела. - Меч, - сказала она.
Маролан с удобольствием пожал бы плечами, но у него не было сил даже на это, поэтому он решил помолчать и подождать до тех пор, пока он не сумеет двигаться или ситуация прояснится.
В этот момент Арра зашевелилась и сказала, - Милорд Маролан, как вы?
- Достаточно хорошо. Вы говорили с ней?
- Да. Она сказала, что вам нужен меч.
- Да, конечно. Если я собираюсь напасть на этих людей, мне он действительно необходим. Но, так получилось, что у меня уже есть вполне терпимый клинок.
- Нет, она имела в виду совершенно особый меч.
- А, это совсем другое дело.
- Естественно.
Арра опять попыталась встать, опираясь на алтарь. Маролан, чтобы не отстать от нее, сделал то же самое, и вскоре они опять стояли рядом друг с другом, более или менее прямо.
- Она сказала, что именно делает этот меч особым?
- Нет.
- Она сказала, что-нибудь о том, где можно найти этот меч?
- Нет, на самом деле нет.
- Хммм. Это осложняет дело.
- Да, я понимаю, это проблема.
- Она сказала хоть что-нибудь, что может помочь мне найти его?
- Она сказала, что когда придет время, он найдет вас.
Маролан несколько секунд обдумывал ее слова, потом сказал, - Это предполагает, что я должен какое-то время ждать, прежде чем начать действовать против тех, кто напал на Черную Часовню.
- И?
- Вы знаете, я думаю, что не в таком состоянии, чтобы наслаждаться ожиданием.
- Да, я это знаю.
- И более того-
- Да?
- Если мы ничего не сделаем, кто сможет помешать им вернуться?
- О, что до этого-
- Да?
- Богиня сказала мне еще кое-что.
- Я внимательно слушаю.
- Мы должны покинуть Черную Часовню.
- Как, уехать?
- Да, именно.
- Это трудно.
- Да. Но давайте рассуждать: мы недостаточно сильны, чтобы с ними бороться, а они знают, что мы здесь.
- И то и другое правда, - был вынужден согласиться Маролан.
- И более того-
- Да?
- Богиня сказал сделать так.
- Да, это сильный аргумент.
- В точности мое мнение; я счастлива, что оно совпадает с вашим.
- Но наш Круг?
- Что с ним?
- Захотят ли они уйти из Черной Часовни?
- Если вы пойдете впереди, они последуют за вами.
- Вы так думаете?
- Убеждена. Судите сами: Вы их предводитель, который собрал их вместе, в результате все они многое узнали об Искусстве и разделяли нашу общую силу, которую мы собрали.
- Это правда.
- Подумайте так же и о том, что, оставшись, они скорее всего подвергнутся нападению завидующих или напуганных соседей.
- Великая Богиня! И в это вы правы, тоже.
- Итак, вы убеждены?
- Почти.
- Да?
- Есть кое-что, что мне непонятно.
- И что же это?
- Когда мы уйдем из Черной Часовни-
- Да, когда мы уйдем?
- Куда мы пойдем?
- О, что до этого…
- Да?
- Я уверяю вас, что знаю об этом меньше всего на свете.
- Но, тогда, мы не можем уйти не направившись в определенном направлении; это закон природы.
- О, я не собираюсь спорить с законами природы.
- Тогда, если мы не знаем куда идти, мы должны по меньшей мере определить направление движения.
- Возможно мы получим знак.
- Вы думаете, мы можем?
- Вполне возможно.
- А богиня умеет подавать знаки?
- Иногда она делает это, если это подходит ее целям.
- Хорошо, возможно он будет - но что это?
- Что что?
- Я что-то услышал.
- Что именно вы услышали.
- Что похожее на цоканье, за дверями часовни.
- Цоканье?
- Звук от ударов лошадиных подков.
- Возможно это карета.
- Ну, если есть карета, возможно есть и пассажир.
- Это не невозможно.
- Давайте посмотрим.
- Очень хорошо, давайте так и сделаем; я верю, что уже способен ходить.
- И я тоже.
- Тогда выйдем наружу.
- Очень хорошо.

Седьмая Глава
Как Маролан приходит в изумление узнав то, что читатель знал всё это время

Решив определить точную природу и причины звука перед храмом, Маролан и Арра обогнули алтарь, и им показалось, что до двери очень далеко. Тем не менее они вышли наружу и моргнули, ослепленные ярким светом.
- Это карета, - сказала Арра.
- И кучер, - добавил Маролан. - Миска, это ты?
- Он самый, - сказал Миска, начиная спускаться вниз.
- Я очень рад видеть тебя живым. Я даже подумал-
- Нет, мой добрый Темная Звезда. Жрицы Богини Демонов бессмертны, эльфы долговечны, а кучер-
- Да, что с кучером?
- Мы вечны.
- Замечательно, я с радостью принимаю, что вы вечны. В любом случае я рад видеть тебя. Я предложил бы тебе бренди , но, так получилось, его у меня нет.
Миска пожал плечами. - Так получилось, что у меня есть целая фляжка, и в данный момент мне не надо добавки.
- Хорошо, - сказал Маролан. - Скажи мне, что привело тебя сюда?
- Я привез пассажирку.
- Пассажирку?
- Да, действительно.
- Как тебе удалось раздобыть пассажирку?
- Она была так добра, что купила мне фляжку бренди, так что я взамен предложил привести ее туда, где она должна быть.
- О, так значит она должна быть именно здесь?
Миска опять пожал плечами. - Получается так, ведь я-то именно здесь.
- Ты уверен?
- Абсолютно. Ты должен понимать, мой дорогой Сётетсиллег, что когда я отправляюсь в поездку, я не всегда знаю, куда я еду. Зато я всегда знаю, когда доехал до конца, и, как я сказал, я здесь.
- Да, это правда, - вмешалась Арра, которая внимательно следила за раговором.
- Тогда, - сказал Маролан, - давайте познакомимся с этой знаменитой пассажиркой.
- Через мгновение, - сказал Миска.
- Мы оба в ожидании, - сказал Маролан.
Миска, давно уже стоявший на земле, подошел к двери, оба окна которой были закрыты ставнями, и ударил дважды в древь костяшками правой руки; очевидно условный знак или предостережение; потом, схватив ручку двери, ловко повернул ее, что не только позволило ему открыть дверь, но и привело к тому, что одновременно с открытием двери небольшая лестница опустилась из кареты на землю. Кучер протянул руку, и чья-то кисть, одетая в зеленую перчатку, деликатно взяла ее, после чего наружу явилась вся рука, прикрепленная к перчатке, потом лицо, шея и плечи, пока, в конце концов, не появилась вся загадочная пассажирка, встала на лесенку и спустилась на землю.

Предыдущая страница 5 Следующая страница


Дороги Мертвых 6

В добавлении к ее перчаткам, которые, как мы уже заметили, были зелеными, она носила платье того же цвета (с добавлением белой полосы), которое облегало ее фигуру, оставляя обнаженным правое плечо, и, не считая нескольких оборок, не было украшено ничем. Еще у нее была белая шаль из меха какого-то животного, пара маленьких, плоских, золотых сережек и кольцо на четвертом пальце правой руки, в которое были вделаны три крошечных рубина, отделанные серебром. Ее волосы были скорее темные, чем какие-нибудь другие, лицо было узкое и угловатое. Ее тело, которое ясно обрисовывалось под облегающим платьем, было очень худым; но внимание любого наблюдателя немедленно привлекал ее рост, так как она была очень высока, ростом почти с Маролана, который, как было сказано раньше, как башня над городом возвышался над любым человеком с Востока, стоявшим рядом с ним.
- Мой дорогой Темная Звезда, моя дорогая Арра, разрешите представить вам Леди Телдру.
- Мне очень приятно познакомиться со всеми вами, - сказала та, которую звали Телдра, - но, должна я сказать, что мне особенно приятно встретиться с вами, Лорд Маролан, так как я не имела никакого понятия о том, что мне предоставится честь повстречать здесь, так далеко на Востоке, такого же, как я.
Арра и Маролан поклонились, и Маролан сказал, - Такого же как вы? Вы, должно быть, имеете в виду, что мы оба исключительно высоки? Разрешите мне сказать, что ваша потрясающая красота намного больше привлекает мое внимание, чем расстояние между вашей макушкой и землей, по которой вы имеете честь ступать.
Эта с чувством произнесенная речь была замечательна по меньшей мере в двух отношениях: с одной стороны, никто никогда не слышал, чтобы Маролан говорил таким тоном и таким образом; и с другой всем присутствующим стало ясно, что Маролан не увидел то, что казалось им совершенно очевидным - даже более чем очевидным, что буквально бросалось в глаза.
Миска оказался первым, кто указал на это, сказав. - Как, ты думаешь, она имела в виду твой рост, когда заметила, что вы оба имеете что-то общее?
- Да, именно так я и думаю. А ты думаешь, что она имела в виду что-нибудь другое?
- Целиком. Или, скорее, твой и ее высокий рост - это просто эффект настоящей причины.
- Тогда я хотел бы узнать эту самую причину.
- Как, ты не знаешь ее?
- Знаю ее? Да я даже не рискну пытаться угадать ее.
- Как, ты даже не в состоянии попытаться угадать?
- Да, я же тебе уже сказал.
- И тем не менее, я не могу поверить собственным ушам.
- О, ты должен доверять им, и вот две причины для этого: во первых потому что я так сказал, а во вторых потому что это правда.
- Н-да, - сказал Миска, - ты начал убеждать меня, что ты действительно ничего не знаешь о том, что мы все преполагаем.
- Это хорошо. Но может быть еще лучше.
- О, и что может быть еще лучше?
- Если ты просветишь меня. Так как я убежден, что полностью сбит с толку - причем настолько, что ты мог бы с полным основанием назвать меня Эриком.
Теперь уже Телдра выглядела сбитой с толку, но Миска жестом указал, что у него нет слов для объяснений. Тем временем Арра глядела на Маролана с неприкрытым удивлением. Тот, заметив выражение ее лица, сказал, - Что, вы тоже?
- Милорд, - сказала Арра, - вы разрешите задать вам вопрос?
- Если это поможет мне понять хоть что-нибудь, можете задать три.
- Тогда вот мой вопрос: неужели вы сами никогда не удивлялись тому, что вы выше любого вокруг вас?
- Нет, я думал об этом и решил, что это просто случайность, такая же как, например, у Кевина, который толще любого другого, или у Лары, чьи волосы такого ярко-рыжего цвета, какого я не видел ни у кого другого.
- Но вы же не могли не заметить, что прожили больше ста лет, тогда как все вокруг вас редко доживают даже до половины этого срока.
- Но, моя дорогая Арра, вы живете никак не меньше меня.
- Но вы же знаете, что это подарок богини, как я вам уже объяснила однажды.
- Хорошо, но почему бы богине не дать и мне точно такой же подарок?
Арра смогла ответить только красноречивым пожатием плеч, как если бы сказав, - Я не знаю, как продолжать.
В этот момент Миска не смог больше сдерживаться и начал смеяться - и его смех, как должен понимать читатель, не состоял из маленьких смешков, нет, это были громкие, даже грохочущие раскаты хохота, сопровождавшиеся тряской всего тела, а из его глаз катились слезы. Маролан нахмурился. - Миска, ты знаешь, мне это начало надоедать.
Миска со своей стороны ничего не сказал, так как не мог перестать хохотать, но тут вмешалась Телдра. - Прошу вас, милорд, простите его. Он не хотел вас обидеть, и он смеется не над вами, а, скорее, над абсурдностью всей этой ситуации, которая, заверяю вас, настолько невероятна, что я никогда не встречала ничего похожего.
- Ладно, - сказал Маролан, слегка успокаиваясь, - но если бы вы были так добры и объяснили мне ее, я бы тоже увидел ее абсурдность.
- Это не невероятно, - заметила Телдра.
- И?
- Разрешите мне попробовать, - сказала Арра.
- Сделайте это, любым способом, - хором сказали Маролан и Телдра. (Миска не сказал ничего, так как все еще трясся от хохота.)
- Вы слышали, - спросила Арра, - о эльфах?
- Эльфах? Конечно. Они живут на Западе, за горами.
- Это правда, - сказала Арра, - хотя некоторые из них, время от времени, приходят на восток, на нашу сторону гор.
- Ну, и если они поступают так?
- Тогда, изредка, они оседают и живут здесь.
- Почему бы и нет? По нашу сторону этих гор находится достаточно хорошая страна.
- Хорошо, и из чего состоит жизнь?
- Жизнь? Ну, из ходьбы, еды, сна-
- И рождения детей?
- Да, конечно.
- И смерти?
- Да, безусловно, на смерть надо глядеть, как на часть жизни, если вы хотите.
- Я более чем хочу, я настаиваю на этом.
- Очень хорошо, если вы настаиваете, я принимаю.
- Хорошо. Давайте посмотрим, что у нас есть.
- Да, давайте сделаем это.
- У нас эльфы, которые пересекают горы, рождают детей и умирают.
- Да, причем они еще ходят, едят и спят.
- О, я не говорила, что они не делают и этого, тоже.
- И очень хорошо, что не говорили, иначе я должен был бы поспорить с вами.
- Но сейчас давайте рассмотрим рождение детей и смерть.
- Очень хорошо. Жаль, что эти вещи случаются вместе - то есть когда два человека умирают вскоре после того, как дали жизнь ребенку, они оставляют этого ребенка сиротой.
- В точности.
- Я знаю об этом, так как именно это случилось со мной.
- В точности, - сказала Арра. - Ну, теперь вы понимаете?
Маролан нахмурился. - Но мы говорили об эльфах.
- Да, и что же мы знаем об эльфах?
- Они живут по западную сторону наших гор.
- Что еще?
- Они имеют магическую силу.
- Какой вид магической силы?
- О, что до этого, то, уверяю вас, я этого не знаю.
- Хорошо, но они живут очень долго, разве нет?
- Да, насколько я слышал.
- И они очень высокого роста, очень худы, и, вдобавок, у них не бывает бороды.
- Да, мне кажется, что и об этом я слышал.
- А вы, мой дорогой лорд, брились хоть раз в своей жизни?
- Я? Хмм, пожалуй нет, у меня не было необходимости.
- И?
Маролан, на которого в конце концов снизошло понимание, потрясенно уставился на нее. Миска, как раз сумевший справиться с собой и переставший хохотать, в свою очередь глядел на Маролана с веселыми искорками в глазах.
Наконец Маролан заговорил. - Не хотите ли вы сказать, что я-
- Именно, - сказала Арра.
- Невозможно.
- Совсем нет.
- Но почему никто никогда не говорил мне этого?
- Я, как и все, предполагала, что вы знаете.
- Как и я, - добавил Миска.
- Но те, кто воспитали меня-
- Почти наверняка хотели скрыть ваше настоящее происхождение, чтобы защитить вас.
- Я не могу в это поверить, - сказал Маролан.
- Вы не можете сомневаться в этом, - возразила Арра.
- И все-таки-
- Да?
Какое-то время Маролан сидел молча, обдумывая слова Арры. - Наконец он сказал, - Итак, я эльф?
- Ка и я сама, милорд, - сказала Телдра. - Хотя я Иссола, а вы, судя по вашей наружности, Драконлорд.
- Должен вам сказать, что не понимаю этих выражений.
- Тогда, если вы хотите, я вам их объясню.
- Я думаю, что еще не готов для объяснений.
- О, я понимаю, - сказала Телдра, - и буду ждать, пока вы не будете готовы.
- Это будет самое лучшее.
Миска вытер слезы со своего лица и сказал, - Ну, стоило поехать три сотни километров хотя бы для того, чтобы быть здесь именно сейчас.
Тем временем Маролан глядел свои руки так, как будто не видел их никогда раньше. - Неужели я эльф? - прошептал он.
- Мы называем себя людьми, - ласково сказала Телдра.
- А кто нет? - сказала Арра.
- Или драгерианами, если вам так больше нравится, - сказала Иссола.
- Драгерианами, - повторил Маролан, как бы проверяя это слово, как бы пытаясь понять, хорошо ли оно выходит изо рта.
- Хотела бы я знать…, - начала Иссола.
- Как и я, - сказал Маролан. - Я хотел бы знать множество вещей.
- Ни секунды не сомневаюсь в этом, милорд, - сказала Телдра. - Но есть одна вещь, которую я особенно хочу узнать.
- И что это?
- Я хочу узнать ваше фамильное имя, фамилию, узнать кто были ваши предки и все в таком роде.
- О, - сказал Маролан. - Это я знаю.
- Как, вы знаете?
- Конечно. Хотя я очень мало знаю о тех, кто родил меня, свою фамилию я знаю. А это важно?
- Важно? - удивилась Телдра. - Я почти уверена, что это очень важно.
- Хорошо, но почему это важно?
- Потому что из этого мы сможем, после некоторой работы, узнать много вещей, которые будут интерсны вам.
- Что за вещи?
- Вашу родословную, наследственные имения, которые у вас могут оказаться, историю вашей семьи.
- Как, вы собираетесь узнать все эти вещи только из моей фамилии?
- Да, это очень вероятно, хотя для этого может потребоваться несколько лет и множество путешествий.
- А, - внезапно сказала Арра, - мне кажется, что мы только что обсуждали идею путешествия.
- Да, чистая правда! - сказал Маролан.
- Путешествия? - спросил Миска. - И куда вы собираетесь ехать?
- Мы еще не решили, - сказал Маролан. - Но мы решили подождать и посмотреть, не захочет ли богиня дать нам какой-нибудь знак.
- И, - сказала Арра, - я почти уверена, что она это сделала. Действительно, если бы знак был более отчетливым он вообще закрыл бы нам вид неба.
- Леди Арра, - сказал Маролан, - я полностью согласен с вами.
- Хорошо, - сказала Телдра. - Давайте посмотрим. Прежде всего, если вы скажите мне ваше фамильное имя, того, возможно, уже из него я смогу догадаться о цели, с которой мы можем начать.
- То есть вы хотите, чтобы я сказал вам его сейчас?
- Если вы будете так добры.
- Извольте. Имя моего отца было Ролландар, и -
- Ролландар?
- Да, это оно и мое -
- Ролландар э'Дриен?
Маролан поглядел на леди Телдру, которая, что совершенно против обычаев Иссол, прервала его, и даже сделала это дважды, а сейчас глядела на него с выражением величайшего удивления на лице.
- Да, мое фамильное имя, насколько я помню, Ролландар э'Дриен. Но скажите мне, так как мне очень интересно, почему это имя оказалось настолько удивительным для вас, что, как я заметил, вы даже вздрогнули.
- Я действительно сделала это, и немедленно скажу почему.
- Тогда я весь внимание.
- Вот: Я в точности знаю, кем был ваш отец и, более того -
- Да? Более того?
- Я знаю, где находятся ваши наследственные земли.
- А! У меня есть наследственные земли?
- Да, вы ими владелеете.
- И они далеко отсюда?
- Скорее да, чем нет. Надо пересечь горы, спуститься вниз по длинной реке и сделать еще сотню лиг до великого города Адриланки, который лежит у Южной Границы того, что когда-то было Империей.
- Звучит, как очень долгий путь, - заметил Маролан.
- Да, это не короткая поездка.
Маролан повернулся лицом на запад, и рукой прикрыл свои глаза от Топки (Солнца ), которое на Востоке сверкает настолько ярко, что приводит в ярость каждого, глядящего прямо на него.
- Да, - сказала Телдра, будто прочитав его мысли. - Запад - вот место, где судьба ждет нас.
Маролан кивнул и продолжал смотреть. Через какое-то время он повернулся к Леди Телдре и спросил, - Что еще вы знаете о моей семье?
- По меньшей мере одну вещь, которая, я думаю, поставит вас в тупик.
- Ну, не думаю, что хоть что-нибудь сможет сбить меня с толку.
- Если вы так думаете, я расскажу ее вам.
- Будьте так добры.
- Вот она: Ваше имя, Маролан, означает Темная Звезда на языке Силитов, которые жили в этой области много много лет назад и на чьем языке некоторые все-еще говорят.
- Да, и что с того?
- Ваш отец тоже взял себе имя из того же самого языка, и оно означает «Звезда, которая никогда не падает».
- А. Замечательно. Совпадение, вы думаете?
- Нет, - вмешалась Арра, - не бывает совпадений там, где действует богиня.
- Да, но это имя дал мне именно здесь мой добрый друг Миска.
Они взглянули на Миску, который в ответ только пожал плечами.
- «Звезда, которая никогда не падает», - повторил Маролан. - Да, но он пал?
- Лично я думаю, глядя на вас, милорд, - сказала Телдра, - что нет, он не исчез без следа.
Маролан кивнул.
- И теперь? - спросила Арра.
Маролан пожал плечами. - Вы, Арра, должны поговорить с нашим Кругом. Скажите им, куда мы направляемся, и что они должны встретить нас там, и что они должны там оказаться как можно быстрее, хотя, конечно, у каждого своя скорость, и что пускай они передадут слово всем ведьмам и колдунам, которых встретят. Мы соберем Круг там.
- Я так и сделаю.

Предыдущая страница 6 Следующая страница


7 Стивен Браст

- Однажды мы вернемся, однако; здесь остался долг, который я не заплатил. - И он послал мрачный взгляд на северо-восток.
- Итак, мы уезжаем? - сказала Арра.
- Да. И если вы хотите сопровождать нас, Леди Телдра, мы бы не желали ничего лучше.
Телдра поклонилась и сказала. - Вы оказываете мне честь, милорд.
- А ты, мой добрый Миска?
- Я? Нет, мой дорогой Темная Звезда. Я думаю, что должен вернуться в собственную страну, после того, как отвезу Леди в ее.
- Как хочешь. Но не постесняйся позвать меня, как только я тебе потребуюсь.
Миска пожал плечами, как будто хотел сказать, что, за исключением его любимого напитка, есть мало чего такого, что ему нужно.
Маролан кивнул и опять поглядел на запад. - Мы уезжаем на рассвете, - сказал он.

Восьмая Глава
Как начало своё существование «Общество Свиной Кочерги» и как прошло её последнее собрание

Был День Фермера середины зимы 246-ого года Междуцарствия, когда Общество Свиной Кочерги собралось в последний раз. Число членов Общества уже уменьшилось, причем разными способами: во первых, когда Стагвуд, Тсалмот, ушел бродить по дорогам, уступая своему желанию стать бардом; во вторых когда Флют, из Дома Ястреба, поссорился с некоторыми другими членами и оборвал всякие связи с Обществом; и самым последним был исход Майланд, из Дома Лиорна, которая вышла замуж и уехала жить вместе со своим мужем в центр по добыче железа, Лоттстаун, который находится далеко на Востоке. После этих дезертирств, более или менее оправданных, их осталось только четверо.
Всем членам Общества было от ста до трехсот лет - иными словами они все были в возрасте, когда перед глазами маячит зрелость и требует покончить с детсткими забавами, но, тем не менее, энтузиазм юности еще не утрачен. Если бы Империя еще существовала, они, без всякого сомнения, давно бы уже рассеялись в разные стороны и выбрали бы свой путь в жизни, подходящий их склонностям и устремлениям, или, по меньшей мере, жили бы в своем собственном поместье; но одним из феноменов Междуцарствования, помимо всего прочего, было то, что члены одной семьи старались держаться вместе, как бы давая друг другу дополнительную защиту против дикого мира, бушевавшего за пределами фамильного замка. Хотя имена всех четырех, безусловно, почти ничего не значат для нашего читателя, наш долг, долг историка, требует, чтобы мы ввели их в наш рассказ именно сейчас в надежде, что, в последствии, они будут значить больше, и пробудят в сердце и уме читателя чувства любви или презрения по мере развертывания нашей истории. Вот они: Льючин, Шант, Пиро и Зивра.
Льючин, единственная дочь Маркизы из Дома Иссола, сто девяносто или двести лет отроду, высокая, темноволосая, на вид слабая и даже болезненная; она выделялась изысканной речью и еще более изысканными манерами, которые всегда отличают тех, кто принадлежал ее дому. Она жила вместе с Шантом, которому было почти столько же лет, сколько и ей.
Шант был старшим сыном некоего Дзурлорда; хотя он и Льючин не могли пожениться, так как принадлежали разным Домам, тем не менее они жили вместе, как муж и жена, как это делали многие в тот период морального и материального разложения, который называется Междуцарствием. Для Дзурлорда Шант был сравнительно невысок и коренаст, и выделялся зелеными глазами и вьющимися волосами, которые у него всегда были всклокочены и открывали его благородный профиль.
Третьим членом была Зивра, которая была сплошной загадкой. На первый взгляд она была Драконом, так как она одевалась как леди-дракон, и ее опекуны были настоящими Драконлордами. У нее были белые волосы, чрезвычайная редкость в этом Доме, и гладкая кожа; но, самое главное, она постоянно демонстрировала холодный, ровный характер и спокойствие, что заставляло думать о Лиорне. По форме ее ушей и носа легко можно было заключить, что ее предками были Драконы, и, тем не менее, опять чертам ее лица не хватало резкости, которую невольно ожидаешь от Дракона; вместо этого ее лицо имело форму, напоминавшую сердечко, губы были излишне тонкими, нос мал, а ее блестящие живые глаза далеко отстояли друг от друга. Современный наблюдатель мог бы заподозрить, что она была полукровкой, тем не менее было в ней не поддающееся объяснению достоинство, которое отрицало любое подобное предположение. Она говорила мягко, негромко и спокойно, но никогда не колебалась в оценке людей или событий, и, более того, всегда глядела вперед, как если бы кто-то издалека - или из будущего - разговаривал с ней. Она была самой старшей из всей компании, где-то между двухсот сорока и двухсот пятидесятью годами, и если она все еще жила с опекунами, а не завела собственного имения, то только потому, что ее опекуны - не имея собственных детей - сделали ее наследницей и, будучи очень старыми, постоянно просили ее помощи в домашних и хозяйственных делах.
Оставшийся член Общества, Пиро, был Виконтом Адриланки, и, более того, тем по кому названа эта история. Его матерью была Даро, Графиня Уайткрест, его отцом был Кааврен, который был Капитаном Гвардии Феникса в то время, когда последний Император был убит и город Драгейра превратился в море аморфии; и которого, мы надеемся, читатель не забыл, так как он сыграл немалую роль в наших более ранних рассказах. Поэтому Пиро, конечно, принадлежал Дому Тиаса, что он постоянно подчеркивал, нося голубые и белые цвета; он легко улыбался, имел веселые умные глаза, стройную фигуру и длинные нервные руки. В это время ему было не больше ста лет, и он был самым молодым членом Общества.
Кратко обрисовав эти персонажи, мы, с разрешения читателя, кратко опишем историю самого Общества, прежде чем перейдем к событиям его последнего заседания. Оно было основано где-то сорок или сорок пять лет назад, когда некоторые из его основателей были еще почти детьми. Его члены, как и нескольких других, дружили долгие годы; на самом деле совершенно естественно, что группа детей одного социального уровня, живущих рядом друг с другом, оказывается связанной узами взаимной симпатии. Они часто составляли команды для игры и удовольствий, бегали или скакали по лугам и полям, охотились в джунглях за пределами Адриланки, вместе ловили рыбу или просто сидели и разговаривали, как это делают дети, а позже, как молодые взрослые.
Как-то раз, гуляя по Щедрому Лесу около развалин Павильона Барлена на западной стороне города, они потревожили дикого кабана, который запаниковал и бросился на них, сопя и фыркая. Так получилось, что у Шанта с собой был меч, который он недавно приобрел - весьма плохо сделанный меч, будьте уверены, тем не менее у него было острие, и раньше, чем он сообразил что происходит, он вытащил его и встал между кабаном и друзьями. Кабан, оказавшийся на удивление умным, затормозил перед этим чудовищным препятствием, и пока он стоял, ворча и фыркая, Шант сделал мгновенный выпад, слегка оцарапав кожу кабана, а эта царапина, в свою очередь, заставила животное стремительно убежать обратно в лес.
Когда опасность миновала друзья, избавившись от напряжения и страха, разразились бурей смеха - что случается достаточно часто - особенно если страх, как в этом случае, оказался беспочвенным. Шант был объявлен героем, на что он, между приступами дикого смеха, ответил, подняв меч вверх и заявив, «Я стал рыцарем Свиной Кочерги». Друзья немедленно поклялись в вечной лояльности Обществу Свиной Кочерги, имени, которое заняло такое большое место в их жизни в последующие годы. Мы, кстати, не знаем, кто из членов Общества был в этот момент на поляне, так как эта история часто рассказывалась как теми, кто никак не мог быть там, так и теми, кто наверняка был, а также теми, кто видел ее в своем воображении, так что все постепенно забыли, кто на самом деле находился там - проишествие стало общим достоянием всего Общества.
Один за другим члены уходили, из-за изменившися интересов, браков или переездов. Шант прибрел новый меч, получше, а Свиную Кочергу повесил на цепях на стене гостиной своего дома в Адриланке, в котором он впоследствии жил вместе с Льючин. Так что именно здесь, в маленькой но уютной гостиной фамильного дома Шанта в Адриланке, Общество в последний раз встретилось со Свиной Кочергой - за которую, соглано обычаю, они торжественно провозглашали первый тост - и которая висела на стене над ними.
После поднятия тоста все уселись и начался общий разговор, как это чаще всего и происходило раньше. - Ну, - сказал Шант, - может ли кто-нибудь из вас сообщить что-нибудь такое, что касается всего Общества? То есть случилось ли с кем-нибудь из членов Общества что-нибудь интересное с тех пор, как мы собирались в последний раз? Я, со своей стороны, могу сказать, что прошлая неделя была достаточно приятной, но не случилось ничего такого, о чем стоило бы рассказать. - На самом деле очень и очень редко с кем-нибудь из них что-то «случалось», тем не менее любое, самое маленькое событие служило эффективной затравкой к началу разговора, который являлся хлебом и мясом встреч Общества.
В этом случае Зивра задвигалась на своем стуле, как если бы хотела что-то сказать, но промолчала. Льючин заметила ее движение, но решила, что, если Зивра препочитает подождать и не высказывать сразу свои новости, то она, Льючин, должна уважать ее выбор. Пиро, со своей стороны, сказал, - Я не знаю, имеет ли это какое-нибудь значение, но могу сообщить Обществу, что прибыл гонец и привел все наше поместье в волнение.
- Как, в волнение? - спросила Льючин.
- Да, именно, в волнение, хотя и не слишком сильное.
- А что такое в точности, - поинтересовался Шант, - не слишком сильное волнение? Как вы знаете, я всегда хочу знать точное значение всех вещей.
- Я опишу вам его самым лучщим способом, каким только смогу, - ответил Пиро.
- С нетерпением жду вашего описания, - сказал Шант.
- Вот оно: Гонец прибыл четыре дня назад, то есть через день после нашей последней встречи.
- Ну и? - спросила Льючин. - Откуда он прибыл?
- Этого я не могу сказать, только-
- Да?
- Он был Теклой, и носил ливрею Дома Дракона.
- Я этом нет ничего особенного, - заметил Шант. - Драконлорды часто посылают своих крестьян с разными поручениями, и, совершенно естественно, что в таких случаях те надевают ливрею драконов.
- О, согласен, ничего особенного в этом нет. Вот только-
- Ну?
- Его послание.
- О чем оно?
- Уверяю вас, что знаю об этом меньше всего на свете.
- Как, - удивилась Зивра, - вы не знаете?
- Ничего, клянусь честью.
- И? - сказал Шант.
- Вот все, что я знаю: Какое-то время гонец говорил с Графом, моим отцом, и с Графиней, моей матерью, а потом уехал, и после этого-
- Ну же, - сказал Шант, - После того, как он уехал?
- В поведении Графа и Графини появились безошибочные признаки волнения.
- И все-таки, - сказала Льючин, - они не сообщили о причинах своего волнения?
- Точно. Более того, они не только ничего не сказали, но и вообще сделали попытку скрыть его.
- Клянусь лошадью! - сказал Шант. - Вот это уже загадка.
- И мне так показалось, дорогой друг, - сказал Пиро.
- Но, - заговорила Зивра, - вы нашли какое-нибудь объяснение?
- Нет, я не сумел догадаться, - ответил Пиро. - Только-
- Да? - сказала Льючин.
- Я собираюсь попытаться найти его.
- То есть вы еще не сделали этого?
- Я пытался, но не преуспел.
- Ну, - сказала Зивра про себя, - похоже эти дни переполнены загадками.
- Я, - сказал Пиро, - непременно сообщу Обшеству, когда узнаю хоть что-нибудь.
- И вы будете совершенно правы, когда сделаете это, - сказал Шант.
- Возможно речь идет об угрозе вторжения Островитян, а может быть пришла новость, что бродячие банды людей с Востока забрались слишком далеко. Но, возможно, это новости о местных бандитах или даже об еще одной эпидемии Чумы.
- Поговорим о Чуме, - предложил Шант.
- Я бы не хотела, - с гримасой на лице сказал Зивра.
- Отказываясь говорить о ней, - резко сказал Шант, - мы не заставим ее исчезнуть, точно так же, как отказ говорить о морских мародерах и восточных разбойниках никак не помешает их появлению.
- И поэтому? - сказала Зивра.
- Поэтому я предлагаю поговорить о чуме.
- Хорошо, - сказал Пиро, - тогда давайте поговорим об этом, тоже.
- Я слышал о замечательном профилактическом средстве.
- А, так оно у вас есть? - спросил Пиро, садясь на свое место и принимая вид человека, готового выслушать что-то интересное или смешное, но еще не уверенного, что это будет.
- Да, действительно, - сказал Шант. - И я разделю его с вами, если вам понравится.
- Ну, расскажите о нем, - сказал Пиро.
- Вот он: Первый симптом Чумы состоит в том, что человек начинает чувствовать себя усталым, разве не так? В результате жертва спит слишком много. Потом следуют красные точки на лице, сухость во рту, нехватка воздуха, жар, бред и потом либо жар прекращается, либо неизбежная смерть.
- Да, это правда, - сказал Пиро. - И?
- Вы согласны с тем, что эти симптомы следуют именно в этом порядке?
- Да, согласен.
- И вот, если бы нам удалось остановить болезнь на ранней стадии, она никогда не перешла бы в самые последние?
- Это в высшей степени логично.
- И мне удалось найти растение, которое, если его жевать, мешает заснуть.
- И вы верите-
- Да, но мы согласились, что если мы предотвратим первые симптомы -
- Тогда бедняга будет бодрствовать до тех пор, пока недостаток сна не сделает его полным идиотом.
- Ну, и что с того?
- Лично я, - заявил Пиро, - скорее предпочту умереть, чем лишиться рассудка.
- Па! Мозговую лихорадку можно вылечить. Смерть нет.
- Вы же не имеете в виду, что предпочитаете безумие смерти.
- Вы же не имеете в виду, что предпочитаете смерть безумию.
- Абсурд!
- Невозможно!
- Они, - спокойно заметила Зивра Льючин, - начали все с начала.
- Я думаю также как вы, - согласилась Зивра. - И очень быстро.
- Не должны ли мы что-нибудь сделать?
- Да, возможно должны.
- И у вас есть идея?
- Да, есть.
- И она?
- Я считаю, - сказала Льючин, - что мы должны налить еще вина в наши стаканы, так как ваш пуст, и мой не лучше.
- Восхитительная идея, - сказала Зивра и налила. Тем временем Шант и Пиро орали уже изо всех сил и начали стучать по столу, чтобы подчеркнуть некоторые места своей дискуссии. Через несколько минут Зивра и Льючин, обменявшись взглядами, решили, что разговор можно остановить без риска потерять для мира какие-нибудь новые важные знания.
- Джентельмены, - сказала Зивра негромким голосом, который, однако, каким-то образом заглушил голоса спорщиков. - Я прошу вас на мгновение остановиться.
Они остановились, взглянули на Льючин и на Цивру, потом друг на друга, после чего на их лицах появилось сконфуженное выражение. - Да? - сказал Пиро.
- Я должна кое-что сказать вам, - объявила Зивра. Как всегда, она произнесла эти слова без всякого выражения; на самом деле она обычно говорила тем же тоном, в котором только что высказалась, и то, что кофе обжарено, измолото, созрело и можно заваривать (так как она действительно была таким знатоком в этом искусстве, каких очень редко можно было встретить после Катастрофы), тем не менее каким-то не поддающимся объяснению образом все сразу поняли, что Зивра собирается сказать что-то исключительно важное; поэтому никто ничего не сказал, но все все ждали от нее продолжения, которое и последовало в ее обычной изящной манере - Мои опекуны сообщили мне, что я обязана на какое-то время уехать по очень важному делу.
- Как, уехать? - поразился Пиро.
- В точности, - ответила Зивра.
- То есть вы имеете в иду уехать из Адриланки? - сказал Шант.
- Да, именно.
- И по какому делу?
- По неизвестому делу в неизвестном направлении.
- То есть вы не знаете, куда и зачем едете?
- Вы совершенно верно поняли меня.
- Но, - заметил Пиро, - ваши опекуны должны были, по меньшей мере, сообщить вам причину.
- Нет, ни в малейшей степени, уверяю вас.
- Но когда вы уезжаете? - спросил Шант.
- Завтра, - сказала Зивра.
- Завтра!
- Рано утром.
- Клянусь лошадью! - воскликнул Пиро. - Так быстро?
- Точно, - сказала Зивра.
- Но, тогда, хоть что-нибудь да случилось, - сказал Шант. - Когда кому-то говорят, что нужно собираться и уезжать, причем дают только день на подготовку, это безусловно означает, что что-то случилось.
- Не исключено, - сказала Зивра. - И тем не менее я уверяю вас, что ничего не знаю и об этом.
- И вы вернетесь?
- А.
- Ну?
- И об этом я тоже ничего не знаю.
- Но, - сказал Пиро, - разве вы не спросили их?
- Как, допрашивать моих опекунов?
- Ну да.
- Нет, никогда. Они объявили это мне, а я-
- Да, и вы?
- Я подчинилась. У меня создалось впечатление, что речь идет об очень важном и срочном деле, и, более того о деле, в котором необходимо соблюдать строгую секретность, так как иначе, я точно знаю, они ответили бы на все мои вопросы еще до того, как я бы их задала.
- В результате, - сказал Шант, - вы не спросили их?
- Точно.
- Вы должны писать нам, - сказал Пиро.
- И часто, - добавил Шант.
- Обязательно, - согласилась Зивра.
- Как жаль, - заметил Пиро, - что Орб пропал, так как при помощи магии мы могли бы обмениваться мыслями напрямик, из сознания в сознание, как делали люди в былые времена.
- Для этого не требуется никакой магии, - сказал Шант. - И сейчас есть такие, которые могут сообщаться таким способом.
- Да ну? - насмешливо сказал Пиро. - Хорошо, давайте сделайте это.
- Я не изучал это искусство, - ответил Шант, - но разве не является доказательством-
- Джентльмены, - прервала его Льючин, - прошу вас, не начинайте снова.
- Я должна признаться, - сказала Зивра, - что сейчас я не восприниму как естественно-научных, так и магических философских рассуждений.
- Хорошо, - сказала Льючин. - Я запишу их и пошлю вам вместе с моими письмами.
- А! Я предвижу с каким удовольствием буду читать их.
Льючин нахмурилась и пожевала губы, внимательно глядя на свою подругу, а потом сказала, - Но ведь это еще не все, не правда ли?
- Как, есть еще что-то?
- Вы знаете или подозреваете кое-что, о чем еще не рассказали нам.
- А, - сказала Зивра и улыбнулась. - Я должна была знать, что не сумею ничего утаить от вас.
- И что это?
- Ну, я подозреваю-
- Так и есть, - сказал Шант. - Вы опасаетесь.
- Ну хорошо, я опасаюсь. Мне сказали, что там я должна с кем-то встретиться.
- Как, с кем-то встретиться?
- Точно.
- Тогда вы опасаетесь-
- Что я выйду замуж.
- Но ваши опекуны вам это не сказали! - взволнованно сказала Льючин.
- Увы, - сказала Цивара. - Поэтому я и не знаю. Они не захотели ничего объяснить мне, сказав только, что я должна ехать, должна повстречаться с кем-то, и все объяснится.
- Признаюсь откровенно, - сказал Пиро, - это звучит, да, но мне не нравится как оно звучит.
- И не мне, - сказал Шант.
- И не мне, - сказала Льючин.
- Тайна, - добавил Пиро. - Это совершенно ясно.
- Если это тайна, - возразил Шант, - тогда ничего не ясно.
- Я имею в виду-
- Да, но что мы можем сделать? - быстро сказала Зивра
- Мы можем сами отвезти ее! - предложил Пиро.
- Как, отвезти меня?
- В точности, - сказал Шант.

Предыдущая страница 7 Следующая страница


Дороги Мертвых 8

- Куда?
- Ну, - сказал Пиро, - в, это, в-
- В любое место, - сказал Шант. - Например в джунгли.
- Мне это не кажется разумным, - сказала Льючин. - Заметьте-
- Что? - хором спросили Шант и Пиро.
- Что мы не знаем, будет ли на самом деле свадьба, мы только подозреваем.
- Возможно вы правы, - сказал Шант. - Тем не менее скорее всего это связано с чем-то неприятным, иначе они бы сказали ей, что это все значит. Ну, Пиро, а вы как думаете?
- Я полностью согласен с Шантом.
- А я, - сказала Зивра, которая, казалось, не знает что ей делать: смеяться или плакать, - очень опасаюсь, что должна присоединиться к мнению Льючин. Мы не можем действовать, основываясь только на подозрениях. Помимо всего прочего, если это замужество, возможно это мне понравится.
- Вы так думаете? - с сомнением в голосе спросил Пиро.
- Да, но-
- Все это не имеет значения, - твердо сказал Льючин. - Мы не будет отвозить ее.
- И тем не менее-, - начал Шант.
- Так как, - продолжала Льючин, - наш друг напишет нам, и вскоре мы будем знать, а тогда-
- Ну, - сказал Пиро, - и тогда?
- Тогда мы сделаем то, что должны сделать.
Она сказала это холодно и без всякого выражения. Остальные поглядели друг на друга и торжественно кивнули.
На остальные события этого дня была, как казалось, накинута вуаль и всех охватило необъяснимое чувство того, что что-то закончилось. Никто не говорил, что Общество, фактически, распущено; тем не менее все, каждый по своему, чувствовали это. Они пили, но немного, как если бы не хотели, чтобы вино замутило воспоминания об этом дне, и они говорили, даже Пиро и Шант, негромко и спокойно, впоминали прошлые приключения, делились планами, надеждами и мечтами на будущее, до тех пор, пока не настала ночь.
В какой-то момент Пиро, как если бы говоря самому себе, хотя его слова были обращены к Зивре, сказал, - Не думаете ли вы, что сможете наконец узнать хоть что-то о вашем происхождении? - Потом, сообразив, что высказал вслух свои мысли, замолчал и держался очень тихо, с извинением на губах за то, что коснулся предмета о котором они никогда не говорили.
Тем не менее Зивра только кивнула, как если бы ей задали самый естественный вопрос в мире, и сказала, - Мне самой это тоже пришло в голову. Возможно да, но возможно и нет.
За многие годы они ни разу не касались этой темы, и теперь, когда она возникла, никто не знал, что сказать, пока Льючин не спросила, - Вам тяжело жить, не зная своего происхождения?
Зивра нахмурилась и сказала, - Вы хотите знать, не мешает ли это мне?
- Да, - сказала Льючин, - если вас не затруднит сказать мне.
- Хорошо, я отвечу на ваш вопрос.
- И?
- Нет, по какой-то причине не мешает. Более того, мне всегда казалось, что есть-
- Да? - сказал Шант, - что есть?
- Что есть причина, из-за которой имена моих родителей, обстоятельства рождения - и даже Дом - скрывают от меня. Я всегда знала, или мне кажется, что знала, что я все узнаю в нужное время.
- О, - сказал Пиро, - быть может оно настало, это нужное время?
- Возможно.
- И, - добавила Льючин, - вы никогда не спрашивали ваших опекунов?
- Никогда, - ответила она.
- Но, - вмешался Шант, - вы расскажите нам, когда узнаете? Вы же знаете, что нам интересно все, происходящее с членами Общества.
- Да, я прекрасно понимаю это, и клянусь, что расскажу вам все, что смогу.
- Это все, что мы могли спросить, - сказала Льючин, бросая на Шанта взгляд, чтобы быть уверенной в том, что он понял, кому адресованы ее слова.
После чего разговор перешел на другие темы, и продолжался до тех пор, пока Зивра не заявила, что она должна идти, так как весь следующий день она будет занята подготовкой к отъезду, который назначен на самое раннее время, да и к тому же уже очень поздно.
Читателю, который только что познакомился с этими четыремя персонажами, вряд ли будет интересно услышать о словах и слезах, которые лились градом, когда Льючин и Шант прошались с Зиврой и Пиро, так что позвольте нам все это пропустить, упомянув только то, что не было недостатка во взаимных уверениях в любви и обещаниях писать письма, очень часто, и нанести визит, как только будет возможно.
Пиро и Зивра прошли вместе какое-то расстояние, и даже усевшись на своих лошадей они какое-то время ехали рядом.
- Как вы думаете, - сказал Пиро, - мы еще когда-нибудь встретимся?
- Что до этого, - сказала Зивра, - я не могу сказать. Но по меньшей мере вы в состоянии видеть Льючин и Шанта в любой момент, как только захотите.
- Это правда. Вы знаете, я завидую им.
- Потому что они нашли друг друга?
- Да, в точности.
- Им повезло, - сказала Зивра. - До Катастрофы они никогда не осмелились бы открыто жить вместе, Иссола вместе с Дзуром.
- Ну, - сказал Пиро, пожимая плечами, - по меньшей мере Катастрофа принесла хоть что-то хорошее.
- Вы так думаете?
- Как, вы не одобряете?
- Льючин и Шанта? Конечно одобряю, они мои друзья. Мне будет очень не хватать их. И вас, конечно.
- Начинается новый этап наших жизней. Вашей, и моей, тоже.
- Вы правы. И я согласна, вот только-
- Да?
- Это будет жизнь без друзей, котроых я люблю, и это тяжело.
- Да. Но вот мост, здесь мы должны расстаться.
- Я верю-
- Да?
- Я верю, что мы еще увидемся, Пиро.
- Это мое самое заветное желание, Зивра.
Мы обязаны сказать, что, расставшись с Пиро, Зивра отправилась в такое место, в котором читатель никак не ожидает увидеть ее, встретилась с совершенно замечательной личностью и между ними состоялся крайне интересный разговор. Уверяем читателя, что мы не замедлим сообщить ему все подробности о месте, о личности и о разговоре, когда для этого наступит подходящий момент. Тем не менее мы считаем, что сейчас мы не должны напрасно тратить времени и последуем за главным героем нашей истории, Виконтом Адриланки. Он направил свою лошадь по улицам забыв, как всегда, об опасности ездить одному по городу ночью, и тем не менее без всяких проишествий вернулся к высоким скалам над морем, которые назывались Уайткрест(Белые Гребни ), и которые дали имя его дому и вообще всей области, в которой была расположена Адриланка. Потом он оставил своего жеребца на попечение ночного грума и уже собирался войти в дом, когда в скудном свете, лившемся из окон поместья заметил силуэт человека, неподвижно стоявшего около входа для слуг.

Девятая Глава
Как Виконт встретил нового лакея, а также содержащая необходимое отступление, во время которого читатель узнает некоторые интересные сведения о графской чете Уайткрест

Пиро коснулся своего меча, ножны с которым он, спрыгнув с коня, повесил себе на плечо. Подумав, однако, он не стал вынимать его, но пошел к силуэту перед собой, в то время как до того стоявший как статуя человек повернулся и почтительно поклонился ему, как высшему, что показалось Виконту необычным, так как они все еще были неспособны отчетливо видеть друг друга. Пиро продолжал идти вперед, пока не остановился в нескольких футах от незнакомца, ответил на приветствие и сказал, - Я желаю тебе доброй ночи, посетитель.
Посетитель, в свою очередь, повторил свой поклон, еще более низкий, чем в первый раз, и сказал, - Я не просто посетитель, благородный лорд, я стремлюсь к большему.
- То есть ты стремишься стать больше, чем просто посетителем?
- Да, милорд.
- Хорошо, дай я на тебя взгляну. - Пиро подошел еще ближе, прищурился, и постарался как можно лучше оглядеть незнакомца, пользуясь тем небольшим количеством света, которое сочилось из открытого окна над ними. Человек, державший шляпу в руках, не имел особенностей дворянина. - Ну, и что ты делаешь здесь? - спросил виконт.
- Милорд, я жду.
- Как, ждешь?
Текла еще раз поклонился. - Да, милорд, жду.
- Но, чего же ты ждешь?
- Я жду, когда дверь откроется.
Пиро на мгновение смешался, не уверенный, не издеваются ли над ним. Тем не менее он сказал, - Быть может ты ждешь, что слуга ответит и откроет тебе дверь?
На этот раз посетитель поклонился, подтверждая его мысль.
- Учти, - сказал Пиро, - что некому придти и открыть тебе дверь, так как у нас нет привратника. Совершенно невероятно, чтобы Граф или Графиня услышали тебя, а слуги, без сомнения, давно спят.
- Это, - сказал тот, кто не хотел быть посетителем, - более чем адекватно объясняет, почему меня не узнали и не приняли.
- Да, - сказал Пиро, - но сколько времени ты ждешь?
- Четыре часа с четвертью, - ответил Текла.
- Четыре часа с четвертью?
Посетитель торжественно кивнул.
- Но откуда ты знаешь настолько точно знаешь время?
- А, что до этого, не хочет ли Ваше Лордство объяснений?
- Да, в точности: я хочу объяснений.
- Я их дам.
- Я слушаю.
- Так как я знал, что мне придется простоять здесь приличное время, мне пришло на ум, что мне будет легче, если я займу свою голову какой-нибудь работой.
- Да, я понимаю, что когда стоишь на одном месте неизбежно заскучаешь. И что ты сделал?
- Ваше Лордство может заметить, что вокруг темно и не на что смотреть.
- Да, это я понимаю, и посколько не на что смотреть?
- Посколько не на что смотреть, я слушал.
- Ага! И что ты услышал?
- Я слышал множество самых разных вещей, милорд: волны разбивались об скалы, отдаленный стук лошадиных копыт по камням улиц, шорох колес экипажей. Но среди них всех был особый писк, в котором я узнал охотничий крик летающей крысы.
- Да, я знаю этот писк.
- И я тоже, так как я провел много времени в лесу и в джунглях, и я знаю, что самец летучей крысы, который всегда охотится вместе со своей самкой, кричит через равные интервалы времени, на что самка, которая тоже охотится, кричит в ответ, и все это продолжается до тех пор, пока кто-нибудь из них не убьет жертву. Ваше Лордство может быть уверено, что самое важное из всего - регулярность этого крика, которая удивительным образом повторяется для каждой пары летучих крыс.
- Я и не знал об этом феномене, - сказал Пиро. - И?
- И у меня появилась мысль.
- Пока ты слушал летучих крыс?
- Да, в точности. На самом деле именно их крики навели меня на мысль.
- Ну, и что это за знаменитая мысль?
- Милорд, вот она: Если летучая крыса так ведет себя в лесу или в джунглях, почему бы ей не вести себя точно так же, залетая в город?
- Ну, да это не просто мысль, это уже почти идея.
- Почему нет? И тогда, милорд, поскольку мне не чего было делать, я стал считать интервалы между криками, и открыл, что для этой пары - а, вот опять! - этот интервал составляет ровно восемь минут и двадцать одну секунду. Теперь, поскольку я кто-то вроде арифметика-
- Клянусь Тремя! Неужели?
Текла поклонился. - Таким образом я способен, просто держа в уме число криков летучей крысы, узнать две вещи.
- Что же это за вещи, которые ты обнаружил? Твои рассуждения вызвали во мне невероятный интерес.
- Во первых, это то, что я жду перед дверью именно столько времени, сколько я уже имел честь сообщить Вашему Лордству.
- То есть четыре часа с четвертью.
- Уже, на самом деле, четыре часа и двадцать пять минут, или близко к этому.
- Понимаю. А что за вторую вещь ты обнаружил?
- Что я очень счастлив, что ответил на вопрос Вашего Лордства.
- А я очень счастлив узнать, что здесь есть не слишком много крыс, хотя это заставляет меня задаться вопросом, для чего летучие крысы рискуют настолько далеко забираться в город.
- Ах, милорд, с Восточниками на востоке, Островитянами на западе и юге, а чумой и бандитами среди нас-
- Ну?
- Каждый год город и джунгли становятся все ближе и ближе.
- Я думаю, что это правда. Тем не менее остается вопрос о том, что я должен сделать, так мне не хочется оставлять тебя здесь стоять еще четыре с половиной часа, а может и больше.
- Что до этого, то как Ваше Лордство хочет.
- Ну, так как нет никого другого, кто мог бы поговорить с тобой, я сделаю это сам.
- Это необычайно любезно со стороны Вашего Лордства, - сказал Текла, и на его лице появилось выражени ожидания.
- Для чего ты пришел к двери?
- Я ищу место, милорд.
- Как, место? Какое именно место?
- Привратника и лакея.
- Ага! Так ты услышал, что это место свободно?
- В точности. Я услышал, что это место свободно, и не только услышал, но и-?
- Ну?
- Я подумал, что я почти заслужил его.
- На самом деле я думаю, что заслужил. Но как ты услышал об этом месте?
- Болтовня, милорд, болтовня местных сплетников, и это чаще всего лучший, если не единственный способ узнать что-нибудь важное.
- А что в точности ты слышал? Так как, ты понимаешь, меня воспитали так, чтобы проверять все вещи.
- Я слышал всего одну единственную вещь, если можно так выразиться, и я сейчас ее вам расскажу.
- Именно это я и хочу узнать.
- Вот она: Графине и Графу Уайткрест требуется привратник и, одновременно, слуга. Этот привратник и слуга, как мне сказали, должен обладать хорошим характером и иметь рекомендательные письма.
- А у тебя есть такие письма?
- Конечно, милорд. - Будущий слуга коснулся своей груди, указывая, что носит письма в рубашке.
- Тогда иди за мной.
Пиро вошел в дом, прошел через несколько кладовых, кухню, и вошел в свою комнату, где он зажег несколько маленьких свечей и протянул руку. Текла вынул из-под пазухи аккуратно перевязанный сверток бумаг, освободил его от оболочки из тонкой клеёнки, и отдал весь сверток Виконту, который развязал и развернул его, а затем быстро пробежал взглядом через различные документы, содержащиеся в нем. Спустя какое-то время он сказал, - Твое имя Лар?
- Да, милорд, мое имя Лар, и когда говорят Лар, это обо мне.
Пиро опять скрутил документы и перевязал их. - Очень хорошо, Мастер Лар, сейчас поздно, и я не тот, с кем ты должен говорить. Я посмотрел на эти рекомендации, и они показались мне весьма впечатляющами; так что я разрешаю тебе провести ночь в этих стенах. Ты можешь найти угол на кухне, а утром ты должен поговорить с Графом.
- Благодарю вас за доброту, милорд, - сказал текла, забирая свой сверток. Тем временем Пиро, чьи глаза привыкли к свету, внимательно осмотрел теклу. Тот был несколько ниже виконта, но выглядел сильным и крепким, как если бы он проводил часть своего времени, занимаясь физической работой; у него было круглое лицо, характерное для его Дома, без всякого выражения на нем, хотя Пиро, который, несмотря на свой весьма юный возраст, уже был хорошим физиономистом, подумал, что он заметил определенный ум в форме бровей Лара и линиях его лба.
Пиро прочистил горло и сказал, - Два слова.
Лар застыл в полу-поклоне и посмотрел вверх, выглядя немного комично, - Милорд?
- Когда ты будешь говорить с Графом-
- Да, когда я буду говорить с Графом?
- Ты должен быть, ну, сдержан и скромен.
Лар медленно выпрямился, нахмурился, на его лице появилось выражение замешательства.
- В тебе есть что-то такое, - продолжил Пиро, - что пробуждает мою симпатию, и я хочу помочь тебе.
- Я очень благодарен вам за это, - сказал Текла, - но все-таки-
- Речь идет о твоей манере держаться, - объяснил Пиро. - Мой отец, Граф, ну, он не слишком веселый человек, и, я боюсь, ему не понравится, если рядом с ним будет веселый слуга. А что касается моей матери, Графини, то, так как она управляет делами всего графства Уайткрест, она устранилась от забот о поместье и домашними делами занимается отец.
- Как, не веселый?
- Точно.
- Но он же Тиаса.
- Да, я знаю, что это странно.
- Милорд, это более чем странно, это необычно.
- Ты правильно рассуждаешь, но для этого есть свои причины.
- О, что до этого-
- Да?
- Ну, милорд, разве не для всякого случая есть свои причины?
- Ты так думаешь?
- Так мне сказали, милорд.
- Тогда ты хорошо образован.
- Я знаю свои знаки, я знаю свои числа, и я знаю, что есть причина для любого явления.
- Так ты хочешь знать причину этого?
- Если Ваше Лордство соблагоизволит рассказать мне ее, я внимательно выслушаю.
- Тогда слушай. Ты знаешь о Катастрофе Андрона?
- Клянусь Рыбой! Мне ли не знать! Я был совсем маленьким, когда это случилось, и находился в тысячах миль от Драгейры, но я отчетливо помню, как земля затряслась под моими ногами, а потом я был оглушен, когда мне в голову попал немаленький камень, сорвавшийся с обрыва.

Предыдущая страница 8 Следующая страница


9 Стивен Браст

- Да, и мой отец был другом Андрона.
- Как, самого Андрона?
- В точности.
- Ага! Об этом я не знал.
- И более того.
- Как, еще больше?
- Он был слугой Его Величества, Императора.
- Слугой?
- Более, чем слугой.
- Более, чем слугой?
- Он был-
- Да?
- Капитаном Гвардейцев Феникса.
- Ого!
- Точно.
- И тем не менее, Его Величество был убит.
- Абсолютно точно.
- Ну, это много объясняет. И все же-
- Ну?
- Неужели это тяготит его уже две с половиной сотни лет?
Пиро в отчаянии всплеснул руками. - С каждым годом ему все хуже и хуже, по меньшей мере последние сто лет, так мне сказали. И тем не менее…
- Да, это проясняет дело, милорд. Вот только-
- Да?
- Место, как сообщили мне, не слуги Графа.
- Как это?
- Ни в малейшей степени.
- Да, но тогда слуги кого, мой добрый Лар?
- Место лакея его сына.
- Его сына?
- Точно.
- Но я его сын.
- И мне так кажется, милорд.
Пиро опять внимательно осмотрел своего собеседника. - То есть ты хочешь быть моим лакеем?
- Да, всей душой, это именно тот пост, которого я имею честь добиваться.
- И тем не менее, мой добрый Лар, даю слово, что я понятия не имею о том, что мне нужен лакей.
- Это совсем свежая новость, милорд. Ей не больше нескольких дней. И потом возможно-
- Да, что возможно?
- Возможно, что меня неправильно информировали.
- Для чего мне нужен лакей?
- О, что до этого, милорд?
- Да?
- То я уверяю вас, что не имею об этом ни малейшего понятия, хотя в убежден, милорд, что у Графа, вашего отца, есть для этого серьезная причина.
- О, я тоже в этом убежден, и, более того, я совершенно уверен, что в свое время я ее узнаю. Но, кстати, поскольку дело касается меня-
- Да?
- Я хочу еще раз взглянуть на твои рекомендации.
Лар поклонился и протянул сверток Виконту. На этот раз Пиро изучил их намного более тщательно, чем в первый раз. - Ты много путешествовал, - через несколько минут заметил он.
- Да, это правда.
- И что заставило тебя совершить все эти поездки?
- Знает ли Ваше Лордство выражение «следовать за своим носом», что означает путешествовать согласно настроению и инстинкту, туда и сюда, без всякого план, надеясь найти удачу?
- Да, я слышал его. И?
- Милорд, я следую за собственным желудком.
- А, понимаю. В любом случае ты не боишься путешествовать?
- Совершенно. А вы ожидаете, что придется немедленно уехать?
- Нет, у меня нет никаких ожиданий. Но тот факт, что мой отец граф ищет для меня лакея, уже указывает на то, что у него есть план на мое будущее. Но, кстати, может быть и нет. Я вижу здесь, что ты готовил для банды наемников.
- Быть может более точный термин - разбойники с большой дороги, милорд, или дорожные агенты, как их иногда называют.
- Я понял. Да, но тогда, получается, ты не боишься ввязаться в ту или иную стычку.
- О, что до этого, бывали в моей жизни времена, когда воздух был полон звуков боя, сверкала сталь, тела падали, кровь лилась рекой, а я оставался на своем посту и готовил оленину с ягодами, как если бы ничего не происходило; уверяю Ваше Лордство, что когда я выполняю свои обязанности, то вообще ничего не боюсь.
- Ну, это хорошо, - сказал Пиро.
- Но это означает, милорд, что речь идет об экспедиции такого сорта?
Пиро пожал плечами. - Лично у меня таких планов нет, но что касается планов Графа на меня, вполне возможно, и вообще я не собираюсь оставаться здесь навсегда.
- Ага! У милорда есть амбиции?
- Верно.
- Это уже лучше.
- О?
- Молодой человек без амбиций - это старик, ждущий старости.
- А, я думаю, что ты философ.
- Милорд? Да ни в малейшей степени.
- То есть ты претендуешь, что нет?
- Милорд, я настаиваю на этом.
- Очень хорошо, если ты хочешь, пусть так оно и будет. Но скажи мне, как так случилось, что ты занимался таким делом - я имею в виду, что ты был поваром у разбойников с большой дороги?
- Я с удовольствием расскажу вам, милорд, если вы действительно хотите этого.
- Почему нет? Я хорошо подумал, прежде тебя спросить.
- Тогда вот мой ответ: В юности мне дали в пользование небольшой участок земли из поместья Барона Халфвинга, а все поместье, милорд, было расположено в низинах где-то в восьмидесяти лигах к западу от города вдоль побережья.
- А! Теперь мне все ясно. Когда Империя пала…
- В точности. Вскоре оказалось, что у меня есть не земля, а, скорее, небольшой кусок океана. И поскольку не было ничего, что привязывало бы меня к этому месту - барон, как вы понимаете, не собирался настаивать на том, чтобы я остался в воде, да он вообще не был в состоянии настаивать хоть на чем-либо - я обнаружил, что свободен. У меня не было ни желания ни склонности к рыбной ловле, так что я воспользовался возможностью и отправился по дороге на поиски счастья.
- Ну, и ты нашел свое счастье?
- Я сохранил свою жизнь, а это, как Ваше Лордство безусловно согласится, и есть счастье для такого человека как я.
- А у тебя есть семья, которую ты должен поддерживать?
- Младший брат, но он достаточно хорошо устроен.
- Ага. И что он делает?
- Он? О, он делает именно то, что я делал раньше - то есть готовит для банды грабителей с большой дороги.
- Я понимаю. Очень неплохо знать кого-нибудь из них, так как это может оказаться полезным, если мы отправимся путешествовать, а они окажутся у нас на пути.
- Действительно, это может спасти жизнь Вашего Лордства.
- Или жизни нескольких разбойников.
- Клянусь рыбой! Вы правы, милорд! Но жизнь есть жизнь, и если некоторые более важны для нас, чем другие, это вовсе не значит, что остальные ничего не стоят.
- Нет, без сомнения, жизнь около моря сделала тебя философом.
Лар развел руками, как если бы хотел сказать, что если Пиро продолжает настаивать на том, что его будущий слуга философ, названный слуга больше не будет оспаривать эту точку зрения, но вместо этого, хотя и не согласный, подойдет, если так можно выразиться, философски к вопросу о разнице мнений.
Читатель, возможно, будет смущен тем, что текла так свободно разговаривал с дворянином; увы, мы можем только заверить его, что, согласно всеобщему мнению, это было результатом падения Империи - вежливость и уважение к социально превосходящим классам исчезла вместе с узами земли, богатства и чести, которые их поддерживали, так что в некоторых местах можно было услышать длинные разговоры между двумя собеседниками, по которым невозможно было определить, кто из них дворянин, а кто слуга. Будьте уверены, это случалось не всегда и не везде, и вы могли найти сколько угодно случаев, особенно в графствах, далеких от больших городов, где такое различие даже увеличилось, как если бы люди желали знаками и символами уважения заменить реальность. Мы не будем тратить драгоценное время читателя, пытаясь дать представление об этом странном изменении социальных обычаев, но вместо этого оставим самому читателю решать, насколько этот феномен заслуживает размышления; показав и указав на него, мы считаем наш долг выполненным и цель достигнутой.
Цель Пиро, по меньшей мере на данный момент, тоже была достигнута: Он узнал о Текле достаточно много, чтобы убедить себя, что, разрешив парню войти в этот дом, он не, как говорили в это время, «возьмет бандита в карету», и, более того, он получил немного информации, которую нужно было обдумать за ночь; так что показав Текле уголок, в котором тот мог спокойно отдохнуть до утра, Виконт отправился в свою спальню, чтобы обдумать события прошедшего дня, которые на самом деле имели даже большее значение, чем он ожидал. Но Тиасу, который еще не отметил даже первый вековой юбилей, самые значительные события не могли лишить приятных размышлений, так что этой ночью в Замке Уайткрест спал вполне довольный собой молодой человек.

Десятая Глава
Как прибытие посланника вызвало переполох в поместье Уайткрест

По контрасту с чувством, которым мы закончили предыдущую главу нашей истории, стареющий мужчина, в котором мы узнаем нашего друга Кааврена, был в плохом настроении и недоволен собой, проснувшись рано утром следующего дня; он сам оделся и спустился по лестнице на первый этаж особняка. Мы верим, что разбросали достаточно намеков, чтобы помешать проницательному читателю чересчур удивиться изменениям, произошедшим с нашим старым другом с тех пор, как видели его в последний раз две с половиной сотни лет назад; и, более того, мы не желаем причинять ненужную боль тем нашим читателям, которые сделали нам честь и следили за приключениями храброго Тиасы, чьи подвиги были центром всех этих историй; то есть мы просто предлагаем вам бросить короткий взгляд на Графа Уайткрест, и дадим только самый скромный набросок той личности, которой он стал, таким образом спасая себя от описания сменяющих друг друга несчастий, от которых бедный солдат страдал все время, прошедшее с момента убийства последнего Императора и падения Империи.
Как без сомнения догадался читатель, ошибка Кааврена - или скорее то, что Кааврен считал своей ошибкой - которую он совершил, не сумев защитить Императора, мучила его днем и не давала спокойно спать ночь, и превратила Тиасу, до определенной степени, в печального и желчного человека, привела его на свой собственный суд, и безжалостно мучила за всякую неудачу в его долгой и активной жизни. Будьте уверены, его горечь и ожесточение только увеличились за последние двести пятьдесят лет, так что изменения в его характере, как гнильца на фрукте, начавшись, прогрессировали со все возраставшей скоростью, так что за последние тридцать-сорок лет он изменился больше, чем за предыдущие двести.
Эти изменения отразились на форме его челюсти, которая производила впечатление, как будто скрытые за ней зубы постоянно сжаты; в его волосах, которые стали совершенно седыми; в неестественной прямоте его осанки, так что во время ходьбы казалось, что у него совершенно негнущаяся спина, как если бы он страдал от какой-нибудь плохо-зажившей раны; но самое главное изменение произошло с его глазами, из которых исчезли искры радости и надежды, которые определяли выражение его лица даже тогда, когда он, судя по всему, удовольствовался ролью простого солдата, скромно но точно выполняя свои служебные обязанности. Более того, хотя он, возможно, и сохранил некоторый навык в благородной игре мечей, так как это умение частично основывается на знании искусства и науки защиты, которая не зависит от капризов тела, но он потерял почти всю свою силу, скорость и выносливость, которые когда-то делали его страшным соперником, одним из наиболее уважемых и внушающих страх мастеров меча Империи. Его нынешнее состояние можно было заметить по обвисшим мускулам и неглубокому дыханию, так что он с трудом дышал даже после самого обыкновенного подъема по лестнице в свою спальню. Для полноты картины добавим к этому, что его левая рука, раненая в тот давно-прошедший день во время последней отчаянной битвы перед шатром Андрона, так полностью не излечилась и осталась немного сухой - ее пальцы не сжимались до конца - и часто ныла, особенно во время холодных дождливых ночей.
И тем не менее никого, а меньше всего любого Тиасу - можно обрисовать одной краской; то есть никто не лишен полностью сложности и противоречивости. В случае с нашим старым другом читатель обязан помнить, что почти в то самое время, когда произошли события, к которым он относился как к самой большой неудаче в своей жизни, он встретил женщину - или, более точно, Даро, Графиню Уайткрест - которая принесла ему то счастье и удовлетвотенность, которого он давно отчаялся достичь. Его жизнь с ней, результатом который был его сын, которым он очень гордился, в некоторой мере сгладила тяжелое чувство поражения, которое овладело его душой, так что временами он сидел в гостиной перед большим камином и играл в воробушки со своим сыном, выделывал танцевальные па с графиней, а то и играл в собака-в-лесу с ними обоими, так что в определенной степени мир и счастье охватывало его; слишком часто, однако, это чувство разрушалось случайной мыслью или воспоминанием о последних днях и часах империи, и тогда он становился молчаливым, и Даро (а впоследствии Пиро) знала, что он в который раз спрашивает себя, не мог ли он действовать как-нибудь иначе, чтобы спасти жизнь того неумелого и неудачливого человека с хорошими намерениями, которого боги и поворот Цикла сделали последним Императором. В такие моменты его жена и сын также замолкали, уважая его мысли, но само их присутствие являлось для него пусть небольшой, но существенной поддержкой.
Если читателю все еще недостаточно ясно, то пусть он уверится, что именно влияние жены и сына, удерживало его так долго от того, что можно назвать болезнью души. Вспышки горя и отчаяния становились все хуже и все чаще, по мере того, как Пиро рос; как если бы сын, которым граф так гордился, напоминал ему о его собственных амбициях и о сокрушительном ударе, постишем его. Тем не менее оба, мать и сын, знали его и в более добросердечном состоянии духа, и любили его еще больше за боль - физическую и душевную - которую он терпеливо переносил.
Таков был Кааврен, когда он, одетый в темные мешковатые штаны, засунутые в высокие сапоги, и тонкую синию рубашку, спускался по широкой центральной лестнице Поместья Уайткрест, и таким он вошел с кухню, где обнаружил кухарку погруженной в беседу с Теклой, которого он не знал, хотя читатель уже сделал вполне правильное предположение, что это не кто иной как Лар, с которым мы познакомились до встречи с добрым Тиасой.
Кааврен, чей слух остался таким же острым, как в тот давно-прошедший день, когда император оказал ему честь, сделав замечание относительно подчинения свои собственным желаниям, был способен убедиться, что разговор между поварихой и неизвестным касается личности этого самого неизвестного, поэтому в силу давней привычки он решил подождать и послушать. Тиасе потребовалось всего несколько мгновений, чтобы узнать о личности неизвестного все, что он хотел, после чего он вышел вперед и сказал, - Я желаю вам доброго дня. Я Граф Уайткрест.
Лар поклонился как можно ниже и произнес свое собственное имя, добавив, - Мне сообщили, что-
- В точности, - сказал Кааврен. - У тебя есть рекомендательные письма?
Лар, хорошо помня совет, данный Пиро прошлой ночью, отвел утвердительный кивком, опять поклонился и почительно протянул документы, о которых шла речь. Кааврен взял их и отправился в гостинную, где усевшись и предложив Лару сделать то же самое, задал многие из тех вопросов, которые Пиро задавал раньше, хотя использовал намного меньше слов, и получил еще более короткие ответы. В какой-то момент интервью в боковую дверь очень сильно постучали, и Кааврен предложил Лару пойти и посмотреть, что там произошло; тот, вернувшись, холодно и без всякого выражения объявил, что некий Текла стоит у двери и интересуется местом лакея и привратника.
- Ты можешь сказать ему, - спокойно сказал Кааврен, - что место уже занято.
Лар молча поклонился и повернулся, чтобы выполнить данное ему поручение.
Когда он вернулся, Кааврен предложил ему считать себя принятым и найти что-нибудь на завтрак, после чего он должен познакомиться с поварихой, служанкой и мальчиком-конюшим (который, одновременно, был ночным грумом), так как в настоящее время только эти трое составляли персонал поместья Уайткрест. - Позже, - добавил Кааврен, - тебе сообщат о твоих обязанностях, за исключением того, как ты знаешь, ты должен отвечать за дверь и-. - Но тут его опять прервали, постучав в дверь. - Тиаса улыбнулся и сказал, - Сегодня, без сомнения, тебе придется провести немало времени отвечая тем, кто хотел бы занять твое место.
- Да, милорд, - сказал Лар и опять отправился отвечать посетителю, но на этот раз, вернувшись, он сказал, - Милорд, гонец.
- Как, гонец? - нахмурившись сказал Кааврен. - И от кого?
- Он не сказал, милорд. Но он одет в ливрею Дома Феникса.
Эти слова произвели такое впечатление на Кааврена, что даже Лар, который едва знал его, мог видеть, что он испытывает сильные эмоции. Тиаса, тем не менее, достаточно быстро овладел собой и сказал, - Найди графиню и сообщи ей об этом, после чего проведи гонца в - э - в ту комнату, в которой графиня захочет встретиться с ним.
- Прошу прощения, милорд, но-
- Да?
- Где я могу найти графиню?
- А. Поднимись по лестнице и поверни направо. В самом конце коридора еще раз направо, там будет маленькая прихожая, где ты найдешь ее служанку. Рассажешь все ей.
Лар поклонился и отправился выполнять поручение, что он и сделал с завидной точностью. А Кааврен продолжал сидеть в своем кресле, думая и вспоминая, но не строя никаких предположений. Тем более что это был не тот случай, когда он знал, или думал, что знает, что это за сообщение; хотя нельзя было сказать, что его это не взволновало, но уже много лет назад он перестал думать о таких вещах. Быть может это важно, быть может нет; быть может оно повлияет на его жизнь, быть может нет; может быть в нем содержатся хорошие новости, может быть плохие, но в любом случае он не видел причин, по которым должен разрешить своим мыслям бежать впереди фактов, особенно теперь, когда его мысли были целиком заняты воспоминаниями, пробужденными словами «Дом Феникса», а эти воспоминания мы, уважая личную жизнь Кааврена, не станем сообщать всему свету, хотя читатель может, без сомнения, сам придти к тем заключениям, каким пожелает, особенно вспомнив слова Виконта о некотором волнении, порожденном полученным ранее письмом. Если же читатель заключит, что это письмо и нынешний гонец связаны между собой, мы одобрим это мнение; но если читатель выберет подождать развития событий, а не строить ни на чем не основанные преположения, мы будем польщены этим выбором и увидим в нем индикатор доверия к рассказчику этой истории; и мы даем наше честное слово, что, спустя совсем немного страниц, цель гонца и человек, его пославший, будут открыты и выведены на всеобщее обозрение.

Несколько минут спустя Лар вернулся и встал перед Каавреном.
- Ну? - сказал Тиаса.
- Мадам благодарит и спрашивает, не будет ли Граф так добр, чтобы подождать ее на террасе?
- Очень хорошо. И, пожалуйста, принеси нам кофе.
- Я немедленно сделаю это, - сказал Лар, - если только-
- Да? Если только?
- Если Ваше Лордство захочет и у вас есть фильтр, я знаю, как сварить кляву.
Лицо Кааврена слегка просветлело и на его губах появилось что-то, похожее на улыбку, когда он тихо сказал, - Неужели ты можешь? Я не пробовал клявы по меньшей мере триста лет. Да, конечно, принеси нам горшочек.
- Мед и крем?
- Точно.
- Здесь есть бисквиты и бекон?
- Возможно. Принеси нам то, что есть.
Лар поклонился и отправился исполнять поручение, а Кааврен пошел на террасу, которая находилась позади дома и откуда открывался замечательный вид на океан-море - вид, который, на самом деле, даже улучшился с Междуцарствием, так как на юго-западе больше не стояла Башня Кейрона. С моря дул утренний ветер, так что надо было надеть то, что удачно называлось «утренней накидкой»: эти накидки висели на колышках около двери террасы. Кааврен взял свою, бледно-голубого цвета с вышивкой, и уселся на свое кресло, лицом к безграничному красновато-оранжевому океану, простиравшемуся далеко под ним. Мгновением позже вошла графиня, в утренней накидке из красного лиорна отделанной коричневой, едва заметной вышивкой (мы должны добавить что графиня, хотя и Тиаса, всегда любила носить цвета Дома Лиорна, как потому, что они ей очень шли, так и потому, что довершенно не заботилась о том, что диктует мода). Кааврен встал, взял обе ее руки в свои, улыбнулся и проводил ее к креслу рядом с собой, где они и сидели вместе несколько минут, пока не появился Лар и не объявил, - Посланник от Чародейки с Горы Дзур, - что заставило Кааврена и Даро нахмуриться от неожиданности, так как Лар, по неопытности, вначале назвал посетителя гонцом , а не посланником , а последнее требовало от хозяев встать и приветствовать его со всей учтивостью ради той, которая его послала.
Тем не менее они сделали это без малейшей неловкости. Даро наклонила голову и сказала, - Я - Графиня Уайткрест, а это Лорд Кааврен. - Посланник очень низко поклонился и не назвал, кочечно, свое имя, но уселся на кресло, предложенное ему из-за уважения к его долгу, и с благодарностью принял кляву, принесенную Ларом, которая была так хороша, что Граф и Графиня немедленно простили Лару его невольную ошибку.
Посланник, должны мы сказать, вовсе не был Теклой, но, судя по особенностям его лица, действительно принадлежал Дому Феникса, во всяком случае на первый взгляд, и некоторое время Граф и Графиня просто поражались, глядя на него, пока не сообразили, по форме его скул и носа, что их посетитель Драконлорд - и действительно, люди из Дома Дракона часто напоминают представителей Дома Феникса.
- Ваше Лордство безусловно заметило, - начал посланник, - что я ношу ливрею Феникса.
- Да, мы обратили внимание, - сказала Даро.
- Это только из-за моей миссии. Я взял на себя задачу выполнить эту миссию по требованию той, которой служу. Вы можете сказать, что меня нанимает то один хозяин, то другой. Тем не менее осмелюсь преположить, что мой визит не неожидан.
- Это зависит, - осторожно сказала Даро, - от чьего имени вы пришли.
- Я служу той, кого зовут Сетра Лавоуд, а это имя, надеюсь, не неизвестно вам.
- Это правда, - сказала Даро. - Я слышала, как это имя произносили, довольно давно.
- Сетра, со своей стороны, служит той, кого зовут Зарика.
- Зарика? - сказал Кааврен. - Я не думаю, что знаю ее, но-
- Но это имя, - сказала Даро, - очень многозначительно.
- Она, - сказал посланник, - последняя из рожденных в Доме Феникса.
Кааврен и Даро посмотрели друг на друга.
- Ее мать, - продолжал драконлорд, - принцесса Лудин, которая была Наследницей от Дома Феникса в момент катастофы. Ее отец-
- Вернуа, - сказал Кааврен, внезапно вспомнив разговор, который у него был с этим весьма достойным джентльменом за несколько дней до падения империи.
- В точности, - сказал посланник. - Вернуа умер во время Катастрофы Арнона, но он-
- Отправил свою жену из города за несколько дней до того.
Посланник нахмурился. - А! Вы знали об этом?
- Когда-то, - сказал Кааврен. - И, тем не менее, до тех пор, пока вы не напомнили мне об этом, я не вспоминал о нашем разговоре с ним больше двухсот лет.
- Да, хорошо. Похоже на то, что Лорд Вернуа предвидел катастофу, и отослал свою жену, Принцессу Лудин, в безопасное место за несколько дней перед несчастьем, где она и родила ребенка.
- Зарику.
- Совершенно точно. Сама принцесса прожила после рождение ребенка не больше года, став одной из жертв первой волны чумы, сопровождавшей Катастрофу, но ребенок выжил, его воспитали приемные родители, и как раз сейчас пришло время… - Посланник умолк и выжидающе посмотрел на Кааврена.
- Да? Пришло время?
- Сетре Лавоуд кажется, что время пришло .
- Время пришло для чего, мой дорогой сэр?
- Что касается этого, я не могу ничего сказать.
Чтобы скрыть свое замешательство, Кааврен занял себя, налив в свой стакан еще клявы, добавил мед и крем, а потом выпил. В этот момент Лар, который незаметно выскользнул наружу, вернулся с подносом, на котором громоздились подогретые бисквиты, баночка с маслом и кувшин с яблочным мармеладом, так что на несколько минут разговор прекратился. В течении этой недолгой паузы, Даро, которая вообще говорила мало, изучала своего мужа, думая о мыслях в его голове, но не желая проникнуть в них.
После того, как каждый из трех съел несколько бисквитов, графиня сказала, - Мы ожидали вас не раньше следующей недели.
Посланник кивнул. - На этот раз поездка прошла не так тяжело, как мы ожидали, но, тем не менее, это был долгий путь по опасным местам.
- Я понимаю. Хорошо, мы рады приветствовать вас здесь.
Посланник значительно наклонил голову и сказал, - Вот моя печать и письмо. - Он встал и отдал оба этих предмета Графине, которая оглядела их и передала Кааврену, который, проверив подпись и описание, содержавшееся в письме, как и аутентичность печати, вернул их посланнику. Тем не менее, прочитав описание Сетры Лавоуд, Кааврен обратил более пристальное, чем раньше, внимание на самого человека, внезапно нахмурился и, уставившись тяжелым взглядом на Драконлорда, произнес только одно слово, - Аттрик.
Посланник кивнул. - Я имею честь быть его сыном.
- Да, - сказал Кааврен, улыбнувшись во второй раз за это утро. - Вы напоминаете его. - Потом, уже не улыбаясь, он спросил, - И как поживает мой старый друг?
- Увы, сэр, он был в Драгейре во время Катастрофы.
Кааврен печально склонил голову. - Прошу прощения, - сказал он голосом, настолько низким, что это был скорее шепот. - Я и не знал, что он был так близко в эти последние дни. - К концу фразы его голос от шепота опустился еще ниже - к молчанию.
- Я почти не знал его, - сказал посланник.
Кааврен кивнул и твердым голосом сказал, - Я имел честь и удовольствие хорошо узнать его. Ваше имя, молодой человек, Китраан, не правда ли?
- Да, милорд.

Предыдущая страница 9 Следующая страница


Дороги Мертвых 10

- Хорошо. Китраан, вам всегда будут рады в моем доме, приедете ли вы по делу или нет, в память о добром человеке, хорошем бойце и замечательном друге. - Он вопросительно взглянул на Даро, и она торжественно кивнула.
- Благодарю вас, лорд и леди, - сказал посланник.
Как будто для того, чтобы подчеркнуть момент, на террасе опять появился Лар, на этот раз с подносом, заставленным тарелками с беконом и луком, которые он поставил на стол, прежде чем незаметно исчезнуть, так что бекон и лук оказались символами гостеприимства, предоставленном посланнику.
Мы верим, что читатель разрешит нам во время небольшого перерыва в разговоре кратко обрисовать Китраана, сына того самого Аттрика, которого некоторые из наших читателей возможно помнят по нашей истории Гвардия Феникса . Он был пропорционально сложенным молодым человеком примерно трехсот или трехсот двадцати лет, немного низким для дракона, но, тем не менее, с длинными руками и ногами, поэтому сидя производил совершенно противоположное впечатление. У него были темно-коричневые волосы и такие же глаза, а на своей голове дракона он носил серьги с драгоценными камнями, указывавшие на принадлежность к линии Лания. Он двигался медленно и грациозно, почти как Лиорн, и по его внешнему виду легко можно было заключить, что улыбался он крайне редко.
После нескольких минут молчания, в течении которых все трое наслаждались беконом и луком, пили кляву и глядели в открытое море, Даро сказала, - Мы получили послание с Горы Дзур, от Чародейки Горы Дзур, в котором нас предупреждали о будущем прибытие посланника, а также о том, что мы должны приготовить нашего сына к путешествию, но никаких причин для этого там не было.
Китраан улыбнулся, - И тем не менее вы начали готовиться, хотя даже не имели понятия о том, для чего все это надо?
Кааврен пожал плечами. - Я знаю Сетру Лавоуд.
Посланник начал было что-то говорить, но Кааврен жестом оборвал его, - Лар, - сказал он, - помоги Виконту одеться и приведи его сюда.
Слуга, стоявший на некотором расстоянии от них, поклонился и отправился выполнять поручение, и спустя полчаса Пиро, одетый и бодрый, несмотря на свой прерванный сон, благодаря восстанавливающей силы молодости, появился перед ними, радостно поздоровался с отцом, поцеловал руку матери, почтительно поклонился незнакомцу, который был немедленно представлен ему как посланник из Дома Феникса.
- Дома Феникса? - переспросил Пиро, в замешательстве нахмурившись.
Посланник поклонился, подтверждая эти слова, после всего все расселись, так как, мы обязаны это упомянуть, с приходом виконта все встали. Пиро было дано некоторое время, чтобы поесть и попить, во время которого он мужественно пытался, хотя и ограниченным успехом, скрыть свое любопытство и обеспокоенность, и произвести впечатление, что он ест и пьет с тем спокойствием, которое подобает его званию. Как его попытка, так и его неудача, должны мы сказать, с удовольствием и оживлением были замечены как Графом, так и Графиней.
- Мой сын, - начал Кааврен без всякого вступления, когда Пиро отставил в сторону свою тарелку, - тебя призвали, чтобы служить - я не скажу Империи, так как ее уже нет, но памяти того, чем она была, и надежде на то, что она может возродиться опять. - Он остановился и посмотрел на Китраана, - Или вы скажите, что я неправ?
- Нет, не скажу, - ответил Китраан.
- Для чего в точности Чародейка хочет видеть нашего сына? - сказала Даро.
- Этого я не знаю. Но она хочет, чтобы он поехал со мной на Гору Дзур, до которой примерно шестьдесят пять или семьдесят лиг. Я приехал быстрее, чем собирался, так что если вы желаете отложить ненадолго отъезд, нет никакой причины, по которой вы не могли бы это сделать, но я не смогу рассказать вам больше того, что уже рассказал.
- Это совершенно естественно, - сказала Даро, потом быстро взглянула на Пиро и перевела взгляд вдаль. Мы доверим читателю самому понять, что могло твориться в душе матери в этот момент - а именно, когда она видит, как ее единственный сын собирается уехать из дома в первый раз, и, более того, уехать ради приключения с неопределенными результатами и неизвестными опасностями. Что до Кааврена, то, хотя он не был защищен и от таких чувств, тем не менее его нервная система была во власти других эмоций - эмоций, рожденных воспоминаниями о том, как он сам в первый раз уехал из дома, и о том, что он считал неудачей всех своей жизни, а еще надеждой, что его ребенок сможет в некоторой мере искупить его грех, а также печаль, что он сам не имеет возможности искупить его, а также множество других тончайших чувств и оттенков чувств, сопровождавших эти.
Что касается Пиро - а мы не колеблясь используем преимущество, которое дает нам наша позиция рассказчика, чтобы перелетать из сердца в душу молодого человека, когда только захотим - то можно сказать, что в нем очень глубоко было захоронено некоторое сожаление об уходе из семейного особняка, быть может навсегда, и рядом с ним лежал самый маленький намек на понимание того, что в пути его ждут неведомые и грозные опасности, возможно он почувствовал и нечто вроде преданности по отношению к идее, которой его отец служил так долго; но все эти эмоции опустились на самое дно его души и были подмяты одной единственной: внезапным страстным желанием выйти наружу и проложить свой путь в этом мире, лучший или худший, к добру или злу, к удаче или поражению.
Как хорошо известно, у каждого из Великих Домов есть своя особая черта: у Дзуров - героизм, у Драконов - жестокость, у Йенди - ум, у Лиорнов - благородство, а у Тиас, конечно, энтузиазм. Но у некоторых домов, и это тоже хорошо известно, есть и похожие черты; например Тиасы разделяют с Драконами и Дзурами одно любопытное качество: они совершенно не в состоянии сохранить свои мысли в тайне, так как они немедленно и полностью отражаются на их лице. Так что Даро и Кааврен сразу увидели, что происходит в душе их сына, и ответили в той же манере: На их лицах появилась улыбка, добрая и немного печальная, они потянулись друг к другу и взялись за руки. Кааврен, даже закашлялся от смущения и отвел взгляд, так как чужой был невольным свидетелем их супружеского единения душ и сердец.
- Хорошо, - через несколько секунд сказала Даро, придя в себя и отодвинув руку Кааврена, которую она слегка сжала, - мы еще должны обговорить детали, но в любом случае вы, мой добрый Китраан, должны провести эту ночь под нашей крышей, и вам надо показать вашу комнату. Слуга-. - Тут она остановилась, сообразив что не знает имени слуги, а слуга, естественно, не знает замка. - Слуга, - продолжала она, - попросит мою служанку показать вам вашу комнату, и мы опять встретимся за обедом.
Китраан встал, поклонился и дал возможность проводить себя из комнаты. Даро, Кааврен и Пиро остались одни. Когда они опять уселись, Кааврен сказал, - Ты понимаешь, что это может быть крайне опасно.
- Да, понимаю.
- Я вполне доверяю тебе, и надеюсь, что ты храбро встретишь любую опасность, потому что ты, в конце концов, Тиаса.
- Да, отец, и более того, я ваш сын.
- Да, это правда, никто никогда не мог упрекнуть меня в недостатке храбрости, хотя бывали времена-
- Это еще не все, - мягко прервала его графиня. - Будь храбрым, мой сын, но не глупым.
- Даю слово, - сказал Виконт, - что меня всегда будет вести и вдохновлять ваш пример, и я всегда буду придерживаться принципов, в которых вы меня воспитали.
- Тогда, - сказала Даро, - давайте выслушаем эти принципы.
- Вы хотите, чтобы я произнес их сейчас, перед вами?
- Точно. Мы хотим понять, чему ты научился.
- Очень хорошо, я думаю, что вы не разочаруетесь. Я сейчас их повторю.
- Я слушаю. Что за принципы?
- Всегда стараться подумать, прежде чем делать, но доверять своим инстинктам, когда дело началось. Никогда не избегать опасности из страха за свою безопасность, но никогда не искать опасности самому. Никогда не приспосабливаться к моде из страха показаться эксцентричным; никогда не быть эксцентричным из страха прослыть конформистом. Никогда не ронять свою честь и честь Дома, хранить память об Империи. Всегда заботиться о своей лошади, своем лакее и своей экипировке так, как будто они часть моего тела. Держать себя в соответствии с более высокими стандартами поведения, чем я ожидаю от других. Никогда не бить без причины, но если есть причина, ударять в самое сердце. Уважать, подчиняться и любить тех, кого боги назначили мне в начальники, ради них, когда они заслуживают этого, ради себя, если они этого не заслуживают, и всегда ради выполнения своего долга. Быть верным своему Дому, своей семье и принципам Империи.
- Великолепно, - сказала Даро. - А теперь займись своей лошадью, своим лакеем и своей экипировкой, так как ты уезжаешь на следующее утро.
В ответ на эти слова Кааврен глубоко вздохнул, Даро быстро взглянула на него, но он утвердительно кивнул. - Задержка, - сказал он, - только…
- Да, - сказала Даро.
Пиро встал, ощущая взрыв эмоций со стороны родителей по отношению к себе, тем не менее он просто поклонился и вышел из террасы без видимой спешки; зато выйдя за дверь он пустился бегом через замок к конюшне, дал своей любимой лошади добавочную порцию зерна и занялся подготовкой к путешествию.
Тем временем Граф и Графиня Уайткрест пили кляву на террасе, глядя на южное побережье Драгейры; вид, запах и звуки моря наполняли их души печалью. Кааврен никак не мог оторвать взгляд от красноватых волн.
- Милорд, - сказала графиня, - Что вы там хотите найти?
- Корабли, миледи, из дальних стран.
- Придет день и вы увидите их, - сказала она.
После этого они молчали добрую часть часа. Наконец заговорил Кааврен, очень тихо, - Мне кажется, что я все-таки сделал что-то хорошее.
- Вы говорите о Принцессе Лудин?
- Точно.
- Да, но скажите более ясно.
- Ничего особенного, - ответил Кааврен. - Только то, что в данном случае я, кажется, послужил орудием богов.
- И вы рады?
- Я чувствую, что в некоторой степени бремя, лежащее на мне, уменьшилось.
- Тогда и я рада.
Кааврен быстро взглянул на нее, - Это не так легко, дорогая, -
- Не будем говорить об этом. Намного лучше глядеть на океан-море и думать о далеких берегах.
- Да, давайте сделаем именно это.
И они так и делали, пока Даро не пришлось уйти, чтобы заняться делами поместья Уайткрест. А Кааврен сидел на том же кресле вплось до второго часа после полудня, когда к нему присоединился Виконт, который почтительно приветствовал его и, по знаку Кааврена, сел рядом с ним.
- Ты готов уехать завтра утром? - спросил Кааврен.
- Да, сэр, готов.
- Как ты собираешься ехать?
- Сэр, я беру мою лошадь и, с вашего разрешения, мы нагрузим припасы на чалого мерина, который достаточно велик и силен, так что может нести еще и слугу, если вы, не считаете, что нам надо взять мула. Тем не менее я хочу взять как можно меньшй груз, чтобы путешествовать как можно быстрее.
- Нет, нет, сынок. Я полностью поддерживаю твой план.
- Тогда я все это и сделаю.
- И вы собираетесь уехать, рано, не правда ли?
- До рассвета.
- То есть до того, как я и Графиня встанем.
- Это как раз мое намерение, сэр, так как я знаю, что вы как-то сказали, что раннее начало в первый день пути исключительно важно для длинного путешествия, а я всегда принимаю ваши слова близко к сердцу.
- Очень хорошо, Виконт. И вы пришли спросить, нет ли у меня еще слов, то есть каких-нибудь советов до того, как вы уедете?
- В точности.
- Я благодарю тебя, что эта мысль пришла тебе в голову. Но, тем не менее, мне нечего добавить, так как я учил тебя всему, чему мог, словами, потому что, к сожалению, не мог подать тебе пример, и то, чему ты научился, должно помочь тебе самым лучшим образом. А что с твоими друзьями?
- Я напишу им вечером.
- Очень хорошо. Важно, чтобы мы не пренебрегали нашими друзьями, ибо они наш якорь, и добрый друг сможет удержать тебя в любой шторм, при условии, что мы сами не перережем трос. - Он улыбнулся. - Ты заметил, что жизнь около моря повлияла на мою речь?
- У вас, сэр, ведь было хорошие друзья, не правда ли?
- Да, действительно. Но после катастрофы расстояния стали намного больше, а у нас теперь нет почты, так что можно не знать, что происходит с твоими старыми друзьями, даже если один из них - Сетра Лавоуд.
- Кстати, сэр.
- Ну?
- Как вы думаете, я встречусь с ней?
- Очень вероятно. И если это произойдет, не забудь передать ей мои самые почтительные приветствия.
- Я обязательно сделаю это, сэр.
Какое время они оба молчали, но потом виконт сказал, - Милорд?
- Да, Виконт?
- Вы бы хотели сами поехать, вместо меня?
Кааврен вздохнул. - Увы, я не в состоянии ехать. Виконт, я могу, возможно, поднять мой старый меч, но не в состоянии отразить любой удар. А мои старые кости не разрешают мне сидеть на лошади больше, чем несколько часов. И если эта миссия именно то, что я о ней думаю, тут требуется кто-то, кто…
- Да сэр? Требуется кто-то кто?
Кааврен покачал головой. - Нет, ты должен идти вперед и сделать то, что должен сделать. Вот и все.
- Да сэр. Я не разочарую вас.
- Да, Виконт, я уверен, что не разочаруешь. И ты, конечно, попрошаешься с Графиней, прежде чем уехать?
- Я пойду в ее комнату немедленно после того, как выйду от вас, сэр.
- Хорошо. - Они еще какое время сидели, не произнося ни единого слова; потом Кааврен сказал, - Что ты думаешь о твоем лакее?
- Он нравится мне, сэр, так как не обделен мужеством, а его разговор забавляет меня.
- Не может быть ничего лучше. Ты знаешь, лакей, иногда, может быть почти другом, и я должен сказать тебе, что именно так получилось с моей старой служанкой, Сахри, и я надеюсь, что она счастлива со своим товарищем, чье имя Мика, который служил моему старому другу, Тазендре, о которой я так много рассказывал тебе.
- Я всегда буду заботиться о Ларе, сэр.
Кааврен кивнул, и, с усилем, встал. Пиро сделал то же самое. - Подойди, Виконт, обними меня, а потом иди и попрошайся с твоей матерью.
- Охотно, сэр, - сказал юноша, и обнял своего отца с энтузиазмом и любовью, после чего, с последним нежным поклоном, вернулся в замок. Кааврен, со своей стороны, опять уселся и продолжал глядеть на океан, чтобы никто не мог видеть слезу, заблестевшую в его глазах.

Одиннадцатая Глава
Как на герцога Гальстэна, которого читатель возможно помнит как Пэла, были возложены новые обязанности, и некоторые размышления по поводу того, с чем они были связаны и какие последствия этого можно ожидать

Если бы ранним утром следующего дня кто-нибудь смог оглядеть все обширное пространство, которое когда-то было Империей, он, безусловно, заметил бы, что не происходит ничего, достойного упоминания. Будьте уверены, западная половина была все еще во власти самой темной ночи, но даже в той части, на которую мы обратим наше внимание, то есть в поместье Уайткрест в Адриланке, нельзя было рассмотреть почти ничего за исключением следующего: Три смутных силуэта, то есть Пиро, Китраан и Лар, пошли в конюшню, проверили свои запасы и снаряжение, как следует укрепили их на вьючной лошади, вскочили на своих животных и медленно поехали на восток.
В некотором смысле на это можно посмотреть как на важнейшее обстоятельство, потому что лавина последующих событий была приведена в движение этим простым отъездом; тем не менее поразительная, хотя и простая, правда состоит в том, что событие, имеющее историческое значение, вовсе не обязано быть интересным; и так как читатель имеет право потребовать, чтобы все в романе было значимо для развития событий и, одновременно, влекло его к себе благодаря своим особым чертам, у писателя нет выбора, как только оставить этих троих медленно идти по своему пути, а самого читателя познакомить с предметами, которые вызовут его симпатию и поразят его воображение.
В тот момент, когда наши три друга уезжают, нам надо как следует поглядеть, нет ли где деятельности, важной и интересной для нашей истории; большая часть земли спит, а те, кто уже проснулся, по большей части занимаются каждодневными заботами, которые поглощают большую часть времени и энергии как у аристократа, купца или крестьянина, так и, если говорить правду, даже у историка. Единственное исключение можно найти, если кто-нибудь посмотрит, на крайнем северо-западе континента, на горе, именуемой Кана, входящую в горную систему Канефтали, где некий Драконлорд, которого зовут точно так же, как и горный пик, который мы только что упомянули, и его кузина настолько расширили свои владения с тех пор, как мы видели их в последний раз, что это определенно стоит того, чтобы об этом рассказать.
Очень много (а по мнению этого историка почти все) в успехе Каны может быть объяснено его способностью находить наиболее талантливых людей в самых различных областях знания и добиваться от них согласия участвовать в его проекте. За полстолетия, протекшее со времени Катастрофы, он сразился, победил, убил или принял к себе на службу всех предводителей более мелких шаек в области вокруг гор; к концу первого столетия он наладил связь, разведку и торговые пути к океан-морю на юг и запад, и почти до пустыни на восток.
Все следуещее столетие от вел переговоры, торговал и, в конце концов, поглощал все владения побольше рядом с горами, до тех пор пока, к тому времени, о котором мы имеем честь писать, то есть к середине третьего столетия Междуцарствия, он не стал контролировать треть территории того, что когда-то было империей, а его влияние ощущалось еще на одной трети.
Мимоходом необходимо упомянуть, что где-то пятьдесят лет назад его агенты узнали о Кааврене и хотели привлечь его на службе Кане, но герцог решил, что деморализованный, слабый телом и духом, бывший Капитан Гвардейцев Феникса ничем не поможет его делу. Если бы они попытались завербовать Кааврена в свои сторонники, то совершенно невозможно сказать, сумели ли бы они это сделать и тогда вся история могла бы пойти совершенно в другую сторону.
Но если Кана (или, точнее, Хабил, действовавшая через Кану) не обратил внимание на Кааврена, то один из наших старых знакомых не упускал его из виду, и это был Пэл, которого притянуло к месту, где собиралась сила, также естественно и неизбежно, как орка поплывет именно к тому месту в воде, где была пролита кровь. Не больше ста лет назад Пэл был простой и почти случайной пешкой в обширной информационной паутине Кана; но так как он был Йенди, то для него не составило труда выяснить, кто находится на противоположном конце «нити», как он это называл, так что вскоре и Кана узнал о нем и его вкладе в общее дело, и очень скоро Пэл начал расти, становясь все более и более важным членом этой организации, продемонстрировав талант не только собирать факты, но и делать невероятно точные выводы из самых маленьких кусочков информации, до тех пор пока, за полстолетия до того времени, о котором мы имеем честь писать, он стал во главе тех, кого Кана называл шпионами, Хабил наблюдателями, и только сам Пэл именовал «своими друзьями».
Так получилось, что именно в тот момент, который мы описываем - то есть за какое-то время до рассвета того дня, когда Пиро выехал из Адриланки - Пэл, который на самом деле был герцогом Гальстэном, вошел в ту самую библиотеку, в которой, два столетия назад, впервые были составлены планы нынешней компании. Надо сказать что Пэл, хотя время добавило больше двухот лет к тем, которые прошли под его ногами, ничуть не изменился с того последнего раза, когда мы видели его: те же темные глаза и волосы, благородный подбородок и та же грациозность в движениях. В библиотеке уже были Кана и Хабил, которые склонились над детальной и искуссно нарисованной картой пустыни Сантра. Пэл, войдя, отвесил почтительный поклон.
- Добрый день, Гальстэн, - сказал Кана. - У вас есть что доложить?
- Есть, - ответил Пэл, - если вы хотите выслушать.
- Я хочу знать обо всем, - сказал Кана. - Моя кузина и я как раз обсуждали преимущества и недостатки попытки завоевать западную части пустыни Сантра по сравнению с возможностью обойти ее с юга. Мы еще не приняли окончательного решения, и если у вас есть информация, которая облегчит нам нашу задачу, тогда не будет ничего лучше, чем выслушать ее.
- О, по этому поводу, - сказал Пэл, - у меня есть совершенно конкретные данные.
- Ну? - сказала Хабил.
- Я слышал от моих друзей, что некий генерал, по имени Февинн, за последние несколько лет собрал вокруг себя определенные силы, предвидя вашу попытку захватить западную часть Сантры. Основные его силы размещены на севере пустыни, куда он может призвать около шести тысяч отлично подготовленных и организованных солдат, кроме того, у него есть постоянный гарнизон из примерно четырех тысяч человек уже находящийся в этой точке, у всех у них есть лошади и они в любой момент готовы двигаться согласно его приказам.
- Тогда, - сказал Кана, - возможно нам стоит пойти на север, а не на юг, и отрезать эти отряды друг от друга.
- Но тогда, - сказала Хабил, - мы окажемся пойманными между ними, а у нас только одиннадцать тысяч воинов, и, кроме того, потребуется время, хотя и не слишком большое, чтобы занять эту позицию.
- А смогут ли наши одиннадцать тысяч захватить гарнизон, как вы думаете? - спросил Кана.
- Если они появятся там незаметно, - сказал Пэл, - это вполне возможно. Для этого, однако, они должны придти с самого севера, так как люди Февинна не наблюдают только за этим направлением. Если Ваша Милость желает, детальный отчет о дорогах и колодцах будет готов к завтрашнему утру.
Хабил и Кана вопросительно посмотрели друг на друга, потом дружно кивнули. - Что-нибудь еще? - спросила Хабил.
- Да, есть кое-что, маркиза.
- Что именно?
- Вы знаете, откуда в будущем может исходить самая главная угроза нашему делу, не правда ли?
- Да, вы говорили нам, - сказал Кана, - что Гору Дзур необходимо принимать в расчет.
- Точно, - сказал Пэл.
- И?
- И поэтому я не свожу глаз с Горы Дзур и даже слежу за теми, кто уезжает из нее для поручений самых разных сортов.
- Хорошая мысль, я думаю, - заметила Хабил.
Пэл поклонился.
- Но тогда, - сказал Кана, - что-то случилось?
- Точно, - ответилПэл. - И если вы желаете, я расскажу вам, что именно.
- Да, сделайте это, - сказал Хабил, - Вы же видите, что мы оба слушаем каждое ваше слово.
- Да, - сказал Кана, - что на этот раз сделала Чародейка?
- Она, - сказал Пэл, - посылает гонцов и посланников. И более того-
- Да?
- Она призывает людей к себе.
- Войска? - спросил Кана.
- Нет, личностей, - ответил Пэл.
- Что за личностей? - сказала Хабил.
- Я не знаю их всех, но одного, по меньшей мере, я знаю, и это Виконт Адриланки, который, как я установил благодаря магическим методам коммуникации, к которым вы дали мне доступ, несколько часов назад выехал к Сетре в сопровождении одного из ее посланников.
- А кто он такой, Виконт Адриланки? - спросил Кана.
- Это сын моего старого знакомого, - сказал Пэл, - то есть сын Лорда Кааврена, который командовал Гвардией Феникса до Катастрофы.
- Я слышал о нем, - сказал Кана. - Говорили, что когда он занят своим делом, с ним лучше не играть в игрушки.
- Абсолютно точно, - сказал Пэл. - И с его сыном тоже, если в нем течет та же кровь.
- И что вы советуете предпринать?
- Ничего, нужно только знать об этом. Сетра Лавоуд готовит удар, будет ли он против нас или в другом направлении я еще не могу сказать, но я хочу предостеречь Вашу Милость, и хочу, чтобы вы не забывали о ней. А я, со своей стороны, удвою число наших друзей, наблюдающих за Горой Дзур и окрестностями.
- Очень хорошо, - сказал Кана. - Что еще?
Пэл вздохнул. - Я боюсь Сетру Лавоуд, - сказал он. - Мы не можем напасть на Гору Дзур, мы не в состоянии противостоять ее волшебству, мы не можем подорвать ее дипломатию, и все потому, во-первых, что она умела и могущественна, а во-вторых, мы слишком мало знаем о ней. Кто она по природе? Сколько ей лет? Мы ничего не знаем об всех этих вещах, и можем только строить предположения.
- Возможно, - сказал Кана, - что она потеряла свою силу в момент падения империи. Разве неправда, что все это время она не покидала Гору Дзур?
- Может быть это и правда, - сказал Пэл. - Но будьте уверены, мы даже не узнаем, если она уйдет. Но что мы можем сказать и сделать? Мы не делали никаких проверок.
- Но разве возможно, - сказала Хабил, - проверить ее, не нападая на Гору?
- Может быть есть способ, - сказал Пэл. - Есть юные Дзурлорды, и даже Драконлорды, которых можно убедить выступить протов нее; а это даст нам некоторые указания, насколько мы должны опасаться ее.
- Вы сможете устроить это? - сказал Кана.
Пэл поклонился. - Но есть еще одно соображение.
- И какое? - спросила Хабил.
- Может быть нам нечего опасаться ее; но, напротив, мы можем заручиться ее поддержкой.
- Как, заручиться ее поддержкой? - сказал Кана.
- В точности. Если она поверит, что мы - лучшая надежда на восстановление Империи, почему нет, она будет помогать, а не мешать нам.
- И каким образом мы в состоянии убедить ее? - сказала Хабил.
- Вот это настоящий вопрос, - ответил Пэл. - Это именно то, что мы должны обдумать.
- А не будет ли проще, - сказал Кана, - послать к ней посланника?
- Как, спросить ее прямо? - сказал Пэл. - Я не подумал об этом.
Хабил хихикнула. - Я не удивлена этому, мой добрый Йенди. Тем не менее, что вы думаете об этом?
- Да, может быть это самое лучшее решение, - согласился Пэл.
- Нам нужно тщательно обсудить, кого именно мы пошлем, - сказал Кана.
- У меня есть идея, - сказала Хабил.
- Был бы рад услышать ее, - сказал Кана.
- Я считаю, что мы должны найти того, кто вежлив, тонок, наблюдателен, скрытен, храбр и умен. Кто способен не только исполнять приказы, но и способен идти дальше приказа, а то и изменять его, если обстоятельства того требуют. Короче говоря, нам нужен тот, кто обладает всеми добродетелями, нужными для выполнения этой миссии.
- Я согласен с вашим списком необходимых добродетелей, - сказал Пэл. - Вам остается только назвать имя того, кто ими обладает.
Хабил, не отвечая, просто улыбнулась, продолжая глядеть на Пэла. Его глаза слегка расширились, когда он сообразил, что она имела в виду, но, секунду подумав, он поклонился.

Двенадцатая Глава
Как Автор, вынужденный против собственной воли описать путешествие Виконта, пытается, исключительно ради Вас, Читатель, сделать путешествие интересным

Тем, кто берет в руку перо и пишет, удовлетворяя стремление народа отвлечься, давно известно, что одни из наиболее трудных задач для писателя возникают тогда, когда персонаж, за которым следит читатель, должен ехать из одного места в другое. Автор должен каким-то образом дать отчет о путешествии, и если просто написать «Они уехали; они приехали», то у читателя чаще всего остается чувство, что он пропустил что-то важное; тем не менее если действительно описать путешествие, как оно происходит изо дня в день, а каждый из этих дней заполнен обычной рутиной путешественника, то это, чаще всего, утомляет читателя; иными словами, нагнетает скуку.

Предыдущая страница 10 Следующая страница


11 Стивен Браст

Будьте уверены, тем, кто пишет чистую историю, иногда удается избежать этой дилеммы под тем предлогом, что, поскольку ничего значительного не произошло, нет нужды и описывать это ничего. Но возможен и другой вариант: историк может оказаться настолько удачлив, что у него в запасе найдется какое-то количество событий, которое сохранит интерес читателя; некоторые историки, особенно умный и эрудированный Кропервелл, похоже специализируются именно на таких исторических событиях, которые подходят под это описание.
А что до писателей популярных романов, каждый из них в очередной раз ищет свой способ совладать с этой трудностью, с большим или меньшим успехом. Тот, у кого лучше всего получается сюжет, изобретет абсурдное количество самых разных приключений; тот, кто любит описывать все на свете, обрисует в малейших деталях сцену, через которую проезжают герои и читатель; любитель подытоживать вообще опустит описание путешествия, ограничившись утверждением, что оно было; любитель пышных матафор начнет рассуждать о причинах самого путешествия; а все те, кто похож по манере письма на восхитительную Мадам Пайор с ее «Романами Зеленой Волны», изобретают персонажей которые, по той причине или по этой, неспособны путешествовать; например умнейший Треммел Брокский использует, как место действия, только центр специфического района, а как персонажей только тех, кто живет там, и, естественно, переносит туда все события своих романов; таким образом полность избегая этой задачи. Все эти способы, а также и другие, о которых мы не упомянули, чтобы не создавать себе дополнительных проблем, вполне разумны и достигают своей цели, если ими пользуются умело и достаточно ловко, тем не менее нам кажется, что наиболее значительным для читателя должно быть то, что наиболее значительно и для самого героя, который привлекает к себе внимание читателя, и это вдвойне верно в случае исторического романа, где мы не свободны в изобретении проишествий, но должны удовольствоваться теми, которыми снабдила нас история, и выполнить нашу задачу таким образом, чтобы сделать их как занимательными, так и наполненными информацией.
Именно по этой причине мы избрали наш собственный способ, достигший определенного успеха, а именно: направить внимание читателя на те события, которые привели к значительным изменениям в нашем персонаже, или, по меньшей мере, изменили ситуацию с теми персонажами, чьи действия привлекают к себя наш интерес; таким образом мы займем внимание читателя борьбой с самим путешествием, разговорами между путешественниками и некоторыми приключениями, которые имели глубокие и долго длившиеся последствия, за что мы, в свою очередь, сможем отплатить ему, обеспечив его более глубоким пониманием наших героев и некоторым развлечением, которое, естественно, будет результатом тех приключений, о которых мы собираемся поведать.
Все сказанное перенесит нас во времени на неделю вперед к маленькому костру, около которого расположились Пиро, Китраан и Лар, для того, чтобы чувствовать одновременно тепло и защиту. Джунгли вокруг них жили активной ночной жизнью, оттуда доносились самые разнообразные звуки, хотя самым громким из них было ржание их собственных лошадей, которые тоже стремились подойти как можно ближе к огню, как если бы не были уверены в том, какие именно животные живут поблизости и что среди нет того особого сорта созданий, которые считают лошадь деликатесом. Эти крики и шумы дополнялись треском костра, который, казалось, утверждал, что продолжается драма вторжения человека в дикую природу; тем не менее все эти звуки - природный шум джунглей и звук горящих в огне творений человеческих рук - вместе призводили особого рода мелодию, или, по меньшей мере, фон, с которым тихий разговор между Пиро и Китрааном вполне гармонизировал, хотя и по-своему, в то же время обеспечивая, читатель должен согласиться, еще одну достаточно глубокую метафору о человеке и природе, но такую, относительно которой автор воздержится от более точного объяснения.
Продолжая наше исследование, мы находим Пиро, который как раз говорит, - Но, мой дорогой Китраан, вы должны были поучаствовать в приключениях.
- Возможно, - сказал в ответ на его слова достойный Дракон, - но их было не так много и не таких опасных, как вы, быть может, предполагаете. В первый раз в жизни воспользоваться мечом для того, чтобы продырявить чью-либо шкуру и не дать продырявить свою, можно описать как приключение, или чувствовать себя так, как будто это было приключение, даже если тот, кто напал на тебя - невинный и почти не опасный зверь.
- Да, я понимаю это, - сказал Пиро, внезапно подумав о Свиной Кочерге и почувствовав тоску по дому, хотя и на мгновение. - И?
- Да, но когда это случилось во второй или в третий раз, и угроза не стала больше, а цель твоей поездки более важной, ты уже воспринимаешь это как скучную помеху. Правда один или два раза я действительно повстречался с бандитами или разбойниками с большой дороги-
- Как, вам довелось?
- Я же сказал, один или два раза, и тем не менее-
- Да?
- Никогда во время этих встреч не было необходимости обнажать сталь, так как эта публика крайне редко рискует напасть на человека, который может дать сдачи.
- А, понимаю.
- Как только я спустился с Горы Дзур мне показалось, что я увидел дракона, но он был очень далеко и спал, так что на самом деле, возможно, это был странной формы камень, из тех, что обеспечивают материал для историй о Чародейке.
- То есть вы не верите рассказам о том, что Чародейка превращала людей в камни и животных?
- Я даже не знаю, верю или нет, - задумчиво сказал Китраан. - Я могу, возможно, поверить в какое-нибудь одно превращение, но не могу себе представить, что она превращает кого-нибудь сначала в одно, а потом в другое. Более того, я вообще не понимаю почему, если у нее есть сила, чтобы делать подобные вещи, тогда бы просто не убить незванного гостя.
- Да, есть что-то справедливое в том, что вы сказали, - согласился Пиро.
- Вы так думаете?
- Уверен.
- Хорошо, я удовлетворен.
- Но продолжайте. Вы говорили о приключениях.
- Ах да, действительно. Ну, чтобы закончить, я ожидал приключений на пути к вам, мой дорогой Пиро, но я вынужден признаться, что со мной ничего не случилось, за исключением того, что несколько раз я просыпался ночью, разбуженный незнакомым человеком или животным, которое немедленно исчезало, когда я добавлял еще одну ветку в костер, который, безусловно, является лучшим другом любого, странствующего по лесу.
- То есть вы говорите, что ожидали приключений, но тем не менее надеетесь, что они еще будут?
- О, что до этого, то-
- Ну?
- Я не сказал, что не хочу их.
- Если ваше путешествие в ту сторону, и одному, прошло без событий, - с сожалением сказал Пиро, - то теперь, когда нас двое, крайне маловероятно, что мы встретим что-нибудь волнующее кровь.
- Эти и мое мнение, - сказал Китраан. - Тем не менее подумайте о том, с чем связана наша поездка: разве маленькое приключение оказаться на Горе Дзур? Не забывайте и то, что вы едете туда ради некоторой миссии. Мой друг, лично я считаю, что если вы так рьяно стремитесь к приключению, то безусловно будете его иметь, и не пройдет много времени, как оно начнется.
- Да, это правда, - согласился Пиро. Потом он засмеялся и сказал, - Хотя я слышал, что те, кто желают больше всего, оказываются последними, когда приходит время получать.
- И я слышал то же самое. Но тем не менее-
- Ну?
- Вы знаете о друге вашего отца, Тазендре?
- Да, я слышал о ней. Но что с того, ведь она Дзур.
- Вы правы, Дзурлордам такие чувства не знакомы.
Пиро вздохнул. - Хотел бы я встретиться с ней, да и со всеми другими, о которых мой отец говорит с такой любовью о которых моя мать рассказывает столько историй.
- Как, ваш отец ничего не рассказывает вам?
- О себе? Крайне редко. Эти воспоминания, как мне кажется, очень болезнены для него.
- Очень и очень жаль, - сказал Китраан. - В те дни они были героями. И, как вы знаете-
- Ну?
- Девушки любят героев.
- Нет ничего более естественного, - согласился Пиро. - На самом деле одно это было бы вполне достаточной причиной для риска, даже если нет других.
- Вы выразили мои мысли так хорошо, что мне ничего не остается, как согласиться.
Пиро кивнул. - Тогда у меня есть план: сначала мы повстречаем приключения, а потом мы встретимся с девушками.
- Я полностью согласен с вашим планом, мой друг.
- О, вы назвали меня другом.
- Да, и если я это сделал?
- Я совершенно удовлетворен и надеюсь, что вы предоставите мне честь делать то же самое.
- О, безусловно, мой дорогой товарищ. Вот моя рука.
- А вот моя.
- Итак, мы друзья.
- Отлично. А теперь, кто будет сторожить первым?
- Наш достойный слуга, Лар.
- Лар, ты присматриваешь за окрестностями?
- Целиком и полностью, милорд, и даю слово, что ничто крупнее крутящегося жука не ускользнуло от моих глаз, а ничего громче звука от падения мокрого листа - от моих ушей. И дальше будет еще легче, так как я теперь в той области, которую хорошо знаю.
- Так ты уже бывал здесь? - спросил Пиро.
- С теми бандитами, о которых я рассказывал вам, милорд.
- О, тогда, получается, какие-нибудь бандиты тоже где-то здесь?
- О, конечно. Им нравится этот район, потому здесь проходит большое количество дорог, много перекрестков, и большинством из них пользуются до сих пор.
- Хорошо, итак ты разбудишь меня через три часа?
- Насколько я сумею отсчитать эти три часа. Понимаете ли, здесь по-соседству нет летающих крыс.
- Как, летающих крыс? - удивился Китраан.
- Я вам все объясню в другой раз, - ответил Пиро. - А сейчас пошли спать и, возможно, сон избавит мои мускулы от некоторой окоченелости, которая возникает у тех, кто слишком много времени проводит на спине лошади!
- Маловероятно, - заметил Китраан. - Вы забываете, что сон на земле не дает мышцам расслабиться. Тем не менее это пройдет. Очень скоро вы даже забудете об этом.
- Надеюсь, вы правы, - сказал Пиро и последнее слово даже не успело прозвучать, как он уже спал.
В течении следующих дней они продолжали свой путь по дорогам и тропинкам, прорезавшим джунгли, останавливаясь около ручьев, чтобы наполнить свои меха для воды, и с тоской глядели на то, что когда-то было деревнями вдоль более крупных рек, использовавшихся как водные пути, до тех пор пока с удивительной внезапностью джунгли не превратились в зеленую равнину: длинную, казавшуюся бесконечной, и не было никакого объяснения почему такое разительное изменение произошло почти без всяких предупреждений; тем не менее то, что когда-то было дорогой, все еще бежало вперед, и скорость их движения не изменилась. Прошли часы и дня, они проехали через одну или две деревни, которые не были совершенно пустынны, но так как им было мало что сказать удрученным жителям, и они не нашли ничего, что было похоже на гостиницу, они поехали дальше, пустив лошадей неторопливым шагом, и мало разговаривали даже между собой.
Как-то поздним вечером, когда они были в дороге не меньше двух недель и Пиро уже не обращал внимания на свои мышцы, они уже собирались разбить лагерь и вдруг в нескольких сотнях ярдах впереди заметили отблески пламени другого костра; обменявшись взглядами, они дружно повернули лошадей на этот свет. Они остановились как раз внутри круга света, и убедились, что это действительно лагерный костер, и зажжен он для того, чтобы те, кто в лагере, могли видеть своих посетителей, их число и лица.
Какое-то мгновение было абсолютно тихо; Пиро слышал только собственное дыхание, дыхание Китраана и звон колокольчиков на упряжи своей лошади, а надо добавить, что лошадь бросила на Пиро быстрый взгляд, как будто не понимая, зачем они остановились, затем внезапно резко качнула головой, ударила в землю правой передней ногой и фыркнула.
Эту тишину, или почти-тишину, решился прервать Китраан, который сказал, - Я желаю вам доброго вечера, незнакомец. Мы путешественники, и интересуемся, не сделаете ли вы нам честь, сегодня вечером разделив с нами огонь вашего костра. У нас есть вино, хлеб, сыр и определенное количество соленого мяса, которое мы проверили в последнее время и нашли хорошим, так что мы более чем желаем разделить все это с вами.
Ответ пришел в следующее мгновение. - Заходите, - сказал незнакомец, судя по голосу, женщина. - У меня на огне кипит кофе, есть сухие фрукты, соль, бисквиты и я, как и вы, хотела бы их разделить с вами.
Они слезли с лошадей, стреножили их и подошли к огню, рядом с которым сидела женщина, которой было около восемьсот или девятисот лет, хотя разбрать что-то в мерцании костра было очень трудно. И совершенно невозможно было угадать ее Дом, но у нее был, без всяких сомнений, благородный подбородок, а на данный момент этого было достаточно.
- Я Китраан э'Лания из Крепости Северного Соснового Леса. А это мой товарищ, Пиро, Виконт Адриланки.
- Я желаю вас самого доброго вечера. Меня зовут Орлаан и я не путешественница, а, скорее, местный житель.
- Как, вы живете здесь?
- Точно. Я пытаюсь изучать волшебство и контролировать некоторые силы, так что, как вы понимаете, такими вещами лучше всего заниматься там, где нет никого вокруг, на случай ошибки в рассчетах.
- Да, понимаю, - сказал Пиро. - И разрешите мне пожелать вам успеха в ваших занятиях.
- Вы очень вежливы, - сказала Орлаан, - и я в свою очередь желаю вам безопасного и приятного путешествия. Но, смотрите, ваш слуга почти закончил готовить еду; давайте поедим вместе, а после этого вы, без сомнения, захотите отдохнуть.
- Замечательный план, - сказал Китраан.
Так как все были согласны, они немедленно стали его выполнять, и какое-то время было мало слов, их рты были заняты исследованием таких вещей как козий сыр на хлебе вместе с полосками сушеных яблок, и чем он отличается от такого же сыра с соленой кетной на пикантном бисквите. Пиро воспользовался этим временем, чтобы изучить хозяйку; тем не менее он узнал не слишком много. Ее одежда была сделана из темной кожи, которую так любят опытные путешественники, а ее лицо, видимое только в мерцающем свете костра, открывало только узкие, хотя и блестящие глаза, благородные волосы и подбородок, а также несколько мелких шрамов, которые всегда можно ожидать у тех, кто живет в дикой природе. Пока они ели, Пиро начал ощушать легкий дискомфорт, так как ему показалось, что Орлаан украдкой бросает на него внимательные взгляды. Это, естественно, показалось ему любопытным, но он сдержал себя и не стал ничего спрашивать. Орлаан, однако, не пожелала сдерживаться, но, наоборот, доказала, что Пиро не сочинил ее интерес к нему, так как она спросила, - Виконт, вы сказали, что вы из Адриланки.
- Я имею такую честь, - ответил Пиро.
- Адриланка большой город на побережье, разве не так? Раньше он был портом, если я не ошибаюсь.
- Вы совершенно правы. Это графство Уайткрест.
- А. И тогда ваш отец, он Уайткрест?
- Моя мать, леди Даро.
- Даро, - повторила она, как если бы уже слушала это имя раньше, и пыталась вспомнить где. - А ваш отец еще жив?
- Да, - ответил Пиро. - Я, как вы понимаете, один из тех, кому повезло.
- Действительно, - сказала Орлаан. - Мой собственный отец был в Драгейре во время катастрофы.
- Прошу прошения.
- Цикл повернулся, - сказала Орлаан. - Или, во всяком случае, он попытался, - поправила она себя. - Все может вернуться обратно.
- Только боги знают, - согласился Пиро. - Но, кстати, а как ваши исследования? Я слышал, что некоторые пытаются узнать как можно больше о волшебстве, которое практиковали еще до начала истории, когда не было Орба. Разве это не опасно?
- Опасно? Да, опасно. И тем не менее у нас есть преимущество, которого не было у волшебников давно прошедших времен.
- И что это? Я, знаете ли, очень любопытен.
- Разве бывает не любопытный молодой человек? А вот и ответ на ваш вопрос: Наше преимущество в том, что мы знаем, что можно сделать, а что нет.
- А, верно. Мы знаем, например, что может быть создано устройство, которое управляет силой аморфии.
- Точно. И мы направили наши усилия именно в этом направлении.
- В надежде восстановить Империю?
- Однажды, возможно. Или создать новую. Или, чаще всего, чтобы просто научиться чему-нибудь новому.
- И тем не менее, иметь дело с аморфией без посредничества Орба, ну, одна мысль об этом пугает меня.
- И очень хорошо делает, молодой человек, так как это не тот предмет, с которым можно иметь дело необдуманно, без глубоких знаний. Я, из предосторожности, выбрала место своих занятий в тысячах милях от моря аморфии, так как я не так глупа и упряма, как некоторые.
- Как некоторые?
- Ну да. Были те, кто рисковал работать на самом берегу, и даже, как мне рассказали, некоторые из них вошли в море, чтобы поработать с самим хаосом.
- Как, вошли в море?
- Да, вошли в само море, хотя-
- Да?
- Я не слышала ни о ком, кто бы вышел обратно, закончив свою работу.
- Я желаю вам удачи в ваших исследования; мне представляется, что эти исследования могут иметь огромное значение для нас всех.
- И я на это надеюсь, молодой человек, - сказала Орлаан. На мгновение Пиро подумал, что видит странный блеск в ее взгляде, но потом он решил, что его обманул свет костра.
Этим вечером больше никто ни о чем не говорил, так как все отчаяно хотели спать, а когда на следующее утро они проснулись, то обнаружили, что та, кто ела с ними прошлой ночью, исчезла.
- Если вы спросите меня, - высказал свое мнение Лар, - то я очень рад. Обратили ли вы внимание на странный взгляд ее глаз. Хотел бы я как следует разглядеть ее.
Пиро только пожал плечами, и разрешил Лару помочь ему, а потом и Китраану, сесть на их лошадей. Сделав это, они повернули головы своих лошадей и, не произнеся ни единого слова, возобновили свое путешествие к Горе Дзур.

Тринадцатая Глава
Как к Кааврену заглянул неожиданный гость

Почти в то же самое время, когда Пиро и Китраан вскочили на своих лошадей, отец Пиро, то есть Кааврен, стоял в своей студии в Замке Уайкрест, где, не обращая внимание на холод, он распахнул окно в восточном конце комнаты и глядел на город Адриланку - а скорее сквозь город - как если бы его взгляд мог пронзить множесто лиг и увидеть своего сына, отдаленного от него пространством и расстоянием. Таким образом он стоял уже несколько часов, и мог бы стоять и дальше, если бы не Даро, догадавшись о его мыслях, пришла в студию и нашла его там, после чего встала рядом с ним и стояла так не меньше четверти часа, ничего не говоря, и только тогда он пошевелился и сказал, - Как вы думаете, мы почувствуем, если с ним что-либо случиться?
- Я думаю что мы почувствуем, - сказала Даро.
Кааврен кивнул, и в этот момент слабый шум, как если бы кто-то внизу позвонил в колокольчик главной двери. - Хммм, - сказал Кааврен. - Мы наняли слугу, и он немедленно уехал.
- Но ведь мы так и хотели, не правда ли?
- Да, - сказал Кааврен. - Это так.
- Возможно кухарка ответит ему.
- А возможно и нет, - сказал Кааврен. - И это главная дверь, отсюда мы заключаем, что наш посетитель претендует на то, чтобы быть дворянином; не нужно заставлять его ждать. Поэтому я лично попытаюсь посмотреть, кто пришел проведать нас, и заодно расшевелю себя. Я хочу двигаться больше, чем это делал в последние не помню сколько лет. - Его слова сопровождались улыбкой, из которой Даро поняла, что эта насмешка над самим собой не более чем шутка; она, однако, хорошо знала его, и поняла то, что находилось за словами и выражением лица. Кааврен спустился вниз по лестнице, он шел медленно и с трудом, но тем не менее его ходьба все еще напоминала его старую походку, и даже намекала на его прежний военный шаг.
Он был еще на ступеньках между первым и главным этажами, когда он повстречал кухарку, ответившую на стук в дверь; сделав это, теперь она поднималась вверх. Увидев Кааврена она оставилась и поклонилась. - Милорд, - сказала она.
- Да?
- Вас хочет видеть какой-то джентльмен.
- Джентльмен?
- Да.
- Ну, и у него есть имя?
- Действительно, милорд, оно у него есть. На самом деле у него даже два имени.
- Как, два имени?
- Точно. На всякий случай, сказал он, если окажется, что одного не достаточно, что идентифицировать его.
- Ну, и что это за знаменитые имена?
- Милорд, он сказал, что его зовут Гальстэн, и добавил, что, если этого не достаточно для идентификации, его также зовут-
- Пэл! - крикнул Кааврен, и, едва не сбив с ног бедную кухарку, с невероятной для него скоростью бросился вниз, чтобы как можно быстрее оказаться у подножия лестницы и немедленно увидеть своего друга.
- Пэл, - закончила кухарка, остолбенело стоя у края лестницы, которая, к ее счастью, была достаточно широкой.
- Пэл, - опять крикнул Кааврен, еще не добравшись до вестибюля, - входи, входи, как я рад вас видеть.
Пэл, повидимому услушав его, пошел вперед, и они встретились в коридоре перед гостиной, горячо обнялись и не говорили ничего, за исключением Кааврен, который прошептал, - Ах, Пэл, Пэл.
Наконец Гальстэн немного отступил назад, и сказал, - Да, мой друг, это я. Но скажите, в каком состоянии я вас нахожу?
- Не в слишком хорошем, мой старый друг, совсем не в хорошем. Но, однако, пойдемте внутрь. Мой винный погреб, благодарю богам вина, еще не полность опустошен, и вы получите самое лучшее, что есть в нем. Сюда. Вы помните Графиню, не правда ли? - Эта последняя, должны мы добавить, то есть Даро, давно спустилась из студии и ждала в приемной.
- Конечно, - сказал Пэл, кланяясь и целуя ее руку. - Мадам, я, как всегда, очарован вами.
- Удовольствие целиком мое, - сказал графиня, - и я надеюсь, что вы не обидитесь на это, так как я никогда так не эгоистична, как в моем желании иметь вокруг добрых друзей, поэтому я надеюсь, что вы сделаете нам честь оставшись с нами как можно дольше; я знаю, что говорю как от имени Графа, моего мужа, так и от себя, что чем дольше вы будете с нами, тем больше мы будем счастливы.
- Ба, - сказал Пэл с улыбкой. - На ком вы женились, мой дорогой Кааврен? Тиаса, которая выглядит как Лиорн и говорит как Иссола.
Пэл отдал свой плащ кухарке, которая, как должен был заметить читатель, также играла роль дворецкого; потом та же кухарка сходила в погреб за вином, открыла и налила его. - Ах, Пэл, - заметил Кааврен, - как хорошо видеть вас. Долго ли вы ехали сюда, к нам?
- Терпимо, - сказал Пэл. - Шесть дней назад я был в Горах Канефтали.
- Шесть дней! - изумленно крикнул Кааврен. - Невозможно! Как вы смогли приехать так быстро? Это же больше пятидесяти сотен лиг!
- Почта, - сказал Пэл.
- Почта? Ча! Уже двести пятьдесят лет нет никакой почты.
- И тем не менее, - сказал Пэл, - она существует снова, и вот доказательтво: я сижу здесь, перед вами, а еще неделю и день назад я на самом деле был больше чем в пятидесяти сотен лиг от вас, и именно так мы меряли лиги и города в прошедшие дни.
- Но, все-таки, кто же учредил почту, которая покрыла такое расстояние.
- О, вы хотите знать это, не так ли? - сказал Пэл, улыбаясь.
- Я более, чем хочу знать, - сказал Кааврен, - я готов даже спросить.
Пэл опять улыбнулся и сделал пренебрежительный жест рукой. - Мы поговорим об этом позже, в подходящее время. Но вначале я хочу воспользоваться своим правом гостя и задать вопрос вам.
- Вы желаете спросить меня? Мой дорогой друг, в этом вы весь. Всегда вопросы, всегда желание что-то узнать, всегда тот план или этот. Но в этот раз убейте меня, если я могу себе представить, что я могу знать такого, что заинтересует вас.
- Как, вы не можете угадать?
- Даже ради своей жизни.
- Тогда я скажу вам.
- Я не прошу ни о чем другом.
- Вот он: я хочу спросить вас, мой добрый, о вашем здоровье, о ваших делах, о вашем счастье и о том, что вас заботит; короче говоря обо всем, что друг может пожелать знать о другом друге, которого не видел больше двухсот пятидесяти лет.
- Ах, Пэл. Мне нечего сказать. Я существую, мой друг, и ничего больше. Я существую, и я удовлетворяюсь моей семьей, моим поместьем, моими книгами и моими воспоминаниями.
- Вашей семьей, - мой добрый Кааврен?
- Да, конечно. Графиню вы знаете, и у меня еще есть сын.
- А! Сын!
- Да, радость моего сердца. Он близок к своим первым ста годам, и настолько красивый и хороший мальчик, что я бы не мог пожелать ничего лучше.
- А вы сказали это ему? - с улыбкой поинтересовался Пэл.
Кааврен вздохнул. - Боюсь, Пэл, я так и сделал. Я стал любящим до безумия отцом и не смог скрыть от него своих чувств, хотя, кажется, это не повредило ему.
- Ну, ну. А когда я буду иметь честь встретиться с ним?
- О, что до этого-, - сказала Даро.

Предыдущая страница 11 Следующая страница


Дороги Мертвых 12

- Да?
- Я боюсь, что его сейчас нет дома.
- Как, нет? - сказал Пэл, переводя взгяд с одного хозяина дома на другого. - Хорошо, но когда он вернется?
- Не могу сказать, - сказал Кааврен. - Видите ли, он выполняет некоторую миссию.
- Как, миссию?
- Точно. Как в старое время, когда вы и я выполняли поручения Его Величества, приговоренного Лордами Судьбы, - Пэл быстро наклонил голову и прижал руку к сердцу, в то время, как Кааврен говорил эти слова, - и как, осмелюсь сказать, вы все еще делаете время от времени.
- Кто, я? Вы думаете, что я до сих пор езжу с поручениями?
Кааврен хихкнул. - Повесьте меня, мой старый друг, если я не думаю, что вы и сейчас поехали с какой-то миссией.
- О, а что вы сам, Кааврен? Уж вы-то определенно не выполняете ничьих поручений?
- Я? Целиком и полностью. Я как сломанная мельница, или как старый плащ, которого никто не носит, так что никто не предлагает мне миссий, да я и не взял бы ее на себя, даже если бы мне предложили.
Пока он говорил, по лицу Даро скользнула какая-то тень, но она решила не комментировать. Пэл, в свою очередь, решил прокомментировать, и в следующих словах, - Ба!
- Я говорю вам правду, Пэл, - сказал Кааврен. - Двести лет назад островитяне попытались вторгнуться с моря, и я бегал взад вперед по всей линии обороны, так что можно сказать собственными руками отбросил их назад; я думаю, что могу записать на свой счет шесть или семь из них.
- Девять, - вставила слово графиня.
Кааврен улыбнулся и продолжил свою речь. - И, - сказал он, - если бы сегодня Островитяне полезли снова, то-
- Да, если бы они напали?
- Тогда я должен был бы передать командование кому-нибудь другому, кто способен руководить, так как я нет. Или, в лучшем случае, я могу проконсультировать в вопросах тактики, если меня попросят, но ничего большего.
- Я не верю в это.
- Ча! Если бы видели, каких усилий стоит мне поднять мой меч, да, вы бы немедленно поверили мне. Так что когда появились миссии, они пришли к моему сыну.
- Хорошо, но что такое эта знаменитая миссия?
- А, что до этого, я не могу сказать, за исключением того, что-
- Да?
- Наш старый друг, Сетра, послала за ним.
- Ага! Но вы не знаете, что Чародейка хочет от него?
- Ни в малейшей степени, клянусь честью.
- Хммм, - сказал Пэл.
- Но скажите мне, - сказал Кааврен, - что с этой почтой, которая опять работает?
- О, вы хотите это знать?
- Да, да. В одном отношении я не изменился: мне по-прежнему все интересно. И вы говорите, что почта опять работает, когда ее не было двести пятьдесят лет, ну, и это похоже на внезапные волны, обрушившиеся на побережье, а это означает, что произошло что-то очень большое и сильное, которое мы, однако, не видим.
- Да, вы правы.
- И вы объясните нам?
- Был бы рад сделать это, и немедленно, если вы хотите.
- Я хочу этого, как ничто другого в мире.
- Тогда вот: один человек, по своей собственной инициативе, учредил почту.
- И для чего?
- Для чего?
- Да.
- Ну, чтобы помочь в путешествиях и связи.
- Да, теперь это ясно, вот только-
- Да?
- Кааврен нахмурился и заметил, - Вы не все мне сказали, Пэл.
Пэл рассмеялся. - Ах, как хорошо опять видеть ваш острый ум, мой друг. Да, конечно. Его имя Кана, он владеет достаточно большой территорией, а его амбиции безграничны.
- Кана, - сказала Даро, как если бы чувствуя, что это имя может стать очень важным, хотела сохранить его в памяти.
- Кана, - сказал Кааврен. - Да, это имя доходило до моих ушей.
- И?
- И я слышал достаточно мало, - сказал Кааврен. - А что вы можете сказать мне еще?
- Ничего, мой друг. Я и так сказал все, что мог.
- Должно быть много больше, чем это, если его почта проходит весь путь от Горы Кана до побережья, и вы в состоянии использовать ее.
- Да, это правда, но, вы понимаете, мне не разрешено рассказывать все, что я знаю, даже вам.
- Но есть одна вещь, которую вы обязаны сказать мне.
- О, и что же это?
- Почему вы решили повидать меня?
- О, что до этого-
- Ну?
- Вы правы, нет никаких причин не говорить этого.
- Тогда вы скажите мне?
- В это самое мгновение.
- С нетерпением жду.
- Вот она: Я воспользовался шансом посмотреть самому как вы живете.
- Как я живу?
- Точно.
- Хорошо, и как же я живу?
- По моему замечательно.
- А, я понимаю.
- Вы понимаете?
- Да. Хотя я пренебрегал своим здоровьем и гниль может быть проникла в мое тело, мой ум еще не полностью опустошен и я начал понимать немного больше.
Даро взглянула на Кааврена с выражением как нежности, так и изумления. Пэл, со своей стороны, разрешил искусно выраженному выражению удивления появиться на своем лице и сказал, - Так вы думете, что здесь есть, что понимать?
- Я почти уверен в этом. Но разве вы не хотите еще вина?
- Немного, если можно.
- А для вас, Графиня?
- Благодарю вас, да.
- Отлично, вот вам и вам. Вы видете, мой друг Пэл, что я еще способен встать, когда захочу, и бутылка вина не забрала у меня всю силу.
- Мой дорогой Кааврен-
- Но хватит об этом, старый друг. Не пришла ли пора показать вам вашу комнату?
- Ах, я должен извиниться, что говорю это, но я действительно еду по поручению, и это только короткая остановка.
- Осколки и черепки! Не хотите ли вы сказать, что вы приехали к моей двери после трех сотен лет, которые мы не виделись, и собираетесь уехать, не проведя даже ночь под моей крышей? Невозможно!
- Мой старый друг, вам хорошо знакомо слово «долг», и это именно то, что зовет меня сейчас.
- Невозможно, - повторил Кааврен.
- По меньшей мере, - вмешалась Даро, - вы отдохнете и поедите с нами, не так ли?
- После чего, - сказал Пэл, улыбаясь, - будет слишком поздно для отъезда? Я отдохну и поем, а потом останусь с вами на ночь, мы будем пить вино и вспоминать прошлое, пока не станет слишком поздно, мой заврашний отъезд будет отложен и я потеряю целый день. Ну, это удовлетворит вас?
- Ах, мой старый друг, я не буду удовлетворен до тех пор, пока мы, все четверо, не сойдемся опять под одной крышей, но, боюсь, этому не бывать, так что я черпаю свое удовлетворение там, где могу найти его, и довольствуюсь малым.
- Это начало мудрости, - сказал Пэл.
- Или старческого слабоумия, - прошептал Кааврен.
Кухарка, которой сообщили, что гость останется обедать, после первоначальной, хотя и недолго прожившей паники, выглядела положительно счастливой; гости за обедом, таким образом требуется приготовить что-нибудь изысканное, и это случается уже второй раз за месяц; это не только будет отражено в месячной смете и будет удовольствием само по себе, но и означает, что есть шанс, что Граф опять проявит интерес к пище для самого себя - а ведь этого интереса не было больше ста лет. Конечно, это не возместит отъезд Виконта, по которому она тосковала не только из него самого, должны мы добавить, но и из-за того, что молодой человек высоко ценил хорошее мясо; но немного это поможет.
Таким образом она не пожалела усилий, потребовала от служанки сбегать на рынок за свежайшими цыплятами, отборными кусками кетны, жирными гусями, репчатым луком, очищенными грибами, кабачками, душистым базиликом, перцем и горшочками соленого гороха; а сама повариха все это время рылась в погребе, в поисках лучшего вина, чистейшей муки, самого свежего чеснока и самых активных дрожжей. Читатель обязан знать, что она обучалась в том самом Валабарском Ресторане, который до сего дня существует в Адриланке, и в котором те, кто очень озабочены своим животом, нанимают, или пытаются нанять, себе повара; когда-то говорили, что человек, который убирает со стола в Валабаре, впитывает в себя больше благородного искусства приготовления пищи, чем шеф-повар любой другой гостиницы или таверны в Империи; преувеличение, быть может не слишком справедливое сейчас, которое было значительно ближе к правде во время Междуцарствия.
Мимоходом мы должны добавить, что если читатель думает, будто повариха вообще избавила себя от работы, заставив служанку отправиться за покупками, то ничего не может быть так далеко от правды. Пока служанка наслаждалась приятной прогулкой по городу(с, как всегда, некоторый количеством добавочных пенни в руке, которые она была вольна потратить на свои удовольствия), повариха, полностью доверяя способности девушки приобрести самое лучшее из того, что она заказала, стала аккуратно мыть и чистить горшки, сковородки, тарелки, то есть всю совершенно необходимую в ее профессии кухонную утварь; одновременно она тщательно готовила свою голову к яростному приготовлению блюд, которое должно было начаться сразу после возвращения служанки.
Конечно ни Кааврен, ни Даро или Пэл не заметили ничего из этого; отдав приказ приготовить обед, они продолжали болтать, не обращая внимания на бурную деятельность в задних комнатах имения Уайткрест - или почти не обращая внимая, исключением оказался Кааврен, который должен был сам показать Пэлу его комнату, так как служанка была занята чем-то другим.
На самом деле Пэлу не требовался никакой отдых, так что привычно быстро оглядев и проверив свою комнату, он почти сразу вернулся в гостинную, где они продолжали разговаривать без помех до тех пор, пока сама кухарка, одетая в свой лучший костюм, бледно-голубых и белых цветов, подчеркивавщий, что она служит Тиасам, не объявила, что обед готов, после чего все прошли в столовую, принялись за еду, и, как из-за странности обстоятельств, так и из-за качества блюд, решили полностью позабыть о всяких строгих церемониях, которые надо было совершать в соответствии с этикетом. Когда сладкое (взбитое тесто, наполненное кусочками сыра и покрытое земляникой) было переварено вместе с несколькими стаканами крепленого вина, участники обеда вернулись обратно в гостинную.
Если читатель почувствует себя немного обиженным за ту краткость, с котрой мы описали еду, мы можем только сказать, что в данном случае самым важным был не сам обед, а то, что случилось до и после него, и именно на это мы направляем внимание читателя, отказываясь уступить неуместному желанию чувственного удовольствия в тот момент, когда наш долг требует от нас сосредоточиться совсем на другом: на тонкости и искусстве, с которым шел разговор, особенно между Каавреном и Пэлом - разговор, который имел далеко идущие последствия на жизнь их обоих, и, следовательно, на историю, которую мы имеем честь рассказывать нашему читателю.
Как только гость и хозяева удобно уселись в креслах, разговор, на который мы уже имели честь ссылаться, повернул к условиям, воцарившихся там, где когда-то была Империя. Для Кааврена не стало сюрпризом, и, надеемся, не должно быть сюрпризом для читателя, что Пэл был великолепно информирован о всех основных движениях на территории, которой до Катастрофы Андрона управляли из императорского дворца города Драгейры, и какое-то время основной темой стали лорды маленьких областей, пытавшиеся расширить свои владения, и мародеры, терроризировавшие незащищенные районы, и о том как очень часто трудно отличить первых от вторых. Пэл рассказывал анекдоты с наблюдениями очень общего характера, касался исчезновения некоторых давно-устоявшихся обычаев и появлению новых, иногда совершенно необъяснимых; делал проницательные выводы и смелые предсказания.
- Вы знаете, - заметил он во время одной из пауз в разговоре, - я считаю, что наш старый друг Айрич, как Лиорн, должен быть в ужасе от того, что стало со званиями. Человек, который до Катастрофы был Бароном, часто решает, что теперь он Граф, а то и Герцог, и назывет себя так, если только кто-нибудь другой, поблизости, не станет возражать.
- Неужели? - сказал Кааврен. - А что о вас, который был, я уверен, настоящим Графом?
- О, лично я больше не претендую ни на какой титул. Мне кажется, что это бессмысленно, так как я не участвую в этой общей гонке за землями и властью.
- Как, вы не участвуете?
- Не больше чем вы, мой дорогой Кааврен. И, на самом деле, даже меньше, так как вы отвечаете за некоторую территорию, в то время как я не отвечаю не за что и не за кого.
- Не за что и не за кого, - задумчиво повторил Кааврен. - Да, я понимаю это. Возможно вы правы, и сейчас титулы не значат ничего. Но мне действительно было бы приятно узнать, что Айрич думает по этому поводу.
Пэл кивнул, внимательно поглядев на Кааврена. - Есть, - сказал он, - что-нибудь, что вы не сказали мне?
- Я? - поразился Кааврен. - Не сказал вам? Ну, это самый странный вопрос из всего, что вы спрашивали, не так ли?
Пэл вздохнул и взглянул вдаль. - Я не могу не волноваться за вас, мой старый друг, независимо от того, что еще занимает мои мысли.
- Волнуетесь за меня? - сказал Кааврен. Хорошо, конечно, что вы заботитесь обо мне, но в этом нет нужды. Статуя Кейрона-Завоевателя стояла в течении столетий в дворцовом Крыле Дракона, и стихия играла с ней в игры с такой силой, что приходилось дважды в столетие вызывать мастеров, чтобы починить ее, тем не менее я уверен, что это ее не заботило. Точно так же сила природы работает над стариком вроде меня, но это только часть жизни, и нет необходимости заботиться об этом.
- Вы! Старик!
- Помимо моих лет, Пэл, есть еще и другие причины, которые вы знаете не хуже меня. И тем не менее не надо печалиться обо мне. У меня есть хороший дом, семья, словом все, что должно быть, и даже след в истории, который утешает меня, когда в мои окна дует ветер мечты. Я вполне довольный человек, как вы скорее всего обнаружили, и я могу сказать вам откровенно, что когда вижу, как вы суетитесь как в старое время, то чувствую к вам только огромную любовь, и я жду от вас рассказа об ваших мыслях и делах не больше, чем жду от вас заботы об этой старой статуе, которая была вполне довольна собой, стоя перед главными воротами и обеспечивая место для гнезд многочисленных птиц, которые вились вокруг нее с беззаботной наглостью.
В течении этой нехарактено-длинной речи, хмурый взгляд Пэла стал еще глубже, а в конце он незаметно взглянул на Даро, не выражает ли ее лицо беспокойство, жалость, нетерпение и скуку, или она вообще старается не выразить ничего; но заметил он лишь выражение хмурого изумления, которое, как он понял, было по меньшей мере вдвое больше, чем у него самого. Казалось ясным, что что-то из слов Кааврена в какой-то мере поразило ее, тем не менее она не сказал ничего.
- Очень хорошо, - сказал он. - Вы сказали мне не волноваться за вас, что ж, я и не буду.
- И это самое лучшее, поверьте мне, - сказал Кааврен.
- Хорошо, - сказал Пэл.
Разговор перешел на другую тему, потом еще и еще, к удовольствию Кааврена, так как Пэл вспоминал старые добрые времена, а мы знаем, что там было что вспомнить, но все это будет мало интересно читателю, да и, кроме того, подробности разговора не двинут вперед историю, которую мы взяли на себя труд рассказаать, поэтому будет вполне достаточно заметить, что разговор продолжался до глубокой ночи, пока глаза Кааврена и Пэла не стали закрываться сами по себе, а Даро у шла к себе еще раньше. Кааврен показал гостю его комнату, после чего добрался до своей, рухнул в кровать и сразу заснул глубоким сном; при этом ему снилось множество снов о прошлых приключениях и, особенно, об Айриче, которого Кааврену очень не хватало.
На следующее утро Кааврен и Даро встали рано, чтобы проводить гостя, который быстро позавтракал с ними и уехал, сердечно всех обняв на прощанье. Пока он выезжал из ворот и спускался вниз по улицам Адриланки, Кааврен глядел ему вслед, не отрываясь, пока Даро не сказала, - Я думаю, что у вас на уме что-то есть.
- Да, - сказал Кааврен.
- Ну?
- Я думаю о том, что он сказал мне.
- Разве он рассказал так много?
- Да, конечно, графиня. Я знаю его, я знаю, как понимать его слова, я умею читать его ложь, умею дополнить то, что он не сказал, так что он рассказал мне невероятно много.
- Но что именно он сказал вам?
- В горах Канефтали вызревает огромная сила, и он в некоторых отношениях связан с ней, а это может привести к конфликту и даже к прямому столкновению не с кем-нибудь иным, как с самой Сетрой Лавоуд.
- Он сказал все это?
- Да, сказал.
- Должно быть это было после того, как я ушла спать.
Кааврен слегка улыбнулся, но потом серьезно сказал, - Итак, у меня проблемы.
- Как, проблемы?
Кааврен кивнул. - Нас ждут великие события.
Даро внимательно посмотрела на Кааврена, который, в свою очередь, глядел вдаль, как если бы мог видеть будущее, которое так взволновало его.

Четырнадцатая Глава
Как Кана встретился с представителями Великих Домов

Читателя не должно удивить, что, пока Пэл готовился уехать от Кааврена, много разных событий происходило в разных местах того, что когда-то было Империей. Это случается из-за феномена истории, называющимся «одновременностью», который утверждает, что события не всегда происходят в должном порядке, одно за другим; но, напротив, чаще всего происходят в одно и то же время. Например, во время Одиннадцатого Правления Иссолы, когда в городе Драгейра барон Каррис готовился к опасной экспедиции в восточные джунгли для поиска экзотических птиц, буквально в то же самое время сформировался караван купцов который, на пути к Адриланке, должен был пройти через джунгли; именно таким образом произошла судьбоносная встреча между Риччи Лонггарденским и Нессой Кобийским, результатом которой, спустя несколько лет, стала Битва-Под-Холмами и последующее возвышение Креоты, которая и стала империатрицей под именем Сенны Четвертой. Это один единственный пример феномена одновременности из тысяч других, и служит он только для того, чтобы показать трудности для писателя - и следовательно читателя - истории: в то время, как важные историческое события имеют привычку происходить одновременно, тем не менее «историческими» мы, очевидно, можем назвать только те из них, которые происходят в строгом порядке. Следовательно историк, описывающий события, обречен на некоторую неточность, в результате чего чтение его истории может вызвать у читателя неправильные представления. Автор выражает надежду, что все эти неточности и недопонимания могут быть сведены к миниуму при помощи небольшой уловки, а именно: сообщению читателю обо всех обстоятельствах дела, что мы и попытались сделать во время обсуждения одновременности, которую теперь, когда сушество дела выяснено, можно отодвинуть в сторону, так что мы сосредоточим наше внимание на примере этого феномена значительно более прямым образом связанным с нашим конкретным повествованием, а не на событии, произошедшим тысячи лет назад, когда любитель понаблюдать за птицами повстречался с любителем охоты.
Итак мы переносим наше - и читателя - внимание на место, находящееся почти на противоположном от Адриланки краю континента, то есть в Горы Канефтали, и, в частности, на гору по имени Кана и на герцога с тем же именем, которого, мы надеемся, читатель не забыл за то короткое время, которое мы с ним не виделись. И мы замечаем Главный Зал замка, в котором герцог собрал, в придачу к своей кузине, множество дворян, которые приехали не только из близлежащей округи, но и из намного более отдаленных областей. На самом деле, не считая некоторых советников герцога и слуг, которые занимали гостей, непрерывно принося им вино, было всего четырнадцать гостей; это число имеет намного большее значение, чем читатель предполагает, и мы откроем его смысл в подходящем месте.
Как сам герцог, так и его кузина провели немного времени среди гостей, назвав каждого из них по имени и дружески поприветствовав, пока не настал момент, когда все освоились, и тут Кана встал на месте перед камином и сказал, - Я, Скинтер э'Терикс, Лорд Уайтсайд, Герцог Кана; по праву завоевания я также Герцог Харвала, Тенмура и так далее и так далее. Мои друзья - я надеюсь, что вправе называть вас так - если вы сделаете мне честь и предоставите мне ваше внимание на несколько минут, я попытаюсь объяснить почему я попросил вас всех посетить меня именно сейчас и именно в этом месте.
Эта речь, хотя и достаточно короткая, произвела желаемый эффект; то есть гости перестали разговаривать между собой и приготовились слушать Кану.
- Вы, конечно, не преминули заметить, - начал он, - что, включая меня самого и мою кузину, и исключая Дом Теклы по причинам, которые, я убежден, не нуждаются в объяснениях, и Дом Феникса, от которого не осталось ничего - каждый Дом Цикла представлен в этом зале.
Большинство из присутствующих действительно заметили этот любопытный факт; немногочисленные исключения, вроде очень старого и сгорбленного Йорича Лорда Ньювела, быстро посмотрели кругом и издали более или менее громкие восклицания, когда до них дошло.
- Некоторые из вас, - продолжал Кана, кланяясь Ее Величеству Принцессе Инер из Дома Джагала и Ее Величеству Принцессе Сенния от Дома Дзур, - являются наследниками своих Домов. Другие, - здесь он указал на Тиасу Лорда Рёаанака, Креоту Графиню Деппиан и Джарега Лорда Бэка, - являются или были имперскими представителями своих Домов. Все остальные, говоря очень мягко, обладают большим влиянием внутри своего Дома.
Кана остановился, но потом громко объявил. - Цикл разрушен, и не может быть восстановлен. Империи нет. Орба нет. Нет сообщения. Нет торговли. - Он прочистил горло, и сказал, - Здесь, в этих горах, мы попытались замахнуться, ни много ни мало, как на восстановление Империи.
Последовал обмен изумленными взглядами, за которым последовал как, в некоторых случаях, удивленный шепот, так и, в других, откровенное недоверие, и комментарии в форме, - Я знала все это заранее, - от Йенди Графини Кейзмент, которая сидела рядом с Лордом Деппианом. Последний ответил пожатием плеч и опять повернулся к Кане.
- Без сомнения, - продолжал Драконлорд, убедившись, что прошло достаточно времени и все высказались, - вы теперь понимаете, почему я попросил вас приехать сюда. Вы - то есть те, кто находится в этой комнате - будете фундаментом новой Империи. Некоторые из вас уже знают, как много мы достигли на этом пути, а что касается остальных, то если вы сделаете мне честь и посмотрите на карту за моей спиной, то разрешите мне сказать, что вся область, окрашенная красным, теперь целиком и полностью находится под моим контролем, в то время как область, окрашенная розовым, тоже под контролем, но не полным, то есть требует присутствия армии, хотя, тем не менее, в основном покорилась. Так что вы можете заметить, что почти шестая часть старой Империи может рассматриваться как часть новой - хотя эта новая Империя еще не провозглашена. Если говорить о наших силах, то у нас есть - но я не буду называть точной цифры, она не имеет значения. Скажем так, что у нас есть вполне достаточно солдат и офицеров.
- Мои друзья, мы очень далеко продвинулись, и наше будущее кажется если не предрешенным, то, по меньшей мере, очень благоприятным. У нас есть несколько армий, а наши караваны регулярно ходят к обоим побережьям. Мы возобновили почту. Но тогда, можете вы спросить, в чем же состоит ваша роль? Для чего я собрал представителей Великих Домов? Да, это умный вопрос, и более того, вопрос заслуживающий ответа. Если вы сделаете мне честь продолжать слушать меня, как вы это милостиво делали до сих пор, я объясню вам это в точности.
Так как самые разнообразные реакции тех, к кому были обращена его речь, показали, что такие объяснения были бы хорошо приняты, он продолжал, сказал, - Пришло время приготовить переходный период. То есть, здесь у нас есть армия, готовая к завоеваниям; скоро мы будем Империей. Для того, чтобы перейти от первого ко второму надо сделать определенные усилия. Итак, во-первых надо построить Императорский Дворец; для этого, конечно, мы обращаемся к Лорду Сенаафту из Дома Валлисты. Далее, нам требуется что-то, что в состоянии заменить Императорский Орб - а это означает создать связь и, если возможно, способ управлять всеми частями Империи вплоть до Моря Аморфии. Это, естественно, будет задачей Маркиза Мистиваля из Дома Атиры. Еще необходимо создать новые законы, и для этого мы обращаемся к Дому Йорича, представленным присутствующим здесь Лордом Ньювелом. И так далее. Другими словами, мои друзья, я говорю вам, что пришло время заняться делом.
- Это все, что я хотел вам сказать. Если у кого-то из вас есть вопросы, я буду иметь честь постараться на них ответить, и приложу для ответа все свои усилия.
Какое-то время никто ничего не говорил; скорее все, как если бы съели очень больше и очень вкусное блюдо, наслаждались, переваривая информацию, и какое-то количество времени потребовалось для того, чтобы разрешить механизму переваривания закончить работу и разрешить полученным результатам быть доступным для использования. Потом встал маркиз Мистиваль. Он был старый волшебник с очень представительной внешностью, хотя и немного сгорбленный от старости. Он все еще продолжал носить свой ныне бесполезный посох волшебника, высотою с гикори(американский орех ), которые, даже если стоял на полу, был выше маркиза. Его волосы были совершенно седыми, на лице было так же много морщин, как в приютном доме бродяг, а голос, когда он говорил, был едва громче шепота. - Есть несколько вопросов, Лорд Кана, - сказал он, - которые вы могли бы нам разъяснить.
- Очень хорошо, маркиз, я надеюсь, что вы будете так снисходительны и собщите мне о них.
- Если вы желаете, герцог, я немедленно выскажу их.
- Я не желаю ничего другого в мире, и, более того, я не удивлюсь, если всем в этом зале будет интересно услышать то, что вы будете иметь честь сказать нам.
- Я таком случае, - прошептал Мистиваль, - я немедленно сообщу вам о их.
- Мы не просим ничего лучшего.
- Вот, все очень просто: Невозможно создать Орб, или что-нибудь, похожее на него.
- Как, - сказал Кана, - невозможно?
- Да, - прошептал Маркиз.
- И все таки, однажды это было сделано.
- Это правда.
- И?
- Во первых, у нас нет запаса пурпурных камней, подходящих для этой цели, и сделать с этим ничего нельзя. И, во вторых, среди всех секретов, содержащихся в Орбе, никогда не было тайны его создания, а Зарика Первая никогда никому не рассказывала его, так что этот секрет утрачен для нас.
- Да, - сказал Кана, - это создает определенные проблемы. Тем не менее-
- Милорд, - сказал Лиорн, граф Горы Флауерпот и Окрестностей.
Кана прервался и сказал, - Да, граф?
Граф, которого звали Ритзак, был худым, хилым человеком примерно шестнадцати сотен лет, с очень нездорово-выглядевшим бледным лицом и сильным, даже грохочущим голосом, который он и использовал на полную катушку, сказав, - У меня есть вопрос.
- Спрашивайте, граф. Я обещаю, что если это будет в моих силах, я отвечу на него.
- Тогда я спрошу.
- Жду с нетерпенем.
- Вы говорили об Империи, не так ли, милорд?
- Да, и если я это сделал?
- Но для Империи обязательно требуется Император.
- Да, и это естественно.
- И кто будет Императором?
Кана пожал плечами. - Последним императором был Феникс.
- И тогда?

Предыдущая страница 12 Следующая страница


13 Стивен Браст

- Тогда за ним должен последовать Дракон.
- Ага. То есть это будет Драконлорд?
- Да. Без сомнения тот, кто докажет свою способность быть Наследником.
- В таком случае, милорд-
- Да? В этом случае?
- Мой Дом не в состоянии согласиться с таким положением дел.
- Как, ваш Дом не хочет согласиться с восстановлением Империи?
- Только не таким путем.
- Но тогда, граф, у вась есть для этого причина?
- Я думаю, что есть.
- И что это за причина?
- Дело в том, что у нас нет никаких причин считать, что Цикл изменился; а если это так, то по-прежнему должен править Феникс.
- Ба! Цикл сломан.
- Даже если и так, то тем более нет никакой причины для естественного приемника Феникса, то есть Дракона, претендовать на трон.
- В таком случае, граф, мы будем претендовать на трон не согласно Циклу, а в соответствии с обычными аргументами Дома Дракона, а эти аргументы всем известны: кровь и завоевание.
Ритзак, ни секунды не колеблясь, ответил, - Империя, основанная на такой основе, будет Империей, в которой сталь и террор займут место мудрости и закона, и это будет Империя без Дома Лиорна.
Кана бросил быстрый взгляд на свою кузину, которая ответила краноречивым взглядом, настолько ясным, как если бы она сказала вслух, - Нам нужен этот человек.
Мы надеемся, что очертили характер Каны достаточно ясно, чтобы показать, что он обладал определенными достоинствами; тем не менее неоспоримо, что способность к мгновенным решениям, умение быстро ответить на внезапное изменение обстоятельств импровизированной идеей, не числилась среди его талантов. Оказавшись лицом к лицу с ситуацией, требовавшей именно таких нестандартных действий, он не смог найти ничего лучше, как сделать то, что военные называют «заставить отложить принятие решения». Поэтому он сказал, - Я думаю, дорогой Граф, что смогу убедить вас взглянуть на эту ситуацию с другой точки зрения.
- Лицо Лиорна выразило глубокое сомнение и он сказал, - Вы так думаете?
- Уверен. Но для этого потребуется достаточно длительный разговор, и, если вы мне разрешите, пока я продолжу отвечать на другие вопросы, а потом вы и я найдем время для обсуждения этого.
- Очень хорошо, - сказал Ратзак. - На это я согласен.
Кана поклонился, благодаря его, и сказал, - А теперь давайте вернемся к очень важному предмету, о котором имел честь говорить милорд Мистиваль, то есть к созданию Орба.
Граф поклонился, соглашаясь.
- Тогда, - сказал Кана, - разрешите спросить мне. Разве невозможно, используя все знания, накопленные Домом Аттиры, найти другой способ, который дал бы возможность Императору общаться со своими подданными?
Мистиваль нахмурился, какое-то время молчал, потом наконец сказал, - Если это все, что вы желаете, это возможно и без Орба.
- Все что мы желаем? - воскликнул Кана. - Клянусь Богами! Мы желаем значительно больше, чем это. Тем не менее, это начало.
- О, - заметила престарелая Принцесса Сенниа. - И тем не менее лично мне очень хотелось бы знать, что последует за началом.
- Как, вы хотите знать?
- Да, точно, я хочу знать.
- Тогда, Ваше Высочество, так как я могу называть вас так, даже несмотря на то, что Цикл сломан, расскажите нам, что вы имеете в виду. Говорите совершенно откровенно.
- О, вы имеете в виду, что я Дзур, и поэтому не могу не говорить откровенно.
- И это хорошо.
- Тогда я расскажу вам.
- Вы понимаете, что мы все слушем вас очень внимательно.
- Тогда вот то, что я хотела сказать: Что вы будете делать, Кана, если некоторые из Домов откажутся поддержать Империю?
- Что я буду делать?
- Да, в точности.
- Это откровенный вопрос и я буду не менее откровенен, отвечая на него.
- Я не прошу ничего другого.
На самом деле этот вопрос Кана предвидел - и даже более чем предвидел, он ожидал его - поэтому он и его кузина провели какое-то время, обсуждая ответ на него. Если читателю интересны результаты этой дикуссии, пусть он будет уверен, что мы немедленно сообщим о них, и самым простым из всех способов: то есть мы разрешим читателю услышать, как он отвечает на вопрос, который Принцесса Сенния имела честь задать ему, и таким образом читатель сам будет способен сделать логический вывод о результатах обсуждения без того, чтобы историк тратил время на объяснения, так как легко заметить, что подносить на блюдечке эти результаты читателю не только бесполезно, но и не необходимо.
Итак Кана ответил леди Дзур, сказав, - Ваше Высочество, мы строим Империю, и надеемся вновь создать Цикл. Если какая-либо сила станет противиться нам, мы окажемся перед необходимостью сражаться, надеясь как на милость судьбы и вмешательство богов, так и на наше собственное умение и силу наших армий; вместе этого будет вполне достаточно для того, чтобы выполнить нашу задачу. Тем не менее, чтобы было абсолютно понятно, мы не собираемся заставлять всех и всякого присоединяться к нам. На самом деле мы верим, что, достаточно быстро, всем и всякому станет ясно, что нет никаких причин противостоять нам, но, напротив, есть множество причин, чтобы присоединиться к нам, и чем быстрее, тем лучше.
Сенния нахмурилась, как если бы ей было необходимо переработать в себе эту мысль и удостовериться в том, что ей не угрожают. Наконец она решила, что так оно и есть, и небрежно поклонилась Кане.
- На самом деле мы не ожидаем, что каждый из вас ответит на наше предложение прямо сейчас, - сказал Драконлорд. - Напротив, мы хотим только предоставить вам информацию для размышления и, таким образом, дать возможность обдумать все это дело столько времени, сколько вам нужно и, возможно, сформулировать вопросы, на которые мы обещаем ответить совершенно честно и откровенно. А пока разрешите мне предложить вам немного отдохнуть и насладиться тем, что приготовили мои повара, после чего те, кто живет поблизости могут захотеть вернуться в свои дома, остальные могут отдохнуть в приготовленных для них комнатах, если они сделают нам честь и захотят стать нашими гостями, а через неделю мы возобновим нашу беседу. Есть ли у кого-нибудь соображение, по которому этот план не может быть принят?
Надо сказать, что ни у кого не нашлось ни малейшего возражения, и, действительно, многие сочли этот план замечательным. Идея была настолько приятна, что, на самом деле, ее исполнили немедленно, и все собрались в зале для еды, где уселись за большой круглый стол, который Кана заказал специально для этого случая и который разрешал сидеть каждому в соответствии с его положением в Цикле. Здесь им был задан пир, на котором были поданы такие блюда из жареной кетны вместе с избранными овощами и вином, которые были способны удовлетворить любой, даже самый изысканный вкус собравшихся гостей. Все, за исключением Каны, дружно согласились, что это была самая удавшаяся часть вечера.
Во всяком случае именно так думала Принцесса Сенниа, Наследница Дома Дзур. Ее не слишком впечатлило все, что она услышала сегодня, и лежа в кровати в комнате, которую Кана предназначил для нее, он размышляла не о еде, а о поездке, которая была совершенно бесполезной.
- Что лучше, - спросила она сама себя, - остаться ли на встречу, которая будет через неделю, или просто вернуться в Река-Черная-Птица, к моей дочке.
Вспомнив о дочке, она успокоилась, мысли пришли в порядок, на лице появилась теплая улыбка. - Я сделала множество ошибок в моей жизни, - призналась она самой себе. - Я была глупа, слишком снисходительна к себе, безответственна, и даже, однажды, слаба. И тем не менее у меня есть Ибронка и, благодаря ей, есть будущее, для меня и для моей земли, в которой река Черная Птица бежит сквозь каньоны и ущелья, вся в белой пене, гордая, прекрасная и опасная. Так похожая на мою дочку, надо сказать. Она могла бы разбить много сердец, если бы захотела, я имею в виду не только метафору, так как ее запястье сильно и гибко, глаз остер, она не знает страха, а ее ум отточен, как и ее меч. Черные волосы, черные глаза, невысокая, но свирепая как дзур - такая же свирепая, как и я, когда была молодой. Возможно боги простили мне мое падение, так как они наградили меня дочкой, которая заменила мне того - да, того, который ушел.
- Наверняка это был дар богов, - продолжала размышлять она, - и не только потому, что я считала себя слишком старой для того, чтобы иметь детей, но и потому, что когда Чума забрала моего Лорда Иброна прежде, чем он мог увидеть свою дочь, она пощадила меня. Я должна не забывать каждый день возносить благодарность Барлену за этот дар, и напоминать самой себе, что других падений быть не должно.
- Кстати, - продолжала она, - а что с Каной? Сможет ли он на самом деле восстановить Империю? Это было бы великим делом и для моей дочки, так как она смогла бы насладиться всеми преимуществами цивилизации, как я в свое время. И тем не менее - верю ли я ему? Неужели он является чем-то другим, а не жадным до власти Драконлордом и главарем разбойничей шайки? Хотела бы я знать.

Несколько мгновений она смотрела на потолок, как если бы на нем было написано то, что надо делать. Потом она вспомнила, что ее герцогство расположено прямо на пути дальнейшего расширения Каны, и заметила самой себе, - Если я не поддержу его, я должна готовиться к защите от него. Но, если я решу сражаться с ним, то должна обдумать, как сделать так, чтобы моя дочка была в безопасности, потому что она достаточно большая для того, чтобы захотеть участвовать в битве, но еще недостаточно большая, чтобы выполнить ее желание. Я должна отослать ее. Но, в таком случае, куда же мне ее послать?
Она вздохнула и продолжала думать дальше, пока, наконец, не уснула.

Пятнадцатая Глава
Как Рёаанак, вернувшись домой, был вынужден принять трудное решение

Мы надеемся, что пока принцесса размышляет и спит, читатель разрешит нам последовать за лордом Рёаанаком из Дома Тиасы, который не сказал ничего во время встречи, но был вполне доволен собой, обдумывая свои планы, и это дело так заняло его, что он почти не заметил шестнадцати часовой путь до своего дома, находившегося в плодородной долине Три Сезона у подножия горы Потерянный Путь в Горах Канефтали. Когда он достиг поместья, также называвшегося Три Сезона, его слуга, Текла, примерно тысячи лет, которого звали Харо, увидел его достаточно далеко, и успел не только предупредить всю семью, но и выбежал ему навстречу и ждал, собираясь поддержать его стремя и заняться его лошадью, за что заработал одобрительную улыбку и кивок головы.
- Добро пожаловать домой, милорд, - сказал Харо.
- Как хорошо вернуться обратно, Харо, - сказал Рёаанак.
Он вошел в замок, обнял жену, после чего предложил ей руку.
- Как хорошо видеть вас опять дома, милорд, - сказала она.
- Как хорошо вернуться обратно, миледи.
Все эти слова, хотя и требуемые традицией от мужа и жены, которые уважают друг друга, были сказаны с такими теплыми чувствами, что их никто не смог бы усомниться в их искренности. Они оба пошли по замку, который был меньше, чем обычно бывают замки, не больше двадцати комнат, тем не менее изящен и комфортабелен; именно таким обычно и бывает дом Тиасы. В вестибюле Рёаанак встретил своего единственного ребенка, девушку девяноста или девяносто-пяти лет, которую звали Рёаана.
- А, Рёаана, подойди и обними своего отца.
- С удовольствием, - сказала девушка, после чего так и сделала.
Обняв его, девушка сказала, - Милорд отец, я надеюсь, что у вас все хорошо и ваше путешествие удовлетворило вас.
- Все прошло именно так, как я и думал, - сказал Рёаанак, пожимая плечами. - Этот Дракон-генерал ведет себя в точности также, как вели себя тысячи других Драконов-генералов, только этот более удачлив и думает назвать завоеванную им область Империей, что, кстати, он уже и делает некоторое время, а теперь он хочет заручиться поддержкой других Домов, что позволит ему считать себя чем-то большим, чем предводителем победоносной армии.
- И, - сказал его жена, которую звали Малипон, - что-нибудь из этого получится?
- Ничего хорошего, в любом случае, - сказал Рёаанак. - Дурак даже верит, что ему удастся убедить Дом Лиорна присоединиться к его безумной затее. Тем не менее-
- Да? - сказала Малирон. - Тем не менее?
- Сдается мне, что результатом будут большие неприятности.
- Неприятности? Как? Ты имеешь в виду нас?
- Нет, не для нас, моя дорогая, потому что я давным давно принял все его условия и требования, и стал его вассалом.
- О, этот факт я хорошо знаю. Но тогда, если вы говорите не о нас, что вы имеете в виду?
- На самом деле, миледи, я не уверен; просто в мою головы забралась идея о том, что этот потомок драконов может быть очень опасен.
- Милорд муж, я вас знаю слишком давно, чтобы не обращать внимания на идеи, которые приходят вам в голову. Что мы должны сделать?
Рёаанак нахмурился. - Да, должны, но я не уверен, что именно. Давайте обсудим этот вопрос.
- Очень хорошо, давайте сделаем это.
- Но, возможно, не сейчас.
- Конечно, милорд. Вы только что вернулись из поездки, и, я уверена, нуждаетесь во-первых в еде, а, во-вторых, в отдыхе.
- Миледи, вы совершенно точно понимаете меня, так что нет мужа, который был бы больше доволен своей женой, чем я.
- Ну, это только потому, что нет жены, у которой был бы лучший муж. Но теперь, давайте посмотрим, что мы сможем найти на кухне.
- Сэр и Мадам, - сказала Рёаана, - если вы простите меня, я пойду спать. Я уже поела, и только ради удовольствия увидеть вас, мой дорогой отец, я так долго оставалась на ногах.
- Конечно, ребенок, - ответил ее отец. - Подойди, обними еще раз меня и твою мать, и можешь идти спать.
Рёаана поднялась по лестнице в свою комнату, где она разожгла огонь в камине, одела ночную рубашку и, как частенько делала, уселась на веранде, откуда днем открывался великолепный вид на Озеро Колдуотер и окружающие его долины, а по ночам, как сейчас, она видела мигающие огоньки из деревни того же имени. Сегодня ночной ветер был достаточно холоден, и она недолго оставалась на открытой веранде, но, тем не менее, этого времени вполне достаточно для нас, чтобы дать ее быстрый портрет.
Для Тиасы она была немного низковата, но настолько хорошо сложена, что даже самый суровый критик не смог бы найти ни малейшего изъяна в ее фигуре. А что касается ее лица, и здесь, тоже, природа наградила ее всем, что мог бы потребовать от нее поклонник женской красоты. У нее были узкие, если нам разрешат так выразиться, кошачьи глаза под бровями, которые, будучи того же цвета, что и волосы, были настолько светло-коричневыми, что казались белыми; и эти глаза, которые резко выделялись на ее лице, казалось сверкали и искрили озорством или удовольствием и немедленно располагали к себе. У нее были уши ее Дома, то есть более острые, чем у Атир, но все-таки не такие, как у Дзуров. Кроме того у нее был прямой нос, полные губы, сильный благородный подбородок, а когда она распускала свои длинные волосы и они волной падали на плечи, обожавший ее отец качал головой и заранее жалел тех, попадет под ее очарование, если она решит стать кокеткой.
Когда мы опять посмотрим на нее, то обнаружим, что она не пошла обратно в комнату, так что давайте послушаем беседу, которая она вела сама с собой, как это любят делать многие Тиасы.
- Ясно, - начала она, - что Папочка чем-то расстроен и что-то скрывает от меня. Я думаю, что мне надо бы рассердиться на него за то, что он общается со мной как с ребенком, но я хорошо знаю его и уверена, что останусь для него ребенком даже тогда, когда мне будет две тысячи лет, так что нет никакого смысла сердиться. Хотела бы я сделать что-то такое, чтобы помочь ему. Но, конечно, Мамочка сделает все, что требуется, как она всегда это делает.
- Давайте спросим себя, - продолжала она, глядя сверху на спящие долины, - что я буду делать, когда их не будет рядом со мной, готовых всегда протянуть руку или дать совет? Так как определенно придет день, когда я сама выйду из дома в окружающий мир. Даже сейчас я чувствую, что настало время идти, исследовать находить - или, скорее, - сотворить мое собственное место в этом мире.
- Возможно это будет очень скоро. Правда, мне еще многому надо научиться; тем не менее и того, что я знаю, вполне достаточно, чтобы оставить свой след в мире. Ах, если бы я родилась во время Империи; тогда я бы смогла путешествовать по всему миру, чтобы найти свое место. Да, но бесполезно жаловаться на то, что ты не в состоянии изменить.
Она уперлась взглядом в ночь, задрожала, и внезапно осознала, что замерзла, после чего вернулась в комнату и юркнула в теплую кровать.
После того, как дочь ушла спать, Рёаанак и Малипон уселись на кухне и поели мягких булочек с хорошим маслом и местным рассыпчатым пикантным сыром, за которыми последовали сушенные фиги и сухари, которые Рёаанак всегда ел, потому что считал, что они помогают сохранить крепкие зубы. Потом все это запили крепленым яблочным сидром, сделаным из яблок их собственного фруктого сада и выдержанном при самой холодной температуре, которую можно было найти зимой недалеко от дома в недрах горы - той самой горы, которую они оба могли, по меньшей мере днем, видеть через открытое окно кухни, и которая всегда была погружена в оранжево-красное Затемнение. Даже сейчас, ночью, они помнили вид из окна, и, внутренним зрением, видели его так, как если бы был день.
- Милорд, - сказала Малипон.
- Да, миледи?
- У меня есть идея.
- Я прекрасно знаю, как вы хороши в этом.
- Да, верно, у меня часто бывают идеи.
- И, моя дорогая, значительно чаще правильные, чем неправильные.
- Возможно и эту вы найдете правильной.
- И это не удивит меня. Возможно, если вы расскажите мне свою идею, я соглашусь с ней.
- Мы увидим это очень скоро, так как я уже готова высказать вам ее.
- Немедленно? Тогда я весь внимание.
- Вот она: По моему, милорд, вы больше всего озабочены тем, чтобы скрыть неприятности от Рёааны.
- А! Это именно то, что вы думаете?
- Да, мой любимый.
- Ну, вы не очень далеко от правды, мое дорогое сердечко.
- А!
- Видите ли, я верю, что есть кое-кто, кто возразит этому Кане, и, более того, этот кое-кто возразит огнем и мечом.
- И вы озабочены тем, что вы - его вассал?
Рёаанак покачал головой. - Нет, как раз это не главная причина. Наше соглашение очень ограничено, и включает в себя кое-какие пункты о дани, обязательство не восставать против него, но не требует от меня воевать на его стороне.
- Но что тогда?
Рёаанак вздохнул. - Даже хотя от меня и не требуется, чтобы я воевал за него или защищал его, мы, как вы понимаете, находимся в самом сердце его владений.
- Но, милорд муж, мне представляется, что если конфликт действительно начнется, мы будем находимся очень далеко от того, что драконы называют «линией фронта».
- То, что вы сказали, правда, моя дорогая жена, и тем не менее-
- Да? Тем не менее?
- Это правда только в том случае, если конфликт будет в форме традиционных военных действий.
- О, понимаю. И вы думаете, что все будет иначе?
- Меня беспокоит то, что этот кто-то может ударить в самое сердце. Именно этого я, в конечном счете, опасаюсь.
- Я согласна, что это возможно, милорд. Но что из того?
- Что из того? Я беспокоюсь за нашу дочь.
- Да, это правда. И мне бы очень не хотелось видеть ее в центре такого конфликта; я боюсь, что буду неспособна защитить ее.
- Это в точности моя мысль.
Малипон кивнула и сказала, - Да, я понимаю. И все-таки-
- Да?
- Что мы можем сделать?
- О, что до этого, то я должен признаться, что у меня нет никаких идей. Но я думаю, что сделал свою часть, объявив о проблеме; теперь ваш черед, миледи, найти ее решение.
Малипон улыбнулась и сказала, - Как, вы считаете, что я могу найти решение этой проблемы?
- Я не удивлюсь, если так они и будет.
- Я не могу придумать ничего другого, как отослать ее отсюда.
Рёаанак вздохнул. - Да, вы правы, и это все, что я тоже сумел придумать. Но, кстати, куда мы отошлем ее? Вы же знаете, что все наши родственники живут здесь, поблизости, и таким образом она не будет в большей безопасности с, к примеру, моей сестрой, Баронессой Шейлбрук, чем здесь, у нас.
Малипон какое-то время размышляла, а потом сказала. - Вы знаете, не правда ли, что мой брат, Шаликар, женился на женщине по имени Норисса.
- Да, и что с того? Вы же знаете, что Шаликар и Норисса живут не больше, чем в сорока милях от нашей двери; именно из-за этого мы часто становимся жертвами экспериментов вашего брата по производству нового вина из самых разных фруктов.
- Да, это верно, только-
- Ну?
- У Нориссы есть сестра.
- Ага! Вот об этом я не знал.
- Но я знаю об этом, так как она часто рассказывает о ней; и на самом деле мой брат и его жена время от времени говорят о том, чтобы посетить эту сестру, хотя они никогда не делают этого из-за того, что творится на дорогах в наше время.
- Ну и кто эта знаменитая сестра?
- Откровенно признаться, милорд, я не помню ее имя, тем не менее знаю, что она Графиня Уайткрест, и в ее графстве находится прибрежный город Адриланка.
- И вы думаете, что графиня сможет приютить нашу дочь до тех пор, пока опасность не пройдет?
- Я думаю, что если я попрошу моего брата, то мой брат не сможет отказать мне - и, тем более, его жена не сможет отказать ему, а сестра не сможет отказать Нориссе.
Рёаанак кивнул. - Но это будет трудно для нашей дочки.
- И намного труднее нам, милорд. Она так молода!
- Да, действительно. И все-таки, скажу я вам, я думаю, что это самое лучшее решение проблемы.
- Ну, с этим я спорить не буду. Вот только-
- Да?
- Дороги в наше время едва ли можно назвать безопасными.
Рёаанак хихикнул. - Вы забыли, что я вассал Каны. Осколки и черепки! Хоть для чего-нибудь это хорошо! Я использую свои права как вассала и добьюсь эскорта для нее.
Малипон кивнула. - Да, теперь я успокоюсь на этот счет.
- Итак?
- Итак я напишу своему брату, это будет завтра… и мы посмотрим.
- Да, сделайте это, моя дорогая жена. А скажем ли мы Рёаане об этом деле?
- Я считаю, милорд, что нечего тратить время, обсуждая это. Правда, она очень молода, но она уже не ребенок, и должна знать, что мы собираемся делать и почему.
- И с этим планом я согласен, - сказал Рёаанак.
- Очень хорошо, тогда завтра мы поговорим с ней, после чего напишем письмо моему брату.
- Великолепно, мы совершенно согласны во мнениях.
- Да. И мы будем еще более согласны, если-
- Да, если?
- Если мы согласимся, что пришло время идти спать.
- А, я настолько согласен и с этим планом, что пойду вперед вас и с удовольствием зажгу дрова, которые уже лежат в камине нашей спальни.
- И это будет самое лучшее, поверьте мне, милорд, так как я так устала, что мои глаза закрываются сами по себе, совершенно не спрашивая меня о согласии.
- Тогда, миледи, давайте удостоверимся, что эти знаменитые глаза пока открыты, прежде чем они закроются.
И, согласившись на это, двое Тиас отправились в кровать, и, после длинного и громкого сна, встали на следующее утро, готовые выполнить придуманный накануне план.

Шестнадцатая Глава
Как Пиро повстречался с разбойниками, на что вроде бы и рассчитывал

Был красный рассвет и был холодный ветер с юга, когда для Пиро, Китраана и Лара начался следующий этап их путешествия к Горе Дзур. Какое-то время они ехали в молчании; Лар молчал, потому что пытался приучить себя быть поменьше говорить; а остальные молчали потому, что глубоко погрузились в свои мысли, которые касались главным образом цели их путешествия. Особенно это не давало покоя Пиро по причинам, которые нет необходимости объяснять, если читатель хоть на мгновение поставит себя на место юного Тиасы: Путешествовать к Горе Дзур на встречу с Чародейкой, о которой так много говорят и мало знают, в сопровождении самых разных смутных опасений и часто-рассказываемых историй о ее могуществе, темпераменте и возможностях, само по себе вполне достаточно, чтобы занять воображение тысяч Пиро.
Дорога почти не требовала внимания: направление было хорошо известно и Лар, который когда-то жил в этих местах, знал все приметы и ориентиры. - И, - сказал Китраан, который совсем недавно проезжал здесь, - очень скоро мы увидим Гору Дзур вдалеке, и тогда нам будет совсем легко ехать дальше. Услышав слова Китраана Лар не смог подавить дрожи; Дракон и Тиаса предпочли не заметить ее.

Предыдущая страница 13 Следующая страница


Дороги Мертвых 14

Через день или два местность стала напоминать травянистую равнину, перемежавшуюся с небольшими рощами и лесками, тем не менее дороги все еще были, или, по меньшей мере, тропинки, и они шли, согласно Лару, достаточно близко к тому направлению, в котором им требовалось ехать. По ночам они забирались в один из лесков, находили там поляну и спали на ней, поддерживая огонь всю ночь. Через несколько дней эти небольшие леса стали становиться все гуще и гуще, и попадались все чаще и чаще, и вскоре то, через что они ехали, можно было назвать, не опасаясь ошибки, густым лесом.
Примерно в это время Тиаса заметил, что в поведении Лара появились необычные черты, и это длилось до тех пор пока, наконец, Пиро не почувствовал, что нужно сделать ему замечание. - Мой добрый Лар, - сказал он, - мне кажется, что последние день или два ты ведешь себя странно.
- Как, лорд, странно? - сказал Текла.
- Так мне кажется. Вы заметили это, Китраан?
- Вы знаете, - сказал Китраан, подумав, - мне кажется, что я это заметил, хотя не обращал на это особого внимания буквально до этого момента.
- Тогда, - сказал Пиро, - факт можно считать доказанным.
- И тем не менее, милорд, - сказал Лар, - я признаюсь, что не в состоянии понять, что именно в моем поведении показалось вам странным.
- Хорошо, я немедленно объясню.
- Я слушаю.
- Тогда начнем. Во первых-
- Да, что во-первых?
- Мне показалось, что уже день или два ты возбужден и встревожен.
- Как, я?
- Да, ты.
- Я допускаю, что это возможно.
- И, во-вторых-
- Есть еще?
- Да. Во вторых ты часто оглядываешься и смотришь через плечо.
- Неужели я это делаю?
- Да. И так часто, что я это заметил.
- Н-да. Может быть и это правда.
- Итак, есть ли у тебя причины для такого поведения?
- Очень возможно.
- И?
- Во-первых, Ваше Лордство могло отметить, что у меня вообще нервный характер.
- Этого я не отрицаю. И следовательно?
- Вдобавок у меня острый слух и острое зрение, которое обычно бывает у тех, кто много жил в дебрях.
- Очень хорошо.
- И, помимо этого, я награжден с рождения определенной живостью воображения, которая время от времени вызывает во мне беспокойство и тревогу.
- Лар, ты должен согласиться, что, как объяснение, эти причины никуда не годятся.
- Тогда я должен объяснить больше.
- Я буду очень рад, если ты так и сделаешь.
- Тогда вот: У меня родилась и все больше и больше крепнет мысль о том, что последние несколько дней-
- Да?
- за нами наблюдают.
- Как, наблюдают?
- Да, и даже следуют по пятам.
- Невозможно! - сказал Китраан.
- Почему невозможно? - сказал Пиро.
- Ну, тогда неудачно, - поправился Драконлорд.
- Да, согласен, не повезло, - сказал Пиро. - Но, Лар, ты уверен?
- Абсолютно нет, милорд. Если бы я был уверен, я бы определенно рассказал вам об этом.
- А, понимаю. Хорошо, а можешь ли ты представить себе, кто может наблюдать и красться за нами?
- Я извиняюсь, что говорю так, но да, я могу. У меня, как я уже имел честь упомянуть, очень хорошо развито воображение.
- Ну, и что оно рассказало тебе?
- Мы едем по той самой местности, где я жил, когда был бандитом.
- Как, - сказал Китраан, - Ты, бандит?
- Или, скорее, поваром у бандитов.
- Тогда быть может это та самая банда?
- Или другая, такая же, как та, милорд. Совершенно невероятно, чтобы это была та, так как с ними произошел прискорбный случай.
- Что ты имеешь в виду, говоря о случае?
- Я прошу у Ваше Лордства прощения, действительно, в том что случилось, не было ничего случайного.
Китраан поглядел на Лара с неприкрытым удивлением. Пиро, со своей стороны, сказал, - Хорошо, но что нам надо делать? По меньшей мере мы предупреждены. И еще, если за нами действительно следят бандиты, почему они до сих пор не напали на нас?
- Именно это, милорд, в точности то, над чем я ломаю голову.
- Возможно, - сказал Китраан, - у них есть какой-то хитрый план.
- Или возможно, - сказал Пиро, - что это не бандиты, а кто-то другой.
- Или возможно, что у меня слишком живое воображение, и за нами никто не следит. Видите ли, милорды, я не видел и не слышал ничего совершенно определенного, а скорее чувствовал что-то и думал, что слышу странные звуки и почти видел тени. И тем не менее-
- Да? - сказал Пиро. - И тем не менее?
- Я совершенно убежден в своей правоте.
Пиро и Китраан поглядели друг на друга, каждый из них молча спрашивал, верит ли другой впечатлениям Теклы. Наконец Пиро пожал плечами и сказал, - Мы будем глупцами, если не примем меры предосторожности, и тем не менее до тех пор, пока мы не будем знать наверняка, следят ли за нами, и если следят, то кто, будет трудно понять, что в точности мы должны сделать.
- В таком случае, - сказал Китраан, - мы должны попытаться узнать ответ.
- Хорошая мысль, - сказал Пиро. - Как мы должны действовать для этого?
- Самым простым из всех возможных способов.
- И это?
- Мы немного проедем вперед, потом отступим в сторону, спрячемся, и посмотрим, кто появится следом.
- Полностью согласен с вашим планом, - сказал Пиро.
- Тогда давайте немедленно выполним его, я вижу впереди кедровую рощу, которая, судя по размерам деревьев, замечательно подходит для наших целей.
Решение было исполнено так же быстро, как и принято; троица мгновенно заехала внутрь рощи и ждала, внимательно вглядываясь в дорогу и разговаривая, когда надо было что-то сказать, только шепотом.
И, действительно, им не пришлось долго ждать до того момента, как появилось именно то, чего они опасались: банда из семи мужчин и четырех женщин, все верхом, хорошо вооруженные, плохо одетые, и без всяких признаков своего Дома. Пиро, со своей стороны, почувствовал, как дыхание замерло в горле и рука сама по себе легла на рукоятку меча. Он посмотрел на Китраана, который в этот момент глядел на него, и Пиро показалось, что им в голову пришла одна и та же мысль, а мысль была что-то вроде «Мы забыли решить, что мы будем делать, когда обнаружим наших преследователей ". Они никак не могли не обратить внимание на то, что бандитов было намного больше чем их, одиннадцать против двух, и тем не менее, как они могли дать им проехать мимо и не бросить вызов? Пиро хорошо знал истории таких поединков, в которых его собственный отец вместе с отцом Китраана и их друзьями счастливо принимали битвы против даже большего числа врагов, чем сейчас; неужели он может сделать меньше? Он колебался, ни в чем не уверенный, пока одиннадцать всадников спокойно скакали мимо, даже не поглядев в их сторону.
Пока Пиро колебался и размышлял, Китраан сосчитал проехавших всадников, в результате чего сообщил Пиро о своем решении звуком меча, вынутого из ножен. Мы должны сказать что, к чести юного Тиасы, услышав этот звук он мгновенно перестал колебаться и вытащил свое собственное оружие, так что два всадника почти одновременно заставили своих лошадей выйти из укрытия и оказались позади бандитов.
Бандиты, конечно, отреагировали совершенно предсказуемо; они быстро повернули лошадей, вытащили мечи и приготовились сражаться, однако немного расслабились, когда увидели только двоих врагов. Тот, который был сзади (что, как читатель должен понять, означает, что когда все повернулись, он оказался впереди всех), приказал, - Посмотрите по сторонам, их должно быть больше. - Пока он говорил, он ехал вперед, и и скоро оказался перед Китрааном и Пиро; несколько других, следуя его приказу, начали рыскать среди окружавшего их леса. Увидев это, безоружный Лар поторопился выйти на дорогу и встать за Драконлордом и Тиасой.
Пиро, тем временем, изучал бандита, который стоял перед ним. На лошади, по меньшей мере, он производил впечатление низкого ростом человека, с благородными чертами лица, которые заставляли предположить в нем Креоту, хотя одет он был в коричневый-серую дорожную одежду. Меч он держал спокойно и расслаблено, что без слов говорило о том, что он знает, за какой конец его держать.
- Ну, - сказал он, - и что это такое?
Пиро был спасен от необходимости находить что сказать Китрааном, который заранее приготовил несколько слов. Они вылились из него в следующей форме, - Мы подумали, что, возможно, вы ищете нас, и решили вам помочь.
Бандит, однако, нахмурился и сказал, - Ищем вас? Я так не думаю.
- Вы так не думаете? - удивился Китраан. - То есть вы хотите сказать, что не ищете нас?
- Ни в малейшей степени. Но быть может я ошибаюсь в этом пункте. Кто вы такие?
- Меня зовут Китраан из Крепости Северного Соснового Леса. А это мой товарищ, Пиро, Виконт Адриланки.
- Тогда, должен я сказать, что никогда не слышал, чтобы кто-нибудь произносил эти имена, так что я никак не могу искать вас. Если, - и здесь в его глазах появилось и начало расти понимание, - если это не ваш способ сказать мне, что вы желаете присоединиться к моей банде, но в этом случае я вынужден разочаровать вас-
- Присоединиться к вашей банде? - крикнул Китраан. - Я так не думаю.
- И очень хорошо.
- Но сэр, - сказал Пиро, который наконец сумел найти свой голос, - разве не для этого вы ехали за нами следом?
- Ехали за вами? Только потому, что, так получилось, вы ехали перед нами по той же дороге.
Китраан посмотрел на бандита, потом на Пиро, потом обратно. Он прочистил горло. - Ну, должен признаться, разговор пошел в таком направлении, которого я никак не ожидал.
- Дела редко происходат так, как мы планируем, - пожав плечами ответил его собеседник. - Но что вы будете делать сейчас? Ясно, что вы собирались сражаться с нами. Если вы все еще желаете этого, мы можем сделать вам одолжение, хотя мне это преставляется бессмысленным. Кстати, меня зовут Вадр.
Китраан покачал головой. - Нет, мы не Дзурлорды, чтобы сражаться только потому, что нам хочется сражаться.
Вард улыбнулся. - И мы не такие.
- Я должен сказать, - сказал Китраан, отвесив небольшой поклон со спины лошади, - что вы мне кажетесь замечательно любезным для бандита.
Вард пожал плечами, похоже не оскорбившись за ярлык. - Если я любезен с теми, кого собираюсь ограбить, почему бы мне не быть любезным с теми, к которым у меня такого намерения нет.
Китраан не смог найти ответ на этот вопрос. Пиро, со своей стороны, не смог удержаться и выпалил, - Но почему вы грабите людей?
Вадр пожал плечами. - Мне кажется, что грабить животных не имеет смысла.
- Есть что-то справедливое в вашем замечании, - сказал Китраан.
- Но, - сказал Пиро, - я имел в виду-
- Я знаю, что вы имели в виду, - прервал его Вадр. - Но, интересно, что вы предложите мне делать взамен?
Такой вопрос требовал обдумывания, и Пиро принялся перебирать в голове честные способы зарабатывания денег. Тем временем Китраан спросил, - Но, уж если вы действительно грабители, почему вы не грабите нас?
- А у вас есть что-нибудь, что имеет смысл украсть? - в свою очередь спросил Вард.
- Ну, на самом деле, нет, - подумав ответил Китраан.
- Вот.
Пиро кивком головы показал, что он удовлетворен ответом.
- В таком случае, - сказал Вард, - нам осталось только пожелать вам приятного путешествия.
- И вам, надеюсь, будет сопутствовать удача.
- Вы очень добры, - сказал Вард, поклонился и повел свою банду прочь.
Когда они уже ехали дальше, Китраан сказал, - Мой добрый Пиро, не думаете ли вы, что зашли слишком далеко?
- В каком отношении?
- Пожелав им удачи.
- И если я это сделал?
- Ну, подумайте, это же разбойники с большой дороги. Для них удача означает-
- Да, ваше рассуждение справедливо. И все же-
- Ну?
- Смотрите: как вы думаете, кому пожелать удачи? Благородному разбойнику или жирному купцу?
- Вы думаете, что они дворяне?
- Возможно нет. Я должен обдумать это. Но, во всяком случае, они кажутся дворянами.
- Да, обдумайте это, а я пока обдумаю ваш вопрос о жирных купцах.
- Великолепно. Тогда мы оба будем размышлять и это поможет нам сделать часы и дни нашего путешествия более приятными.
- Что до этого предложения, я полностью с ним согласен.
Итак, они поскакали дальше. Однако, прежде чем мы продолжим их путешествие, или переключим наше внимание на кого-нибудь другого, с которым читатель уже знаком, мы верим, что будет поучительно посмотреть, даже на самое короткое мгновение, на Вадра и его банду разбойников с большой дороги, которые скачут в другом направлении, высматривая жертву, которая должна появиться, ведь без нее дневную поездку едва ли можно назвать приятной. Как однажды выразился сам Вадр, - Мы молимся о беззащитных, но не очень сильно и не слишком часто.
Пока они скакали, лейтенант Вадра присоединился к своему шефу. Это была женщина по имени Мора, с узкими глазами, короткими волосами с кудряшками, прикрывавшими ее благородный лоб, и маленьким ртом с узкими губами. Двое какое-то время скакали колено в колено, пока Вадр на спросил, - Ну?
- Это была странная банда.
- Почему, Мора? - сказал Вадр, который знал, что его лейтенант никогда не говорит только для того, чтобы поддержать разговор.
- Я думаю, что они отмечены.
- Ты видишь это отчетливо?
- Да, но скорее чувствую.
- Эта новость меня не удивляет. Однако, они отмечены судьбой или роком? То есть они скачут к славе или к смерти?
- Что до этого, я не могу сказать, только-
- Да?
- Мы еще пересечем их дорогу.
- И?
- Каким-то образом мы связаны с ними.
Вадр кивнул. - Это именно то, чего я опасался. Ты уверена?
Она пожала плечами. - Нельзя быть ни в чем уверенным, но я думаю, что это очень вероятно.
- Ну, в таком случае, Мора, давай пожелаем им лучшей из судеб.
- Да, - сказала Мора. - Давай так и сделаем.
Вадр бросил взгляд через плечо, но незнакомцы давно исчезли из виду.
Мы возвращаемся к Пиро и его друзьям на следующий день, когда, в свете утреннего солнца, они способны видеть Гору Дзур, встающую на северном горизонте. Пока Пиро глядел на нее, Китраан сказал, - Здесь мы должны повернуть налево, и ехать до тех пор, пока я не смогу, по некоторым признакам, узнать, где нам надо опять повернуть и поехать по тропинке, которая приведет нас прямо на гору.
Пиро кивнул и сказал, - Что ж, давайте повернем. Но мне кажется, что впереди еще длинный путь; приедем ли мы сегодня?
- Прежде чем полдень перейдет в вечер, если поторопимся.
- Тогда попробуем прибавить ходу.
- Очень хорошо, - сказаял Китраан. - Полностью согласен.
Лар не сделал никаких замечаний, и никак не показал, нравится ли ему идея скакать как можно быстрее или, напротив, он предпочел бы задержаться здесь как можно дольше. Ради полноты картины мы должны добавить, что утро, хотя и туманное, было достаточно прохладное, так что наши друзья видели перед собой свое замерзшее дыхание, как напоминание о том, насколько было холодно. Они сидели перед маленьким костром, на котором Лар делал «походное кофе», которое они с благодарностью пили, изучая гору перед собой.
- А правда все то, что говорят о ней? - спросил Пиро.
Он уже не в первый раз задавал этот вопрос, в той или другой форме; и не в первый раз Китраан отвечал на него пожатием плеч. Лар рассовал свою нехитрую утварь по различным седельным мешкам, проверил седла и взнуздал лошадей, после чего сказал, - Милорды, вы можете выезжать, как только будете готовы.
Пиро и Китраан немедленно встали, указывая, что, на самом деле, они уже готовы.
- Вскоре я буду в состоянии сам ответить на свой вопрос, - сказал Пиро, забираясь в седло. Лошадь Пиро, красновато-коричневая кобыла по имени Щетка, бросила на него быстрый взгляд, как если бы хотела сказать, что она была бы на краю блаженства, если бы это действительно был конец ее работы, хотя бы не надолго.
Китраан поехал первый, Пиро за ним, Лар трусил сзади. Потом им пришлось повернуть в таком направлении, что ветер дул им в лицо, но они могли только поглубже закутаться в свои дорожные плащи.
- Клянусь лошадью, - прошептал Пиро. - Да мы сами выглядим как настоящие бандиты!
- Что вы сказали? - спросил Китраан, который был неспособен слышать шепот Пиро, заглушенный плащом.
Пиро только покачал головой и поглубже зарылся в свой плащ, дрожа от холода. Китраан, несмотря на то, что ему несколько раз приходилось останавливаться в поисках ориентиров, вел их очень хорошо, найдя дорогу, которая вела их все выше и выше по каменистым склонам Горы Дзур. К полудню они были уже довольно высоко на горе, которая к этому времени полностью потеряла свою форму; на самом деле они видели только характерный кусок гористого склона, по которому, насколько можно было судить, они карабкались вверх, но свою цель они уже давно не видели, но каждый раз после подъема на вершину впереди появлялась следующая, пока не появилась вершина, выглядевшая последней, хотя и здесь Китраан уверил их, что еще ехать и ехать. Они остановились и поели не разжигая огня, частично потому, что хотели приехать побыстрее, а частично потому, что несмотря на то, что они забрались достаточно высоко, воздух стал теплее, и наконец еще и потому, что вокруг не было ничего, что могло бы гореть. Покончив с хлебом, сыром и сушеным фруктами, они снова забрались на коней и поехали дальше.
- Мы довольно высоко, не правда ли? - спросил Пиро спустя какое-то время.
- Я не знаю нашей высоты, но, да, я так думаю.
Пиро оглянулся посмотрев вокруг, и случайно заметил, что Лар глядит вверх и на его лице очень странное выражение. Пиро замедлил ход, поровнялся с Теклой и сказал, - Я вижу, мой добрый Лар, что тебя что-то тревожит.
- Я не отрицаю этого, милорд, - сказал слуга.
- Тогда скажи мне, что именно.
- Вы хотите, чтобы я так сделал?
- Да, и немедленно.
- Тогда я расскажу вам.
- Я слушаю.
- Мы карабкаемся.
- Да, это так.
- Более того, мы забрались весьма высоко.
- Да, это естественно, когда лезешь вверех.
- Так я и думал! - воскликнул Лар.
- И?
- И мне кажется, что если мы заберемся еще выше, мы доберемся до Затемнения.

Предыдущая страница 14 Следующая страница


15 Стивен Браст

- Ну, вполне возможно, что мы доберемся до него.
- Но тогда, насколько я знаю, что если кто-нибудь забирается в Затемнение, то-
- Да? То что?
- Его душа уходит из его тела.
- Ого, ты на самом деле слышал это?
- На самом деле, милорд, и всю жизнь. Мне сказали, что Затемнение не что иное, как лишенные тела души тех, кто рискнул войти в него.
- Но как это возможно, Лар? Учти, что вещь не может впитать саму себя, иными словами, ничто не может впитать что-то де тех пор, пока не возникла первая вещь, которую оно может впитать.
Лар попытался понять сказанное. Наконец он сказал, - Но давайте будем учитывать и то, что каждая живая тварь впитывает субстанцию и делает ее частью себя, тольмо мы называем это «есть». И, на самом деле, я считаю, что это и означает быть живым.
- Я уже как-то сказал, что ты философ, Лар. Теперь я настаиваю на этом.
- Я никогда не осмелюсь зайти так далеко, чтобы спорить с вами, милорд. Вот только-
- Ну?
- Видите ли, то что вы сказали не уменьшило моих опасений.
- Хорошо, попробуем иначе. Подумай о том, что Чародейка живет под ним все время.
- Но хорошо известно, что у Чародейки нет души.
- А! Я этого не знал.
- Хорошо, что еще?
- Ты должен посмотреть на нашего друга Китраана, который был на Горе Дзур и вернулся.
- Это он так говорит, - с сомнением сказал Лар.
Пиро обдумал его слова, а потом сказал, - Очень хорошо, мой добрый Лар, вот что я сделаю. Я поеду перед тобой.
- Да, милорд?
- Ну, мы едем одной дорогой, и так как эта дорога поднимается в Затемнение, я достигну его быстрее, чем ты.
- Ваши рассуждения радуют мое ухо.
- Хорошо, я войду в него, и немедленно узнаю, вылетела ли моя душа из тела или нет, и если вылетела, мы немедленно поскачем обратно вниз.
- Вы очень добры, милорд.
- Ча! Это пустяки.
Как только эта трудность была преодолена, Пиро пришпорил лошадь и догнал Китраана, который продолжал ехать впереди. Пиро заметил что, на самом деле, Затемнение кажется очень низким. На мгновение он заколебался, спросив себя, а вдруг суеверие Теклы не лишено оснований, но потом решил, что не собирается возвращаться назад и скоро все узнает.
На самом деле спустя примерно час он почувствовал в водухе что-то странное: смесь некоторых тяжелых запахов с приторно-сладкими, и ни один из них не был ему знаком. Тут же он заметил, что земля приобрела слегка красноватый оттенок, и, более того, он мог видеть не больше чем на девять футов в любом направлении; ему пришло в голову, что они уже находяться внутри Затемнения. Повернувшись назад, к текле, он сказал, - Ну, кажется я себя неплохо чувствую.
Лар пожал плечами, как если бы хотел сказать, что покорился судьбе. Чтобы не держать читателя без необходимости в подвешенном состоянии, мы должны добавить уже сейчас, что во время прохождения через Затемнение не было никаких болезненных эффектов; на самом деле даже Лар мгновенно забыл о своих опасениях, когда внезапно в первый раз достаточно ясно увидел дом Сетры Лавоуд, или, как говорят некоторые, ее «логово», находящееся на верхушке Горы Дзур. При виде его они, как будто сговорившись, натянули поводья и остановились. Из-за растояния детали были не видны, но с этого, достаточно высокого места, даже несмотря на Затемнение, можно было увидеть большую часть резиденции Сетры, и эта часть Горы Дзур была образована гладкими темными каменными блоками, поднимавшими вверх под острым углом и, даже снизу, казалась величественной и внушающей уважение. С того угла, с которого наши друзья глядели на нее, она, внешне, имела форму пирамиды, причем стены казались почти отвесными и без малейшего признака дверей; впрочем, окон тоже не было.
Через какое-то время Лар заметил, - У меня болит шея.
- Естественно, - ответил Китраан. - Подумай, ведь ты какое-то время глядел вверх, и таким образом держал шею в положении, в котором она никогда столько времени не была.
- Верно! - воскликнул Лар. - Замечательно, все объяснилось.
- Я очень рад, - сказал Китраан.
- Вы действительно были там, Китраан? - спросил Пиро.
- Да, я действительно был там.
Пиро еще какое-то время глядел вверх, потом сказал, - Давайте поедем дальше.
Китраан пожал плечами.
Они повернули лошадей на склоне и поехали по дороге, которая привела их к выемке в центре одной из массивных серых плит, которые башней поднимались над их головами. Когда они подъехали к ней, раздался голос, сказавший, - Разрешите мне предположить, мои друзья, что вы не сделаете больше ни шагу, если не хотите, чтобы ваши головы скатились с горы без ваших тел, а это, даю слово, сделает ваше дальнейшее путешествие крайне неудобным.

Глава Семнадцатая
Как Пиро и его друзья, достигшие в конце концов вершины горы Дзур, встретили кое-кого, в ком, мы надеемся, читатель узнал старого знакомого

Все трое остановились, услышав эту замечательную речь, и посмотрели в направлении голоса, который пришел сверху, из пространства над ними. Впрочем, сколько бы они не смотрели, они не видели никого, кто мог бы произнести эти слова, так как в этот день Затемнение было низко, а они как раз ехали через него. И действительно, читатель может поинтересоваться, почему, находясь выше уровня Затемнения, им трудно было увидеть, кто говорит; будьте уверены, мы немедленно объясним это. Дело в том, что, не считая Затемнения, ничего не было между ними и Топкой, которая была видна на востоке над верхушкой какой-то горы. Как хорошо известно тем, кто путешествовал в таких местах, Топка не просто горяча, но как и обыкновенный огонь, который как дарует тепло, так и испускает свет, так и Топка, которая испускает достаточно тепла, чтобы обогреть весь мир, и также дает столько света, что никто не может долго смотреть на нее и не почувствовать более или менее сильной боли в глазах; путешественники неоднократно слепли только от того, что вглядывались в сердце Топки в те мгновения, когда она сверкала в полной славе.
Китраан, немедленно осознав, что говорила женщина и пытаясь одновременно закрыть свои глаза от яростного света, но тем не менее видеть ими - напрасная попытка, должны мы добавить - сказал, - Это вы, Сетра? Это я, Китраан, я вернулся из путешествия и выполнил поручение, которое вы имели честь дать мне.
- Хорошо, - сказал голос. - Я не сомневаюсь, что вы Китраан, но если вы правы в отношении вашего имени, вы все еще ошибаетесь в другом, так как я не Сетра.
- Еще хуже, - сказал Китраан.
- Увы, - сказал голос.
- Если вы хотите сражаться, - сказал Пиро, - мы будем счастливы сделать вам одолжение, потому что наш долг чести доехать от дома до Чародейки, а долг - суровый начальник.
- Как? - сказала та, кто спрашивала их. - Ваш долг?
- Конечно, - ответил Китраан. - Чародейка послала меня, чтобы я привез этого джентльмена к ней, и он согласился. Таким образом это как его, так и мой долг.
- Видите ли, - сказал голос задумчиво, - если она хочет видеть вас, это совершенно другое дело. Я здесь только для того, чтобы отсылать назад посетителей, которых она не хочет видеть - ведь, видите ли, в последнее время таких визитеров появляется совсем не мало.
- Неужели? - сказал Пиро.
- Да, все в точности, как я имела честь сказать вам.
- Хорошо, - сказал Китраан, - но тогда получается, что у нас нет ни малейшего повода для ссоры.
- Да, - сказал голос тоном глубочайшего сожаления. - Похоже, что нет.
- Ча! - сказал Пиро. - Это звучит так, как если бы вам жаль, что мы не можем перерезать друг другу горло.
- Да, - сказал голос. - Я не отказываюсь от этого. Но, увы, похоже на то, что мне придется отказаться от удовольствия.
- Видите ли, - сказал Пиро, - для нас убить кого-либо не является таким уж большим удовольствием.
- О, я вполне понимаю вас. Но если посмотреть вперед, в будущее, то, боюсь, окажется, что мне еще долгие годы не представится возможность сразиться с вами обоими одновременно.
- Ча! - сказал Пиро. - В искренности ей не откажешь.
- Секундочку, пожалуйста, - сказала наезнакомка.
- Да?
- Если я не ошибаюсь, вот уже второй раз вы использовали выражение «Ча».
- Да, а разве это нехорошее выражение?
- О, я не имею ничего против, уверяю вас. Вот только-
- Да?
- Убейте меня, если я уже не слышала его раньше.
Пиро пожал плечами. - Я уверен, что есть много людей, которые используют его. Что до меня, то я научился ему от своего отца, который говорит его всегда, когда ему хочется выругаться.
- Ну, ничего плохого в этом нет.
- Я очень рад, что вы так думаете.
- Только-
- Да?
- Постойте там минуточку, пока я ищу такую дорогу вниз с этого камня, чтобы можно было спуститься, не сломав себе шею.
- Так намного лучше, - сказал Пиро, - так как необходимость глядеть на вас вверх привела к тому, что моя шея совершенно одеревенела, и, одновременно, мои глаза полны водой, но тем не менее я не в состоянии различить черты вашего лица и, сказать по-правде, я не могу даже сказать, из когого вы Дома.
- О, что до этого, - сказала его собеседница, глядя по сторонам в поисках надежного пути, - разве вы не догадались?
- Ну, я мог бы считать вас леди Дзур.
- И вы были бы совершенно правы, - сказала она, наконец-то найдя ровное место на краю обрыва, откуда в два прыжка, ни один из которых не был, благодаря ее росту, слишком трудным, она оказалась на дороге. Отвесив им глубокий поклон, - она сказала, - Я действительно из Дома Дзур, и меня зовут Тазендра Лавоуд.
- Тазендра! - крикнул Пиро.
- Лавоуд! - крикнул Китраан.
- Точно, - сказала Тазендра, которая, как читатель без сомнения осознал некоторое время назад, была не кем иным, как нашим старым другом.
- Тогда вы, - сказал Пиро, придя к тому же самому выводу, как и читатель, - должны быть той самой Тазендрой, о которой мой отец так часто говорил.
- Ну, это зависит от того, кто ваш отец.
- Ну, он Кааврен из Каслрока.
- Осколки и черепки! - крикнула Тазендра. - Вы сын Кааврена?
- Я имею эту честь.
- Но это восхительно! Подойдите, мой мальчик, и обнимите меня!
- С удовольствием, - сказал Пиро, весь переполненный чувствами от того, что встретил одного из старых товарищей своего отца. Они тепло обнялись, после чего Тазендра поставила Пиро на расстояние руки от себя и принялась внимательно его разглядывать. Со своей стороны Пиро изучал леди Дзур, о которой слышал столько историй. По любым стандартам она все-еще была замечательно красивой женщиной, у нее по-прежнему были прямые каштановые волосы и пронзительные глаза, а ее кожа была также гладка, как у какого-нибудь придворного. Более того, она сохранила и такое же тело, которое было в идеальном порядке, мускулистое и хорошо тренированное. Это наблюдение слегка смутило Пиро, так как леди перед ним была, без всяких вопросов, очень привлекательной женщиной, и Пиро едва ли мог остаться не чувствительным к этому; тем не менее он точно знал, что она была другом его отца, и то, что он разглядывал ее так, как мужчины обычно разглядывают соблазнительных женщин, заставило его почувствовать себя неловко. По правде говоря необходимо добавить, что сама Тазендра не почувствовала ни маленьшей неловкости.
Китраан, который никак не участвовал во всем этом, какое-то время ждал, а потом негромко кашлянул, привлекая к себе внимание Тиасы и Дзура.
- Прошу прощения, - сказал Пиро, слегка покраснев. - Тазендра Лавоуд, это мой добрый друг Китраан э' Лания из Крепости Северного Соснового Леса, сын Аттрика, которого вы можете впомнить.
- Честь, - сказал Китраан.
- Удовольствие и честь, - счастливо сказала Тазендра. - Сын Аттрика!
- Осколки и черепки! - Тазендра собиралась говорить дальше, без сомнения намериваясь спросить об Аттрике, но Китраан опередил ее, сказав, - Я заметил, что вы добавили слово «Лавоуд» к вашему имени.
- Как, вы заметили это? - сказала Тазендра, выглядя очень довольной.
- Да, конечно.
- Ну что ж, это правда.
- И я этому очень рад, вот только-
- Да?
- Что это означает?
- Что это означает?
- Да. Я знаю Сетру Лавоуд, но-
- Разве вы не знаете о Лавоудах, магической руке Императора с незапамятных времен?
- Да, верно, я слышал несколько историй.
- О, клянусь честью, все эти истории - чистая правда.
- И, тем не менее, разве Лавоуды не погибли во время Катастрофы Андрона?
- Па! Вы очень хорошо знаете, что Сетра жива. Или, более точно, она существует.
- Ну, насчет Сетры нет сомнений.
- А если Сетра существует, почему бы ей не пожелать, чтобы появились еще Лавоуды?
- Если вы выражаете это в таких словах, моя дорогая Тазендра-
- О, я именно так и делаю, уверяю вас.
- Тогда мне не нужен ответ.
- И вы совершенно правы.
- Но я все равно поздравляю вас с этим.
- И я, - вмешался Пиро.
- Благодарю, - скромно сказала Тазендра.
- Но, тогда, вы волшебница? - продолжал Китраан.
- Ну, пока нет, но я надеюсь снова стать ей, когда будет восстановлена Империя.
- И я желаю вам этого от всего сердца.
Тазендра поклонилась и собиралась сказать что-то еще, но Пиро прервал ее, сказав, - Прошу прошения, моя дорогая Дзур, но не кажется ли вам, что пришло время продолжить наш путь и встретиться с Сетрой?
- Да, - сказал Китраан. - Мы должны познакомиться с Зарикой.
- Как, - сказала Тазендра, - вы знаете Зарику?
- Нет, но мне сказали, что она будет здесь к тому времени, как я вернусь, и Пиро должен встретиться с ней.
- Хорошо, тогда давайте пойдем.
Пиро слез с лошади и приготовился вести свою лошадь. Китраан нахмурился; но тут ему пришло в голову, что у Тазендры нет лошади, а поскольку никто из них не ожидал, конечно, что Тазендра поедет на лошади лакея, Китраан тоже слез со своего коня и Лар последовал его примеру.
- Сюда, - сказала Тазендра и повела их по дороге.
Вскоре стало ясно, что даже если бы они решили оставаться верхом, им все равно пришлошь бы спешится, и очень быстро, так как дорога поднималась вверх так резко, что вскоре они были вынуждены помогать лошадям взбираться по крутому склону, а не наоборот.
- В моей жизни я делал и более простые вещи, - пропыхтел Пиро, пока они сражались за каждый шаг.
- Чем тяжелее подъем, тем более красивый вид открывается сверху, - сказал Китраан.
- Тогда, - сказал Пиро, - я думаю, что вид будет сногсшибательным, так как, клянусь лошадью, подъем просто потрясающе тяжелый.
Из всех них только у Тазендры, казалось, не было никаких проблем с путем наверх, и она даже помогала лошадям; а Лар пыхтел и так сильно дышал, как если бы хотел собрать к себе весь неиспользованный воздух на мили вокруг.
Наконец они оказались на ровной плошадке, что-то вроде широкого скального выступа, с отвесной серой скалой перед ними, причем тропинка раздваивалась, огибая ее с обеих сторон. Им потребовалось какое-то время, чтобы придти в себя после подъема; потом Пиро, переводя взгляд с одной тропинки на другую, сказал, - Куда?
- Вперед, - сказала Тазендра.
Пиро посмотрел на твердый серый камень перед собой, потом повернулся к Тазендре, на его лице читалось вопросительное выражение.
Вместо ответа Тазендра повернулась к Китраанау и сказала, - Не сделаете ли вы мне честь, мой дорогой Драконлорд?
Китраан поклонился и сказал, - С удовольствием, моя добрая леди Дзур.
Сказав это, Китраан пошел вперед, как если бы хотел пройти через сам камень, но внезапно остановился прямо перед ним, прижал ладонь к серой плите и тихонько толкнул, вследствие чего в стене открылась дверь, как бы насмехаясь над Пиро, не видевшего ее раньше.
Изнутри потянуло запахом свежего сена, вместе с другими, менее приятными, но хорошо знакомыми «ароматами».
- Осколки и черепки! - сказал Пиро.
Китраан вошел внутрь. - Добро пожаловать в Гору Дзур, - сказал он. - Или, во всяком случае, - поправил он себя, - в ее конюшни.
Пиро пожал плечами. - Так как у нас есть лошади, просто замечательно найти конюшню.
- Это в точности моя мысль, - сказала Тазендра и повела их в стойла, где они нашли все необходимое для того, чтобы с удобством устроить своих животных. Лар, не проронив ни слова, принялся за работу.
- Когда ты закончишь, - сказал ему Китраан, - войди в эту дверь, поднимись по лестнице до конца, а потом иди за своим носом, пока он приведет тебя на кухню.
- Да, милорд, - ответил Лар, продолжая священодействия с лошадями. Устроив это дело, Тазендра провела их через ту самую дверь, на которую Китраан только-что показал. Они очутились у подножия узкой винтовой лестницы, закручивавшейся влево, и, насколько Пиро мог видеть, уходившей в бесконечность.
- Вы уверены, что в состоянии забраться? - спросил его Китраан.
Пиро пожал плечами и последовал за Драконом и леди Дзур вверх по лестнице.
Пока, что невозможно отрицать, Пиро и Китраан, хотя и не Тазендра, мучаются во время длинного подъема вверх от конюшен, мы не считаем, что и читателю необходимо мучаться, сопровождая их во время долгого подъема, тем более, что изнемождение наших друзей препятствовало любым разговорам, и, добавим, невозможно отрицать, что почти нечего сказать о длинной лестнице, в которой каждая ступенька такая же как и любая другая, а стена, не считая попадавшихся время от времени факелов, лишена всяких особенностей. Будьте уверены, они прошли три или четыре площадки, на каждую из которых выходила дверь, но, поскольку они решили не рисковать, открывая эти двери, нет ни малейшей причины рассуждать о том, что находится по ту сторону. Достаточно будет сказать, что после долгого подъема они добрались до конца лестницы, а там Тазендра толкнула дверь и они оказались в резиденции Сетры Лавоуд.
Пиро был настолько наполнен почтением, что даже был не в состоянии двигаться, так что Китраану пришлось сказать, - Вперед, мой друг, это только коридор. Если вы хотите впасть в оцепенение, лучше подождать до тех пор, пока не встретите Чародейку.
Пиро сглотнул и кивнул, - Тогда ведите; я иду за вами.
Мы не будем описывать все изгибы и повороты коридора и все лестницы, которые им встретились, ничуть не больше, чем лестницу, которую мы описали ранее; достаточно сказать, что в конце концов все трое очутились в комнате с голыми серыми стенами, в которой стояли большие кресла, которые, судя по их внешнему виду, были вырезаны из камня, хотя и покрыты чем-то мягким, для удобства. Внутрь одной из стен был врезан огромный камин, в котором горел огонь, хотя Пиро и не сумел рассмотреть, что там горит на самом деле; нигде не было ни малейшего признака дерева, но все казалось сделанным из разных видов камня. Хотели бы мы разрешить эту загадку для нашего читателя, но, увы, мы знаем не больше Пиро, из чьего сообщения нам известно об этом, о странной магии, которая поддерживала это пламя.
Тазендра немедленно уселась в кресло, как если бы не было ничего особенного находиться в логове Сетры Лавоуд.
- Не должны ли мы сообщить ей о том, что мы здесь? - спросил Пиро.
- Па! - сказала Тазендра. - Она знает.
Пиро начал было спрашивать откуда, но потом, подумав, просто кивнул. Как раз в это мгновение вошел кто-то, кто, совершенно точно, не был Сетрой. Во первых этот индивидуум не производил впечатление ожившего трупа, и, во-вторых, он был мужчиной, средних лет, и скорее коренаст, чем высок ростом. Он был одет в черное и на его плечах были знаки Дома Дзур, хотя черты лица указывали на принадлежность к Дому Теклы; на его лице выделялись тонкие черные брови, которые, казалось, всегда были в движении: поднимались, опускались или пытались добраться друг до друга. Пиро это показалось отталикивающим.
Текла поклонился им и сказал, - Меня зовут Тукко. Могу ли я принести кому-нибудь из вас освежающие напитки? - Его голос был высок и напомнил Пиро дверь в студию его отца, которой всегда было нужно масло, иначе весь замок вздрагивал в тревоге каждый раз, когда она открывалась или закрывалась.
Каждый из них попросил вина, Тукко поклонился, вышел и очень быстро вернулся с искристым сладким Труилом для Тазендры, белым Фурниа для Китраана и красным Каавр'ном для Пиро. Пиро попробовал его и по сухому острому вкусу с намеком на орех, а также мягким иголочкам, вонзившимся в его язык, сразу установил его марку, так как такая комбинация производилась только винами из этого района, после чего вопросительно посмотрел на Тукко.
- В честь вашей семьи, - объяснил тот.
- А, тогда вы знаете, кто я такой.
Тукко поклонился, жест, который получался у него неловко и неуклюже. Это слегка смущало Пиро, пока ему не пришло в голову, что Сетра меньше всего нуждалась в слугах, выученных служить при дворе, особенно теперь, когда никакого двора не существовало. Закончив с поклонами, Тукко сказал, - Около левой руки леди Тазенды вы можете увидеть маленькую веревку; если вам понадобится что-то еще, дерните за нее; я услышу и немедленно появлюсь. - С этими словами и еще одним нескладным поклоном он ушел в ту же дверь, в которую пришел.
- А скоро Чародейка будет здесь? - сказал Пиро.
Тазендра пожала плечами. - Скоро? Сегодня? Завтра? Кто может сказать?
Китраан улыбнулся. - Почему вы так беспокоетесь перед встречей с ней?
- Слово беспокойство хорошо выбрано, мой друг, - сказал Пиро, улыбнувшись. - Я могу признаться вам, что истории, которые я слышал о ней, наполняли меня меня чувством не очень отличным от беспокойства. Тем не менее до сих пор вы не сказали мне, ни того, что эти истории правдивы, но того, что они абсолютная чушь. Так что, вы понимаете, я не знаю, чему верить, я не знаю, чего ожидать, и, поэтому я, как вы правильно сказали, беспокоюсь.
- Да, но я не сказал вам по самой лучшей из всех возможных причин: Я сам не знаю.
- С моей стороны я верю им всем, - сказала Тазендра.
- Всем? - удивился Пиро.
- Почему нет? Это не более глупо, чем не верить ни одной из них.
- Ча! Я думаю, что согласен с вами.

Предыдущая страница 15 Следующая страница


Дороги Мертвых 16

- Вы? - улыбаясь сказала Тазендра. - Ну, это очень хорошо. Как приятно обнаружить, что сын Кааврена согласен со мной. В старые дни он, знаете ли, частенько соглашался со мной.
- Он? - сказал Пиро. - Ну, меня это не удивляет.
Тазендра кивнула. - По правде говоря, когда я предлагала какую-нибудь идею, чаще всего именно Кааврен первый соглашался со мной. «Тазендра, мой друг», обычно говорил он, «я думаю, что вы предложили замечательный план и лично я голосую за то, чтобы мы немедленно приняли его!» Вот так он говорил со мной тогда.
- Я уверен, что так все оно и было, - сказал Пиро, который был уверен, что не было ничего похожего на это.
- О, эти великие дни! Приключения на каждом повороте! Спасти Драконлорда, победить Джарега, защитить Императора-
Внезапно она остановилась, как если бы опасалась, что Пиро может ошибочно истолковать ее слова. Тиаса, однако, только пожал плечами и сказал, - Но ведь теперь приключений больше нет?
- О, не говорите так! Я думаю, что они должны вновь появиться, особенно теперь, когда в последнюю неделю появилась Зарика-
- Ага! Вы упомянули Зарику!
- Да, и почему я не должна?
- Только потому, что мне интересно узнать о ней.
- Ну, вы так и должны поступать, так как она спасет нас всех.
- Как, она спасет нас всех?
- Да, но сначала мы должны спасти ее.
- Тогда будте уверены, - сказал Пиро, - что я совершенно сбит с толку.
- Вы, действительно? Но что вас сбило с толку?
- Ну, вы сказали, что она спасет нас, а мы должны спасти ее, и что она изменит все, и, тем не менее, у меня нет ни малейшего понятия, кто она такая.
- А! И вы хотите знать почему я сказала все это о ней?
- Это в точности то, чего я желаю.
- Ну, я сказала вам это по самой простой из всех возможных причин: потому что так говорит Сетра, а я убеждена, что если Сетра Лавоуд говорит так, это чистая правда.
- Тогда, - сказал Пиро, - вот почему я здесь? Чтобы спасти Зарику?
- О, что до этого-
- Да?
- Уверяю вас, я знаю об этом меньше всего на свете.
Китраан встал и посмотрел вверх. - Ну, здесь есть кое-кто, кого вы можете спросить, если захотите.
Пиро, вздрогнув, вскочил на ноги, повернулся и увидел темную фигуру, стояшую в дверной раме.
- Пиро, - сказал Китраан, также вскакивая на ноги. - Я имею честь представить вам Сетру Лавоуд, Чародейку Горы Дзур.

Книга Вторая

В которой не только раскрываются планы Сетры Лавоуд, но и делается попытка их осуществления.

Восемнадцатая Глава
Как Боги заинтересовались некоторыми важными событиями, которые имели место в последнее время

Согласно ученому-Атире Экрасану из Сиблтауна, писавшего в Одиннадцатом Цикле во время царствования то ли Иссолы то ли Таслмота - мы забыли кого именно из них - существует четыре класса литературы: Иронические, которые описывают действия людей, к которым читателя приглашают относиться свысока; реалистические, которые описывают действия людей, к которым читателя приглашают относиться как к самим себе; романтические, которые описывают действия людей, к которым читателя приглашают относиться с восхищением; и наконец мифические, которые описывают деяния богов.
Мы должны признаться, что не испытываем ничего, кроме восхищения к достойному Атире; именно он, в конце концов, первым разделил литературу на Пять Частей, и, более того, был председателем на великих дебатах перед Его Императорским Величеством Фесилой Третьей по поводу запрещения художественных произведений, предложенного во время Одиннадцатого Правления Валлисты, результатом чего было должно было бы стать полное уничтожение всей литературы, чего мы, содрогнувшись до глубины души, все-таки избежали.
Тем не менее именно в этом пункте мы обязаны поспорить с маститым ученым. Нам представляется, что в любом серьезном произведении содержатся как все четыре класса, так и все предметы, к которым они адресованы; и если в каком-то произведении более или менее подчеркнута одна характерная черта, это вовсе не означает, остальных в нем нет; конечно подразумевается, что мы имеем дела с литературой, которая заслуживает такого названия.
Если мы захотим использовать наши собственные скромные усилия как пример, мы должны сказать, что наше описание Тазендры может считаться ироническим; там, где мы обращаемся к Теклам, вроде Лара, мы стремимся к строжайшему реализму; а многие из тех личностей, которые прокладывают свой путь через нашу историю, просто вохитительны, по меньшей мере по мнению автора: Сетра Лавоуд, Айрич и, мы надеемся, многие другие.
Тем не менее в этой работе мы не осмеливались, до этого момента, обращаться прямо к богам. На самом деле и сейчас мы бы не сделали этого, но именно в этот момент нашей истории настоятельно требуется описать действия богов.
Поэтому мы должны попросить нашего читателя разрешения взять его во Залы Суда, где те существа, которые управляют, так хорошо, как только могут, судьбой всего мира, сидят и правят суд, и не только над теми, кто предстает перед ними, но над всеми событиями, которые происходят повсюду, и на которые они могут влиять - или попытаться повлиять - при помощи каких-нибудь мер.
Хотя ниже нашего достоинства, как историка просить извинений у читателя, мы должны, тем не менее, объяснить, что описать Залы Суда - совсем не простая задача. Во первых надо учесть, что есть очень и очень мало свидетелей, оставивших такие описания. Во вторых даже эти описания крайне редко согласуются между собой. И, последнее, реальность происходит от сна самих богов. Читатель может рассмотреть проблему на себе: если читатель сможет уснуть, а потом сделать свой сон реальностью и если он разделяет свой сон с другими, которые сделают реальными свои собственные сны, и если некоторый наблюдатель окажется в том самом месте, где все эти сны пересекаются между собой, и если, более того, каждый сон постоянно изменяется, когда возникает новый персонаж или исчезает старый, то мы очень сомневаемся в способности читателя точно - или даже просто осмысленно - описать место в котором он оказался; так что мы просим свободу описания у благосклонного читателя.
Итак, отметив это, скажем, что по любому счету Залы Суда были огромны и пустынны. Представим себе, что смотрим на огромное пустое пространство, вроде Террасс Финансов за Биржей Серебра в старом городе Драгейра. Как и на Террассах Финансов там нет ни потолка, ни Затемнения Империи, ни искрящихся дыр в небе, которые хорошо видны на Востоке, а есть пустое сине-черное небо. Нет света ни от ламп, ни от факелов; нет и естественного света от Топки. Залы Суда постоянно находятся в таком состоянии, которое приходит сразу после полумрака: можно видеть достаточно ясно, но всегда хочется еще немного света.
Что касается богов, которые сидят на «тронах», они совершенно отличаются как по характеру, так и по внешнему виду. Они сидят в большом круге - настолько большом, что если бы читатель встал прямо перед одним из них и повернул голову, чтобы посмотреть кругом, он с трудом увидел бы только того, который находится за его спиной. Тем не менее, благодаря сильному волшебству, которое является частью Залов Суда, только три или четыре шага необходимы для того, кто захочет предстать перед другим троном; при этом тот, к кому он обращался раньше, окажется на совершенно невероятном расстоянии сзади. Неизбежное заключение: во сне об этом месте расстояние не имеет значения.
Мы помещаем эту главу здесь, прерывая прибытие Пиро на гору Дзур, по двум причинам: во-первых, насколько мы можем судить, все, что последует дальше действительно случилось примерно в это мгновение истории. Но во-вторых надо подчеркнуть, что ко времени , в применении к Залам Суда, не надо относится как к нормальной и упорядоченной последовательности моментов, в каждый из которых что-то происходит. Из всего того, что мы знаем от тех немногих, кто побывал в Залах Суда и вернулся в обычный мир, совершенно ясно, что день, проведенный в Залах может быть часом снаружи; а может быть и годом, или даже десятью годами. Неизбежное заключение: во сне об последовательности событий время не имеет значения.
Мы используем термины волшебство , некромантия, колдовство и искусство , чтобы ссылаться на разные техники временной отмены законов природы - или, говоря точнее, временной замены одних законов природы на другие. Эти различные формы магии познаны в различной степени, и, как и все остальные области науки, усилия познать их более глубоко не прекращаются никогда. Чтобы использовать, надо узнать, а когда узнаешь - используешь лучше, а использовать лучше означает узнать лучше. Это продолжающийся процесс, который придает значение термину прогресс (заметим, однако, что множество рожденных в пустыне мистиков насмешливо улыбаются, а то и просто смеются, услышав это слово). Тем не менее в лишенном времени и расстояния месте, которое мы называем Залами Суда, царстве богов, вообще нет естественных законов, потому что это сны богов. А если нет естественных законов природы, не может быть и замены их на что-то другое. Там, где возможно все, невозможно ничего. К месту, в котором действуют все законы магии и реальности, не может быть приминим ни один закон. Неизбежное заключение: во сне о правде магия не имеет значения.
Конечно, парадоксы времени, пространства и магии не оказывают никакого воздействия на обитателей Залов Суда, под которыми мы, ясное дело, имеем в виду богов; на этот раз мы не будем обращать внимание на бедные души, которые носят пурпурные одежды и служат всем тем, кто проходит через Водопад Врат Смерти; не имеем мы ввиду и тех, кто ждет суда или возрождения; не говорим и о тех, кто, подобно Кейрону Завоевателю, решил оставаться на Дорогах более или менее долго. Так что, когда мы глядим на эту сцену, то видим что тот, кто является, по мнению многих, наиболее могущественным из всех богов, то есть сущность по имени Барлен, сидит на стуле, который кажется вырезанным из камня, и повторяет его форму рептилии. Как всегда рядом с ним Три Дочери Тьмы, внешний вид которых очень похож на человеческий, и которых мы называем Верра, Моранзё и Кейрана. Некоторые говорят, что Верра, самая старшая из них - а может и самая младшая - является его любовницей; на эту тему историк не будет распространяться. Другие тоже здесь: Ордвинак, воплощение огня; Нисса, которая чаще всего появляется в виде туманного силуэта, плавающего в воздухе; Три'нагор, похожий на Барлена, хотя больше и темнее; Келхор, кот-кентавр; Траут, который считается мудрейшим из богов.
Все они и, возможно, другие, сидели в большом круге и мысленно общались друг с другом, таким образом избегая, как легко поймет читатель, необходимости говорить на языке собеседника, поскольку многие из них говорили на разных языках, а о некоторых, таких как Ордвинак, верят, что они вообще не умеют говорить (предположение, которое, говоря откровенно, историк находит сомнительным, если не невозможным).
Пока мы будем слушать их беседу, у читателя, нет сомнений, возникнут некоторые вопросы: Во-первых, читателю наверняка захочется узнать, каким образом мы в состоянии воспроизвести мысли из сознания богов. На этот вопрос мы скажем, что мысли всегда можно воспроизвести - то есть преобразовать их в слова. Даже если есть, возможно, некоторые потери на этом пути, читатель может быть уверен, что наиболее важный аспект мысли, то есть сущность , будет тщательно передан.
Но читатель может захотеть узнать, как историк в состоянии претендовать на то, что знает содержание разговора, произошедшего там, где расстояние, время и магия не имеют значения, далекого от всех и всего, в котором находятся только сознания существ, которые не являются предметом понимания обычных людей. Это более трудный вопрос, и заслуживает ответа настолько же честного по сути, как и короткого по изложению.
Вот этот ответ: Хотя мы не в состоянии, по причинам изложенным выше, точно знать о том, что было сказано, тем не менее у нас есть свидетельства некоторых монахов, которые общаются с богами, а также некоторых священников, которые получили откровение во время медитации; есть и волшебники, которые заключили союзы с богами, причем некоторые из них сделали это именно во время интересующего нас периода истории. Кроме того, так как мысль относится к делу также, как дорога - к цели, мы в состоянии, зная результаты, придти к некоторым заключениям относительно самой мысли. Более того, вчитываясь в произведения, созданные на протяжении истории этого мира, мы можем найти ключи к личности этих божественных созданий. И, последнее, не надо забывать, кем был найден Орб, так что мы намекаем на то, что Ее Величество Империатрица была достаточно благосклонна к нам и обеспечила нас некоторым количеством материала, из которого мы можем делать хорошо обоснованные предположения.
Да, конечно, способность делать хорошо обоснованные предположения используется слишком часто и слишком плохо как некоторыми историками, так и теми, кто называет себя историками: Хорошо известно, например, что военный историк совершенно великолепен, когда сообщает нам имена павших в битве офицеров, и совершенно отвратителен, когда пытается объяснить причины, по которым военачальник принимает то или иное решение в определенный момент истории. Так что мы считаем, что хотя есть случаи, когда выводы настолько очевидны, что холодное изложение фактов и только фактов самым лучшим образом служит величайшей цели истории, то есть открытию правды , тем не менее есть и такие случаи, когда мы вправе осторожно и ответственно высказать догадку, и, более того, это не только допустимо, но просто необходимо. Так как далее мы будем иметь дело именно с такой ситуацией, мы надеемся, что читатель не откажет нам в доверии, пока мы будем излагать эти трудные, но совершенно необходимые для нашей истории события.
Итак, первым начал разговор Келхор, сказав, - Великие события начали происходить там, где раньше была Империя Людей.
- Вполне возможно, - согласился Ордвинак. - Но причем здесь мы? То есть, связано ли это с Циклом? Или это еще одна игра тех, кто уже упустил возможность, которую мы дали им.
- Еще ничего не упущено, - сказала Моранзё.
- Это не было их ошибкой, - сказала Кейрана.
- Возможность, которую кто дал им? - спросила Верра.
- Не имеет значения, - сказал Ордвинак. - Вопрос в другом: эти «великие события», как вы назвали их, связаны с Циклом или нет?
- Это связано с Чародейкой Горы Дзур, - сказала Нисса. - Во всяком случае я вижу, как она зашевелилась.
- Ну, - сказал Келхор, - это уже кое-что. Я знаю ее так же долго, как и любой из вас, и, согласитесь, она редко действует по пустякам.
- Тогда, - сказал Барлен, - это может быть связано с Циклом. На самом деле я все больше и больше убеждаюсь, что так оно и есть.
- Очень хорошо, - сказал Ордвинак, - это связано с Циклом. И, тем не менее, поскольку Цикл прерван-
- Цикл не может быть прерван, - сказал Барлен. - Только Империя разлетелась на куски, а Цикл, который был ее основанием, не может быть прерван, так как является частью фундаментальной природы вселенной. Пока существует хотя бы одно живое существо-
- Но ведь не осталось ни одного Феникса! - сказал Ордвинак. - Как может Цикл выжить без Феникса?
- Один есть, - сказала Моранзё.
- На самом деле два, - заметила Верра. - И оба - женщины.
- Как, есть два? - удивился Барлен.
- Да, - сказала Верра.
- Вы уверены?
- Дом Феникса под моим покровительством и наблюдением, - сказала она. - Я уверена. Есть двое.
- Я потрясен, - сказал Барлен. - Это может изменить все.
- И тем не менее, - сказала Верра, - как я уже говорила, оба феникса - женщины.
- Тогда, - сказал Ордвинак, - это то же самое, как если бы не было ни одного.
- Как так? - сказала Кейрана. - Если вы считаете, что два - это то же самое, что ничего, надо переопределить все науки, начиная с арифметики.
- Потому что, - продолжал Ордвинак, не обращая внимания на иронию, которую богиня имела честь с ним разделить, - это такие существа, которым требуются мужчина и женщина, чтобы произвести потомство.
- И? - сказала Верра.
- И, даже если сейчас время Феникса, другого быть не может, так что в тот момент, когда Цикл вернется к Фениксу, он будет прерван.
- Вы слишком мало знаете о фениксе, - сказала Верра.
- И еще меньше о Цикле, - добавил Барлен.
- Тогда объясните мне, - сказал Ордвинак.
- А заодно и мне, - сказал Келхор, - так как, видите ли, я не понимаю, как Цикл сможет выжить, и, если нет Цикла, тогда почему мы здесь?
- Объясни ты, - сказала Верра Кейране. - Размножение людей твоя область; я не могу объяснить, как двое невидимых в состоянии произвести одного, который отчетливо виден.
- Пускай Моранзё объясняет, потому что она понимает феникса и его значение, как он живет и как умирает, как вновь возникает после смерти, и как делает предсказания в то время, когда его пророчества начинают выполняться.
- Нет, пусть Верра объясняет, - сказала Моранзё, - поскольку она понимает Цикл лучше меня и, более того, знает, как он сохраняет сам себя, как он может призвать феникса и даже заставить людей полюбить друг друга, которые иначе могли бы и не встретиться.
- Хорошо, - сказала Верра. - Все это правда, но время от времени ему требуется помощь.
- Да, - сказал Барлен. - И я считаю, что сейчас как раз такое время.
- Вы так думаете? - сказал Келхор.
- Весьма вероятно, - сказал Барлен. - По меньшей мере тот факт, что, как сказала Верра, Чародейка зашевелилась, очень и очень значителен.
- Но, - сказал Ордвинак, - это все? Нет ли других знаков?
Моранзё на мгновение отвернулась и посмотрела в сторону, потом сказала, - Цикл не повернулся.
- Да, - сказал Ордвинак. - И что это значит?
- Ничего, - сказала Моранзё, - за исключение того, что, если вы посмотрите повнимательнее, то заметите, что Время замедлилось. А вот поскольку Время замедлилось и Цикл не повернулся, вот это уже кое-что значит.
- Это правда, - сказал Ордвинак.
- И, - добавил Келхор, - я могу вам сказать, что один из предводителей небольших армий, некий Кана, набирает силу с потрясающей скоростью.
- Он хочет воссоздать Империю? - спросила Нисса.
- Похоже на то, - сказал Келхор.
- Возможно, - сказал Три'нагор, - он заслуживает получить Орб.
- Едва ли, - холодно сказала Верра. - Он Дракон, а Цикл по-прежнему указывает на Феникса.
- Очень хорошо, - сказал Ордвинак. - А остальные знаки?
- Как, - сказала Кейрана. - Неужели этого недостаточно?
- Не для Ордвинака, - сказала Моранзё. - Он слишком ленив и ищет любой предлог для того, чтобы ничего не делать.
Ордвинак пристально взглянул нее, но в ответ ничего не сказал.
- Две молодые девушки вскоре повстречаются, - продолжала Моранзё. - Дзур и Тиаса. Я не знаю почему меня тянет присутствовать на этой встрече, но я ясно ощущаю притяжение. Она вызвана махинациями Каны, и может быть иметь большое значение. Дзур скорее всего должна стать Наследницей Дома Дзур, когда нынешний Наследник придет к нам. Что до Тиасы, то я не знаю.
- Что-нибудь еще? - спросил Ордвинак.
- Да, - сказала Верра. - Объединение Запада и Востока.
- Как, объединение? - сказал Барлен, который даже вздрогнул, услышав эту новость.
- По меньшей мере в потенциале.
- Объясните.
- Хорошо. Один Драконлорд, воспитанный на Востоке, собирает силу и движется на запад.
- Ну, и кто он такой?
- Он из линии э'Дриен.
- Простите меня, Верра, но я не так знаком с линиями Драконов, как вы. Почему это так важно?
- Вы же помните Дриена, не правда ли? Вы были здесь, когда его судили.
- Да, я знаю его.
- Он обладал способностью собрать рассеянные силы вместе и образовать из них могущественное соединение. Он делал это как на войне, так и в политике, а в общественной жизни даже самые маленькие движения могут вызвать грандиозные последствия.
- Хорошо, я понимаю. И это его наследник сейчас едет на запад?
- Да. С множеством колдунов и ведьм, одной Иссолой и-
- Да?
- И договором со мной.
Барлен нахмурился. - Как, вы заключили с ним договор не посоветовавшись ни с кем из нас?
- Да, - сказала Верра.
- Зная, какой эффект это может произвести?
- Да.
- Почему?
- Потому что я хотела этого.
- И вы считали, что для этого была веская причина?
- Я не только так считала, но, более того, я и сейчас так считаю.
- Таким образом мы все связаны с этим человеком.
- Нет, ни в малейшей степени.
- Как, мы не связаны?
- Только я заключила договор с ним.
- Но, благодаря этому договору, у него есть рука Залах Суда. И нога в Империи. А в голове вся магия Востока.
- Что ж, он достаточно гибок.
- Верра, это не то дело, где надо шутить.
- Очень хорошо, давайте не будем шутить, а будем серьезными, как Йорич.
- Это именно то, чего я желаю.
- Что теперь?
- Теперь, этот Драконлорд может вступить в конфликт с Каной или с Сетрой. С непредсказуемыми результатами.
- Я надеюсь на непредсказуемуе результаты.
- Вы надеетесь-!
В этот момент их прервала Моранзё. - Есть еще кое-что. Этот Кана вступил в союз с неким Йенди, чьи планы я не могу прочитать, но это еще больше запутывает дело.
Барлен покачал головой. - Мне это не нравится. Слишком многое происходит слишком быстро, а мы даже не знаем ни всех событий, ни того, что они означают.
- Мы никогда не сможем узнать все, что происходит, следовательно мы не всегда можем понять глубинный смысл событий, - сказал Траут, говоря в первый раз.
- И что с того? - сказал Барлен.
- Возможно сейчас настало время смотреть и ждать, - сказала Нисса.
- Это не входит в число моих талантов, - сказала Верра.
- Я знаю, - сказал Барлен.
- А где Феникс сейчас? - спросила Нисса.
- Если даже вы не знаете, - сказал Ордвинак, - как могут об этом знать остальные?
- Если у нее есть хоть капелька здравого смысла, - сказала Марансё, - она прячется.
- Прячется, - сказала Кайрана, - и ждет подходящего момента.
- А этот момент, - добавила Верра, - может и не ненаступить до конца Цикла.
- То есть мы имеем возможность, - сказал Барлен, - но мы имеем и опасность.
- Возможность? - спросил Келхор. - Что за возможность?
- Нанести удар по Тем-Которых-Мы-Не-Называем-По-Имени.
- Почему, - сказала Верра, - мы не называем по имени джейнонов?
- Молчание! - потребовал Барлен.
- Что за возможность? - переспросил Ордвинак.
- В нашем распоряжении есть Орб, - сказал Барлен. - У нас есть шанс, что Нисса сможет заставить его работать и удалит хотя бы некоторые из этих, если я могу воспользоваться таким термином, пурпурных камней.
- Но подумайте о силе, которые эти камни могут дать смертным, - сказал Келхор. - И не забывайте, что даже без них они почти уничтожили весь мир.
- Для этого они не использовали Орб, - сказала Верра.
- Верно, - сказал Келхор, - и тем не менее-
- Если у них будет такая сила, - сказала Морансё, - они смогут помочь даже нам.
- Но тем больше опасность для них самих, - сказал Келхор.
- Можем ли мы доверять им? - спросила Нисса.
- Никогда, - ответил Ордвинак.
- Иногда, - сказал Келхор.
- Лично я доверяю линии Кейрона, - сказала Верра.

Предыдущая страница 16 Следующая страница


17 Стивен Браст

- А я, - сказал Барлен, - доверяю Дому Феникса.
- Тогда все в порядке, - заметил Одрвинак. - Одна из вас доверяет линии, которая едва не уничтожила Орб, а другой доверяет Дому, который не смог защитить его.
- А я, со своей стороны, - заявила Нисса, - доверяю Сетре Лавоуд.
- Это мы знаем, - сказал Одрвинак, - иначе мы бы никогда не разрешили ей покинуть Дороги Мертвых.
- Ну, и вы сожалеете об этом решении?
- А вот это мы узнаем очень скоро. Спросите меня опять, когда следующий Цикл приведет Феникса на вершину, и я вам с удовольствием расскажу.
- Очень хорошо, я спрошу.
- А я отвечу.
- То, что мы должны сделать, - сказал Барлен, - послать эмиссара.
- Эмиссара? - сказал Келхор. - Однако, совсем не плохая мысль. Кого-то, кто подтолкнет их в правильном направлении.
- Нет, - сказал Барлен. - Мы не знаем правильного направления, во всяком случае не больше, чем знает Сетра; толчок может унитожить их. Это вовсе не то, что я имел в виду.
- А что тогда? - сказал Келхор. - Если не давать им советы?
- Я имел в виду более существенную помощь. Те-Которых-Мы-Не-Называем-По-Имени могут активизоваться в тот момент, когда Феникс завладеет Орбом, если ей на самом деле удастся сделать это.
- Если мы разрешим ей сделать это, - сказал Ордвинак.
- Лично я, - сказала Нисса, - считаю, что ей не надо разрешать это, по меньшей мере из-за того, что ее раса сделала с Орбом в последний раз, не говоря уже о других причинах.
- Ее раса, - сказала Верра, - создала Орб.
- И тем не менее-
- Сейчас не время для споров, - сказал Барлен. - Вопрос только один: Что у них есть, чтобы защитить себя от Тех-Которых-Мы-Не-Называем-По-Имени? Сетра Лавоуд и Гора Дзур, как помошник Сетры. Но этого не достаточно. Вот почему я считаю, что мы обязаны послать эмиссара. Если мы решим не давать им Орб, ничего страшного, эмиссара можно будет отозвать.
- Мы можем послать им Кейрона Завоевателя, - сказала Верра. - На Дорогах его тень длиннее любой другой, и я знаю, что он с радостью ринется вперед и опять начнет войну.
- Да, но меня заботит вовсе не война и битвы.
- Зато это заботит меня, - сказал Келхор. - То, что делает этот полководец из Каны, может разрушить все.
- Тем не менее, - сказал Барлен, - Кейрон слишком непредсказуем, как и все люди его расы. В последний раз он был на волосок от того, чтобы завладеть Орбом самому и разрушить все наши планы. Или вы считаете, что в состояни контролировать его?
- Он мог бы дать клятву, - сказала Кейрана.
- Он никогда не даст такую клятву, сестра, - сказала Верра.
- Да, - сказала Морансё, - но тогда кто?
- Один из нас? - предложил Келхор.
- Никогда! - сказала Нисса. - Те-Которых-Мы-Не-Называем-По-Имени немедленно узнают об этом. Наша единственная надежда в том, что они, хотя и сильны, но действуют медленно, так что мы в состоянии приготовиться встретить их прежде, чем они узнают о возможности вторжения. Если же один из нас окажется там, они обязательно взглянут, обязательно увидят, узнают и нам конец.
- Да, верно, - сказал Барлен.
- Кто тогда? - спросил Келхор.
- Демон, - сказал Траут.
Все собравшиеся в изумлении посмотрели на него. Немного подумав, Барлен сказал, - Как, демон?
- Да, - сказал Траут. - Достаточно чувствительный, чтобы узнать, когда Другие могут попытаться войти, достаточно умелый, чтобы помочь Сетре помешать им войти, и, более того, такой демон, чье присутствие они не ощутят.
Все, находящиеся в круге, дружно кивнули. Через какое-то мгновение Нисса сказала, - Я знаю одну такую.
- Это меня не удивляет, - заметила Верра.
- Кто? - сказал Варлен.
- Она пришла из Мира Семи Дверей, - сказала Нисса, - и знает шесть из них.
- Как, шесть? - сказала потрясенная Верра, удивившись в первый раз за время разговора.
- И она ничего не знает о седьмой.
- Но как так может быть, что мы никогда не слышали о ней?
- У нее нет никаких амбиций.
- Но, если у ней нет амбиций, каким образом она узнала о шести дверях?
- Она очень любопытна.
- И, кажется, не менее талантлива, - добавила Кейрана.
- Точно, - сказала Нисса.
- И тем не менее-, - сказал Келхор.
- Да?
- Послать неконтролируемого демона свободно бродить по миру…
- Да, правда, - сказал Барлен. - Это что-то такое, что надо сделать исключительно аккуратно.
- Что касается этой демонессы, - сказала Нисса, - я ручаюсь за ее поведение.
- В таком случае я голосую за этот план, - сказал Келхор.
- У меня нет возражений, - сказал Ордвинак.
- Если у Ордвинака нет возражений, - сказала Верра, - тогда, я думаю, в плане есть какой-то изъян. Тем не менее я за.
- И я, - сказала Кейрана.
- И я, - сказала Моранзё.
- И я, - сказал Три'нагор.
- И я, - сказал Барлен.
- И Траут, предложивший это, - сказала Верра.
- Есть ли у кого-нибудь возражения? - спросил Барлен обращаясь ко всем богам и полубогам, находившимся в Залах Суда. Никто не ответил, и Барлен сказал, - Очень хорошо. Нисса, вызвайте демонессу, чтобы мы могли проинструктировать ее.
- Я немедленно сделаю это, - сказала Нисса.

Девятнадцатая Глава
Как Сетра Лавоуд в конце концов, к большому облегчению Пиро и, без сомнения, Читателя, раскрывает свои планы; и о трудном, но необходимом разделении между желаниями и реальными планами

Пиро уставился на Чародейку и какое-то время не мог отвести от нее глаз; на самом деле он глядел на нее до тех пор, пока не сообразил, что делает это, только тогда он опустил глаза и попытался извиниться, но обнаружил, что не в состоянии найти нужные слова, которые, очевидно, застряли где-то на задней стороне горла, закупорив его, а это, в свою очередь, угрожало лишить его легкие воздуха. Сетра Лавоуд, которая совершенно точно знала, что происходит в уме и сердце юного Тиасы - не говоря уже о его горле - решила не обрашать на это внимание и просто сказала, - Добро пожаловать на Гору Дзур, Виконт, и благодарю вас за то, что согласились посетить меня.
На это, по меньшей мере, Пиро знал, как ответить: он низко поклонился. Сетра продолжала, - И с благополучным возвращением вас, Китраан. Вы все сделали просто великолепно, и очень быстро.
- Пустяки, - сказал Драконлорд, в свою очередь кланяясь.
Надо сказать, что, на первый взгляд, в Чародейке не было почти ничего, что оправдало бы ожидания Пиро. Она казалась стройной женщиной, не особенно высокой, с лицом восковой бледности, а прямые темные волосы не скрывали поразительной белизны ее кожи, единственной заметной черты ее внешности. Первая мысль, которая приходила в голову любому, увидевшему ее, что она - леди Дзур, как из-за ее миндалевидных глаз, так из-за заостренных ушей; тем не менее, если бы кто-нибудь осмелился более пристально вглядеться в нее, он открыл бы и крючковатый нос и высокие скулы, характерные для Дома Дракона. Более того, у нее был сильный подбородок, указывавший на решительность и силу воли, а также тонкие брови, которые указывали на то, что она проводила много времени в компании самой себя. Выражение ее лица ясно указывало, что и тепло она сохраняет для самой себя, если читатель разрешит нам воспользоваться такой формулировкой.
- Пожалуйста, садитесь, - сказала она. - Я надеюсь, что путешествие прошло без проишествий?
- Целиком и полностью, - сказал Китраан. - Мы повстречали только безвредных зверей, дружески настроенных волшебников, прирученных бандитов и Леди Дзур, которая хотела узнать причину. Так как путешествие в Адриланку было очень быстро, мы не слишком торопились возвращаясь и сделали из него что-то вроде увеселительной прогулки. Более того, погода не приготовила нам ничего плохого, за исключением легкого дождика, когда я был на пути в Адриланку, и немного холодного тумана этим утром. Таким образом, как вы понимаете, путешествие было очень приятным и совершенно свободным от тех случайностей, на которые можно было бы пожаловаться.
- Очень хорошо. Я послала слово, что вы здесь; есть кое-кто, кто должен приехать сюда для встречи с вами, после чего у нас будет долгая беседа.
- Вот тогда я, - сказал Пиро, из чьего горла наконец-то исчезла затычка, так что он стал способен заставить слова пройти через него, - узнаю, для чего потребовалось мое присутствие.
- Как, вас мучает любопытство?
- Не стану этого отрицать.
- Ну, я думаю, что ваше любопытство будет удовлетворено.
- Тогда все в порядке, - сказал Пиро. - А Зарика тоже приедет?
- О, что касается этого, я не уверена. Она читает, изучает и пытается за несколько недель узнать то, что обычно учат в течении многих лет, так что она, как вы понимаете, очень занята, а когда она не занята, она отдыхает.
- Да, понимаю, - сказал Китраан. - И, тем не менее, мне очень хочется встретиться с ней.
- Со своей стороны, - сказал Пиро, - я допускаю, что также заинтересован иметь честь встретиться с этой леди, которая, кажется, спрашивала обо мне, хотя я никогда, наскольно мне известно, не видел ее.
- Вы встретитесь с ней очень и очень скоро, - сказала Сетра. - А пока я прошу вас набраться терпения и, заодно, восстановить свои силы после путешествия и насладиться всем, что я в состоянии предложить вам.
- Я сделаю так, как вы мне сказали, мадам, - сказал Пиро.
- И сделаете правильно, поступая так, - сказала Чародейка. В этот момент в дверь за спиной Сетры вошел Тукко. Едва Пиро заметил, что он несет сумку, которая еще недавно свисала с седла самого Пиро, Чародейка, не поворачивая головы, сказала, - Тукко, будь добр, покажи Пиро его комнату, где он смог бы отдохнуть, пока еда не будет приготовлена.
Слуга встал перед Пиро и вопросительно посмотрел на него. Тиаса встал и поклонился хозяйке, после чего Тукко вывел его из комнаты через дверь в задней стене. Только тут Пиро осознал, что он действительно очень устал, и уже предвкушал радость небольшого отдыха: хотя он был еще очень молод, он уже открыл для себя радости покоя, которые многие открывают только в намного более позднем возрасте.
Тукко опустил сумку Пиро на пол и вышел, оставив Виконта отдыхать. Комната, хотя и не слишком большая, была хорошо обставлена, кровать была удобной; и, более ого, простыни были чистыми и холодными. Надо понимать, что эти наблюдения были последними, которые Пиро сделал за несколько последующих часов, когда стук в дверь известил его, что он спит. Встав, Пиро открыл дверь и увидел Теклу, которого он никогда раньше не видел, который поклонился ему и сказал, - Милорд, мне поручили передать вам, что в ванной комнате для вас приготовлен ванна и, более того, через полчаса будет готов обед.
- Очень хорошо, - сказал Тиаса.
Текла опять поклонился, его изящный поклон резко отличался от неуклюжих движений Тукко, и спустился обратно в холл, слегка прихрамывая. Пира нашел, что вода в ванне несколько теплее, чем та, к которой он привык, но, тем не менее, очень приятна, и, наконец, отдохнувший, вымывшийся и одетый, он обнаружил, что действительно очень голоден, и направился обратно в гостиную, которую нашел без малейших затруднений.
Когда Пиро оказался в той самой комнате, где он впервые повстечал Сетру Лавоуд, он обнаружил, что в ней еще никого нет, за исключением Тукко, который коротко сказал, - Сюда, - и вышел через другую дверь. Несколько минут Пиро шел за ним вслед, через двери, залы и лестницы, пока они не оказались в маленькой столовой, где уже сидели Чародейка, Китраан и Тазендра, а также две женщины, которых Пиро никогда не видел, и которые встали, когда Пиро вошел.
- Волшебница, Сетра, мне приятно представить вам Пиро, Виконта Адриланки, - сказала Чародейка. - Виконт, это Волшебница в Зеленом, а это Сетра Младшая.
- Какое удовольствие, Виконт, - сказали обе женщины.
- Большая честь, - ответил Пиро, кланяясь каждой, и, более того, добавив улыбку к своему поклону по причинам, которые мы поторопимся объяснить.
Мы верим, что теперь, когда Пиро занял место между Сетрой Лавоуд и Китрааном, а остальные опять уселись на свои места, читатель разрешит нам сказать пару слов о загадочной и удивительной Волшебнице в Зеленом, личности, о которой историки говорят много, а знают мало. Она была исключительно высока, и, судя по ее внешнему виду и сложению, можно было принять ее за Атиру, хотя на самом деле никто не знал ее Дом совершенно точно. Историк не унизится до того, чтобы пускаться в длинные рассуждения о предмете, для которого невозможно представить никаких доказательств, и упомянет только то, что некоторые считают, на основании свидетельств очевидцев, что она была одной из тех несчастных, рожденных от матери из одного Дома и отца из другого. Безусловно она была благородного происхождения; беглого взгляда на ее длинные изящные руки и высокие надбровные дуги было достаточно, даже если вы не обращали внимание на ее благородный подбородок. У нее были тонкие губы, верный знак, что она не часто давала своим эмоциям вылиться из сердца, тем не менее некоторая узость глаз указывала на взрывной темперамент. У нее были каштановые волосы, которые скорее завивались, чем нет, за исключение тех, которые росли на затылке. И, как читатель вне всякого сомнения уже заключил, она носила только зеленую одежду, по причинам, о которых мы не можем утверждать со всей определенностью, хотя можно предположить, что она находила этот цвет более приятным, чем все остальные, и особенно любила темно-зеленый цвет, примерно такой, в который окрашены иголки некоторых вечнозеленых деревьев.
Ее настоящее имя, родословная и Дом были неизвестны, так что некоторые историки, а также некоторое количество популярных писателей, выдававших себя за историков, выдвинули тщательно разработанные теории, более или менее абсурдные, и объяснения, более или менее прозаические, которые отвечают на эти вопросы. Но, в отличиии от происхождения, ее искусство волшебницы неоспоримо, а ее слава тянется назад вплоть до Пятнадцатого Правления Тсалмота, когда она сотворила Стену Крутящихся Ветров, чтобы сдержать волну прилива, которая угрожала большой части юго-западного побережья. Позже, во время Пятнадцатого Правления Креоты, она присоединилась к Сетре Лавоуд и участвовала в Войны Маленькой Раковины, в течении которой три дня одна удерживала залив против всех волшебников Барона Нифевра, что дало возможность Сетре сделать фланговый маневр и выиграть войну для Империи. После этого ее слава, по меньшей мере среди тех, кто изучает магические искусства, быстро росла; на самом деле она оказалась среди тех трех волшебников не из Дома Атиры, которым были предложены командные посты в Гвардии во время Семнадцатого Правления Атиры; и, мы должны добавить, что этот пост она отклонила, решив закончить с придворной жизнью.
Что касается ее возраста, никто ничего не может сказать, за исключением общепринятого мнения, что она является одним из наиболее старых живых человеческих существ, хотя ее искусство в сочетании с ее тщеславием привело к тому, что она выглядела как девушка не больше двух-тех сотен лет. Пиро, не оставшийся безразличным к ее чарам, и, возможно, знавший намного меньше о ее славе, чем кто-нибудь другой, более знакомый с историей магии, добавил теплую улыбку в свой поклон.
Сетра Младшая, со своей стороны, была слегка менее высокой, более плотной и более темноволосй версией своей тезки, хотя те черты Сетры Лавоуд, которые заставляли вспомнить Дом Дракона, как острый подбородок, крючковатый нос или бездонные глаза, в ее ученице были явно подчернуты. Отсюда, конечно, ясно, кем была Сетра Младшая: самой последней в долгой линии учениц, которых Чародейка хотела научить своему искусству, надеясь, что, однажды, одна из них примет в себя всю мощь Горы Дзур, что бы это не означало, и разрешит Чародейке уйти на покой. По характеру Сетра Младшая была, если можно так выразиться, Сетрой Лавоуд доведенной до предела: более честолюбивая, более ревнивая к своим привелегиям и правам, более высокомерная и более жестокая. Однако, ради полноты рассказа, мы должны сказать, что, судя по некоторым словам, которые Сетра Лавоуд изредка роняла за эти годы, ее ученица была несколько похожа на свою учительницу, какой та была много-много лет назад, когда и Чародейка и Империя были очень молоды. Величайший момент в жизни Сетры Младшей наступил во время Третьей Битвы за Реку Хартстонг. В это время она служила бригадиром под командованием Сетры Лавоуд, котороая доверила ей Затопляемый Проход, жизненно важный, так как через него шло снабжение армии припасами, с примерно такой инструкцией, - Если они действитетельно захотят это место, надо как следует поторговаться за него и получить хорошую цену. - После чего Сетра Младшая, заинтригованная такой странной формулировкой, восприняла ее более буквально, чем рассчитывала Чародейка, и когда Герцог Софтрок начал угрожать ее позиции, она вышла вперед с флагом, означающим готовность к переговором, и сказала, - Мой дорогой Софтрок, я считаю, что вы хотите завладеть этим проходом.
- Да, и что с того?
- Тогда вы можете получить его.
- Как, вы хотите сдать его и отступить?
- В точности. Но за это я должна получить треть вашего отряда, чтобы послать их в полевую тюрьму за нашими позициями.
- Что? Треть моего отряда?
- Да, мой дорогой Герцог. Это цена. И, если вы проявите мудрость, вы заплатите ее!
- Ба! Цена слишком велика.
- Вы так думете? Тогда приходите и мы увидим, сможете ли вы получить проход за меньшую цену, - после чего повернулась и вернулась к своей передовой линии, и, в последующей атаке, защищала ее с таким умением и жестокостью, что Герцог потерял десять процентов своего отряда убитыми, ранеными и пленными, и, в результате, у него не хватило времени захватить эту политую кровью землю. Мы надеемся, что эта история хорошо послужит нашей задаче: объяснить характер Сетры Младшей, так как это все, что мы хотим сказать о ней сейчас, и читателю остается только удовлетвориться этим.
Когда все уселись, Тукко вышел вперед и стал наливать вино, пока Текла, которого Пиро видел раньше, обходил стол с подносом, на котором стояли блюда с тонко нарезанной кетной, горными грибами, зеленым луком, измельченными красными орехами и сладким перцем, в сопровождении невзошедшего хлеба, который едят в северных районах Сантры; результатом такого сочетания стало очень небольшое по размеру блюдо с, если читатель позволит такое выражение, очень большим вкусом.
- Кровь лошади, - сказал Пиро, попробовав его. - Могу ли я спросить, кто приготовил это?
Сетра жестом указала на Тукко, который сделал какое-то движение головой, которое можно было бы принять за поклон, если бы у того, кто смотрел на него, было бы буйное воображение.
- Это много объясняет, - задумчиво заметил Пиро. - Еда просто великолепна.
- Я рада, что вам понравилось, - сказала Чародейка, которая, откровенно говоря, едва коснулась своего блюда. Зато остальные, должны мы добавить, и не собирались скрывать свое удовольствие от еды. Немного позже была принесена другая перемена, состоявшая из различных овощей, вместе с граниром из крема, приправленным тем же вином, которое они пили; мы можем сказать, что она имела не меньший успех, чем первая.
Когда все закончили есть, Пиро сказал, - Я подумал, что, возможно, загадочная Зарика могла бы сделать нам честь и присоединиться к этому восхитительному пиру.
- Я бы тоже хотела этого, - ответила Сетра. - Но она так истощена после своих занятий, что решила уступить более насущной необходимости, чем голод.
- Ну, я хорошо понимаю ее, - сказал Пиро, который мог вспомнить насколько он был усталым, и который, на самом деле, был в точно таком же состоянии несколько часов назад.
Затем последовало еше несколько перемен, которые, с разрешения читателя, мы не будем описывать; достаточно сказать что там была, например, рыба, пойманная в тот же день в быстрых горных ручьях Горы Дзур, поджаренная птица-игрунчик в винном соусе и фруктах и другие местные деликатесы. Когда подавали птицу, Тазенда заметила неизвестному Текле, - Мика, кажется я уронила свою вилку; не будешь ли ты так добр и принесшь мне новую.
- Мика! - воскликнул Пиро.
- Да, милорд, - сказал достойный Текла. - Это мое имя.
- Но тогда ты тот самый Мика, о котором так часто рассказывал мой отец, Кааврен, Граф Уайткрест.
Текла, который действительно был нашим старым другом и лакеем Тазендры, густо покраснел и буквально засветился от гордости, и смог только что-то пробормотать и поклониться, так велика была его радость от мысли, что Кааврен не только помнит его, но и рассказывал о нем своему сыну. На самом деле Мика был настолько переполнен эмоциями, что потребовалось напомнить ему, прежде чем он принес своей хозяйке новую вилку.
Мы можем только добавить, что с этого времени Мика с радостью дал бы изрубить себя на кусочки для Пиро, как он готов был сделать это для самой Тазендры.
К тому времени, когда они добрались до части обеда, предназначенного для сладостей, которая, в данном случае, приняла форму разнообразных местных ягод с соусом из ванильного сахара, все расслабились и были готовы для разговора. И здесь они тоже не разочаровались, так как Чародейка, хотя и наслаждалась вместе с довольными гостями восхитительной едой как и они все, на самом деле свела их всех вместе, имея в уме некоторую идею для обсуждения; и изысканная еда должна была быть только прелюдией к серьезному разговору.
Начала она, однако, таким образом: - Мои друзья, - сказала она, - так как я надеюсь, что могу называть вас так, я позвала вас всех сюда с очень определенной целью.
- Вот как, - сказала Волшебница в Зеленом, наклоняя голову, - это очень хорошо и я надеюсь, что вы окажите нам честь и расскажите об этой цели.
Одобряющий шепот и кивки все, собравшихся за столом, ответили на ее слова.Чародейка сказала, - На самом деле я собираюсь сделать именно это.
- Как, прямо сейчас? - сказал Китраан.
- Да, и я готова начать.
- Ну, - сказал Пиро, - с моей точки зрения, после путешествия длиной почти в две сотни миль, я думаю, что не может быть ничего лучше, чем узнать причины этого путешествия.
- Послушайте, и вы все поймет.
- Мы слушаем, - хором сказали все за столом, перенеся все внимание на Сетру Лавоуд.
- Тогда вот моя цель: Моя друзья, я предлагаю восстановить Империю.
- Кровь лошади! - сказал Пиро.
- Смело и амбициозно, - сказала Волшебница в Зеленом.
- Достойная цель, - воскликнул Китраан.
- Если кто-нибудь и сможет это сделать, то только вы, - сказала Сетра Младшая.
- С моей стороны, - сказала Тазендра, - я почти уверена, что полностью поддерживаю это.
- Ну, - сказал Чародейка, - если мы все за, я не вижу причин, почему бы нам не сделать это.
- Но-, - сказала Тазендра.
- Да?
- О, я согласна, что это хорошее дело, но, как мне кажется, сделать это не так-то просто.
- О, - сказала Чародейка, - с этим я не спорю.
- Вы не спорите? Тогда это хорошая мысль. Потому что, видите ли, когда вы выражаете желание-
- О, моя дорогая Тазендра. Более чем желание: цель.
- Да? А что теперь?
- А теперь, как мне предствавляется, нам нужен план.
- Да, план.
- Точно.
- Ну, Тазендра, у вас есть какой-нибудь?
- Как, у меня?
- Да.
- Совершенно нет. И, поскольку у меня не было никакой цели, следовательно у меня не может быть никакого плана.
- Да, это правда, но вы ведь согласны с тем, что это хорошая цель?
- Да, конечно. И тем больше причин для того, чтобы разработать хороший план.
- И тем не менее, Тазендра, вы говорите, что у вас нет плана.
- Говорю это? Моя дорогая Сетра, я настаиваю на этом.
- Хорошо, вы убедили меня: у вас нет плана.
- Я очень рада, что мы пришли к согласию, - сказала Тазендра.
- Да. Теперь все хорошо.
- О да, все хорошо, за исключением-
- Да, за исключением-
- Трудностей.
- О, да; трудности.
- Да, что мы будем делать с ними?
- Мы преодолеем их, - коротко ответила Чародейка.
- Лично я, - сказал Китраан, - люблю преодалевать трудности. На самом деле я считал бы всю мою жизнь неудавшейся, если бы мне никогда не пришлось преодолевать трудности.
- Я совершенно согласна с вами, - сказала Тазендра.
- Как, на самом деле? - сказал Китраан. - Ну, меня это невероятно радует.
- Я очень рада, что вас это радует. Но, что касается трудностей, я хочу задать вопрос-
- О, вы хотите задать вопрос? - сказала Сетра Лавоуд.
- Да. Много лет назад мой друг Пэл утверждал, что умение задавать вопросы - признак ума, поэтому я всегда стараюсь использовать возможность спросить, как только я могу.
- Лично я, - сказала Чародейка, - не слишком далека от того, чтобы согласиться с ним. Но скажите мне, какой вопрос вы хотите задать?

Предыдущая страница 17 Следующая страница


Дороги Мертвых 18

- Вот он. Я хотела бы знать, каким образом мы преодолеем трудности.
- Чтобы преодолеть их, нам нужен план.
- В точности так я и думала! - радостно вскричала Тазендра и с такой силой ударила столу рукой, что вся посуда загрохотала. - Вы можете сформулировать его?
- Почему нет? - сказала Сетра, которая, откровенно говоря, находила разговор очень забавным, и продолжила, - Ну, в первую очередь давайте посмотрим, какие трудности есть у нас?
- Что за трудности? Ну, начать надо с того, что у нас нет Орба.
- Верно, - заметил Пиро, который молча слушал разговор, но его внезапно поразила справедливость этого замечания.
- Да, - сказала Чародейка, - это правда. Но давайте подумаем и исследуем проблему. Почему у нас нет Орба?
- Почему? - крикнула Тазендра. - Потому что Лорд Андрон уничтожил его, вот почему!
- Вы так думаете? - сказала Чародейка, слегка улыбнувшись.
- Почему нет, я совершенно уверена в этом. Я была там, вы знаете, когда весь город был уничтожен, а разве Орб не был в городе?
- О, он был в городе.
- И мог ли Орб уцелеть, когда произошел взрыв настолько сильный, что в результате появилось Море Аморфии?
- Нет, не мог.
- Ну вот, - сказала Тазендра, - мы получили результат. Орб был в городе, все в городе было уничтожено, следовательно Отб был уничтожен.
- Ну, моя дорога леди-Дзур, вы рассуждаете как сам Глибур, вот только-
- Да?
- Вы ошибаетесь.
- Но где именно моя ошибка?
- Ваша ошибка? Вот она: Орб не был унитожен.
Эти слова произвели в комнате эффект похожий на тот, который могла бы сделать самая обыкновенная шлюха, если бы пошла через Крепость Отказавшихся; все вскочили на ноги и заговорили одновременно, на какое-то время в комнате воцарилась суматоха. Но потом Чародейка прочистила горло, и ее сила была такова, что все мгновенно перестали говорить, уселись на свои места и стали ждать ее слов.
- Я повторяю, - сказала она наконец. - Орб не уничтожен.
- Но, - сказала Сетра Младшая, - как это возможно? Если он был в городе в момент Катастрофы Андроа-
- Да, он был.
- Но Тазендра сказала-
- О, она права, как правда и то, что она сама уцелела.
- Тогда как он сумел избежать уничтожения?
- Могу я объяснить?
- Объяснить? Я думаю, что мы уже час не просим ничего другого, кроме объяснения.
- Тогда вот объяснение: Может показаться, что взрыв был мгновенным, но на самом деле это не так. То есть все дела заняло не меньше трех, а то и четырех секунд.
- Хорошо, - сказала Волшебница в Зеленом, взрыв продолжался три или четыре секунды. И что с того?
- В первую секунду Орб сумел открыть его. Во вторую сообразить, что это означает. И в третью, действовать.
- Действовать? - сказала Тазендра. - Но каким образом действовать? Так как, вы понимаете, он не сумел остановить Катастрофу, иначе, клянусь лошадью, я уверена, что мы бы знали об этом.
- Остановить Катастофу он не смог, это верно. Но Орб все еще обладал достаточной силой, чтобы перебросить сам себя оттуда.
- Перебросить сам себя! - воскликнула Волшебница в Зеленом.
- Сам себя? - спросила Сетра Младшая, сузив глаза. - Или ему кто-то помог?
- О, что до этого, - сказала Чародейка, - кто может знать? Важно то, что перед тем, как катастрофическая волна аморфии достигла Императорского Дворца, Орб убрал сам себя оттуда.
- Но, - сказала Волшебница в Зеленом, - куда он перенес себя?
- А, - сказала Чародейка. - Это именно то, что я, на самом деле, спросила у самой себя.
- Ну? - сказалал Тазендра. - И что вы ответили самой себе? Так как одно дело спросить самого себя; я делала это много раз. Но-
- Да, я ответила на него. То есть у меня есть теория.
- О, теория! - сказала Волшебница в Зеленом. - Как хорошо иметь теорию!
- Да, - сказала Сетра Младшая. - Но теории необходимо проверять.
- Моя теория была проверена, и оказалась, что она правильна.
- Тогда, - сказал Китраан, - где Орб?
- Вы хотите, чтобы я сказала вам?
- Я не хотел бы ничего лучше, уверяю вас.
- Тогда я скажу. В настоящее время Орб находится на Дорогах Мертвых.
- Кровь Лошади, - восклинула Тазендра.
Чародейка кивнула. - Он в руках Лордов Суда.
Волшебница в Зеленом пожала плечами. - Ну, он в хороших руках, по меньшей мере.
- Да, это так, - сказала Сетра Лавоуд.
- И тем не менее я не вижу, что это намного лучше, чем если бы он был уничтожен. Рассудите сами: Никто из живых не в состоянии войти на Дороги Мертвых, а никто из мертвых не в состоянии покинуть их. Если только-
Чародейка, похоже, прочитала ее мысли, так как она сказала, - Нет, Лорды Суда не вернут его мне, и я тоже не могу уйти туда так, чтобы вернуться обратно.
- Но, тогда-
- Нет, есть способ.
- На самом деле? - сказала Сетра Младшая. - Тогда я за то, чтобы немедленно услышать его.
- И я, - сказала Тазендра.
- И я, - добавили все остальные.
- Тогда я объясню, - сказала Чародейка. - Единственная вещь, кототая может разрешить человеку вернуться с Дорог - сам Орб.
Волшебница в Зеленом хмыкнула. - Тогда перед нами стоит прекрасная загадка, - сказала она. - Мне бы было очень любопытно услышать, как вы решите ее. Мы не можем войти на Дороги, пока у нас нет Орба, и мы не можем получить Орб, пока не войдем на Дороги.
- Па, ничто не мешает живому человеку войти на Дороги Мертвых.
- Как, ничто?
- Ничто, за исключением того, что он должен пережить спуск с водопада, избежать опасностей на самих Дорогах и не потерять сам себя.
- Как я и говорила, - сказала Волшебница.
- Ну, большинство опасностей на Дорогах никак не подействует на живого человека. А спуститься можно многими способами. На самом деле многие верят, что Водопад отказывается взять жизнь, так что никто не сможет утонуть в Кровавой Реке, даже если захочет.
- И вы верите этому?
Чародейка пожала плечами.
- Но, даже если это так, - сказала Сетра Младшая, - отдадут ли Лорды Суда Императорский Орб в наши руки?
- Они отдадут его только одному единственному человеку, - сказала Чародейка.
- Да? - сказала Тазендра. - И кому именно?
- Империатрице.
- Да, но заметьте, - сказала леди Дзур, - сейчас у нас нет Империатрицы.
- Да, но есть Наследница.
- Как, Наследница?
- Точно, - сказала Чародейка.
- Ага, - сказала Сетра Младшая.
- Вы сказали «ага», - сказала Сетра Лавоуд.
- Да, и если я сделала это?
- Тогда вы, наверняка, угадали имя Наследницы?
- Говоря откровенно, - сказала Сетра Младшая, кланяясь своему мастеру, - только сейчас я поняла, кто такая ваша гостья.
- Зарика, - сказала Волшебница в Зеленом.
- Точно, - сказала Чародейка. - Зарика, из Дома Феникса, будет следующей Империатрицей.
- Это все очень хорошо, - сказала Сетра Младшая, - но-
- Да?
- Кто будет командовать ее армией?
- О, что касается этого, Империатрица решит сама.
- Она? Тогда я, например, готова помочь ей всем, что в моих силах.
- И ваша помощь будет оценена, уверяю вас, - сказала Сетра Лавоуд.
- А моя?
- Конечно.
- Я надеюсь, что и я буду полезен, - сказал Китраан.
- У меня нет ни малейших сомнений, что будете.
- А я? - сказал Пиро.
- А, вы, - сказала Чародейка. - Да, действительно, я думаю, что вы будете полезны, тоже.
- Ну что ж, это хорошо.
- Кровь Лошади! - внезапно воскликнула Тазендра.
- Что такое? - сказали остальные.
- Я только-что поняла одну вешь.
- И что вы поняли? - спросила Чародейка.
- Я поняла, что у нас есть не только цель, но у нас есть самый настоящий план.
- Нам повезло, - сказала Сетра Лавоуд.

Двадцатая Глава
Как банда Вадра повстречалась с таинственной Орлаан и чем закончился их разговор

Примерно в то самое время, когда Пиро впервые увидел Сетру Лавоуд, Вадр и его банда разбойников впервые увидели кое-кого, с кем мы уже бегло знакомы, так как это не кто иная, как женщина, волшебница Орлаан, которую Пиро, Китраан и Лар постречали в лесу, и с которой у них был краткий разговор.
На самом дле эта встреча состоялась даже не так далеко от места встречи Пиро, а именно в виду Горы Дзур, где Вадр и его банда заметили волшебницу, сидевшую у маленького костра. Вадр, со своей стороны, какое-то время изучал ее, потом, удовлетворенный, дал сигнал банде идти вперед. Очень быстро они окружили ее, пока она сидела на земле и глядела на них без всяких признаках страха на лице, но, напротив, скорее со спокойным любопытством.
- Я желаю вам доброго дня, - сказал бандит. - Меня зовут Вадр.
Женщина встала и сказала, - Меня зовут Орлаан и я рада приветствовать вас в моем доме.
- В вашем доме? - спросил Вадр.
- Точно.
- Вы живете здесь?
- Я живу здесь.
- Здесь? На этой поляне, где нет не только крыши, но даже стен?
- Точно.
- Но, если я могу так выразиться, это трудно назвать безопасным местом для жизни, мадам.
- Да, но где в такое время, как наше, есть безопасное место для жизни?
- Н-да, ваша точка зрения во многом справедлива.
- Я рада, что вы признала это.
- Пустяки. Но тем не менее-
- Да?
- Было бы неплохо иметь крышу над головой, или даже убежище.
- Убежище? Но от кого мне нужно это убежище?
- От кого? Разве вы не знаете, что в этих лесах полным полно бандитов?
- Клянусь Тремя! Вы уверены?
- Даю вам честное слово.
- И вы встречали кого-нибудь из них?
- Да, встречал.
- И они так страшны?
Вард какое-то время размышлял. - Ну, откровенно говоря я никогда не встречался с настоящей бандой, когда был один.
- Па. Что они могут сделать мне?
- Что они могут сделать вам? Ну, они могут ограбить вас.
- Что именно?
- Что что?
- Да, что именно они могут отнять у меня?
- А, ну, например, деньги.
- У меня их нет.
- Как, у вас нет денег?
- Даже серебряного орба.
- Тогда, возможно, они смогут отнять у вас еду?
- У мене нет и ее.
- Что вы говорите? У вас нет еды?
- Нет.
- Но, если вы разрешите спросить-
- О, можете спрашивать все, что хотите.
- Но как вы живете, если у вас нет ни денег, ни еды?
- Я использую мое искусство, чтобы призывать к себе еду, также, как это делают Атиры, когда живут в дебрях.
- Проклятие!
- Все именно так, как я сказала. Итак-
- Да, итак?
- Итак у меня нет ничего, что могло бы заинтересовать разбойника.
- О, что до этого, хорошо, я не буду отрицать это. Но должен сказать, что вы заинтересовали меня.
- Как, я заинтересовала вас?
- Точнее сказать, заинтриговали меня.
- Ну, и что же заинтриговало вас?
- Когда вы говорили о вашем искусстве, что вы имели в виду?
- А, это. Я говорила о волшебстве.
- Волшебство!
- Да, волшебство.
- Но ведь после падения Империи нет больше волшебства.
- Ну, это было правдой вплоть до сих пор.
- До сих пор?
- Да, в точности.
- То есть до сегодняшнего дня и до этого часа?
- Нет, если быть совершенно точным, вплоть до ста пятидесяти лет назад.

Предыдущая страница 18 Следующая страница


19 Стивен Браст

- А что случилось сто пятьдесят лет назад?
- Я зажгла огонь.
- Да, но, видите ли, я зажигаю огонь каждый день.
- О, я не сомневаюсь в этом. Но разве вы зажигаете огонь, используя искусство магии? То есть используя волшебство?
- Зачем, нет, конечно нет. А вы?
- О, вначале я смогла зажечь только очень маленький огонь.
- А потом начали призывать животных к себе?
- Да, в точности.
- И это работает?
Орлаан жестом показала на костер, где медленно приготовлялась норска, висящая на вертеле.
- Ага, - сказал Вадр. - На самом деле у вас есть еда.
- Достаточная для обеда, да.
Вадр обдумал все, что он услышал, и, наконец, сказал, - Но есть еще одна вещь, которую я не понимаю.
- Хорошо, расскажите мне о ней, и, возможно, я смогу дать вам такой ответ, который вы поймете.
- Перед тем, как вы сумели раздобыть магическую силу, о которой вы говорили-
- Да, что перед этим?
- Как вы жили перед этим?
- О, у меня есть небольшая сумма в золоте.
- В золоте? Но вы только-что сказали, что у вас его нет!
- О, возможно я не была совершенно искренней.
- Я вижу, что не были.
- Хорошо, но неужели вы ожидаете, что я расскажу все это окружившим меня бандитам, которые, к тому же, собираются ограбить меня?
- Я не отрицаю исключительную справедливость ваших слов, вот только-
- Да?
- А вы не боитесь, что мы ограбим вас?
Орлаан прошла вперед и аккуратно убрала норску с огня. Держа вертел левой рукой, она сделала небрежный жест правой, и в то же самое мгновение языки пламени подпрыгнули на тридцать-тридцать пять футов верх. Вард и его банда мгновенно отскочили назад. Поначалу казалось, что верхушка пламени танцует, идет волнами и даже наклоняется то к одному бандиту, то к другому, в ответ на движение указательного пальца правой руки Орлаан, хотя, на самом деле, она их не коснулась. Спустя несколько мгновений волшебница опустила палец вниз, и пламя опало. Внимательно и неторопливо проверив норску, Орлаан опять поставила вертел в огонь и повернулась к Вадру.
- Нет, я не боюсь, - сказала она.
- Вот как, - сказал разбойник с большой дороги.
Он повернулся к своему лейтенанту, Море, и сказал, - Я вполне убежден. А ты?
- Полностью, - сказала Мора.
- А остальные?
- Думаю, что говорю от лица всех, Капитан.
Вадр опять повернулся Орлаан. - Подумав, мы решили, что, фактически, не собираемся заключать с вами никакой сделки. Поэтому мы желаем вам хорошего-
- Но, - сказала Орлаан, - быть может я хочу заключить с вами сделку.
Вадр поерзал в седле, ощушая смутное беспокойство. - Ну, если вы хотите мне что-то сказать, даю слово чести, что никогда позволю себе такой невоспитанности, как уехать и не дать вам возможность сказать это.
- Это очень хорошо. Тогда вы меня выслушаете?
- Уверяю вас, что я не буду делать ничего другого, пока вы будете делать мне честь, разговаривая со мной.
- Это самое лучше. Но, возможно, вы могли бы слышать меня еще лучше, если бы мой рот был бы на той же высоте, что и ваши уши.
- Да, есть кое-что в том, что вы сказали мне. Не хотите ли вы сесть на лошадь?
- Возможно вам будет легче спуститься с лошади, чем мне забраться на нее.
- Как пожелаете, - сказал Вадр, и, пытаясь не казаться обеспокоенным, спрыгнул с коня. Он повернулся к остальным бандитам и сказал, - Расслабьтесь, друзья. Я сейчас поговорю с этой леди, после чего мы продолжим свой путь. А пока проверьте окрестности, чтобы нашему разговору нечего не помешало.
- Хорошо сказано, - заметила Орлаан.
- Вы так думаете?
- Уверена.
- Тогда я удовлетворен.
- Подходите и садитесь рядом со мной.
- Очень хорошо, вы видите, я уже сижу.
- А вы слушаете?
- Я весь внимание.
- Тогда я расскажу вам одну историю.
- Я люблю истории, если они хорошие.
- Я думаю, что моя вам понравится.
- Я выслушаю и тогда выскажу свое мнение.
- Я не могу просить ни о чем большем.
- Тогда начинайте.
- Много-много лет назад я была в городе Драгейра.
- Я предпологаю, что это было до Катастрофы Андрона?
- Естественно, так как после нее Драгейра исчезла.
- Это чистая правда.
- Но, так уж получилось, что я была там прямо перед ней; то есть буквально за несколько минут до самой Катастрофы.
- Но вы сумели ускользнуть по узкой дорожке?
- По самой узкой.
- Очень хорошо, я люблю слушать о спасениях в последнюю секунду и об узких путях побега.
- Да, эта была самая узкая, но не только из-за близости к городу, но и потому, что на меня напали.
- Как, напали?
- Внезапно и яростно.
- Но кто?
- Компания негодяев, от которых я с трудом сумела убежать и которые, на самом деле, убили моего отца прямо у меня на глазах.
- Клянусь Тремя! Они убили его?
- Их было четверо, а он был один. Я едва сумела убежать.
- Трусы!
- Да, конечно они трусы.
- И они не умерли в городе?
- Нет, абсолютно нет. Они все еще живы.
- Как, даже сегодня, в этот день?
- И сегодня.
- Но вы же знаете, где они?
- Некоторые из них. И надеюсь узнать об остальных.
- Да, я понимаю это.
- И, более того, у одного из них есть сын, и я должна узнать, где он.
- Сын?
- Да. От него я без всяких сомнений узнаю, где его отец. А убийство сына негодяя мне представляется достойной местью за убийство моего отца.
- Ну, я не скажу, что это не так.
- Так что я убъю его сына, а потом буду охотиться и убъю всех четверых, одного за другим.
- Я понимаю.
- Понравилась ли вам моя история?
- В ней много печали.
- Конечно, но есть причина, почему я рассказала вам о ней.
- Я подозреваю, что это возможно, мадам.
- Ваши подозрения весьма основательны.
- Да? Мне исключительно приятно слышать ваши слова, мадам, так как это придает определенный вес моим остальным подозрениям.
- Как, у вас есть и другие подозрения?
- О, много. Например я подозреваю-
- Да, вы подозреваете?
- Я подозреваю, что вы захотите нашей помощи для охоты на этих людей и их убийства.
- Вот! Вы видите? И опять вы доказали, что вы просто гений во всем, что касается подозрений.
- То есть я прав?
- Полностью. И чтобы доказать это, я собираюсь сделать вам предложение и попросить вашей помощи.
- Я всегда с радостью выслушиваю любые предложения, мадам.
- Тогда, вот оно: Если бы поклянетесь мне в верности, и поможете в моих поисках, я позабочусь о том, чтобы вы стали богатым и могущественным человеком.
- Ну, я не имею ничего против богатства и власти.
- Ничего? Это очень облегчает мою задачу.
- Да, ничего, это мое мнение.
- Тогда вы принимаете?
- Я не сказал, что отклоняю, и тем не менее-
- Вы колеблетесь?
- Я должен подумать.
- О, я не имею ничего против, думайте.
- Хорошо.
- Но скажите мне в точности, о чем вы думаете. Возможно я могу помочь вам в ваших размышлениях.
- Хорошо, я обдумываю, как много богатства и власти мы можем ожидать по сравнению с величиной опасности, с которой связано это дело.
- Как, вы думаете, что будет опасность?
- Я подозреваю, мадам-
- Ага! Вы опять подозреваете!
- Я подозреваю, что если бы не было опасности, вам бы не понадобилась наша помощь.
- О, я не отрицаю того, что вы сказали.
- И?
- Если я преуспею, я смогу дать вам такое богатства, о котором вы даже не осмеливались мечтать, и, надеюсь, достаточно силы.
- Вы сказали, «если я преуспею»?
- Да.
- А если вы потерпите поражения.
Орлаан пожала плечами. - Если я потерплю поражение, я не думаю, что вам надо будет беспокоиться о деньгах.
- Понимаю.
- У вас есть другие вопросы?
- Вы сказали, что в состоянии найти этих людей?
- Я найду их.
- Не сомневаюсь в этом.
- У вас есть еще вопросы, мой добрый бандит.
- Только один.
- И он?
- Не является ли один из тех, кого вы разыскиваете, случайно, Чародейкой Горы Дзур?
- Сетрой Лавоуд? Ни в малейшей степени.
- В таком случае-
- Да? В таком случае?
- Я принимаю ваше предложение.
- А остальные члены вашей банды?
- Они последуют за мной.
- Очень хорошо. Мы заключили договор.
- Взаимно выгодный договор, я надеюсь.
- Да, давайте надеяться на это.

Двадцать Первая Глава
Как Айричу потребовался План, и как он поверил в то, что Пэл сможет его составить

Поскольку эти переговоры завершились, мы надеемся, что читатель разрешит нам перенести наше внимание куда-нибудь в другое место; так, если читатель потерял след нашего старого друга Пэла, то пусть не сомневается, что автор нет. На самом деле мы должны были давным-давно сообщить о нем, если бы с ним на самом деле случилось бы что-нибудь, достойное упоминания; тем не менее, поскольку такого не было, мы решили не тратить понапрасну время читателя, описывая его путешествие, пока он не достиг своей цели, действительно достойной описания. Так что теперь, когда он сделал это, проницательному читателю станет ясно, что мы немедленно постараемся уделить ему то внимание, которое он безусловно заслужил.
Итак, мы видим, что он проежает под каменной аркой, которую наш читатель может вспомнить как вход в Брачингтонс-Мур, дом нашего старого друга Айрича. Потом он проехал через ворота в высокой живой изгороди, окружавшей поместье, и поехал дальше, следуя изгибам дороги, проходившей мимо пруда и сада, и заканчивавшейся у двери особняка. Заметим, что один из слуг уже сообщил Фоунду о приближении посетителя, и тот, глядя из окна верхнего этажа, с первого взгляда узнал его, после чего не теряя времени сообщил о нем своему хозяину. Быть может читатель будет настолько добр и вспомнит, что Фоунд был слугой Айрича, и он, по меньшей мере однажды, исполнял обязанности лакея и показал себя достаточно хорошо, так что даже имел честь сыграть важную роль, помогая некоторым домочадцам Кааврена убежать из Драгейры незадого до того, как весь город был охвачен беспорядками и в конце концов уничтожен. Годы, прошедшие с того времени, не прошли для него бесследно: он слегка согнулся в пояснице, на лице появились новые морщины, движения слегка замедлились; тем не менее он остался слугой Айрича, и в этом качестве, никто не знает как, он приобрел изящество, довольно редкое среди Текл.
Так что благодаря этому великолепному слуге, прежде, чем Пэл успел спуститься с лошади, к нему уже бежал мальчик-конюший, чтобы заняться его лошадью, двери в особняк были открыты, а на пороге стоял Айрич, готовый приветствовать своего гостя. В отличие от Фоунда, годы не только не согнули Айрича, но и не оставили следов на его лице; он стоял прямо и грациозно, его черные кудри красиво ниспадали на халат из красного шелка, отделанного золотым шитьем, а его лицо, хотя и показывало приметы возраста и забот, светилось благородством; тем, кто видел его в первый раз, казалось, что один из древних воинов того далекого времени, когда Империя была молодой, вернулся и теперь стоит перед ними: фигура, полная достоинства, спокойная, как Озеро Наблюдателя и мудрая, как Его Доверительность.
Мы должны заметить, что во многих отношениях Айричу повезло: поблизости от него не было больших городов и чума миновала его район; герцогство Арильское не только не оказалось на пути захватчиков, но и не потеряло слишком из своих запасов. Будьте уверены, ему пришлось принять энергичные меры против растущего числа бандитов, но даже и в этом отношении его области удалось избежать самых худших последствий; в целом Арилла была почти островом цивилизации в море варварства, и в центре этого острова сидел Айрич: бдительный, акуратный, все знающий и на все достойно реагирующий; чуть ли не последний представитель мира, который давно исчез.
Пэл тепло улыбнулся, увидев старого друга - выражение, которое, должны мы сказать, было непривычно для его лица. Со своей стороны Айрич шагнул вперед и обнял его.
- Мой дорогий Гальстэн! - воскликул он. - Какая радость!
- Гальстэн! - воскрикнул Пэл. - Ба, что это такое? Для вас я, надеюсь, всегда Пэл.
- Пэл, замечательно. Проходите, проходите внутрь, мой друг. Какое бы срочное дело не занесло вас сюда, вы обязаны выпить со мной бутылку вина и составить мне компанию.
Пэл взял Айрича за руку и сказал, - Как, вы считаете, что я здесь по делу?
Айрич хихикнул. - Я не ожидаю, что Дракон заключит союз с Дзуром, я не ожидаю, что Джарег пройдет мимо бесхозного трупа, и тем более я не ожидаю, что мой друг Пэл может жить без заговоров и тайных замыслов.
- О, мой друг-
- Нет-нет. Если вы не хотите говорить мне, хорошо, мне нет нужды знать. Но не пытайтесь убедить меня, что вы приехали сюда, не имея ничего в уме, кроме того, чтобы провести пару часов или дней с компании старого друга.
Пэл хихикал, пока они пересекали порог особняка. - Да, конечно вы правы, как всегда, мой друг. У меня действительно есть цель.
- Замечательно. Вот теперь вы сказали мне правду. Но сначала вино и тост за наших отсутствующих друзей.
- Я согласен с вашим планом.
Они вошли в гостиную, в которой Фоунд уже приготовил стаканы и графин. Когда они взяли свои стаканы, они подняли их и Айрич сказал, - За Кааврена и Тазендру.
- За Кааврена и Тазендру, - повторил Пэл. - О, но я вижу, что вы не потеряли вашу любовь к эйлорскому вину.
Айрич улыбнулся. - Я вот сейчас вы ошиблись, мой друг.
- Ба! Ошибся?
- Мы пьем мое собственное вино.
- Что, ваше собственное?

Предыдущая страница 19 Следующая страница


Дороги Мертвых 20

- Да. Конечно, я нанял мастера-винодела, некоего Корнифа, которой родился в-
- Эйлоре, конечно. Ну, я не должен был ожидать от вас чего-нибудь меньшего.
Айрич поклонился, примая комплимент, и сказал, - Вы уже видели сына Кааврена?
- Нет, я не имел такой чести.
- И я. Тем не менее я слышал, что он замечательный мальчик.
- И я слышал тоже самое.
- Да ну?
- Следующее поколение выходит на сцену. Похоже, однако, что ни вы, ни я не выполнили свою часть, мой друг.
Айрич опять хихикнул. - Да, это правда; я не женат и не собираюсь. Но что относительно вас?
Пэл покачал головой. - Я одинок, мой друг, но это не то, что волнует меня сегодня.
Айрич слегка улыбнулся и сказал, - Тогда, есть то, что волнует вас сегодня?
- Да, боюсь, что есть, и, по правде говоря, мне не до шуток.
- Хорошо, давайте поговорим об этом. Что же волнует вас?
- Наш друг Кааврен.
- Ага!
- Вы сказали «ага»?
- И?
- Я отлично знаю, что означит, когда вы говорите так.
- То есть?
- То есть вы знаете, что с ним что-то случилось.
- Я подозревал это, исходя из того, что наш друг не написал в своем письме.
Пэл кивнул. - Я только что был у него.
- И?
- Это сломленый горем человек, Айрич.
Лиорн потряс головой. - Это именно то, чего я боялся.
- Мы должны сделать что-нибудь.
Айрич пристально поглядел на него. - Вы ради этого завернули ко мне?
- И да и нет, мой друг. У меня дела в этом районе, это правда, но на самом деле здесь у меня одно единственное дело: проехать в совсем другое место, где я участвую в некоторых делах, связанных с благотворительностью. И только мысль о Кааврене заставила меня остановиться здесь.
Айрич кивнул. - Я верю вам, мой друг.
- И что? Вы можете съездить к нему?
Айрич покачал головой, - Я уже думал об этом, и даже несколько раз почти поехал, но-
- Да? Но?
- Но я не верю, что это поможет ему.
- Как так?
- Когда он увидит меня, мой друг, это напомнит ему лучшие времена его жизни, и то, что они прошли. Так что это загонит его еще глубже, и не имеет значения, что я ему скажу.
Пэл вздохнул. - Я боюсь, что вы правы. И тем не менее, мы должны что-то сделать. Мы не можем оставить его в таком состоянии.
- Да, верно, но что?
Айрич покачал головой. - Если бы я знал что, то, поверьте мне, я бы уже давно бы это сделал. Нам нужна идея, а наш друг, обычно полный идей, не с нами.
- Возможно, - сказал Пэл, - мы сможем найти другого Тиасу, который вдохновит нас.
- Да, - сказал Айрич, которого внезапно осенило. - Возможно мы сможем.
- Ба, но я пошутил, мой друг.
- А я нет, - ответил Лиорн.
- Что, вы думаете, мы сможем найти другого Тиасу?
- Да, но особого Тиасу.
- Боюсь, что я вас не понимаю.
- Хорошо, тогда я сейчас объясню.
- Сделайте это, я внимательно слушаю.
И пока Айрич объяснял, Пэл внимательно слушал. Закончив, Лиорн сказал, - Ну, что вы думаете о моем плане?
- Я верю, мой друг, что в нем есть некоторый смысл.
- Вы так думаете?
- Да, только-
- Только?
- Как вы убедите этого Тиасу сделать то, что вы хотите?
- На самом деле, мой дорогой Пэл, и для этого у меня есть план.
- Я был невероятно счастлив услышать его.
- Вот он: я хочу, чтобы это сделали вы.
- Как, я?
- Точно.
- И вы считаете, что я смогу убедить его?
- Я не знаю, сможете ли вы убедить его, Пэл, но я уверен, что вы сможете поставить дело так, чтобы он сделал то, что мы от него хотим, так или иначе. Он живет во дне неторопливой езды отсюда, а у вас всегда есть под рукой средства связи. Так что я не знаю, как вам удастся добиться нашей цели, но, повторяю, уверен, что вы сможете это сделать.
Пэл несколько мгновений думал, потом сказал, - Мой друг, я верю, что придумал способ.
- Меня это не удивляет.
- Хотите ли вы услышать его.
- Нет, я думаю, что нет. Мне это не нужно, так как я полностью доверяю вам.
Пэл хихикнул. - Очень хорошо. Тогда я займусь этим делом, а потом-
- Да?
- Потом я должен заняться делами благотворительности, которые и привели меня в вашу область.
- Как я узнаю в этом вас, мой друг!
- Ну, мы остались такими же, как и были.
- С вашей мыслью, мой дорогой Гальстэн, невозможно не согласиться.
- Ба. Сколько раз я должен напоминать вам, что для вас я всегда Пэл.
- Я не забыл; я просто напомнил вам, что хорошо знаю, что у вас есть не одна сторона.
- Мой друг, - сказал Пэл, - не показалось ли мне, или я действительно услышал намек на критику?
Айрич покачал головой. - Меньше всего на свете. Вы не можете быть другим, чем вы есть, и я люблю вас за боль и славу, которые мы разделили на всех, и ничего не изменил бы, даже если бы смог. Но вы должны простить меня, тоже, если я не в состоянии помочь, но впомните, что я никогда не лгу.
Йенди улыбнулся, - Вы не можете помочь мне больше, оставаясь собой, чем я могу помочь оставаясь мной.
- Тогда давайте выпьем, в этот раз за нас.
- Согласен.
Этот план был выполнен в тот же момент, что и был согласован. Пэл, осушив свой стакан, сказал, - А пока, прощайте, мой друг, так как я должен идти и позаботиться об огне.
- И пускай он будет гореть светло и жарко, - сказал Айрич.
Пэл уехал на следуюшее утро, тепло обняв Айрича, который вернул ему еще более теплое объятие, после чего он сел на лошадь, еще раз поклонился и повернул голову лошади от Брачингтонс-Мура. Проезжая через арку, он неслышно прошептал, - Как хорошо иметь друзей, и как редко это бывает. - Несколько часов он ехал, дав возможность своей лошади - а это была коричневая с белым кобыла крамерийской породы, и именно эту породу всегда предпочитал Айрич за ее выносливость и благородный внешний вид - идти шагом. Прошло несколько часов, и он тихонько выдохнул еще несколько слов, - Я надеюсь, что не будет необходимости убивать слишком много невинных людей.
Читателю, возможно, будет интересно узнать, что эти два утверждения, разделенные часами и милями, были, на самом деле, продуктом одной цепочки мыслей. В случае, если читатель стало интересно, каким образом можно соединить две такие далекие мысли, мы возьмем на себя смелость вторгнуться в мысли Йенди, чтобы удовлетворить любопытство читателя.
Начнем с того, что в сознание Пэла всплыли не только те воспоминания, которые он делил с Айричем, но также и с Каавреном, которому он собирался помочь, если сможет это устроить, что и вызвало первое замечание. После чего он вспомнил Тазендру, которую он всегда особенно любил, возможно из-за ее простоты, которая выгодно подчеркивала сложность его самого. Когда позади осталось несколько миль, он вспомнил множество случаев, которые случились с той блестящей четверкой, частью которой он был, и, более того, он припомнил множество проявлений взаимной дружбы, закаленной в топке совместных испытаний, и хотя эта мысль сделала его счастливым, она же и вызвала некоторую печаль, так как, хотя дружба осталась, юность, окружавшая и обогащавшая ее, ушла навсегда.
- Но, - рассуждал он дальше, - так много вещей исчезло навсегда. - «Ча», мог бы сказать мой старый друг Кааврен. Я видел, что делал трактирщик, когда должен был раздобыть лед, чтобы подать клиентам охлажденное вино. И я пересекал реки, когда в ходу были гигантские, сделанные человеком лодки, называвшиеся «баржами», нынче полностью исчезнувшие, да и вообще почти все дороги разрушены до основания. Кстати о реках, половина мостов разрушена, а оставшиеся ненадежны. Лендлорды не могут торговать один с другим, и, точно так же, купцы не в состоянии безопасно привести крестьянину то, в чем он нуждается. И, хотя я в состоянии проезжать мимо страдающих людей, которых я не знаю, как будто ничего не произошло - действительно, я всегда находил, что мне нетрудно оставаться спокойным перед лицом тех, кому не повезло - тем не менее я видел многое, даже слишком многое со времени падения Империи, не говоря уже о Чуме, которая, похоже, возникает каждый раз, когда мы думаем, что избавились от нее. А что мы можем сделать? Такое совершенно обычное дело, как уборка мусора, проблема, которая была решена сотни тысяч лет назад, снова возникла из небытия, и каждая деревня должна решать ее заново, без всякого волшебства, и даже без возможности легко передать свое решение другим. Да и искусство врача так сильно опирается на магию, что те болезни, которые раньше лечились без малейших затруднений, нынче чаще всего смертельны, хотя и не всегда.
- Вот поэтому, - продолжал он, - мы и занялись восстановлением Империи. Или, по меньшей мере, это хорошая причина для того, чтобы сделать это, даже если это далеко не моя цель, так как я сам стремлюсь занять и сохранить достаточно важное место, с Империей или без нее. А почему я не должен? Пока заклинание Андрона не вышло из-под контроля, я упорно добивался своей цели - стать Его Доверительностью, а из этого положения я мог бы получить доступ к достаточно секретным знаниям, что помогло бы мне достичь всего, что бы я не захотел. Так как теперь всего этого не достичь, не важно, я должен добиться власти другим путем, и можно ли себе предствить лучший способ, чем стать важным инстументом для построения Империи? Возможно, обо мне даже упомянут в истории, что было бы восхитительно. Не исключено, однако, что Империя будет построена на телах многих из тех, кто этого добивается. Но, тем или иным способом, если я достигну своих честолюбивых целей, и, при случае, помогу тем несчастным, которые сейчас страдают от отсутствия того, что давала им Империя, это дожно быть сделано. Я надеюсь, что не будет необходимости убивать слишком много невинных людей.
Как раз в этот момент он сообразил, что находится в деревне, которую он искал, маленькой и убогой, похожей на тысячи других таких же в этой области, и тем не менее именно в этой деревне, как сообщили ему шпионы, был маленький анклав людей с Востока, которые, как и Валабары в Адриланке, жили здесь с незапятных времен.
Не торопясь он поехал по грязной главной улице деревни, пока не оказался перед маленьким кирпичным домом в конце ее, после чего стреножил свою лошадь и постучался. Дверь открылась, и маленькая, хрупкая на вид женщина вышла наружу. Пэл не сумел угадать ее возраст, так как ее волосы были по большей части черные, а лице не было слишком морщинистым. Она боязливо посмотрел на него.
- Нет ли у вас друга, который шьет камнями? - сказал он.
Ее глаза расширились, она смутилось, но спустя несколько мгновений ответила, - Он не шьет, он вяжет крючком.
- Ну, и это достаточно хорошо.
- Пожалуйста, заходите, - сказала она.
Пэл так и сделал, но даже не потрудился снять шляпу. Без всякого предисловия он сказал, - Мне требуется заклинание.
- Не хотите ли сесть?
- Нет.
- Может быть хотете освежиться?
- Нет.
- Хорошо, какое заклинание вам нужно?
- Весьма изощренное.
- О?
- Надо поместить в голову одного человека некоторую мысль.
- Это несложно, особенно в том случае, если эта мысль не слишком отличается от его обычных мыслей.
- О, эта мысль достаточно обычна для него; на самом деле он всегда ищет что-нибудь в этом роде.
- Очень хорошо. Я могу это сделать.
Пэл вынул золотую монету и осторожно положил ее на стол. Женщина с Востока, которая не только не назвалась, но и не спросила имя Пэла, посмотрела на нее и пожала плечами. - Вы должны, - объяснила она, - дать мне имя человека, который должен получить эту мысль, и вы должны высказать мне эту мысль, причем чем чем больше деталей, тем лучше.
- Я так и сделалю. Я назову имя этого человека, и в точности объясню эту мысль, во всех деталях.
- Тогда вы можете сделать это прямо сейчас.
- Очень важно, - сказал Пэл, - чтобы эта мысль не только пришла ему в голову, но чтобы он даже не заподозрил, что эту мысль внушил ему кто-другой.
- Конечно, - сказала женщина с Востока. - Он поверит, что сам додумался до нее.
Пэл кивнул. - Очень хорошо, - сказал он. - Я полагаюсь на тебя.
- Вы можете, - ответила женщина с Востока.

Двадцать Вторая Глава
Как Ибронка, единственная дочь Её Высочества Сеннии, пустилась на поиски приключений

Примерно в трехсот десяти или в трехсот двадцати лигах на юго-запад от Горы Кана находится область, называемая Харата, имя которой происходит от слова «Хвар-итха», которое, на древнем языке, все еще имеющим хождение в Доме Дракона, означает «несколько холмов», или что-то в этом роде. Мы должны добавить, что его не нужно путать с городом Хартр, на юге, который произошел от «Хара-итха», что означает «несколько ветров».
В Харате, действительно, находятся несколько скругленных холмов, в добавление к большому числу маленьких прудов, роскошных лугов, и, тут и там, множества рощиц, а живут в ней главным образом Дзуры и Лиорны, немного случайных Тиас и, конечно, Теклы; но овец намного больше, чем всех их вместе взятых.
Хорошо известно, что большинство Императорского леса шло из этой области. В дни Империи лес, чаще всего, сплавляли по реке Локоть до того места, где его можно было погрузить на корабли, которые отвозили его в Хартр и на остров Элде, или на огромные баржы, которые плыли Большим Каналом от Кандлтауна до города Драгейра. Из этого читатель может заключить, что река Локоть была жизненно необходима для всей области; мы можем только сказать, что это заключение абсолютно правильно.
Река Локоть получила свое имя от некоего Тиасы, который, увидев ее с вершины горы Черная Птица, вообразил, что она напоминает согнутую в локте руку, так как ее западное русло делает резкий поворот на юг, когда соединяется с другими речками, бегущими с горы, о которой мы только что имели честь упомянуть. Что касается самой горы Черная Птица, то, откровенно говоря, о ней мало что можно сказать, за исключением того, что на ней нет изобилия черных птиц; ее назвали так скорее по имени Лорда Черная-Птица, из Дома Ястреба, который первым открыл ее и назвал своим именем. Он также дал имя и речке, текущей с нее, реке, в которую впадет эта речка и которая впадает в реку Локоть как раз в районе локтя, и окружающей их области.
Впервые область была заселена во время Правления Креоты в Восьмом Цикле, и, когда в Девятое Правление Иссолы, здесь было основано герцогство, первый герцог, который, кстати, был Дзурлордом, естественно принял титул Герцог Черная-Птица. Еще более естественно, что Леди Черная-Птица из Дома Ястреба бурно запростестовала, следствием чего стала судебная битва под председательством Йоричей. Леди Черная-Птица наняла знаменитого адвоката Сэра Нивья, а Герцог Черная-Птица попросил помощи у блистательной Леди Джулатил, после чего битва между адвокатами длилась семьсот лет и породила несколько прецедентов, на которые часто ссылаются в делах такого рода. В конце коцов был достинут компромис: Леди Черная-Птица была признана единственной обладательницей своего титула, а имя герцогства была изменено с Черная-Птица на Река-Черная-Птица; вот почему единственная и огромная политическая структура географической области Харата названа, на самом деле, по имени крошечной речки, почти ручейка, которая течет через герцогство на расстояние не больше мили.
Читатель должен понимать, что для всей этой области Междуцарствие, во время которого прервалась торговля, было самой настоящей катастрофой; тем не менее необходимо сказать, что в графстве Ларкшпур, в котором находилась сама Герцогиня Река-Черная-Птица, дела была далеко не так плохи, как во многих других местах, в основном из-за сочетания низменности с горами, что, благодаря исключительно теплому лету и умеренной зиме, позволяло выращивать рис, который, вместе с бараниной, по меньшей мере давал возможность сопротивляться голоду, а это было намного больше, чем можно была сказать о большинстве тех мест, которые раньше были Империей.
Замок Ларкшпур был динным, низким сооружением, постоенным вместо старого, не сумевшего пережить землятресения, последовавшие за Катастрофой Андрона. Новое здание было не только низким, но и было выстроено надежно и прочно из камней, привезенных к реке Локоть с большими издержками и трудностями из-за разрыва в коммуникациях, о котором мы уже упоминали. В общем и целом это было удобный особняк, хотя и не такой впечатляющий, какого можно было ожидать от леди Дзур, к тому же Наследницы. Но учитывая ее переживания во время последних лет перед Междуцарствием - описание которых, мы надеемся, читатель разрешит нам пропустить - Сенния решила, что, вместо выставления напоказ гордости, обычной для Принцессы ее дома, он построит дом, в котором сможет вырастить свою дочь - а в настоящее время дочь была единственной целью и причиной ее жизни.
Это дочь, о которой мы уже несколько раз упоминали, был молоденькой девушкой, не достигшей и девяноста лет. Она обладала миндлевидными глазами и острыми ушками ее дома, но природа наделила ее и такими густыми длинными волосами, что, если бы она не стригла их, они опускались бы ей до пояса. Хотя она была невысока, но не производила впечатления хрупкости, скорее наоборот, от нее веяло силой и здоровьем, заключенными в маленький футляр, из которого они могли вырваться в любой момент; и, хотя она была слишком молода для тех особенностей характера, которые читались по чертам ее лица, тем не менее можно было, глядя на нее, угадать скрытую жестокость, пока спрятанную под задорной улыбкой, и острый ум, намного более острый, чем обычно ожидают от Дзура. На вид она была одной из тех, кто часто улыбается и громко смеется; и, во всяком случае по мнению ее матери, ей требовался только удобный случай, чтобы прославить свое имя, а заодно принести честь своему клану и своему Дому; действительно, ее колыбельной песней была «Танец Битвы Шести Флагов» Бид'на, которая не слишком помогала ей заснуть, зато, по меньшей мере по мнению Сеннии, исподволь внушала ей здоровый военный дух и стремление к победе и славе.
Мы глядим на нее в то самое мгновение, когда наша история требует, чтобы мы уделили определенное внимание ей и ее действиям, и видим, что она сидит перед окном своей комнаты. Мы должны добавить, что она довольно часто сидела таким образом, глядя в окно. Среди многих великолепных и поражающих воображение чудес этого мира, которые боги соизволили нам даровать, вид из окна комнаты Ибронки, должны мы признаться, не слишком впечатлял. Действительно, помимо плоских, ничем не украшенных травянистых степей, по которым бродили овцы, единственной заслуживающей упоминания особенностью местности была пара серых камней, каждый высотой в шесть или семь метров, которые остались здесь после постройки замка и не были увезены. Ибронка, как ребенок с необычайно богатым для Дзура воображением, решила, что эти камни были людьми, назвала одного из них Хергер, а другого Бергер, сочинила целую историю об этих воображемых людях, и таким образом приятно проводила многие часы. Читатель немедленно поймет, насколько такая умственная деятельность необычна для характера леди Дзур; и тем не менее она была неотъемлимой частью характера Ибронки, и поэтому мы чувствуем себя обязанными привлечь к ней внимание читателя.
Но как раз именно сейчас, когда она глядела из окна, ее мысли были связаны не с ее каменными друзьями, но, скорее, с живым человеческим сушеством - точнее с тем, кого, сидевшего на старой измученной лошади, цвет которой мы определим как смесь белого со странный оттенком рыжего, она увидела на дороге, ясно видной из ее окна. Когда всадник приблизился к замку, изгиб дороги скрыл его из вида, так как из ее комнаты, находящейся в задней части особняка, не была видна дорога к парадному входу в замок, а именно туда, судя по всему, и направлялся всадник.
Мы бы пренебрегли своим долгом историка, если бы упустили отметить, что в то время, в течении Междуцарствия, любой посетитель возбуждал тревогу и волнение; этот посетитель, вместе со своей лошадью - или, более точно, пони - которая брела опустив голову чуть ли не ниже колен, не стал исключением. Ибронка, на которой не было почти ничего, а это едва ли подходило для встречи с незнакомцем любого рода, бысто оделась, даже не дожидаясь своей служанки, после чего понеслась через весь замок к парадной двери, которую мгновенно распахнула только для того, чтобы к своему изумлению, если не сказать замешательству, обнаружить, что перед ней никого нет. И в самом деле, не только перед дверью не было никого, но и на дороге не было видно ни малейшего следа лошади или всадника, сколько бы она не всматривалась. Это, подумала она, настоящая загадка: каким образом могли лошадь и всадник исчезнуть за такой короткой промежуток времение в наше время, когда, как она была уверена, можно найди только самую малость волшебства, да и то самого ничтожного и мелкого сорта?
Вполне возможно, что она провела бы несколько минут или даже часов, обдумывая эту тайну, если бы ее не прервала служанка, которая подбежала к ней со следующими словами, - Миледи, к вам посетитель.
Ибронка повернулась и сказала, - Прошу прощения, Клари - Клари, если читатель не понял, было имя служанки, - но я никак не могу понять, каким образом у меня может быть посетитель, когда ясно, что здесь никого нет. И, тем не менее, я еще больше не мог понять, как у меня не может быть посетителя, когда я своими глазами видела мужчину на лошади, и видела его настолько отчетливо, что, на самом деле, могу подробно описать даже лошадь, на которой он ехал. Теперь ты видишь, Клари, что я совершенно растеряна.
- Ну, миледи, я думаю, что смогу избавить вас от растерянности при помощи трех слов.
- Как, ты можешь? Уверяю тебя, что я будут тебе вечно благодарна, если ты это сделаешь.
- Хорошо, я так и сделаю.
- Я слушаю Клари, но, прошу тебя, говори немедленно, так как я думаю, что умру, если не пойму этого как можно скорее.
- Тогда вот: Дверь для прислуги.
- Как, он у двери для прислуги?
- Точно.
- Но, если так, он Текла?
- В точности, миледи. Он Текла.
- Но почему Текла хочет видеть меня?
- Он утверждает, миледи, что он посланец.
- Посланец?
- Да, миледи.
- Тогда у него есть послание?
- Ваше Лордство совершенно точно поняло меня.
- Но от кого это послание?
- О, что до этого?
- Да?
- Я уверяю Ваше Лордство, что знаю об этом меньше всего на свете.
- Тогда, - сказала Ибронка, подавив свое разочарование и успев подумать о том, что лучше такой посетитель, чем никакого, и втайне надеясь, что, по меньшей мере, это послание от какого-нибудь экстравагантного принца, или от похитителя, требуюшего выкуп за пленика, или еще что-нибудь интересное, - приведи посланника ко мне и я выслушаю его послание.
- Как пожелает Ваше Лордство.
Клари вышла привести посланника, и Ибронка, как можно точнее вспомнив, как ее мать принимала послания, села в любимое кресло матери, положила руки на колени и, когда служанка вернулась с Теклой, величественно кивнула ему и сказала, - Ну, милейший, где же это знаменитое послание?
Текла, рыжеволосый человек примерно девятисот лет, поклонился ей и сказал, - Миледи, это от вашей матери, и она говорит-
- Как, от моей матери?
- Да, миледи,
- Очень хорошо. И что она говорит?
- Миледи, она сказала, чтобы вы собирали чемоданы и готовились к поездке.
- Как, к поездке? - воскликнула Ибронка, и ее сердце внезапно забилось быстрее.
Текла утвердительно поклонился.
- Но, поездке куда? И когда я должна уехать? И как в буду путешествовать?
- О, что до этого-
- Да?
- Уверяю Ваше Лордство, что знаю об этом меньше всех на свете.
- Что это? Ты не знаешь?
- Я невежествен как человек с Востока, уверяю вас.
- Но как я буду путешествовать, если не знаю всего этого.
- Если Ваше Лордство захочет узнать мое мнение-
- О, если тебе есть что сказать, говори, я с удовольствием выслушаю тебя.
- Тогда во, что я хотел сказать: Я считаю, что, возможно, ответы на некоторые из ваших вопросов находятся в письме, которое мне поручили вам вручить.

Предыдущая страница 20 Следующая страница


21 Стивен Браст

- Как, у тебя есть письмо?
- Точно.
- Тогда дай его мне.
- Я немедленно сделаю это, если вы захотите.
- Да, немедленно.
Текла поклонился, открыл свою дорожную сумку и вынул оттуда свиток пергамента, который был как запечатан, так и перевязан красной ленточкой. С поклоном он протянул его, а Ибронка выхватила его из руки Теклы, сорвала ленточку и сломала печать. Так как, согласно нашему обычаю, мы всегда стараемся, по возможности, приводить текст таких сообщений, мы не отступим от своего обычая и сейчас: «Моя дорогая дочь», - было написано там, - «вам необходимо немедленно отправляться в дорогу. Я хочу, чтобы вы взяли то, что требуется для достаточно долгой поездки, и ожидали караван Его Светлости Герцога Кана, который пройдет через Лоримель через один или два дня; Герцог согласился разрешить вам ехать с этим караваном. Вы должны оставаться с караваном, пока он не достигнет побережья, недалеко от Хартра, после чего вам придется найти другой караван и вместе с ним ехать на восток до города Адриланки, также расположенного на берегу. Там вы найдете нашего родственника, Лорда Шеллара, Барона Эльбона, который будет извещен о вашем приезде, и предоставит вам место, в которым вы будете жить до того времени, пока я не опять не свяжусь с вами.
Мы не в состоянии, как бы мы этого не хотели, заставить читателя полностью осознать, какой эффект это письмо произвела на Ибронку; тем не менее читатель должен помнить, что эта юная девушка родилась после Катастрофы Андрона, и что на всем протяжении ее короткой жизни ей внушали, что нет и никогда не будет возможности для того сорта приключений, о которых мечтают юные Дзурлорды и которыми наслаждаются взрослые Дзуры. Быть может это покажется странным читателю, живущему в наше счастливое время, который привык считать годы Междуцарствия переполненными такими приключениями; действительно, нам представляется, что конец Междуцарствия послужил концом любым опасностям и роматическим приключениям, которые питали мечты молодежи о действии и вдохновляли их; и тем не менее невозможно отрицать, что тому, кто жил в это время, казалось, что именно сама Империя обеспечивала структуру и фон, внутри которых можно было завоевать славу, и что опасности того времени, безусловно угрожавшие жизни и здоровью, были бедного и презренного сорта; к тому же не было Императора, перед которым можно было предстать и получить награду за рыцарство. Другими словами, опасности того времени считались обыденными и неинтересными, с которыми нельзя было ничего поделать; так что приходилось оставаться дома, чтобы избежать унизительной смерти, которая ничего не могла добавить к чести или престижу.
Для Ибронки, которой не только дали разрешение, но, на самом деле, приказали выйти из дома и окунуться в то, что была за его пределами, это было равнозначно утверждению, что она, возможно, неправа, и надежда на приключения еще не покинула этот мир.
Прошло несколько мгновений, в течении которых Ибронка не делала ничего, но только предавалась счастливым мыслям, в конце которых она сказала посланнику, - Передай моей матери, что я поняла ее инструкции и буквально последую им. А ты, Клари, сходи к мальчику-конюшему и скажи ему приготовить Трики для путешествия, после чего упакуй мой чемодан, так как я должна ехать в Лоримель и там ждать караван, о котором моя мать говорит в этом письме. Кстати, начисти мои сапоги.
- Как, начистить ваши сапоги, миледи?
- Да, точно.
- Перед началом поездки?
- Да, так как во всех историях, которые я читала, лакеям приказывают начистить сапоги их хозяев перед началом приключения, так что и мы сделаем, как они.
- Как желает миледи, - сказала Клари, придержав свое мнение при себе, как и должна действовать хорошая служанка.
Текла, имя которого, увы, не появилось ни в одной из летописей того времени, уехал, а Клари без единого слова жалобы бросилась выполнять возложенные на нее поручения. Ибронка, оставшись одна, отправилась в свой гардероб, нашла одежду, подходящую для леди Дзур, отправляющуюся в свое первое путешествие, взяла меч с ножнами, плащ путешественника из черной шерсти и шляпу с пером, после чего тщательно изучила себя в зеркале размером с нее саму, висевшем в комнате.
- Ну, Ибронка, - сказала она сама себе, - ты начинаешь свой путь, и, честно говоря, выглядишь весьма неплохо. - Все еще глядя в зеркало, она распустила свои волосы, которые волной упали на ее плечи и опустила руку на рукоятку меча тем жестом, который однажды видела у своей матери, когда та поспорила с соседом, который использовал то, что Сенния назвала «наподходящей лексикой» по поводу убийства какой-то овцы. Ибронка решила, что жест ей нравится и поэтому стоит использовать его; приняв решение, она отвернулась от зеркала и пошла посмотреть, приготовила ли Клари ее чемодан.
На самом деле Клари была более чем готова. Не только чемодан был упакован, ни и сама служанка переоделась в одежду, подходящую для путешествия, а также собрала небольшой мешок, на котором, как и на чемодане, были крючки и его можно было легко подвесить к седлу.
- Что это? - сказала Ибронка. - Ты оделась для путешествия, Клари?
- Да, миледи. Я оделась для путешествия.
- Да, но я хочу знать почему ты оделась для путешествия.
- Почему? Потому что я ожидаю, что буду путешествовать, миледи.
- Ты? Путешествовать? Куда?
- С Вашим Лордством, - просто сказала Клари.
- Как, ты хочешь путешествовать вместе со мной?
- Признаюсь, миледи, что это и есть моя мысль.
- То есть ты думаешь, что когда я уеду, ты поедешь со мной?
- Да, миледи.
- Но почему?
- Ваше Лордство делает мне честь и спрашивает меня, почему я считаю, что буду сопровождать вас в вашем путешествии?
- Да, это именно то, что я хочу знать.
- Ну, чтобы служить Вашему Лордству, как я это делала последние несколько лет.
- Да, но ты служанка, а не лакей!
- И что с того?
- То есть ты хочешь служить мне во время путешествия?
- Если Ваше Лордство будет так добро, я не хотела бы ничего лучшего.
- Но…что скажет Ее Высочество моя мать?
- Что она скажет? Ну, я думаю, что Ее Высочество будет очень довольна.
- Клянусь перьями Феникса! Ты так думаешь?
- Абсолютно.
Ибронка обдумала эту новую мысль, потом сказала, - Я согласна, что будет приятно видеть знакомое лицо во время путешествия, и, более того, будет очень хорошо получать помошь время от времени, но я не знаю, что ты будешь делать между приключениями. - Читатель должен понимать, что Ибронка имела о приключениях весьма смутное и неполное представление; тем не менее мы должны добавить, в ее защиту, что несмотря на то, что она хорошо понимала это, ее это не пугало ни в малейшей степени и не удерживало от стремления вперед.
Добрая Текла, Клари, поклонилась после слов Ибронки, резонно приняв их как знак, что она может идти; потом она сказала, - Я пойду и оседлаю пони. Я имею в виду гнедого, Корка.
Ибронка кивнула, соглашаясь с ее словами, и сказала, - Ну, если так, возьми мой чемодан и в дорогу.
- Как, даже не позавтракав, миледи? Подумайте сами: До Лоримели где-то три или четыре часа, и по дороге поесть негде. Более того, мне нужно приготовить запасы для путешествия, на случай, если еда в караване окажется неподходящей для нас.
Ибронка, хотя и всем сердцем рвущаяся в дорогу, не смогла найти изъянов в этом плане, так что она добродушно сказала, - Очень хорошо, но я прошу тебя поторопиться.
- Я буду как молния, миледи.
- Хорошо, Клари, так как если ты будешь медленной, я стану громом.
Клари улыбнулась шутке своей хозяйки, которая сделала ей честь, тоже засмеявшись, и умчалась заканчивать приготовления к путешествию.

Двадцать Третья Глава
Как Ибронка повстречала Рёаану, и как они обсуждали, кому и за кого можно разрешить сражаться

Пока достойная Клари готовится к путешествию, мы надеемся, что читатель разрешит нам сказать два слова об этой девушке, которая так неожиданно стала частью нашей истории. Она родилась примерно сто пятьдесят или сто шестьдесят лет назад, дальше на юге, в месте, которое до Катастрофы Андрона было портовым городом Хартр, который мы уже упоминали, но ныне было крошечной рубачьей деревушкой, и, более того, в котором каждый год становилось все труднее ловить рыбу, в основном из-за постоянного ухудшения состояния рыболовных судов, построенных еще до Катастрофы, и отсутствия техники для постройки новых. Когда жизнь в деревне стала совершенно невыносимой, вся семья Клари - то есть двадцати-однолетняя Клари, ее мать, отец, два старших брата и младшая сестра - двинулись на север, надеясь найти найти там средства к жизни. К тому времени, когда они добрались до герцогства Река-Черная-Птица, Клари было уже тридцать пять, а ее семья сократилась до матери и одного из старших братьев, Сенния обнаружила всех их, когда они ловили рыбу в реке Черная Птица. На самом дле их обнаружили благодаря аромату жарящейся рыбы, которую мама Клари готовила так, как это принято на Юге: отделяла кости, резала получившееся филе на тонкие полоски, обваливала их в муке и обжаривала на масле, после чего подавала с соусом из томатов, соли и черного перца, и добавляла немного свежих зеленых бобов.
Сенния, попробовав рыбу, на что она имела право, так как семья была схвачена в принадлежавшей ей области, немедленно наняла женщину своей кухаркой, а мальчика - конюшим.
Несколькими годами позже, единственный оставшийся брат Клари стал жертвой той самой вспышки Чумы, которая унесла и мужа Сеннии, а еще через несколько лет Клари предоставили ответственную должность служанки, что повлекло за собой и уход за юной Ибронкой, хотя это никогда не была сказано прямо.
Поскольку мы ввели ее в нашу историю, то, с разрешения читателя, мы быстро набросаем ее внешность. Начнем с того, что у нее было круглое лицо Дома Теклы; в ее случае очень приятной формы, с блестящими умными глазами, которые не были ни круглыми ни широко расставленными, высокий для Теклы лоб. И хотя у нее не было ни рук или ног аристократа, она была весьма привлекательной девушкой, для любого из ее Дома.
Пони был оседлан в кратчайшее время, и Клари приготовила запасы еды - для чего она должна была пойти на кухню, где воспользовалась случаем и обменялась прощальными слезами со своей матерью в ходе сцены, на которую мы накинем вуаль из уважения к чувствам, которых у Теклы ничуть не меньше, чем у кого-нибудь другого.
Когда все дела были закончены, путешественницы уселись на своих лошадей - Клари прямо в седло, а Ибронка воспользовалась помощью подставки - и отправились в путь. И только когда они, следуя дороге, обогнули особняк и проезжали мимо двух камней, Хергера и Бергера, Ибронке пришло в голову, что надо попрощаться со своим домом, так как она понимала - таким образом, как понимает юность, то есть умом, но не сердцем - что может никогда вновь не увидеть место, в котором выросла. Потом она нетерпеливо посмотрела вперед.
- Миледи, - сказала Клари.
Ибронка повернула голову. - Ну?
- Я прошу прошения, что говорю это, но если вы будете и дальше гнать вашу лошадь в таком темпе, она умрет прежде, чем мы сделаем полдороги до Лоримеля, не говоря уже об Адриланке, которая, я верю, намного дальше.
Ибронка вздохнула и натянула поводья своей лошади, после чего дальше они ехали с более разумной скоростью, и через несколько часов оказались в Лоримели, деревушке, которая могла похвастаться тремя или четыремя домами, причем один из них был трактиром, рынком и почтой, и которая, что было более важно, вытянулась вдоль Большой Северо-Западной Дороги, которая когда-то бежала не прерываясь от Гор Канефтали до Адриланки, все шестьсот лиг, и по которой все еще можно было проехать большую часть этого расстояния, хотя многие из мостов исчезли и уцелело так мало каменной мостовой, что поездка по ней в дождливый сезон была сопряжена с множеством трудностей.
Ибронка знала трактир, так как была в нем один или два раза вместе со своей матерью, но в первый раз она пришла в него с намерением снять комнату - на самом деле эта ночь должна была стать первой, которую она собиралась провести далеко от дома, за исключением нескольких случаев, когда она ночевала в горах под открытым небом. Хозяин немедленно узнал ее, и настоял на том, чтобы дать ей свою лучшую комнату, так как хотел похвастаться, но, увы, мы должны с сожалением заметить, что хвастаться было нечем. Тем не менее, Ибронка пришла от нее в восторг намного больший, чем заслуживали мокрые стены, набитые плохой соломой матрацы, съеденные молью покрывала и некоторое количество незваных насекомых. Одним словом Ибронка была очарована. Клари, не разделяя восторг своей хозяйки, тем не менее приняла ее с невысказанным желанием, чтобы караван пришел как можно раньше. Оглядев свою спальню, Ибронка поторопилась вниз в общий зал, так как она хорошо знала, что приключения чаще всего начинаются в общих залах трактиров, а она, как читатель без сомнения осознал, была больше чем обеспокоена, чтобы приключения наконец начались.
И тут ее постигло разочарование: общий зал был соверпенно пуст, за исключением одного Теклы, который негромко храпел в углу, и двух торговцев, по виду Креот, которые тихо обсуждали что-то в другом углу. Ибронка попросила для себя бокал вина, и за то время, что прикончила его, пришла к заключению, что здесь не произойдет ничего интересного, после чего отступила к комфорту, который могла произвести ее кровать, и присоединилась к достойной Клари, которая уже издавала тихие звуки, постелив себе на полу. Мы пренебрегли бы нашим долгом историка, если бы не указали, что, когда она уже улеглась в кровать, смесь из возбуждения и неудобства кровати мешала ей уснуть в течении нескольких часов, тем не менее, когда в конце концов она призвала сон, то спала глубоко и достаточно громко, вплоть до следующего утра, когда она проснулась от громких звуков, которые, насколько можно бы судить, шли из улицы прямо под ее окнами.
В одно мгновение она выпрыгнула из кровати и, выглянув в окно, увидела, что звуки были не большим, не меньшим, как звоном мечей, а два человека, по виду Драконлорды, кружили вокруг друг друга и с этузиазмом пытались разрезать на части своего противника достаточно длинными мечами, пока толпа, которая тоже состояла из Драконлордов, стояла так близко от поединка, насколько позволяла безопасность и узость улицы.
- Это дуэль? - спросила Клари, которая, очевидно, также проснулась.
- Не могу сказать, - ответила Ибронка, пожав плечами. - Это или дуэль, или просто ссора.
- Не вижу большой разницы, - заметила философствующая Текла.
- Ба! Помоги мне одеться; я должна спуститься вниз.
- Очень хорошо, - сказала Клари, которая хорошо знала юную леди Дзур и даже не пыталась отговаривать ее.
Ибронка быстро оделась и, едва успев прихватить оружие, бросилась вниз по лестнице; но, увы, было уже поздно: когда она вылетела из двери трактира, сталь закончила свою смертельную песню, и, действительно, один из Драконлордов лежал вытянувшись в полный рост на земле, в то время как другой все еще стоял в боевой позиции, наблюдая за поверженным соперником, чтобы убедиться, что он больше не встанет.
- Хвастун, - тихонько сказала сама себе Ибронка.
Она повернулась к мужчине, стоявшему рядом с ней, Драконлорду с могучим сложением и невероятно длинными руками. - Скажите мне, милорд, из-за чего они сражались?
Мужчина пожал плечами, не глядя на нее, и сказал, - Девчонка, конечно. Из-за чего еще могут драться солдаты друг с другом, а не с общим врагом?
- Как, девчонка?
Солдат что-то пробормотал и посмотрел на нее, потом посмотрел опять, на этот раз более заинтересованно, что заставило Ибронку слегка покраснеть, а ее мысли отправиться в направлении, в котором они прежде никогда не ходили - то есть Ибронке никогда не случалось подумать о том, что за девушек можно сражаться; хотя, разумееется, она считала, что однажды сумеет завоевать какого-нибудь симпатичного мальчика, положив других претенденток на его любовь на землю (и, лучше всего, победив их всех одновременно), но мысль о мужчине, сражающемся за нее, не приходила ей в голову даже в самых дерзновенных мечтах. И тем не менее, когда именно так и произошло, она решила, что, по-видимому, такой бой является безусловным комплиментом, который, может быть, можно и одобрить.
- Ну? - сказала она. - Где же эта знаменитая девушка?
Солдат, с которым она разговаривала, опять что-то пробормотал и сделал жест головой. Ибронка, посмотрев в указанном направлении, увидела стройную девушку с хорошеньким личиком, одетую в цвета Дома Тиасы, но на ее лице было выражение глубокой печали и даже страдания.
- Да, - подумала Ибронка, - если эта девушка стоит того, чтобы за нее сражались, я должна познакомиться с ней. - Приняв такое решение, она немедленно начала выполнять его, пройдя мимо нескольких солдат, которые начали собираться вокруг победителя, чтобы поздравить его и предложить помощь. Ибронка встала перед девушкой, которая на вид была примерно ее возраста, и, отвесив небрежный поклон, сказала, - Как вас зовут?
Тиаса даже не заметила ее, так как она, не отрываясь, глядела на Драконлорда, который все еще лежал лицом вниз, не двигаясь, и можно было видеть, как из-под него текла кровь. Тем не менее девушка прошептала, - Рёаана из Трех Сезонов.
- Хорошо, Рёаана из Трех Сезонов, я Ибронка из Река-Черная-Птица, и я хотела бы знать, действительно ли они сражались из-за вас.
Тиаса в первый раз поглядела на нее, и Ибронка смогла увидеть, что ее глаза были очень широко открыты, после чего она - то есть Рёанана - быстро кивнула головой и опять перевела взгляд на павшего солдата.
- Но, - сказала Ибронка, - как это случилось?
Рёанана опять посмотрела на нее, потом сказала, - Вы хотите знать это?
- Я думаю, что да. Видите ли, я спросила.
- Да, это правда.
- И тогда?
- Один солдат сделал некие предположения, которые другой нашел оскорбительными, так что они начали спорить, а результаты спора вы можете видеть прямо сейчас.
- А кто победил, оскорбитель или защитник?
- Защитник.
- Это справедливо. И тем не менее-
- Что тем не менее?
- Вы, кажется, глубоко опечалены.
- Мадам, я никогда не видела, как один человек убивает другого.
- Как, никогда?
- Никогда. А вы?
- Ну, - сказала Ибронка, - теперь, когда вы упомянули это, признаюсь, что я тоже. На самом деле я не видела и этого убийства тоже, так как появилась слишком поздно. И, тем не менее, я не верю, что на меня это произвело бы такое же впечатление, как на вас.
- Возможно, - сказала Рёанана. - Но вы Дзур, а я Тиаса.
- Да, в вашем наблюдении много справедливого. Но скажите мне, на что это похоже, когда мужчины сражаются за вас?
- Лично мне было все равно, - быстро сказала Тиаса.
- Ибронка кивнула. - Вот это и удивило меня. Я верю, что сражаться самому намного лучше.
- Я думаю, что именно так и должно быть.
Как раз в этот момент на черной лошади прискакала леди Дракон с офицерской отметкой на воротнике, которая с легкостью, порожденной долгой практикой, спрыгнула на землю и сказала, - Кто-нибудь из вас сейчас расскажет мне, что здесь произошло.
Присутствующие быстро объяснили происходившее офицеру, которая бросила на бедную Рёаану скучающий взор, и сказала, - Как Джорем?
- Я не верю, что он переживет этот час, мадам, - ответил один из солдат.
Офицер нахмурилась. - Хорошо. Сержант, покажите мне тело.
- Да, мадам, - сказал другой солдат. - А как насчет того, чтобы написать его имя и-
- Я присмотрю за этим, - прервала она его. Потом она внимательно оглядела все вокруг, и ее взгляд остановился на Ибронке, после чего она сказала, - Кто вы такая?
Ибронка, уязвленная повелительным тоном голоса офицера, сказала, - Я? Я Ибронка из Река-Черная-Птица, и моя мать-
- Принцесса Сенния, - прервала ее офицер. - Я знаю ее, и мы ожидали вас. Вы готовы?
Теперь Ибронка была не только уязвлена, ни и сконфужена. - Как, готова?
- Да. Его Светлость Герцог Кана сообщил нам, что вы, по желанию Ее Высочества Принцессы, будете путешествовать с нами.
- И тем не менее, мадам, - ответила Ибронка, - я думала, что должна дождаться каравана.
- Да, это мы и есть. Караван за нами, а мы часть его охраны.
- А, - сказала леди Дзур. - Я не знала об охране. Как вы понимаете, я не нуждаюсь ни в какой охране.
Что-то похожее на улыбку прошло через лицо офицера. - Да, возможно, - сказала она, - но, в любом случае, мы здесь, и если вы собираетесь путешествовать с караваном, то, хотите вы того или нет, окажетесь под нашей защитой.
Ибронка кивнула и сказала, - Тогда я немедленно седлаю лошадь и через несколько мгновений я и моя служанка будем готовы.
- Очень хорошо, - сказала офицер и вздохнула, пробормотав самой себе что-то о том, что теперь у нее есть две спорщицы.
Спустя несколько минут Ибронка, сидевшая на Трики, причем ее чемодан свисал с седла, а Клари ехала за ней слева, обнаружила, что она находится прямо за солдатами и едет к голове каравана. Она немедленно пристроилась рядом с Рёааной и спросила, - А что имела в виду офицер, когда сказала, что у нее есть две спорщицы?
- Как, вы не знаете? - спросила Тиаса.
- Даю слово, я знаю об этом меньше всех на свете.
- Ну, офицер хотела сказать, что я довольно симпатичная.
- Да, это правда, и что с того?
- Так что теперь ей придется спорить с двумя симпатичными девушками, которые находятся под ее командованием. Она считает, что это послужит источником множества проблем для нее, типа той, какая произошла в том городе, через который мы только что проехали.
- Лоримели.
- Да.
- Ну, я понимаю, и считаю, что получила комплимент, определенного сорта.
- Да, и он вам понравился?
- Вы хотите знать, понравился ли он мне? Ну, я думаю, что скажу пару слов этой драконишке прежде, чем путешествие окончится.
- Как, слов?
- Да, слов того же сорта, который использовали солдаты, сражавшиеся из-за вас.
- Пожалуйста, прошу вас, не напоминайте мне об этом.
Ибронка пожала плечами. - Ну хорошо, обещаю. Хотя я спрашиваю себя, почему присутствие хорошеньких мальчиков не производит такой же эффект, как присутствие симпатичных девушек. В конце концов их домогаются ничуть не меньше.
- О, в этом что-то есть, - сказала Тиаса. - Вот только-
- Ну?
- Допустим вам будет приятно сражаться за мальчика, но самому мальчику понравится ли то, что вы сражаетесь за него?
- Вы знаете, я никогда не рассматривала этот вопрос в таком свете.
- И я тоже, до сегодняшнего дня.
- Ну, я должна допустить, что мальчики вряд ли заинтересуются девушками, которым нравится сражаться, не важно за кого, - сказала Ибронка, как следует обдумав вопрос.
- Я думаю, что вы правы.
- Рёаана, я хочу сказать вам одну вещь.
- Да, Ибронка? Что вы хотите сказать мне?
- Вот что. Увидев вас в первый раз, и поняв, что из-за вас сражаются, я подумала, что вы мне не нравитесь. И тем не менее-
- И тем не менее?
- Мне кажется, что я испытываю определенную симпатию к вам.
- Откровенно признаюсь, что я почувствовала то же самое по отношению к вам, Ибронка, в том числе и потому, что мы обе в одинаковом положении.
- Да, это правда. Тогда, почему бы нам на стать друзьями?
- Если вы хотите. Вот моя рука.
- А вот моя.
- Дело сделано, теперь мы друзья, по меньшей мере так долго, как мы путешествуем вместе, а может быть и дальше, кто знает?
- Кстати, куда ты стремишься?
- В Адриланку. А ты?
- Я? Клянусь перьями Феникса! Я стремлюсь к приключениям!

Двадцать Четвертая Глава
Как, в конце-концов, из тени выходит таинственная Зарика, появление которой сопровождается бурными дискуссиями и солидной долей новых идей, задумок и планов

Когда дневной свет осветил восточный склон Горы Дзур, Пиро проснулся, причем события последних нескольких дней заполняли все его мысли, оставив ему состояние полной растерянности и предчувствие новых неожиданностей. Какое-то время он лежал, пытаясь привести мысли в порядок и осознать все, что произошло, но потом пришел к заключению, что лучше побыстрее позавтракать, а подумать можно и попозже. Приняв решение, он встал, оделся и вышел в холл, откуда после некоторого числа неверных поворотов и возвращений обратно, все-таки сумел добраться до гостинной, в которой повстречался с Чародейкой. Однако, прежде чем он на самом деле вошел в комнату, он услышал голоса, и, как и любой Тиаса, будучи от рождения крайне любопытным, остановился на мгновение, чтобы послушать разговор.
Один из голосов он немедленно узнал, так как он принадлежал Текле Мике, слуге Тазендры.
- Как ты видишь этот конец, - говорил Мика, - можно использовать, чтобы защититься и отбить атаку противника; даже тяжелый меч не в состоянии пробить или сломать дерево - вот это следы таких попыток. Конечно, чтобы защититься от рапиры, я предпочитаю перевернуть ее и держать вот таким способом, после чего клинок врага застревает между ножек, и, после самого легчайшего поворота, вылетает из руки и враг остается безоружным, а бывали случаи, когда клинок ломался; более того, я в состоянии из этого положени просто бросить ее вперед, особенно в лицо врага.
- Ну, как мне представляется, большое дело овладеть этим искусством.
- О, так оно и есть, уверяю тебя.
- И я откровенно признаюсь, что восхищаюсь твоей храбростью, которая мне кажется ничуть не меньшей, чем у Дзурлорда.
- Ну, признаюсь, на службе у моей хозяйки бывали ситуации, когда добрый запас храбрости был не менее необходим, чем умение зашнуровать камзол.
- Да, я понимаю.
- И - но подожди, я слышу, как кто-то идет… Я совершенно уверен в этом, так как, видишь ли, во время тех переделок, в которые мы с моей хозяйкой попадали, бывали случаи, когда пара острых ушей - это было все, что стояло между тобой и бесцеремонной смертью, так что я так натренировал свои уши, что они реагируют на малейший шум.
Конечно, услышенный им звук произвел Пиро, который, услышав вполне достаточно, пошел дальше к комнате, в которой находился Мика. Когда он вошел Мика, который все еще держал в руке табуретку, встал и глубоко поклонился, также сделал и его собеседник, которым был не кто иной, как Лар.
- Что это? - сказал Пиро. - Ты обучаешь его?

Предыдущая страница 21 Следующая страница


Дороги Мертвых 22

- Да, милорд, - ответил Мика. - То есть я объясняю ему, как пользоваться табуреткой, оружием, с которым довольно неплохо знаком.
- Да, действительно, - сказал Пиро - Я знаю о табуретке, так как много раз слышал, как мой отец говорил о ней.
Мика просто просиял при этом свидетельстве о том, что Кааврен помнит о его собственных подвигах, и взглянул на Лара, как если бы хотел сказать, - Вот доказательство всего того, что я говорил тебе.
- А это, - продолжал Пиро, указывая на предмет, о котором шла речь, - та самая табуретка, о которой я слышал столько историй?
- Увы, нет, - сказал Мика. - Это недавно приобретенная замена.
- А, - сказал Виконт. - Но я надеюсь, по меньшей мере, что твое предыдущее оружие получило честную отставку?
- Самую что ни на есть, - сказала Текла. - Оно было использовано, чтобы заменить мне часть левой ноги, которую, увы, я потерял, служа моей хозяйке.
- И моему отцу, насколько я помню его рассказ, - сказал Пиро.
Мика поклонился, признавая его правоту.
Потом Пиро обратился к Лару, сказав, - Ты должен слушать все, что тебе говорит этот достойный человек, Лар, так как нет сомнений, что мой отец и его друзья никогда не выжили бы во всех этих приключениях, если бы им не служили храбрые и умные лакеи, вроде нашего доброго Мики.
Лар поклонился и поклялся сам себе, что найдет возможность показать свою храбрость перед Пиро при первом же представившемся случае; Мика, одновременно, решил, что он даст поджарить себя живым за юного Тиасу, если только понадобится. Но тут Мика, со свойственной ему скоростью мысшления, сообразил, что скорее всего в ближайшие несколько часов такого шанса не предоставится, так что, возможно, будет лучше, если он сумеет услужить ему другим способом, поэтому он сказал, - Быть может милорд захочет этим утром выпить кляву, вместе с чем-нибудь более существенным?
- Признаюсь, клява сделала бы меня счастливейшим человеком на свете.
- Очень хорошо. Пошли Лар, и я покажу тебе как варить кляву для юного джентлмена.
- А, - сказал Лар. - Но что касается клявы, я хорошо знаю, как варить ее. Более того, возможно я смогу показать тебе пару трюков этого тонкого искусства, которые ты, быть может, не знаешь.
- Ты так думаешь? Пошли и посмотрим.
И двое Текл вышли из комнаты бок о бок, дав возможность развеселившемуся Пиро спуститься в умывальню, где он вымыл лицо, почистил зубы при помощи зубной щетки и вообще занялся теми делами, которые всякий, от дворянина до простолюдина, должен выполнять каждый день. Описание такого рода вещей обычно опускается в романах, а опускаются они по самой простой причине: каждый ежедневно делает их, и мало чему можно узнать даже из самого подробного описания; мнение, которое мы полностью разделяем. На самом деле мы включили описание «утренних дел» только из-за следующих причин: во первых, мы показывем, что знаем все эти «дела» и выполняем их сами, как и всякое человеческое существо; во-вторых мы утверждаем, что не наш страх перед такими дискуссиями мешает нам упоминать о них, но, скорее, наше беспристрастное суждение о том, что мы ничего не выиграем от такого рода описаний; и последнее, что, держа все эти причины в уме, мы никогда больше не упомянем об этом предмете.
Закончив «дела», о которых мы упоминали в нашем предыдущем абзаце, юный Пиро вернулся в гостинную только для того, чтобы обнаружить, что его уже ждет чашка великолепно приготовленной клявы, и не только вместе с изрядной порцией крема и меда, как он предпочитал ее, но и с подарком в виде ваниллы, которую он особенно любил. В добавлении к кляве на столе перед ним стояла корзинка с воздушными кексами, кувшинчиками с маслом и медом, и различными сортами варенья, так что единственная трудность, которую ему предстояло разрешить - выбрать, какие из этих деликатесов попробовать, а какие, с сожалением, оставить не распробованными, так как его аппетит, ничуть не меньший, чем положено нормальному молодому человеку, имел все-таки границы.
Пока он ел, к нему присоединилась сама Тазендра, громко позвавшая Мику, который исчез на кухне, пока Пиро ел. Достойный слуга немедленно появился и быстро обеспечил свою хозяйку клявой и бисквитами, которые она принялась засовывать в себя в таком хорошем темпе, что какое-то время было не до разговоров.
Когда Пиро ощутил, что он удовлетворен, он потянулся и довольно вздохнул, - Ну, - сказал он, - я верю, что с еще одним стаканом такой клявы, мы будем готовы восстанавливать Империю.
- Замечательно, - сказала Тазендра с набитым ртом. - Что до меня, то мне потребуется еще немного бисквитов, после чего, клянусь лошадью, я буду готова помогать вам.
- Тогда, моя добрая Дзур, после того, как мы закончим, мы пустимся в дорогу и сделаем это.
- Как, вы так думаете? - серьезно сказала Тазендра.
Пиро, который попытался пошутить, смутился, когда Тазендра не поняла его шутки, так что он прочистил горло и сказал, - Ну, возможно, стоит подождать остальных.
Тазендра кивнула и сказала, - Да, это будет самое лучшее, так как, по моему, Зарика еще не хочет уезжать.
- О, в таком случае мы точно обязаны подождать ее.
- Я рада, что вы так думаете.
Лар, доказывая свое мастерство слуги, появился посмотреть не нужно ли чего-нибудь еще в то самое мгновение, когда Пиро закончил свою кляву. Потом Лар исчез и, по причинам, про которые историк должен признаться, что находится в полном неведении, спустя минуту появился Мика с требуемым напитком, приготовленным в точности так, как предпочитал его Пиро. Вскоре после этого появилась сама Чародейка. Пиро и Тазендра встали и поклонились ей. Она ответила на их приветствие и спросила, - Где Китраан?
- Поздно лег спать, - сказал Пиро.
- Хорошо, но пришло время его разбудить, так сегодня необходимо составить планы.
- Ага! Планы! - сказала Тазенда.
- Точно.
В двери появился Тукко и посмотрел на Сетру, которая сделала жест глазами и головой, на что Тукко ответил кивком и опять исчез. Короткое время спустя к ним присоединился Китраан, в точности в тот момент, когда появился Лар с клявой. Драконлорд что-то тихо промычал, выпил кляву и закрыл глаза. Потом он открыл их, прочистил горло и отчетливо произнес, - Доброе утро.
Остальные в свою очередь пожелали ему доброго утра, после чего Сетра встала и сказала, - Подождите меня сдесь, пожалуйста, - и вышла из комнаты
- Хорошо, - сказал Китраан. - Что мы собираемся делать сегодня?
- Планы, - сказала Тазендра.
Китраан пожал плечами. - Хорошо, - сказал он.
- Я спрашиваю себя, как скоро нам надо будет уехать, - сказал Пиро.
- Уехать? - спросил Китраан. - Па, да мы только что приехали.
- Верно, - сказал Тиаса. - Но я просто спрашиваю сам себя.
- Я тоже умею задавать вопросы, - сказала Тазендра.
На это нечего было возразить, поэтому все сидели молча и сосредоточились на кляве и, в некоторых случаях, на кексах, пока не вернулась Чародейка. Подойдя к двери, она остановилась в дверном проеме и сказала, - Мои друзья, есть кое-кто, кого я хочу вам представить.
Китраан, Тазендра и Пиро немедленно встали, ожидая. Сетра отступила в сторону и сказала, - Это Леди Зарика, из Дома Феникса.
Когда та, которую звали Зарика, вошла в комнату, двое из трех поклонились. То есть Тазендра поклонилась так, как того заслуживает Принцесса из Дома Феникса; Китраан поклонился так, как того заслуживает та, кто может стать следующей Империатрицей; Пиро начал было кланяться, но остановился, поднял голову и с отвисшей от удивления челюстью крикнул, - Зивра!
В ответ Феникс робко улыбнулась Пиро и сказала, - Да.
Автор надеется, что в этом случае захватил читателя врасплох - то есть читатель был поражен ничуть не меньше Пиро - но хочет указать, что рассказ, который мы имеем честь предложить читателю, является, по меньшей мере в этом отношении, точным воспроизведением произошедших исторических событий. Мы признаемся, однако, что очень и очень вероятно, что читатель опередил нас и заранее знал, кто скрывается под именем Зарики. Если это как раз тот самый случай, мы, тем не менее, настаиваем, что, если читатель и знал, кто появится из-под мантии Феникса, то Пиро нет.
В ответ на обмен репликами, о которых мы только что упомянули, Тазендра повернулась к нему и сказала, - Как, вы знаете эту леди?
- И под другим именем? - добавил Китраан.
- Клянусь лошадью! Я так и думаю, - сказал Пиро. - Мы выросли вместе и были друзьями большую часть моей жизни, хотя эта жизнь возможно и коротка в масштабах истории, но это единственная жизнь, которую я знаю.
- Да, - сказал Китраан, - это по меньшей мере объясняет почему из всех людей именно вы были приглашены таинственным Фениксом.
- Да, эта проблема решена, но многие другие нет.
- Да, и это правда, - сказала Зивра - или, как ее на самом деле звали, Зарика. - Но подойдите и обнимите меня, мой друг. Я уже некоторое время хотела встретиться с вами, но была крайне занята уроками с суровым учителем. - Эти слова сопровождались взглядом на Чародейку, которая приняла их, наклонив голову.
Пиро бросился вперед и обнял своего друга, говоря, - Простите мне мое изумление, но - вы! Феникс! И Принцесса!
- Ну, - сказала Зарика, - должна сказать откровенно, что это поразило меня не меньше, чем вас. На самом деле я должна напоминать себе об этом каждый день, и тем не менее иногда спрашиваю себя, не была ли последняя неделя сном, от которого я могу проснуться в любой момент.
- Но скажите мне, если можете, как это случилось? Если вы помните, во время нашего последнего разговора были некоторые опасения, что вас посылают, чтобы выдать замуж.
- Да, так и будет, мой дорогой друг, - сказала Зарика. - Но я собираюсь выйти замуж не за человека, а за Орб - если Фортуна будет за нас, и мы сумеем вернуть его.
- О, что касается Фортуны, у меня нет никакого понятия о ее капризах. Но мой друг Китраан и я сделаем все, что в наших силах, и я буду очень удивлен, если Леди Тазендра сделает меньше. И, тем не менее, я все еще хотел бы узнать-
- И вы узнаете, мой друг. Пойдемте, сядем все вместе, как мы это делали в старые времена встреч с нашими другими друзьями, и я расскажу вам всем мою историю.
- Это в точности то, что я хочу, - сказак Пиро, садясь и собираясь внимательно слушать. Все остальные сделали то же самое, за исключением Сетры, которая попросила извинить ее и пообещала скоро вернуться. Как только Зерика села, рядом с ней появился Тукко с дымящейся чашкой клявы в руке, после чего слуга исчез.
- Тогда начнем, - сказала Зарика.
- Да, да, - сказал Пиро. - Конечно начинайте.

- История, мой друг Пиро, начинается в тот момент, когда ваш отец убедил моего отца отослать мою мать из города Драгейра, и она едва успела избежать Катастрофы. Тем не менее после моего рождения она прожила недолго, хотя было ли причиной этого осложнения после родов, чума, бандиты или что-нибудь совсем другое, я не знаю. Но я знаю, что Сетра Лавоуд знала обо мне, и, хотя она никогда не говорила ничего, я подозреваю, что именно ее руку я постоянно чувствовала, когда жила у моих приемных родителей в Адриланке.
- Они знали, кто вы?
- Нет, - сказала Зарика. - Сетра рассказала мне, что они не знали ничего, за исключением того, что я сирота, и что они должны будут передать меня Чародейке, как только она позовет меня.
- Очень хорошо, они ничего не знали. Что потом?
- Все это время они воспитывали меня, до тех пор пока Сетра Лавоуд не решила, что время пришло, после чего она послала за мной, и я услышала что-то об этом несколько недель назад, и немедленно рассказала вам, так что вы должны это помнить.
- Помнить! Как, неужели вы думаете, что я мог это забыть?
- Потом, в то самое утро, когда я должна была выехать, мне сообщили направление, в котором я должна ехать.
- Да, хорошо иметь направление. А что было дальше?
- А дальше, спустя три или четыре часа, я повстречалась со своим спутником, он ждал меня на дороге.
- Да, хорошо иметь и спутника.
- О, она была очень мила, уверяю вас.
- Да, а потом?
- А потом, проехав вместе два дня, она открыла мне, что на самом деле она Сетра Младшая, и ее послали, чтобы привезти меня на Гору Дзур.
- Да, ничего не скажешь, в случае опасности у вас была бы мощная поддержка. Кстати, а вы повстречали кого-нибудь по дороге?
- Очень мало. Но, как вы и сказали, у меня была мошная поддержка.
- Так что вы приехали?
- За хорошее время: весь путь занял только восемь дней!
- Да, это действительно хорошее время.
- И с того времени-
- Да, с того времени?
- Я учу.
- Но что вы учите?
- Что же еще, как не умение выжить на Дорогах Мертвых?
Когда эти слова были произнесены, оказалось, что Пиро даже не в состоянии подавить дрожь; тем не менее он сумел не дать эмоциям отразиться на его лице. Он повернулся, поймал взгляд Китраана и тихо сказал ему, - Мы действительно собираемся сделать это.
Китраан кивнул ему с таким видом, как если бы та же самая мысль пришла к нему в голову в тот же самый момент. Со своей стороны Зарика сказала, - Да, я верю, что мы готовы сделать это.
- Клянусь Богами! - сказала Тазендра. - Я, после всего, очень надеюсь на это.
Пиро улыбнулся так широко, как только мог, возможно даже шире, и сказал, - Моя дорогая Зивра - то есть Зарика - откровенно признаться я думал, что мы никогда больше не увидим один другого, но вместо этого скоро у нас будет приключение! Вместе! Что может быть лучше?
- Я не могу не согласиться с вами, - сказала Зарика, в свою очередь улыбаясь. - И, более того, приключение, в котором ставки до того высоки, что удовлетворят даже Дзурлорда!
- О, я согласна с этим, - сказала Тазендра.
- И я! - сказал Пиро.
Как раз в этом момент в дверь опять вошла Сетра Лавоуд, на этот раз в сопровождении Сетры Младшей, и принесла несколько свитков пергамента. Она подошла к длинному столу в заднем конце комнаты, и, отставив в сторону больщинство из них, открыла и развернула один, используя стоявшую рядом кружку как вес, для того чтобы подавить естественное стремление пергамента, вызванное многими годами существования в виде свитка, свернуться к концу.
- Идите сюда, - позвала она остальных. - У меня здесь несколько карт. Давайте составим план нашей компании.
- Нет никаких сомнений, что это надо сделать, - сказал Пиро, вставая и подходя к столу.
Они все собрались вокруг карты, и Сетра указала своим пальцем вниз и сказала, - Мы находимся здесь.
- Да? - сказала Тазендра. - И все таки-?
- Ну?
- Ваш палец указывает на место на столе, а не на карту.
- Да, моя дорогая. Дело в том, что на этой карте нет Горы Дзур. Но, если бы карта была немного длиннее, она была бы, и именно в том месте, куда я указываю. Теперь вы поняли?
- О да, только-
- Только?
- Как жаль, что делают такие короткие карты.
- Да, это действительно так, моя дорогая. Но давайте продолжим-
- Да, да, конечно. Продолжим.
- Итак, мы находимся на полпути между Рекой Адриланка и Восточной Рекой. Любая из них подходила бы вам, если бы надо было ехать на юг, но, так уж получилось, вам надо ехать на север.
- И? - спросил Пиро.
- И это означает, что вы не сможете воспользоваться реками.
- В любом случае вы не сможете использовать Адриланку, так как течение в ней слишком быстрое, чтобы плыть против него. Хотя, правда, в Восточной Реке течение намного медленнее, на ней есть слишком много мест, где вам придется нести лодку на себе. Таким образом вы не выиграете много времени.
- Да, - сказал Китраан, - а что вы скажете о дорогах?
Для ответа Сетра перенесла палец в точку, находящуюся радом с краем карты. - Вот дорога, которая идет через джунгли, здесь, и пересекает Восточную Реку вот здесь, где есть хороший брод. Потом дорога поворачивает на восток к Мелкому Морю, но если вы продолжите ехать на север до этого места, вы достигните места, где вы найдете другую дорогу, которая ведет через джунгли вплоть до рыночного города Вилдер, а это означает, что вы окажитесь на краю Пушты, по которой лошади могут ехать в любом направлении, не обращая внимания на дороги.
- Да, а какое направление наше? - сказала Тазендра.
- На север и слегка на восток. Вы можете встретить племя котов-кентавров недалеко оттуда, но они крайне редко бывают враждебны, если им не давать для этого причину.
- О, мы не дадим им никаких причин, - сказала Зарика.
- Так будет лучше всего, - сказала Чародейка. - Затем вы продолжите ехать на север, пока не достигните гор, вот здесь.
Тазендра начала было говорить, но потом просто пожала плечами. - Да, - сказала Сетра, - я знаю, я опять на столе. Но на этот раз, вы видите, у меня есть еще одна карта.
- А! - сказала Тазендра. - Еще одна карта.
- Точно.
Она скатала первую карту и расстелила вторую, которая была меньше первой и казалась древнее, тем не менее детали на ней были все еще ясны видны и понятны.
- Как вы можете видить, - сказала она, - вы пойдете вдоль подножия Восточных Гор, но не заходя в них. Здесь вам надо быть особенно осторожными, так как в этих горах действуют шайки очень жестоких бандитов.
- Мы будет осторожны, - сказал Китраан.
Тазендра пожала плечами, как если бы хотела сказать, что волноваться по поводу сражений с бандитами просто смешно.
- Здесь, - продолжала Чародейка, - вы опять окажетесь на берегу Восточной Реки, и вы пойдете вдоль нее так, что она будет от вас по левую руку, вплоть до этого места, где вы опять пересечете ее.
- Но как мы пересечем ее? - спросила Зарика.
- О, что до этого, когда-то здесь был мост, но, не исключено, что его больше нет.
- И тогда?
- Тогда вам придется найти лодки, или соорудить плоты. Но вы будете около нижних склонов Горы Классор, которые густо заросли лесом, так что вы без труда найдете дерево для плотов.
- Кстати, - заметил Китраан, - нам придется взять с собой топоры.
- Очень хорошо, - сказал Пиро. - Согласен, нам нужны топоры.
- Что еще? - спросила Зарика.
В ответ Чародейка скатала карту и расстелила другую, самую большую из всех.
- Здесь, - сказала она, - место, где вы пересечете Восточную Реку. Отсюда, как вы видите, надо проехать совсем немного миль до подножия Пепельных Гор. Вы едете дальше, сюда, пока не доедете до этой точки, а отсюда вы спускаетесь, пока не окажетесь на берегу Кровавой Реки, по которой вы идете в Долину Серого Тумана, а отсюда рукой подать до Водопада Врат Смерти.
- Хорошо, а что потом? - сказал Пиро, который спросил только для того, чтобы показать, что эти имена не испугали его.
- Потом Зарика спустится туда, и, как мы надеемся, вернется обратно с Орбом. А вы все возврашаетесь на Гору Дзур.
Чародейка выпрямилась и сказала, - Итак, я предлагаю этот путь. У кого-нибудь есть какие-то вопросы?
Пиро прочистил горло и сказал, - Да, на самом деле у меня возник один вопрос, пока мы все слушали.
- Если вы спросите его, я постараюсь ответить.
- Тогда вот мой вопрос: Описывая дорогу, которой мы поедем, вы, как мне показалось, все время использовали слово вы .
- А, так вы отметили это?
- Я более, чем отметил, я обратил на это самое пристальное внимание.
- Вы знаете, - сказала Тазендра, - я тоже отметила это обстоятельство.
- Но, - сказала Чародейка, - это не что иное, как наблюдение. Но ведь у вас есть и вопрос?
- О, конечно. И очень значительный вопрос.
- Хорошо, спрашивайте.
- Я сейчас задам его.
- Очень хорошо.
- То, что вы постоянно использовали вы , не говорит ли о том, что вы сами не будете участвовать в нашем путешествии?
- Да, в точности, - сказала Чародейка. - Вы совершенно точно поняли, что я имела в виду.
- Просто замечательно, - заметила Тазендра, - как много всего связано с таким маленьким словом.
- Да, но, - сказалПиро, - вы же понимаете, что ваше присутствие было бы полезно во время пути.
- И, я понимаю это, - сказала Сетра.
- И?
- Увы, это невозможно.
- Как, невозможно?
- Или, скорее, нежелательно.
- И тем не менее-
- Если вы преуспеете - то есть если Зарика сумеет добыть Орб - некоторые силы немедленно узнают об этом. На самом деле существуют некоторые сложные и тонкие иллюзии - и изрядная доля везения - которые удерживают их далеко от этого мира, но, когда Орб уйдет, эти иллюзии уйдут вместе с ним. Из Горы Дзур я, может быть, сумею отбросить их.
- А, - сказал Пиро, у которого возникло чувство, что он не в состояни понять более подробное объяснение, и, следовательно, лучше больше не спрашивать.
- Может быть? - сказала Зарика. - Вы сказали, что может быть сумеете отбросить их?
- Да, точно, - сказала Чародейка.
- Хорошо, но-
- Да?
- Что будет, если вы не сумеете?
- О, если я не сумею-
- Да?
- Тогда, без всякого сомнения, они уничтожат вас, заберут Орб себе и подчинят себе этот мир.

Предыдущая страница 22 Следующая страница


23 Стивен Браст

- И тем не менее-
- Но вам не надо беспокоиться об этом, моя дорогая Феникс.
- Как, не беспокоиться об этом?
- Ни в малейшей степени.
- Хорошо, но почему это не должно меня беспокоить?
- По самой лучшей причине на свете, моя дорогая: потому что вы все равно не сможете ничего сделать с этим.
- Да, это причина, в любом случае. И тем не менее-
- Да?
- Я не убеждена.
Чародейка пожала плечами.
- Но в конце концов, - беспечно сказала Тазендра, - вас могут убить только один раз, максимум два.
Зарика быстро повернулась к ней, сказав, - Мадам, я прошу вас поверить мне, что меня не заботит моя жизнь; спасибо Фортуне, я родилась не обделенной мужеством. То, что беспокоит меня - моя миссии. Вы же понимаете, что передо мной стоит задача восстановить Империю - Империю , вы понимаете, мадам? Я думаю, что задача настолько важна, что стоит задать несколько вопросов, которые помогут ее выполнить. Если вы не согласны, скажите это прямо, и мы посмотрим, что мы сможем с этим сделать.
Тазендра, со своей стороны, взглянула на девушку-Феникс с чем-то вроде блеска в глазах, и сказала, - Клянусь богами, я не сомневаюсь в вашей храбрости; надеюсь, что и вы не сомневаетесь в моей преданности. Поэтому, если мы понимаем друг друга, я прошу вас погасить два факела, которые сейчас горят в ваших глазах, и продемонстрировать немного вежливости, которая подходит для того, кто готов отдать свою жизнь как за вас, так и за дело, которому мы посвятили себя.
Зарика встала, поклонилась Тазендре и сказала, - Прошу прошения, если я неправильно поняла вас, и, конечно, в любом случае я не могу сердиться на вас; вы же знаете, насколько я благодарна за то, что у меня есть ваша сильна рука, которая всегда готова поддержать меня.
- Но тогда, - сказал Китраан, - если Чародейка - здесь он поклонился леди, которую упомянул, - не будет сопровождать нас, то, возможно, было бы неплохо знать, кто будет.
Сетра Лавоуд кивнула. - Очень хороший вопрос, - сказала она.
- Вы так думаете? - спросил Китраан. - Ну, тогда я польщен.
- Да, - сказала Чародейка, - это хороший вопрос, и, на самом деле, я отвечу на него.
- Ага. Ну, если вы ответите на него, я выслушаю ответ, и, думаю, мои друзья тоже с удовольствием услышат его.
- Надеюсь на это. Тогда вот ответ: В добавлении к Зарике у нас есть вы, Китраан, вы, Пиро и Тазендра.
- Да, конечно, - сказал Пиро. - Но это все?
- Ни в коем случае. У нас еще есть ваши лакеи.
- Хорошо, но кто-нибудь еще?
Чародейка пожала плечами и сказала, - Если Дракон, Дзур и Тиаса не смогут доставить Феникса к Водопаду Врат Смерти, я просто не в состоянии понять, кто еще сможет помочь в этом.
- Итак, - сказал Китраан, - вы считаете, что больше не требуется ничьей помощи?
- Больше может быть только армия, а это привлечет к вам нежелательное внимание.
- Внимание? - спросила Зарика.
- Есть некоторое количество удачливых предводителей армий, которые спят и видят как восстановить Импрерию, а самим стать Императорами. Некоторые из них, возможно, пропустят Зарику, узнав о ее происхождении и целях. Зато другие точно нет.
Зарика кивнула и сказала, - Очень хорошо, я поняла.
- Итак, - сказала Тазендра. - У нас есть армия, у нас есть цель. Что еще осталось?
- Ну, нам надо выбрать благоприятное время для отъезда, - сказала Сетра Младшая, которая, согласно своему обыкновению, мало говорила.
- Всегда хорошо, когда начинаешь путешествие, - согласилась Тазендра.
- И, - продолжала Сетра, - я уже сделала это. Сегодня утром я раскинула карты.
- И?
- Послезавтра, ровно в полдень.
Зарика пожала плечами. - Это последнее, о чем бы я позаботилась, но, уж если есть гадание, тогда нам ни в коем случае не повредит, если мы сможем заставим как можно больше удачи работать на нас.
- Это и мое мнение, тоже, - сказала Тазендра.
- Тогда, - сказал Китраан, - у нас есть еще по меньшей мере два дня чтобы приготовить все, что надо для путешествию.
- И отдохнуть, прежде чем мы начнем, - сказал Пиро.
- И изучить карты, - сказала Зарика.
- И отточить наши мечи, - сказала Тазендра, - так как я буду более, чем удивлена, если они нам не понадобятся.

Двадцать Пятая Глава
Как Тевнапирологист вышел на сцену, чтобы сыграть небольшую, но значительную роль в Истории .

Хорошо известно, что мгновения исторической драмы освещают новым светом как людей, так и ситуации - то есть место человека по отношению к обстоятельствам высвечивается, изменяется и, в целом, проясняется. Это верно в общем случае - то есть для больших масс людей; и верно в частном - то есть для личности, которую мы выбрали, чтобы сфокусировать на нем свое внимание. Многие из тех, кто казался важным, в такие моменты доказали, что они совершено незначительны; в то время как другие, до того совершенно незаметные, вылетают вперед на сцену истории и проверяются под ярким светом рампы, где добродетели и недостатки так же видны, как если бы их рассматривали через стекла Баронессы Холдра. На самом деле можно даже сказать, что кризис исторического размера является лучшим способом определить настоящий характер того, кто хочет занять место в памяти расы. Мимоходом мы упомянем, что в точности по этой самой причине историк, как и автор исторических романов, посвящает свою энергию ситуациям с высшим накалом страстей и героям, которые стоят перед лицом смертельной опасности: в то время как некоторые критики порицают любовь к «приключениям» со стороны авторов и читающей публики, тем не менее нет другого времени, когда можно так ясно разглядеть человеческую душу или исторические обстоятельства; и если историк или художник не в состоянии осветить душу, для какой цели он вообще взялся за перо?
Что же лежит в душе у тех, кто заслужил внимание историка? Что мы в состоянии найти в сердце тех моментов в истории, когда собравшееся напряжение встречает нестерпимое давление? Чтобы ответить на эти вопросы мы направим внимание читателя на храброго Кааврена, которого мы оставили некоторое время назад, говорящего «до свиданья» своему старому другу Пэлу, и уже сказавшему «до свиданья» своему единственному сыну, которого он послал чтобы сделать то, что храбрый Тиаса больше был неспособен сделать сам.
Через несколько дней после того, как Пэл уехал, Кааврен глядел на море с террасы на южной стороне Замка Уайткрест - вид океана-моря, с его бесконечным разнообразием повторяющимся, волнующимся, ломающимся и возникающим снова тем же самым бытием всегда приводил его в настроение меланхолии, смешанном с гордостью, и это соответствовало последним мыслям Кааврена. Будучи погруженный в эти самые мысли, в которые, мы надеемся, читатель разрешит нам больше не вторгаться, так как мы уже набросали их общие контуры, Кааврен был прерван поварихой, которой приходилось работать привратником, подавать вино и исполнять еще по меньшей мере дюжину других обязанностей по дому.
- Милорд? - колеблясь начала служанка.
Кааврен медленно повернул голову, не подавая виду, что испуган. - Что там такое? - сказал он.
- Милорд, есть кое-кто, кто спрашивает, дома ли вы.
- Кое-кто? - сказал Кааврен. - Пойми, что сказав «кое-кто» ты сообщила мне слишком мало информации. Так мало, что я, фактически, не в состоянии определить, должен ли я допустить этого спрашивающего ко мне, или, напротив, потребовать, чтобы ты сочинила какую-нибудь вежливую ложь - которую тебе, как Текле, разрешено говорить - и не мешать моему уединению. - Мы могли бы назвать себя недобросовестным историком, если бы не упомянули, что тон Кааврена указывал на определенную апатию, как если бы ему было все равно, какой ответ он получит на свой вопрос.
- А, милорд, вы хотите, чтобы я сообщила вам больше информации об этом спрашивающем?
- Ты абсолютно точно угадала смысл моих слов.
- Тогда я расскажу вам о нем побольше.
- И в это самое мгновение, надеюсь.
- Да, милорд, в это самое мгновение.
- Хорошо, начинай.
- Он одет в совершенно серую одежду.
- Как, серую?
- Да, милорд, как я уже имела честь сказать вам.
- Тогда он, быть может, Джарег?
- Что до этого-
- Ну?
- На правом плече его плаща есть нашивка, указывающая на то, что он Тиаса.
- Ага! Из моего собственного Дома?
- В точности, милорд. И, если мне будет разрешено выразить свое мнение, основанное на моем собственном суждении-
- Ну?
- Его черты лица как раз такие, какими обладают Тиасы.
- Возможно. Но почему тогда он носит серое?
- Из-за его профессии, милорд.
- Его профессии?
- В точности.
- И что это за профессия?
- Он говорит, что он пирологист.
- Ага! То есть он носит серое, потому что это подходящая одежда для пирологиста.
- Так он дал мне понять, милорд.
- Хорошо, это объясняет все.
- Я очень рада, милорд.
Но Кааврен еще не закончил, - Все, за исключением одного вопроса.
- Милорд, тем не менее остался еще один вопрос?
- Только один.
- Милорд, если вы сделаете мне честь и зададите его, я обещаю, что отвечу на него, если смогу.
- Очень хорошо, вот мой вопрос: Что такое пирологист?
- О, что до этого…
- Да, что это?
- Я должна признаться, что не имею ни малейшего понятия, милорд.
- Понимаю, - сказал Кааврен. - Хорошо, а у этого пирологиста есть имя?
- О, действительно, у него оно есть и очень хорошее, милорд. Он называет себя Тевной.
- Ну, кажется, что это имя, по меньшей мере, менее темное, чем его занятие. И этот Тевна хочет увидеться именно со мной?
- С вами, да, или с Графиней.
- Ага. С одним из нас? Тогда почему, хотел бы я знать, ты пришла ко мне, когда ты знаешь, что я мало интересуюсь делами графства, а ты должна понимать, или сделать вывод, что его дело касется именно этого?
- Милорд, прошу, поверьте мне, сначала я пошла к Графине.
- И?
- Она плохо себя чувствует, милорд; или она была такой, когда я говорила с ней, хотя за то время, пока я имела честь беседовать с Вашим Лордством, она, быть может, почувствовала себя лучше, и я буду счастлива проверить это, если вы хотите.
Кааврен вздохнул. - Приведи этого Тевну ко мне, а потом, если возможно, принеси нам чего-нибудь освежающего. Белого, и не слишком сильного. И немного бисквитов.
- Я немедленно займусь этим, милорд.
Повариха отправилась выполнять поручение и вскоре вернулась, объявив, - Сэр Тевна из Расколотого Каньона.
Кааврен встал, поклонился и внимательно оглядел незнакомца - так как, хотя с годами душевный жар Каавена расплылся и растаял, будьте уверены, что взгляд, которым он привык оценивать каждого и всякого, получавшего доступ к Императору, был верен и остер, как и тогда. Итак он увидел мужчину почти двух тысяч лет, с узкими глазами и тонкими губами, типичными для Тиасы, но одетым, как и сказала повариха, во все серое; тем не менее свою одежду он носил с определенным достоинством, что даже напомнило Кааврену его друга Айрича. Именно это достоинство, как и обычные требования этикета, заставили Кааврена встать более проворно, чем он обычно делал, постоянно находясь в состоянии физической и умственной депрессии, а также низко поклониться, после чего он указал на кресло, в которое его посетитель мог сесть.
- Добро пожаловать, соплеменник, - сказал он. - Приветствую вас к Уайткресте. Ваша семья, если я правильно расслышал, происходит из Расколотого Каньона? Я, сам, из Кастлрока из Сороннаха, около истоков реки Йенди.
- А, неужели? В таком случае вы должны принадлежать семейству Шеллоубэнкс.
- Верно, Шеллоубэнкс и Дегуин.
- Ага, замечательно, так как, видете ли, мой отец считал клан Дегуинов своими кузенами, а один из двоюродных дедушек моей матери был женат на Сенду, которые - я уверен, что вы это знаете - являются отпрысками Шеллоубэнксов.
- Да, верно. И вы также можете отметить, что Графиня Уайткрест, моя жена, которая, без сомнения, через короткое время будет иметь честь встретиться с вами, получила свое имя, Даро, от младшей дочери кузины из клана Амзель, которые, если я не ошибаюсь, являются вашими близкими родственниками, так первый лорд Расколотого Каньона был братом первой леди Амзель, а они оба являются потомками Герцогини Форпикс.
- Да, истинная правда.
- Теперь, учитывая наши близкое родстсво, я рад вам вдвойне и надеюсь, что вы насладитесь посещением нашего замка. Кстати-
- Да, соплеменник?
- Не скажите ли вы мне, если можете, чему я обязан чести принимать вас?
Тевна поднял свой стакан (который появился во время этого обмена любезностями, но мы решили не упоминать этот факт, потому что не желали, чтобы читатель узнал информацию, обнаружившуюся в ходе разговора, даже на мгновение позже) и сказал, - Я с удовольствием сообщу вам причину моего визита, но я должен заранее предупредить вас, что мое дело не доставит вам ни радости ни веселья.
- Тогда это очень серьезное дело?
- Я сожалею, но должен сказать, что так оно и есть.
- Тогда, тем более, я хотел бы, чтобы вы почувствовали себя как можно более удобно, и тогда мне, в любом случае, будет легче услышать те неприятности, которые сопровождают любой серьезный разговор.
- Поверьте мне, я высоко ценю ваше желание.
- Тогда скажите мне, что привело вас в Уайткрест?
- Чума, - коротко сказал Тевна.
Кааврен аккуратно поставил свой стакан с вином на стол рядом с правым локтем. С того же самого стола он взял льняную салфетку, которой привык промокать губы, потом опять положил ее на стол и сказал, - Чума.
Тевна мрачно кивнул.
- Вы понимаете, - сказал Кааврен, - что когда мы говорим о Чуме, никакие шутки неуместны.
- Я рад, что вы понимаете это.
- Я более, чем понимаю это, так как я много раз видел ее: распухший языки, безразличный взгляд, постоянная испарина, краснота на коже. Я видел ее, так как кто в наше время может жить в большом городе и не видеть ее? Я надеюсь, что она прошла сорок лет назад, и больше не будет тревожить нас.
- Может быть, что и не будет, но, тем не менее-
- Что тем не менее?
- Есть признаки.
- Что за признаки?
- Те самые, которые вы только так хорошо что описали, вот только-
- Да?
- Только они еще не видны.
- Вы должны объясниться, - сказал Кааврен, - каким образом вы видете признаки, которые еще не видны; вы, надеюсь, понимаете, что это в высшей степени необычно. На самом деле даже более, чем необычно: это странно.
- Я могу очень просто ответить на ваш вопрос, дорогой соплеменник.
- И?
- Вот ответ: я провидец.
- Как, провидец?
- Точно.
- То есть вы можете видеть будущее?
- В отдельных случаях.
- Каких случаях?
- В тех случаях, когдая я занимаюсь своим основным делом. Как раз недавно у меня было видение: я видел Адриланку, и в ней мертвого человека с симптомами чумы.
- У вас бывают видение, когда вы занимались своим основным делом? То есть в тех случаях, когда вы действуете как пирологист?
- Вы абсолютно оточно поняли меня.
- Может быть и так, мой дорогой Тевна, вот только-
- Да?
- Только я никогда, вплоть до сегодняшнего дня, не имел чести слышать слово «пирологист», так что следовательно-
- Да? Следовательно?
- Следовательно я не имею понятия, что оно означает.
- Как, вы не знаете, что означает «пирологист»?
- Я знаю об этом меньше всех на свете, уверяю вас.
- То есть вы не знаете, что делает пирологист?
- Я невежествен, как человек с Востока.
- Тогда вы были бы не против, если бы я рассказал вам?
- Я не жалал бы ничего лучшего.
- Итак я могу это сделать.
- Черепки и осколки, я верю, что уже целый час не прошу вас ни о чем другом.
- Вот вам ответ: пирологист - это человек, который сжигает тела мертвых.
- Вы сжигаете тела мертвых?
Тевна утвердительно кивнул.
- Но, простите меня, соплеменник, почему вы делаете это?
- Было установлено, что Чума часто путешествует от мертвого тела того, кто стал его жервой, к живым телам тех, кто находится рядом с ним. Однако, если тело быстро сжигается, вместе с одеждой, нижней одеждой и вообще любыми вещами, которые были близко-
- Да, и если это сделать?
- Тогда тело больше не будет распространять Чуму. И, более того, иногда у меня бывают видения в пламени.
- А это правдивые видения?
Тевна не ответил на этот вопрос немедленно; вместо этого он уставился на пол, но, как показалось Кааврену, видел он не пол, а что-то другое, далекое отсюда. Наконец он поднял взгляд и сказал, - Иногда они ошибаются. Но как-то раз я решил, что видение лживо.
- И?
- И я не пошел в рыбацкую деревню, в которую направляло меня мое видение. Этой деревни больше нет: все купцы, крестьяне, их жены и дети умерли от Чумы.
Кааврен какое-то время изучал своего гостя; потом просто сказал, - Я отвечал за безопасность последнего Императора, который был убит, когда я охранял его.
- А, - сказал Тевна. - Тогда вы понимаете.

Предыдущая страница 23 Следующая страница


Дороги Мертвых 24

- Я думаю, что да, - сказал Кааврен.
- И тогда вы должны понять, почему, начиная с того самого дня-
- Да, начиная с того самого дня?
- Начиная с того самого дня я удвоил свои усилия, старался быть там, где я могу быть полезным; выполнять задачу, назначенную мне судьбой и делать все, что в моих силах для того, чтобы помешать этому случиться опять. Это, как вы понимаете, своеобразное искупление моей вины. Нет сомнения, что вы чувствуете что-то подобное.
- Я мог бы, вот только-
- Да?
- Нет другого Императора.
- А. Я не подумал об этом обстоятельстве.
- Видите ли, это добавляет определенные трудности.
- Да, вы правы, - сказал пирологист.
Тогда Кааврен прочистил горло и сказал, - Но, соплеменник, у вас должна быть какая-то причина из-за которой вы пришли сюда; скажите мне, что это.
- Но, прошу прощения, и думаю, что уже сделал это.
- Совсем нет.
- Совсем нет?
- На самом деле нет.
- И тем не менее-
- Вы объяснили, почему вы приехали в Адриланку, но не почему вы пришли сюда, в Поместье Уайткрест.
- О, что до этого-
- Ну?
- Я могу объяснить прямо сейчас.
- Если вы сделаете это, я вам буду крайне признателен.
- Тогда вот.
- Я внимательно слушаю.
- Я должен получить определенные разрешения от Графа для того, чтобы выполнить свои обязанности, и некоторую помощь, которая позволит мне выполнить мою работу, ну и, вдобавок, хотя это неделикатно, я чувствую, что мне требуется некоторая сумма, чтобы поддерживать мое существование.
- А! Вот теперь я понял.
- И?
- Я пошлю за леди мою женой, Графиней Уайткрест, и она, я уверен, урегулирует все детали к вашему полному удовлетворению.
Кааврен, всегда верный своему слову, послал за Даро, и она, на этот раз чувствуя себя вполне здоровой, быстро пришла на террасу, где Кааврен поцеловал ей руку и представил ее так, как представляют далеких родтсвенников, то есть рассказал ей о различных уровнях родства их всех троих, после чего объяснил миссию Тевны. Как только Даро выслушала все это, ее лицо стало серьзным и даже печальным, и она сказала, - Да, конечно я сделаю все, что возможно; я видела, что может сделать Чума.
- Поверьте мне, Графиня, - скзала Тевна, - я уже вам благодарен, а те, чьи жизни вы можете спасти, будут благодарны вам еще больше. - Он вынул из своей рубашки несколько свитков, перевязанных синей шелковой леточкой. Потом, попросив и получив перо, чернила, бумагу и песок, развязал ленточку и выбрал несколько из документов, что-то написал на их опытной рукой и представил Даро на подпись.
Некоторое время она изучала эти документы. Тевна прочистил горло и сказал, - Эти бумаги, Графиня, передают мне на следующий месяц кое-что из вашей власти - в частности все то, что касается погребения мертвых. В добавление к этому там говорится, что вы оплатите все издержки, которые потребуются для моей работы, и заплатите мне вознаграждение.
Она кивнула, опять перечитала бумаги и написала на них свое имя, после чего приложила личную и родовую печати, и торжественно вернула их Тевне.
- Итак, - сказала она, - теперь вы можете идти в город и, поскольку эти бумаги дают вам такое право, потребовать тела умерших у их родственников, а потом сжечь их.
- Я буду внимательно осматривать эти тела и определять, есть ли опасность; и только в том случае, когда она действительно есть, я совершу над ними огненное очищение.
- Очень хорошо, - сказала она. - Я понимаю. Это печально, но необходимо.
- Вы абсолютно правы, - сказал Тевна. - Чтобы сохранить жизнь живых, мы используем пламя, которое очистит мертвых.
- И, - сказала Даро, - то, что мы делаем, правильно.
Тевна кивнул и сказал, - Теперь я должен идти и немедленно заняться своей работой.
- Напротив, - сказала Даро. - Я думаю, что вы обязаны остаться.
- Как, вы так думаете?
- Да, я убеждена в этом.
- И тем не менее-
- Что?
- В моей работе даже минута может многое изменить.
- Тогда, возможно, вы можете вернуться этим вечером.
- Я был бы очень рад, Графиня.
- Тогда мы ожидаем вас, что пообедать вместе.
- Большая честь для меня.
С этими словами пирологист ушел.
Тевна немедленно отправился в город, где с радостью обнаружил, что то, в чем он видел вспышку Чумы, было, на самом деле, не больше чем смертью человека, вызванной неумеренным потреблением вина; к этому добавился спор с соседом, о том, кто должен отвечать за некоторые листья, упавшие с дерева на его двор; так что он умер от аппоплексического удара, с ярко-красными щеками и носом. Если видение Тевны и было вызвано, более или менее прямо, ведьмой и хорошо знакомым нам Йенди, сам он никогда не узнал об этом. Несколькими часами позже он вернулся в Поместье Уайткрест с добрыми новостями.
Из этого читатель может заключить, что, на самом деле, Тевна пришел в Адриланку и ушел из нее не выполнив своей задачи - то есть огонь так и не был зажжен. Мы должны сказать, что это правда только в том случае, если читатель делает ошибку, думая о смысле событий в буквальных терминах - практика, возможно подходящая при чтении закона, но всегда подозрительная, когда читаешь историю, и даже глупая, когда читаешь роман. На самом деле он выполнил свою задачу, хотя и совсем по другому, чем, до прибытия в Адриланку, думал выполнить ее.
Повариха приготовила обед на троих, и, в честь такого случая, поджарила трех жирных куриц, которые приготовила с винным соусом и белыми грибами, добавив на гарнир некоторые быстро зажаренные овощи, приправленные луком и некоторыми другими растениями. Короче говоря, это была лучшая еда, которую Тевна ел за несколько последних лет, и он никак не мог остановиться, нахваливая как еду, так и гостеприимство хозяев. Когда, наконец, еда кончилась, все трое перешли в гостинную, где повариха приготовила им сладкие ягоды и апельсиновый ликер.
- Мой дорогой муж, - заметила Даро, - не кажется ли вам, что в комнате немного холодновато?
- Откровенно признаться я ощущаю это, - сказал Кааврен. - Но это меня не удивляет, так как, как вы видите, открытое окно глядит прямо в океан, сейчас довольно поздно и с моря дует весьма прохладный, хотя и приятный ветер, а также доносится освежающий запах, который я так полюбил за эти годы.
- Да, но сегодня у нас гость, и мы не можем разрешить ему замерзнуть.
- Да, это правда, и тем не менее, как вы видите, у нас есть поленья для камина; потребуется буквально несколько мгновений, чтобы зажечь огонь и нам всем будет тепло.
- Тогда давайте начнем - а, нет, подождите. Быть может наш гость хочет, чтобы честь зажечь огонь была предоставлена ему?
Тевна поклонился. - Я был бы очень счастлив, Графиня. На самом деле я должен сказать, что ничто не могло доставить мне большей радости, чем посещение этого замечательного города и то, что мне не надо зажигать никакой огонь, кроме этого.
Разговор во время обеда никаким образом не касался работы Тевны, но теперь, когда пирологист упомянул об этой теме, Кааврен сказал, - Разрешете мне сказать, мой дорогой соплеменник, что мы просто счастливы, узнав, что, по меньшей мере на этот раз, мы избежали вспышки Чумы.
Тевна быстро и умело разжег огонь, и несколько раз дунул на него, чтобы быть уверенным, что он хорошо горит; после чего вернулся в свое кресло, вымыл руки и кивнул Кааврену. - У меня довольно странная профессия, потому что я никогда не бываю более счастлив чем тогда, когда я узнаю, что мне не надо ей заниматься.
- Да, понимаю, - сказала Кааврен. - На самом деле, когда я был Капитаном гвардии Его Величества, я был счастливейшим человеком на свете, когда мне не было нужды что-то делать.
На это Даро слегка улыбнулась. - Я думаю, милорд муж, что то, что вы сказали, не совсем точно.
- Вы так думаете, миледи моя жена?
- Да, это мое мнение.
- Хорошо, давайте это рассмотрим. Почему вы так думаете?
- Потому что я имела честь видеть вас в такие времена, и я видела вас, когда вы были в величайшей опасности и в самый разгар рискованных приключений.
- Ну, и что с того?
- И мне кажется, что были намного счастливее, когда вам отовсюду грозила смерть.
- Ча! Вы так думаете?
- Я более чем думаю так, милорд, я убеждена в этом.
- И тем не менее мне кажется, что я не припоминаю, что был счастлив в эти мгновения.
- Вы не припоминаете? Тогда вернитесь в то время, когда Островитяне пытались высадиться на берегу, и вы были везде и повсюду, готовясь к защите, размещая резервы и договариваясь об условных сигналах.
- Да, это я помню.
- И я хорошо помню, милорд муж, я отчетливо помню, каким светом сияло ваше лицо в такие времена, как вы жили полной жизнью и наслаждались каждым мгновением.
- Да, верно.
- И значит?
- Значит есть кое-что в том, что вы сказали.
Даро улыбнулась.
- Но, - добавил Кааврен, - разве вы не видите, что сейчас нет настоящих дел?
- Вы думаете, что нет настоящих дел? - сказала Графиня.
- А вы несогласны?
- Да, несогласна.
- Ну, и какое дело вы считаете настоящим?
- Вот: я считаю, что готовятся серьезные дела.
- Серьезные дела?
- Ну, разве вы послали нашего сына?
- Было невозможно отказать.
- Я считаю, что это предзнаменование.
- Возможно вы правы.
- О, я убеждена в этом.
- И следовательно?
- Следовательно готовятся серьезные дела, и вам нужно обязательно участвовать в них.
Кааврен покачал головой. - Нет, моя дорогая Графиня, я боюсь, что те времена, когда я участвовал в мало-мальски серьезных делах давно прошли.
- Ага, вы так думаете!
- Я уверен в этом.
Даро не ответила ему; она знала, что любые ее слова не сделают ничего хорошего. Поэтому она сделала единственную вещь, которую могла сделать: она бросила красноречивый взгляд на Тевну, пирологиста. Тевна, со своей стороны, увидел, что на него смотрят, и, более того, понял, что этот взгляд что-то означает. К чести Тевны этого взгляда, вместе с предыдущим разговором, оказалось достаточно, чтобы мгновенно понять, чего от него хотят.
- Хорошо, - сказал Тевна, отводя взгляд от Графини, на переводя его не на Графа, а, скорее, на огонь. Таким образом показалось, что он скорее обращается к огню, а не к Кааврену, когда он сказал, - Я не хотел бы спорить с вами, мой дорогой соплеменник, но я не уверен, что сказанное вами правильно.
- Как, вы думаете, что я где-то ошибся?
Тевна отвернулся от камина, как если бы он увидел там то, что огонь должен был показать ему, и повернулся к Графу, сказав, - Да, есть некоторые вещи, о которых вы не подумали.
- Что ж, это возможно, никто не может обдумать все, наш ум не в состоянии охватить весь мир.
- И это несомненная правда, - сказал Тевна. - Так что выслушаете ли вы то, что я хочу вам сказать?
- Конечно выслушаю, и по двум причинам: Во первых из-за того, что все ваши слова наполнены глубоким смыслом; во вторых вы одновременно и гость и соплеменник, и поэтому только из одной вежливости я в любом случае должен выслушать вас.
- Тогда вот то, что я хочу вам сказать.
- Уверяю вас, все мое внимание обращено только на вас.
Тевна хотел что-то сказаять, но потом заколебался.
- Давайте, соплеменник, - сказал Кааврен. - Говорите все, что хотите.
- Хорошо, но я боюсь, что переступлю границы вежливости.
Кааврен пожал плечами. - Не имеет значения, я хочу выслушать ваше мнение.
- Очень хорошо, вот: Я говорю вам, что вы до сих пор страдаете от боли.
- От боли?
- Да, мой дорогой хозяин. Ваша душа страдает от того, что вы считаете своим поражением, и это причиняет вам беспокойство. Я хорошо знаю эту боль, потому что она двойник моей собственной.
- Прошу прощения, но даже если то, что вы сказали, правда - а я не отрицаю этого - я не в состоянии увидеть, как это связана с нашим разговором?
- Вы не видите?
- Абсолютно, уверяю вас.
- Хорошо, я вам объясню.
- Очень хорошо. Я продолжаю слушать, пока вы будете делать это.
- Вот объяснение: Есть одна вешь, которую боль, все равно душевная или физическая, всегда делает.
- И что это?
- Она обращает внимание страдающего ей внутрь.
- Вы так думаете?
- Поверьте мне Граф; во время моей работы я видел множество людей, страдавших от боли, и у всех их одна вещь была общей - для них очень трудно было подумать о том, что происходило вокруг них, потому что телесная боль или страдания души всегда толкали их внимание внутрь себя; только когда у нас не болит ни тело ни душа, мы в состоянии ясно видеть мир вокруг нас.
Кааврен тщательно обдумал его слова; Даро, должны мы сказать, оставалась безмолвной, но самым внимательным образом слушала Тевну. Наконец Кааврен сказал, - Ну, похоже вы правы.
- Я убежден в этом. И, если я прав-
- Да, если?
- Тогда вы должны мне разрешить продолжать.
- Очень хорошо, продолжайте.
- Вот, это все, что осталось: Поскольку вы страдаете от боли, вы не способны ясно видеть все, что проиходит вокруг вас, и, поэтому, вы пропустили жизненно важный факт.
- Ага! Я пропустил какой-то факт?
- Я верю в это.
- Жизненно важный факт?
- Точно.
- Ну, и что же это за жизненно важный факт, который я пропустил?
- Вы хотите, чтобы я сказал вам?
- Не хотел бы ничего другого.
- Тогда вот: Если ваша жена Графиня права, события, которые происходят в мире, больше вас.
- Ну, с этим я спорить не буду.
- Не будете?
- Совершенно.
- Но, подумайте сами, если они больше вас, тогда, мой дорогой соплемнник, ваша собственная боль и ваши собственные желания намного менее важны, чем они.
- Как, менее важны?
- Да, действительно. Они имеют значение для вас, и для тех, кто любит вас, но дальше этого не идут. Вы спросили себя, что вы можете сделать в великих событиях, которые начинаются сейчас, и ответили себе, что ничего. Но из-за того, что вы страдаете, вы неправильно поставили вопрос.
- Как, я неправильно поставил вопрос?
- Это мое мнение.
- Разве спросить, что я могу сделать, это неправильный вопрос?
- Целиком и полностью.
- Но тогда скажите мне, что я должен был спросить?
- Я сделаю это в следующее мгновение, если вы пожелаете.
- Я умираю от желания услышать его.
- Тогда я скажу вам.
- И будете совершенно правы, сделав это.
- Вот оно: Вместо то, чтобы спрашивать, что вы можете сделать, вы должны были спросить, что нужно сделать.
Кааврен на мгновение задумался, потом сказал, - Различие, вы понимаете, слишком тонкое.
- Возможно тонкое, даже незначительное, но, как я считаю, очень важное.
- Вы так думаете?
- Более того, жизненно важное.
- Итак, вы считаете, что если я посмотрю на дела с другой точки зрения, я приду к других заключениям?
- Да, и разве это случается редко? Посмотрим издали на человека, который держит меч в руке. Когда мы глядим на него одним способом, вы можете различить меч; взгляните иначе, и увидите только тонкую линию, а возможно не увидите вообще ничего.
- Да, в это вы правы, ничего не скажешь.
- И тем не менее, меч никуда не делся.
- Клянусь лошадью! Вы опять правы!
- Я очень рад, что мы сошлись во мнениях, мой дорогой соплеменник.
- Но что за вывод, к которому, как вы считаете, я должен придти, если я посмотрю на дело с другой точки зрения?
- О, что до этого-
- Ну?

Предыдущая страница 24 Следующая страница


25 Стивен Браст

- Я не могу сказать.
- А! Это очень плохо!
- И тем не менее-
- Ну?
- Я подозреваю-
- О, у вас есть подозрение?
- Точно. У меня есть подозрение.
- И?
- Я подозреваю, что вы должны перестать заботиться о вашей слабости и, вместо этого, вы должны начать действовать и делать то, что должно быть сделано.
- Ча! Но я никогда не был слишком хорош во многом, за исключением тех моментов, когда в моей руке был добрый меч.
- Ну, и это уже не мало.
- Возможно нет, но, тем не менее, это уже не так.
- Как, вы не можете взять в руку меч?
- Даю вам слово, что не в состоянии поднять мой старый меч, а еще меньше действовать им так, чтобы угрожать кому-либо другому.
- Хорошо, но что вы думаете об упражнениях?
- Упражнениях?
- Да. Для того, чтобы восстановить свою силу.
- Вы знаете, я не подумал о них.
- Напрасно.
Кааврен повернулся к Даро, с выражением изумления на лице. - Вы думаете, - сказал он, - что это возможно?
- Мой дорогой Граф, - сказала он, - я убеждена, что вы сможете сделать все то, что вы решите сделать.
- Ага, допустим. Но я никогда не мог сделать ничего хорошего без Айрича, Пэла и Тазендры.
- Пэла можно найти, я думаю, так как, когда был у нас, он оставил способ добраться до него.
- Да, верно.
- А что касется остальных ваших друзей-
- Да, что о них?
- Как только к вам вернется ваша сила, вы сможете послать за ними, или, если вы не знаете, где они, вы сможете поехать и найти их.
- Да, и это тоже чистая правда.
Кааврен посмотрел на свою ладонь. Он проверил ее с обоих сторон, как если бы хотел понять, осталась ли еще в ней какая-либо сила, на которую он может рассчитывать. Даро, как если бы читая его мысли, положила свою ладонь сверху на его, и, одновременно, улыбнулась Тевне.
- Никто не может сказать, - сказала она пирологисту, - что вы не достигли высот в своей профессии.
Тевна встал с кресла и поклонился ей.
Кааврен, похоже, не услышал этой реплики, но, вместо этого, глядел в огонь, размышляя, и языки пламени отражались в его глазах, как если бы, на самом деле, огонь пришел в их изнутри.

Двадцать Шестая Глава
Как Пиро и его спутники совершили путешествие к Водопаду Врат Смерти, проехав мимо исторических мест

В Фермерский День поздней зимой 246-ого года Междуцарствия, Пиро, Китраан, Тазендра и Зарика, сопровождаемые Микой и Ларом, выехали из Горы Дзур по направлению к Водопаду Врат Смерти и Дорогам Мертвых. Вдобавок к своим лошадям они взяли с собой вьючную лошадь, на которую нагрузили одеяла, топоры, канат, точильный камень и веревки, инструменты, кожу, словом множество предметов, которые необходимы или желательны для долгого путешествия.
Зарика настояла на то, чтобы ехать впереди, и, из-за этого, никто не мог помешать Тазендре ехать рядом с ней. Пиро и Китраан ехали следом, а два лакея скакали сзади, ведя на поводу вьючную лишадь.
Первая часть их пути была достаточно приятна - они скакали на северо-восток, по направлению к Смеющейся Реке, по местности, которая раньше была густо усеяна фермами, хотя за последние два столетия лес начал требовать ее обратно.
- Вы знаете, - сказал Китраан, - что мы выехали в исключительно удачное время.
- Как так? - сказал Пиро.
- Ну, посмотрите, еще зима.
- Да, верно, но в этих широтах никогда не бывает слишком холодно.
- Точно. И мы путешествуем на север, не правда ли?
- Да, и если мы это делаем?
- Вот: К тому времени, когда мы достигнем более холодных климатических зон, там будет по меньшей мере весна, если не разгар лета, и таким образом мы избежим как самых сильных морозов, так и самой сильной жары.
- Да, понимаю.
- Это подарок судьбы, разве не так?
- Ну, если это предсказание, то, я думаю, хорошее.
- Нам не надо просить большего, чем это.
- Вы взяли с собой карты?
- Все. А почему вы спросили?
Китраан повернулся в седле и указал жестом на Гору Дзур, все еще нависавшую над ними. - Еще не поздно вернуться, если мы забыли что-то.
- А. Нет, карты у нас есть. И наши мечи. И, самое главное, у нас есть Зивра, то есть я хотел сказать Зарика.
- Тогда мы не забыли ничего важного.
- Это в точности мое мнение.
Пиро поглядел кругом. - Здесь все ново для меня. Вы помните, что сюда мы приехали с юго-запада. Так что эту область я вообще не знаю.
- Эта графство Саутмур, и когда-то оно принадлежало Дому Дракона, если вернуться в самое начало Империи.
- Ну, это было очень давно, - заметил Пиро.
- Как замечательно было жить тогда!
- Когда? В дни образования Империи?
- Точно! Вы подумайте, за каждым камнем и кустом могла скрываться засада. Почти любая встреча приводила к смертельному бою. Каждый-
- Да, но это именно то, что мы видим сегодня, - заметил Пиро.
- Ну, не буду спорить. Но тогда они строили Империю.
- Как, а разве не этим же самым мы занимаемся сейчас?
- Да, но у нас нет армии.
- Верно, армии у нас нет, хотя-
- Ну?
- Возможно, прежде чем все кончится, она у нас будет.
- Это было бы великолепно.
- Вы так думаете?
- Убежден. Смотрите, если есть армия, тогда безусловно есть и зрители, которые глядят на нее.
- И тогда?
- Ну, среди них, конечно, будут девушки.
- Да, верно, - сказал Пиро. - И мы сможем увидеть, кто из них самые храбрые и выбрать ту, с кем можно поговорить.
- Ну, есть что-то справеливое в ваших словах, только я думал об этом в обратном смысле.
- Как, выбрать самую трусливую?
- Нет, нет. Я имел в виду, что они смогут увидеть, насколько мы храбры, и выбрать нас для разговора.
- А, вот теперь я понял. Да, это была бы замечательная вешь.
- Так значит мы сошлись во мнениях?
- Абсолютно, мой дорогой Китраан.
Этой ночью они разбили лагерь все еще в виду Горы Дзур. Пока Тазендра готовилась зажечь огонь, на котором предстояло приготовить (или, более точно, разогреть) их ужин, Пиро сказал, - Не нужно ли нам распределить ночные смены?
- Так получилось, что не нужно, - сказала Тазендра.
- Как, нам не нужно этого делать?
- Ни в малейшей степени.
- Как же так, неужели в этой области нет никаких опасностей?
- Есть немного, - сказала леди Дзур.
- Но тогда, разве нам не надо быть настороже на случай опасности?
- О, конечно, но, тем не менее, стражи не требуется.
- И, тем не менее, моя дорогая Тазендра, боюсь, что я ничего не понимаю.
- Могу я объяснить?
- О, если вы объясните, уверяю вас, я буду очень и очень благодарен вам.
- Ну, тогда вот: Я выучила достаточно эффективное заклинание, которое дает возможность окружить магией небольшую область и предупредить нас, если кто-нибудь больше норски приблизится к нашему лагерю.
- Как, вы в состоянии сделать это?
- Конечно. И вот доказательство: сама Сетра Лавоуд научила меня этому заклинанию.
- Даже без Орба?
- Даже без Орба.
- Ну, мой дорогой друг, я могу только сказать, что очень рад, что вы здесь, с нами, и что для этого есть больше причин, чем я думал.
Тазендра поклонилась, и опять перенесла свое внимание на костер, над которым, приготовив его обычным способом - то есть уложив большие поленья вниз, и прикрыв их маленькими сучьями и немногими сухими листьями, которые еще можно было найти, а также большим количеством еловых иголок, которыми эта область обладала в изобилии - она несколько раз провела ладонями, тихонько шепча какие-то заклинания, после чего появился маленький огонь.
Пиро с почтением наблюдал за ней, так как никогда раньше не видел никакой магии. Когда костер разгорелся, она вытащила из него горящий сук средней длины и им нарисовала на земле круг, примерно тридцать футов в диаметре, все еще шепча что-то себе под нос. Закончив, она взяла в руку длинную белую палочку с маленьким зеленым драгоценным камнем на конце, и, держа его в руке, опять обошла лагерь по кругу. Закончив, она сказала, - Ну, этого должно быть достаточно.
- Если вы так считаете, - сказал Китраан, - мне этого вполне достаточно.
- И мне, - сказала Зарика.
Тазендра поклонилась.
Мы не в состоянии узнать, было ли заклинание леди Дзур эффективным или нет, так как так получилось, что в эту ночь их никто не побеспокоил.
Пиро был в Горе Дзур не настолько долго, чтобы потерять новообретенное умение спать на земле; поэтому он спал хорошо, и после десяти или двадцати дней пути, ему стало казаться, что он провел таким образом всю свою жизнь: скачка и еще раз скачка, остановка, чтобы поесть и дать отдохнуть лошадям, потом опять скачка, ночной сон, и опять скачка. И, тем не менее, в компании все это было не лишено удовольствий: Пиро обсуждал историю с Китрааном, вместе с Зарикой вспоминал их общее детство, говорил с Тазендрой о приключенииях, которые она пережила вместе с его отцом, шутил с лакеями, а мили ложились за его спиной.
- Знаете ли вы эту область, мой дорогой Пиро? - как-то раз спросила Тазендра.
- Должен признаться, что нет.
- И тем не менее вы должны, потому что мы находимся в герцогстве, которое называется Луата.
- А! - сказал Пиро, взволнованно оглядываясь кругом. - И где Соранна?
- Вы имеете в виду область Соранна или графство Соранна? Видите ли, вся провинция называется так же, как и графство, входящее в герцогство Двух Рек.
- Я имею в виду графство; для меня это графство является частью моей истории.
- Тогда оно там, - сказала Тазендра, левой рукой указывая вдаль. - За Мелкой Рекой.
- Мелкой Рекой? - сказал Пиро. - Но я думал, что это Смеющаяся Река.
- О, ее называют и так и так, - вмешался Китраан. - Все зависит от того, у кого вы спрашиваете.
- Пусть так, но где Ньюмаркет?
- Если он все еще существует, - сказала Тазендра, - он находится примерно в тридцати-сорока милях в том направлении.
- Ну, хотел бы я побывать там, но, возможно, придется отложить поездку до другого случая.
- Это в точности мое мнение, - сказала Зарика.
- Но тогда, - сказал Пиро, - маркизат Кааврен не может быть далеко.
- Нет, не может, - сказала Тазендра, - и, тем не менее, я не знаю точно, где он находится. Конечно, если мы повернем назад и поедем вниз по реке до того места, где Река Йенди объединяется с Мелкой Рекой, и еще подождем, тогда, я думаю, рано или поздно мы увидим баржи, везущие знаменитое вино в дельту.
Пиро вздохнул. - Еще одно путешествие, которое мы не в состоянии совершить.
- И это слишком плохо, - сказал Китраан.
- Мне кажется, - сказала Зерика, - что сейчас пойдет дождь.
- Увы, я могу только сказать, - заявила Тазендра, - что магию погоды я не изучала.
- Я таком случае, - сказала Зарика, пожимая плечами, - боюсь, мы все скоро вымокнем.
- Похоже на то, - согласился Китраан. - Мика, не взяли ли мы палатки?
- Милорд, у нас есть помасленные покрывала, а также шесты, веревки и шипы.
- Ну, тогда мне предствляется, что у нас есть и палатки.
После чего они все-таки вымокли, и, более того, оставались мокрыми несколько дней, так как весна в Луате не явлется сухим сезоном; несмотря на это они ехали дальше, и постепенно дождь прекратился.
- Рано или поздно, - сказала Зарика, - любой дождь кончается.
- Ну, - сказала Тазендра, - рано или поздно дождь пойдет опять.
- И это очень хорошо, - заметил Китраан, - иначе весь мир стал бы пустыней.
Мика повернулся к Лару и сказал, - Они становятся философами.
Лар кивнул. - Может быть тебя развлечет, если ты узнаешь, что мой хозяин обвинил меня в том, что я философ.
- Как, он это сделал?
- Даю тебе слово.
- Ну, быть философом не так уж плохо.
- Ты так думаешь?
- В любом случае, пока ты надрываешься, твоя голова работает.
- Ну я привык надрываться на работе.
- О, что касается тяжелой работы, я могу рассказать тебе много историй.
- Прости меня, если я предположу, что эти истории не поднимут мне настроения.
- Без сомнению ты прав, дружище, поэтому я отступаю.
- Ты так добр.
- Ты так думаешь? Ну - но что это?
- Всадник - или я совсем ослеп.
- Согласен.
- Нет, не один, много всадников.
- По меньшей мере десять, или я не арифметик.
- И похоже они едут сюда.
- Ну, я почти уверен, что ты прав.
- Как ты думаешь, бандиты?
- Моя табуретка под рукой, если это так. И тем не менее-
- Ну?
- Похоже, что они Драконлорды.
- А что, по твоему нет бандитов, которые являются Драконлордами? Я тебе прямо скажу, что такие должны быть, и вот доказательство: я сам знал некоторых.
- И тем не менее я никогда не слышал о банде, состоявшей только из Драконлордов.
- Ну, вот это правда. Возможно ты прав.
- И тем не менее, как я уже сказал, моя табуретка готова к бою, и, смотри, моя хозяйка поводит плечами.
- Ну, и что означает то, что она поводит плечами?
- О, даю тебе слово, это совсем не спроста.
- Хорошо, но что же это означает?
- Это означает, мой дорогой Лар, что она хочет знать, что ее меч правильно висит за спиной, то есть он в таком положении, что его можно мгновенно выхватить, если понадобится.
- Но тогда она боится, что мы можем быть вовлечены в потасовку?
- Ба! Что ты такое говоришь? Моя хозяйка не боится ничего.

Предыдущая страница 25 Следующая страница


Дороги Мертвых 26

- Нет, нет; я только имел в виду-
- Шшш, они говорят.
- Тогда давай послушаем.
На взгляд Пиро самой замечательной особенностью появившегося перед ними приземистого, жилистого, крепко-сложенного Драконлорда было то, что, в отличие от Пиро и его товарищей, на нем не было ни единого знака, по которому узнают путешественника: то есть, его мундир был абсолютно чистым, и даже еще сохранял четкие складки, которые делаются теми, кто сделал стирку и утюжку мундиров своей профессией. Потом Драконлорд заговорил, обращаясь к Тазендре, и сказал, - Я желаю вам доброго дня, миледи.
Тазендра, поклонилась ему, не сходя с лошади, а эта лошадь, как отметил Пиро, была несколько больше, чем конь Драконлорда, и сказала, - И вам, мой дорогой Драконлорд. Меня зовут Тазендра Лавоуд. Вы заметили, что дождь закончился?
- Лавоуд? - сказал Драконлорд
Тазендра поклонилась.
- Хорошо, Тазендра Лавоуд, я Рюнаак э'Терикс и это - он указал на джентльмена рядом с собой - мой сержант, Магра э'Лания. Я командир подразделения Императорской Армии Его Величества Каны Первого, Императора Драгейры, Принца Канефтали, Герцога Каны, Графа Скинтера, Уайтсайда и-
- Да, да, - сказала Тазендра, - я не сомневаюсь, что у него есть еще много других титулов. Ну, я сама баронесса Даавия, и, конечно, у меня еще есть и другие титулы. Но я задала вам вопрос, мой дорогой Рюнаак.
- Вопрос? Ах, да, я отвечу на ваш вопрос, конечно. Я тоже заметил, что дождь больше не идет. Но теперь я хотел бы узнать имена ваших спутников и что вы делаете здесь.
- На самом деле, - сказала Зарика, - вам нет никакого дела до того, что мы делаем здесь, мой дорогой Рюнаак. Мое имя Зарика, из Дома Феникса, у меня нет никакого титула, и я думаю, что вы заинтересованы только в одном: узнать, как мы относимся к претензиям Лорда Скинтера. Ну, это правда?
Рюнаак нахмурился. - Кто из вас командир?
Зарика пожала плечами. - Мне представляется, что если кто нибудь и есть, то это я. И, что относительно моего вопроса?
Рюнаак кивнул, - Да, вы проницательны. Это именно то, что я желаю узнать.
- Тогда я скажу вам.
- Я буду чрезвычайно признателен, если вы сделаете это, миледи.
- Вот ответ: мы считаем его выскочкой, простым генералом, каких тысячи, и мы полностью отвергаем его претензии. - Свои слова Зарика сопроводила самым изысканным поклоном.
Рюнаак, несмотря на поклон, вовсе не обрадовался ответу. - Вы понимате, - сказал он, - что такой ответ, скорее всего, не заставит меня полюбить вас.
- Да, но это правда, а мне говорили, что правда всегда что-нибудь да значит.
- Действительно значит. И даже так много, что нельзя бесполезно бросаться ею; особенно тогда, когда такие действия могут быть опасными.
Он сказал это достаточно угрожающим тоном, но Зарика в ответ сказала, - Опасными? Нам? - Она внимательно посмотрела вокруг. - Как, здесь есть еще кто-то, кого я не могу увидеть?
- Вот, - тихонько сказала Тазендра Китраану. - Хорошо сказано. Это самое малое, что можно сказать о маленькой Феникс.
И опять Рюнаак не обрадовался ответу. Более того, он стал просто несчастлив, вытащил меч и направил его так, что конец уставился прямо в грудь Зарике. Остальные десять солдат, командиром которых он был, не остались только наблюдателями и тоже вытащили свое оружие.
Пиро почувствовал, как сердце застучало у него в груди, тем не менее к его чести мы должны сказать, что даже хотя он спрашивал себя, как он будет вести себя в том, что выглядело как первый бой, и надеялся, что не струсит в этом бою, его меч был уже в руке. Тазендра, со своей стороны, даже не подумала вынимать меч. Вместо этого она повернулась к Зарике и спросила, - У вас есть какие-нибудь инструкции?
Теперь сама Зарика потянулась к мечу, который, несмотря на тонкость, был из хорошей стали и вполне приличной длины. Она вытащила его мягким движением человека, который знает как это сделать, и сказала, - Инструкции?
- Да. То есть я хотела сказать, не хотите ли вы оставить одного из них в живых, как пленника.
- А. Нет, в этом нет никакой необходимости.
- Очень хорошо, - холодно сказала Тазендра и потянулась к своему мечу, висящему за плечами, крепо ухватила его и вытащила, одновременно дав шпоры лошади и послав ее вперед, маневр кавалериста, старый как воин на коне, так что без всякого предупреждения она оказалась рядом с Рюнааком, и лезвие ее меча опустилось прямо на его голову. В ответ Рюнаак, захваченный врасплох, без малейшего колебания упал с лошади, убитый наповал.
- Не хотите ли вы отдать приказ к атаке? - сказала Тазендра.
- Это будет бесполезно, - ответила Зарика.
Пиро, должны мы сказать, вначале почувствовал, как его охватило странное ощущение. Странное, должны мы добавить, потому что это было не беспокойство по поводу собственной жизни, но скорее, внезапное замешательство по отношению к Зивре, то есть Зарике. Он всегда относился к ней с большой любовью, но, однако, никогда не думал о возможности, когда в ситуации, когда сталь была против стали, она будет так держать оружие в своей руке, как если бы была совершенно привычна к таким спорам. Ощущение было такое, как если бы она внезапно стала совсем другим, незнакомым человеком, и это сбивало его с толку.
Одновременно, будущее действие - то есть спор стали против стали, где ставкой была жизнь - заставило кровь хлынуть ему в голову, огонь битвы побежал по жилам. Увидев, что сделала Тазендра, Пиро, не думая, ударил пятками по бокам лошади и послал ее вперед на полной скорости. На самом деле он еще не знал, что должен сделать, но знал, что вначале надо рвануться вперед, это правильный путь; и когда увидел перед собой вооруженного врага, запаниковавшего после такой быстрой смерти командира, Пиро, не теряя времени, нанес хороший удар, который так получилось, попал солдату по правому боку. Пиро не знал наверняка, какое эффект произвел его удар, но, прежде, чем он сумел узнать, лошадь уже вынесла его из битвы, так что ему пришлось резко натянуть поводья и повернуться, чтобы понять, что он должен делать дальше.
Пока Пиро смело и достаточно эффективно атаковал врага, остальные не сидели сложа руки. Тазендра, не удовлетворившись смертью Рюнаака, опять дала лошади шпоры, бросилась на ближайшего солдата и покончила с ним почти тем же способом, так ударив его мечом по шее, что почти снесла ему голову. Одновременно Зарика бросила вперед свою лошадь, держа меч перед собой в вытянутой руке, так что, на самом деле, он скорее стал копьем, так что Драконлорд, на которого была направлена эта атака, поторопился уклониться от того, чтобы его насадили на меч, как на вертел, упал с седла и был затоптан собственной лошадью, которая внезапно впала в панику. Китраан, который умел сражаться мечом, сидя верхом на лошади, и, более того, имел преимущество, напав на не ожидавшего это врага, сумел нанести ему глубокую рану в руку, державшую меч, после чего повернулся и напал на другого, который, после обмена парами ударов, видя, что его товарищи падают слева и справа, заставил свою лошадь сделать пару шагов назад, после чего повернулся и поспешил выйти из боя, поскакав на запад с максимальной скоростью, с которой его лошадь могла нести его.
Что касается лакеев, то Мика напал на врагов так же храбро, как и Китраан, держа свою верную табуретку за одну ножку, и размахивая ею как сумашедщий. Правда, табуретка просвистела так близко от Лара, что только мгновенная реакция спасла лакея Пиро от неприятной раны в голову; но намного более важно, что один из солдат не сумел уклониться вовремя и получил удар тяжелым деревянным предметом в лицо, удар, сломавший ему нос, выбивший несколько зубов, вышибивший его с лошади и выпустивший из него изрядное количество крови.
Лар, единственный из всех не имевший оружия, никого не бил; но тем не менее и он поучаствовал в атаке, испустив пронзительный свист в добром стиле банды разбойников; он научился этому от бандитов, с которыми был связан и от которых узнал о действенности таких громких криков для устрашения врага.
Все это, или, скорее, результаты всего этого, и были тем, что увидел Пиро, повернув свою лошадь. Более того, он увидел, что те из врагов, которые были не ранены и все еще сидели на лошадях, были совершенно деморализованы - на самом деле настолько, что все, как один, повернули своих лошадей и последовали за последним противником Китраана, который так предусмотрительно бросил схватку, в результате чего Пиро и его друзья остались полными хозяевами поля боя.
Тазендра направила свою лошадь к Зарике и сказала, - Должны ли мы преследовать?
- Нет, моя дорогая. Пускай бегут.
- Очень хорошо, - сказала леди Дзур, которая, однако, казалась разочарованной ответом. - А что делать с ранеными? - спросила она потом, имея в виду соперника Мики, который все еще катался по земле, держась за лицо, и оппонента самой Зарики, который, хотя и лежал без движения, после того как на него наступила собственная лошасдь, еще дышал.
- Посадите их на лошадей и отправьте за остальными, - сказала Зарика.
- Очень хорошо, - сказала Тазендра, и жестом показала обоим лакеям, что они имели честь получить приакз и должны немедленно выполнить его. Когда это было сделано, Тазендра повернулась к Китраану и сказала, - Хорошо сделано, мой дорогой Дракон; вы, как мне кажется, вели себя очень хорошо.
Китраан поклонился, принимая комплимент.
- А вы, мой дорогой Виконт, - продолжала она, - убили ли вы своего соперника?
- Нет, - сказал Пиро. - Я ранил его, но, я уверен, что не убил.
- Очень плохо, - сказала Тазендра. - Но не будем особенно переживать за вас, так как безусловно у вас будет еще не одна возможность сделать это.
- Да, - сказал Пиро.
- Они знают имена некоторых из нас, - заметил Китраан.
- И что с того? - сказала Тазендра.
- Они знают наши имена, мы убили некоторых из их друзей. Теперь они будут искать нас.
- Тем лучше, - сказала Тазендра.
- Мы здесь не для того, чтобы сражаться, - твердо сказала Зарика. - Давайте поедем быстрее. Я не хочу терять время на такие дискуссии.
Все согласились с этим, так что они опять повернули своих лошадей на север.
Во время путешествия им начали, то там то здесь, попадаться анклавы людей с Востока, некоторые явно бродячие, остановившиеся только на день или неделю, тогда как другие строили что-то вроде деревень, и им приходилось ехать мимо неровных рядов хижин. Зарика и ее друзья не собирались общаться с людьми с Востока, и, в свою очередь, люди с Востока не обращали на них никакого внимания.
- Я знала, - сказала Тазендра, - что они идут на запад, но я не знаю, что они строят города.
- Как, вы не знаете этого? - сказала Пиро. - Разве вы не знаете, в одной Адриланке их много тысяч?
- Как, неужели это правда? - сказала Тазендара. - Ба! Но это невозможно! Люди с Востока на Смотровой Площадке Кейрона!
- О, что до этого, вам не о чем беспокоиться, - сказал Пиро.
- А почему? - спросила Тазендра. - Понимаете ли, я очень любопытна.
- Потому что, - сказал Пиро, - хотя мало кто об этом знал, похоже что Смотровой Площадке Киерона - под которой я имею в виду полку, выступающую из скал - требовалось волшебство, чтобы не падать, и, следовательно, в момент Катастрофы Андрона-
- Клянусь Лошадью! - крикнула Тазендра. - Не хотите ли вы сказать, что она рухнула?
- В море, - сказал Пиро. - На самом деле еще до моего рождения. Я знаю об этом, так как моя мать часто показывала место, где она раньше была. Поэтому, вы понимаете, не может быть никакого человека с Востока на Смотровой Площадке Кейрона.
- Лично я, - сказала Зарика, - не имею ничего против людей с Востока.
- Как, вы ничего не имеете против них? - сказал Китраан.
- Ни в малейшей степени, - сказала Зарика. - Когда я бывала в Девяти Камнях, мне приходилось проезжать через их район, где у меня есть определенные знакомства, и никогда у меня не было никаких проблем, но, напротив, часто бывали самые приятные беседы.
Китраан и Тазендра поглядели на нее с сомнением, но Пиро, который очень уважал Зарику, и который, более того, слышал, как она говорила о вещах такого сорта раньше, не сказал ничего, но пообещал себе, что он должен постараться избавиться от своего предрассудка. Надо сказать, что раньше он множество раз обещал себе это, и то, что каждый раз ему это не удавалось, не изменяло его решения.
Тазендра, с другой стороны, сказала, - Вы можете думать как вам нравится, моя дорогая Феникс, но мы хорошо знаем, что это грязные, невественные, грубые-
- Давайте поговорим о чем-нибудь другом, - прервала ее Зарика.
- Очень хорошо, - сказала Тазендра, пожимая плечами.
Негромко, чтобы не быть услышанным леди Феникс, Лар наклонился к Мике и сказал, - А ты, мой друг? Что ты об этом думаешь?
- О Восточниках?
- Да, точно.
- Ну, на этот вопрос легко ответить.
- Тогда ты ответишь на него?
- Да, и немедленно.
- Тогда сделай так, я слушаю.
- По моему, если бы не было Восточников, тебе и мне не было бы над кем чувствовать свое превосходство, а чувствовать свое превосходство над кем-нибудь, я думаю, необходимо как дышать и есть.
- Ты так думаешь?
- Убежден.
- Возможно ты прав.
- Кочечно я прав. Зачем еще Фортуна сотворила нас такими разными, как не для того, чтобы мы могли чувствовать свое превосходство над другими? И этот превосходный Цикл, когда когда каждый из Благородных Домов может, время от времени, чувствовать свое превосходство над другими, за исключением нас, а мы, в свою очередь, чувствуем свое превосходство над Восточниками.
- Но, тогда, над кем Восточники чувствуют свое превосходство?
Мика нахмурился, обдумал вопрос и, после нескольких отвергнутых мыслей, сказал, - Возможно над Сариоли.
- Хорошо, а Сариоли, над кем они чувствуют свое превосходство?
- О, что до этого, Сариоли считают, что они превосходят всех на свете.
- Как, они так думают?
- Так я слышал, мой дорогой Лар.
- Ну, возможно это и правда, если ты так говоришь.
- Я убежден в этом.
- И тем не мнее, есть еще одна вещь, которая заботит меня даже больше, чем Восточники.
- Ну, если эта вещь тревожит тебя, я был бы очень рад услышать, что это такое.
- Вот она: Мы делаем пять лиг в день, не правда ли?
- И если мы их делаем?
- Только следующее: Леди Зарика, которая ведет нашу экспедицию, считает, что мы в состоянии сделать десять лиг в день.
- Да, мой друг, вот теперь я тебя понял.
- Мне представляется, что это много.
- Неужели? Ну, в старое время, мы делали десять лиг в день без всяких проблем, и делали их, заметь, не используя почту.
- Тогда ты считаешь, что мы сможем делать это не убив себя и своих лошадей?
- Клянусь Перьями Феникса! Я уверен в этом.
- Тогда я не скажу об этом больше ничего.
Что касается вопроса о природе людей с Востока, об их статусе, как людей, историк не собирается высказывать своего мнения; но, что касается убеждения доброго Мики о том, что возможно путешествовать со скоростью десять лиг в день, не повредив ни себе ни лошадям, так оно было совершенно правильно, потому что они так и делали, пока скакали через Луату, а затем и во время пути дальше на север; они стремились увидеть Восточные Горы, но до них было еще очень далеко, а от их северного конца, на расстоянии примерно пятнадцати сотен миль, находились Водопад Врат Смерти и Дороги Мертвых.

Двадцать Седьмая Глава
Как Маролан, Телдра и Арра отправились на Юг, в то время как Пиро со своей компанией на Север, и как они едва не встретились

Маролан посмотрел на запад и сказал, - Вы знаете, я начинаю верить, что у этих гор нет конца.
- Что касается этого, - сказала Телдра, - я никогда не ездила этой дорогой, так что я не могу сказать, есть ли у них конец. И, тем не менее, они должны где-то кончиться, так как мы хорошо знаем, что если кто-нибудь достаточно долго путешествует на юг, он обязательно достигнет моря.
- Возможно эти горы тянутся вплоть до океана, а потом к землям, лежащим за ним.
- Если мне будет позволено сказать так, милорд, я нахожу, что это невероятно.
- Ну, нет сомнений, вы правы. - Он повернулся к своему второму товарищу по путешествию и сказал, - А вы понимаете, моя дорогая Арра, что то, что мы собираемся сделать, совершенно неправильно.
- Как, неправильно? Каким образом, милорд?
- Ну, сейчас зима, и поэтому достаточно холодно.
- Это я тоже заметила, милорд, и вот поэтому вы надели ваш самый теплый плащ, а Леди Телдра и я закутались в меха.
- Да, но мы путешествуем на юг. И раз так, то, как вы понимаете, скоро будет лето и нам будет слишком жарко.
- Есть много справедливого в том, что вы сказали. И, тем не менее, нет никаких сомнений, что во время нашего путешествия будет и весьма приятная весна.
- И тем не менее мы должны были получше рассчитать время нашего отъезда, - заметил Маролан.
- Милорд, - сказала Арра, - Я должна напомнить вам, что когда мы уезжали, больше года назад - на самом деле почти два - мы слегка торопились. И, более того, мы даже не могли знать, что неспособны пересечь горы и надо избрать путь вокруг них.
Маролан подумал о весенних дождях, но вместо того, чтобы заговорить о них, сказал, - Я прошу прощения у вас, Арра, и у вас, моя дорогая Телдра. В последнее время я не в самом лучшем настроении, так что, боюсь, я плохой спутник в нашем путешествии.
- Не думайте об этом, - сказала Телдра. - Длинное путешествие, особенно пешком, у кого угодно испортит настроение.
- Кстати, - сказал Маролан, - не поискать ли нам лошадей, теперь, когда мы совершенно не в состоянии найти проход в этих проклятых горах?
- Неполохая мысль, - сказала Арра. - У подножия этих гор есть несколько деревушек, и во многих из них должны быть лошади, с которыми хозяева непрочь расстаться.
- Я не возражаю против хорошей лошади, - сказала Телдра. - Если мы собираемся обойти горы кругом, тогда всегда можно будет найти дорогу, не слишком трудную для животных.
- Итак, решено, - сказал Маролан. - Если кто-нибудь видит признаки деревни, тогда пусть скажет, и мы немедленно отправимся туда.
- Если я не ошибаюсь, - сказала Арра, - вы видите, что есть что-то вроде дороги здесь, а вот здесь на камне вырезан знак, который указывает направление на что-то, которое скорее всего является деревней.
- Тогда давайте пойдем в этом направлении, - сказал Маролан.
- У меня нет возражений, - сказала Телдра.
Так что они повернули и пошли вдоль дороги, и буквально через несколько часов оказались в Клиеве, маленькой деревушке, находящейся в том, что задесь называли Горами Эльфов, хотя только в пятидесяти или шестидесяти милях на запад они становились частью оромной горной цепи, называвшейся Восточными Горами. Эта деревня, которая могла похвастаться населением в тридцать или сорок человек, тем не менее поддерживала себя, выращивая коз на верних склонах гор и рожь на нижних, а также предоставляя помощь и поддержку некоторым разбойникам, которые работали вдоль ближайших дорог, ведушим к небольшим речкам, которые, в свою очередь, сливаясь вместе, образовывали то, что люди с Востока называли Рекой Эльфов, неторопливо текущей к Мелкому Морю. То, что по этим дорогам много ездили, можно было проверить по экономическому положению в самой деревне, которая была намного богаче, чем если бы зависела только от козьего молока, козьего сыра и пшеницы.
Был уже поздний полдень, когда Маролан, Телдра и Арра добрались до деревни, шагая по грязной дороге, которая служила главной улицей Клиева, и, как может легко представить себе читатель, прибытие это троицы не осталось незамеченным.
- Там, - сказала Арра. - Вы видите? Шесть или семь лошадей, привязанных у этого дома. Скорее всего это трактир, а так как я не вижу никакого признака стойл, я думаю, что нам стоит начать как раз отсюда.
- Тогда войдем, - сказал Маролан.
- Да, - сказала Телдра, - давайте так и сделаем.
Они вошли в дом, и, спустя несколько минут, вышли из него, расстреножили и сели на трех лошадей, которых они заметили раньше.
- Ну, - сказала Арра, - все прошло не так то и плохо. У нас есть лошади, и, в конце концов, ничего плохого с нами не случилось.
- И тем не менее, - сказала Телдра, - я не могу не сожалеть и не хотеть-
- Да? - сказал Маролан. - Вы хотите?
- Хотела бы я, чтобы мы понимали их язык.
- Понимать их язык? - переспросил Маролан. - Ну, мне кажется было достаточно ясно, что они говорят, даже не понимая то варварское наречие, на котором общаются в этой области. А когда они вытащили ножи, которые так красиво сверкнули в полутьме этого трактира, тогда они заговорили еще яснее, чем раньше.
- Да, верно, - сказала Арра. - Со своей стороны я должна сказать, что очень рада тому, что мой меч оказался длиннее, чем нож того парня с бородой, потому что, клянусь чем угодно, я думаю, что он был лучшим бойцом, чем я.
- А я со своей стороны, - сказала Телдра, - никак не могу отделаться от мысли, что если бы мы были способны поговорить с ними, они бы продали нам лошадей.
Маролан пожал плечами. - Ну, это была достаточно приятная маленькая схватка, и я очень сомневаюсь, что здесь о нас скоро забудут.
- О, - сказала Арра, - нет никаких сомнений, что вы правы.
- Я тоже никогда не забуду, - сказал Маролан. - Помимо всего прочего, это был первый раз, когда меня вовлекли в драку, более или менее серьезную, и на моем мече появилась кровь.
- Появилась кровь? - сказала Арра. - Ну, я думаю, что вы сделали немного больше! После схватки с вами четверо из них остались на земле, и я была была бы крайне удивлена, если по меньшей мере двое их них сумеют встать.
- Да, но, как вы заметили, у меня был меч, а у них, да, у них были только ножи.
- И тем не менее, то, что вы сделали, настоящий подвиг.
- Вы слишком добры.
- И тем не менее, - сказала Телдра, - я по-прежнему не понимаю, почему они напали на нас.
- Вы не понимаете? - сказала Арра. - Подумайте, миледи о том, что для человека вы и Маролан являетесь демонами?
- Мы? Вы меня поражаете.
- Неужели? Тогда получается, что все те, кто похож на меня, считаются демонами в землях, населенных вашим народом?
- Ну, в вашем наблюдении много правды.
- Вы так думаете? Тогда я удовлетворена.
Маролан оглянулся и заметил, - Они не преследуют нас.
- Это хорошо для нас, - сказала Арра, - и еще лучше для них.
- Да, - сказал Маролан, - я уверен, что вы правы.
- А я, - сказала Телдра, - думаю, что путешествовать верхом намного лучше, чем пешком.
- В этом, - сказал Маролан, - нет никаких сомнений.
- Давайте повернем здесь, - сказала Арра, - так как, если я не ошибаюсь в значении следов колес, которые отпечатались на земле, мы скоро выедем на дорогу, которая не только направит нас на юг, но, более того, доведет нас до моста над очередной рекой этой местности, или, по меньшей мере, глубокого ручья, который, судя по всему, пересекают дважды в день.
- Хорошо, - сказал Маролан, - я согласен, что надо повернуть здесь, так как вы считаете, что это самое лучшее.
- А сегодня ночью, когда мы остановимся, - сказала Арра, - не забудьте поблагодарить Богиню Демонов, которая, скорее всего, направляла сегодня вашу руку с мечом.
- Не премину так и сделать.
Они остановились этой ночью и расстелили одеяла по земле - которая, должны мы сказать, была приятно мягкая, так как последние несколько часов они ехали по покрытой травой равнине - и тут Маролан почувствовал, как по его непокрытой голове ударили капли дождя.
- Принесите оборудование, Арра, - сказал он. - И побыстрее.
- Очень хорошо, - сказала жрица и поторопилась принести оборудование, которое требовалось для искусства язычников, которое практиковал Маролан, а именно медные подвечники, свечи и прочие атрибуты, которые он поторопился использовать в соответсвии с ситемой, которой его научили, и, которая включала определенные жесты, песни и заклинания, так что в результате дождевые облака, по своим собственным причинам, прошли над ними, но они сами остались сухими.
- Хорошо сделано, - заметила Арра.
- Я буду сторожить первой, - сказала Телдра.

Предыдущая страница 26 Следующая страница


27 Стивен Браст

Маролан не ответил, так как, закончив колдовство, уснул глубоким сном.
Среди историков - которые, как может быть знает читатель, проводят много времени обсуждая вопросы, которые интересны только им самим - идут непрерывные споры, касающиеся общего вопроса: При каких условиях можно путешествовать пешком быстрее, чем верхом? Это, без сомнения, трудный и сложный вопрос, обсуждается ли он теоретически или в применении к конкретным историческим примерам. Когда этот вопрос обсуждается теоретически, есть так много разных условий или «переменных», как говорят арифметики, которые обеспечивают бесконечное количество аргументов и контр-аргументов: точное расстояние путешествия, физические возможности человека, особенности местности, порода лошади, тип пищи, поглощаемой человеком, тип корма, поглошаемоего лошадью, и даже обувь, или ее отсутствие, у каждого из участников. Пытаться решить проблему, обратившись к истории, ничуть не лучше, потому что всегда есть вполне достаточно различий в обстоятельствах, не позволяющих произвести точное сравнение.
Конечно, всегда можно себе представить исключительные условия: Никто не спорит, что всадник всегда обгонит пешехода на расстоянии полмили по ровной местности; аналогично, никто не собирается ставить под вопрос, что в забеге на тысячи миль атлетически сложенный человек всегда легко обгонит всадника независимо от того, какая у всадника лошадь и о какой местности идет речь.
Число, которое чаще всего используется в подобных дискуссиях (и которое, должны мы допустить, чаще всего вызывает разногласия) где-то около трех дней. То есть, если мы возьмем всадника и отправим его по прямой дороге на хорошей лошади, такой как Браункэп, и если возьмем другого человека, умеющего пробегать длинные расстояния, и тоже отправим в дорогу, и если эти невероятные условия сохранятся, тогда бегущий человек догонит всадника примерно на третий день. Мы обязаны добавить, что все попытки проверить это не дали ничего, кроме споров об обоснованности проверки; правда, согласимся и с тем, что большие суммы денег поменяли владельцев, так как, пока историки проводят свои проверки ради знаний, никогда нет недостатка в тех, кто не может видеть забег и не поставить деньги на его результат. Лично мы пришли к заключению, что, на самом деле, есть очень мало случаев, когда человек должен проехать на лошади очень большие расстояния (хотя, будьте уверены, именно такое проишествие родило на свет популярную балладу «Месть Лорда Стоунрайта»), скорее, когда сравниваются скорости всадника и пешехода в любой практической ситуации, почти всегда есть дополнительные определяющие факторы, которые важнее простых вопросов о скорости и выносливости. Другими словами, наивный наблюдатель мог бы заметить, что Маролан, Телдра и Арра скорее стали двигаться медленнее, обзаведясь лошадями. Тем не менее в их положении, был один фактор, который перевешивал все остальные: Этот фактор был не большим и не меньшим, чем удобством .
Более точно, уже тот факт, что они способны ехать, делало их путешествие более простым и приятным для всех троих - а все трое, должны мы добавить, были опытными наездниками - и вместо того, чтобы идти по десять-двенадцать часов в день, как они привыкли делать, они делали переходы по восемнадцать или девятнадцать часов в день, и, хотя не считали, что торопятся, в результате намного увеличили свою скорость, направляясь к наследственному владению Маролана - точнее к графству Саутмур.
После недели хорошей езды, Арра заметила, - Милорд Маролан, мне кажется, что у нас почти кончились наши запасы еды.
- А, - сказал Маролан. - На самом деле я тоже заметил это.
- И у вас есть план?
- Мне кажется, что в этой местности полно диких норска, и, более того, в ней в изобилии встречаются некоторые виды птиц.
- И поэтому?
- Поэтому я предлагаю поймать некоторых из них, а поймав - съесть.
Арра кивнула. - Я думаю, что это хороший план, и, с моей стороны, глосую за него всем сердцем.
- Отлично, - сказал Маролан, - но, надеюсь, вы умеете охотиться?
- Я? - сказала Арра. - Меньше всех на свете. Я надеюсь, что вы умеете.
- Нет, боюсь что никогда не изучал это искусство. Леди Телдра, а у вас, случайно, нет ли таланта охотника?
- Нет, боюсь что нет. Однако, неужели у нас не осталось никакой еды?
Маролан покачал головой. - Только кусок твердой как камень конфеты. Но-
- У меня есть идея, - сказала Арра. - Тут поблизости есть деревни, и я думаю, что у нас есть достаточно серебра, и даже определеное количество золота, чтобы приобрести все, в чем мы нуждаемся.
- Да, это правда, - сказала Телдра. - И, тем не менее, если вы вспомните тот последний раз, когда мы зашли в деревню-
- Я могу пойти сама и купить все, что нам нужно, - сазала Арра. - Кстати, нам надо и корм для лошадей, так как травы становится все меньше и меньше.
- Ба! - сказал Маролан. - Как, я должен бояться войти в деревню только потому, что у местного населения могут быть - а могут и не быть! - абсурдные суеверия.
- Тогда, - сказала Телдра, - давайте найдем деревню и войдем в нее.
- Да, - сказала Арра, - давайте так и сделаем.
Деревня Кибрук полностью отличалась от Клиева. С одной стороны, она находилась довольно низко в горах, и, таким образом, представляла меньший интерес для разбойников с большой дороги. Дальше, вместо козлов и пшеницы ее экономика основывалась на коровах, овцах и маисе. Она была значительно больше и, следовательно, более богатая. Тем не менее самое значительное различие было просто в том, что горы здесь были ниже, и в них было много проходов и долин, так что их трудно было назвать барьером, и, следовательно, как и в Горах Бли'аард на севере, здесь было больше торговли между людьми и Восточниками. Результатом, поэтому, было то, что, хотя отношение к ним трудно было назвать сердечным, они тем не менее приобрели все, в чем нуждались, и без всяких проблем.
- Ну, - сказала Арра, - что у нас тут есть?
- Давайте посмотрим, - сказала Маролан. - Два мешка зерна, десять фунтов вяленой говядины, несколько сортов сыра, который надо почистить, прежде чем резать, но в целом он довольно неплох; три буханки мягкого хлеба, много твердого хлеба, несколько копченых рыбин, которые будут замечательными, если они хотя бы наполовину так хороши, как их расхваливал наш хозяин, точильный камень, который, я уверен, может нам понадобиться только в самом крайнем случае, и четыре мешка с кормом для лошадей. Что нам еще надо?
- Много ягод эди, - добавила Телдра.
- Как, ягод эди? Меня не просили покупать их.
- Конечно не просили, милорд. Но, если посмотреть вперед, вы увидите, что они растут во множестве вдоль нашего будущего пути, так что мы сможем собрать их столько, сколько нужно.
- Ну, - сказала Арра, - не вижу ничего плохого в этом плане.
- Как и я, - сказал Маролан, - хотя мы не должны есть их слишком много, так как они служат для того, чтобы прогнать сон.
- Как, неужели они так делают? - удивилась Телдра. - Я и не знала об этом.
- Это хорошо известо тем, кто изучает Искусство.
- Как? - сказал незнакомый голос. - Вы изучаете Искусство?
Маролан повернулся и обнаружил, что стоит напротив маленького и смуглого человека с Востока, которого он никогда раньше не видел, и который, по всей видимости, лежал рядом с дорогой недалеко от края деревни. Рядом с человеком с Востока сидел среднего размера пес, грязно белого цвета, а между ног устроилась черная кошка.
Ну, - сказал Маролан, - желаю вам доброго дня, сэр. Я не слышал, как вы подошли. Меня зовут Маролан э'Дриен. Вот это Леди Телдра, а это Арра, Жрица.
Незнакомец поклонился. - Могу ли я представить моих друзей, Автла и Сиренг, - сказал он, указывая на пса и кошку. Что касается меня, увы, я не могу назвать свое имя, так как я ищу его.
- Как? - сказал Маролан, - вы ищете свое имя?
- Точно.
- Но тогда вы практикуетесь в Искусстве?
Незнакомец поклонился опять.
- Ну, я хорошо знаю эти вещи. Мне кажется, что совсем недавно я сам искал свое имя, но мне повезло повстречать кучера, у которого есть хороший запас, и он дал мне одно.
- Ну, тогда, возможно, мне надо поискать этого кучера. Видите ли, я ищу мое имя начиная с двенадцати лет, и сейчас, когда я, гм, значительно старше, я хотел бы найти его как можно быстрее и покончить с этим.
- Да, пониманаю. Вы уже совершили ваше путешествие.
- Варлок кивнул. - Много лет назад.
- И вы нашли родственную душу?
- Даже две, - сказал он, указывая на животных, спокойно сидевших у его ног.
- Так что вам требуется только имя?
- Вы абсолютно точно поняли меня.
- Ну, желаю вам найти хорошее.
- Благодарю вас, Маролан.
- Но вы знаете, варлок, мне только что пришло в голову, что вы говорите на языке Эльфов?
- Ну, мне показалось полезным выучить его.
Мы должны упомянуть, что Маролан, Арра и Телдра, начиная со своего отъезда, говорили между собой только на языке Империи, так как Телдра утверждала, что только практика сможет помочь Маролану и Арре свободно говорить на нем.
- Да, так оно есть, если вы собираетесь пересечь горы. Или даже обойти вокруг них, что мы и делаем.
- Как, вы едете в страну Эльфов? А, но почему, собственного говоря, нет? На какое-то мгновения я забыл, что говорю с эльфами. Вы понимаете, это не очень-то обычно в этой области.
Телдра улыбнулась. - Мы не такие плохие, знаете ли, только вы должны познакомиться с нами поближе.
- О, я уже говорил с эльфами, уверяю вас.
- И?
- Как вы и сказали, миледи.
Телдра поклонилась, а варлок, повернувшись к Маролану, сказал, - А что с вами?
- О, со мной? Ну, видите ли, я нашел свое имя. Более того, я оказался в месте, где научился множеству вещей, не видимых обычным взглядом. А что касается родственной души-
- Да?
- Вначале я думал, что это Арра.
- Вначале?
- Да, но потом решил, что это Леди Телдра.
- А, но вы были неуверены.
- О, сейчас я уверен.
- Неужели?
- Да. Я в высшей степени уверен.
- И это Телдра?
- Нет, это Богиня Демонов.
- Что вы такое сказали мне? - воскликнул варлок.
- Сама богиня, повторяю вам, моя родственная душа.
- Ба!
- Но, - вмешалась Арра, - все именно так, как он сказал.
- Ну и ну, - сказал варлок. - Должен сказать, что никогда не слышал ни о чем подобном. Не думаете ли вы, что это немного-
- Самонадеянно?
- Точно. Это самое слово.
- Да, я так и думаю.
- И?
- И все-таки это правда.
- В таком случае-
- Да?
- Не будете ли вы возражать, если я и мои друзья присоедимся к вам?
- Меньше всех на свете, - сказал Маролан. Он бросил быстрый взгляд на Арру и Телдру, и они обе подтвердили, что будут рады компании варлока. Пес помахал своим лохматым хвостом. Варлок, вложив вольшой и указательный палец в рот, громко и пронзительно свиснул, после чего на дороге появился черный конь, храпя и мотая головой.
- Как, - сказал Маролан, - вы обучили вашу лошадь приходить, когда вы свистите?
Варлок улыбнулся. - На самом деле я этого не делал.
- Вы нет? И тем не менее-
- В основном иллюзия, мой дорогой собрат по Искуству, не правда ли?
Маролан поклонился. - Возможно вы правы, и тем не менее, если я не ошибаюсь, ваш конь совсем не иллюзия, я никогда не видел такого сильного.
- У вас хороший глаз на лошадей, мой друг.
- Скажите мне, какой он породы?
- О, что до этого, я не могу сказать. Но поверьте мне, у него отличная родословная.
- О в этом я не сомневаюсь. Как его зовут?
- Герцог.
- Ну, такого жеребца я назвал бы Принцем, не меньше.
- Он не самонадеян.
- Это хорошо, - сказал Маролан, улыбаясь.
Через несколько миль варлок сказал, - Не скажите ли вы мне одну вещь.
- Одну вещь? Мы достали все, что нам нужно, совершенно замечательный день, ну, я готов ответить на три вопроса.
- Но у меня есть только один, так что надеюсь, вы будете довольны.
- Целиком и полностью, мой дорогой варлок. Вперед, задавайте ваш вопрос.
- Вот он: Куда в точности мы едем?
- О, вы хотите это знать?
- Не я, Автл, пес. Он очень любопытен.
- А, понимаю. Ну, вот ответ: мы направляемся в землю моих предков, в графство, которое называется Саутмур.
- Саутмур? Ну, это около Адриланки, не правда ли?
Телдра ответила ему, сказав, - Возможно в пятидесяти лигах от Покрытых Источников, в юго-западном углу. Но подождите, вы знаете Адриланку?
- Знаю ее? Да, я уверен в этом.
- Как, вы там были? - сказал Маролан.
- О, действительно был. Более того, я там жил какое-то время.
- Клянусь Тремя!
- Это правда. А вы, вы были там?
- Никогда. Я услышал о ней только от Леди Телдры.
- Ну, возможно мы будем проезжать через нее, и я покажу вам несколько интересных мест.
- Это было бы замечательно.
Этой ночью Маролан спросил варлока, какую смену он предпочитает.
- О, у меня есть выбор? - сказал тот.
- А почему бы и нет?
- И тем не менее, вы уверены, что доверяете мне?
- Да, я уверена, - без колебаний сказала Арра.
Маролан пожал плечами. - Если Арра вам доверяет, для меня это более, чем достаточно.
- И для меня тоже, - сказала Телдра.
Варлок поклонился. - Тогда, если я могу выбрать смену, я хотел бы выбрать-
- Ну?
- Все.
- Все?
- Да, если это будет принято.
- И все-таки-
- Да?
- Разве вам не требуется спать во время путешествия?
- Нет, я буду спать, пока буду сторожить.
- Как, это ваше намерение?
- Более чем намерение, мой дорогой эльф, это мой план.
- И все-таки мне кажется-
- Ну, я знаю, что вы думаете и думаю, что смогу убедить вас.
- Вы так думаете?
- Уверен.
- Очень хорошо, я готов к тому, что вы меня убедите.
Когда настала темнота и они разбили лагерь с легкостью опытных путешественников, варлок вышел из лагеря вместе со своими двумя товарищами, и, спустя несколько минут вернулся, но уже без них.
- А, ваши друзья, они остались сторожить?
- Точно.
- А им можно доверять?
- Не хочу вас обидеть, мой дорогой Драконлорд, но я утверждаю, что на них можно положиться больше, чем на любого из нас.
- Что ж, очень хорошо, - сказал Маролан. - Я уже сказал, что верю вам, и, следовательно, доверяю и им.
- Поверьте мне, это самое лучшее.
Этой ночью Маролан обнаружил, что, когда он лежал, завернувшись в одеяла, его голова оказалась около головы Арры. и он очень тихо сказал ей, - Вы знаете, я почти уверен, что, в отблесках костра, видел огромного серого волка, который кружит вокруг нашего лагеря. И, более того, это невероятно большой волк, если я не ошибаюсь.
- А я, - прошептала в ответ Арра, - убеждена, что видела крадущегося дзура, на самом краю света.
- И?
- И я думаю, что наш друг варлок намного более продвинулся в Искусстве, чем утверждает.
- Я абсолютно уверена, что вы правы.
- Тогда давайте спать.
- Да, давайте так и сделаем.
На следуещее утра, когда когда они готовились завтракать, Маролан увидел, что пес лежит рядом с костром. Увидев, что Маролан глядит на него, он приветливо махнул хвостом. Кошка подошла, почистила себя и легла рядом. Маролан пожал плечами.
Так они путешествовали дни и недели, и горы, которые были с правой стороны от них, начали становиться все ниже и ниже, пока, однажды, около полудня, Маролан не заметил, - Вы знаете, я начинаю хотеть, чтобы был или дождь или ясно, но это угрожающее небо начинает действовать мне на нервы.
- Боюсь, милорд, - сказала Телдра, - что оно не проясниться.
- Как, никогда?
- Да, ведь это Затемнение, о котором вы слышали.
- Как, Рука Эльфов, как его называют там, где я вырос?
- Да, в точности.
- Ну, - сказал Маролан, - надеюсь, я сумею привыкнуть к нему.
- И я надеюсь, что вы сможете, со временем, - сказала Телдра.

Предыдущая страница 27 Следующая страница


Дороги Мертвых 28

- Хорошо, а теперь давайте поедем дальше.
Спустя восемь или девять дней они проснулись и обнаружили, что Горы Эльфов, как их называют на Вотоке, или Восточные Горы, больше не находятся по правую руку от них, замененные безобидно-выглядящими холмами. Маролан и его друзья посмотрели обратно, на север, и с трудом увидели последние горные хребты.
- Ну, сказал Маролан, - я уже не думал, что когда-нибудь увижу их конец.
- Я могу признаться, - сказала Арра, - что тоже начала отчаиваться.
- А мне показалось, - сказала Телдра, - что я чувствую запах моря, хотя до него еще больше пятидесяти лиг.
- Смотрите туда, - сказал Маролан.
- Куда? - спросил варлок.
- Там, между этих холмов. Видите?
- Это выглядит, - сказала Телдра, - как маленькая группа людей на лошадях.
- Да, - сказал Маролан. - Отсюда я не вижу сколько их. Четверо? Шестеро?
Пес посмотрел в указанном направлении, вытянул переднюю лапу и поднял хвост.
- Это эльфы, - сказал варлок.
Телдра кивула. - Однако, похоже, они едут не в нашем направлении.
- Да, они направляются на север, насколько я могу судить.
- И?
Маролан пожал плечами. - Предоставим их самим себе.
- Согласна, - сказала Арра.
Маролан еще какое-то время глядел на них, потом, собрав свои вещи, сел на лошадь.
- На юг, - сказал он. - И немного на запад. Дом моих предков впереди.
- И еще много чего, - сказала Арра.
- О, - сказал Маролан, - в этом я не сомневаюсь.

Двадцать Восьмая Глава
Как некоторые другие проводят своё время, пока наши друзья путешествуют

Если читатель хочет узнать, что случилось с Вардом и его бандой разбойников с большой дороги, не говоря уже о мрачной волшебнице, которая называет себя Орлаан, мы как раз сейчас рассчитываем удовлетворить его любопытство. Она сидела, с виду спокойная, как монах Атира, когда к ней подошла Мора и из деликатности прочистила горло.
Орлаан открыла глаза и посмотрела на бандитку. - Ну? - сказала она.
Мора с величайшим уважением поклонилась, и сказала, - Меня попросили сообщить вам, что они уехали с Горы Дзур.
- Ага! Итак они уехали?
Мора поклонилась еще раз, подтверждая свои слова.
- Хорошо, и в каком направлении они направились?
- На север.
- На север?
- Да, как я уже имела честь сообщить вам.
- Ну и ну. Хотела бы я знать, что за дело у них на севере. Ты понимаешь, я готовилась к тому, что они отправятся обратно на юго-запад в Адриланку, или на запад, к Катастрофе Андрона, или на юг, к Побережью, или даже попытаются сбежать на восток. Но я совершенно не могу представить себе, что повело их на север.
Мора, которой нечего было добавить к этим рассуждениям, и которая, более того, чувствовала себя не слишком хорошо в присутствии волшебницы, ничего не сказала, но просто ждала.
- Да, - сказала Орлаан через мгновение. - Давайте последуем за ними и все узнаем.
- Как скажите, мадам, - сказала Мора.
- Пошли Вадра ко мне.
Мора поклонилась, исчезла и спустя несколько минут глава бандитов стоял на том самом месте, которое она освободила.
- Вы хотели видеть меня, мадам?
Орлаан кивнула. - Как вы уже знаете, наша жертва побежала.
- И?
- Мы последуем за ними на хорошем расстоянии. Я хочу увидеть, куда они направляются и с какой целью, но не хочу встречаться с ними.
- Очень хорошо.
- Кстати, мы не можем разрешить им увидеть нас.
- Очень хорошо.
- Но я и не хочу находиться очень далеко от них, потому что может так случиться, что я захочу немедленно напасть на них.
- Очень хорошо.
- Когда мы будем готовы ехать?
- Ну, мы должны оседлать наших лошадей.
- Да, это я понимаю.
- Потом надо собрать наши вещи.
- Согласна, вы должны собрать ваши вещи.
- Потом надо навьючить на лошадей нашу еды и другие припасы.
- Конечно, нам нужна еда во время всего путешествия. Итак?
- Пять минут.
- А. Вы двигаетесь быстро.
Вадр пожал плечами. - Мы дорожные агенты. И привыкли к тому, что должны отправляться в дорогу без всякого промедления.
- Великолепно. Я хочу посмотреть на это.
- Пожалуйста, - сказал Вадр.
Разбойник оказался так же хорош, как и его слово; спустя пять минут вся банда вместе с Орлаан была на конях и скакала на север. Они обогнули Гору Дзур, и, хотя они без сомнения были храбрыми людьми, многие из них бросали на нее опасливые взгляды, или делали отгоняющие беду суеверные жесты в ее направлении, когда были близко от нее.
- Вы думаете, что она глядит на вас? - спросила Орлаан с ироническим выражением лица.
- Нет, - сказал Вадр.
- Хорошо, а почему вы думаете, что нет?
- Потому что если бы я подумал, что она да, глядит, я бы закричал как сумашедший, повернул мою лошадь и поскакал обратно так быстро, как только возможно. И это было бы несовместимо с моим достоинством Капитана отряда разбойников. Поэтому, вы понимаете, я должен верить, что она не наблюдает за нами.
- А! Я вижу, что вы прагматик.
Вадр пожал плечами. - Это единственная философия, подходящая для разбойника, не правда ли?
- Ну, еще есть фатализм.
- Ба! Я слишком оптимистичен по природе, чтобы быть фаталистом.
- Вы должны быть сверх оптимистичны, мой дорогой Вадр, если можете оставаться оптимистом на коленях у Сет-
- А теперь, пожалуйста, выслушайте меня, - сказал Вадр. - Поскольку это в ваших собственных интересах, пожалуйста будьте так добры и уважайте мои, и не называйте ее имя, особенно сейчас, когда мы в тени ее дома.
- Как хотите, - сказала Орлаан, пожимая плечами.
Этим вечером, когда они остановились, разбили лагерь и готовили разные сорта тушеного мяса, Вадр сказал, - Я спрашиваю себя, как далеко они от нас?
- Одиннадцать с половиной миль, - сказала Орлаан.
- Ба! - сказал Вадр. - Как-
Тут он остановился, прервал себя на полуслове и продолжил заниматься своими делами.
Мы не собираемся вдаваться в детали большие, чем эти, из-за, признаемся честно, опасности скатиться в описание бесконечной последовательности скучных эпизодов их путешествия. Если иногда мы и рисуем эти эпизоды, то делаем это с сожалением, и только потому, что история, которую мы взялись изложить, безусловно требует их; таким образом, когда мы в состоянии пройти мимо их, как сейчас, мы с удовольствием это делаем.
Читатель, однако, может быть уверен, что в течении нескольких недель и даже месяцев они шли по следу Пиро и его друзей, и что, по истечении этого срока, Орлаан молча задавала себе тот же самый вопрос, и, как и раньше, не могла найти на него ответ.
В течении этого времени - то есть в течении этих недель и месяцев - Гору Дзур посетил гость, и такой гость, которого наш читатель хорошо знает, так как это был не кто иной, как наш старый друг Пэл, которому, как читатель может вспомнить, сам Кана поручил попытаться договориться с Чародейкой.
Вход, который нашел Пэл, был одной из менее известных, но типичных дверей в странную крепость Сетры Лавоуд - в частности, ему пришлось забраться на самую верхушку горы, проскользнуть между двумя огромными камнями, между которыми, на первый взгляд, вообще не было пустого пространства, войти в дверь, которая казалась колючим кустом, и долго спускаться вниз по лестнице, пока он не оказался в чем-то вроде приемной, отделанной коричневым камнем.
Очутившись там он стал ждать, разумно предполагая, что его появление не останется незамеченным. И действительно, ему не пришлось разочароваться в этом: Волшебница в Зеленом, вот кто появился там с мечом в руке. Пэл не стал вынимать свое оружие, но вместо этого поклонился и сказал, - Я Герцог Гальстэн. Имею ли я честь обращаться к Сетре Младшей, о которой я так много слышал?
- Нет, - сказала Волшебница, - вы не имеете. Но скажите, вы всегда входите в дом и не объявляете о своем приходе?
- Ни в малейшей степени, - сказал Пэл. - Напротив, я всегда звоню в колокольчик, если, конечно, вижу его. Более того, я обычно вхожу в парадную дверь, если я знаю, где она. Я посланник его Импрераторского Величества Каны, из Дома Дракона, и я прошу аудиенции у Сетры Лавоуд.
Волшебница какое-то время изучала его, потом внезапно убрала меч в ножны и некоторым странным образом сложила пальцы левой руки. Увидев это, Пэл, чьи глаза слегка расширились, сделал похожий, но немного отличающийся жест пальцами своей левой руки, после чего Волшебница сказала, - Следуйте за мной, лорд Гальстэн.
Пэл поклонился и последовал за ней.
Очень скоро Пэл оказался в той самой комнате, в которой наши друзья сидели несколько недель назад. Вошла Чародейка и сказала, - Ого, ведь это Пэл, на правда ли?
- Как, - сказала Волшебница. - Вы знаете его?
- О, конечно, - сказала Чародейка. - Он Герцог Гальстэн, из Дома Йенди, хотя он сам предпочитает называть себя Пэлом, по имени маленькой реки на северо-западе.
- Но вы уверены, что он Йенди? - спросила Волшебница.
- О, абсолютно.
- Хорошо.
- Прошло много времени, - сказал Пэл.
- Действительно. И до меня долетело слово, что вы сейчас на службе у Скинтера?
Пэл поклонился.
Чародейка какое-то время внимательно глядела на него, и наконец сказала, - Вы заметили, что я не предлагаю вам сесть?
- Этот факт не ускользнул от моего внимания.
- Тогда, я полагаю, наши переговоры завершены?
- К моему сожалению, мадам, должен признаться, что так оно и есть.
- Хорошо. Волшебница покажет вам ту же дорогу, по которой вы вошли.
Пэл опять поклонился, и, сопровождемый Волшебницой в Зеленом, вышел из Горы Дзур, после чего отправился к ближайшему почтовому дому, который находился примерно в двадцати или тридцати милях, и там составил свое сообщение, которое приказал отослать на Гору Кана.
Ваше Величество, я имею честь сообщить вам, что встретился с Чародейкой Горы Дзур. Мы обсудили все те вопросы, ради которых я приехал, и я должен с сожалением доложить, что мне было сказано, в выражаниях не оставляющих место сомнениям, что Чародейка собирается противостоять нам всеми силами, которые есть в ее распоряжении, и даже теми, которых в ее распоряжении пока нет, но она может раздобыть их; и что она сделает все, чтобы не дать нам осуществить наши намерения. Другими словами, она непримиримый враг. Она пошла так далеко, что стала настаивать, опять используя выражения, в смысле которых невозможно ошибиться, что она сомневается даже в праве Вашего Величества на герцогство Кана. Кроме этого мне мало что удалось узнать, за исключением того, что как раз сейчас она занята каким-то проектом, который прямо противостоит нашим целям; но она была слишком осторожна и умна, чтобы дать мне возможность узнать хоть что-нибудь об этом.
Ваше Величество, я чувствую жизненную необходимость узнать, что это за проект, и как можно быстрее, так что я собираюсь немедленно заняться этой задачей. Ваше Величество может быть уверено, что я свяжусь с ним как можно быстрее, а до этого остаюсь преданным слугой Вашего Величества. Гальстэн.
Область, в которой располагался почтовый дом, часть графства Саутмур, выделялась, главным образом, своей близостью к дому Сетры Лавоуд; то есть любой аспект жизни крестьян определялся горой и Чародейкой. В добавок к некоторым сортам сорго, область производила сахарный тростник, земляные орехи, кукурузу, а также бесконечное количество легенд, мифов, слухов и откровенной лжи. Читатель вряд ли удивится узнав, что жизнь области проходила в тени - как прямо так и косвенно - вездесущего пика. Как сказал один известный историк (насколько я смог установить, под «известным историком» Паарфи имел в виду себя. Стивен Браст ), что всякое суеверие, обнаруженное в любой части мира, заканчивается к югу от Ариллы, где все неистово верят в них всех, противоречат ли одни другим или нет.
Путник немедленно замечает, что на него смотрят в высшей степени подозрительно; но если путником является умный Йенди, вроде Пэла, он обнаружит, что мало кто из местных искушен в сложных махинациях, в которых он сам особенно искустен. Поэтому мы находим его в том же самом доме спустя неделю или, что то же самое, шесть дней, и нас не удивляет, что за это время он узнал, кому задавать вопросы и где поставить наблюдателей, и, используя все эти сведения, сам наблюдал за Горой Дзур.
Таким образом он узнал обо всех заслуживающих внимания входящих на Гору и уходящих с нее, а это, в свою очередь, привело его к необходимости провести другие расследования, для которых, как оказалось, необходимо ждать.
И вот его ожидание однажды закончилось, как мы уже говорили, примерно через неделю после его визита к Чародейке. В этот день в дверь его комнаты послучали. По его команде занавес был убран, и к нему вошел Текла, примерно пятисот или пятисот пятидесяти лет, который поклонился ему как человеку очень высокого ранга, приветствие, на которое Пэл ответил так, как они должен делать это.
- Что случилось, Тэм? - спросил он.
- Милорд, от моего кузена пришло слово.
- Ага! - сказал Пэл. - Однако, пришлось как следует подождать.
- Милорд, я приношу свои величайшие извинения за это.
- Ну, это все неважно, если информация надежная.
- О, что до этого-
- Ну?
- Я уверяю Ваше Лордство, что могу поставить за нее свою жизнь.
- Ты не только можешь, мой дорогой Тэм, но ты уже делаешь это. Имей это в виду, и давай послушаем что узнал твой кузен.
- Милорд, большое племя Восточников пересекло горы.
- Ну, и что с того? Их и так было много.
- Да, милорд. Но это больше чем большинство. По меньшей мере несколько сотен.
- Ну и что, это, как ты понимаешь, все еще не интересует меня. Что в этом племени такого замечательного?
- Они пришли, милорд, из ущелья Горы Бли'аард.
- Неужели? Хорошо, но множество людей с Востока проходит через это ущелье.
- И Восточники говорили с группой людей, когда они шли по ущелью.
- Людей?
- В точности. Они оказались способны описать их, и очень хорошо.
- Тогда давай послушаем это знаменитое описание.
- Две женщины и четверо мужчин, все верхом, и вьючная лошадь. Одна из жещин везет огромный меч, подвешенный на ее спине, а один из мужчин одет в синее и белое, в то время как те двое, которые всегда едут сзади, одеты в желтое и коричневое.
- Очень хорошо, вот теперь, я согласен, это наша жертва.
- Это и мнение моего кузена, милорд.
- Когда они их видели?
- Три дня назад, если позволит Ваше Лордство.
- Как, три дня назад?
- Да, милорд.
- Невозможно
- Милорд?
- Подумай сам. Гора Бли'аард находится в пяти сотнях лиг отсюда, самое меньшее. Как смогло слово достичь нас так быстро?
- О, что до этого-
- Ну?
- Я не могу ответить, милорд.
- Как, ты не можешь ответить?
- Прошу прощения, милорд.
- Прошаю!
- То есть милорд, я сожалею-
- То есть ты знаешь, но не хочешь сказать мне?
- Я сожалею, но должен сообщить Вашему Лордству-
- Это просто невыносимо.
Мы должны сказать, что Тэм задрожал всем телом, и так сильно, что Пэл скорее удивился, чем разозлился; ему стало интересно, кто или что произвело такое впечатление на Теклу, что он отказался отвечать на вопрос Йенди. С необычной для него прямотой Пэл спросил, - Но почему ты не можешь ответить?
- Милорд, я дал клятву.
- Как, клятву?
- Да, Ваше Лордство, я поклялся своей жизнью.
- Но кому ты дал эту клятву?
- Ваше Лордство должно понимать, что если я отвечу на его вопрос, то нарушу клятву ничуть не меньше, чем если я отвечу на вопрос, который Ваше Лордство уже имело честь спросить меня.
Пэл нахмурился, и тут ему в голову пришла мысль. - Скажи мне, мой дорогой Тэм, - сказал он, - не слышал ли ты об одной вещи, которую называют «телеграф», и которая состоит из большого числа членов твоего Дома, причем у каждого из них есть глаза и уши, и которым платят хорошие деньги за то, чтобы они, используя эти глаза и уши, передавали сообщения как можно быстрее.
Рот Тэма открылся сам собой и он сказал, - Ваше Лордство знает о телеграфе?
В ответ Пэл улыбнулся, и, поискав под плащом, вынул оттуда некую печатку, которую и показал пораженному Текле, который немедленно упал на колени и сказал, - Я должен был знать, милорд.
- Совсем нет. Ты все сделал хорошо и сказал не больше, чем должен был.
Тэм низко поклонился. Пэл, который теперь понял, что информация пришла через ту самую сеть, которую он выстроил сам, вернулся к рассмотрению самой информации.
- Итак, - стал рассуждать он вслух, - они пошли на перевалы Горы Бли'аард. Быть может к Редфейсу или -
- Нет, милорд.
- Как, они направились не к Редфейсу?
- Они не перевали через Гору Бли'аард.
- И тем не менее, разве их не видели там?
- Из видели там, но они не пошли к горе, милорд.
- Но тогда, куда же они отправились?
- На север, милорд.

Предыдущая страница 28 Следующая страница


29 Стивен Браст

- На север? На север от Горы Бли'аард?
Тэм утвердительно поклонился.
Пэл нахмурился. - Но на север от Горы Бли'аард нет ничего, кроме… - Пока он говорил, его голос постепенно затихал, а тут совсем оборвался. Через мгновение он сказал, - Быть может у них с собой был труп?
- Как, труп?
- Да, труп. Мертвое тело.
- Я убежден, что нет, Ваше Лордство.
- Вот это действительно очень интересно, Тэм.
Текла поклонился.
Долгое время Пэл молчал, обдумывая все, что он знал, все, что подозревал и многое из того, что он мог угадать, и наконец сказал, - Скажи хозяину, пусть приготовит мой счет, потом возвращайся и помоги мне собрать вещи. Да, и скажи, чтобы приготовили мою лошадь. Этим вечером я уезжаю.
- Да, милорд. А могу ли я надеяться, что однажды Ваше Лордство вернется?
- Да, - сказал Пэл. - Ты можешь надеяться.
Что до того, что именно Пэл собирался делать, это, на какое-то время, останется неизвестным, так как мы должны, с сожалением, отложить обнародование этого до более подходящего момента. А сейчас мы вернемся во времени в ту точку, когда Орлаан спрашивала себя, что собираются сделать Пиро и его друзья; однако мы посмотрим не на Орлаан и даже не на нашего друга Виконта, но вместо этого перенесем взгляд на много миль на юг и на запад, где, сидя на земле в одном из очередных походных лагерей Ибронка спросила Рёаану, - Мне кажется, что пахнет океан-морем, не правда ли?
- О, что до этого, - ответила Рёаана, - то я думаю, что это очень вероятно. Или, по меньшей мере, даже если это не так, я ощущаю тоже самое.
- Но тогда, если мы обе думаем, что пахнет морем, это означает, что мы недалеко от побережья.
- Я тоже так думаю.
- И, более того-
- Как, есть еще что-то?
- Конечно. Более того, когда мы достигнем побережья-
- Да?
- Мы скажем прощай каравану симпатичных Драконлордов.
- Ага!
- Ты сказала «Ага»?
- Да, моя дорогая Ибронка.
- Но что ты имела в виду?
- Я имела в виду, моя любовь, что, сказав прощай каравану, тебе придется также сказать прощай и этому симпатичному капралу, который оказывал тебе такое внимание последнюю сотню лиг.
- Но Рёаана, клянусь честью, я не представляю, о чем ты говоришь.
- Как, ты не знаешь, почему он двадцать или тридцать раз в день возвращался назад, якобы для того, чтобы проверить тыловые эшелоны.
- Моя любовь, ты сказала «тыловые эшелоны» с особым ударением, это меня слегка расстраивает.
- А, поэтому ты так покраснела?
- Ба, я тоже могу заставить тебя покраснеть, если захочу.
- Да ну? Я так не думаю.
- Ну, моя дорогая Рёаана, я могу упомянуть некоего младшего офицера с исключительно длинными развевающимися волосами, который так хорошо починил подпругу твоего седла. Или, возможно, он починил ее не слишком хорошо, так как иначе он не стал бы проверять свою работу по меньшей мере каждый час.
- О, это не имеет никакого значения.
- Прошу прощения, но это должно иметь каке-то значение, иначе-
- Да, что иначе?
- Иначе бы ты не покраснела.
- Ну, ты считаешь, что мы стоим друг друг.
- Да, и это правда, в любом случае.
- И, что касается этого младшего офицера, я хочу тебе кое-что сказать.
- Ну, я слушаю.
- Он хорошо целуется.
- Как, ты разрешила ему поцеловать тебя?
- И если я это сделала?
- Ну и ну, и как тебе это?
- Уверяю тебя, моя дорогая Ибронка, это очень помогает наслаждаться путешествием.
- Да, но когда ты нашла время для этого?
- А ты помнишь момент, когда, две ночи назад, среди лошадей началась паника, так что половина каравана вскочила на ноги.
- Ну конечно, моя дорогая, я отлично помню это.
- Так получилось, что, после того как все кончилось, я стояла около лошадей, и Сайнак как раз-
- Этот самый младший офицер?
- Точно.
- Ну, дальше.
- Так получилось, что он пришел посмотреть на лошадей, и мы, ну, мы немного погуляли.
- А я и не знала!
- Так что же, разве у тебя не было возможности поцеловать своего капрала?
- Как, ты считаешь, я разрешила ему поцеловать меня?
- Моя дорогая Ибронка, если ты этого не сделала, тогда скажу тебе откровенно, ты много потеряла.
- Ну хорошо, я ничего не потеряла.
- Ага! И когда ты его поцеловала?
- Ты только-что говорила о том вечере, когда лошади впали в панику?
- Ну да, действительно я говорила об этом.
- Ну, можно сказать, что это я и Дортмонд напугали их.
- Бесстыдная девчонка!
- Да, а что сама?
- О, понимаешь ли, я такая же бесстыдная, как и ты. А твоего капрала зовут Дортмонд, не так ли?
- Да, так его зовут и он великолепно целуется.
- Но, тогда, как мне кажется, ты будешь скучать по нему.
- Да, правда, так оно и есть, и ты, без сомнения, будешь скучать по своему офицеру.
- Но мой друг, шутки в сторону, нам надо подумать, что мы будем делать, когда окажемся в Хартре, так как там кончается путь каравана, но не кончается наше собственное путешествие.
- Ну, я думаю, что ехать вместе будет намного безопаснее для каждой из нас, чем ехать поодиночке.
- С этим я полностью согласна. И еще более приятно, так как я откровенно скажу тебе, что я так наслаждаюсь твоей компанией, что считаю нас подругами на всю жизнь.
- Да, я полностью согласна с тобой, моя дорогая Рёаана. Вот моя рука.
- А вот моя.
- Решено. Когда мы окажемся в Хартре, мы поедем дальше вместе вдоль побережья, и если будет опасность, у каждой из нас будет хорошая сталь и верный друг.
- Мое мнение в точности совпадает с твоим.
В этот момент к ним подошла Клари и сказала, - Простите меня, миледи.
- Да, Клари? - сказала Ибронка.
- Я услышала, что мы будем в Харте завтра, миледи, и я подумал, что вы должны об этом узнать.
- Да, это была хорошая мысль. Спасибо Клари.
- Всегда готова вам служить, миледи.
Служанка поклонилась и уже собиралась идти, но Рёаана сказала, - Одну секунду, моя дорогая Клари.
- Да, миледи?
- Мне вдруг стало любопытно, откуда ты это узнала.
- Как я это узнала? - спросила служанка несколько растерянным тоном.
- Да, Клари, если ты не против. И более того-
- Есть еще что-то, миледи?
- Да, я хотела бы знать, где ты была этот последний час, после того, как разбили лагерь.
- О, мадам, если вы и моя хозяйка требует этого от меня-
- Совсем нет, - сказала Рёаана. - Как я тебе сказала, мне просто любопытно.
- Действительно, - сказала Ибронка, - и мне тоже. Как это ты узнала, что мы будем там завтра, если ни я ни мой друг Рёаана ничего не знали?
- О, ну-
- Да?
- Можно сказать-
- Давай, Клари, говори. Что это?
- Ну, это Капитан-
- Как! - крикнула Ибронка.
- Капитан? - удивилась Рёаана.
- Можно сказать-
- Нет, нет, - сказала Ибронка. - Ты и так сказала вполне достаточно.
И бедной служанке пришлось стоять добрых пять минут и слушать, пока Тиаса и леди Дзур хохотали, как девчонки, и только потом ее отпустили и разрешили вернуться к своему Капитану, чтобы возобновить прерванный разговор.
Ранним утром следующего дня караван прибыл в окрестности Хартра, который, как мы уже имели честь упоминать, когда-то был преуспевающим портовым городом и центом рыбной ловли, однако его благополучие резко пошатнулось после Катастрофы Андрона. Кана разработал план, согласно которому следовало отстроить город, как бастион против Острова Элде (он считал, что Рундел слишком близко, а Адриланка слишком далеко) и, одновременно, установить регулярное судоходство между ним и Нортпортом, причем этот последний располагался недалеко от его дома в Горах Канефтали. Именно для этого он послал караван с большим количеством товаров и в сопровождении небольшого отряда своей армии в Хартр. Там они должны были построить, подновить или захватить корабль, в зависимости от обстоятельств, наполнить его товарами и послать в Кендлтаун, где обменять эти товары на другие, а уже оттуда «обогнув угол» (как говорят моряки) плыть в Нортпорт
Это был, по мнению этого историка, хороший план, и один из таких, которые показывают что Кана, или, во всяком случае, его кузина, в некоторй степени обладал способностью смотреть в будущее, а это признак настоящего вождя. На самом деле было бы поучительно проследить за этой экспедицией, со всеми ее неожиданными поворотами и последствиями; тем не менее она только случайно и непрямо пересекается с историей, которую мы рассказываем, так что мы не можем разрешить себе ничего, кроме краткого обзора ее целей, так что нам приходится разрешить ей пройти мимо нас, пока мы следуем за теми из наших героев, которые оказались ненадолго и случайно связаны с экспедицией Каны, как сама экспедиция оказалась ненадолго и случайно связана с нашей историей. Для нас намного более значительно то, что ровно через день после последнего разговора, Тиаса, Дзур и служанка встретились в значительно меньшем лагере, чтобы осудить свои планы на следующий день.
- Ну, - сказала Ибронка, - завтра утром мы должны встать достаточно рано, чтобы хорошо начать новое приключение.
- Да, - сказала Рёаана, - согласна.
- Я буду готова, миледи, - добавила Клари.
- Но, - сказала Рёаана, - кстати, а у нас есть запасы для путешествия?
- О, - сказала Ибронка, - что касается запасов, я в хороших отношениях с одним из квартирмейстеров, так что у нас будет все, что мы захотим.
- Хорошо, приятно слышать. А что касается корма для лошадей, я думаю, что у нас будет трава по всей дороге, и еще мы возьмем с собой запас овса, так как один из конюших неравнодушно смотрит на меня.
- А я, - сказала Клари, - нашла купца, который считает, что у него есть больше холста, чем ему требуется, и предложил мне немного его, когда узнал, что мы собираемся в путешествие.
- Ба, - сказала Ибронка. - Моя дорогая Рёаана, эта девушка заткнула за пояс нас обоих.
- Чистая правда, моя дорогая Ибронка, тем не менее мы ей отомстим, так как каждый раз, когда она будет это делать-
- Да, каждый раз?
- Мы будем заставлять ее краснеть.
- А, это хорошая месть.
- Итак, все решено, об этом больше говорить нечего.
Нет необходимости говорить, что месть была осуществлена в полной мере, так что к концу бедная Текла была полностью пунцовая.
Потом Рёаана сказала, к большому облегчению Клари, - Но я могу еще кое-что сказать об одной теме.
- Да?
- Я не стыжусь признаться тебе, что я слегка обеспокоена.
- Как, обеспокоена?
- Да. Нам надо проехать еще не меньше пятисот километров, да и то только в том случае, если мы поедем по прямой линии; но, ты понимаешь, вдоль побережь я будет еще больше.
- Да, и что с того?
- Нас только двое и, впридачу, хорошенькая Клари, а я слишком мало знаю о местности, через которую нам придется ехать, и, если быть честным-
- Да, да. Будь честной, самой честной на свете.
- Ну, мне бы очень не хотелось бесславно погибнуть, не добравшись до нашей цели. То есть можно сказать, что тот сорт приключений, к которым я стремлюсь, не включает в себя засаду разбойников с большой дороги где-нибудь ночью в джунглях и смерть от их руки. Мне не кажется, что это очень романтичный способ умереть.
- Ты знаешь, - сказала Ибронка, - есть много справедливого в том, что ты сказала. Но, быть может, у тебя есть какая-нибудь идея, что тут можно сделать?
- О, ты хочешь знать, если ли у меня идея?
- Да, точно. Идея. Нет у тебя какой-нибудь?
- Ну, допускаю, иногда у меня рождаются идеи.
- И это совершенно естественно, ведь ты Тиаса.
- О, этого я не отрицаю.
- Так есть ли у тебя какая-нибудь мысль сейчас?
- Прошу прощения, миледи, можно я скажу?
- Конечно Клари, если ты в состоянии отвлечься от мыслей о своем Капитане, мы с удовольствием выслушем то, что ты хочешь нам сказать.
Клари в очередной раз покраснела и сказала, - О, миледи, он уже сказал прощай и уехал по своим делам.
- Надеюсь, - сказала Рёаана, - он сказал прошай не только языком.
- О, миледи!
- Хорошо, но, - вмешалась Ибронка, - что ты хотела сказать?
- Миледи, моя семья из Хартра.
- И?
- В этой области есть несколько кланов Текл, которые, я думаю, питают определенную любовь к нашей семье.
- Продолжай, Клари. Твои рассуждения чрезвычайно заинтересовали меня.
- Мне кажется, миледи, что если я поговорю с ними, я смогу узнать самую безопасную дорогу для путешествия, или, возможно, как избежать опасностей дороги, и даже, если Фортуна улыбнется нам, мы сможем найти карты нашего пути.
- По моему, - сказала Рёаана, - это замечательный план.
- Да, действительно, - согласилась Ибронка. - Великолепная мысль, Клари. Иди и попытайся поговорить с ними.
- Я сделаю это немедленно.
И Клари оказалась, должны мы сказать, настолько удачлива в ее миссии, что когда они все трое вновь встретились на рассвете следуюшего дня, уже можно было сказать с полной уверенностью, что они в самом деле скоро поедут в город Адриланка и, при этом, у них не будет недостатка ни в эскорте, ни в караване, зато по дороге не будет никаких малоприятных приключений.
Взглянув на Ибронку и ее друга, мы продолжим равномерно продвигаться во времени (хотя и скачками в пространстве), и посмотрим на Брачингтонс-Мур, где наш старый друг Айрич, сидя за бюро, только что дернул за веревку колокольчика.
Через минуту хрупкая и седая Текла, более чем среднего возраста, чья спина, однако, была пряма, как железный брус, вошла в комнату и отвесила поклон. Айрич приветствовал ее в ответ, потом аккуратно положил на стол письмо, которое он только что написал, а также длинное перо, которым он его написал. Он посмотрел на лист бумаги, который ожидала только его подписи, как бы не узнавая его; потом он опять поглядел на Теклу, которая терпеливо стояла перед ним.
- Стюард, - сказал достойный Лиорн. - Как обстоит дело с запасами корма на зиму?
- Ваша Светлость, - сказала Стюард, - у нас есть еще целый бак, который только-что открыли.
- Хорошо, - сказал Айрич. - Тогда на следующий год на надо будет запасти ровно столько же. Запиши это.
Стюард поклонилась.
- Следущее, - сказал Герцог. - Как вода?
- Ваша Светлость, ее проверяли в последний раз в начале зимы, и нашли, что она достаточно чистая.
- Позаботься, чтобы ее проверили опять.
- Да, Ваша Светлость.
- И последнее, - сказал Айрич, - как продвигается разработка плана восстановления коптильни?
- Плотники утверждают, что они послали за тем сортом дерева, которое потребовала Ваша Светлость.
- И?
- Они ожидают, что смогут начать не раньше, чем через десять или двенадцать дней, Ваша Светлость.
- Очень хорошо, это вполне приемлимо.
Стюард поклонилась. - Это все, что требовалось Вашей Светлости?

Предыдущая страница 29 Следующая страница


Дороги Мертвых 30

- Нет.
Стюард ждала.
- Ты знаешь юго-западную комнату на третьем таже?
- Да, Ваша Светлость. И вот доказательство: это пустая комната, которая никогда не использовалась, с деревянным полом, который моют дважды в неделю.
- Да, и в этой комнате есть чулан. Чулан закрыт. Вот ключ. Ты откроешь чулан, вытащишь все, что в нем есть и привешь это в порядок. Фоунд поможет тебе; он знает, как все это оборудование работает. Ты привяжешь веревки для подъема, установишь доску для мишеней, приготовишь сами мишени и положишь на пол маты.
- Да, Ваша Светлость.
- Все должно быть готово завтра утром.
Стюард поклонилась.
- Скажи Фоунду что, начиная с завтрешнего утра, надо будить меня на час раньше, но завтрак пусть будет готов в обычное время.
- Как пожелает Ваша Светлость.
Айрич кивнул, и опять посмотел на письмо, которое он только что написал. Вот что там было написано:
Мой дорогой Гальстэн, я надеюсь, что это письмо найдет вас. Более того, я надеюсь, что ваша миссия была успешна. Я ничего не слышал ни о вас ни о нашем храбром Тиасе, тем не менее я понимаю, что прошло слишком мало времени для того, чтобы результаты были известны, и даже слишком мало времени для того, что написать ему. Тем не менее, если вы узнали что-нибудь, я буду рад услышать это.
Что касается других вопросов, я признаюсь, что беспокоюсь о вас. Некоторая деликатность помешала мне спросить вас о сущности вашего пребывания в наших краях, и я начинаю считать, что должен был сделать это. До моих ушей дошло слово о событиях на западе, которые распространяются в нашем направлении. Нападения людей с Востока в этом районе уменьшились, и большинство из них переместились западнее. Тазендра, которая уехала несколько лет назад на то, что она назвала «поиском», еще не вернулась, и я ничего не слышал о ней. Некий путешественник, который живет в нашей области и раз или два в год проезжает повсюду, рассказывает о проишествиях на Горе Дзур и утерждает, что мы стоим на пороге больших событий.
Так что, слыша все это, я думаю о вас, мой дорогой друг, и боюсь, что события могут поставить нас на противоположные стороны. Поэтому я хотел бы узнать хоть что-нибудь о ваших планах, и, особенно, о том, кому вы служите и в какой должности. Верьте мне, когда я говорю вам, что единственная причина для этого требования - желание избежать положения, когда нам пришлось бы скрестить мечи друг с другом. Из всех вещей, которые я ценю в этой жизни, нет ничего, чему я придавал бы больше значения, чем дружбе с вами, Тазендрой и Каавреном; и если есть хоть что-нибудь, что я могу сделать, чтобы не дать нашей дружбе оборваться, я хотел бы знать, что это такое, потому что, поверьте мне, я сделаю для этого все, что будет в моей власти.
Остаюсь, мой дорогой друг.
Любящий вас
Айрич
Айрич взял письмо, быстро подписал его, посыпал песком, почистил и передал Стюард, которая с поклоном приняла его.
- По какому адресу Ваша Светлость желает послать его? - сказала она.
Айрич надолго задумался, но в конце концов сказал, - Ни по какому. Брось его в огонь, когда выйдешь отсюда.
Стюард поклонилась и, не изменившись в лице, отправилась выполнять приказания хозяина.

Двадцать Девятая Глава
Как наши друзья добрались до Водопада Врат Смерти и что они там делали

Месяцы между отъездом Зарики с Горы Дзур и ее приездом к Водопаду Врат Смерти стали темой бесчисленного числа романсов и бесконечного числа баллад, ни одна из которых не совпадает с другой в любой из важнейших деталях, за исключением тех случаев, когда некоторые, обычно выдуманные эпизоды, вроде пресловутого «разговора с драконом», копируются теми, кто сочиняет после. На самом деле, за исключением замечательного конца, о самом путешествии сказать нечего, более того, даже если бы историк захотел, он ничего не смог бы сказать об этом длинном и, мы можем предположить, тяжелом путешествии вплоть до той точки во времени, когда, почти через год после начала их миссии, Пиро посмотрел вокруг и сказал, - Как высоко мы забрались?
- Мне кажется, - сказал Китраан, - что мы примерно на той же высоте, что и Крепость Северного Соснового Леса, которая, после измерения, оказалась на пол-лиги выше, чем море.
- Ба. Крепость Северного Соснового Леса находится за тысячу миль от моря; как сумели узнать это?
- О, что до этого, я не могу сказать.
- В любом случае, - прервала его Зарика, - если карты Сетры так же верны, как они и были до сих пор, выше мы уже не пойдем.
- Как, не пойдем выше? - удивился Пиро. - И, тем не менее, мы отчетливо видим пики впереди нас.
- Верно, но вскоре мы подойдем к Кровавой Реке, которая приведет нас в Долину Серого Тумана. И, если мы пойдем вдоль реки, как вы понимаете, мы будем только спускаться.
- Ча! - сказал Пиро. - В этом месте я бы не слишком удивился, если бы река потекла вверх.
- И я тоже, - сказал Китраан.
Зарика улыбнулась, - И тем не менее она ведет себя как и другие реки, по меньшей мере в таком вполне будничном деле, как выбор направления, к котором течь. Только не пейте воды из нее.
- Я не буду, уверяю вас, - сказал Пиро.
- И я, - сказал Китраан.
Тем временем Тазендра внимательно изучала окрестности. Потом она повернулась обратно и нахмурилась.
- Прошу прошения, моя дорогая леди Дзур, - сказала Зарика, - но мне показалось, что вы нахмурились.
- Что, я? - сказала Тазендра. - Ну, признаюсь, я этим не удивлена.
- Как, вы встевожены?
- Немного.
- Быть может вы не сумели найти нашу тропу?
- О, нет, тропа как раз какая, какой и должна быть.
- Но, тогда, в чем проблема?
- Именно в этом.
- Прошу прощения, моя дорогая Тазендра, но я действительно не поняла то, что вы имели честь сказать мне.
- Мы все делаем слишком легко, без всяких проблем находим дорогу именно там, где ее указывает карта, и, более того, нет ни малейшего сопротивления, как со стороны людей, так и со стороны природы. Всего два раза нам пришлось слезать с лошадей и вести их по склонам, был один единственный случай, когда погода была достаточно суровой и нам пришлось искать убежище, причем, если вы помните, мы немедленно нашли его. В горах мы не видели ни одного дракона, не слышали крика дзура, и даже не встретили дарра, хотя все они живут здесь. Трижды мы проезжали мимо того, что вполне могло оказаться бандой разбойников, ни они не видели и не слышали нас. Мы даже видели армию людей с Востока, но, если вы помните, их разведчики даже не появились вблизи от нас. И я вам честно скажу, что это беспокоит меня. Приключение, вроде нашего, не может проходить так легко.
Пока Китраан и Пиро обдумывали это замечательное наблюдение, Зарика только пожала плечами. - Я вообще не вижу о чем беспокоиться, мой друг. Я уверена, что если все так легко сейчас, очень скоро мы встретим такое сопротивление, которое удовлетворит даже вас.
- Как, вы так думаете?
- Я действительно убеждена в этом.
- Ну что ж, пока я удовлетворюсь вашими словами. Тропа проведет нас мимо этой скалы, и даже отсюда я вижу блеск воды сразу за ней.
- И вы думаете-
- Что мы нашли Кровавую Реку.
- Тогда мы почти достигли своей цели.
- Да, - сказала Тазендра.
Зарика послала свою лошадь вперед и остальные последовали за ней.
Когда-то предполагали, что Кровавая Река получила свое имя из-за красноватого оттенка воды; совершено абсурдная мысль, так как любому ясно, что под Затемнением любые потоки воды, в большей или меньшей степени, имеют красноватый оттенок. Другие утверждали, что это на самом деле река крови: кровь тех, кто проходит через водопады, каким-то образом возвращается в нее, возможно через тайные источники в Пепельных Горах. Хотя это никогда не было доказано или опровергнуто исследователями, историк оставляет за собой право на сомнение. В данном случае, как и во многих других, самое простое объяснение и явлется, по-видимости, самым правильным: Кровавая Река совершенно очевидное, хотя и причудливое имя для реки, проходящую через Долину Серого Туман и кончающуюся Водопадом Врат Смерти, ведущем на Дороги Мертвых.
Сама Долина Серого Тумана простирается на примерно на двадцать или двадцать пять миль, начинаясь сразу за Горами Повешенных и простирается до подножия трех пиков, которые, являясь по-прежнему частью Восточных Гор, вместе называются Пепельными Горами. Следующая гора на их пути называла Пиком Гиффера, и, именно мимо нее, одной единственной из трех, протекает быстро-текущая Кровавая Река, прорезав глубокое русло в твердой породе. В самой долине нет никакой жизни, за исключением различных растений и убогих видов диких животных, тем не менее она достаточно живописна: по обе стороны нависают темной громадой величественные горы, сзади высится снежная шапка Пика Гиффера, а впереди покрытые зеленью Круглые Горы.
Склоны Пика Гиффера, в общем, довольно пологи, и, в отличие от остальных, самые нижние склоны когда-то были заселены, хотя, как мы уже говорили, сама долина нет. Было несколько маленьких деревень на западной стороне, там, где растут кофейные деревья. В дни Империи зерна кофе везли к Восточной Реке или даже к Каналу Наконечник Копья, а оттуда к Морю Кейрона. Нет необходимости говорить, что Катастрофа Андрона уничтожила эту экономическую деятельность, так что в это время деревни еще стояли, но были совершенно пусты, что дало возможность Тазендре заметить, - Возможно, когда мы будем возвращаться, мы сможем задержаться и подобрать несколько зерен кофе, так как мне говорили, что из этой области провозили очень хорошие зерна.
- Возможно, - сказала Зарика. - Тем не менее мне кажется, что на обратном пути вы будете слишком заняты и у вас не будет время на подобные развлечения.
- То есть вы думаете, что у нас будут неприятности.
- Да, это очень вероятно.
- Тогда я удовлетворена.
- Прошу прощения, - сказал Пиро Зарике, - но мне показалось, что вы сказали «вы».
- Да, и разве это плохое слово?
- О, что до этого, я ничего не имею против слова.
- И тогда?
- Я беспокоюсь о выводах.
- А, вы сделали выводы?
- Да. То есть, судя по этому слову, вас не будет с нами, когда мы будем возвращаться обратно.
- Как, вы думаете, что я не буду с вами?
- Должен признаться, что я так предполагаю.
- И я, - сказал Китраан.
- И я, - сказала Тазендра.
- Ну, - сказала Зарика, - хотя возможно спуститься по Водопаду Врат Смерти, подняться обратно совершенно невозможно.
- Неужели? - удивился Пиро.
- Та мне сказала Сетра Лавоуд, которая должна знать, как я думаю.
- Хорошо, - сказал Китраан, - но в таком случае куда и как вы вернетесь?
- О, что до этого, то я, должна признаться, знаю об этом меньше всех на свете.
- То есть вы сами не знаете, где окажитесь? - сказал Китраан.
Зарика пожала плечами. - Сетра сказала мне, что если я выиграю и мне разрешат уйти из Залов Суда, я могу появиться в любом месте. Невозможно предсказать где.
Тазендра, Китраан и Пиро посмотрели друг на друга. Потом Пиро прочистил свое горло и сказал, - Так что вы появитесь где-то там, и будете совершенно одна?
- Да, - сказала Зарика.
- В таком случае, - сказал Пиро, - я спущусь по Водопаду вместе с вами.
- И я хочу, - сказала Тазендра.
- И я, - сказал Китраан.
- Нет, - сказала Зарика. - Вы не можете.
- И тем не менее-, - начал Пиро.
- Я смогу, - прервала его Зарика, - а возможно и нет вернуться с Орбом из Залов Суда. Но совершенно точно, что вы не сможете.
- Но-, - сказал Китраан.
- Вы умрете, - сказала Зарика. - Сетра это знает, как она знает все.
- О, - сказала Тазендра, - в этом нет никаких сомнений.
- И тем не менее, - сказала Зарика, - если вы умрете и останетесь на Дорогах Мертвых, вы не сможете ничем помочь мне здесь.
- Да, это правда, - сказал Пиро. - Тем не менее-
- Нет никаких тем не менее, - твердо сказала Зарика. - Я так решила.
- И все-таки-
- Решение принято, - жестко сказала Феникс.
Никто никогда не слышал, чтобы раньше она говорила таким тоном; даже Пиро, который знал ее с детства. В немалой степени его поразило даже не то, что он услышал такое от своего старого друга, которого он всегда считал спокойным и скромным по природе, но и то, что она говорила с такой твердостью и определенностью, как если бы ее слово было законом, и окончательное решение было принято просто потому, что она так решила. Пиро молча уставился на нее, Китраан покорно кивнул, и даже Тазендра только вздохнула и пожала плечами, так что, действительно, обсуждение было закончено. За их спинами Лар и Мика обменялись взглядами, но, конечно, никто из них не осмелился вмешаться в разговор.
Они молчали, пока скакали вдоль Кровавой Реки, и только вода, быстро проносясь над камнями и обломками скал, пела свою собственную бесконечную песню, которая не была неприятна их уху.
Несколькими часами позже они услышали грохот, в котором Пиро узнал шум водопада. - Это он? - спросил Тиаса, стараясь рассмотреть местность впереди себя в быстро наступающей темноте.
Зарика нахмурилась. - Не может быть. Если карта не врет, нам надо проскакать еще десять или двенадцать миль, прежде чем мы достигнем его.
На самом деле они очень скоро оказались на краю водопада, в который Кровавая река падала с шумом и пеной, чтобы вновь спокойно течь несколькими футами ниже. Они остановились и полюбовались им с нависавшего над водопадом утеса, а потом повернулись, чтобы продолжить путь. И когда они это сделали, Мика, сказал, - Здрассте.
Тазендра повернулась к нему. - Что это, Мика? Так как мне показалось, что ты что-то сказал.
В ответр лакей указал за свою спину. Теперь все взглянули в том направлении.
- И что там? - спустя мгновение сказала Тазендра. - Я не вижу ничего.
- Госпожа, я, кажется, вижу несколько людей на лошадях в долине за нами.
- Сколько? - спросила Зарика.
- Я не уверен, миледи.
- Как далеко? - спросила Тазендра.
- Я плохо определяю расстояние, госпожа, тем не менее они еще далеко; я не могу различить их совершенно ясно, но, на мгновение, мне показалаось, что там, на гребне, промелькнуло несколько силуэтов всадников и лошадей.
- Зарика повернулась к леди Дзур. - И?
Тазендра пожала плечами. - Если он говорит, что видел их, да, я верю ему.
- Очень хорошо, - сказала Зарика. - Тогда мы сойдем с дороги и разобъем лагерь на ночь, но не будем зажигать огня.
На это все остальные согласились без единого возражения, хотя искушение было, особенно у Лара, которому определенно нравилось готовить простую, но вкусную пищу во время путешествия.
Так что они сошли с тропы, слезли с лошадей и провели их вверх в горы на несколько сотен метров, после чего, не имея возможности использовать волшебные способности Тазендры, распределили между собой смены, чтобы предупредить остальных, если ночью кто-нибудь попробует подойти к ним поближе. Хотя они и не видели никого, Китраан утверждал, что во время своей стражи слышал, хотя и очень слабо, цоконье лошадиных копыт по камню. В этот момент он не стал будить лагерь и рассказал об этом только на следующее утро, когда они готовились продолжать путешествие.
- Ну, - сказал Пиро, пожимая плачами. - Здесь ничего не сделаешь, надо ехать дальше.
- Согласна, - кивнула Зарика.
Вернувшись на дорогу они внимательно огляделись, но ничего не заметили. Зарика поплотнее закуталась в плащ, так утро было довольно холодное, потом взглянула вверх на тяжелое Затемнение. - Ветер с запада, - заметила она.
- Вы думаете, что это предзнаменование? - спросила Тазендра.
Зарика только пожала плечами.
Они обнаружили, что проскакав какое-то время и оставив позади водопад и Пик Гиффера, очутились в Круглых Горах. Кровавая Река, которая текла справа ит них, стала медленнее и шире, как если бы сама готовилась к прыжку и даже знала куда.
- Вы знаете, - заметила Тазендар, пока они скакали, - издали горы обычно кажутся зелеными; тем не менее здесь я не вижу ничего, за исключение серых скал.
- Ну, - сказал Китраан, - возможно мы забрались выше любой зелени.
- Но посмотрите сюда, - сказал Пиро. - Что это?
- Это не зелень, - сказала Тазендра.
- Похоже, - заметил Китраан, - на довольно старое каменное образование, или даже скульптуру, хотя не могу сказать чью.
- Это феникс, - холодно сказала Зарика.
- Они подскакали ближе и обнаружили, что это, действительно, была статуя феникса, которая, на первый взгляд, пережила долгие века и не именилась. Зарика остановилась, слезла с лошади и стала перед ней на колени, низко наклонив голову; она что-то тихо сказала, как если бы молила статую о чем-то. Остальные ждали ее, не сходя на землю, не говоря ни слова и на почтительном расстоянии.
Когда Зарика закончила и опять взобралась на лошадь (а мы должны добавить, что она это сделала без чьей-либо помощи, если не считать подходящего камня около дороги), Тазендра сказала, - Вы слышите что-то?
Пиро кивнул, - Я думаю, что это звук водопада впереди нас.
Не думаете ли вы-? - сказал Китраан.
- Да, - сказала Зарика. - Мы доехали.
Они направили своих лошадей вперед и вскоре оказались перед другой статуей, изображавшей джагала в его крылатой форме, только что взлетевшего в воздух.
Они проехали еще мимо многих статуй. Когда они оказались рядом с тиасой, который был изображен сидевшим на задних ногах с широко развернутыми крыльями, Пиро спросил себя, не должен ли и он как-то выскажать свое уважение, но не зная как, решил просто снять шляпу, проезжая мимо. Вскоре они оказались около статуи дракона, из которого, впрочем, была изображена только голова; Китраан поклонился ей, и они поехали дальше. Следующим был ястреб, но не в полете, как в стихах, описывающих Цикл, но стоящий на ногах, и глядящий через плечо по направлению к Водопаду Врат Смерти, который был очетливо, хотя еще и приглушенно, слышен.
Они поехали дальше вдоль реки, которая повернула и грохот Водопада стал еще громче, и вскоре они уже ехали мимо огромной фигуры обнаженного человека, державшего в руке меч и глядевшего в направлении, противоположном Водопаду.
- Кейрон Завоеватель, - сказала Зарика. - Первый человек, прошедший этим путем. Сетра сказала, что он все еще остается на Дорогах, ожидая своего часа.
Китраан снял шляпу и торжественно поклонился статуе. - Теперь, когда Империя пала, - сказал Пиро, - я спрашиваю себя, не пора ли ему вернуться.
Зарика только пожала плечами.
Река, казалось, потекла быстрее, как если бы внезапно решила побыстрее достичь водопадов и, наконец-то, закончить долгое путешествие. После этого появился дзур, у которого, как и у дракона, была изображена только голова; рот зверя был открыт, как если бы он хотел вцепиться в горло наблюдателя. Сразу за ним была край обрыва Водопада Врат Смерти. Глядя сверху он казался, как это чаще всего бывает с водопадами, в высшей степени безвредным, просто местом, где вода падала вниз с бешенной скоростью, покрытая пызырями белой пены, и исчезала из виду, так что нельзя было не только оценить высоту водопада, но и понять, что там внизу. Западный край обрыва, на который смотрела голова дзура, был полукруглой площадкой, примерно сорок или пятьдесят футов в диаметре; казалось, что он был специально вырезан из камня, чтобы дать место для последних ритуалов перед тем, как тело ушедшего друга или члена семьи будет отдано Водопаду. И, действительно, возможно это правда, так как существуют множество загадок, окружающих Водопад Врат Смерти, и которые, как утверждает этот историк, никогда не будут разрешены.
Путешественники осторожно подошли к краю площадки и посмотрели через него, но не увидели ничего, кроме густого тумана.
- Как далеко до низа? - спросил Пиро.
- Никто не знает, - ответила Зарика.
- Хорошо, - сказал Китраан. - Мы здесь. Что теперь?
- Я должна подумать и найти, - сказала Зарика, - лучший способ спуститься.
Пока они думали, они были напуганы громкими криками, похожими на вопли или визги. Все стали озираться, пока Тазендра не сказала, - Сверху.
Они поглядели на верх и увидели четыре или пять силутов, кружащихся над их головами.
- Джареги, - сказала Тазендра.
- Кто-нибудь умер? - сказала Тазендра.
- Они увидели деятельность внизу, а они знают, что обычно это означает, что рядом труп, - сказала Зарика.
- И тем не менее, - сказал Китраан, - мне кажется, что они вряд ли попытаются растерзать мертвое тело, окруженное живыми.
- Но это не джареги джунглей или городов, - сказала Зарика. - Они летают намного выше, и, следовательно, намного больше, чем кажутся отсюда.
- О, - сказал Пиро. - У нас проблемы?
- Нет, - сказала Зарика. - Вскоре они поймут, что нет запаха трупа, и отстанут от нас. Они никогда не нападают на живых.
- На самом деле, - сказал Китраан, - я очень рад, что они не делают так.
Тазендра только пожала плечами.
Зарика снова посмотрела на Водопад Врат Смерти.
- Как вы собираетесь спускаться? - сказал Пиро.
- Я сама обдумываю это, - сказала Зарика.
- Как, разве вы не обсуждали этого с Сетрой?
- Да, мы обсуждали, вот только-
- Да?
- Мы не пришли ни к какому выводу.
- Вывод, - продекламировала Тазендра, - нам бы не помешал.
- У нас есть канат, - сказала Зарика. - Мы могли бы привязать его к одной из скульптур, и я могла бы спуститься по нему.

Предыдущая страница 30 Следующая страница


31 Стивен Браст

- А какой длины канат? - спросил Пиро.
- Две тысячи футов, - сказала Зарика. - Если этого будет недостаточно, что ж, всегда могу его отвязать. Прыжок - один из тех вариантов, которые мы обсуждали.
- Не всерьез, я надеюсь, - сказал Китраан.
- Соверщенно серьезно. Я отдамся в руки богов.
- И тем не менее-
- Но это не будет, - сказала Зарика, - первым вариантом, который я хочу попробовать.
- Хорошо, - сказала Пиро. - Лично я рад, что это не первый.
- Согласен, - сказал Китраан, - потому что если вы прыгните - о!
- Пиро удивленно взгянул на него. - О?
- Всадник, - сказала Тазендра.

- Несколько, - согласился Пиро.
Мика, с видом человека, который множество раз бывал в подобных ситуациях, холодно достал из седельной сумки свою табуретку и держал ее в руке, готовый ко всему.
- Ты думаешь, будет неприятности? - сказал ему Лар.
- Возможно, - сказал Мика, страясь как можно лучше воспроизвести способ поведения своей хозяйки в такие моменты, и, должны мы допустить, действительно хорошо справившийся со своей задачей.
- Н-да, - только и смог сказать Лар, глубоко вздохнул и начал рыться в своих седельной сумках.
- Сколько их? - сказала Зарика.
Тазендра привстала в стременах, как если бы немного дополнительной высоты могло улучшить ее зрение, - Около дюжины, - сказала она.
- Вы думаете, что они хотят остановить нас? - сказал Китраан
- Что до этого, - сказал Пиро, кто может знать?
- Скоро мы узнаем, - сказала Тазендра и слегка повела плечами, жест, значение которого, мы верим, читатель еще не забыл.
- Вопрос в том, - сказала Зарика, - не надо ли нам подождать и все узнать.
- Я думаю, - сказала Пиро, - что правильный вопрос другой: если у нас другой выбор.
- О, это тоже хороший вопрос, - сказал Китраан.
- Если мы нападем на них, - сказала Тазендра, - тогда, я думаю, мы очень скоро все узнаем.
- Да, это верно, - сказала Зарика. - Но что, если их намерения вполне дружественные?
- Или их пребывание здесь никак не связано с нами, - сказала Китраан. - Вспомните, что мы находимся у Водопада Врат Смерти, и многие тысячи лет сюда приносили мертвые тела для того, чтобы отправить их в Залы Суда.
- Возможно, - не стала спорить Зарика. - Но о скольких экспедициях к Воротам Смерти вы слышали со времен Катастрофы Андрона?
- Да, правда, их было немного, но, тем не менее-
- Я считаю, - сказала Зарика, - что мы можем уверенно предположить, что их присутствие здесь связано, так или иначе, с нами.
- Тем более давайте нападем на них, - сказала Тазендра.
- Но, - сказал Пиро, - откуда они узнали о нас?
- Есть много возможностей, - сказала Зарика. - Самое простое гадание может ответить на вопрос тому, кто умеет хорошо спрашивать. Или, возможно, они выследили нас, пока мы ехали сюда, и последовали за нами по каким-то причинам. Быть может их послала Сетра, чтобы помочь нам. А быть может их послал боги, чтобы остановить нас. Они-
- Давайте нападем на них, - упрямо сказала Тазендра.
- Слово чести, - сказал Китраан. - Я уже не далек от того, чтобы согласиться с Тазендрой.
- Мы не можем напасть на них, - сказала Зарика, - пока не узнаем, что они нам враги, друзья или посторонние.
- И тем не менее, - сказала Тазендра, - я считаю-
- Решение принято, - сказала Зарика.
Тазендра вздохнула.
- Но на случай, если это враги, - сказала Феникс, - давайте останемся верхом.
- С этим я согласна, - сказала Тазендра.
Китраан заставил свою лошадь пройти немного вперед и встал плечо к плечу с Тазендрой; Пиро, со своей стороны, проехал вперед и встал по другую сторону леди Дзур. Они застыли в этом положении и стали ждать.
- Вы знаете, - сказал Китраан спустя несколько мгновений, - мне кажется, что я узнал того парня, который едет первым.
- Да, - сказал Пиро. - Если я не ошибаюсь, это тот самый любезный бандит, которого мы повстречали по дороге. Вадр, не его ли это имя?
- Действительно, - согласился Китраан. - Это именно он. А вот это, как мне кажется, та самая волшебница, которую мы встретили. Как ее имя?
- Орлаан. Но что они хотят? У нас не больше денег, чем в тот раз, когда мы встретились в последний раз.
- Верно, - сказал Пиро. - И тем не менее, мне сильно не нравится, что они вместе. Вот теперь я верю, что их намерения по отношению к нам далеки от дружеских.
Тазендра пожала плечами. - Тем хуже для них.
- Твоей хозяйке не откажешь в уверенности в себе, - заметил Лар.
- У ней для этого есть веская причина, - самодовольно ответил Мика.
- Смотрите, - сказал Китраан, - эта волшебница, Орлаан, вытаскивает оружие.
- Да, - сказала Зарика, - давайте окажем ей ответную любезность.
- И с этим планом я согласна, - сказала Тазендра, вынимая свой гигантской длины меч, который он бычно держала одной рукой, как если бы это была рапира. Это был, надо сказать, полуторный меч, щедро украшенный драгоценными камнями, главным образом рубинами, на рукоятке и даже на перевязи; тем не менее он не был тем, что называется «парадный меч», но, напротив, предметом вполне предназначенным для выполнения своей цели.
Китраан вытащил значительно более скромный, хотя и надежный клинок, один из тех, которые так любят солдаты, имевший вполне достаточный вес, чтобы быть защитой от самого тяжелого меча, вполне достаточную длину, чтобы дать возможность нанести хороший удар, если понадобится, но главным образом предназначенный для режушего удара, так как был заострен на обоих концах на полную длину, достаточно широк и с достаточно длинной рукояткой, которая позволяла сражаться им обеими руками в тех ситуациях, когда грубая сила, и ничего кроме грубой силы, не могло решить проблемы.
Пиро, не оставаясь в стороне, вытащил свой меч, который был самым маленьким из троих, и самым тонким, хотя он был хорошей длины и сделан из лучшей стали, выкованной в Шестнадцатом Цикле, и которому никогда не требовалось ничего другого, кроме легкого касания точильного камня, чтобы восстановить остроту клинка. Мать Пиро отыскала его в оружейных Замка Уайткрест, и, хотя она утверждала, что не знает его истории, немедленно узнала в нем верное и замечательно сделанное оружие.
У Зарики был меч дуэлянта - тонкий, легкий и гибкий - тип оружия, которое не ожидаешь увидеть в общем бою, и которое выглядел так, как если бы он легко сломается, как только соперник с силой отобъет удар; тем не менее она вытащила его и держала так, как если бы меч был продолжением ее руки.
Вскоре Вадр и Орлаан, сопровождаемые остальными бандитами, подъехали к ним и остановились. Орлаан отвесила поклон, который показался Пиро в большой степени ироническим, и сказала, - Приветствую вас, собратья путешественники. Меня зовут Орлаан, и с некоторыми из вас я уже встречалась раньше.
Китраан и Пиро вернули поклон, а Зарика сказала, - Я Зарика, а это Тазендра, и я желаю вам доброго дня.
- Доброго дня? - сказала Орлаан. - Итак, вы желаете мне доброго дня. То есть вы надеетесь, что у меня будет хороший день. И тем не менее, моя дорогая Зарика, как вы называете себя, у меня есть причина думать, что для того, чтобы мой день был хороший, требуется, чтобы ваш день был намного хуже. Что вы скажите на это?
- На это? - сказала Зарика, пожимая плечами. - Скажу, что не буду желать вам доброго дня. Как видите, я очень переменчивая личность.
- А я, - сказала Орлаан, - признаюсь, что очень любопытна, и я надеюсь, что вы будете добры ко мне и удовлетворите мое любопытство.
- И тем не менее, мадам, если ваш добрый день требует плохого дня для меня, я не понимаю, почему я должна удовлетворять ваше любопытство, или что-нибудь еще.
- Да, это ваше право.
- И?
На этот раз пожала плечами Орлаан. - У вас должно быть один или два вопроса ко мне. Предлагаю сделку. Если вы ответите на мой вопрос, я отвечу на ваш.
- На самом деле у меня действительно есть вопрос к вам, и вот он: Почему вы собираетесь помешать моей миссии?
- А, но как я могу ответить на ваш вопрос, если я не знаю, в чем ваша миссия? И это, как вы понимаете, и есть мой вопрос.
- Вы и так знаете достаточно, чтобы понять, что мы здесь делаем, мадам, - внезапно сказал Пиро.
- Как, вы так думаете? - сказала Орлаан.
- Я полностью убежден в этом.
- Давайте подумаем, - сказала Орлаан. - Если леди, которая сделала мне честь представиться Зарикой, действительно принадлежит Дому Феникса, как это предсатвляется на первый взгляд, тогда, конечно, я могу догадаться о ее миссии.
- И?
- Я сожалею, что говорю это, но я не могу допустить, чтобы она продолжалась.
- Ну, это ваше полное и неотъемливое право, - сказала Зарика, отвечаю иронией на иронию.
- А вы? - сказал Пиро, обращаясь к Вадру.
Бандит пожал плечами и сказал, - Что до нас, ну, да, должны же мы что-то делать.
- А вы знаете о нашей миссии?
- Я? Да меньше всех на свете, уверяю вас.
- А если я скажу вам, что мы надеемся ни больше ни меньше, как на восстановление Империи, что тогда?
Вадр опять пожал плечами. - Должен сказать, что вы не одни такие. На самом деле по дороге мы видели войска, которые идут на восток из такой дали, как Горы Канефтали, и имеют точно такие же намерения.
- И тем не менее, - сказал Пиро, - У нас есть-
- Нет, - сказала Зарика. - Мы не собираемся спорить с бандитами. Или, во всяком случае, мы не собираемся спорить словами.
- Вот это дело, - сказала Тазендра, - мне нравится, как это звучит. - И она взмахнула мечом, показывая как легко он ходит в ее руке, отдавая им что-то вроде приветствия, в конце которого меч оказался направленным прямо в глаз Моры, которая была прямо против нее. Теперь уже Мора, которая была лейтенантом Вадра, не могла оставить комплимент, вроде этого, без ответа; она немедленно пришпорила свою лошадь, но, тем не менее, едва лошадь двинулась, как Вадр движением руки показал, чтобы она не высовывалась перед ним, так что она вытащила свой меч и решила, что время нападать еще не пришло. Те, кто был за ней, увидев оружие в ее руке, тоже поторопились вооружиться.
- Если вы решите поиграть, - сказал Вадр, вытаскивая свой собственный меч, - даю вам слово, что вы останетесь довольны.
- Осколки и черепки! - сказала Тазендра. - Теперь, я надеюсь, просить не надо.
Пиро почувствовал, как сердце прыгнуло у него в груди, так как, судя по всему, сражение могло начаться в любую секунду. Он покрепче сжал свой меч, потом, вспомнив уроки, заставил руку расслабиться, так что его хватка стала «достаточно сильной, чтобы устоять против удара, но не настолько сильной, чтобы помешать крови течь в руку», как говорил его отец. Китраан, как и он сам, также приготовился к обмену ударами.
- Внимание, - резко сказала Зарика.
Пиро просто замерз на месте. Китраан качнулся в седле, немедленно опять выпрямился. Тазендра повернула голову, посмотрела через плечо на Феникса, и сказала, - Ну?
- Мы здесь, - холодно сказала Зарика, - вовсе не для того, чтобы спорить с этими личностями, но с целью, которая хорошо вам известна. Я предлагаю дать им возможность мирно уехать отсюда, а мы сами займемся тем, для чего мы сюда приехали.
- Это, - сказала Орлаан, - совершенно невозможно.
- Тогда вы собираетесь поспорить с нами.
- Это в точности наше намерение.
- Тогда я должна отказаться.
- Отказаться? - сказала Тазендра.
- Отказаться? - сказала Орлаан.
- Отказаться? - сказал Пиро.
- Отказаться? - сказал Вадр.
- Точно, - сказала Зарика. - Видите ли, я здесь не для того, чтобы быть героем, но с определенной целью, и я должна обдумать лучший способ, как выполнить ее.
- Ну и ну, - сказала Орлаан. - А я даю слово, что собираюсь помешать вам.
- Мадам, - сказала Зарика, - я не сомневаюсь в вашем слове.
- Какое счастье, - сказала Орлаан.
Какое-то мгновение никто не двигался, а потом Зарика внезапно вложила меч в ножны.
- Как, - сказала Тазендра. - Надеюсь, вы не собираетесь отступать?
- Отступление, - сказала Орлаан, - мудрый выбор.
- Что касается отступления, боюсь, что я должна оставить вас, мои друзья, и вам придется самим принимать репения. Тазендра, я передаю вам командование, так как вы думаете лучше всех.
- Как, - сказала Тазендра, - вы уходите от нас?
- Да.
- То есть вы бросаете нас.
- Точно.
- Но куда вы уходите?
- Туда, куда мне требуется попасть.
- Но вы не можете-
- Удачи, мой дорогой Виконт, я надеюсь, что Фортуна разрешит нам встретиться еще раз.
- Зивра-, - сказал Пиро.
Однако это было все, что Феникс хотела сказать. Не произнося больше ни единого слова, она повернула свою лошадь и, ударив пятками по ее бокам, послала ее вперед - то есть прямо через край Водопада Врат Смерти на Дороги Мертвых, которые ждали внизу.

Тридцатая Глава
Как они сражались над Водопадом Врат Смерти

Читатель, который безусловно знает, что не любой, кто прыгает даже с очень большой высоты в местность, наполненную мистикой и волшебством, разобъется насмерть, должен иметь в виду, что те, кто находился в этом момент на площадке перед Водопадом Врат Смерти и видели, как Феникс прыгнула вниз с обрыва, совершенно не знали об этом, но, напротив, были уверены, что видели Зарику в последний раз. Поэтому мы обязаны попросить читателя, который прекрасно знает последствия действий Зарики, вспомнить, что те, кто живет основываясь на своем опыте, а не на предсказаниях оракулов или взглядах из будущего историков, знают только то, что видят: Зарика прыгнула прямо в Водопад Врат Смерти. Помимо этого надо сказать, что даже собственные замечания Зарики на этот счет, про которых читатель может подумать, что они должны были дать им всем ключ к разгадке, были полностью забыты из-за неожиданности события.
Какое-то мгновение никто не шевелился - настолько каждый из них был поражен стремительным действием Зарики. Пиро, который глядел на нее, продолжал тупо глядеть на то место, с которого она прыгнула, как если бы ожидал, что она вынырнет из Водопада и окажется в точности в той же самой точке, откуда исчезла. Конечно, с одной стороны он знал, что его друг мертв, а с другой стороны он был не в состоянии сердцем принять это. Остальные, хотя и шокированные, сумели придти в себя быстрее. Первым заговорил Китраан, сказав, - Моя дорогая Орлаан, и ты, мой дорогой Вадр; кажется, что причина, по которой вы находились здесь, исчезла.
- Да, это правда, - сказала Тазендра. - Но я думаю, более того, я надеюсь, что если вы хотите сделать нам честь и напасть на нас, то тот простой и неинтересный факт, что никакой причины для этого нет, ни в коем случае не разубедит вас.
- Должен согласиться, - сказал Вадр, - что мы очень близки к тому, чтобы действительно не нападать на вас.
Орлаан не ответила, но продолжала смотреть на то самое место, откуда прыгнула Зарика, как если бы она, как и Пиро, ожидала увидеть леди Феникс, возвращающуюся из грохочущего водопада.
- Ба! - сказала Тазендра. - Мы не можем допустить, чтобы вы пришли сюда, угрожали нам, собирались взять нас силой, чуть ли не допрашивали нас, заставили приготовиться к смертельному бою, а потом просто повернулись и уехали не попрощавшись. Это будет, ну, это будет неправильно. Я так говорю. Клянусь честью, если вы не нападете на нас, тогда мы нападем на вас.
- Это бессмысленно, - сказал Вард, пожимая плечами.
Орлаан медленно подняла глаза и посмотрела на Тазендру. Бросив на леди Дзур взгляд чистой ненависти, она опять отвернулась от нее. Тазендра, со своей стороны нахмурилась и сказала, - Где-то я уже вас видела.
Орлаан пожала плечами.
В конце концов даже Пиро сумел отвести взгляд от Водопада Врат Смерти и посмотреть перед собой. Используя только колени, он заставил свою лошадь двинуться вперед и встал плечо к плечу с Тазендрой и Китрааном.
Как раз в этот момент заговорил Вадр. - А вы уверены, что мы должны это делать? Вы сами сказали, что причины больше нет-
- Конечно должны, - сказала Тазендра.
- Нет, - сказал Пиро.
Тазендра удивленно взглянула на него. - Прошу прощения, молодой человек, но-
- Мы прибыли сюда с определенной целью. Увы, добиться нашей цели мы не смогли. Смыть горечь поражения кровью, можно конечно, но - что скажет на это ваш друг Айрич? Или мой отец, Кааврен?
- О, что до этого-
- Ну?
Тазендра вздохнула. - Да, вы правы, Виконт. Я побеждена вашим аргументом. И тем не менее-
- Да?
- Что-то есть в этой женщине.
- В Орлаан?
- Да. Она сделала жест рукой, который показался мне знакомым, и, более того, разве вы не заметили, что, когда вы упомянули имена вашего отца и Айрича, ее глаза сверкнули, сверкнули ненавистью.
- Я заметил, - сказал Китраан.
Орлаан бросила на Тазендру сердитый взгляд и подняла левую руку, ладонью вниз. Тазендра, в свою очередь, в ответ на этот жест быстро подняла свой посох, свисавший с седла. Орлаан нахмурилась, и, по всей видимости не готовая к магической дуэли с тем, кто без всяких сомнений был волшебником, опустила руку. Тазенда тоже опустила посох и пожала плечами.
Орлаан повернулась к Вадру и сказала, - Убейте их.
- Очень хорошо, - сказал Вадр, повернулся к Море и сказал, - Убей их.
- Вот так то лучше, - сказала Тазендра.
Итак, наши друзья стояли, на этот раз, на западном берегу Кровавой Реки, и их тыл (под которым мы имеем в виду лакеев, Мику и Лара) располагался в десяти или пятнадцати футах от самого водопада, так что для отступления у них было крайне мало места. Но Тазендра даже и не думала об отступлении - напротив, она немедленно дала шпоры своей лошади, издала громкий крик, что-то вроде свиста речной совы, и начала махать мечом над головой движениями, которые на первый взгляд казались дикими и неуправляемыми. На самом деле эти движения не были ни дикими, ни неуправляемыми, но, наоборот, рассчитанными в точности на то, чтобы нанести как можно более тяжелые раны врагу - в этом случае самой Море - и одновременно заставить соперника подумать, что леди Дзур является намного менее умелым бойцом, чем она на самом деле была; одновременно она делала все, чтобы удивить или даже напугать врага. Мы немедленно увидим, насколько эффективна оказалась эта тактика.
Помимо Орлаан, которая стояла в стороне от боя и Вадра, который, хотя и командовал, напрямик не вмешивался в него, было еще десять бандитов. Хорошо известно, что в бою на лошадях инициатива принадлежит тому, кто движется; то есть, обычный закон военной науки, согласно которому защищающийся сильнее чем нападающий, здесь попирается, если читатель простит нам невольный каламбур, неотъемлимой силой конной атаки и неотъемлимой слабостью конной обороны. Это дало нашим друзьям преимущество, которое помогло им слегка уравнять шансы, несмотря на численное неравенство.
Другое примущество они получили почти немедленно, когда меч Тазендры проскользнул через оборону Моры и с силой ударил ее в бок, сломав два ребра и сбив разбойницу на землю.
Одновременно Пиро, который уже имел опыт первого сражения, не стал беспокоиться о своей шкуре, но дал своей лошади нести его вперед, одновременно поддерживая хорошую защитную стойку, пока не увидел просвет в обороне одного из бандитов, так как тот, инстинктивно реагируя на быстро атакующую лошадь Пиро, слегка потерял равновесие и отвел свой меч слишком далеко в сторону, ошибка, за которую он дорого заплатил, так как конец меча Пиро ударил его в шею и нанес настолько глубокую рану, что ее было невозможно игнорировать, и еще труднее залечить.
Китраан тоже не терял времени даром. Он бросился прямо на Вадра, решив, что вряд ли бандиты будут сражаться, если их предводитель будет мертвым. Мысль была совершенно замечательна, но придумана без Варда, которому крайне не понравилась идея о дырках в своей шкуре, и который в самой простой форме высказал свое несогласие: повернул лошадь и удрал из боя, так что Китраану прошлось переключиться на другого всадника, с которым он обменялся несколькими замечательными ударами, можно сказать в классическом дуэльном духе, после чего нанес своему противнику рану в плечо, заставившую того выронить оружие.
Мы обязаны сказать, что к этому времени враг, то есть банда Вадра, уже был растерян; и его растерянность резко увеличилась Микой, который, хотя и не сумел никого ударить своей знаменитой табуреткой, заставил по меньшей мере многих из них уклоняться от нее, так как он бросился в самый центр схватки, бешенно размахивая ею. Более того, и Лар обозначил свое присутствие, во первых бледным выражением лица Теклы, а во вторых разбойником, которого он ударил настолько эффективно, что тот во весь рост растянулся на земле.
- Хорошо сделано, - восхищенно закричал Мика.
Лар не ответил, слишком сильно переживая свой первый боевой опыт; но он сумел слегка поклониться, принимая комплимент.
- Но скажи мне, - удивился Мика, - как это тебе удалось уложить этого верзилу на землю с одного удара?
Вместо ответа Лар поднял вверх большую сковородку, целиком сделанную из железа.
- Да, - согласился Мика. - Это, как мне кажется, очень сильный довод.
Лар жестом указал на человека, лежащего на земле, как если бы хотел сказать, - Во всяком случае он тоже так думает.
Тем временем наши друзья повернули лошадей, приготовившись всеми силами встретить контратаку, и радуясь не только тому, что им удалось уменьшить количество врагов, но, еще больше, тому обстоятельству, что за их спинами больше нет водопада. Однако, к их полному удивлению, контатаки не последовало. На самом деле не было никого, кто мог бы сражаться с ними. Орлаан исчезла, как будто ее и не было, а все остальные бандиты, за исключением раненых или лежащих без сознания, бежали, как подхваченные ветром; довольно далеко от места боя был виден Вадр и даже можно было услышать, как он пытается собрать своих людей.
- Что это? - сказала Тазендра. - Неужели мы победили так легко?
- Да, я думаю, что мы это и сделали, - сказал Пиро.
- Их сердце было не на поле боя, - сказал Китраан.
- И мое тоже, - заметил Пиро, взгянув на верхушку утеса. Действительно, мы не сумели открыть читателю, что происходило в сердце Пиро во время сражения; частично из-за путаницы, почти не оставлявшей место другим эмоциям. Но мы верим, что читатель сам легко поймет его: друг, с которым он вместе вырос, умер, во всяком случае он так считал. Он вспомнил радость встречи на Горе Дзур, и как они сидели рядом и он говорил о «приключении». Он знал, что приключение означает опасность, и ему приходило в голову, что он может умереть, выполняя свой долг; тем не менее он никогда не думал, что может увидеть смерть своего друга, и что, несмотря на все усилия, может не выполнить свой долг.
Теперь, в первый раз в своей жизни, он испытал чувство, заставившее его получше понять те угрызения совести, которые много лет мучили его отца: быть исполнителем важнейшего дела, и потерпеть поражение, чуть ли не в самом конце. Хотя он все еще был поражен внезапностью всего случившегося, он чувствовал и горечь. Пиро был готов к трудностям, боли, даже к смерти; он не был готов и поражению и потере друзей.
Тем не менее, мы должны напомнить читателю, что от самого сильного шока Пиро уже оправился, и, более того, он был молод. Так что горечь, о которой мы уже упоминали, ни в коем случае не победила его. Какое-то время он стоял на утесе и глядел в Водопад Врат Смерти, затем сжал челюсти и с треском вогнал меч в ножны.
- Ну, и что мы будем делать? - свазала Тазендра.
- Оставаться здесь бессмысленно, - сказал Китраан.

Предыдущая страница 31 Следующая страница


Дороги Мертвых 32

- Да, но тогда что? Если мы потерпели неудачу-
- Да? - сказал Китраан. - Если?
- Тогда, по меньшей мере, мы должны получить удовлетворение.
- Как, удовлетворение? О каком удовлетворении вы говорите?
- О чем еще, как не об удовлетворении догнать и убить оставшихся бандитов?
- А, - сказал Китраан. - Да, это я понимаю. С моей точки зрения, замечательный план.
- Да? - спросила Тазендра. - Просто великолепно. А вы, Пиро?
- Нет, - сказал Пиро, отворачиваясь от утеса и глядя на своих товарищей.
- Нет?
- Нет. Мы возвращаемся на Гору Дзур.
- И все-таки-
- Первым делом мы должны поговорить с Сетрой Лавоуд. Она дал нам эту миссию, и мы обязаны рассказать ей о результатах.
- И все-таки, - упрямо сказала Тазендра. - Дать возможность бандитам ускользнуть-
- Они никто. Они не стоят нашего внимания.
- Да, но что об Орлаан?
Пиро нахмурился. - Ну, Орлаан это кое-что другое.
- Да. Я хочу, я могу вспомнить…ага! Есть!
- Что?
- Она дочь Серого Кота.
- Как, Серого Кота? Гарланда? Который ранил мое отца в руку, убил нескольких благородных людей и был причиной стольких волнений в конце Правления Феникса?
- Именно его. А дочка убежала из боя, и, получается, сумела сбежать от Катастрофы, хотя была совсем недалеко. Как ее звали?
- Грита, - сказал Пиро, который, несмотря на то, что его отцу не часто хотелось рассказывать о прошлом, ловил и запоминал каждую деталь этих редких рассказов, когда Кааврен это все-таки делал.
- Точно, - сказала Тазендра.
- Грита, - повторил Пиро, как бы сам для себя.
- И теперь? - спросил Китраан.
Пиро на несколько минут задумался; наконец он сказал, - Мы должны вернуться на Гору Дзур. Что до Гриты, нам не надо заботиться о ее поисках; она сама найдет нас. Я уверен, что и наш друг Вадр тоже найдет нас. Поэтому, мы не должны расслабляться ни на секунду и быть всегда настороже.
- Мы не расслабимся, - сказала Тазендра, которая, как может заметить читатель, в этот момент уступила Пиро командование, доверенное ей Зарикой. Мы надеемся, что читатель не осудит ее за это слишком сурово. Во всяком случе мы точно знаем, что сама Империатрица не позволила себе ни одного критического слова по этому поводу.
- А что с ранеными? - спросил Китраан.
Пиро посмотел на бандитов, частично лежащих без сознания, частично раненых и пытавшихся остановить кровь. - Оставьте их, - сказал он. - Пускай идут куда хотят.
Пиро в последний раз поглядел на Водопад Врат Смерти, повернулся и повел своих друзей по их же следам, спустя менее часа после того, как они оказались в этом месте. Ни один из них не сказал ни слова, пока они медленно ехали обратно по берегу Кровавой Реки.

Тридцать Первая Глава
Как Сетра Лавоуд принимала посетителя

Пока наши друзья едут, где-то в пятисот лигах от них можно было увидеть весьма примечательное зрелище - достойное внимания любого, если бы кто-нибудь увидел его. Конечно, есть давным-давно обсуждаемый вопрос - существует ли зрелище без наблюдателя, звук без слушателя или, скажем, вкус без человека, который пробует. Мы обязаны указать, что споры об этом ведутся главным образом между философами Дома Атиры, и очень редко между историками Дома Ястреба. Причина для этого достаточно проста: Событие случилось, оно произвело последствия. Как само событие, так и его последствия являются частью истории, узнали ли о них немедленно, узнаем спустя столетия или даже не узнаем вообще. Выражаясь другими словами, историк должен принимать историю как то что произошло на самом деле, и у него есть не больше свободы (или, скорее, видимости свободы) рассуждать о том, случилось или нет все это в метафизической нереальности, чем у Драконлорда в разгар сражения есть роскошь смотреть на вражеских солдат как на фантомов, созданных его воображением для разыграния тактических сценариев. Читатель может поспорить с этим, утверждая, и не без оснований, что есть личности, которые одновременно являются мистическими и историческими; на это мы можем только предложить ему самому попробовать прочитать то, что пишут такие личности, после чего читатель приглашается вывести свои собственные заключения как результат таких неестественных сочетаний.
Установив это, мы повторяем, что, хотя смотреть было некому, весьма примечательное зрелище можно было увидеть в пятисот лигах на юг и немного на запад. Наблюдатель увидел бы в центре группы деревьев, росших в маленьком лесу западной части герцогства Арилла, странное мерцание в воздухе, похожее на искажение формы предметов, которое возникает из-за теплого воздуха, заключенного в узком месте. Это мерцание постепенно становилось все сильнее и сильнее, потом в нем что-то засверкало золотом, как если бы маленький вихрь подхватил и закружил огненные искры. В течении несколько мгновений эти искры объединялись, становились больше, пока не собрались в силуэт человеческого тела, стоящего на земле. Искры становились все толще и плотнее, пока, наконец, не появилось тело женщины, похожей на леди из Дома Дракона - хотя вопрос о том, было ли оно снабжено человеческой душой, мы оставляем философам из Дома Атиры, от которых мы избавились в предыдущем параграфе.
Какое-то время она стояла с закрытыми глазами, потом открыла их и осмотрелась с любопытством ребенка; или, во всяком случае, того, кто только-что родился в этом мире. Страха в ней не было; на самом деле на ее лице было видно только спокойное любопытство и больше никаких эмоций. Несколько мгновений она смотрела вокруг, а потом начала двигаться. Мы не говорим «идти», потому что то, что она делала, ни в коем случае не было ходьбой, хотя она и двигала ногами взад и вперед примерно таким способом, как делают люди, когда идут. С другой стороны она и не летела, так как не набирала высоты. Возможно, что лучше всего ее движение можно описать словом «текла», за исключением того, что она оставалась в вертикальном положении, и, как мы уже сказали, ее ноги продолжали двигаться.
Мы должны сказать, что несмотря на наше неплохое знание истории, а также магических и естестенных наук, мы никогда не слышали, чтобы кто-нибудь путешествовал таким способом, и, более того, мы с сожалением должны призаться, что не знаем, как это было сделано, тем не менее нет никаких сомнений, что именно так она и передвигалась, потому что ее неоднократно видели во время путешествия; и читатель не должен удивиться узнав, что сердца невежественных крестьян, случайно оказавшихся на дороге путешественницы, наполнились страхом и почтением; истории рассказывают о духе, приведении, демоне или злом волшебнике, который шел через поля и поедал младенцев, стальные чайники или еще что-то из того, что, как предполагается, демоны едят для того, чтобы развлечься и напугать детей.
Надо ли говорить, что ничего из этого не происходило. А происходило только одно: путешественница двигалась вперед, и с большой скоростью - действительно, о ее способе передвижения можно сказать, что это был самый быстрый из всех, когда-либо виденных в этом районе, не считая случайного появления котов-кентавров - причем так быстро, что не прошло и трех часов после ее мистического появления, как она уже покрыла двадцать лиг. Кстати, мы должны добавить, что это были не какие-то простые двадцать лиг - то есть не обычные, но очень и очень специфические двадцать лиг; если уж быть совсем точным, это были двадцать лиг между тем местом, где она явилась в мир, и Горой Дзур, которая и была ее целью. Другими словами, через три часа после своего прибытия она уже была на нижних склонах Горы, где она замедлилась и начала идти более человеческим способом, возможно из-за того, что она не хотела, чтобы на нее обращали внимание из-за странного способа передвижения, или возможно из-за того, что такой способ можно было использовать только на ровной местности, или возможно по какой-нибудь другой причине, неизвестной этому историку.
На Гору Дзур она забиралась с севера-востока, что дало ей возможность более мягкого, постепенного подъема вверх по той части горы, которая напоминает хвост огромного кота, затем она прошла по спине, пока не достигла головы, которую она обогнула с запада для того, чтобы взобраться на то, что, по двум различным, но связанным причинам, называется лицом.
Внутрь Горы ведут множество входов, некоторые открытые, некоторые тайные, а некоторые (возможно большинство) известны только Чародейке и никогда не были обнаружены никем. Тот, к которому решила подойти путешественница, вполне мог называться «парадной дверью», так как это была большая, отчетливо видная - то есть незамаскированная - дверь, смотревшая на запад и находившаяся около северного конца того, что, если глядеть издали, напоминала левое ухо. Путешественница легко взобралась вверх, не прилагая видимых услилий, даже когда для подьема у нее не было другой опоры, кроме маленьких скальных полочек. Наблюдателю показалось бы, что она только слегка касается камней, а потом, без малейших усилий, течет вверх, так что спустя несколько минут после начала подъема она уже стояла перед дверью, о которой мы уже упомянули несколькими строками выше.
Сама дверь была из кованого железа и украшена символом дзура. Достигнув ее, путешественница остановилась и задумалась, как если в первый раз за все время не знала, что предпринять. Ее дилемма, если она действительно была, разрешилась самым простым способом, когда дверь сама открылась изнутри и оттуда выглянул Текла, с которым мы уже встречались и которого знаем как Тукко. Этот достойный господин высунул свою голову из двери, бросил на путешественницу быстрый взгляд, и сказал, - Пошла прочь, - после чего захлопнул дверь. Или, если быть более точным, он попытался захлопнуть дверь; однако ему не удалось добиться своей цели, так как наша путешественница помешала выполнению его плана самым простым способом - выставила ногу вперед, остановила дверь, а потом толкнула ее внутрь с такой силой, что бедный Тукко отлетел назад и бесцеремонно растянулся на полу прихожей достаточно далеко от входа.
За те несколько мгновений, которые потребовалось достойному Текле чтобы вскочить на ноги, придти в себя и вспомнить о своем долге, путешественница полностью вошла в прихожую, так что Тукко не оставалось ничего другого, как схватить и изо всех сил дернуть за веревку колокольчика, висевшую в нескольких футах над его головой. Сделав это, он отступил и прижался спиной к стене, как если бы боялся, что на него сейчас нападут. Путешественница, однако, не сделала ни малейшего враждебного движения, но, напротив, подняла руки, ладонями наружу, показывая, что она невооружена. И действительно, только в этот момент бедный Тукко сообразил, что у странной гостьи вообще нет оружия, никакого. Это было настолько необычно, и даже можно сказать беспрецендентно по опыту Тукко - особенно для того, кто судя по внешности и одежде являлся леди Дракон - что он внезапно перестал понимать, что должен делать. Он взглянул на посетительницу, и его голова склонилась набок, как у озадаченной собаки.
Посетрительница, которая теперь был внутри, спокойно стояла, как если бы дожидалась чего-то или кого-то. Если она, на самом деле, ждала Чародейку, она не была разочарована; через две минуты появилась Сетра Лавоуд, осмотрелась, быстро поговорила с Тукко и нахмурилась.
- Кто вы? - спросила она.
- Друг.
- Друг? Это хорошо. Но разве вы не знаете, что среди друзей не принято входить в дом своего друга силой?
- Нет.
- Как, вы не знаете этого факта?
- Да, не знаю.
- Вы утверждаете, что не знаете того, что нельзя силой входить в дом того, кого вы называете своим другом?
- Даю вам слово, мне никогда не сообщали о подобном обстоятельстве.
В этот момент к Чародейке присоединилась Сетра Младшая, которая появилась здесь в ответ на тревогу, поднятую Тукко; ее рука лежала на рукоятке меча, тяжелого оружия внушительной длины. - Кто это? - сказала она.
- Еще не знаю, - ответила Чародейка. - Те не менее она утверждает, что явлется другом.
- Если она друг, почему Тукко поднял тревогу?
- Судя по всему простое недоразумение.
- А, - сказала Сетра Младшая, продолжая внимательно глядеть на незнакомку подозрительным взором.
- Как ваше имя? - спросила Чародейка.
- Имя? - сказала незнакомка. - О, что касается моего имени, вы можете выбрать такое, какое захотите.
Чародейка нахмурилась еще больше. - Вы демонесса, - сказала она.
Гостья поклонилась.
- Кто послал вас ко мне?
- Боги.
- Как, сами боги?
Демонесса поклонилась еще раз.
Чародейка поглядела на свои помошницу. - Нам послали демонессу, - сказала она.
- Похоже на то. Но чтобы помочь нам, или чтобы помешать нам?
- О, чтобы помочь.
- Вы так думаете?
- Убеждена. - Потом она повернулась к демонессе и сказала, - Пожалуйста, проходите. Идите за мной, мы сядем и спокойно поговорим друг с другом.
- Очень хорошо, - сказала демонесса.
Чародейка провела ее внутрь, и когда они все расселись (будучи честным автор не сможет сказать «удобно», потому что демону вообще не слишком удобно сидеть, скорее напротив, сидя он кажется застывшим и чересчур жестким), владычица Горы Дзур предложила своей гостье вина, на что та вежливо отказалась.
- Итак, - сказала Чародейка, - давайте начнем.
- Очень хорошо, - сказала демонесса. - С этим я полностью согласна. Мы будем говорить.
- Хорошо. Скажете мне, если хотите-
- О, я очень хочу, уверяю вас. Вам не нужно бояться, что я не захочу ответить на любой ваш вопрос, который вы будете иметь честь задать мне; напротив, я сделаю все, что в моих силах.
- почему боги послали вас ко мне?
- О, что до этого, я не могу говорить за богов, потому что их мысли нельзя выразить словами.
Сетыра Младшая издала какой-то звук, заработав предупреждающий взгляд Чародейки, которая прочистила горло и сказала, - Я не имела в виду причины их поступков, моя дорогая.
- Как, нет?
- Ни в малейшей степени. Я имею в виду вашу цель, для чего вас послали ко мне?
- А. Ну, вы понимаете, что это совсем другой вопрос.
- И такой, на который вы в состоянии ответить, я надеюсь.
- Безусловно, и доказательство сейчас будет вам предъявлено.
- Немеленно, я надеюсь.
- В это же самое мгновение.
- Тогда я слушаю.
- Вот он: я была послана, чтобы помочь вам.
- Помочь нам?
- Точно.
- Но в чем именно помочь нам?
- О, в борьбе против Джейнонов, конечно.
- Ага. Значит боги считают, что у нас будут неприятности с их стороны?
- Точно.
- Это хорошо, так как и я придерживаюсь того же мнения. А у вас есть какие-нибудь таланты, которые могут помогь нам сражаться с ними?
- Я думаю, что да.
- Но скажите мне, что это за таланты?
- Я знаю кое-что о том, как открывать и закрывать двери между мирами.
- О, тогда вы некромантка.
- Точно. Именно это слово боги использовали, когда описывали мой талант в то время, когда делали мне честь, обучая меня вашему языку.
- Я начала понимать, - сказала Сетра Младшая.
- И я, - сказала Чародейка.
- Просто замечательно, что вы все понимаете, - сказала некромантка.
- Итак, - сказала Сетра Младшая, - боги, как и вы, считают, что Джейноны скорее всего, будут препятствовать попытке Зарики вернуть Орб.
- Просто здорово, - сказала Чародейка, - обнаружить, что думаешь одинаково с богами.
- И?
- Это показывает, что боги не лишены определенной мудрости.
- Да.
Потом Чародейка обратилась к некромантке, сказав, - Не требуется ли вам какая-нибудь подготовка к работе, или, быть может, магические материалы?
- О, что до этого я здесь, чтобы помочь вам всем, чем смогу.
- То есть я буду готовиться к сражению, а вы будете мне помогать?
- Вы совершенно точно поняли меня.
- К сожалению я сейчас нахожусь в таком положении, в котором не захотел бы быть ни один генерал.
- Что это за положение? - спросила Сетра Младшая.
- Я отдала инициативу. То есть я не способна действовать сама, но только отвечаю на действия других.
- Но, - сказала Сетра Младшая, - вы же часто говорили, что предпочитаете обороняться.
- Я предпочитаю защитительную тактику, но наступательную стратегию.
- Да, поняла. Итак, что мы должны делать сейчас?
- У нас нет выбора: мы можем только ждать.
- Терпеть не могу ждать, - сказала Сетра Младшая.
- Я знаю, - сказала Чародейка.
- Что касается меня, мне все равно, - сказала некромантка.
- Как, вам это безразлично?
- Абсолютно, это мне мешает меньше всего в мире, уверяю вас.
- Как, в вас никогда не пробуждается нетерпение?
- Ну, ведь ожидать означает все время сидеть без дела в одном месте.
- И?
- Есть другие места, где нет необходимости спокойно сидеть.
- Другие места?
- Да, другие, похожие. Видите ли, сознание может двинуться туда, куда хочет, и если тело остается в одном месте, сознание может быть занято в другом.
- Клянусь Горой, - сказала Чародейка. - Вы настоящая некромантка.
- Да.
- Что вы имеете в виду? - спросила Сетра Младшая.
- И имею в виду, что наш друг, - тут она указала на некромантку, - рассматривает как совершенно обыкновенное дело то, что другие считают мистической теорией.
- Боюсь, что я не поняла того, что вы имели честь сказать мне, Сетра.
- Тогда, Сетра, разрешите мне объяснить вам.
- Я буду на высшей степени блаженства, если вы это сделаете.
- Я немедленно это сделаю.
- А слушаю.
Чародейка повернулась к некромантке и сказала, - Вы заметили, что я - оживший труп?
Некромантка пожала плечами, как если бы это не имело никакого значения, и сказала, - Конечно.
- Хорошо, я что вы вообще думаете о смерти?
- Это ограничение способности кого-либо достичь некоторых стадий реальности.
- И?
- Иногда это может быть неудобным.
Чародейка кивнула, и, повернувшись к своей ученице, сказала, - Ну?
Сетра Младшая кивнула. - Да, я поняла.
- И?
Сетра Младшая поклонилась их гостье и сказала, - Мой друг, так как я надеюсь, что могу называть вас так, вы не простая некромантка. Насколько я смогла понять, вы настоящая некромантка. Если у меня будет такая возможность, я надеюсь многому научиться у вас.
Некромантка поклонилась.
- Итак? - сказала Чародейка.
- Ну, - сказала Сетра Младшая, - я надеюсь, что узнаю наконец достаточно, так что-
- Да? Так что?
- Клянусь Богами! Так что мне не придется так много ждать и томиться от скуки, ничего не делая!

Тридцать Вторая Глава
Как Рёаана и Ибронка добрались до Адриланки и как их там приняли

Ибронка, Рёаана и их служанка, направляемые картами и информацией, раздобытыми достойной Клари, появились в Адриланке рано утром, когда портовый город только начал шевелиться. Никто из них никогда не был в городе таких размеров, так что они провели много времени ничего не делая, но только глядя по сторонам. В одном направлении был Западный Рынок, большой круг, наполенный конюшнями, местами для повозок и даже несколькими кирпичными зданиями, такими как Большая Портовая Биржа, причем один только рынок был ничуть меньше, чем любая из тех меких деревушек, чрез которые они проехали по пути сюда (если читатель помнит, они на самом деле не ехали через Хартр, но, скорее, остановились на его краю). В другом направлении их внимание привлекло величественное, искрящееся серебром здание Шести Куполов, стоявшее на Скальной Дороге, и рядом с ним темная громада Имперской Таможни, яркий красный цвет которой давно выцвел и превратился в оранжевый, но, тем не менее, все еще весьма впечатляющая своей восьмиугольной формой и великолепной колокольней. Потом Павильоны Богов, красная, зеленая и желтая верхушки которых элегантно поднимались над более скромными зданиями - но и сами эти более скромные здания были намного величественнее, чем Тиаса или Дзур видели во время своего путешествия. И, наконец, главное здание Порта, совершенно белое, со шпилем на смотровой башне, похожим на золотую иглу, глядевшее на море, порт и город.
Вскоре они обнаружили, что стоят посреди Нижней Дороги Кейрона, с почтением глядя по сторонами, и указывая одна другой на интересные места, а Клари, еще более удивленная, глядит вокруг себя, широко открыв глаза и рот. Всем трем девушкам крупно повезло, что было еще раннее утро, иначе бы они могли угодить под колеса чудовищных карет и повозок, которые заполняли улицы с началом делового дня.
Наконец они заметили, что на вершине холма находится большой замок, построенный из белого камня. Они внимательно осмотрели его, а потом спросили проходившего мимо Креоту о то, что бы это могло быть.
- Замок Уайткрест, в котором живет Графиня Уайткрест, - последовал ответ.
- Как, Графиня живет там? - сказала Рёаана.
Креота поклонился.
- Тогда это и есть наша цель. Где-то должна быть дорога, которая приведет нас на эту высоту, откуда, я не сомневаюсь, открывается замечательный вид на море.
- Просто замечательно, что ты нашла его, - сказала Ибронка.
- Да, но что с твоей целью?

Предыдущая страница 32 Следующая страница


33 Стивен Браст

- О, что до этого, я думаю, что найти его будет немного потруднее.
- Тогда давай искать.
- Но ты поможешь мне?
- Естественно.
- Ты очень добра.
- Это ерунда.
- Прошу прошения, но это не ерунда.
- Хорошо, если ты настаиваешь на этом.
- Да.
- Ну, и кого мы должны найти?
- Некоего Лорда Шеллара, Барона Эльбона.
- Дзурлорда, насколько я понимаю?
- О, да.
- Родственника?
- Я ничего не знаю об этом. Моя мать напривила меня к нему, и это все, что я знаю.
- Ты не думаешь, что она хочет выдать тебя замуж?
- Ни в малейшей степени. Она считает, что я слишком молода для того, чтобы думать о таких вещах, и, более того-
- Да, более того?
- что я не в состоянии найти подходящего мужа пока как следует не проявлю себя в нескольких хороших поединках.
- Но, интересно, где же это можно найти хорошие сражения в наше время?
- Ну, я надеюсь, здесь, в Адриланке.
- Только ради тебя я надеюсь, что ты права.
- Благодарю тебя, Рёаана.
- Всегда рада помочь, моя дорогая Ибронка. Но, что казается этого Шеллара-
- Да?
- Если ты знаешь, что он живет в Адриланке, это, я думаю, уже хорошое начало для наших поисков.
- Хорошо, но как мы начнем искать?
- А мы спросим того самоого Креоту, который так много знает о Замке Уайткрест.
- Но, заметь, он немедленно ушел, ответив на наш вопрос.
- А, неужели он сделал это? Я даже не заметила.
- Но, возможно, есть кто-нибудь другой, которого можно спросить.
- Это хорошая мысль.
- Ты так думаешь?
- Я убеждена в этом.
- Хорошо, давай найдем этого кого-нибудь.
- Да, давай это сделаем. Пойдем Клари.
Договорившись об этом, они стали искать кого-нибудь, у кого можно было спросить направление. Та, кого они нашли, оказалась престарелой леди из Дома Валлисты, которая, как оказалось, слышала о Лорде Шелларе и сказала, что его дом находится на холмах в северной части города, но она оказалась не в состоянии быть более точной.
После того, как они поблагодарили ее и пожелали доброго дня, Рёаана заметила, - Ты знаешь, возможно мы должны были спросить ее, как идти туда.
- Да, верно. Но пока пойдем на север и посмотрим, что мы там найдем.
- Согласна.
Как возможно догадается читатель, или даже ожидает, узнав о таком указании, наши друзья очень быстро заблудились в лабиринте улиц, которые неожиданно кончались, или, без предупреждения, становились другими улицами, или без видимых причин меняли направление. Даже умная Клари оказалась неспособна помочь им разобраться с географией Адриланки. На самом деле меньше чем через час они обнаружили, что полностью сбиты с толка, и не только не в состоянии найти северную часть города, но даже неспособны вернуться туда, где были. Тем не менее, несмотря на полную растерянность, им повезло наткнуться на рынок на открытом воздухе, где продавались самые разнообразные дары моря, которых не только привозили сюда на лодках, но тут же и готовили как говорится «на месте», то есть быстро жарили на масле вместе с имбирем и некоторыми овощами, что придавало еде особую пикантость; так что, хотя и заблудившиеся, они с удовольствием съели свежайшую еду, продолжая обсуждать свое положение. На рынке стояли специальные скамейки, которые давали возможность сесть и спокойно поесть; так что они сидели, ели и обсуждали свое затруднительное положение. Ибронка первой ясно выразила это, сказав, - Не думешь ли ты, что мы заблудились?
- О, да, - сказала Рёаана. - Я полностью уверена в этом.
- Это хорошо, - сказала Ибронка, - так как самое лучшее описать ситуацию в ясных и точных терминах, чтобы не было недоразумений.
- Моя дорогая, я полностью с тобой согласна.
- В таком случае наш следующий шаг - выяснить, не сможем ли мы узнать, где находимся.
- Опять, моя дорогая Ибронка, ты выказываешь намного большую мудрость, чем можно ожидать в твоем возрасте.
- Но как - о, но с кем говорит Клари?
- Кажется, что это Текла.
- Верно, это так естественно - Текла говорит с Теклой.
- Да, но мне интересно узнать, о чем они между собой говорят.
- О, тебе тоже? Тогда давай послушаем и узнаем, сможем ли мы определить, о чем они между собой говорят.
- Полностью согласна с этим планом.
На самом деле Клари, прикончив остатки еды Ибронки и Рёааны, заметила Теклу, который шел через толпу с таким видом, как если бы знал, куда идет, и заключила, что если мужчина знает, куда идет, то, скорее всего, он знает и где находится, а зная, где находится, он способен сообщить об этом. Действуя согласно этой логической цепочке, она окликнула Теклу и, заставив того остановиться, уже задавала ему вопросы.
- Все это, - говорила достойная Клари, - совершенно ясно и я благодарю тебя за то, что ты постарался объяснить это мне. И тем не менее, я по-прежнему не понимаю, как можно добраться отсюда до северной части города, которая, как я тебе уже сказала, явлется нашей целью, если идти сначала на восток, а потом на юг.
- Да, но в каком направлении вы думаете вы должны отправиться?
- В каком направлении? Там, откуда я родом, если кто-нибудь хочет попасть на север, он идет на север. И тогда, рано или поздно, он там и оказывается.
- Ну, в графствах это возможно работает. Но здесь-
- Да, здесь?
- Здесь иногда ты должен идти на юг, чтобы придти на север.
- Ну, ты должен объяснить почему это так, возможно это сделает нашу дорогу не такой утомительной.
- Это так, во первых, потому что под севeрной стороной вовсе не имеют ввиду северную часть города, но, скорее, северный берег реки.
- Как, северный берег реки?
- Да, точно.
- Реки Адриланка?
- Да, ее самой.
- Но река Адриланка течет с севера на юг.
- Да, и если она так течет?
- Тогда, как ты понимаешь, нет и не может быть северного берега, а есть восточный и западный, и, я верю, что так ведут себя все реки от одного конца мира до другого.
- Ну, что касается поведения всех остальных рек, я не буду спорить с вами. Но, видите ли, река Адриланка резко поворачивает прямо перед тем, как протечь под Высоким Мостом, так что именно в этом месте, которое называется севером города, она бежит с запада на восток. И, несмотря на то, что через какое-то время она опять поворачивает, мы привыкли называть берега реки северным и южным.
- И вы совершенно неправы, когда делаете это, - твердо сказала Клари. - Ты понимаешь, это сбивает путешественников с толку.
- Ну, - сказал Текла, пожимая плечами. - Вы должны понять, я не в силах поменять этот обычай, ему уже много лет, а у меня нет достаточной власти.
- Хммм, - протянула Клари, как если бы этого извинения было совершенно недостаточно, чтобы оправдать обсуждаемое преступление.
Текла опять пожал плечами и с безнадежным видом развел руками. - Ну хорошо, - сказала Клари, - должна признаться, что это не твоя ошибка. А теперь давай посмотрим, что у нас получилось: То, что вы называете севером города, на самом деле является частью северного берега реки, который, на самом деле, восточный. Следовательно мы должны идти до тех пор, пока не пересечем реку для того, чтобы оказаться на севере.
- Вы совершенно точно поняли меня.
- Хорошо, но как мы пересечем эту знаменитую реку?
- Самым простым образом: перейдя через Железный Мост.
- Да, замечательно, я согласна пресечь реку по Железному Мосту, вот только-
- Да?
- Как нам добраться до Железного Моста?
- О, что до этого-
- Да?
Текла нахмурился. - Я не думаю, что до него можно добраться отсюда.
- Да, но тогда как я доберусь до северной части города?
- Ну, если вы хотите моего совета-
- Хочу, уверяю вас.
- Тогда, если идти отсюда, я посоветовал бы вам идти куда-нибудь в другое место. Это будет значительно проще.
- Я боюсь, - сказала Клари, - что моя хозяйка и ее подруга твердо решили попасть в северную часть Адриланки, а не куда нибудь еще.
- А, но это слишком плохо.
- Пусть.
Текла еще какое-то время размышлял, и, в конце концов, сказал, - Самое лучшее, что можно сделать, это попасть в такое место, из которого вы уже легко сможете добраться до Железного Моста.
- Очень хорошо, я принимаю эту мысль.
- А самое лучшее место, из которого можно добраться до Железного Моста, это Дорога Кейрона, потому что мост легко разглядеть прямо с дороги, и есть широкая улица, которая ведет оттуда прямо на мост.
- Очень хорошо, и как можно добраться до Дороги Кейрона?
- Просто идя по Нижней Дороге Кейрона на восток.
- Хорошо, а как добраться до Нижней Дороги Кейрона?
- Это сложнее.
- И все-таки?
- Ну, это было бы совсем легко, если бы вы были на Железном Мосту.
Клари нахмурилась.
Между тем Текла продолжал говорить, - Или вы могли пойти вдоль канала.
- Да, я что еще можно сделать?
- О, что до этого, вы еще можете заблудиться.
- Так как мы уже заблудились, ты же понимаешь, что эта возможность не слишком волнует меня.
- В таком случае, - сказал Текла, - я предложил бы вам найти канал, а потом, если вы сможете, найти Улицу Кисмита, которая идет вдоль канала, и идти по ней до тех пор, пока не выйдите на Нижнюю Дорогу Кейрона.
- А как найти канал?
- Вы не знаете, как найти канал?
- Меньше всех на свете, уверяю тебя.
- Но, тогда, получется, что вы только что приехали в Адриланку.
- Как, я уже целый час спрашиваю тебя все это, и ты до сих пор не сообразил, что я не местная?
- Ну, должен признаться, я начал подозревать это.
- Фууу, - сказала Клари, или что-то похожее на это.
- В таком случае, - продолжал Текла, - если вы хотите найти канал, вы должны пойти на север вдоль Авеню Винтнер, пока не доберетесь до Круга Фонтанов Дзура, там найдете Улицу Канала, по которой пойдете на север, пока не упретесь в канал.
- Тогда я должна найти Авеню Винтнер.
- О, но это самая простая вещь на свете, так она проходит по той самой рыночной площади, на которой мы находимся, и, на самом деле, если вы посмотрите на мой палец, я как раз сейчас указываю на нее.
- Очень хорошо, - устало сказала Клари. - Я думаю, что смогу следовать этим указаниям.
- Вы сможете? Тогда, я уверен, вы самая замечательная девушка на свете.
Клари пожала плечами.
В этот момент вмешалась Ибронка и сказала, - Благадарю тебя за твои указания, мой друг, и я думаю, что могу купить тебе стакан вина. Нет, на самом деле, я могу купить пива.
- А, это было бы самое лучшее, так как я предпочитаю пиво.
- Вот оно, и наслаждайся им.
- Благодарю вас.
Хотя это и заняло несколько часов, им удалось, следуя указаниям Теклы, в конце концов добраться до Железного Моста, который привел их в часть города, которую называли «северной частью», хотя она прилегала к месту, которое называлось «Южной Адриланкой», и которая, на самом деле, была самой восточной частью города. Там они сумели узнать, где находится особняк Лорда Шеллара, который назывался Девять Камней, и который оказался высоким каменым зданием в центре довольно большого поместья, окруженного стеной с железными воротами. За воротами можно было разглядеть три больших камня, и предположить (в данном случае совершенно правильно), что где-то внути есть еще шесть.

Несколько минут они стояли перед воротами, прежде чем заметили веревку от колокольчика, Клари дернула за нее и очень скоро появился слуга, который спросил их о цели визита.
- Меня зовут Ибронка, а это мой друг Рёаана. Мы, вместе со служанкой, приехали сюда по желанию моей матери, Принцессы Сении, чтобы посетить Лорда Шеллара, Барона Эльбона.
- Шеллара? - спросил слуга, нахмурившись.
- Ну да. Разве это не поместье Шеллара?
- Да, его, - согласился слуга. - Или, скорее, было его.
- Как, было?
- Миледи, я должен сообщить вам, что что Лорд Шеллар ушел от нас два года назад, и теперь Бароном Эльбона является его сын.
- Как, Шеллар мертв?
- С сожалением должен признать это, миледи.
- Но тогда, кому принадлежит дом?
- Его сыну.
- Его сыну?
- Точно.
- Хорошо, могу ли я попросить, чтобы он оказал мне честь и принял меня?
- О, конечно, миледи. Я немедленно открываю ворота, и если вы, ваш друг и ваша служанка будете так добры и последуете по дорожке, которая лежит прямо перед вами, вас встретят и о ваших лошадях позаботятся. Пока вы это делаете, я сообщу Его Лордству о вашем присутствии, и он решит, захочет ли он дать вам аудиенцию.
Ибронка кивнула и сказала, - Мы все сделаем в точности так, как ты сказал.
Так что уже через очень короткое время Ибронка и Рёаана стояли в каминной комнате особняка (Клари показали дорогу на кухню), где их приветствовали Друрлорд и Иссола.
- Добро пожаловать в Адриланку, - сказал Дзур. - И добро пожаловать в Девять Камней. Я сын последнего Лорда Шеллара. Меня зовут Шант, а это мой друг Льючин.
Так что это действительно были не кто иные, как яростный спорщик Шант и грациозная Льючин, старые друзья Пиро по «Обществу Свиной Кочерги», которые приветствовали красавицу Ибронку и ее не менее привлекательную подругу, Рёаану. Дзур и Тиаса - то есть Ибронка и Рёаана - вежливо поклонились Дзуру и Иссоле - то есть Шанту и Льючин - после чего Льючин сказала, - Мы приветствуем вас в нашем доме, и, так как вам обещали гостеприимство от имени отца моего лорда, которого, увы, нет больше с нами, мы надеемся, что вы будете достаточно любезны и примете гостеприимство, обещанное отцом, от сына.
- Даю вам слово, - сказала Ибронка, - что ничего не сделает меня счастливее, но, что касается моего друга, - задесь он указала на Рёаанау, - она обещала принять гостеприимство ее соплеменницы, Графини Уайткрест.
- А, - сказал Шант. - Ну, в таком случае, так как уже поздно, мы надеемся, что вы, - он указал на Тиасу, - по меньшей мере поедите с нами, после чего вы сможете воспользоваться услучами нашего кучера, который отвезет вас в Замок Уайткрест, так как, видите ли, будет совсем поздно, а, к сожалению, по ночам совершенно небезопасно ехать одинокому всаднику по улицам между нами и вашей целью.
- Я с радостью принимаю ваше предолжение, - сказала Рёаана и поклонилась.
- Тогда решено, - улыбаясь сказала Льючин.
Еда была проста но хороша - Шант называл ее «омлет», на самом деле это была композиция из яиц, картофеля и небольшого количества кетны, причем все они были из областей, примыкающих к Адриланке. - Я думала, что в этом городе есть только морская еда, - заметила Ибронка.
Льючин мягко улыбнулась. - Мне сказали, что раньше, наоборот, здесь ели очень мало морской еды; она предназначалась исключительно для торговли.
- А теперь?
- Рыбная ловля, к счастью, еще не умерла, - сказала Шант. - То, что они ловят, в основном продается на местных рынках. Но у нас есть поля недалеко от города, и оттуда мы получаем все, что нам нужно.
- Замечательно, - сказала Ибронка. - На самом деле моя мать, Принцесса, действует точно так же, хотя она говорит, что в дни Империи земля рожала больше, хотя я не понимаю почему.
- Неужели? - сказала Льючин. - А разве не может такого быть, что использовали волшебство, чтобы помочь растениям вырасти побольше.
- Вы знаете, я никогда не думала об этом!
- Льючин, - сказал улыбаясь Шант, - рассуждает как Атира.
- Как жаль, - сказала Ибронка, - что сейчас волшебство совсем другое.
- Увы, даже хороших сражений больше нет, - сказал Шант.
- Я знаю, - печально сказала Ибронка.
Рёаана поймала быстрый взгляд Льючин, потом они обе отвели глаза, стараясь подавить невольную улыбку.
Когда с едой было покончено, Шант доказал, что он так же хорош, как и его слово, приказав слуге отвести Рёаану в Замок Уайткрест. Кучера позвали, лошадь Рёааны привязали сзади, Тиаса сердечно поблагодарила Шанта и Льючин и попрощалась, затем тепло обняла Ибронку, - Мы увидимся снова, я думаю, - сказала Рёаана.
- Да, я убеждена в этом.
- А пока обними меня покрепче.
- С удовольствием.
После теплых объятий Тиаса взобралась в карету, которая, по команде кучера, помчалась через наступающую темноту. Во время езды Рёаана закрыла глаза и отдалась мягкому, убаюкивающему движению кареты, которая раскачивалась и подпрыгивала с определенной регулярностью, и погрузилась в подобие сна, так что она не знала, сколько времени они ехали, прежде чем кучер наконец остановился. Дверь открылась и Рёаана выглянула наружу.
- Но это не Замок Уайткрест, - сказала она.
- Да, но это, тем не менее, ваша цель, - пришел ответ.

Предыдущая страница 33 Следующая страница


Дороги Мертвых 34

Эти слова, которые на бумаге представляются очень зловещими, были произнесены самым доброжелательным тоном, во всяком случае без малейшей злости, так что они не показались Тиасе угрожающими.
- Но где мы? Я вижу как встречаются две дороги, и обе идут дальше, вперед и назад, направо и налево.
- Тогда вы там, куда должны были попасть.
- А вы кто? Ведь вы безусловно не тот слуга, которого я помню; когда мы уезжали из Девяти Камней в карете был совсем другой.
- Я возница.
- Я не понимаю.
- Возница - это человек, который везет вас в карете.
- Нет, я не поняла, что со мной произошло.
- А, пустяки. Вы спите, вот и все.
- Сплю? Сейчас?
- Конечно.
- Тогда почему я не могу проснуться?
- Потому что вы в моем сне, и он закончится, когда я проснусь.
- О. Да, я на самом деле должна спать, иначе все это не имеет никакого смысла.
- Хорошо.
- Но что я делаю здесь?
- Выбираете.
- А. Но это важный выбор?
- Для вас? Возможно.
- Да, но я не чувствую себя готовой сделать достаточно важный выбор.
- Отказаться от выбора - тоже выбор.
- Разве?
- Иногда. В другое время, да, это просто отказ от выбора.
- Прошу прощения, Возница, но, вы знаете, вы не слишком мне помогли.
- Я не помог вам? Но вы должны понимать, что я здесь не для того, чтобы помогать. Моя задача - привезти вас на место.
- Да? И что же это за место?
- О, что до этого, иногда это то самое место, куда вы сами говорите мне привести вас. Иногда это то, куда вы хотите, чтобы вас привезли. Иногда вы даже требуете, чтобы вас привезли туда. Иногда это перекресток.
Рёаана подумала, а потом сказала, - Я не уверена, что просила заставить меня выбирать.
Возница кивнул. - Да, это делает выбор еще более трудным, не правда ли?
- Но-
- Хорошо, хорошо. Считайте, что вы выбираете свое будущее. Это поможет?
- Клянусь Богами! Это еще хуже, чем я думала.
- Да.
- Что будет, если я буду продолжать? Что я найду?
- Кто знает? Большинство хочет любовь и удовлетворенность, или что-нибудь еще такое же бесполезное
- Как, вы считаете, что все эти вещи совершенно бесполезны?
- Я не знаю, у меня их никогда не было.
- А если я поверну обратно?
- Здесь слишком много направлений, чтобы обсуждать их всех, моя дорогая.
- И, тем не менее, вы сказали, что я должна выбрать.
- В любом случае вы можете выбирать.
- Я могу выбрать то, что хочу?
- Вы можете выбрать все, что захотите.
- Но тогда, я могу попросить любовь, приключения, богатство, счастье, как во всех тех рассказах, что, если помочь душе пройти Водопады Врат Смерти, появится демон и даст все, что-
- Я предлагаю не желание, а только выбор.
- Ну, должна признаться, я не понимаю.
- Я не предлагаю ничего. Я не даю ничего. Вы можете выбрать свой путь, вот и все.
- Хорошо, тогда я выбираю приключения, опасности и риск поисков судьбы и славы.
- Вы выбираете это? И, тем не менее, это ваша подруга - Дзур.
- Да, но почему только она должна получать удовольствие от жизни? Ей вполне достаточно любви и удовлетворенности.
- Очень хорошо. Тогда это и есть ваш выбор.
- Как вы думаете, он хороший?
- Не мне судить об этом.
- Да, но я до сих пор ничего не понимаю.
- Это естественно.
- Но вы можете мне сказать мне, почему меня заставили выбирать?
- Почему? Возможно это подарок Фортуны, хороший или плохой. Возможно вы довольны или недовольны своей судьбой, возможно из-за ваших глаз, а возможно из-за каких-то других ваших особенностей-
- Особенностей?
- Особенностей. Особняк Графини Уайткрест.
- Я ничего не понимаю.
- Замок Уайткрест, мадам. Мы приехали.
Рёаана открыла глаза и увидела, что она, действительно, находится снаружи очень большого замка, в котором мы уже имели честь побывать. Рёаана быстро взглянула на особняк, потом бросила тяжелый взгляд на слугу, который держал дверь кареты, но, кажется, это был тот же самый слуга, с которым они вместе выехали из Девяти Камней несколькими часами раньше.
После некоторого колебания, она разрешила слуге помочь ей выйти из кареты. К этому времени ночной грум уже осознал, что что-то произошло, и выбежал встретить карету. Узнав имя Рёааны и ее дело, он проводил ее до двери, пообещав заняться ее лошадью так быстро, как будет возможно. Попрошавшись, кучер уехал, оставив лошадь Рёааны привязанной к решетке. Спустя несколько минут Рёаана уже находилась в приемной и не одна, а вместе с Даро, Графиней Уайткрест.
Рёаана вежливо присела и сказала, - Я передаю вам почтительные приветствия от моего отца, Лорда Рёаанака, и моей матери, Леди Малипон.
- Ну, - сказала Даро, - вы должны рассказать мне о них, после того, как вы немного освежитесь. Вы понимаете, я надеюсь, что вы можете пользоваться нашим гостеприимством столько времени, сколько пожелаете.
- Вы очень добры.
- Пустяки. Путешествие было тяжелым?
- Совсем нет, миледи, просто долгим.
- Чем длиннее путешествие, тем приятнее отдых в конце его.
- Я никогда не слыщала об этом раньше, миледи, тем не менее я признаю вашу правоту. Но, могу ли я спросить, я слышала, что Граф, Лорд Кааврен, тоже здесь.
- Да, он здесь, но сейчас он спит, так что вы, без сомнения, увидитесь с ним завтра.
- Я буду с нетерпением ждать этого.
- Да, а тем временем, не хотите ли вы поесть?
- Лорд Шант и его друг, Леди Льючин, были так добры, что накормили мою подругу Ибронку и меня.
- Шант? Дзурлорд?
- Да, миледи. Вы знаете его?
- Он близкий друг моего сына Пиро, Виконта.
- А. Я и не знала, что у вас есть сын.
- Есть, моя дорогая, и почти вашего возраста. Но уже несколько месяцев, как он уехал по важным делам, и я не могу сказать, сколько времени пройдет, пока он не вернется.
- Хорошо, я с нетерпением буду ждать встречи и с ним, миледи.
- И он тоже, надеюсь, - сказала Даро с понимающей улыбкой, после чего проделала быстрые вычисления, как и любая мать на ее месте, насколько вероятна или невероятна связь между красивой и интересной юной женщиной из подходящего Дома и ее собственным сыном. Нет нужды говорить, что Даро, закончив свои вычисления, рашила, что она достаточно маловероятна. Что касается Рёааны, мысль о молодом человека из ее собственного Дома и, более того, занятого «важными делами», которые длятся уже несколько месяцев (а для Рёааны это могло означать только приключения), не могла не вызвать некоторый всплеск ее воображения. Тем не менее, так как юного джентльмена не было дома, она не слишком долго думала о нем; ее деятельный ум почти мгновенно перескочил на другие предметы.
И куда он перескочил? С молодого человека он перепрыгнул на его миссию, после чего, с открытостью, свойственной Тиасам, она сказала, - А что это за миссия, для которой молодой человек уехал из дома?
- О, что касается этого, - сказала Даро, - я ничего не знаю, за исключением того, что она связана с Чародейкой Горы Дзур, и что Сетра Лавоуд считает ее очень важной.
- Чародейкой Горы Дзур! - воскликнула пораженная Рёаана.
Даро улыбнулась. - Она познакомилась с милордом Графом еще до Междуцарствия, и даже, я думаю, считает его другом.
Рёаана, ошеломленная, открыла рот и забыла его закрыть. В этот момент появилась повариха с бутылкой вина, которую Даро распорядилась открыть и разлить, после чего она подняла бокал и сказала, - Добро пожаловать, моя дорогая.
Рёаана сумела с трудом выпить свой бокал и пробормотать спасибо, хотя она еще не пришла в себя от шокирующего открытия, что Сетра Лавоуд не только оказалась реальным человеком, но, более того, хорошо известна тем самым людям, у которых она остановилась. В конце концов Рёаана не выдержала и спросила, - А вы сами, миледи, встречались с ней?
- С Чародейкой? Ну, тогда я была при дворе, Сетра тоже была там, так что один или два раза наши пути ненадолго пересеклись, но это все.
- Клянусь чем угодно, этого более чем достаточно!
- Вы так думаете? - сказала Даро, улыбаясь.
- Вы должны простить меня, мадам, но, вы же понимаете, у меня нет никакого опыта, ведь я из герцогств, а там все считают Чародейку легендой, а не живым человек.
- Да, я понимаю это достаточно хорошо. Но не думайте об этом слишком много.
В этот момент появился ночной грум и сказал, - Миледи, лошадь нашей гостьи поставлена в конюшню, почищена и накормлена. Но что я должен делать с ее чемоданом?
- Отнеси его в самую западную комнату из тех, что предназначены для гостей, - сказала Даро, - так как в течении некоторого времени мы будем получать удовольствие от компании юной леди.
- Да, миледи. И, если позволите, я хотел бы тоже поприветствовать леди, которая сделала нам честь и посетила нас.
Рёаана улыбнулась на приветствие слуги, который поклонился и исчез.
- Завтра, - сказала Даро, - вы встретитесь с Лордом Каавреном. А пока, так как вы сказали, что не голодны, возможно вам стоит отправиться спать.
- Действительно, миледи. Я не могу не признаться, что прошло много времени с тех пор, как я спала на настоящей кровати.
- И теперь вы это сделаете, моя дорогая. Повариха покажет вам вашу комнату, и я желаю вам спокойной ночи.

Тридцать Третья Глава
Как Зарика преодолела Дороги Мертвых

Мы, наконец-то, возвращаемся к благородной Принцессе Феникс, Зарике, которую мы в последний раз видели прыгнувшей, вместе с лошадью, в Водопад Врат Смерти. Читатель может заметить, что прошло какое-то время; так оно и есть, мы довольно далеко продвинулись в описании нашей истории, а Зарика все еще делает то, что потом назвали «Великим Прыжком в Историю». Можно - и это будет правильно - сказать, что Зарика все это время была подвешена над водопадом, но, если говорить совершенно точно, она провалилась назад во времени, потому что хорошо известно, что время , обычно так хорошо ведущее себя и равномерно двигающееся вперед со скоростью шестьдесят секунд в каждую минуту, шестьдесят минут в каждый час и тридцать часов в каждый день, совершенно сходит с ума в странной области под Водопадом Врат Смерти, и начинает вести себя так, как если бы полностью отвергает любой здравый смысл, так что мы просто обязаны дать небольшое пояснение, рассказать о его поведении и о практических способах борьбы с этим поведением.
Говоря простыми словами, вот то, что читатель должен понять: Время ведет себя совершенно по другому на Дорогах Мертвых, и, так как время это способ, каким развивается история (пускай читатель сам попробует представить себе историю без времени, если желает понять это), то рассказ о событиях, которые происходят на Дорогах и имеют далеко идущие последствия, будет полон противоречий, которые отражают странности времени. Мы уверяем читателя, что сделаем все, что в наших силах, чтобы уменьшить эти противоречия до минимума, и больше не будем касаться этой темы на протяжении оставшейся части главы, как если бы они не имели никакого влияния на историю, которую мы в настоящее время пытаемся рассказать.
Поняв это, мы обнаруживаем Зарику на дне Водопада, который нависал над ней на высоту, которую невозможно было определить хотя бы по той простой причине, что туман и брызги от падающей воды закрывали ей зрение. Когда она поняла это, то попыталась вытереть глаза и избавиться от капель, продолжавших падать на них, и тут ей пришло в голову, что она выжила во время падения. Ее следующей мыслью был, на самом деле, вопрос самой себе: а действительно ли она жива; ведь было вполне возможно, что она мертва, и, как и любой мертвый, оказалась в том самом месте, где должны быть мертвые.
- Я чувствую себя так, как если бы жива, - заметила она самой себе. - Но, кстати, я никогда не была мертвой, так что я не знаю, как себя при этом чувствуют, а следовательно никакое сравнение невозможно. Ну, давайте сделаем определенные проверки, в конце них я должна точно узнать, что жива, или точно узнать, что мертва, или, в самом худшем (и, должна я признаться, самом вероятном) случае, я окажусь неспособна определить это и буду вынуждена заключить, что это не имеет никакого значения.
Приняв решение, она сделала свою первую проверку и встала, только сейчас осознав, что все это время лежала в мелкой воде. Следующее открытие состояло в том, что она была вся мокрая, хотя холодно ей не было. - Если бы я была душой без тела, - сказала она самой себе, - как я смогла бы почувствовать себя мокрой? Но, кстати, возможно, что я ошибаюсь - наше сознание совершенно спокойно может обманывать само себя, например когда мы воображаем себе что уловили заинтересованный взгляд со стороны молодого человека, которого находим привлекательным, или когда верим, что наш противник по игре нарушил правила, так как иначе мы бы выиграли. Итак, а есть ли у меня пульс? Да, похоже что есть, и именно в том месте локтя, где он всегда и был. И, более того, замечательно быстрый пульс. Итак, опять, это не слишком убедительно, но это указание, нет никаких сомнений.
И только в этот момент она заметила свою лошадь, которая лежала в потоке и, совершенно очевидно, была мертва. - О, бедный Воробушек! - вздохнула она. - Ты была хорошим другом. Кто знает, возможно ты спасла меня в конце концов; так как я совершенно не помню падение, а еще меньше резкую остановку, которая всегда следует за таким быстрым спуском, возможно, что я выжила только потому, ты приняла на себя удар, прдназначенный мне. - Хотя, когда она как следует обдумала это, то решила, что совершенно невероятно, чтобы падение, сломавшее шею лошади, не оставило на ней не малейших царапин или ушибов.
В последний раз взглянув на свою лошадь, она продолжила изучение окружающей местности. Не потребовалось много времени, чтобы обнаружить, что на обеих берегах, вверх и вниз по реке, было множество костей, голых и белых, разбросанных без всякого порядка, так что нигде не было ни одного более-менее целого скелета. Зарике не потребовалось много времени, чтобы понять, как и почему они оказались в таком состоянии. Она взглянула вверх и увидела гигантских джарегов, кружащихся над ее головой, и, обращаясь к ним, сказала, - Ну, вот теперь я надеюсь, что действительно жива, так как вы не съели мое тело, найдя его недостойным, хотя эта судьба постигла множество людей, намного лучших меня.
Решив эту проблему, она пожала плечами и сказала, - Теперь пришла пора вспомнить все то, что я выучила. Было бы очень жаль проехать такое расстояние, преодолеть все препятствия и не выполнить мою миссию, заблудившись на Дорогах, только потому, что моя память не сумела как следует усвоить те уроки, которые мне дали. Итак, давайте сосредоточимся и попробуем вспомнить.
Дав самой себе эти жесткие иструкции, он стала следовать им, вспомнив все, что Книга Феникса говорила о том, какими дорогами надо идти, каких опасностей надо избегать, и как преодолевать препятствия. Взгляд ее быстрых узких глаз заметался вокруг, в поисках первого ориентира, и она тут же заметила дерево, которое росло так, как если было согнуто углом, с ветвями, суживающимися к концу, за исключение самых верхних , которые указывали направление, в котором надо идти , как говорила книга. В издании, которое она держала в руках, была внесена пометка, что листья дерева могут помешать увидеть направление, но, по-видимому из-за времени года, все ветки были совершенно голыми.
Зарика, не теряя времени, отправилась туда, куда они указывали. Будьте уверены, это не была даже тропинкой: она не сделала и трех шагов, как обнаружила, что не в состоянии идти дальше из-за густого кустарника, который появилась перед ней как будто из ниоткуда. - Ну, я определенно слишком быстро остановилась. Я едва начала. Давайте посмотрим, насколько он плотный. - С этими словами она начала продираться прямо через кусты, что было хотя и трудно, но не невозможно. Какое-то время леди Феникс упрямо шла вперед, надеясь что идет в том же самом направлении, и высматривала следующий ориентир. Пока она шла, ей хотелось, чтобы книга говорила бы поточнее о расстоянии между знаками, так как ей все время приходилось замедлять шаг, из страха пойти в неправильном направлении.
Наконец, однако, густой кустарник просветлел, и она оказалась на берегу маленького ручейка, который пересекла в три шага, даже не замочив лодыжек, и, с некоторым облегчением, на мгновение остановилась, прежде чем резко отправиться дальше, вспомнив, что остановки на Дорогах не необходимы и - по меньшей мере - неудачны. Не пейте воды, даже если ваша душа соскользнула в ручей и плывет по нему, она предупреждена.Она последовала этому совету без малейших трудностей, но это напомнило ей, что хочется пить. - Ну, с этим ничего не поделаешь, - сказала она сама себе. Камень, торчащий из ручья как кинжал, угрожающий небу , был прямо перед ней, именно там, где и должен был быть.
Она пересекла ручей за ним. Потом, поглядев назад, она увидела, как поток воды течет через препятствие в виде двух больших ветвей, одна из которых указала ей следующее направление. Какое-то время она провела, убеждаясь, что это правильное направление, перевела взгляд на следующий ориентир достаточно далеко от нее и немедленно отправилась дальше.
Кокое-то время ее смущало странное обстоятельство - стоило ей увидеть очередной ориентир, как описание его мгновенно возникало в сознание, слишком быстро для воспоминания: Пройди над камнем, похожим на черепаху, заметь место, где кусты образуют веер, отойди на два шага назад, когда увидишь голубые цветы на своем пути, потом найти место, где разделяются две звериные тропы, и иди между ними, и так далее. Это было упражнение в памяти и, более того, в точности запоминания деталей, но к этому ее и готовили.
Она подошла к пруду, который походил на грубый круг, тридцати или тридцати пяти футов в диаметре. Вода была черной и очень спокойной, и она остановилась, обдумывая ситуацию. Книга говорила только одно: не обходи пруд ни справа ни слева, ни в коем случае не касайся воды и не на волос не отклоняйся от своего пути . - Да, - сказала она себе, - здесь небольшая хорошенькая проблемка. Если я обойду его, я уйду со своего пути, едва ли я могу пойти прямо, так как мои ноги безусловно промокнут, а возможно и хуже, так как этот пруд кажется очень глубоким. Если бы я могла прыгать на тридцать футов, это, конечно, решило бы проблему, и, естестественно, если бы я могла летать, я бы так и сделала. И, тем не менее, у меня нет крыльев, а построить мост не из чего, значит - но что там такое? Лиана? Она идет надо мной; может быть я смогу покачаться на ней и проверить, достаточно ли она прочная. Но, как мне кажется, она идет не слишком далеко, просто она поднимается до - подожди, она поднимается до ветви дерева, которая протянулась прямо над прудом. А с другой стороны, есть ли там путь вниз? Да, есть, если я смогу добраться до конца этой ветки, то там рядом конец ветки дерева, растущего на той стороне, да, это можно сделать, и тогда я окажусь на той стороне пруда, не отклонясь ни на волос ни вправо ни влево, и не касаясь воды. Ну что ж, вперед, давай попробуем.
Зарика протянула руку к лиане, твердо взялась за нее и начала карабраться. Хотя раньше она никогда не занималась такими маневрами, с лианой или веревкой, но, тем не менее, обнаружила, что это достаточно просто, возможно из-за того, что некоторая неровность лианы давала опору для ног. Добравшись до ветки, находившейся на высоте пяти или шести футов над ее головой, она села на нее, и стала медленно двигаться вдоль нее, пока не заметила что ее сапог коснулся более низкой ветки дерева, растущего на той стороне. Перебраться на эту ветку оказалось совсем легко, и как только она полностью перешла на нее, легко добралась до ствола, повисла на ветке, держась за нее обеими руками и спрыгнула вниз, с высоты в четыре-пять футов, мягко приземлившись на траву.
- Ну, - сказала она, восстановив дыхание, - Могло быть намного хуже. Куда теперь? Я скорее должна слушать, чем наблюдать, так что пойдем вперед в том направлении, в котором я шла до пруда. Итак, мы будем идти и слушать.
Она отправилась в путь, и едва сделав десять шагов, услышала пронзительный крик, справа. Не давай крикам пропавших душ сбить тебя с дороги, и даже не смотри на их страдания, иначе твои глаза собъются с правильного пути. - Хорошо, - сказала она себе. - Все в порядке. - Она немного постояла на месте, пока не убедилась, что знает, отуда исходят крики, потом пошла в противоположном направлении. Немного позже она краешком глаза увидела силуэты фигур, то ли бежавшие к ней, то ли пытавшиеся найти свой путь через Дороги, но, как ей и сказали, она не обратила на них никакого внимания. Некоторые, она знала, постепенно доберутся до Залов Суда, другие никогда; но у каждого на Дорогах Мертвых была собственная дорога, и она не могла помочь им. Она спросила себя, как вообще может такое быть, чтобы неподготовленая душа достигла Залов Суда. Тем не менее многие безусловно сделали это. - Ну, - решила она, - если у тебя вечность в запасе, безусловно есть время не для одной попытки. Действительно, из всего, что я знаю, вечность наверно длиннее даже того времени, которое занимает у служанки приготовить утреннюю кляву для того, кому приходится вставать рано после ночных эксцессов; я ведь это самое длинное время, которое я знаю.
С этого места она какое-то время продолжала идти вперед по прямой линии, ее глаза не отрываясь глядели на отдаленную точку для того, чтобы быть уверенной, что она не отклонилась от своей дороги, а ее дорога, должны мы сказать, была прямая, ясно видимая и простая, как и любая другая в этом странном ландшафте, где необычное было невероятной комбинацией самых обыкновенных вещей. Пока она шла, как раз появились кое-какие из таких созданий: далеко впереди, прямо на ее пути, что-то зашевелилось. Она напрягла глаза, пытаясь определить, что это такое, одновременно напомнив себе, что это не может быть ничто такое, что могло бы напрямик угрожать ей, как из-за того, что она находится на своем собственном пути, так и из-за того, что она вообще живая (она, как читатель может догадаться, постепенно пришла к заключению, что она действительно живая, и решила действовать исходя из этого предположения, во всяком случае до тех пор, пока не появится хорошая причина думать иначе).
Напрягшись, она продолжала идти и смотреть. Ей показалось, что на ее пути появились черные пятна, и что, хотя она по-прежнему не могла точно определить, что же это такое, они становились все больше. - Хорошо, - сказала она. - Так как я не знаю, что такое эти пятна, тогда я не могу и сказать, должны ли они становиться больше или нет. Тем не менее мне кажется, что, скорее всего, они остаются такого же размера, но, на самом деле, приближаются ко мне. Но больше или ближе, я определенно бы хотела, чтобы книга предупредила меня о них; мне представляется, что это достаточно значительное событие, чтобы посвятить ему по меньшей мере два слова. Но, однако, если не требуется ничего делать, то книга ничего не говорит; она так же практична, как и книга рецептов, хотя немного поэзии не принесло бы ей никакого вреда.
Объекты продолжали расти, или приближаться. Зарика продолжала идти к ним, потому что еще не дошла до очередного ориентира, который указал бы ей, что надо повернуть. За очень небольшое время стали ясны две вещи: во первых, непонятные предметы оказались оружием - в частности мечами и копьями, которые все были направлены на нее; во вторых, все они приближались с невероятной скоростью. Когда она осознала это, то чуть не сошла со своего пути, и только в последнюю секунду удержалась, сообразив, что это была бы ошибка, и остановилась. - Но, - рассуждала она, - Сетра Лавоуд уверяла меня, что на Дорогах нет ничего, что могло бы повредить мне до тех пор, пока я нахожусь на правильной дороге, и, более того, мне было сказано, что я должна идти только вперед. Ну что ж, я продолжу идти вперед, и если меня проткнут, тогда - но они уже исчезли, причем все выглядело так, как если бы некоторые из них действительно проткнули меня, но я не почувствовала, чтобы кто-нибудь из них это действительно сделал.
- Интересно, что же эти Дороги еще бросят против меня? Хотела бы я уже найти арку из деревьев, которая является следующим ориентиром. Но, что же это такое. Еще один пруд, похожий на последний, только без лианы, которая так вовремя была протянута для меня. А, но разве это не мост через него? Да, похоже на мост, только намного тоньше. Ну, по всей видимости Дороги хотят узнать, могу ли я пройти по двух-дюймовой доске и не упасть с нее? Это место просто невыносимо. Я пойду по нему держа голову как можно выше а спину совершенно прямой, при этом я слегка согну колени и разведу руки пошире, так как это и есть секрет равновесия. Ну вот, я и перешла через него. Что теперь? Не имеет значения, я не отступлюсь и преодолею все, что будет на моей дороге, а помогут мне ловкость и изящество, образцом которых я являюсь.
Она пошла дальше, однако нигде не было даже намека на арку, которую она искала. Местность медленно понижалась, и она стала опасаться, что скоро попадет в грязь или в болото, но пока вокруг было сухо, и она шла по долине, покрытой сочной зеленой травой. - Ну, достаточно легко идти, в любом случае. Но я никогда не проходила через такое количество разных ладншафтов за такое короткое время. Я не сделала и двух лиг, а уже видела джунгли, лес, заросли кустарников, степь и луга. Если бы я даже не знала, что это магическая область, только из этого я могла бы заключить, что она зачарована. Интересно, кто создал все это. Должно быть боги. Они сидят на своих тронах, смеются, пьют вино, или какой-нибудь другой напиток богов, и планируют, как бы побольше помучать бедные души, которые только хотят добраться до Залов Суда, где, па! где большинство из них наденут пурпурную одежду, и будут служить тем, кто там живет более или менее долго. Я думаю, что когда придет мое время, я оставлю завещание, чтобы мое тело сгнило, или его сожгли, и дали моей душе спокойно улететь в следующую жизнь. Да, это именно то, что я сделаю - но что это? Что это за деревья, которые я вижу впереди себя? Возможно двое из них образуют арку, так как я уже устала от этих указаний - а все указания, я знаю, совершенно бесполезны здесь.
Не успела она сделать следующий шаг, как земля затряслась под ее ногами. Она покачнулась, но с дороги не сошла. - Что это? - сказала она себе. - Мне не говорили, что здесь могут происходить такие вещи. Еще один толчок почти сбил ее с ног, но она каким-то чудом удержала равновесие. - Хотела бы я, - сказала она, - чтобы хоть кто-нибудь посмотрел на это. - Она сделала несколько осторожных шагов, и, так как земля оставалась твердой, уже начала чувствовать себя более уверенной, когда яма, фута в четыре шириной и неизвестной глубины, открылась прямо перед ней.
Зарика мгновенно приняла решение, наполовину инстинктивное, наполовину осмысленное, в результате чего сделала еще один шаг, побольше, дала своим коленям согнуться и изо всех сил прыгнула в воздух, и приземлилась на другой стороне ямы, даже не сбившись с шага. После своего подвига она, тщательно обдумав ситуацию и оставаясь в плохом настроение, еще нашла в себе силы очень эмоционально выругаться, как она иногда делала, чтобы успоиться.
Затем он пошла дальше, внимательно глядя по сторонам. - Если бы я руководила всем этим, - заметил она, - то, я думаю, было бы вполне достаточно попросить бедную душу предстать передо мной и принять мой приговор. Я бы на стала требовать от нее совершить такое путешествие, настоящее паломноничество, только для того, чтобы добраться до места суда. Предположим, что я несчастный паломник, который преодолел все эти абсурдные препятствия, проверки и фальшивые дороги, а потом боги признали меня недостойным для любого дальнейшего усовершенствования, и осудили на жизнь кетны или норски. Как несправедливо! Если, как предполагается, они судят, они были должны по меньшей мере создать такое место, чтобы любой мог спокойно дойти до Залов Суда. Как жаль, что моя Империя, если мне удастся ее построить, не сможет дотянуться до этой области, иначе, клянусь богами, которые живут здесь, я бы разрушила здесь все и построила бы все заново, в первые же годы своего правления. Вот так. Я говорю это вслух, и, если боги могут услышать меня, тем лучше.
Выразив таким образом свое недовольство этой вселенной, она снова сосредоточилась на своей дороге, которая привела ее к той самой арке из деревьев, которую она искала, и это открытие так обрадовало ее, что она почти забыла, что должна изменить направление перед ней, а не проходить под ней. К счастью, она вспомнила об этом вовремя, повернула направо и продолжила свой путь. И очень скоро обнаружила, что ее дорога в очередной раз перекрыта, на этот раз тем, что казалось огромным камнем, по меньшей мере вдвое выше ее, который лежал прямо у нее на пути.
Не имело значения, что ей не хотелось останавливаться, ей пришлось сделать это; и даже более чем остановиться, пришлось поразмышлять. Размышлая она глядела; глядя, она заметила; заметив, она обдумала; а после обдумывания, составила план; составив план, она передвинула несколько камней поменьше поближе к огромному валуну и положила на них кусок дерева, что дало ей возможность забраться на верхушку камня. Оказавшись там, она опять задумалась: на этот раз вопрос был в том, как спуститься и не переломать себе ноги.
- Так как, - решила она, - я не могу безопасно спрыгнуть, то, возможно, мне удасться соскользнуть. - Она так и сделала, после чего обнаружила себя в относительной безопасности на дороге по другою сторону валуна. За этим последовало громкое крак, и валун ракололся в точности напополам, причем каждая половина укатилась от дороги за ней.
- Бесполезно, - прошептала она, - хотя и, без сомнения, важно в мистическом смысле, хотя почему важно - это за пределами мое смертного понимания. Ба.
Она опять пошла дальше, и очень быстро оказалсь на бергу широкого потока, почти реки, который, однако, не казался слишком глубоким. Она с подозрением поглядела на него, но, так на его счет не было никаких указаний, решила просто перейти его вброд, надеясь, что отделается только мокрыми ногами.
Прежде чем войти в реку, она бросила на нее еще один взгляд, и, своими быстрыми глазами и изворотливым умом, обнаружила две вещи: во первых это была Кровавая Река, так что вся ее тщательно рассчитанные ходьба, прыжки, карабкание, изгибы и повороты привели ее не куда нибудь, а обратно к той самой реке, с которой все началось, хотя и на некотором расстоянии вниз по течению, что она установила по тому простому факту, что Водопада Врат Смерти было не видно. Во вторых вся эта часть Кровавой Реки была полна трупами, в самых разных стадиях разложения.
У нас нет такого намерения, как у некоторых других наших братьев-историков, подробно описывать гниющие трупы, наслаждясь обсуждением чудовищных подробностей; мы уверены, что наши читатели смогут сами предствить себе эту картину, даже не упоминая запаха, идущего от тел; а также смогут представить себе впечатление, которое это зрелище произвело на юную леди Феникс. Но и на этот раз, однако, она не собиралась разрешить ничему помешать ее цели; она сделала глубокий вдох через рот, затаила дыхание и пошла через реку, которая, на самом деле, была ей по колено, хотя вода в ней была достаточно холодная. Если на ее пути встречались разлагающиеся, гниющие трупы, она просто обходила их стороной, выдыхала и вдыхала снова, так что ей прошлось переступить только через несколько выбеленных костей.
- Что теперь? - спросила она саму себя. - Давайте попробуем вспомнить. Возможно самая большая опасность в том, что все это отвлекает тебя и заставляет забыть все, что ты выучила. - Так что она отбросила все мысли в сторону и сосредоточилась на том, чтобы вспомнить все, что говорилось в книге о будщих испытаниях.
Пока она шла от Кровавой Реки, местность медленно повышалась, и вскоре она уже шла по голой земле и камням, где несколько зеленых пятен травы или кустарника выглядели как пузырьки пены посреди коричневого океана. Она прошла мимо трех узких канав, дойдя до конца третьей повернула налево и пошла вдоль нее по дороге, которая должна была привести ее, казалось, обратно к Кровавой Реке, но не тут то было; вместе этого канава постепенно закончилась и земля стала каменистой; и уже через несколько минут она обнаружила, что идет между гранитных стен, причем дорога была настолько узкой, что кое-где едва хватало места для прохода между ними. Когда стена слева внезапно и необъяснимо начала падать прямо на нее, ее реакция, которая состояла в том, чтобы поместить левую руку между гранитом и своим лицом, была настолько инстинктивна, что она, даже если бы захотела, не сумела бы остановить ее; точно так же она не сумела бы помешать себе упасть, ступив с обрыва. Ей стало еще труднее, когда, мгновением позже, правая стена поступила точно так же, как и левая, и она обнаружила, что не в состоянии двигаться, так как каждая рука держала массу гранита, и все ее силы уходили на то, чтобы не дать им обрушиться себе на голову.
На какое-то мгновение она застыла, а потом вспомнила, что нельзя останавливаться на Дорогах, или, если все-таки остановился, нужно как можно быстрее начинать двигаться опять. Она вздохнула и сделала маленький шажок вперед, чуть-чуть усилив давление обеих рук на гранит. Как только она это сделала, обе стены обрушились на то место, где она только-что была. Зарика, заметив это, продолжала понемногу двигаться вперед, аккуратно перемещая обе руки сразу, и спрашивая себя, правда ли то, что ничто не в состоянии на самом деле повредить ей. - Ну, - решила она, - даже если это не убъет меня, то уж наверняка замедлит.
Она продолжала двигаться так же, как и раньше, заботясь о том, чтобы ни рука ни нога не выходили слишком далеко вперед, пока, наконец, стены не стали уменьшаться, сходясь в точку, где она просто шагнула вперед, оставив их за собой. Улучшив момент, она оглянулась, но там не было и следа того, что она прошла, и только осколки камней усеивали пройденный ей путь. Она спросила себя, что случится со следующим Фениксом, который пойдет по этому пути. Восстановится ли дорога? Или это, скорее всего, не больше чем иллюзия? Она пожала плечами и пошла дальше.
Местность стала повышаться, камней стало меньше, их заменили редкая трава и кусты, после чего местность еще немного повысилась, камней стало меньше, их заменили редкая трава и кусты, после чего местность еще немного повысилась-
- Я уже была здесь, - сказала Зарика, продолжая идти. Немного позже она сказала, - Я уже была здесь много раз.
- Нет, - начала она размышлять. - Это неправильно. Этого не должно было произойти. Меня действительно поймали. Это не иллюзия - или, если это все-таки она, слишком похожая на реальность. Итак, внезапно получилось так, что, судя по всему, боги глядят на меня и смеются, пока я хожу кругами. Если бы я не была Фениксом, и, таким образом, не была бы выше таких земных эмоций, я бы не только начала бы сердиться, но и разочаровалась бы, и даже дошла бы до такой точки, что заплакала бы от гнева. Как удачно, что я выше подобных вещей.
Она вытерла щеки и продолжила как идти, так и рассуждать. Через некоторое время, когда она поняла, что идей нет и не будет, она закрыла глаза. Через двенадцать или двадцать шагов, она открыла их и обнаружила, что ничего не изменилось. Тогда она опять закрыла их, и на этот раз держала закрытыми намного дольше, до тех пор пока не спотыкнулась и не упала на землю, которая, к счастью, оказалась довольно мягкой. Естественно, что ее глаза открылись, и она с облегчением обнаружила себя в месте, скорее похожем на джунгли, чем на что-то другое.
Она встала на ноги, глубоко вздохнула и пошла дальше. - Ну, после всех этих волнений дела не так плохи. Теперь я буду в полном порядке, пока не пойду в неправильном направлении, или пропущу ориентир, или, закрыв глаза, нарушу какое-нибудь мистическое правило, о котором и не подозреваю. Пусть, мы продолжаем с надеждой смотреть вперед, и - вот оно! Маленькая куча камней, в форме пирамиды, которую я должна перешагнуть, а потом, зафиксировав взгляд на самом высоком из вечно-зеленых деревьев передо мной, идти дальше, пока не достигну места, где я окажусь у подножия трех холмов. Это должно быть довольно легко, так как холмы это холмы, а не горы и не кучи грязи. Если я вернусь назад, я попытаюсь разъяснить некоторые из этих вещей тем, кто пойдет за мной. Это самое меньшее из того, что я могу сделать.
На самом деле холмы она нашла без излишних сложностей, и повернула в соответствии с указаниями, чувствуя себя более уверенной; она даже начала думать, что задача, несмотря ни на что, ей по силам, и она даже не забыла, несмотря на то, что сконцентрировалась на поисках следующего ориентира, с благодарность подумать о Сетре Лавоуд, которая заставила ее запомнить слово в слово всю Книгу Феникса .
Мы торопимся добавить что, несмотря на растущую уверенность, она не стала слишком уверенной; то есть она по-прежнему точно знала, что еще ничего не кончено, но, напротив, хорошо помнила, что требуются все ее способности и она должна постоянно быть настороже, и быть готовой к тому, что Дороги в любую секунду могут предложить ей. И тем не менее, несмотря на всю свою настороженность, она едва не пропустила то, что случилось следующим.

Книга говорила, что она должна искать место с утесом, не выше чем ваша голова, который должен находиться слева вас, и на этом утесе найти куст с цветами ярко-красного цвета. Этот якобы утес оказался не больше чем высокой кучи земли, чья сторона, обращенная ней, была, казалось, срезана лопатой; на нем действительно был куст, а цветы на этом кусте были краснее, чем самая красная герань. Так что эта часть инструкции оказалась весьма простой, но следующей была команда, повернуться спиной к кусту и встать на звериную тропу, которая поведет ее от куста. Она так и сделала, но как раз в тот момент, когда она была готова встать на тропу, сообразила, что здесь есть две тропы, ведущие в нужном направлении: одна, образованная проходившими здесь среднего размера животными с раздвоенными копытами, вроде оленя или коричневого вола; и другая, сделанная другими, значительно меньшими, вроде норски. И именно вторая вела прямо в противоположном от утеса-недоростка и куста направлении, хотя разница между ними была едва заметна.
Зарика колебалась не больше мгновения, прежде чем изменила решение и пошла по меньшей из тропинок. Вначале она не была уверена в правильности своего выбора, но, решившись, шла и своими зоркими глазами искала следующий ориентир, отказываясь даже думать о сомнениях. - Все еще может быть очень хорошо, - сурово напомнила она себе любимое замечание своих предшественников на Дорогах.
Звериная тропа расширилась и стала настоящей дорогой, но Зарика знала, что это либо знак, что ее выбор был правильным, либо не значит ничего. Следующий ориентир, который она искала, был ручьем, в котором вода падает с трех маленьких ступенек, ни одн аиз которых не больше вашей лодыжки. Вы встанете на самую большую из трех ступеней, сделаете шаг правой ногой и тогда-.
- Что это? - Она нахмурилась, глядя вперед. Перед ней, прямо на дороге, рос какой-то куст, на верхушке которого было гнездо, а в гнезде была маленькая птица, очевидно сидевшая на яйцах. Зарика внимательно оглядела куст, решив, что он слишком высокий, чтобы его перепрыгнуть, и слишком широкий, чтобы обойти. - С другой стороны он не слишком плотный.
- Интересно, - продолжала она, - что эта птица первое живое существо, которое я увидела здесь. Да, конечно, вряд ли кто-нибудь ожидает найти много живых на Дорогах Мертвых.Так что то, что я вижу эту птицу - хорошее предзнаменование. - Не сбиваясь с шага она пошла прямо через куст. Птица улетела, недовольно чирикая, гнездо и яйца упали на землю; Зарика отделалась несколькими царапинами. - Как печально, что она была на моем пути, - заметила она.
Она нашла ручеек с тремя камнями и тщательно выполнила инструкцию. Это перенесло ее в то, что казалось большим, ухоженным садом. Было совсем немного цветов, некоторые из них цвели белым, голубым или желтым; зато было много грядок с маисом и пшеницей, а также самых различных овощей, злаков и фруктов, вроде риса, оливков, арахиса, орехов, слив и даже снежных яблок. Если бы Зарика была получше знакома с сельским хозяйством (что она на самом деле и сделала в последующие столетия), она бы сообразила, что в высшей степени маловероятно найти такую почву и такой климат, которые дали бы возможность этим совершенно разным растениям расти рядом, на расстоянии броска камня друг от друга; но, так как она этого не знала, она даже на мгновение не задумалась над этим, но просто шла и шла среди деревьев и грядок до тех пор, пока не нашла следующий ориентир, после которого пошла дальше.
- Я начинаю уставать, - призналась она самой себе. - Более того, на самом деле я чувствую себя совершенно истощенной. Сколько времени я уже иду? Определенно больше, чем день и ночь, если мерять время как обычно, и значительно больше, чем нужно, чтобы добраться до конца пути, если считать обычными мерками - но здесь никакие мерки не применимы. И, заметим, я далеко не из железа, или даже из твердого дерева, так что есть пределы того, сколько времени я могу не спать и сколько лиг могу пройти. Если эти Дороги думают победить меня ничем иным, как моей слабостью, да, скорее всего они выиграют.
- Но, - продолжала рассуждать она, - я не собираюсь облегчать им задачу. Пока эта местность не изобретет чего-нибудь такого, что окончательно запутает меня, я верю, что какое-то время могу продолжать. Конечно, не успела она произнести эти слова, как окружающий ландшафт начал начал изо всех сил пытаться запутать ее. Один шаг переносил ее высоко в горы, следующий - на берег моря, и прежде, чем она успела решить, что находиться глубоко в джунглях, она уже стояла на берегу реки или ручья в чаще леса, и все это длилось до тех пор, пока она не сосредоточилась на поисках следующего ориентира, который, наконец-то, появился в виде окаменевшего дерева, с ветками протянутыми так, как если бы хотел обнять ее. Она вспомнила инструкции и обошла его справа. Как только она сделал это, изменения ландшафта прекратились, оставив ее идушей по тому, что казалось звериной тропой, до тех пор, пока она не оказалась на вершине небольшого холма, на котором не было никакой растительности кроме травы, которая поднималась ей по колено. В первый раз за время она могла бы увидеть сверху окрестности, но, ирония судьбы, именно сейчас не видно было ничего, кроме тумана, накрывшего ландшафт.
- Ну, - заметила она, - это именно то, что я ожидала, так как Дороги лучше всего видны изнутри, и если ты пытаешься посмотрть на них извне, то не увидишь ничего. Да, все так, как и должно было случиться. Но, кажется, я что-то сделала неправильно, и меня должны наказать за попытку, так как иначе невозможно объяснить, зачем что-то вроде лианы или виноградной лозы обвило мои ноги, поймав меня за лодыжки.
Она внимательно рассмотрела растение. Что бы не обвило ее ноги, оно не стискивало их сильнее, но и не ослабевало. Она вспомнила все, что учила о препятствиях, которые могут встретиться на Дорогах Мертвых и стала размышлять. - Если это попытка Дорог, или богов, сказать мне что-то, тогда я бы хотела, чтобы они выразились более ясно. Если это что-то сложное и метафорическое, вроде попытки посмотреть на внешний мир как на философскую ловушку, то, должна сказать, я никогда не поверю в это, так что лекция не удалась и ловушка поймала совсем не того человека. Если, с другой стороны, это предупреждение о будуших мистических экзаменах, я могу только заметить, что я едва ли достаточно взрослая, чтобы сдавать любые эказамены по тому, что кажется чересчур мистическим, так что я протестую и считаю, что опять-таки ловушка поймала не того человека.
- Теперь давайте рассмотрим другие возможности. Если это предупреждение об опасности с презрением относиться к онтологии (учении о существе или о сущности ), тогда, возможно, в это есть какая-то правда, потому что я никогда не занималась этой наукой, или ее двойником, эпистомологией (раздел философии, изучающий основания знания ), и не уделяла им никакого внимания. Тем не менее я понимаю, что оставить чей-то способ мышления без проверки означает остаться в плену результатов размышления чьего-то ума, и что необходимо подвергнуть мыслительные процессы той же самой критике, с которой мы подходим к самим объектам исследования, так как только так мы способны избежать ограничений из собственных предрассудков и неглубоких суждений, которые держат в плену множество мыслителей. Да, я знаю об этом, и я откровенно признаюсь, что, в случае если я получу власть и от меня потребуется изучить эти науки, я безусловно сделаю это. Тем не менее мне представляется достаточно тривиальным, что я буду не в состоянии сделать это, если навечно останусь пленницей Дорог Смерти, пойманная чем-то там за лодыжку, следовательно, несмотря на ограниченность моего образования, я сделаю что-нибудь такое, что как поможет достижению моей цели, так и углубит понимание процессов, которыми я окружена.
Сказав это, она вытащила свой кинжал, который, к счастью, был острый как бритва, и перерезала толстый корень, который обвился вокруг нее. Как не удивительно, он особенно не протестовал, и, освободившись, она, не теряя времени, пошла дальше в том же направлении, в котором и шла, по дороге, которая сейчас выглядела похожей на аллею.
- Конечно, - сказала она самой себе, - быть может это просто указание мне, что необходимо было остановиться, хотя бы ненадолго, преодолевая Дороги. Никогда не надо забывать о земных объяснениях, которые, помимо всего прочего, требуют большого напряжения ума, и которые, поэтому, часто оказываются справедливыми.
Сделав это замечание, она продолжала идти, пытаясь вспомнить, что она должна искать следующим, и тут внезапно ее потрясло осознание того, что, как она не пытается, она не в состоянии это сделать. Эта мысль заставила ее слегка задрожать, и это подолжалось бы неизвестно сколько времени, если бы именно в этот момент она не вышла на поляну, в центре которой находилась массивная каменная арка, на верхушке которой был вырезан гигантский феникс, проподнимавшийся, как если бы собиравшийся взлететь, а под аркой двигались фигуры, некоторые в пурпурных одеждах, некоторые голые, другие одетые более нормально, так она немедленно поняла как из историй, мифов и легенд, так и из слов Книги Феникса , что это вход в Залы Суда.
Только тогда она остановилась, повернулась и посмотрела назад, на дорогу, которая на этот раз оказалась обыкновенной тропинкой через еще более обыкновенные джунгли.
- Ну, - заметила она, - в конце концов все было не так-то плохо.
Она повернулась и, пройдя под аркой, вошла в область богов.

Тридцать Третья Глава
Как Зарика говорила с Богами о серьезных вопросах, касающихся каждого из них.

Перейдя в область богов, Зарика убедилась, что все это время она на самом деле была живой; так как иначе было невозможно объяснить почему у нее с такой силой бъется сердце. Тем не менее, позднее, она не могла описать точно место, в котором оказалась; чтобы добраться сюда она должна была как можно внимательнее глядеть по сторонам и вечно быть настороже, зато сейчас, когда она оказалась в сравнительно безопасном месте, она была способна продолжать свою миссию не глядя вокруг, так что, нечего не заметив тогда, она и впоследствии ничего не сумела вспомнить. Мы должны добавить, что хотя это было крайне неудачно для последующих историков, которые всегда хотят узнать как можно больше подробностей об этом загадочном и мистическом месте, для самой Зарике это было совершенно безразлично.

Предыдущая страница 34 Следующая страница


35 Стивен Браст

Так что она прошла мимо разнообразных зрелищ, слышала разнообразные речи и, возможно, видела самые разные личности - о которых история должна, увы, умолчать - пока не оказалась в месте, которое читатель должен узнать, так мы не так давно уже были здесь: Залы Суда, обитель богов. Она была, будьте уверены, весьма взволнованна и растеряна, неспособна запоминать все, что видела, и, безусловно, впоследствии не смогла ясно вспомнить все, что произошло. Но она продолжала идти по дороге, будучи глубоко убеждена, что она приведет ее туда, куда ей надо попасть, проходила через павильоны, которые не запомнила, по мостам, которые проходили над непонятно чем, пока, наконец, не прошла через очень высокую арку и не оказалась на круглой площадке, которую, мы убеждены, наш читатель еще не забыл. Мы должны добавить, что она никогда не узнала, как оказалась в центре круга; с ее точки зрения она просто прошла под аркой и внезапно оказалась окружена теми, кто, как она знала, являются богами. До этого мгновения она шла усталая, в наполовину бессознательном состоянии, истощенная долгим и трудным путешествием через Дороги; но теперь она пришла в себя и снова была настороже - действительно, серце застучало в груди, как молот по наковальне, она вдохнула воздух и уловила его острый и пряный вкус, в котором сладкий аромат сирени смешался с острым запахом моря.
Она медленно повернулась, пытаясь вдохнуть воздух, а также понять, где она находится, кто или что стоит напротив нее. Мы должны согласиться - так как сама Зарика, настаивала на том, что это правда - что изображение ее как уверенной в себе, убежденной в успехе и готовой предстать перед судом богов, является в высшей степени неправдой. На самом деле она множество раз говорила о том, что чувствовала себя побежденной судьбой, которую не в состоянии контролировать, что она там почувствовала себя такой одинокой, какой не чувствовала никогда в жизни, и что она была во враждебном окружении, и чувствовала себя даже менее способной противостоять ему, чем это было во время преодоления Дорог. Она говорила о негнущихся ногах, о попытках, не всегда успешных, помешать овладевшими ею ужасу и безнадежности отразиться на лице, и вере в то, что она, полностью беспомощная, находится в руках судьбы, которая, судя по всему, решила раздавить ее.
Если это правда - а мы имеем честь не сомневаться в собственных словах Ее Величества - тогда разрешите нам предположить, что ее самая большая заслуга состояла в том, что она вела себя так, как она вела; другими словами мужественно выбросила из головы то, что считала своей неизбежной судьбой, и сделала ту самую вещь, которая, по нашему мнению, определяет героя: Она поборола величайшее из всех препятствий, свои собственные сомнения, и сделала, весьма просто, именно то, что нужно было сделать.
Так что, как мы уже сказали, она, стоя в центре круга, стала медленно поворачиваться, стараясь понять, сможет ли она (и, в действительности, понимая, что может) увидеть Лордов Суда, до тех пор пока, наконец, ее глаза не остановились на фигуре, которая, как она решила по некоторым картинам и барельефам, явлется не кем иным, как Веррой, о которой было известно - или, во всяком случае, так полагали - что она заинтересована в Империи, и которой Зарика сделала что-то вроде почтительного поклона. Как только она сделала его, то, благодаря странностям этого места, она очутилась, во всяком случае внешне, прямо против богини.
Богиня поглядела на леди Феникс, разрешила своему лицу отразить что-то похожее на улыбку и сказала, - Мы ожидали тебя, малышка.
Зарика, все еще не в состоянии говорить, смогла только еще раз наклонить голову.
- Мы знаем, почему ты пришла сюда, маленькая Феникс, - сказала богиня, - но, тем не менее, мы требуем, чтобы ты сама откровенно рассказала о своей миссии, и в таких словах, чтобы не оставить место для сомнений.
- Хорошо, - сказал Зарика, наконец-то найдя свой голос. - Если это ваш приказ, тогда я именно это и сделаю. - Она была, должны мы сказать, слегка удивлена, услышав насколько спокоен и отчетлив был ее собственный голос, тогда как она сама, на самом деле, была совешенно подавлена и устрашена до такой степени, что никогда даже не могла себе представить, что такое может быть.
Верра кивнула, указывая, что действительно это ее приказ.
Зарика глубоко вдохнула воздух, пытаясь успокоить саму себя. Она заколебалась, ее язык пробежал по губам, она сглотнула, еще раз вдохнула и открыла рот. Каким-то образом - так как готовой речи у нее не было - слова сами пришли в ее рот. - То, что я хочу, достаточно легко высказать. Я хочу чтобы мне отдали Орб и дали безопасно уйти из этого места, чтобы я могла принести Орб обратно в Империю.
- Какую Империю? - пришел внезапный голос откуда-то из-за ее спины.
Она повернулась, и в первый момент вообще не поняла, кто с ней говорил, но потом сообразила, что смотрит прямо на огромное горящее пламя; пламя, в котором не сгорает ничего, которое не оставляет пепла, и которое не имеет ни формы, ни направления. Она не понимала, каким образом внезапно оказалась так близко от этого существа (и, на самом деле, почему она не чувствует жара, который должен идти от него, и вообще не сгорела заживо) не почувствовав движения; тем не менее она попыталась ответить на вопрос, не разрешая этим странностям запугать ее больше, чем она и так была запугана обстоятельствами допроса.
- Империю, которая не так давно существовала, - сказала она, - и которая опять возникнет, когда я вернусь из этого места вместе с Орбом.
- То есть ты веришь, - сказала сущность, и только тогда Феникс осознала, что она совсем не «сказала», во всяком случае в том смысле слова, которое в него обычно вкладывают, и что Верра «говорила» таким же образом, - что требуется только Орб, и Империя опять будет существовать?
Зарика поклонилась. - Это в точности моя точка зрения.
Мы должны добавить, что Зарика, прежде чем произнести это утверждение, успела подумать о том, в каком роде обратиться к богу или богине (а эта сущность, как читатель уже без сомнения догадался, была не кем иным, как Ордвинаком), но, не сумев определить подходящую форму, решила не обойтись вообще без обращения.
- И тебе не потребуется армия? Флот? Разведка? Налоги? Связь между центром, отдаленными герцогствами и княжествами? Упорядочение передвижения? Интенданты? Совет Принцев? Ни одна из этих вещей тебе не представляется необходимой, но только Орб?
Пока он говорил, Зарика наклонила свою голову с таким видом, как если бы каждая очередная насмешливая фраза била по ней как плетью. Когда он закончил, она осталась стоять с закрытыми глазами. Но если ее дух был сломлен, хотя бы на мгновение, ее быстрый ум продолжал работать. Спустя несколько секунд она открыла глаза и сказала, - Да, это именно то, во что я верю. Все остально со временем появится, но попытка - в самом худшем случае - может быть сделана без них. Необходимы только две вещи.
- Две вещи? - сказал Ордвинак. - Тогда скажи нам ясно, что это за две вещи.
- Первая, - сказала Зарика, на этот раз без малейших колебаний, - это Орб.
- Очень хорошо, - сказал Ордвинак. - Мы понимаем, что Орб требуется. Но что это за вторая вещь, которой нет среди всего того, что я имел честь сейчас перечислить.
- Вторая, - сказала Зарика, - мое желание.
Мгновение тишины приветствовало замечание юной Феникс, и Зарике показалась, что она удивила и даже слегка испугала их. Наконец Ордвинак сказал, - Твое желание? Ты считаешь, что необходим только Орб и - твое желание?
- Да, так я считаю, - твердо сказала Зарика.
- Но, - сказал один из богов, откуда-то справа, - что ты сможешь сделать с теми, кто уже пытается построить их собственную Империю? А с бедностью, с отсутствием сообщения? Чумой? Вторжениями варваров с Востока и с Островов?
Она повернулась и оказалась лицом к лицу с богиней, которая чем-то походила на Верру, хотя была не такая плотная и черты ее лица не были так заострены - и более того, ей показалось, что она действительно стоит прямо перед ней. Зарика обнаружила, что это, должны мы добавить, более чем слегка сбивает с толку, и, одновременно, она осознала, что это будет повторяться каждый раз, когда один из судей сделает ей честь, обратившись к ней. Осознание привело к замешательству, а замешательство, в свою очередь, к колебаниям. Однако, надо сказать, что ей была дана возможность придти в себя; то есть боги опять терпеливо ждали, пока она не приведет свои мысли в порядок.
Боги, как хорошо известно, обладают безграничным терпением, если их не провоцировать.
Время, которое ей дали, должны мы добавить, было тем, что принято называть «обоюдоострым мечом», а это означает, что в этом были элементы как хорошее, та и плохие. То есть у нее было время не только для того, чтобы подготовить ответ, но и для того, чтобы подумать о том, насколько она испугана. Это был, по мнению автора, возможно наиболее трудный момент суда богов, который начался на вершине Водопада Врат Смерти, потому что в этот момент ее почти покинула сила духа. Ее оглушила мысль о том, что она в действительности окружена Лордами Суда, и одно единственное неправильное слово может означать конец всего, над чем она работала, всего того, ради чего Сетра Лавоуд так старательно обучала ее, и что она воспринимала как дело Рока и Фортуны - брата и сестры, которые постоянно соперничают один с другой, добиваясь полного контроля над Судьбой, и против которых и за которых каждое человеческое сознание должно бороться или которым каждое должно уступить - и всего того, для чего она родилась. Страх неудачи зажал ее сердце, как в тиски, она была не в состоянии говорить или думать, и в этот момент стояла перед ними совершенно беспомощная, как Реега перед нападением у ворот Тьювина.
Путешествие по Дорогам Смерти в значительной степени подготовило ее к суду богов; и, действительно, если бы подготовка была менее жестокой, она без всякого сомнения либо погибла бы здесь, либо, в лучшем случае, ничего бы не добилась. Но как можно подготовиться к встрече с Лордами Суда? Что могла Сетра Лавоуд рассказать ей, чтобы сделать суд богов легче? Автор никогда не отрицал, что существуют такие дела - и их много - где успех определяется умением, практикой, подготовкой; тем не менее нельзя не отметить, что, время от времени, возникают ситуации, где успех или неудача определяется только чьим-то характером - то есть тем, чему нельзя научиться, или, возможно, тем, что выучивается неосознанно, по мере того как один удар судьбы сменяется другим. Зарика была как раз в такой ситуации; и, как она понимала это, не меньше и не больше, но судьба Империи зависела от ее внутренней силы.
И именно в этот момент она оказалась в состоянии не только проявить все то, что было скрыто в ней, но и закалить свою силу воли. То есть вопрос состоял не только в том, будет ли Империя, но, в это самое мгновение, решался и вопрос, каким правителем будет Империатрица Зарика.
На некоторые вопросы, как хорошо известно, не в состоянии ответить ни один историк, и не имеет значения, склоняется ли он к науке или к мистике. Мы не можем узнать в точности цепочки событий, которая привела к возникновению Великого Моря Аморфии; мы не можем узнать, какая ошибка Сариоли привела их к процессу, в ходе которого они создали первые клинки Морганти; и мы не в состоянии узнать, где Зарика нашла силу противостоять богине, находившейся прямо перед ней, и, через эту богиню, всем Лордам Суда. Но, возможно, когда все уже позади, не имеет большого значения, откуда появилась эта сила, важно только то, что Зарика нашла ее; так как она подняла голову (которую разрешила себе наклонить, пока она дрожала, физически и духовно), и сказала, - Все эти вопросы подождут до тех пор, пока не появится Империя.
- Империя? - опять сказал Ордвинак, и, как только Зарика повернула голову, она обнаружила, что снова находится рядом с гигантским пламенем. - Моя маленькая зверушка, ты не сможешь одновременно создавать Империю и использовать Империю, чтобы защитить ее саму.
Зарика посмотрела в сердце пламени и сказала, - Тем не менее именно это я и собираюсь сделать.
- Как? - сказал другой бог, и на посмотрела в новом направлении, увидев того в ком, по зеленой чешуйчатой коже, узнала Барлена.
Зарика начала отвечать ему, и на этот раз слова выходили из нее намного легче. - Орб поможет. И у меня есть помощь Сетры Лавоуд, а это, я думаю, многое значит. И есть еще много людей, которые ничего так не желают, как восстановить Империю. С Орбом я призову к себе необходимые силы, и сделаю то, что должна сделать.
- То есть ты, - сказал Ордвинак, опять заставляя Зарику встать перед собой, берешься сделать все это?
- Да, - сказала Феникс, глядя прямо в огонь.
- Но почему я должен верить тебе?
Зарика слегка сузила глаза, в ней начало расти смутное раздражение против него. - А почемы вы должны не верить мне? И, более того, для чего вы используете Орб здесь?
- Это не должно тебя заботить, моя дорогая, - сказала Верра.
Зарика взглянула на богиню - к которой немедленно оказалась лицом к лицу - и решила не спорить, так как ей показалось, что Верра относится к ней скорее хорошо или, во всяком случае, одобряет ее миссию, и она не видела накаких преимуществ, которые получила бы споря с богиней. Вместо этого она сказала, - Очень хорошо, это не мое дело. Вот только-
- Да? - дружелюбным голосом сказала Верра.
- Я Наследница. Он мой, по праву, и я могу с его помощью сделать то, что должна. Если нет какой-нибудь особой причины для того, чтобы он оставался здесь, почему вы вам не разрешить мне взять его в тот мир, которому он принадлежит?
- Это не так-то просто, малышка Феникс, - сказала одна из богинь, и Зарика обнаружила что стоит перед той, которую мы знаем как Морансё. Зарика взглянула на богиню - во многих отношениях похожую на Верру, но все-таки отличающуюся от нее - и стала ждать. - У нас есть одна ценная вешь, - сказала богиня, - которой нет у тебя, малышка Феникс: время.
- Я не уверен, что это правда, - сказал кто-то другой.
- Еще бы, - сказал третий. - Лично я полностью убежден, что все наоборот. Пока у нас есть немного времени, но мы также знаем других, у которых действительно есть время.
- Да, - пришел еще один ответ. - Если мы будем ждать, они-то точно не будут. И что тогда?
- Не имеет значения, - сказал Ордвинак. - Если она окажется не в состоянии сделать то, что должна, тогда мы, отдав в ее руки артефакт, оставим без защиты не только этот мир, но и самих себя.
- Почему вы думаете, что она не в состоянии сделать то, что должна? - сказала Верра.
- А почему вы верите, что она в состоянии? - возразил Ордвинак.
Зарика опять очутилась лицом к лицу с Веррой, которая взглянула на нее так пристально, как если хотела бы увидеть ее насквозь. Потом Богиня Демонов сказала, - Она говорит, что сделает.
- Итак, - сказал Ордвинак, - вы хотите отдать судьбу этого мира, и нашу собственную судьбу, этому человеку только из-за того, что она говорит о себе?
- Ну, моя дорогая Феникс, - сказала Верра, опять обращаясь к Зарике. - Расскажи нам, почему мы должны верить, что ты сделаешь то, что обещала?
- Потому что, - без тени колебаний ответила Зарика, и слова полились из нее даже раньше, чем она успела обдумать их, - я настолько испугана, что не в состоянии хитрить.
Вокруг нее возникли разные звуки, и Зарике показалось, что боги смеются. Она почувствовала, что покраснела, но твердо стояла на земле и глядела в глаза Верры. Через какое-то мгновение Верра слегка кивнула, все еще улыбаясь, и сказала, - Лично я верю тебе. - У Зарики возникло ошущение, что это замечание было адресовано не сколько ей, сколько другим богам. Она промолчала и стала ждать.
- Все это очень хорошо, - сказал тот, кто еще не говорил. Зарика, как всегда, внезапно обнаружила, что слушает женский голос и глядит на то, что на первый взгляд было ничем, но потом, постепенно, стала понимать, что, возможно, перед ней находится странная плохо-видимая фигура, лишенная красок; вроде бы что-то есть, но может быть и нет. Пока она попыталась решить, не случилось ли что-нибудь с ее зрением, или, действительно, перед ней находится богиня, она опять услышала голос, - Но мне очень бы хотелось узнать, есть ли у тебя какой-нибудь план, как справиться со всеми эти проблемами. Да, план, соответствующий план.
- Нет, - немедленно ответила Зарика. - У меня нет никакого плана. Тем не менее, у меня есть достаточно ресурсов, и я верю, что если возникнет проблема, требующая немедленного решения, я смогу использовать эти ресурсы. Я определю, какого вида проблема встала перед Империей, и немедленно атакую ее подходящим для этого образом.
- Да, это не самый плохой ответ, малышка, - сказала богиня, в которой читатель должен быть узнать Ниссу.
- Да, - сказал Ордвинак. - Она, без всякого сомнения, умеет хорошо отвечать.
Зарика взгянула на бога, почувствовала, как ее глаза сузились, и сказала, - Слова отражают мысли, и я высказываю их, потому что это единственное, что у меня есть под рукой. Дайте мне что-нибудь поострее, чем слова, и я с удовольствием буду использовать его.
- Неужели, - сказал Ордвинак. - Маленький человечишка, не думаешь ли ты угрожать мне?
- Нет, совсем нет, - холодно сказала Зарика.
- Это хорошо. Как приятно видеть, что ты, по меньшей мере, не думаешь использовать свою жалкую силу и еще более жалкие ресурсы против Стражей Мира.
- Конечно нет, - сказала Зарика, и добавила, - если меня не вынудят.
Это замечание была приветствовано единодушным молчанием богов - молчанием, которое длилось, как показалось Зарике, несколько минут. Потом опять раздался смех, на этот раз настоящая веселая какафония. Зарика решила не обрашать на это внимание, оставаться холодной, как Иссола, и ждать, пока смех не умрет сам собой. Когда, наконец, это произошло, Верра подняла голову и обратилась к Лордам Суда. - Есть ли какие-либо вопросы у кого-нибудь из вас?
Какое-то мгновение все было тихо, и Зарика осмелилась надеяться, что все позади, суд богов окончен.
Но нет.
Заговорил Барлан - обращаясь, однако, не к Зарике, а к Верре. - Вы верите ей, - сказал он. - Как вы думаете, есть ли у нее достаточно храбрости и силы духа, что сделать все, что она наобещала.
- В одном я уверена, - сказала Богиня Демонов. - Есть по меньшей мере одна вещь, с которой даже Ордвинак не сможет поспорить.
- И что же это? - спросил Барлен
- Она пришла сюда через Водопад Врат Смерти и прошла по Дорогам Мертвых.
- Па, - сказал Ордвинак. - Подумаешь. Что для этого надо? Немного трюков и немного памяти, вот и все.
Зарика не разрешила себе разозлиться на это невежливое и несправедливое - или, по меньшей мере, слишком упрощающее - клеветническое замечание о ее задаче. Вместо этого она дала своему гневу вылиться наружу и пройти через нее, хорошо зная, что не сможет выполнить свою задачу наилучшим образом, если будет охвачена гневом, тем более она и так охвачена страхом.
- Расскажи нам кое-что, моя дорогая маленькая Зарика, - сказала Верра. - Как ты прошла через Водопад?
- Через Водопад? Ну, я просто прыгнула в него.
Верра быстро взглянула на Ордвинака и сказала, - Как, просто прыгнула?
- Да, я сделала это, Богиня.
- Но, почему ты это сделала?
- По очень простой причине: в это время на меня и на мой эскорт напали бандиты, и не было другого выхода.
Верра кивнула Зарике, и с торжествующей улыбкой посмотрела на Ордвинака.
Наконец и Ордвинак обратился к Верре, - Да, в мужестве ей не откажешь. И это не то, в чем я сомневался. Но одного мужества, его недостаточно, не правда ли?
Зарика повернулась и, обращаясь прямо к богу, сказала, - Я верю, что могу предложить больше, чем просто мужество.
- Возможно, - не стал спорить Ордвинак. - Но хватит ли того, что у тебя есть? Вот то, что мы должны решить.
- Я уже решила, - сказала Верра.
- Ну, меня это не удивляет, - сказал Ордвинак.
- Со своей стороны, - сказал Барлен, - я не слишком далек от того, чтобы согласиться с Веррой.
- Ну, ну, - сказал Ордвинак, а потом обратился к Зарике. - А что у тебя есть предложить, ктроме твоего мужества?
- Как я уже имела честь сказать вам, я Наследница трона, который, таким образом, остается у Фениксов. И у меня хватило ума прийти к вам сюда через Дороги Мертвых, а ведь я еще жива. И у меня есть помощь от Чародейки Горы Дзур. И у меня есть желание и воля сделать то, что я должна сделать. Все это вы знаете. Что вам еще нужно?
- Я сейчас скажу тебе, что мне еще нужно-, - начал было Ордвинак, но, на этот раз, Зарика не выдержала.
- Глупости, - сказала она.
Она осталась спокойной, чувствуя как на нее смотят подозрительные и испытующие взгляды богов, и вполне понимая что, услышав это слово, они должны были удивиться.
Так как никто из богов не пожелал заговорить, Зарика решила сделать это сама, на свой манер: - Я не знаю, как вы между собой общаетесь, но вижу, что вы еще не решили, могу ли я взять Орб. Но вы знаете - все из вас - что я обязана забрать Орб из этого места, что я обязана - предназначена судьбой - восстановить Империю, или умереть, пытаясь восстановить ее. Вы считаете, что в состоянии оценить мою пригодность, но на самом деле вы ничего не можете с этим поделать, потому что я знаю - и каждый из вас знает - что другого выбора нет.
Зарика остановилась и перевела дыхание.
- Так что я должна спросить саму себя, а что вы вообще делаете ?
Она разрешила своему взгляду покрыть целый круг, поглядев на каждого из них твердым, решительным взглядом.
- У меня есть ответ, - сказала она. - Я думаю, что вы не только не хотите дать мне уйти вместе с Орбом, но вы - по меньшей мере некоторые из вас - хотят запугать меня до такой степени, чтобы я построила Империю такой, какой вы ее видите, тем путем, которым вы хотите, и чтобы она служила вам и только вам.
Она остановилась.
- Этого не будет.
- Вы Стражи Мира и Лорды Суда. Но я буду Империатрицей. Если вы что-нибудь хотите от моей Империи, вы можете попросить меня об этом, как было всегда, и я решу, как Император всегда делал. Вот так все и будет.
Она опять остановилась, потом сказала. - А теперь отдайте мне Орб, положите его мне в руки. Я и так провела здесь слишком много времени, и я должна оказаться в надежном месте вне этого круга богов, прежде чем я упаду и усну, так как я очень устала.
За этим заявлением последовало долгое молчание. Настолько долгое, что, на самом деле, Зарика имела время осознать, что она устала даже больше, чем сказала об этом; она даже успела поразиться самой себе, что еще стоит на ногах. В это мгновение она обнаружила, что смотрит на одного из богов, которого раньше не видела. Он показался ей похожим на Сариоли, очень старого Сариоли - с пегментыми пятнами на руках, весь в морщинах, который своими шишковатыми ладонями опирался на тонкие колени, которые, насколько можно было рассмотреть, были покрыты легкой темно-синей материей. И в этих руках и на этих коленях находился предмет, о котором Зарика знала, хотя никогда его не видела, и слышала о нем только самое поверхностое описание.
Это была сфера, восьми или девяти дюймов в диаметре, очень темная, почти черная, тем не менее ей показалось, что она отчетливо видит очень слабые искры, вылетающие из различных точек ее поверхности, как если бы внутри был драгоценный камень, сияние которого прорывалось через поверхность сферы. Бог тихо сказал ей. - Зарика из Дома Феникса, вот то, за чем ты пришла. Возьми его и даруй ему хорошую судьбу. - С этими словами древний бог протянул ей Орб, и Зарика взяла его в руки, чувствуя, как они постепенно успокоились и перестали дрожать. Он не показался ей особенно тяжелым; она решила, что его вес не больше десяти или пятнадцати фунтов. Она уставилась на бога, не зная, что сделать или сказать. Ей показалось, что он слегка улыбнулся, так что она опустила глаза, внезапно оробев, как девочка, и поклонилась ему.
Когда она опять подняла голову, она уже больше не была в круге богов, но стояла прямо перед самим Циклом; и, когда она осознала это, то настолько удивилась, что едва не уронила Орб.
Когда она немного пришла в себя, то уставилась на Цикл, самый древний и самый священный из всех артефактов. В диаметре он был больше двух взрослых людей, сделан из камня, на котором не было ни малейших следов времени, и, возможно, был старше, чем само Время. Он был настолько близок к ней, что можно было дотронуться - и действительно, символ Валлисты был прямо перед ее лицом - но она не осмелилась коснуться его. Она взглянула вверх, вытянув шею, и, действительно, увидела его, символ своего Дома, Имперского Феникса, находящегося на самой верхушке, рядом была сходящая Атира и поднимающийся Дракон. Самая мистическая из всех сил вселенной здесь была в своей материальной форме. Вся ответственность правления, и все ее связи с другими Императорами, начиная с ее предка, Зарики Первой, внезапно показались реальными и предстали перед ней так, что она могла изучать их на массивном каменном атефакте.
Мы не в состоянии, даже если попытаемся, передать читателю все те эмоции, которые испытала Зарика в этот момент. На самом деле мы даже не можем предствить себе, что она чувствовала; едва держась на ногах от усталости, триумфующая, крепо прижавшая к себе Орб, она стояла перед самим Циклом, самым древним из всех артефактов, который вызвал в ней робость перед тайнами вселенной и гордость тем, что по праву рождения она является законным Императором.
Она какое время постояла здесь, потом сообразила, что она не одна. Повернув голову, она увидела человека, одетого в пурпурную одежду слуги мертвых. Зарика повернулась к нему и стала ждать. Пурпурный поклонился и медленным, грациозным жестом показал, что она должна идти за ним. Зарика последний раз взглянула на Цикл, смахнула с глаз слезы и пошла за пурпурным.
Оказалось, что они спускаются вниз по дорожке из гладкого камня, идущей по склону травянистого холма. Дорога шла дальше, поднимаясь на другой холм, на верхушке которого росли лиственные растения незнакомого ей вида и несколько кустов. Пурпурная Одежда оставался с ней, и, когда они достигли подножия холма, начал карабкаться вверх. Зарика посмотрена вверх на то, что, на самом деле, было очень невысоким холмом, и спросила себя, в силах ли она забраться на него без посторонней помощи. Но, подумала она, получить помощь от Пурпурного было бы, по меньшей мере, нечестно.
Она уставилась взлядом на верхушку холма, на ее лице появилось выражение решительности, и она пошла вверх. Она почувствовала, как Орб, который она держала в руке, начал трепетать, схватила его покрепче и прижала к телу. Дорога стала круче, она стала делать шаги поменьше, и наконец почувствовала, что сил у нее больше не осталось. Она взглянула на Пурпурного, который шел за ней, и опять в в ее голове мелькнула мысль опереться на него, но вместо этого он сжала зубы и продолжала идти.
Наконец она оказалась перед деревьями, и заметила, что здесь камни дороги сидят глубже в земле, и кажутся намного древнее. С каждым шагом лес становился все гуще, дорога уже, камни еще старше, и у нее появилось ощущение, что она идет назад в прошлое.
Теперь под ее ногами были уже треснувшие камни. Еще несколько шагов, и они раскололись, через них проросли трава и сорняки. Еще чуть-чуть, и она уже шагала по мягкой траве. Примерно в это время она осознала, что осталась одна; Пурпурный, каким-то образом, остался сзади.
И тут же она сообразила, что Орб больше не отягощает ее руки - на самом деле казалось, что он вообще ничего не весит. Она взглянула вниз, и увидела, что он испускает слабое бледно-желтое сияние. Не меняя шага, она открыла руки. Орб взлетел в воздух и начал медленно и грациозно крутиться вокруг ее головы.
И тут у нее на мгновение закружилась голова, потому что у нее над головой больше не было ни ветвей деревьев, ни неба; вместо этого она стояла под каменным сводом. Одновременно она почувствовала зловоние пещеры, которое тут же перекрыли знакомые запахи травы, хвойных иголок и полевых цветов.
Как мы уже сказали, головокружение длилось не больше секунды - она быстро сообразила, где она находиться. Она спросила себя, где находятся Пиро и его друзья, и немедленно узнала об этом. Она также узнала, что Чародейка находится в своем логове в Горе Дзур, и теперь она узнала очень многое об этом самом странном жилище в мире. Наконец она сосредоточилась на Чародейке, и ей показалось, что они глядят друг на друга с расстояния в несколько метров, и ей показалось, что Сетра Лавоуд глядит ей прямо в глаза.
Зарика обратилась к ней, сказав, - Сделано.
- Да, - сказала Чародейка, разрешив себе маленькую улыбку. - Теперь будeт намного тяжелее.
- Конечно, - сказала Империатрица Зарика. - Мы должны немедленно начать. На промедление нет времени.
Потом Империатрица перенесла внимание на другие дела, и Сетра исчезла.
Зарика Четвертая, Империатрица Драгейры, осознала, что вся ее усталость куда-то исчезла.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Несколько Слов с Приветствиями и Поздравлениями от Издателя (Страница 1)
  • Предисловие (Страница 1)
  • Книга Первая (Страница 1)
    • Глава Первая
      Как путешественник, желавший найти свое имя, встретил кучера, желавшего выпить, и как сделка была заключена.       (Страница 1)
    • Глава Вторая
      Как Маролан встретил незнакомку, которая, на самом деле, не была Богиней       (Страница 2)
    • Глава Третья
      Как некий Драконлорд пришел к идее стать Императором с помощью своей честолюбивой кузины       (Страница 3)
    • Четвертая Глава
      Как банда разбойников с большой дороги встретила Волшебницу, которая отнюдь не собирала цветы       (Страница 3)
    • Пятая Глава
      Как Арра научилась не поддаваться возрасту, а Маролан узнал о своей растущей известности       (Страница 4)
    • Шестая Глава
      Как год спустя Автор возвращается в Черную Часовню, а Маролан начинает сердиться.       (Страница 4)
    • Седьмая Глава
      Как Маролан приходит в изумление узнав то, что читатель знал всё это время       (Страница 5)
    • Восьмая Глава
      Как начало своё существование «Общество Свиной Кочерги» и как прошло её последнее собрание       (Страница 7)
    • Девятая Глава
      Как Виконт встретил нового лакея, а также содержащая необходимое отступление, во время которого читатель узнает некоторые интересные сведения о графской чете Уайткрест       (Страница 8)
    • Десятая Глава
      Как прибытие посланника вызвало переполох в поместье Уайткрест       (Страница 9)
    • Одиннадцатая Глава
      Как на герцога Гальстэна, которого читатель возможно помнит как Пэла, были возложены новые обязанности, и некоторые размышления по поводу того, с чем они были связаны и какие последствия этого можно ожидать       (Страница 10)
    • Двенадцатая Глава
      Как Автор, вынужденный против собственной воли описать путешествие Виконта, пытается, исключительно ради Вас, Читатель, сделать путешествие интересным       (Страница 10)
    • Тринадцатая Глава
      Как к Кааврену заглянул неожиданный гость       (Страница 11)
    • Четырнадцатая Глава
      Как Кана встретился с представителями Великих Домов       (Страница 12)
    • Пятнадцатая Глава
      Как Рёаанак, вернувшись домой, был вынужден принять трудное решение       (Страница 13)
    • Шестнадцатая Глава
      Как Пиро повстречался с разбойниками, на что вроде бы и рассчитывал       (Страница 13)
    • Глава Семнадцатая
      Как Пиро и его друзья, достигшие в конце концов вершины горы Дзур, встретили кое-кого, в ком, мы надеемся, читатель узнал старого знакомого       (Страница 15)
  • Книга Вторая (Страница 16)
    • Восемнадцатая Глава
      Как Боги заинтересовались некоторыми важными событиями, которые имели место в последнее время       (Страница 16)
    • Девятнадцатая Глава
      Как Сетра Лавоуд в конце концов, к большому облегчению Пиро и, без сомнения, Читателя, раскрывает свои планы; и о трудном, но необходимом разделении между желаниями и реальными планами       (Страница 17)
    • Двадцатая Глава
      Как банда Вадра повстречалась с таинственной Орлаан и чем закончился их разговор       (Страница 18)
    • Двадцать Первая Глава
      Как Айричу потребовался План, и как он поверил в то, что Пэл сможет его составить       (Страница 19)
    • Двадцать Вторая Глава
      Как Ибронка, единственная дочь Её Высочества Сеннии, пустилась на поиски приключений       (Страница 20)
    • Двадцать Третья Глава
      Как Ибронка повстречала Рёаану, и как они обсуждали, кому и за кого можно разрешить сражаться       (Страница 21)
    • Двадцать Четвертая Глава
      Как, в конце-концов, из тени выходит таинственная Зарика, появление которой сопровождается бурными дискуссиями и солидной долей новых идей, задумок и планов       (Страница 21)
    • Двадцать Пятая Глава
      Как Тевнапирологист вышел на сцену, чтобы сыграть небольшую, но значительную роль в Истории .       (Страница 23)
    • Двадцать Шестая Глава
      Как Пиро и его спутники совершили путешествие к Водопаду Врат Смерти, проехав мимо исторических мест       (Страница 25)
    • Двадцать Седьмая Глава
      Как Маролан, Телдра и Арра отправились на Юг, в то время как Пиро со своей компанией на Север, и как они едва не встретились       (Страница 26)
    • Двадцать Восьмая Глава
      Как некоторые другие проводят своё время, пока наши друзья путешествуют       (Страница 28)
    • Двадцать Девятая Глава
      Как наши друзья добрались до Водопада Врат Смерти и что они там делали       (Страница 30)
    • Тридцатая Глава
      Как они сражались над Водопадом Врат Смерти       (Страница 31)
    • Тридцать Первая Глава
      Как Сетра Лавоуд принимала посетителя       (Страница 32)
    • Тридцать Вторая Глава
      Как Рёаана и Ибронка добрались до Адриланки и как их там приняли       (Страница 32)
    • Тридцать Третья Глава
      Как Зарика преодолела Дороги Мертвых       (Страница 34)
    • Тридцать Третья Глава
      Как Зарика говорила с Богами о серьезных вопросах, касающихся каждого из них.       (Страница 34)


Стивен Браст

Дороги Мертвых

Цикл: "Приключения Виконта Адриланки" - 1

 Читать книгу

Аннотация

Двести лет прошло после Катастрофы Андрона, во время которой Город Драгейра из?за неправильно пошедшего магического эксперимента был случайно превращен в Море Хаоса, и Империя была совсем не тем, чем она привыкла быть. Одним махом лишившись Императора, Орба, который был фокусом силы Империи, и столицы вместе с Имперской бюрократией и множеством обыкновенных граждан, выжившие жители Драгейры с трудом брели через долгое время Междуцарствия, не в состоянии использовать даже простейшую магию и волшебство, которыми они привыкли пользоваться в повседневной жизни.И вот теперь наследники выживших великих авантюристов Кааврена, Пела, Айрича и Тазендры, выросшие в почти уничтоженном мире, убеждены, как и их родители, что время приключений прошло и с ними не может случиться ничего интересного. Они, конечно, ошибаются...Даже для лишенных магии Драгейриан сражаться, строить заговоры и интриговать так же естественно, как и дышать, как, впрочем, и для их достаточно могущественных богов. Враги Империи лезут со всех сторон, на Горе Дзур происходят непостижимые дела... и, совершенно неожиданно, юная Наследница Фениксов, Зарика, начинает действовать, и так завязывается цепочка кровавых событий, которая опять восстановит этот мир.

Создание книги: FGT-ZS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Стивен Браст - Биография

Стивен Браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").