стивен браст - Атира

1 стивен браст

ПРОЛОГ

Женщина, девушка, мужчина и мальчик сидели, как и положено добрым путникам, у костра в лесу.
- Теперь, когда вы здесь, - сказал мужчина, - объяснения могут немного подождать - сначала мы поедим.
- Очень хорошо, - отозвалась женщина. - Пахнет соблазнительно.
- Спасибо. - Мужчина слегка поклонился. Мальчик молчал.
Девочка пренебрежительно фыркнула, остальные не обратили на нее внимания.
- Что это такое? - поинтересовалась женщина. - Я не узнаю...
- Птица. Скоро будет готова.
- Он ее убил, - обвиняющим тоном заявила девочка.
- Да? - сказала женщина. - А разве ему не следовало этого делать?
- Он умеет только убивать.
Мужчина не ответил, лишь повернул птицу на вертеле. Мальчик молчал.
- Неужели ты ничего не можешь сделать? - спросила девочка.
- Ты имеешь в виду - научить его какому-нибудь ремеслу? - сказала женщина.
Никто не рассмеялся.
- Мы шли через лес, - не унималась девочка. - И не то чтобы я хотела здесь оказаться...
- Ты не хотела? - осведомилась женщина, бросив быстрый взгляд на мужчину. Тот не обращал на них внимания. - Он заставил тебя пойти с ним?
- Ну, он не заставлял, но мне пришлось.
- Хм-м.
- Вдруг мне стало страшно и...
- Чего ты испугалась?
- Ну... этого места. Я хотела пойти по другой дороге. Но он отказался.
Женщина посмотрела на жарящуюся птицу и кивнула.
- Да, они часто так поступают, - со вздохом сказала она. - Именно таким образом они находят жертву и отпугивают хищников. Такие специальные псионические способности...
- Мне все равно, - перебила ее девочка.
- Еда готова, - заявил мужчина.
- Я стала с ним спорить, однако он меня даже не слушал. Вытащил свой нож и швырнул в кусты...
- Да, - кивнул мужчина. - И вот вам, пожалуйста.
- Ты мог, - заявила женщина, неожиданно посмотрев мужчине в глаза, - просто обойти его. Они не нападают на людей.
- Поешьте, - ответил мужчина. - А потом вернетесь к оскорблениям.
Мальчик молчал. Женщина сказала:
- Как хочешь. Но мне любопытно...
Мужчина пожал плечами.
- Я не люблю тех, кто пытается влезть в мое сознание, - заявил он. - Кроме того, они довольно вкусные.
Мальчик, которого звали Савн, продолжать молчать.
Впрочем, при данных обстоятельствах ничего другого ожидать и не следовало.

ГЛАВА 1

Я не выйду за крестьянина,
Что копается в навозе.
Я не выйду за крестьянина,
Что копается в навозе.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад,
Под ногами не болтайся.
Шаг вперед, шажок назад,
Под ногами не болтайся.
За кого тогда ты выйдешь?
Эй-хо-ха, эй-хо-ха!

Савн заметил его первым, и если уж на то пошло, именно он первым увидел Предвестников. Предвестники вели себя так, как и положено Предвестникам: сначала их никто не узнал. Савн сказал своей сестре Полинис:
- Лето уже почти закончилось, джареги начали спариваться.
- Какие джареги, Савн? - спросила сестра.
- Вон там, на крыше дома Тэма.
- О, я их вижу. Может быть, они соединились навсегда. У джарегов так бывает.
- Да, и у людей с Востока, - заявил Савн, исключительно для того, чтобы продемонстрировать свою осведомленность.
Поли уже исполнилось восемьдесят, и она начала понимать, что ее брат знает далеко не все, а он никак не мог привыкнуть к этой мысли.
Поли ничего не ответила, и Савн бросил последний взгляд на джарегов. Самка была крупнее, и ее окраска, по мере того как лето уступало место осени, становилась темно-коричневой. Савн догадывался, что весной самец будет зеленым или серым, а самка посветлеет. Он еще немного понаблюдал за тем, как они ждут, пока кто-нибудь умрет. Затем джареги взлетели, сделали круг над домом Тэма и умчались на юго-восток.
Савн и Поли, не подозревая, что Судьба послала им Предзнаменование, промчавшееся у них над головами, направились в дом Тэма, где их накормили салатом со знаменитой приправой Тэма, благодаря которой даже масло из льняного семени казалось вкусным. Салат вместе с жидким соленым супом - вот практически и все, что подавал на стол Тэм после сбора льна, и они успели привыкнуть к такой пище. В любом случае вкус у салата оказался приятнее, чем запах сохнущего льна. На столе стоял еще и сыр, но Тэм так и не овладел искусством его производства, до старого Башмака ему ой как далеко. Тэм еще слишком молод для Хозяина, ему едва исполнилось пять сотен лет.
Поли нашла место, откуда удобно наблюдать за всем помещением, и взяла стакан вина, смешанного с водой, а Савн выбрал эль. Поли еще не полагалось пить вино, но Тэм никогда на нее не доносил, а Савн тем более. Она оглядела зал, и Савн заметил, что ее взгляд постоянно возвращается к одному и тому же месту, поэтому заметил:
- Он еще слишком молод для тебя.
Поли даже не покраснела. Очередное доказательство того, что сестричка повзрослела.
- А кто тебя спрашивает?
Савн пожал плечами и промолчал. Создавалось впечатление, что в Ори влюблены все девушки городка, что опровергало утверждение о том, будто девушки любят сильных парней. Светловолосый Ори красив, как девушка, но особенно привлекательным его делало то, что он не замечал знаков внимания, которые ему оказывали, заставляя Савна вспоминать историю мастера Вага о норске и волке.
Савн поискал глазами, не видно ли в зале Фири, и испытал одновременно разочарование и облегчение, обнаружив, что ее нет. Он огорчился, так как она, безусловно, была самой красивой девушкой в городке, но Савну становилось не по себе от одной только мысли, что он когда-нибудь осмелится заговорить с ней.
Савну разрешали покупать себе обед только во время сбора урожая, потому что тогда ему приходилось работать с раннего утра до того момента, когда наступало время отправляться к мастеру Вагу, - его родители считали, что в такой ситуации ему необходимо подкрепить силы. Поскольку не существовало способа позволить Савну обедать у Тэма и запретить это его сестре, которая трудилась на сборе урожая целый день, они согласились, что Поли будет сопровождать Савна к Тэму, после чего немедленно вернется домой. Поев, Поли поспешила к отцу с матерью, а Савн зашагал к мастеру Вагу. Он бросил последний взгляд на крышу дома, но джареги не вернулись.
День у мастера Вага прошел быстро. Савн был все время чем-то занят: смешивал растения, запоминал указания мастера, наводил порядок. Мастер - лысеющий, с покатыми плечами и глазами хищной птицы, рассказал Савну, наверное в четвертый раз, историю о Барсуке в Трясине, сумевшем поменяться местами с Умным Криотой. Савн считал, что отлично знает историю, но промолчал, поскольку мог ошибаться, а мастер так ловко насмехался над парнем, ругая его за самоуверенность, что тот заливался краской.
Поэтому Савн внимательно слушал, стараясь все запомнить, выстирал одежду мастера в воде, набранной из колодца, вычистил пустые керамические горшки и помог наполнить их землей или растениями, а потом изучал изображения легких и сердца и старался не путаться под ногами, когда к мастеру пришел посетитель.
В плохие дни Савн проверял время каждые полчаса. В хорошие всегда удивлялся, когда мастер говорил: "На сегодня хватит. Иди домой". Сегодня был один из хороших дней. Когда Савн отправился домой, оранжево-красное небо оставалось еще достаточно ярким.
Следующее событие - и первое, что нас интересует - произошло, когда Савн возвращался домой. Мастер жил в тени Малого Утеса возле берега реки под названием Верхняя Коричневая Глина. От дома мастера Вага до деревни пол-лиги. Естественно, Савн ходил к мастеру пешком - ведь он всего лишь ученик.
На, полпути между Малым Утесом и деревней есть одно место, где сходятся две тропы - как раз перед Кривым камнем. Отсюда идет ровная дорога к особняку лорда Смолклифа. Именно здесь Савн и увидел незнакомца, который склонился над дорогой и скреб ее каким-то инструментом.
Незнакомец быстро поднял голову - возможно, он услышал шаги Савна, - негромко выругался, посмотрел на небо, нахмурился, а затем перевел взгляд на юношу. Только после того, как незнакомец выпрямился, Савн понял, что перед ним человек с Востока. Сердце отчаянно забилось в груди Савна, они с чужаком молча изучали друг друга. Савну еще никогда не доводилось встречать людей с Востока. При ближайшем рассмотрении оказалось, что он чуть ниже Савна ростом, но в нем ощущалась некая твердость и завершенность, которая приходит с возрастом. Очень странно - Савн не знал, что сказать. Кроме того, он понятия не имел, на каком языке говорит незнакомец.
- Добрый вечер, - наконец сказал человек с Востока. Он говорил как местный житель - впрочем, родившийся много южнее Малых Утесов.
Савн вежливо ответил на приветствие. Он не знал, что делать дальше, поэтому решил просто подождать. Как странно видеть того, кто постареет и умрет еще до того, как закончится твоя юность.
Наверное, он моложе меня, с некоторым удивлением сообразил Савн.
Человек с Востока был в дорожной одежде, сверху он накинул легкий дождевик, на дороге у его ног стояла сумка. В одежде незнакомца преобладал зеленый цвет. На бедре висел хрупкий меч, а в руке мужчина держал инструмент, которым копал, - длинный прямой кинжал. Савн посмотрел на оружие более внимательно и обнаружил, что на одной руке человека с Востока всего четыре пальца. Может быть, так и должно быть?
Тут незнакомец сказал:
- Вот уж не думал, что кто-нибудь пойдет по этой дороге.
- Здесь и в самом деле редко кто появляется, - ответил Савн так, словно говорил с человеческим существом; иными словами, с равным себе. - Мой учитель живет на другом конце тропы, а вон там находится особняк лорда Смолклифа.
Незнакомец кивнул. У него оказались темно-коричневые, почти черные глаза и волосы и такая же растительность над верхней губой. Будь он человеком, про него можно было бы сказать, что он очень невысокого роста, но довольно сильный.
Впрочем, подумал Савн, наверное, все люди с Востока такие. Незнакомец стоял на своих немного кривоватых ногах, чуть наклонив голову вперед, словно ее неправильно посадили на плечи и теперь она норовила упасть на землю. И еще - голос незнакомца звучал как-то странно, но Савн никак не мог понять, в чем дело.
Савн откашлялся и спросил:
- Надеюсь, я вам не помешал?
Незнакомец улыбнулся, но Савн не понял, что означает его улыбка.
- Вы знакомы с колдовством? - спросил незнакомец.
- Не слишком.
- Не имеет значения.
- Я хотел сказать, что знаю... мне известно, обычно оно практикуется... а вы именно им занимались?
Незнакомец продолжал улыбаться.
- Меня зовут Влад, - сказал он.
- А я - Савн.
Незнакомец поклонился Савну как равному. Только позднее Савну пришло в голову, что ему следовало оскорбиться. Затем тот, кого звали Влад, сказал:
- Вы первый житель этого города, которого я встретил. Как он называется?
- Смолклиф.
- Значит, где-то поблизости должны быть горы?
Савн кивнул.
- Вон там, - ответил юноша, показывая в ту сторону, откуда пришел.
- Что ж, тогда у вашего города подходящее название.
- А вы с юга?
- Да. Чувствуется по моей речи?
Савн кивнул и поинтересовался:
- А вы из какого места?
- О, я много где побывал.
- Не покажусь ли я вам невежливым, если спрошу, какое заклинание вы намеревались сотворить? Я ничего не знаю о колдовстве.
Влад доброжелательно улыбнулся.
- Это будет вежливо, - ответил он, - пока вы не начнете настаивать на ответе.
- Ах вот оно что. - Савн не знал, следует ли расценивать его слова как отказ, но потом решил, что будет разумнее промолчать.
Он плохо разбирался в мимике выходцев с Востока - только теперь Савн сообразил, как сильно выражение лица помогает понять, что имеет в виду собеседник.
- Как долго вы собираетесь у нас пробыть? - спросил Савн.
- Не знаю. Тут многое зависит от того, как я себя здесь почувствую. Обычно я нигде не останавливаюсь надолго. Но, раз уж мы об этом заговорили, вы не могли бы порекомендовать мне гостиницу?
Савн заморгал:
- Я не понимаю.
- Постоялый двор.
- Мы здесь весьма гостеприимны...
- Место, где можно провести ночь.
- А... Тэм сдает путникам комнаты.
- Хорошо. Где?
Савн поколебался, а потом ответил:
- Я сейчас как раз туда направляюсь, так что, если хотите, можете пойти со мной.
Казалось, Влада охватили сомнения, но потом он спросил:
- А вы уверены, что вам это будет нетрудно?
- Никаких проблем. Я в любом случае прохожу мимо дома Тэма.
- Превосходно. Тогда вперед, Андаунтра, чтобы страх не хватал нас за пятки.
- Что?
- "Башня и дерево", акт второй, сцена четвертая. Не имеет значения. Веди нас.
Когда они зашагали по дороге, Влад спросил:
- А где ты был?
- Я возвращаюсь домой от мастера Вага, я его ученик.
- Прости мне мое невежество, но кто такой мастер Ваг?
- Наш лекарь, - гордо ответил Савн. - Таких, как он, только трое во всей стране.
- Хорошо, что у вас есть лекарь. Он лечит и барона Смолклифа?
- Что? О нет. - Савн был потрясен. Ему и в голову не приходило, что барон может заболеть. Или получить ранение. Впрочем, теперь он сообразил, что такой вариант вполне возможен. - Его светлость, ну, я не знаю, но мастер Ваг наш.
Человек с Востока кивнул, будто слова Савна подтвердили то, что он и раньше знал или о чем догадывался.
- И что вы там делаете?
- Ну, много чего. Сегодня я помогал мастеру Вагу приготовить лубок для руки Дейма Саллена, а также изучал "Девять креплений для конечностей".
- Звучит интересно.
- И конечно, учился рассказывать истории.
- Истории?

1 Следующая страница


Атира 2

- Конечно.
- Не понимаю.
Савн нахмурился и спросил:
- А разве не все лекари рассказывают истории?
- Только не там, откуда я пришел.
- На юге?
- В разных местах.
- Нужно рассказывать пациенту истории, чтобы отвлечь его, понимаете?
- Звучит разумно. Я и сам рассказывал истории.
- Правда? Я люблю истории. Возможно, вы могли бы...
- Нет, не думаю. Тогда были особые обстоятельства. Один глупец заплатил мне за то, что я рассказал ему историю своей жизни. Я так и не узнал, зачем она ему понадобилась. Но деньги он предложил неплохие. И сумел меня убедить, что никто посторонний ничего не узнает.
- Так вот чем вы занимаетесь? Рассказываете истории?
Человек с Востока усмехнулся:
- Нет, вовсе нет. Последнее время я просто путешествую.
- Куда-то или от чего-то?
Влад бросил на своего собеседника быстрый взгляд.
- А ты весьма проницателен. Сколько тебе лет? Впрочем, не имеет значения. А как кормят в том месте, куда ты меня ведешь?
- В это время года в основном подают салат. Знаете, сейчас сбор урожая.
- Да, конечно. Я как-то не подумал.
Влад огляделся по сторонам.
- Странно, - заметил он через некоторое время, - земли не засеяны.
- На этой стороне холма земля слишком влажная, - ответил Савн. - А лен требует сухой почвы.
- Лен? Значит, вы здесь выращиваете только лен?
- В основном. Немного кукурузы для скота, но на нашей почве она плохо растет. Больше всего у нас выращивают лен.
- Тогда понятно.
Они поднялись на вершину холма и посмотрели вниз.
- Что понятно? - спросил Савн.
- Запах.
- Запах?
- Должно быть, льняное масло.
- Да. Наверное, я к нему привык.
- Похоже, меня кормили именно этим в городке, который находится к востоку отсюда - до него примерно полдня пути.
- Это Уайтклиф. Я был там дважды.
Влад кивнул.
- Я не заметил никакого привкуса в тушеном мясе, но салат должен иметь весьма своеобразный аромат.
Савну показалось, что он заметил легкую иронию в словах Влада, но уверенности у него не было.
- Некоторые виды льна используются для приготовления пищи, а из других делают полотно.
- Полотно?
- Да.
- Вы готовите из льна еду и делаете из него одежду?
- Нет-нет. Речь идет о разных сортах.
- Значит, они перепутали, - заметил Влад. - Теперь мне все понятно с салатом.
Савн с сомнением посмотрел на него, он не знал, шутит ли его собеседник.
- Их очень легко отличить, - заявил Савн. - Когда кладешь семена в бочки, которые установлены в погребе, настоящий салатный лен растворяется...
- Не имеет значения, - перебил его Влад. - Я уверен, ты никогда их не перепутаешь.
Пара джарегов взлетела с ветвей дерева и скрылась в лесу, впереди.
Неужели это джареги, что я видел сегодня утром? - подумал Савн.
Они подошли к последнему холму перед домом Тэма.
- Вы так и не ответили на мой вопрос, - сказал Савн.
- Вопрос?
- Вы путешествуете куда-то или от чего-то?
- Я так давно путешествую, что теперь уже и сам не знаю.
- Ага. А могу ли я задать вам еще один вопрос?
- Конечно. Возможно, я на него не отвечу.
- Если вы не рассказываете истории, то что вы делаете?
- Ты полагаешь, каждый должен что-то делать?
- Ну да.
- Я хороший охотник.
- Понятно.
- И еще у меня есть несколько золотых, которые я показываю, когда возникает нужда.
- Вы их просто показываете?
- Верно.
- А зачем?
- Люди хотят их у меня забрать.
- Да, но...
- А когда они пытаются, дело кончается тем, что ко мне попадает их имущество - обычно его хватает для удовлетворения моих скромных нужд.
Савн снова с сомнением посмотрел на Влада, пытаясь понять, насколько тот серьезен, но рот человека Востока скрывали густые черные волосы, растущие над верхней губой.
Савн отвел глаза в сторону, чтобы его поведение не сочли невежливым.
- Дом Тэма там, внизу, сэр, - сказал он, не зная, следовало ли употреблять слово "сэр" в разговоре с человеком с Востока.
- Называй меня Влад.
- Хорошо. Надеюсь, дом Тэма вам понравится.
- Уверен, там отлично, - ответил Влад. - После нескольких недель, проведенных в лесу, даже самые элементарные вещи кажутся роскошью. Могу я тебе кое-что дать?
Савн нахмурился, охваченный странными подозрениями.
- Что вы имеете в виду?
- У моего народа принято дарить подарок первому человеку, которого встречаешь в новом месте. Говорят, приносит удачу. Не могу сказать, что я в это верю, но старым обычаям следую.
- Что?..
- Вот. - Влад засунул руку в мешок, отыскал там что-то и протянул Савну.
- Что это такое? - спросил Савн.
- Отшлифованный камень, который я нашел во время своих странствий.
Савн смотрел на подарок, раздираемый страхом и любопытством.
- Он волшебный?
- Нет, самый обычный.
- О, какой у него красивый зеленый цвет, - сказал Савн.
- Да. Пожалуйста, возьми его.
- Ну, спасибо вам. - Савн не мог отвести от камня глаз. Он был отполирован до блеска.
Интересно, как можно полировать камень, подумал Савн, да и зачем это делать?
Он положил камень в карман.
- Может быть, мы еще встретимся.
- Вполне возможно, - ответил Влад и вошел в дом Тэма.
Савн пожалел, что не может последовать за ним, чтобы увидеть, какое выражение появится на лице Тэма, когда человек с Востока переступит порог, но уже темнело, а его ждали родители - Панер всегда ворчит, если он не приходит к началу ужина.
Пока Савн шел домой - а ему оставалось пройти целую лигу, - он размышлял о человеке с Востока. Что Влад здесь делает, зачем пришел, куда уйдет и говорит ли он правду относительно своего образа жизни? Савн сразу же поверил, что Влад охотник. Хотя как он находит дичь? Ведь люди с Востока не могут быть Волшебниками, разве не так? Встреча с ним показалась юноше необычной и волнующей. Постепенно Савн начал сомневаться во всем, а к тому моменту, когда увидел мигающий свет в окошке собственного дома, сумел убедить себя, что человек с Востока все выдумал.
За обедом в тот вечер Савн был молчаливым и рассеянным, хотя ни Панер, ни Манер не обратили на это внимания - они слишком устали, чтобы поддерживать беседу. Сестра не закрывала рта, словно понимала, что от Савна толку не будет, но его поведение не комментировала. Ма лишь один раз обратилась к нему с вопросом - ей хотелось узнать, что нового рассказал ему мастер Ваг, но Савн пожал плечами и пробормотал, что занимался наложением лубка, после чего сестра сообщила, что все ее знакомые девчонки страшные дурочки и ей надоело с ними разговаривать.
После обеда Савн немного помог с домашней работой - впрочем, заклинание, сотворенное Панером, давало совсем мало света. Он наломал щепок на растопку; Панер и Манер кололи крупные поленья - они сказали, что Савн еще мал для такого серьезного дела. Кроме того, в его обязанности входило убрать остатки пищи из запруды с кетной, чтобы не привлекать внимание стервятников, а также почистить инструменты для завтрашней работы в поле.
Закончив, Савн обошел маленький амбар и присел на пень, чтобы послушать воркование голубей. Скоро они улетят и вернутся только весной, вместе с ласточками, белоспинками и иволгами. Пожалуй, впервые Савн задумался о том, куда они улетают и что представляют собой далекие страны. Живут ли там люди? Если да, то какие они? И есть ли там Савн, который наблюдает за птицами и размышляет о том, что с ними происходит, когда они возвращаются на север?
Он вдруг представил себе другого Савна, обнаженного по пояс и влажного от пота, который смотрит на него.
Я могу просто уйти, подумал он. Даже не буду возвращаться в дом, чтобы взять что-нибудь с собой, а просто возьму и уйду. И тогда я узнаю, куда улетают голуби, и кто там живет, и на кого они похожи. Я могу.
Но он знал, что не сделает ничего подобного. Он останется здесь и...
И что?
Савн вдруг вспомнил о джарегах, которых видел на крыше дома Тэма. Летающие рептилии выполняют работу мусорщиков, точно так же, как, в некотором смысле, представители Дома Джарега. Савн множество раз видел ядовитых животных, но представителей Дома Джарега ему встречать не приходилось. Интересно, как они выглядят?
Почему я вдруг начал думать о подобных вещах? Что со мной происходит?
Голова у Савна вдруг закружилась, и ему захотелось прилечь, но он боялся пошевелиться - испытанное ощущение оказалось таким чудесным и одновременно пугающим. Он даже старался не дышать, но отчетливо ощущал, что дышит, легкие работают изо всех сил, наполняя все тело воздухом. Невозможно! Перед ним лежала великолепная дорога - по бокам кирпичные стены, а наверху жуткое черное небо. Дорога не имела конца, и он знал, что где-то впереди она разветвляется и среди ответвлений найдется путь куда угодно. И над всей этой картиной парило лицо человека с Востока, которого он только что встретил, - тот каким-то непостижимым образом одни пути открывал, а другие закрывал. Сердце Савна наполнилось радостью потери и болью возможностей.
Какая-то часть его разума осознавала, что с ним происходит. Кое-кто называет это прикосновением богов. Считается, что некоторые мистики атира всю жизнь проводят в таком состоянии. Савн слышал о таких переживаниях от своих друзей, но никогда особенно им не верил.
"Кажется, будто ты одновременно касаешься всего мира", - говорил Корал.
"Вроде как видишь все, что происходит вокруг, а сам находишься внутри каждого события", - сказал кто-то. Его имя Савн забыл.
И все это - лишь малая часть того, что происходило с ним. Что это значит? Останется ли он прежним? Кем станет? Когда закончится чудесное видение?
А потом все исчезло - так же быстро, как и возникло. Вокруг продолжали ворковать голуби, стрекотали сверчки. Савн сделал несколько глубоких вдохов и закрыл глаза, стараясь навеки запечатлеть диковинные образы в памяти, чтобы когда-нибудь их воскресить. Что скажут Ма и Па? И Корал? Поли не поверит, ну и пусть! Да и вообще, ему все равно, поверит ли ему кто-нибудь. Более того, он не станет никому рассказывать, даже мастеру Вагу. Это его собственные переживания, и таковыми они останутся, потому что Савн понял одну вещь - он может уйти, если только захочет.
Хотя он никогда не думал об этом раньше, сейчас Савн понимал каждой частичкой своего тела - у него появился выбор между жизнью лекаря в Смолклифе и неизведанными странствиями в чужом мире. Что он выберет? И когда?
Он сидел и размышлял, пока прохлада поздней осени не прогнала его в дом.

* * *

Ее звали Ротса, и иногда она даже отзывалась на свое имя.
Она летела вверх, пробилась сквозь облака и снова начала дышать, небо стало голубым - ярким, живым, с белыми и серыми пятнами, а на земле внизу мелькали пятна других цветов, но там не было ничего интересного. Пятна над ней разбрасывал ветер; те, что оставались внизу, подчинялись воле того, кто походил на ветер, она не знала ему названия.
Ветер не толкал Ротсу и не нес; скорее она скользила вокруг него и сквозь него. Говорят, моряки никогда не дразнят море. Она дразнила ветер.
Друг звал Ротсу снизу, какой необычный зов - за долгие годы она так к нему и не привыкла. Речь шла не о пище, опасности или спаривании, хотя звучало похоже. Нет, призыв означал, что ее друг хочет, чтобы они помогли Кормильцу. Она не знала, что связывает ее друга с Кормильцем, но они связаны, и ее друга это вполне устраивает. Она не понимала, как такое может быть.
Однако Ротса ответила, потому что он позвал ее и потому что она всегда отвечала, когда он ее звал. У нее не было представлений о честной игре, однако нечто очень похожее промелькнуло в ее сознании, когда она перешла в штопор, задержала дыхание и помчалась вниз сквозь тучи, легко уходя от встречных восходящих потоков. Ее друг ждал, и его глаза горели знакомым огнем.
Ротса увидела Кормильца прежде, чем почувствовала его запах, но ей не требовалось видеть, слышать или ощущать запах своего друга; она просто знала, где он находится, - они выровняли свои скорости и приземлились рядом с мягкой шеей Кормильца, чтобы внимательно выслушать его пожелания.

ГЛАВА 2

Я не выйду за слугу,
За слугу не выйду замуж.
Мне работа ни к чему,
Лишняя, тяжелая.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Наступил последний день недели. Савн провел его дома. Он сварил мыло и занялся уборкой. Вскоре подоконник и кувшины на кухне заблестели в свете открытого огня очага, да и железный насос над раковиной тускло мерцал отраженными бликами. Савн продолжал работать, но мысли его возвращались к событиям предыдущего вечера. Однако чем больше он думал, тем сильнее смысл видений ускользал от его понимания. Что-то, несомненно, случилось. Но почему же он не ощущает никаких изменений?
Постепенно до Савна дошло, что изменения все-таки есть. Ведь он целый день пытается сообразить, что же с ним произошло.
Возможно, я занимаюсь уборкой в последний раз.
Мысль эта одновременно возбуждала и пугала Савна, пока он не понял, что слишком отвлекается и плохо делает свою работу. Тогда он постарался сосредоточиться на уборке.
Когда он закончил, на погреб были наложены свежие заклинания против крыс и насекомых, продукты в кладовой расставлены, а банки с вареньем приведены в порядок. Савн даже подготовил место для новых покупок, которые они принесут домой вечером. Сестра чистила очаг, Ма занималась огородом, а Па приводил в порядок спальню и чердак.
Савн освободился в четырнадцатом часу дня, как, впрочем, и все остальные, так что незадолго до наступления полудня они собрались, чтобы перекусить маисовыми лепешками и желтой похлебкой из перцев, затем впрягли Глиину и Тикки в повозку и поехали в город. Они всегда останавливались в одних и тех же местах, по спирали приближаясь к дому Тэма, где им предстояла главная трапеза недели, а также пиво для Ма, Па - а в последнее время и для Савна - и свекольная вода для Поли.
Они будут сидеть и слушать споры крестьян о том, как повлияет сухая погода на урожай и как это отразится на качестве льна. Сверстники Савна будут прислушиваться к разговору, периодически вставляя и свои замечания, стараясь продемонстрировать старшим, что все понимают. Иногда они начинали болтать между собой - за исключением учеников, у тех своя компания, и они просто обожают рассказывать друг другу истории про своих наставников. У Савна было среди них несколько приятелей.
Первые две остановки - платная конюшня, где они закупали припасы, и прядильня, где запасались полотном - прошли как обычно: они приобрели необходимые припасы, но не стали тратиться на полотно, хотя Савну и понравился материал с красно-белым рисунком на зеленом фоне. Ма и Па поболтали с Прядильщиком о том, что его светлость остался в своем особняке возле Смолклифа, а Поли скучала. Савн прекрасно понимал, что материал окажется слишком дорогим, и даже не стал спрашивать, сколько он стоит, а Ма, после того как они снова выехали на дорогу, похвалила полотно Прядильщика и заявила, что им бы следовало что-нибудь у него купить, если у них что-нибудь останется после уплаты налогов его светлости.
Они, как это часто бывало, проехали без остановки мимо лавки, где продавали посуду; впрочем, они дружно помахали ее хозяину. Был уже третий час пополудни, когда они отъехали от лавки Кожевника, где купили кусок кожи для подпруги Гиины - старая уже совсем протерлась. Впереди виднелись скобяная лавка и дом Тэма.
Возле дома собралась большая толпа.
Ма, которая управляла повозкой, натянула поводья, и они остановились.
- Может быть, стоит посмотреть, что там происходит? - спросила она.
- Похоже, они собрались вокруг телеги, - сказал Па. Ма немного подумала, потом подъехала чуть ближе.

Предыдущая страница 2 Следующая страница


3 стивен браст

- Господин Ваг, - заявила Поли, бросив быстрый взгляд на Савна, словно тот должен был понимать, что случилось.
Они приблизились еще немного и остановились примерно в двадцати футах от телеги и собравшихся вокруг нее людей. Савн и Поли поднялись на ноги и вытянули шеи.
- Там мертвец, - с благоговением прошептал Савн.
- Точно, - кивнул Па.
- Поехали дальше, - проворчала Ма. - Нам здесь нечего делать.
- Но, Ма... - начала Поли.
- Помолчи, - вмешался Па. - Твоя мать права. К тому же мы ничем не сможем помочь несчастному.
- Но разве вы не хотите знать... - не унималась Поли.
- Позднее нам обязательно все расскажут, - заявила Ма. - Уверена, что даже больше, чем нам следует знать. А теперь нужно купить гвоздей.
Когда повозка двинулась вперед, на них остановился строгий взгляд господина Вага.
- Подожди немножко, Ма, - не выдержал Савн. - Господин Ваг...
- Вижу, - нахмурившись, ответила Ма. - Он хочет, чтобы ты подошел к нему. - В ее голосе появилась тревога.
Савн, в свою очередь, немного занервничал, неожиданно обнаружив себя в центре всеобщего внимания - вокруг телеги собрались почти все, кто жил неподалеку.
Однако господин Ваг не дал Савну опомниться. Морщинистое лицо Вага было еще более сумрачным, чем обычно, а тяжелые челюсти периодически сжимались - Савн знал, что так бывает, когда господин Ваг напряженно о чем-то размышляет.
- Пришло время научиться осматривать мертвеца, - заявил господин Ваг. - Подойди сюда.
Савн сглотнул и подошел к телеге, в которую был впряжен чалый мерин, терпеливо стоявший на месте, словно ничего не произошло. На телеге, лицом вверх, лежало тело - казалось, человек отдыхает. Голова повернута в сторону, колени слегка согнуты, раскрытые ладони повернуты вверх, голова...
- Я его знаю! - воскликнул Савн. - Это Рейнс.
Господин Ваг фыркнул, словно хотел сказать: "Мне это тоже известно". Однако вслух он произнес следующее:
- Одна из наших скорбных обязанностей состоит в том, чтобы определить, отчего человек умер. Прежде всего необходимо установить, не явилась ли причиной его смерти болезнь, от которой могли пострадать другие. Затем нам следует выяснить, не была ли его смерть насильственной - в таком случае мы обязаны предупредить людей о появлении убийцы или опасного хищника. А теперь расскажи мне, что ты видишь.
Но прежде чем Савн успел открыть рот, господин Ваг повернулся к толпе и сказал:
- Отойдите в сторону! Нам предстоит сделать работу. Займитесь своими делами или постарайтесь нам не мешать. Мы расскажем вам обо всем, что удастся обнаружить.
Удивительное дело - всякий раз, когда господин Ваг начинал осматривать пациента, его резкие манеры куда-то исчезали. Впрочем, труп явно не относился к категории пациентов, поэтому господин Ваг сурово буравил взглядом собравшихся, пока те не отступили на несколько футов. Савн сделал глубокий вдох, гордясь тем, что господин Ваг употребил слово "мы", и с трудом удержался от того, чтобы потереть руки, словно именно ему предстояла серьезная работа. Он надеялся, что Фири смотрит на него.
- А теперь, Савн, - сказал господин Ваг, - расскажи, что ты видишь.
- Ну, я вижу Рейнса. То есть его тело.
- Ты же на него не смотришь. Попробуй еще раз.
Савн снова почувствовал, что оказался в центре всеобщего внимания, и попытался заставить себя забыть о любопытных взглядах. В некоторой степени ему сопутствовал успех. Он еще раз отметил положение повернутых ладонями вверх рук, необычно согнутые ноги. Никто не будет так лежать. Оба колена слегка согнуты и...
- Ты не смотришь на лицо, - заявил господин Ваг. Савн сглотнул. Он не хотел смотреть в лицо мертвеца. Ваг продолжал: - Что ты видишь?
Савн заставил себя посмотреть. Глаза Рейнса были прикрыты, губы сжаты.
- Он выглядит как Рейнс, господин Ваг, - сказал Савн.
- И что это тебе говорит?
Савн мучительно попытался что-нибудь придумать. Наконец он ответил:
- Он умер во сне?
- Нет, но ты сделал очень разумное предположение, - проворчал Ваг. - Пока мы не можем утверждать, что он умер во сне, хотя такой вариант исключать нельзя, однако мы знаем две важные вещи. Во-первых, перед смертью Рейнс не испытал никакого потрясения. Или все произошло так быстро, что он не успел удивиться. Кроме того, мы можем утверждать, что смерть не причинила ему боли.
- О да, понимаю.
- Хорошо. Что еще?
После короткой паузы Савн с сомнением сказал:
- У него на затылке кровь.
- Много?
- Совсем чуть-чуть.
- А много крови бывает при ранениях в голову?
- Много.
- Какой следует вывод?
- Ну, не знаю.
- Думай! Когда рана в голове перестает кровоточить?
- Когда... ага. Он умер до того, как разбил голову?
- Точно. Очень хорошо. А еще где-нибудь есть кровь?
- Хм-м... нет.
- Следовательно?
- Он умер, после чего упал назад, ударился головой о днище телеги - крови вылилось совсем немного.
- Неплохо, но не совсем правильно, - проворчал Ваг. - Взгляни на дно телеги. Потрогай его. - Савн молча повиновался. - Ну что?
- Дерево.
- Какое дерево?
Савн посмотрел на телегу и почувствовал себя, идиотом.
- Я не знаю, господин Ваг. Ель или еще что-нибудь такое.
- Твердое или мягкое?
- Очень мягкое.
- Значит, он должен был очень сильно удариться, чтобы пошла кровь, не так ли?
- Верно. Но как?
- Действительно, как? Мне рассказали, что лошадь пришла сюда шагом, а тело находилось именно в этом положении. Можно предположить, что он ехал на телеге, почти мгновенно умер, после чего, или одновременно, лошадь чего-то испугалась и помчалась вперед, в результате мертвое тело упало назад с такой силой, что кожа на затылке, а может быть, даже череп были разбиты. Что в таком случае мы должны увидеть?
Савн начал получать удовольствие от происходящего - отнесись к телу, как к загадке, а не как к умершему знакомому.
- Вмятину на черепе - и на дне телеги.
- Он должен был очень сильно удариться, чтобы оставить вмятину на дереве. А на голове должен остаться след от удара. Что еще?
- Еще?
- Да. Думай. Представь, как все случилось.
Савн почувствовал, как у него округляются глаза.
- О! - Он взглянул на лошадь. - Да. Она быстро бежала.
- Превосходно! - сказал господин Ваг, впервые за все время улыбнувшись. - Теперь пришло время припомнить, что мы знаем о Рейнсе. Чем он занимался?
- Работал возчиком, но после того, как он покинул город, я больше ничего о нем не слышал.
- Достаточно. Стал бы Рейнс загонять лошадь так, чтобы она вспотела?
- О нет! Только в том случае, если случилось что-то особенное.
- Правильно. Значит, либо с ним случилось несчастье, либо лошадью правил не он. Обрати внимание: это совпадает с предположением о том, что смерть наступила неожиданно, а лошадь чего-то испугалась. Пока нет оснований утверждать, что мы правы, но на данном этапе можно принять этот вариант за основной и заняться поиском дополнительных сведений.
- Я понимаю, господин Ваг.
- Вижу. Превосходно. Теперь потрогай тело.
- Потрогать тело?
- Да.
- Господин...
- Давай!
Савн сглотнул, осторожно коснулся плеча Рейнса и тут же отдернул руку. Ваг фыркнул:
- Прикоснись к коже.
Савн дотронулся до руки Рейнса указательным пальцем и мгновенно его убрал.
- Холодная! - прошептал он.
- Да, мертвые тела остывают. Было бы весьма примечательно, если бы труп оказался теплым.
- Но тогда....
- Прикоснись еще раз.
Савн повиновался. Теперь он боялся уже не так сильно.
- Очень твердое.
- Да. Такое состояние сохраняется в течение нескольких часов, а потом постепенно проходит. Учитывая жару, которая сейчас стоит, можно утверждать, что Рейнс умер по меньшей мере четыре или пять часов назад, но не больше, чем полдня, если только смерть не наступила от холодной лихорадки. Впрочем, в этом случае черты его лица искажала бы гримаса боли. А теперь давай его повернем.
- Повернем? Как?
- Нужно осмотреть спину.
- Хорошо. - Савн почувствовал, как к горлу подкатывает тошнота, но взял тело за плечи и начал его поворачивать.
- Как мы и предполагали, - продолжал Ваг, - на дереве осталось немного крови, но углубления не видно, а на затылке действительно есть кровь.
- Да, господин Ваг.
- Теперь следует доставить его ко мне домой, чтобы произвести более тщательный осмотр. Нам нужно проверить, нет ли на теле ушибов и царапин, следов волшебства. Изучить содержимое желудка, кишечника, состояние почек и мочевого пузыря, узнать, не отравлен ли он и... - Ваг замолчал, внимательно посмотрел на Савна и улыбнулся. - Ладно, не важно, - продолжал он. - Я вижу, тебя ждут родители. На сегодня ты получил хороший урок, потребуется некоторое время, чтобы все это переварить.
- Благодарю вас, господин Ваг.
- Возвращайся к родителям. Завтра я расскажу тебе, что я выяснил. Точнее, как мне это удалось сделать. Не сомневаюсь, что ты услышишь о случившемся сегодня вечером, когда приедешь в таверну Тэма, потому что там будет полно слухов. Да не забудь потереть руки песком, после чего тщательно помой их водой - ведь ты прикасался к смерти, а смерть опасна.
Последние слова Вага вызвали у Савна новый приступ отвращения, которое он ощутил, когда впервые прикоснулся к трупу. Он отошел к обочине дороги и тщательно протер руки песком, потом зашел в таверну Тэма, чтобы попросить воды.
Когда Савн вернулся, никто уже не обращал на него внимания, хотя зеваки продолжали толпиться вокруг телеги. Он заметил стоящего чуть в стороне Спикера, неподалеку расположился Лова, друживший с Фири, но самой Фири нигде не было видно. Савн вернулся к своей повозке, а за спиной у него послышался голос господина Вага, попросившего кого-то отвезти труп Рейнса к нему домой.
- Что там такое? - спросила Поли, когда Савн уселся рядом с ней. - Я знаю, что мертвец, но...
- Помолчи, - строго сказала Ма и тронула вожжи. Савн ничего не ответил сестре, но оглядывался назад до тех пор, пока толпа не скрылась за поворотом. Поли продолжала приставать к нему с вопросами, несмотря на резкие слова Ма и Па, пока они не пригрозили ее высадить, после чего сестра погрузилась в мрачное молчание.
- Не имеет значения, - заявил Па. - Скоро мы все узнаем, и тебе не следует спрашивать брата о его ремесле.
Поли ничего не ответила. Савн понимал, почему ее разбирает любопытство - ему и самому не терпелось узнать, что обнаружит господин Ваг. Савн злился, что чуть ли не весь город узнает об этом раньше, чем он.
Остальные дела заняли почти четыре часа, Савну не удалось узнать ничего нового про то, что произошло с Рейнсом. Впрочем, им несколько раз успели сообщить, что "тело Рейнса приехало в город из Уэйфилда". К тому времени, как они покончили со своими делами, Савн и Поли не только сходили с ума от любопытства, но и не сомневались, что им грозит голодная смерть. Телега исчезла с улицы, но, судя по многочисленным фургонам перед таверной и громким голосам, которые оттуда доносились, все уже знали, что труп Рейнса привез в город чалый мерин, - жители городка собрались у Тэма, чтобы послушать, посудачить, что-нибудь съесть, выпить или совместить эти чрезвычайно приятные занятия.
Посетители расселись за столами, как и обычно: большинство людей группировалось по семьям, заняв переднюю половину зала, за ними расположились девушки-ученицы, ученики-юноши. Пожилые люди заняли заднюю часть зала. Единственная разница состояла в том, что Савну еще ни разу не доводилось видеть, чтобы в таверне одновременно собралось столько народа, даже в тот день, когда здесь объявился бард Эйвин.
Им не нашлось бы места, если бы их не заметил Хейсмит, чью младшую дочь Па много лет назад спас от волков во время наводнения. Мужчины никогда об этом не упоминали, поскольку обоих происшествие приводило в страшное смущение, но Хейсмит постоянно старался оказывать Па мелкие услуги. На сей раз это привело к тому, что всем, кто сидел за столом с Хейсмитом, пришлось подвинуться, чтобы Ма, Па и Поли могли устроиться рядом.
Савн оставался с ними до тех пор, пока Ма - с помощью могучих легких Хейсмита - не заказала Тэму еду. Па и Хейсмит принялись рассуждать о возможности появления новой болезни, что привело разговор к воспоминаниям об эпидемии, которая еще до рождения Савна погубила сына и дочь соседей. Когда принесли еду, Савн забрал свой эль, салат и хлеб и потихоньку ускользнул.
В другом конце зала он нашел своего приятеля Корала, который был учеником у господина Виккера. Корал сумел освободить для Савна немного места, и тот присел рядом.
- Я ждал, когда ты наконец появишься, - сказал Корал. - Новости слышал?
- Я не знаю, какой вывод сделал господин Ваг относительно причин смерти.
- А ты знаешь, о ком идет речь?
- Я был там вместе с господином Вагом, он преподал мне урок. - Савн сглотнул, потому что рот у него неожиданно наполнился слюной. - Это Рейнс, тот, что раньше доставлял товары из Шархауса.
- Точно.
- Он уехал отсюда десять лет назад, но я не знаю, где он провел все эти годы.
- Кажется, у него появились деньги и он просто куда-то уехал.
- В самом деле? Я ничего не слышал.
- Ну, теперь ясно, что ничего хорошего ему его деньги не принесли.
- Пожалуй. От чего он умер?
Корал пожал плечами:
- Никто не знает. Говорят, на теле не нашли никаких следов.
- И господин Ваг тоже не знает? Он собирался осмотреть тело, когда мне пришлось уехать.
- Нет, он приехал час назад и поговорил с Тэмом. Господин Ваг в полном недоумении, как и мы все.
- Господин Ваг все еще здесь? - спросил Савн, оглядываясь по сторонам.
- Нет, кажется, недавно ушел. Я сам пришел несколько минут назад.
- А что говорят насчет... Рейнса?
- Его уже подготовили к сожжению.
- Ага. Я так и не знаю, кто его нашел.
- Насколько я знаю, никто. Он лежал мертвый на телеге, а лошадь тащила телегу по дороге - сама по себе.
Савн кивнул:
- И остановилась здесь?
- То ли лошадь остановилась сама, то ли ее заметил господин Тэм - я точно не знаю.
- Интересно, почему он умер, - задумчиво проговорил Савн. - Может быть, нам никогда не удастся узнать правду.
- Не знаю, но вот что я тебе скажу: совсем не случайно вчера в городе появился человек с Востока с мечом... а сегодня мерин привез мертвого Рейнса.
Савн с удивлением посмотрел на Корала:
- Человек с Востока?
- Как, ты ничего о нем не слышал?
И действительно, появление тела на телеге заставило Савна забыть о необычном путешественнике.
- Кажется, я знаю, о ком ты говоришь, - сказал он после короткой паузы.
- Ну, тогда ты понимаешь, что я хочу сказать.
- Ты думаешь, его убил человек с Востока?
- Я не знаю, убивал ли он его, но мой Па говорит, что чужак пришел с востока. Рейнс тоже.
- Он пришел с... - Савн замолчал; он хотел возразить, что человек с Востока пришел с юга, но потом передумал и сказал: - Конечно, он пришел с востока - он ведь человек с Востока.

Предыдущая страница 3 Следующая страница


Атира 4

- И все же...
- Что ты еще о нем знаешь?
- Почти ничего, - признался Корал. - А ты его видел?
Савн немного поколебался, а затем ответил:
- Я кое-что слышал.
Корал нахмурился, словно не заметил колебаний приятеля.
- Говорят, он приехал на лошади, - сообщил он.
- На лошади? Я не видел лошади. И ничего о ней не слышал.
- А я слышал. Может быть, он ее спрятал.
- Но где он мог спрятать лошадь?
- В лесу.
- А зачем ему прятать лошадь?
- Откуда мне знать. Он человек с Востока, кому известно, что у него на уме?
- Но из того, что у него есть лошадь, вовсе не следует, что он имеет отношение к...
- А как насчет меча?
- У него действительно есть меч.
- Так ты его видел?
- Если бы Рейнса закололи, господин Ваг это заметил бы. Да и я тоже, если уж на то пошло. Но там не было крови, если не считать небольшой лужицы в том месте, где он ударился головой о дно телеги - после того, как умер.
- Откуда тебе знать?
- Господин Ваг может подтвердить.
На лице Корала отразились сомнения.
- Кроме того, у Рейнса нет никаких ран, - повторил Савн.
- Ладно, значит, он убил его, не пользуясь мечом. Разве из того, что он вооружен, ничего не следует?
- Ну, может быть, однако если ты отправляешься в путешествие, тебе обязательно захочется...
- Не забывай, он ведь пришел с востока. Так все говорят.
- Все говорят, что человек с Востока убил Рейнса?
- Ну, а ты считаешь, что это простое совпадение?
- Я не знаю, - ответил Савн.
- Ха. Если так, то я... - Но Савну так и не удалось узнать, что намеревался предпринять Корал в случае простого совпадения, поскольку он неожиданно замолчал и уставился на входную дверь.
Савн обернулся - и в тот же миг все разговоры в таверне смолкли.
На пороге стоял человек с Востока. Он казался совершенно спокойным в своем сером, как смерть, плаще.

ГЛАВА 3

Я за Старосту не выйду,
Будет на меня орать.
Я за Старосту не выйду,
Будет на меня орать.
Он заважничает сразу,
Будет женку обижать.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Сохраняя полнейшую невозмутимость, он обвел зал надменным взглядом, но Савну показалось, что за черными волосами на верхней губе и в уголках рта прячется улыбка. Внимательно оглядев помещение, он переступил порог, медленно подошел к стойке и остановился напротив Тэма. Его негромкий голос разнесся на весь зал.
- У вас есть какой-нибудь напиток, который не имеет привкуса льняного семени?
Тэм взглянул на него, нахмурился, нервно переступил с ноги на ногу и почему-то бросил взгляд в зал. Затем откашлялся, но так ничего и не сказал.
- Насколько понимаю, ответ - "нет"? - сказал Влад.
Кто-то рядом с Савном тихонько проговорил:
- Нужно послать за его светлостью.
Интересно, кто должен послать за его светлостью? - подумал Савн.
Влад оперся на стойку и сложил руки.
Может быть, его жест означает отсутствие враждебных намерений, предположил Савн, или среди людей с Востока он имеет совсем другой смысл?
Влад повернул голову - теперь он снова смотрел на Тэма - и сказал:
- К югу отсюда находится утес на берегу реки. На реке довольно много народа, они купаются, моются, стирают одежду.
- Ну, и что с того? - сквозь зубы спросил Тэм.
- Ничего особенного, - ответил Влад. - Но если это Смолклиф<Маленький утес (англ.)>, то он довольно большой.
- Смолклиф к северу от нас, - сказал Тэм. - Мы живем ниже Смолклифа.
- Ну, тогда все понятно, - кивнул Влад. - Оттуда открывается очень красивый вид - на несколько миль. Могу ли я попросить немного воды?
Тэм оглядел людей, собравшихся в таверне, и Савну показалось, что он ждет совета. Наконец он взял чашку, налил в нее чистой воды из большого кувшина и поставил на стойку.
- Благодарю вас, - сказал Влад и сделал большой глоток.
- Что вы здесь делаете? - спросил Тэм.
- Пью воду. А если вы хотите узнать почему, вот мой ответ: все остальное имеет вкус льняного семени. - Он сделал еще несколько глотков, после чего вытер рот тыльной стороной ладони.
- Если ему здесь не нравится... - послышался чей-то голос.
- ...высокомерный, словно лорд, - тихонько проговорил другой.
Тэм откашлялся и открыл рот, затем закрыл его и снова посмотрел на своих гостей. Казалось, Влад ничего не замечает.
- Мне на глаза попался фургон, в котором везли труп. Тело вытащили наружу, опустили в большую дымящуюся яму и сожгли. Похоже на обряд.
Савну подумалось, что в наступившей тишине одновременно ахнули все, кто находился в таверне. Тэм нахмурился и спросил:
- А вам какое дело?
- Я успел разглядеть мертвеца. Лицо бедняги показалось мне знакомым, только я никак не могу понять почему.
Кто-то - очевидно, один из тех, кто участвовал в сожжении Рейнса - пробормотал:
- Я вас там не видел.
Влад повернулся к нему, улыбнулся и сказал:
- Большое вам спасибо.
Савну самому захотелось улыбнуться, но он прикрыл лицо рукой, когда увидел, что всем остальным слова чужака не показались забавными.
- Вы его знали, не так ли? - спросил Тэм.
- Пожалуй, да. От чего он умер?
Тэм наклонился над стойкой и сказал:
- Может быть, вы сможете нам рассказать.
Влад пристально посмотрел на хозяина таверны, а потом обвел взглядом зал, после чего неожиданно рассмеялся, и Савн с облегчением выдохнул - он только теперь понял, что сидел затаив дыхание.
- Теперь все ясно, - сказал Влад. - Я никак не мог понять, почему все на меня смотрят так, словно я явился причиной какой-то страшной эпидемии. Вы решили, будто я убил того человека, а потом зашел в таверну, чтобы послушать, что горожане думают о печальном происшествии. И сам о нем заговорил, стараясь привлечь ваше внимание. - Он снова рассмеялся. - Мне все равно, будете ли вы считать, что я кого-то убил, но мне не нравится, когда окружающие недооценивают мои умственные способности. Ну и что вы намерены делать, друзья мои? Собираетесь забить меня камнями? Или призовете своего барона и попросите, чтобы он прислал солдат? - Влад покачал головой. - Стадо глупцов.
- Послушайте, - заговорил сильно покрасневший Тэм, - никто не утверждал, что это ваших рук дело. Мы просто думали, может быть, вы знаете...
- Я не знаю, - перебил его человек с Востока. - Пока.
- Но намерены узнать? - уточнил Тэм.
- Весьма возможно, - сказал Влад. - В любом случае я собираюсь разобраться в том, что произошло.
На лице у Тэма появилось недоумение, словно он не ожидал, что дело примет такой оборот.
- Я не понимаю, - наконец проговорил он. - Почему?
Человек с Востока посмотрел на свои руки. Савн тоже взглянул на них и пришел к выводу, что отсутствующий палец выглядит неестественно. Интересно, как Влад его потерял?
- Я уже сказал, - продолжал Влад, - мне показалось, что я его знаю. Я хочу выяснить почему. Могу я попросить еще воды? - Он вытащил из висящего на поясе кошелька медяк и положил его на стойку, потом кивнул всему залу и направился в дальний конец.
Очевидно, он занимал одну из комнат для гостей.
Все смотрели на него и молчали. Звук его шагов разнесся по всему залу, а Савну показалось, что он слышит шуршание материи, когда Влад откинул занавесь в дверном проеме, и пение сидящей на крыше птички.
Разговоры в зале не возобновлялись довольно долго. Друзья Савна молчали. Он поднял глаза и с сожалением увидел, что Фири уходит в компании нескольких молодых людей. Савн хотел подойти, чтобы поговорить с ней, но потом сообразил, что это будет выглядеть не слишком прилично. Пожилая женщина, сидящая за спиной у Савна, пробормотала, что Старосте следует что-нибудь предпринять. Затем послышался голос старого Деймона, который заявил - Савн был с ним абсолютно согласен, - что ставить его светлость в известность о количестве выпитой человеком с Востока воды совсем не обязательно. После чего завязался шумный спор о том, кого Тэму следует пускать к себе в качестве постояльца, а кого нет. Спор завершился тем, что Деймон расхохотался и вышел из таверны.
Савн заметил, что зал довольно быстро пустеет. Многие заявили, что собираются обратиться к Старосте или Преподобному - оба сегодня отсутствовали - и попросить их "что-нибудь предпринять".
Савн попытался представить себе, что тут можно сделать, когда Ма и Па встали, прихватив с собой Поли, и подошли к нему.
- Пойдем, Савн, - сказала Ма, - пора домой.
- А можно я еще немного посижу? Хочу поболтать с друзьями.
Родители переглянулись. Вероятно, они не смогли придумать причину для отказа и неохотно кивнули. Очевидно, Поли успела поссориться с одним из парней, скорее всего с Ори, поскольку не стала возражать, а молча направилась к повозке, пока Савн прощался с Ма и Па. Ему пришлось пообещать, что он вернется домой до полуночи.
Не прошло и пяти минут, как в зале остались лишь Тэм, Савн, Корал, пара их приятелей да еще несколько пожилых женщин, которые практически жили у Тэма.
- Ну, - сказал Корал, - он настоящий наглец, согласен?
- Кто?
- Как кто? Человек с Востока.
- Наглец? - переспросил Савн.
- А разве ты не заметил, как он на нас смотрел? - заявил Корал.
- Верно, - вмешался Лан, крупный парень, ученик Дудочника. - Будто мы трава, а он никак не может решить, стоит ли нас косить.
- Точнее, словно мы сорняки и вовсе не достойны его внимания, - добавил Тук, старший брат Дана, который уже десять лет служил учеником Кожевника.
Оба ужасно гордились, что имеют столь высокий статус.
- Именно так я и подумал, - согласился Корал.
- Не знаю, - возразил Савн. - А я подумал, что мне совсем не понравилось бы, если бы все на меня так пялились. Я бы испугался до смерти.
- Ну, на него наши взгляды не произвели ни малейшего впечатления, - сказал Лан.
- Верно, не произвели, - кивнул Савн.
- Ладно, хватит о нем болтать, - заявил Тук. - Ведь люди с Востока, кажется, слышат все, что о них говорят.
- И ты этому веришь? - осведомился Савн.
- Так говорят. - Тук неопределенно пожал плечами. Лан кивнул:
- И они могут испортить твою пищу даже после того, как ты поел.
- А зачем?
- А зачем ему убивать Рейнса? - спросил Корал.
- Не думаю, что он его убил, - ответил Савн.
- Почему? - удивился Тук.
- Потому что он не мог этого сделать. На теле Рейнса нет никаких следов, - заявил Савн.
- Может быть, он волшебник, - предположил Лан.
- Люди с Востока не бывают волшебниками.
Корал нахмурился.
- Ты можешь говорить все что угодно, но я думаю, что Рейнса убил он.
- И по какой же такой причине? - поинтересовался Савн.
- Откуда мне... - Корал замолчал и оглядел зал. - Что такое?
- Кажется, на крыше. Птицы, наверное.
- Да? Слишком большие.
Словно сговорившись, вся компания бросилась к окну. Корал опередил всех, высунул голову наружу и так же быстро отскочил назад.
- Что там? - спросили остальные.
- Джарег, - удивленно проговорил Корал. - Большой.
- И что он делал? - поинтересовался Савн.
- Стоял на краю крыши и пялился на меня.
- Правда? - сказал Савн. - Я хочу посмотреть.
- Прошу, - усмехнулся Корал.
- Опасайся его языка, - посоветовал Тук. - Он ядовитый.
Савн осторожно выглянул из окна.
- Смотри, чтобы он тебя не лизнул, - сказал Корал.
- Вот здорово! - воскликнул Савн. - Какой большой. Я думаю, это самка. Кто еще хочет посмотреть?
Остальные отказались от такой чести, хотя их всячески подначивали Савн и Корал, которые уже успели продемонстрировать свою храбрость, однако им больше не хотелось высовываться.
- Большое спасибо, - проворчал Тук. - Они кусаются.
- И плюются ядом, - добавил Лан.

Предыдущая страница 4 Следующая страница


5 стивен браст

- Вот и нет, - возразил Савн. - Они кусаются, но не плюются, и язык у них совсем не ядовитый. - Он почувствовал свое превосходство, ведь в последнее время ему довелось увидеть столько нового и интересного.
Между тем Тэм заметил, что они столпились у окна, и подошел к ним.
- Что тут происходит?
- Джарег, - ответил Корал. - Здоровенный.
- Джарег? Где?
- На крыше, - сказал Савн.
- Как раз над окном, - сообщил Корал.
Тэм выглянул, после чего медленно, вызвав восхищение парней, повернулся к ним.
- Ты прав, - заявил он. - Плохой знак.
- Правда? - удивился Корал.
Тэм кивнул. Он собрался добавить еще что-то, но в этот момент послышались громкие шаги, и в зале снова появился Влад.
- Добрый вечер, - сказал он.
Больше всего Савна поразило то, что у человека с Востока самый обычный голос. Ему казалось, что он должен быть низким и хриплым - в соответствии со сложением, или высоким и мелодичным. Но голос Влада звучал как у любого нормального человека.
Влад уселся неподалеку от Савна и его приятелей и сказал:
- Я бы хотел стакан вина.
- Какого именно? - сквозь зубы, совсем как господин Ваг, спросил Тэм.
- Любого цвета, густоты, и все такое. Лишь бы оно было мокрым.
Пожилые женщины, демонстративно не обращавшие внимания на выходки Савна и его приятелей, одновременно встали со своих мест и, бросив надменные взгляды на человека с Востока, а потом и на Тэма, решительно направились к выходу.
- Здесь гораздо приятнее, когда народу меньше, - продолжал Влад. - Так вы принесете мне вина?
Тэм выполнил его просьбу, и Влад сразу же расплатился. Он отпил несколько глотков, поставил выпивку на стол и принялся медленно поворачивать стакан. Казалось, он не обращает ни малейшего внимания на Савна и его приятелей, которые не могли отвести от него глаз.
Вскоре Корал, а за ним и все остальные вернулись на свои места. Савну показалось, что Корал постарался пройти так, чтобы не задеть человека с Востока. Когда все расселись, Влад с иронической улыбкой взглянул на них.
- Расскажите мне, джентльмены, о вашем городе. На что он похож? - поинтересовался он.
Четверо парней переглянулись. Как можно ответить на такой вопрос?
- Неужели у вас регулярно средь бела дня неизвестно откуда появляются мертвецы или это все-таки редкий случай? - уточнил свой вопрос Влад.
Корал подпрыгнул, словно его укусили. Савн с трудом удержался от улыбки. Тук и Лан пробормотали себе под нос что-то невнятное, а затем, бросив прощальные взгляды на Корала и Савна, поспешно встали и ушли. Корал немного поколебался, посмотрел на Савна, начал что-то говорить, передумал, поднялся из-за стола и последовал за братьями.
Влад покачал головой:
- Похоже, я распугал всех посетителей. Это вовсе не входило в мои намерения. Надеюсь, хозяин на меня не в обиде.
- Вы колдун? - выпалил Савн. Влад рассмеялся:
- А что тебе известно о колдунах?
- Ну, они живут вечно, и им нельзя причинить вред, потому что они держат свою душу в волшебной коробке, которая не открывается, и могут заставить тебя делать вещи, которые ты не хочешь делать, и...
Влад снова рассмеялся:
- Ну, тогда я точно не колдун.
Савн хотел спросить, что смешного в его словах, потом его взгляд упал на искалеченную руку Влада, и ему пришло в голову, что волшебник не мог допустить такого.
После неловкой паузы Савн спросил:
- Почему вы это сказали?
- Что?
- Насчет... мертвецов.
- Ах, вот ты о чем. Я хотел знать.
- Вы поступили жестоко.
- В самом деле? Честно говоря, я спросил не просто так. Меня удивило, что стоило мне появиться в вашем городке, как сразу же вслед за мной в город приехал труп. Такое совпадение вызывает у меня любопытство и тревогу.
- Другие тоже обратили на это внимание.
- Неудивительно. Обо мне наверняка, болтают всякие глупости.
- Ну да.
- А от чего он умер?
- Никто не знает.
- Правда?
- На нем не осталось никаких следов, а мои друзья сказали, что господин Ваг в недоумении.
- А господин Ваг разбирается в таких вещах?
- О да. Он может определить, явилась ли причиной смерти болезнь или дело в заклинании... Но он так и не пришел ни к какому определенному выводу.
- Хм-м. Какая досада.
Савн кивнул:
- Бедняга Рейнс. Он был неплохим человеком.
- Рейнс?
- Да, так его звали.
- Странное имя.
- При рождении ему дали другое. Он получил свое прозвище из-за того, что работал возчиком.
- Возчиком? Управлял каретой?
- Нет-нет, возил разные товары.
- Понятно. Я начинаю кое-что вспоминать.
- Вспоминать?
- Я же говорил, мне показалось, что я его узнал. Возможно, я бывал неподалеку... а кто здешний лорд?
- Его светлость барон.
- А у него есть имя?
- Барон Смолклиф.
- И ты не знаешь имени?
- Я его слышал, но оно вылетело у меня из головы.
- А как насчет его отца? Как звали старого барона?
Савн покачал головой.
- А имя Лораан тебе что-нибудь говорит?
- Это оно!
Влад негромко рассмеялся:
- Забавно.
- О чем вы?
- Да нет, ерунда. И Рейнс доставлял товары Лораану?
- Ну, Рейнс ездил повсюду. Он почти всем что-нибудь привозил.
- А в крепости барона он бывал?
- Наверное.
Влад кивнул:
- Я так и подумал.
- Хм-м?
- Я его знал. Боюсь, однако, что наше знакомство было очень кратким, но все же...
Савн покачал головой:
- Я вас здесь раньше не видел.
- А я здесь и не бывал. Я встречал Рейнса в крепости Лораана, а не в особняке. Крепость, если я правильно запомнил, должна находиться на другой стороне Браунклэя.
- Да, верно.
- Да, но я провел там совсем немного времени. - Влад улыбнулся, словно вспомнил какую-то шутку. Потом добавил: - А кто сейчас ваш барон?
- Кто? Ну, барон есть барон, он всегда один и тот же.
- Но после того, как старый барон умер, сын получил наследство?
- О да, конечно. До того, как я родился.
Глаза человека с Востока округлились - видимо, это означало то же самое, что и у обычных людей.
- Но разве старый барон не умер несколько лет назад?
- О нет. Он живет здесь уже очень давно.
- Ты хочешь сказать, что Лораан и есть ваш барон?
- Конечно. А кто еще? Я думал, вы имеете в виду именно его.
- Подумать только. - Влад постучал стаканом с вином по столу. После небольшой паузы он сказал: - А если бы он умер, ты уверен, что узнал бы о его смерти?
- Что? Конечно. Понимаете, его видят разные люди, ведь так? И даже если он не часто здесь появляется, мы разговариваем с его слугами, и все такое...
- Понятно. Ну что ж, весьма любопытно.
- Что именно?
- Я думал, он умер несколько лет назад.
- Вовсе нет, - заявил Савн. - Более того, он только что переехал в свое поместье, которое находится всего в одной лиге от города, возле того места, где я вас впервые встретил.
- В самом деле?
- Да.
- И это точно не его сын?
- Он не женат, - сказал Савн.
- Как ему не повезло, - заявил Влад. - А ты его когда-нибудь видел?
- Конечно. Дважды, если уж быть точным. Он приезжал сюда вместе со своими вассалами, в громадной, украшенной серебром карете, запряженной шестеркой лошадей, и большим атирой на...
- Недавно?
Савн собрался ответить, но на некоторое время задумался.
- Что вы имеете в виду?
Влад рассмеялся:
- Ты прав. Ну, скажем, в течение пяти последних лет.
- Понятно. Нет.
Человек с Востока сделал еще пару глотков вина, поставил стакан на стол, закрыл глаза и после долгой паузы сказал:
- На берегу Нижнего Браунклэя стоит высокий утес. И долина.
- Все правильно.
- Там есть пещеры, Савн?
Он заморгал.
- Много, они идут вдоль утеса. А откуда вы знаете?
- Долину я видел сегодня утром, когда шел вдоль берега реки. А вот о существовании пещер догадался. Но теперь, когда мне о них точно известно, я решусь сделать еще одно предположение: в пещерах должна быть вода, верно?
- Да, во всяком случае, в одной из них я слышал журчание.
Влад кивнул:
- Звучит разумно.
- Что звучит разумно, Влад?
- Лораан был - прошу меня простить - и есть волшебник. К тому же он изучал некромантию. Разумно предположить, что он живет рядом с местом, где текут Темные воды.
- Темные воды? Что это такое?
- Вода, которая никогда не видит света дня.
- Понятно. Но какое это имеет отношение к... как его зовут?
- Лораан. Барон Смолклиф. Темная вода необходима для некромантии. Когда стоячая вода заключается в сосуд, ее можно использовать для ослабления силы зомби и защиты от них, но если она течет свободно, то ее используют для увеличения продолжительности их жизни. Она похожа на кисло-сладкий ковер самой жизни, - добавил Влад с иронией.
- Я не понимаю.
- Не имеет значения. Ты испытал бы беспокойство, если бы узнал, что твой лорд воскрес из мертвых?
- Что?
- Будем считать, что ты ответил "да". Хорошо. Потом это может иметь значение.
- Влад, я не понимаю...
- Не волнуйся, все в порядке.
- Вы говорите загадками.
- Нет, просто размышляю вслух. Существенно не то, как он спасся. Гораздо важнее, что он знает. Да, что он знает? И что делает?
Савн попытался понять, о чем говорит его собеседник, и наконец сумел сформулировать вопрос:
- Что он знает о чем?
Влад покачал головой.
- Конечно, бывают совпадения, но я в данном случае не могу в них поверить. - Савн попытался что-то сказать, но Влад поднял руку. - Представь себе, друг мой, что дело было так: много лет назад один знакомый помог мне сыграть злую шутку с твоим бароном. Теперь, в тот самый день, когда я появился в его владениях, человек, который помог мне ее провернуть, таинственным образом умирает перед самым моим носом. А жертва нашей маленькой выходки переезжает в свое поместье, которое находится совсем рядом с деревней, через которую я прохожу. Ты можешь поверить, что это произошло случайно?

Предыдущая страница 5 Следующая страница


Атира 6

Все, что рассказал Влад, показалось Савну настолько сложным и запутанным, что в ответ он смог произнести лишь одно слово:
- Нет.
- И я тоже.
- Но я ничего не понимаю.
- Быть может, - ответил Влад, - я совершил глупость, направившись именно сюда, но я не очень понимал, где именно нахожусь. К тому же я полагал, что Лораан... я подумал, что здесь мне ничто не грозит. Похоже, я ошибся.
- Значит, вы уходите? - спросил Савн, который с удивлением обнаружил, что его это сильно огорчило.
- Ухожу? Нет. Наверное, уже поздно. К тому же Рейнс мне помог, и если ему пришлось расплатиться за это жизнью, придется мне здесь задержаться. У меня, оказывается, тут дела.
Савн снова погрузился в раздумья, после чего спросил:
- Какие дела?
Но Влад не ответил; он смотрел в пространство, словно его захватила какая-то неожиданная мысль. Так он сидел почти минуту, иногда у него беззвучно шевелились губы. Наконец он что-то проворчал и почти незаметно кивнул.
- Какие у вас здесь дела? - повторил свой вопрос Савн.
- Что? - рассеянно отозвался Влад. - Ничего существенного.
Савн ждал. Влад откинулся на спинку стула, устремив глаза в потолок. Дважды уголок его рта вздрагивал, словно он собирался улыбнуться; один раз Влада передернуло, словно что-то его испугало.
Интересно, о чем он размышляет? - подумал Савн.
Он уже собрался спросить, когда Влад опустил голову и посмотрел Савну прямо в глаза:
- Ты спрашивал о колдовстве.
- Ну да, - сказал Савн. - Но почему...
- Ты бы хотел научиться?
- Научиться? Вы имеете в виду, что...
- Мы называем это заклинаниями, как и волшебники. Так тебе интересно?
- Не знаю, я не думал.
- Ну так подумай сейчас.
- А почему вы хотите меня научить?
- На то есть причины.
- Я не знаю.
- Откровенно говоря, меня удивляют твои сомнения. Мне было бы полезно, если бы кто-нибудь знал определенные заклинания. Вовсе не обязательно, чтобы это был именно ты. Мне просто показалось, что ты хотел бы изучать колдовство. Я могу найти кого-нибудь другого. Возможно, молодые люди...
- Хорошо.
Влад не улыбнулся, лишь слегка кивнул и сказал:
- Ладно.
- Когда начнем?
- Сейчас самое подходящее время, - ответил человек с Востока и встал. - Пойдем со мной.

* * *

Она летела над и впереди своего самца, описывая длинные широкие круги под самыми тучами. Он следовал за ней - ее глаза видели дальше.
На самом деле она знала, что именно ищет, и могла бы сразу туда направиться, но был чудесный, теплый день, и она не торопилась выполнить желание Кормильца. Времени у них достаточно; в отраженном эхе она не уловила нетерпения - так почему бы не насладиться прекрасной погодой?
Ленивый сокол пробил над ней облака, увидел ее, но не обратил никакого внимания. Она не возражала. Им нечего делить до тех пор, пока сокол не найдет добычу - и тогда они смогут сыграть в старую игру Ты-быстрее-опускаешься-вниз-но-я-быстрее-поднимаюсь-вверх. Она обычно побеждала. Однажды она потерпела поражение от хитрого старого ястреба и до сих пор носила шрам на правом крыле, но он уже давно ее не беспокоил.
Вскоре она заметила большое скопление людей, и ее самец, который увидел их почти одновременно, присоседился к ней, и они снова полетели рядом. Она подумала, что уже через несколько дней сможет снова спариваться, но им будет трудно найти гнездо - ведь они постоянно в пути.
Ее самец дал ей понять, что испытывает нетерпение. Она мысленно вздохнула и устремилась вниз, чтобы заняться делом.

ГЛАВА 4

За волшебника не выйду,
За волшебника ни-ни,
Будет он за мной следить,
Не смогу его дурить.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Савн подумал, что они пойдут в комнату Влада, но человек с Востока направился на улицу. Уже стемнело, небо стало оранжево-красным, на кирпичном доме Обувщика, на противоположной стороне улицы, появились алые отблески.
Прохожих было немного, да и они казались погруженными в собственные мысли; возбуждение, охватившее несколько часов назад почти всех жителей городка, испарилось, как вода из лужи в жаркий день. Никто не обращал внимания на человека с Востока и Савна.
Савн неожиданно понял, что сейчас ему уже не слишком хочется изучать восточное колдовство, и он не верил, что у него что-нибудь получится.
В таком случае, сказал он себе, чего мне бояться?
Очень просто, последовал ответ, я не знаю этого человека с Востока и не понимаю, зачем ему учить меня.
- Куда мы идем? - спросил он вслух.
- Туда, где живет сила.
- Я не понимаю.
- Такое место, где легче выйти из себя и вернуться обратно, а также войти в другого.
Савн не знал, какой вопрос задать первым.
- В другого?
- В человека или вещь, которые ты хочешь изменить. Колдовство - волшебство - есть способ изменения вещей. Чтобы изменять, ты должен понять, а лучший способ понять - попытаться изменить.
- Я не...
- Иллюзия понимания есть способность смотреть на вещи отстраненно. Истинное понимание требует участия.
- Ага, - пробормотал Савн, решив отложить дальнейшие вопросы.
Они медленно шагали в сторону домов на западной окраине деревни. Савн с трудом сдерживал желание побежать теперь, когда они остались вдвоем, если не считать голосов, доносившихся из платной конюшни, где Фидер говорил:
- Поэтому я сказал ему, что никогда не видел кетны с деревянной ногой, и как могло произойти...
Интересно, с кем он разговаривает? - подумал Савн. Вскоре они уже вышли на дорогу, ведущую в сторону поместья.
- А что определяет место, где живет сила? - спросил Савн.
- Разные вещи. Иногда это связано с местностью, с событиями, которые там произошли, или с людьми, жившими там. Бывает, ты просто чувствуешь силу, и все.
- Значит, мы будем идти до тех пор, пока не поймем, что пришли в нужное место? - Савн обнаружил, что ему совсем не хочется шагать всю ночь напролет, пока Влад не скажет, что он нашел то, что искал.
- Да, если только ты не знаешь места, которое окажется вместилищем силы.
- Но откуда я могу знать?
- Может быть, здесь где-нибудь приносились в жертву люди?
Савн содрогнулся:
- Нет, здесь ничего подобного не было.
- Хорошо. Я не уверен, что мы хотели бы столкнуться с такими силами. Ну а не живет ли поблизости могущественный волшебник?
- Нет. Вы же сказали, что лорд Смолклиф - волшебник.
- О да, сказал, верно. Но нам будет нелегко добраться до его лаборатории. Полагаю, она находится на другом берегу реки, в крепости.
- А не в поместье?
- Скорее всего нет. Конечно, я могу лишь строить догадки, но ведь и в поместье мы едва ли сумеем попасть, верно?
- Наверное, не сможем. Но там, где он работает, возникает место силы?
- Несомненно.
- Ну а как насчет воды, которую он использует?
- Воды? О да, Темная вода. Что тебя интересует?
- Ну, если он нашел воду в пещерах...
- Пещерах? Ну конечно, пещеры! А где они?
- Недалеко. Отсюда до Бигклифа около половины лиги, а там нужно немного пройти по тропе.
- А ты сможешь найти дорогу при таком слабом свете?
- Конечно.
- Тогда веди.
Савн сразу же свернул с дороги, чтобы срезать путь, и направился в сторону гор над Бигклифом. Он легко, по памяти, находил дорогу, хотя быстро темнело.
- Здесь будьте особенно осторожны, - предупредил Савн, когда они вышли на тропу, идущую вдоль склона. - Гравий может осыпаться, и если вы упадете, то сильно разобьетесь.
- Понятно.
Наконец они выбрались на узкую ровную тропу, и идти стало легче.
- Вы помните, как сказали, что специально вели себя так, чтобы бандиты на вас нападали? - спросил Савн.
- Да.
- Вы не шутили?
- Ну, не совсем, - ответил Влад. - Честно говоря, я проделал этот трюк раза два, не больше, так что я немного преувеличил.
- Понятно.
- А почему ты спросил?
- Мне стало интересно, для чего вам нужен меч.
- Я ношу меч на случай, если кто-то попытается на меня напасть.
- Да, но я хотел спросить о другом. Вы его носите, чтобы бандиты...
- Нет, я начал ходить с оружием гораздо раньше.
- Тогда почему...
- Я же сказал, на случай, если кто-то захочет на меня напасть.
- И такое случалось? Я имею в виду раньше?
- Нападали ли на меня? Да.
- И что вы делали?
- Иногда я сражался. Иногда убегал.
- А вам приходилось... я имею в виду...
- Я все еще жив, это вполне исчерпывающий ответ.
- Ага. Значит... ваша рука...
Влад бросил взгляд на свою левую руку, словно позабыл, что она у него есть.
- О да. Если кто-то замахивается на тебя мечом, а ты безоружен, иногда удается отбить удар рукой, если держать ладонь параллельно плоской части клинка. Тут важно очень точно рассчитать время. И не забывать держать пальцы плотно сжатыми.
Савн сочувственно поморщился и решил больше не расспрашивать о подробностях. Немного подумав, он проговорил:
- Но ведь меч неудобно носить.
- Вовсе нет. В любом случае раньше я носил гораздо больше.
- Больше чего?
- Оружия.
- Почему?
- Я жил в опасном месте.
- В каком?
- В Адриланке.
- Вы там бывали?
- Да, бывал. Более того, я прожил там большую часть своей жизни.
- Я бы хотел увидеть Адриланку.
- Надеюсь, увидишь.
- А на что она похожа?
- Тут все зависит от тебя самого. Адриланка - это тысяча разных городов. Место, где благородных лордов больше, чем текл. Место спокойствия и роскоши, насилия, которого не ждешь, - все зависит от того, где ты находишься и кто ты такой. Место исполнения желаний и постоянного стремления к чему-то новому. В общем, Адриланка похожа на любой другой большой город - так мне кажется.
Они начали подниматься в гору, до пещер оставалось совсем немного.
- Вам нравилось в Адриланке?
- Да.
- Почему же вы оттуда ушли?
- Меня хотели убить.
Савн остановился, повернулся и попытался заглянуть в лицо Влада, чтобы проверить, не шутит ли он, но было слишком темно. Да и вообще, на землю спустилась ночь. Идти по тропинке стало труднее. Влад тоже замер на месте, дожидаясь, когда Савн снова двинется вперед. Послышалось хлопанье крыльев, но Савн не смог определить, какая птица пролетела, она показалась ему большой.
- Нам нужно поскорее добраться до пещер, - наконец сказал он.
- Тогда иди вперед.
Савн молча зашагал дальше. Они приблизились к первой пещере, но юноша пошел дальше, поскольку пещера была довольно маленькой и не соединялась с другими.
- Вы убивали людей? - спросил Савн.

Предыдущая страница 6 Следующая страница


7 стивен браст

- Да.
- Значит, кто-то в Адриланке и в самом деле хотел вашей смерти?
- Да.
- Страшно, наверное.
- Только если они меня отыщут.
- А они продолжают вас искать?
- О да.
- Как вы думаете, они вас найдут?
- Надеюсь, что нет.
- И что же вы сделали?
- Я ушел.
- Нет, я хотел узнать, почему они хотят вас убить?
- Я вызвал недовольство своих деловых партнеров.
- А какими делами вы занимались?
- Всем понемногу.
- Ага.
- Я слышу, как внизу журчит вода.
- Тут рядом песчаный пляж, где жители Браунклэя и Бигклифа купаются и стирают одежду.
- Ах да, я был здесь недавно. В темноте я не сообразил, где мы находимся. Значит, это Бигклиф.
- Да.
- Ты говорил, что знаешь, где есть пещера с водой?
- Она одна из самых глубоких. Именно туда я вас и веду.
- Очень хорошо. Похоже, это как раз то, что мы ищем.
- А что мы там будем делать?
- Увидишь.
- Хорошо. Вот она. Пещера довольно быстро уходит вниз, и чем дальше идешь, тем более влажными становятся стены. Я помню, как однажды слышал журчание воды, хотя мы так ее и не нашли.
- Прекрасно. Давай заглянем внутрь.
Неожиданно возник мягкий желтый свет, и они увидели покрытые водорослями скалы.
- Вы прибегли к колдовству? - спросил Савн.
- Нет, волшебству.
- Ага. Значит, мой отец тоже может это сделать.
- Видимо, да. Зайдем в пещеру.
Вход в пещеру оказался низким и узким, так что, если бы Савн не бывал здесь раньше, увидеть его, даже при солнечном свете, было бы непросто. Он показал на него Владу, который наклонился - и волшебный свет полностью озарил вход. Тут же какие-то мелкие зверюшки бросились в разные стороны в поисках нового убежища.
- Хорошо, что мы не знаем, кто тут прятался до нашего появления, - заметил Влад.
- Точно, - сказал Савн и первым вошел в пещеру.
Они сразу же попали в просторный "зал" - в диковинном желтом свете пещера показалась Савну больше, чем он ее помнил. Звук их шагов гулко разносился по всей пещере, Савн даже слышал собственное прерывистое дыхание.
- А можно зажечь свет при помощи колдовства?
- Не знаю, - ответил Влад. - Я никогда не пробовал. Легче прихватить факелы. Куда идти?
- Влад, вы уверены, что хотите пройти в глубь пещеры?
- Да.
- Тогда нам туда.
Бледный свет двигался вместе с ними, становился ярче, когда проход сужался, и тускнел, когда они оказывались в больших помещениях. Некоторое время спустя Савн спросил:
- Вы хотите добраться до самой воды?
- Если удастся. Там наверняка есть место, где сосредоточена сила.
- Почему?
- Потому что лорд Смолклиф его использует. И даже если раньше было иначе, так обязательно будет, когда он закончит. Он такой.
- Дальше мне еще не приходилось заходить.
- Тогда подожди.
Савн остановился, прислушиваясь к хлопанью крыльев летучих мышей, а Влад оглядывался по сторонам. Наконец он беззвучно зашевелил губами, словно произносил заклинание.
- Все в порядке, - заявил Влад. - Мы здесь в безопасности. Если спустимся по карнизу и продвинемся вперед футов на сорок, а потом спрыгнем вниз, то окажемся на горизонтальной площадке. Высота не превышает пяти футов.
- Откуда вы знаете?
- А зачем мы сюда пришли? - ответил вопросом на вопрос Влад.
- Значит, вы использовали колдовство?
- Да и нет. Без колдовства я бы не сумел узнать, что нас ждет впереди.
- И вы уверены, что все именно так, как вы сказали?
- Да.
Савн колебался, но Влад не стал его ждать и первым забрался на карниз, оказавшийся узким проходом между двумя уступами - в конце ему даже пришлось ползти. Савн вдруг понял, что вот уже несколько минут слышит журчание воды. Он последовал за человеком с Востока, затем спрыгнул с карниза, легко приземлившись на ноги. Шум воды стал заметно громче. Желтый свет постепенно усилился - теперь он освещал большую пещеру и темный узкий ручей шириной не более четырех футов, лениво текущий по склону горы.
- Здесь сосредоточена сила? - спросил Савн, и его слова эхом отразились от стен пещеры. - Или нам придется идти дальше?
- А как ты сам думаешь? - спросил Влад.
- Не знаю.
- Ты что-нибудь чувствуешь?
- Что вы имеете в виду?
- Постарайся открыть себя. Ты ощущаешь силу?
Савн закрыл глаза и попытался хоть что-нибудь почувствовать. Легкий ветерок слегка холодил кожу, тихонько шумел в ушах - и больше ничего.
- Нет, - сказал Савн. - Но я не знаю, что именно я должен ощутить.
- Тогда попробуй здесь. Сядь на камень. Возьми мой плащ, сложи его так, чтобы ты мог опереться о скалу спиной.
Савн повиновался.
- Что теперь?
- Расслабься.
Савн откинулся на спину и попытался сделать то, о чем его просил Влад.
- Ты чувствуешь свой скальп? Кожу головы? Нет, к ней не нужно прикасаться. Положи руки на колени. Думай о том, как твой скальп расслабляется. Представь, что каждый волос отдыхает. Виски, уши, лоб, глаза, щеки, челюсть. Теперь постепенно, один за другим, постарайся расслабить мускулы. Затылок. Ощути, как голова погружается в плащ, а сам ты проникаешь в стену у тебя за спиной...
После паузы Влад спросил:
- Ну, как ты себя чувствуешь?
Савн сообразил, что прошло довольно много времени, но он не знал сколько, да и о том, что с ним происходит, не имел ни малейшего представления.
- Я чувствую себя хорошо, - с удивлением сообщил он. - Ну, как будто я живой.
- Хорошо. У тебя очень неплохо получилось.
- Вы хотите сказать, что теперь я колдун?
- Нет, ты лишь сделал первый шаг, который необходим для подготовки твоего разума к путешествию.
- Мне очень понравилось.
- Я знаю.
- Что будем делать дальше?
- Дальше ты пойдешь домой. Уже поздно.
- В самом деле? - Савн проверил время и побледнел. - О боги! Я и не представлял...
- Не беспокойся.
- Ма и Па...
- Я с ними поговорю.
- Но они... - Савн прикусил язык.
Он хотел сказать, что они не станут слушать человека с Востока, но вовремя сообразил, что говорить такое вслух невежливо. В любом случае Влад очень скоро и сам в этом убедится.
Казалось, человек с Востока ничего не заметил. Он жестом попросил Савна подойти, а когда юноша оказался рядом, сжал руку в кулак, наморщил лоб, и в следующий момент Савн обнаружил, что они вновь находятся в Смолклифе, в северной части города - Влад продолжал освещать все вокруг рассеянным желтым светом.
- Вы нас телепортировали!
- Конечно. Ты сказал, что опаздываешь. Надеюсь, ты не рассердился.
- Нет-нет, просто никто из моих знакомых этого не умеет.
- Ну, какие мелочи.
- Так вы волшебник.
- Среди прочего.
Савн смотрел на Влада широко раскрытыми глазами, пока не сообразил, что нарушает все правила приличий. Однако Влад лишь улыбнулся и сказал:
- Пойдем. Я не знаю, где ты живешь, так что остаток пути нам придется пройти.
Ошеломленный Савн зашагал по пустынной дороге.
- Но как вам удалось телепортироваться? Я слышал...
- Это совсем не сложно. Нужно только очень хорошо представлять себе, где ты хочешь оказаться. Самое трудное потом - не чувствовать тошноту, вот для чего нужно колдовство.
- А как вы узнаете, где окажетесь в результате?
- Нужно очень хорошо запомнить необходимое тебе место - точнее, безупречно. Именно благодаря этому и возможна телепортация.
- А что, если ты не можешь запомнить детали?
- Тогда у тебя могут быть неприятности.
- Но...
- Иногда можно заранее подготовить место, в которое ты намерен телепортироваться. Это сужает твои возможности, но очень удобно, если торопишься.
- Вы можете меня научить?
- Возможно. Посмотрим. Где твой дом?
- По другую сторону холма, но нам лучше обойти его по дороге, поскольку лен еще не убран.
- Хорошо.
Влад, к удивлению Савна, легко нашел дорогу к его дому, то ли благодаря тому, что все люди с Востока хорошо видят в темноте, то ли благодаря своим магическим способностям. А может быть, и по каким-то неведомым Савну причинам. Савн не знал, как спросить, и потому промолчал. Они не разговаривали до тех пор, пока не подошли к маленькому домику с единственной дверью, висящей на ремнях, и двумя окошками с промасленной бумагой вместо стекол. Окна светились тусклыми отблесками ламп и очага.
- Славный домик, - заметил Влад.
- Благодарю вас, - сказал Савн, который подумал о том, каким маленьким и незамысловатым должен показаться его дом жителю Адриланки.
Очевидно, их заметили, поскольку, как только они подошли к порогу, дверь распахнулась так резко, что Савн испугался, выдержат ли кожаные петли. В желтом пламени очага появились Ма и Па. Они стояли почти неподвижно, и хотя Савн не мог разглядеть выражений их лиц, его воображение легко нарисовало широко раскрытые гневные глаза Ма и сердитое смущение Па.
Когда они вышли наружу, Ма спросила:
- Кто вы?
Савн даже в первый момент удивился, не сообразив сразу, к кому она обращается.
- Влад. Вы видели меня в таверне Тэма.
- Вы. Что вы делаете с моим сыном?
- Учу его, - ответил Влад.
- Учите его? - спросил Па. - И чему вы намерены научить моего мальчика?
Влад ответил тихим спокойным голосом - с ним он разговаривал совсем иначе.
- Слушать голоса камней, - ответил он, - и видеть пророчества в движении облаков. Ловить в ладони ветер и находить самоцветы в пустыне. Замораживать воздух и кипятить воду. Жить, дышать, путешествовать и находить счастье на каждой дороге и скорбь на каждом повороте. Мне очень жаль, что я его так сильно задержал. Постараюсь в будущем быть более аккуратным. Не сомневаюсь, что мы еще встретимся. Желаю вам всем доброго вечера.
Ма и Па стояли на фоне желтого света и смотрели, как постепенно растворяется в темноте спина в сером плаще.
- За всю жизнь, - сказал Па, - я ни разу...
- Сейчас помолчи, - перебила его Ма. - Давайте ложиться спать.
Савн так и не понял, что сделал Влад, но его родители ни слова не сказали по поводу того, что он поздно вернулся домой. Савн направился в свой угол на чердаке и быстро забрался под меха.
Ночью ему снилась пещера, что совсем его не удивило, когда он проснулся. Во сне пещеру заполнял дым, который - так ему запомнилось - постоянно менял цвет, а под потолком кружил джарег, повторявший голосом Влада: "Жди здесь", и "Ты почувствуешь себя отдохнувшим, ко всему готовым и сильным", и еще что-то, исчезнувшее с наступлением утра.
Проснулся Савн в прекрасном настроении, чувствуя, что прекрасно отдохнул. Готовясь к новому дню, он с некоторым раздражением вспомнил, что ему придется отправиться на сбор урожая, а потом провести несколько часов с господином Вагом - только после этого он сможет вновь увидеть Влада и продолжить то, что они начали вчера вечером.
Однако он быстро забыл о своем раздражении после работы в поле, когда пришел к господину Вагу. Тот пребывал в паршивом настроении, и Савну пришлось сосредоточиться на том, чтобы не дать своему учителю дополнительного повода для недовольства. Большую часть времени он выслушивал хорошо знакомые тирады насчет того, что никто не умирает просто так - и Рейнс не исключение. Судя по всему, господин Ваг никак не мог разобраться в причинах его смерти - и в результате был страшно недоволен собой, Савном, Рейнсом и всем миром. Он перестал ворчать, только когда лечил Карри от лихорадки, однако его дурное расположение духа никуда не делось - обычно он всегда сопровождал любые свои действия подробными объяснениями.
После того как господин Ваг в пятый раз принялся распространяться о смерти без всякой причины, Савн не выдержал и спросил:
- А может быть, дело в волшебстве?
- Конечно, смерть могла быть вызвана заклинанием, идиот. Но волшебство что-то делает с человеком - а значит, оставляет следы.
- Ага. А как насчет колдовства?
- Что?
- Может ли колдун...
- А что тебе известно о колдовстве?
- Ничего, - честно ответил Савн. - Именно поэтому я и не знаю....
- Если колдун хоть на что-нибудь годится - кроме обмана слишком доверчивых дурачков, - значит, он также оставит следы.
- Ага.

Предыдущая страница 7 Следующая страница


Атира 8

Господин Ваг собрался еще что-то добавить, но потом нахмурился и удалился в подвал, где хранил лекарственные травы, лубки, ножи и многое другое и где, как предполагал Савн, лекарь оставил кусочки кожи, костей и волос Рейнса в надежде выяснить, что же все-таки произошло. Савн почувствовал, как к горлу подступила тошнота.
Савн огляделся по сторонам, чтобы найти себе какое-нибудь занятие и отвлечься от неприятных мыслей. Но он уже успел все вычистить и зазубрил историю о человеке, который ел огонь, так хорошо, что господин Ваг не сумел сделать ни единого замечания и лишь крякнул, когда Савн закончил пересказ.
Он сел у окна, обратил внимание на то, что стало холодно, и с огорчением отметил, что сможет пойти домой только через час. Савн подбросил в камин дров, и огонь разгорелся ярче, дерево весело потрескивало. Савн прошелся по комнате, посмотрел на собрание книг господин Вага: "О числе частей тела", "Сращивание костей", "Искусство волшебства и исцеления себя", "Дошедшие до нас истории Калду". Господин Ваг время от времени заглядывал в них, когда лечил своих пациентов или инструктировал Савна. Одну книгу господин Ваг не открывал никогда, она называлась "Книга семи волшебников" - толстый, обтянутый кожей том с золотыми буквами на корешке. Савн взял книгу, устроился у огня и раскрыл ее посередине.

Книга была написана аккуратным ровным почерком, словно писец - скорее всего лиорн - попытался стереть все следы собственной личности. Страницы показались Савну необычно толстыми, да и вообще книга прекрасно сохранилась. Савну пришло в голову, что господину Вагу, должно быть, известно заклинание, сохраняющее книги, так что эта могла оказаться очень старой. На верхней части страницы он прочитал: "О природе загадок".
Интересно, подумал Савн, случайно ли книга раскрылась именно на этом месте - ведь ему и в самом деле хотелось разобраться в смерти Рейнса. Наверное, нет, решил он.

Книга повествовала:
"Остерегайся силы скрытых мест, опасайся очевидных вещей, поскольку загадки могут лежать на самом виду - и в то же время быть скрытыми от глаз. Все Семь Волшебников много знают о загадках, но каждый повествует о них по-своему и делится своими тайнами с тем, кто ищет усердно и честно".
Усердно и честно? - подумал Савн.
Ну, так можно сказать о чем угодно. А как насчет тщательности? Он снова обратил свое внимание к книге и прочитал:
"Та, Что Мала, расшифровывает загадки настоящего и прошлого; ведь, когда прошлое открывается, сила мага состоит в том, чтобы найти Истину в Тайне. Именно так последнее переходит в первое".
Савну представлялось, что о прошлом ему известно очень немногое, и он не сомневался, что раскроет множество загадок, если обратится к истории. Интересно, что скажет господин Ваг, если он попросит у него какую-нибудь историческую книгу? В любом случае это будет не сегодня.
Он снова обратился к книге и прочел:
"Та, Что Высока, говорит, что загадки есть в песнях - и они понятны лишь тем, кто осмеливается петь. Сказано, что, когда она поет, загадки открываются всем, кто слышит, но вновь становятся тайной, когда песня остается в прошлом, и лишь немногие благословлены способностью слышать отзвуки Истины в Тишине, которая наступает".
Савн любил музыку, и ему нравилось петь, но в отрывке определенно присутствовало некое мистическое и могущественное значение, которого он не понял. Савн пожал плечами.
В следующем отрывке он прочитал:
"Та, У Которой Рыжие Волосы, прячет загадку в клубках слов так, что она исчезает, словно ее и вовсе не существовало, но из-за покрова слов, сияя, появляется загадка, скрытая для тех, кто смотрит, однако доступная тем, кто наслаждается, раскрывая лабиринты звуков и слов".
Да, здесь определенно присутствует мистическое и могущественное значение, но Савн его не понимал. Он попытался представить себе нечто в покровах слов, но ему удалось увидеть лишь черные буквы книги, сошедшие со страницы и облепившие какой-то непонятный предмет.
"Тот, Чьи Глаза Зелены, знает, где лежит загадка, потому что его глаза пронзают любые тени. Однако он раскроет загадку не раньше, чем заново ее спрячет. Сказано, что загадка меняется, когда ее прячут, в то время как скрытое гуляет с тех пор по земле, дожидаясь, пока кто-нибудь его узнает и предложит новое убежище".
На сей раз Савн не понял ровным счетом ничего. Если он знает, где лежат загадки, зачем ему их прятать? Да и кто такие эти волшебники?
Дальше в книге было написано:
"Тот, Чьи Волосы Черны, смеется над всеми загадками, потому что получает удовольствие от процесса поисков, а не от самих ответов - и тропы, которые он выбирает, зависят лишь от его капризов, не являясь следствием какого-то определенного плана. Говорят, что таким образом ему удается открыть не меньше, чем другим".
Тут Савн понял почти все. Он хорошо представлял себе, как можно получать удовольствие от поисков, совершенно не интересуясь их результатом. Возможно, следует искать совсем в другом месте? Загадка смерти Рейнса? Но разве он сможет ее раскрыть, если она не по силам господину Вагу?
Он продолжал читать:
"О Кроткой сказано, что она определяет порядок и систему вещей и что таким путем можно найти все скрытое. Для нее каждая деталь есть указатель, и когда они расставлены в надлежащем порядке, очертания загадки становятся ясны всякому, кто захочет их увидеть".
Ну, звучит вполне разумно, подумал Савн. Но что делать, когда ничего не знаешь?
На странице оставался только один абзац:
"Повелитель Рифм все еще разыскивает Путь Волшебников, потому что для него он самая величайшая загадка. Однако в процессе своих поисков он обрушивает Истину на всех тех, кто идет вслед за ним, и в том не видит никакого чуда, поскольку то, что очевидно одному, - загадка для другого. Его часто восхваляют за это, но слава не имеет для него никакого смысла - кто среди Людей станет гордиться тем, что нашел Истину, которая никогда не казалось ему тайной?"
Савн нахмурился. Абзац тоже показался ему почти понятным. Как если бы он видел то, что скрыто от другого, но для него не представляло собой ничего особенного, потому что с самого начала казалось очевидным.
Тут он подумал, что, наверное, следует поискать то, что находится прямо перед ним, но чего он не видит. Савн размышлял об этом, когда вернулся господин Ваг и спросил:
- Что ты читаешь?
Савн показал ему книгу. Господин Ваг фыркнул:
- Там нет ничего из того, что тебе нужно - во всяком случае, сейчас. Шел бы ты лучше домой.
Савна не пришлось просить дважды. Он поставил книгу на место, попрощался и выскочил за дверь прежде, чем господин Ваг успел сказать еще хотя бы слово.
Савн помчался к Тэму, ожидая найти Влада в общем зале или где-нибудь поблизости, но человека с Востока нигде не было. Пока Савн стоял, набираясь храбрости, чтобы спросить, в какой комнате остановился Влад, в таверну вошла его сестра в сопровождении двух друзей. Савну пришлось отказаться от своего плана.
Поли сразу направилась к нему и отвела в угол:
- Что произошло вчера вечером?
- В каком смысле?
- Тебя так долго не было. Ма и Па с ума сходили. В конце концов я пошла спать. Сегодня утром я спросила, когда ты вернулся домой, а они посмотрели на меня так, словно не поняли, что я имею в виду. Сказали только, что ты уже встал и ушел.
- Ну, они сказали тебе правду.
- Но я же не о том, болван.
- Не называй меня болваном.
- Где ты был?
- Изучал пещеры.
- Ночью?
- Конечно. Почему бы и нет?
- А почему ты так поздно вернулся?
- Я увлекся и потерял счет времени.
Поли нахмурилась, явно не удовлетворенная его ответом, однако не смогла придумать следующего вопроса.
- Ну ладно, - заявила она, - а тебе не кажется, что Ма и Па ведут себя немного странно? Сначала они так волновались, а потом...
- Ну, ты же сама знаешь, как с ними бывает. Послушай, поговорим потом, ладно? Мне нужно идти.
- Куда идти? Прекрати, Савн. И не вздумай от меня убегать! Савн...
Она продолжала что-то говорить, но он решительно шагнул к двери. Влад наверняка в пещерах - именно туда Савн и направился. Первую милю он прошел по дороге, ведущей к поместью, потом собрался свернуть, чтобы сократить путь. Посмотрев вверх, он заметил на вершине утеса человека в сером плаще. Савн бросился бежать, и почти в тот самый момент, когда он окончательно уверился, что это действительно Влад, человек с Востока повернулся и помахал ему рукой, словно знал, что Савн находится где-то неподалеку.
Подойдя к нему, Савн некоторое время молчал, чтобы хоть немного отдышаться. Влад наблюдал за раскинувшимся далеко внизу песчаным пляжем, где купались и стирали одежду жители близлежащей деревни. Савн попытался взглянуть на эту сцену так, словно увидел ее впервые: река стремительно несет свои воды, делает резкий поворот возле Черных Скал, где возникают белые буруны, а затем расширяется перед пляжем, за которым снова сужается. Дальше она устремляется к далекой равнине и сворачивает на юг, к морю, которое находится невозможно далеко, в сотнях миль.
- Красиво, правда? - спросил Савн.
- В самом деле? - ответил, не поворачивая головы, Влад.
- А вам так не кажется?
- Может быть. Обычно природа меня мало трогает. Мне интересно, что сделал с миром человек, а не то, каким он был изначально.
- Ага. - Савн задумался над словами Влада. - Пожалуй, со мной все наоборот.
- Понятно.
- Это важно?
Влад посмотрел на него, и на мгновение в глазах у него появились смешинки. Потом снова повернулся к реке.
- Да и нет, - ответил он. - Пару лет назад я встретил философа, который сказал мне, что люди моего типа строят, а люди, похожие на тебя, получают от жизни удовольствие.
- А разве нет таких, которые делают и то, и другое?
- Есть. Если верить той леди, они становятся художниками.
- Ага. А вы получаете удовольствие от жизни?
- Я? Да, но я удачлив от природы.
- Ясно. - Савн подумал о том, что рассказал ему человек с Востока прошлым вечером. - Должно быть, так оно и есть, если вы до сих пор еще живы, когда вас хотят убить.
- О нет. Удача тут ни при чем. Я жив благодаря тому, что знаю, как нужно себя вести, чтобы выжить.
- Не понимаю.
- Моя удачливость состоит в том, что при моем образе жизни, когда меня постоянно пытаются убить, я продолжаю получать от жизни удовольствие. Далеко не все на такое способны - но я думаю, что если тебе этого не дано, то тут ничего не поделаешь.
- Я никогда не встречал философа.
- Надеюсь, когда-нибудь встретишь, их стоит послушать.
- Па говорит, что это пустая трата времени.
- Должен с сожалением сказать, что твой Па ошибается.
- Почему?
- Потому что абсолютно все достойно изучения. Даже если имеешь собственный взгляд на мир, ты все равно являешься его частью и рано или поздно убеждаешься, что... впрочем, не важно.
- Мне кажется, я понял.
- В самом деле? Хорошо. - После короткой паузы Влад сказал, обращаясь скорее к самому себе: - Я многому научился у той леди. Жаль, что пришлось ее убить.
Савн бросил на него короткий взгляд, и ему показалось, что человек с Востока говорит совершенно серьезно. Они продолжали смотреть на реку и еще довольно долго молчали.

ГЛАВА 5

Не пойду за Преподобного,
Что с богами дружбу водит.
Не пойду за Преподобного,
Что с богами дружбу водит,
Мало времени в утехах
С женушкой своей проводит.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Кое-кого из тех, кто пришел сегодня к реке, Савн узнал - скорее по одежде и манере двигаться, чем в лицо. Чьи-то имена он помнил, но ни с кем не был знаком близко, и впервые его заинтересовало, почему так получилось. Смолклиф находится ближе к Бигклифу, чем к Уайтроку или Ноттхэрейету, но Савн не раз бывал в этих городках и благодаря работе с господином Вагом познакомился с некоторыми жителями. Однако люди внизу казались ему чужими, даже те, кого он встречал раньше.
Ма и Па вообще редко упоминали Бигклиф, разве что Па как-то сказал, что нужно быть грязнулей, чтобы купаться там же, где стирают одежду. Тем не менее, когда к господину Вагу обращались за помощью жители Бигклифа, они производили на Савна вполне благоприятное впечатление и ничем не отличались от жителей его родной деревни.
Странно, что он никогда раньше об этом не думал. Стоящий рядом Влад продолжал сосредоточенно наблюдать за ними, и Савн вдруг понял, что взгляд человека с Востока напоминает ему о чем-то очень неприятном, случившемся давно... Юноша ощутил какой-то безотчетный страх.
- Влад, - наконец прервал молчание Савн.
- Да?
- Эти люди... не имеет значения.
- Что ты хотел сказать?
Савн, запинаясь, попытался поделиться с человеком с Востока своими мыслями, но ему никак не удавалось подыскать нужные слова, поэтому он пожал плечами и замолчал.
- Они тоже вассалы барона Смолклифа?
- Да, он еще и барон Бигклифа.
Влад кивнул:
- Что еще?
- Не знаю. Я слышал про владельца поместья Уайтрок. О нем рассказывают разные истории.
- Да? И какого рода истории?
- Не самые приятные. Крестьянам приходится работать на него два раза в неделю, даже в плохие годы, когда им с трудом удается управиться с собственными полями, но его не интересует, как трудно тебе приходится, даже если ты голодаешь. А еще он совершает поступки... ну, я не могу сказать наверняка, потому что мои родители говорят, будто я слишком молод, чтобы слушать о таком, но это что-то ужасное. Его сборщики налогов могут в любой момент тебя избить, и ты против них бессилен. А солдаты убивают всех, кто попадается у них на пути. Когда Староста попытался пожаловаться Империи, его убили, и все такое.
- А здесь такого не бывает?
- Ну, сборщики налогов иногда бывают очень злыми, но все не так уж страшно. Нам еще повезло.
- Наверное, ты прав.
Они снова замолчали. Влад продолжал наблюдать за берегом реки. Савну надоело молчать, и он спросил:
- Влад, если вы не наслаждаетесь видами природы, то что же вы тут делаете?
- Наблюдаю за людьми.
- Они странные, - сказал Савн.
- Да, но в чем, по-твоему, заключается их странность?
Савн открыл рот и тут же его закрыл. Он не хотел повторять то, что ему говорили Ма и Па, поскольку не сомневался, что Влад сочтет его мелочным. Наконец он ответил:
- Они странно разговаривают.
Влад взглянул на него:
- Странно? Как?
- Ну, когда-то здесь обитало племя сариоли. Они покинули наши места несколько столетий назад, а прежде жили рядом с людьми из Бигклифа, постоянно общались с ними, и...
- И жители Бигклифа используют слова сариоли?
- Только не с нами. Однако они говорят не так, как мы.
- Но ты их понимаешь?
- О, конечно. Но их речь звучит необычно.
- Хм-м, - сказал Влад.
- А зачем вы за ними наблюдаете?
- Я не уверен. Ищу способ сделать то, что должен.
- Почему вы все время так говорите?
Влад вновь бросил на него короткий взгляд, смысл которого остался для Савна загадкой, и ответил:
- Я много времени провел в компании с философами и атирами.
- Ага.
- И у меня много тайн.
- Ага.
Необычное ощущение овладело Савном, словно они с Владом пришли к взаимопониманию - казалось, если он задаст человеку с Востока вопрос, то наверняка получит ответ. Но с другой стороны, Савн понял, что часто не знает, о чем следует спросить нового знакомого.
- Вы и в самом деле много времени провели среди благородных атир? - наконец спросил Савн.
- Ну, не совсем, но я знал одного лорда ястреба, который очень походил на атиру. И барабанщика.
- Ага. Их вы тоже убили?
Влад резко вскинул голову, но потом негромко рассмеялся.
- Нет, - ответил он и добавил: - С другой стороны, я был очень к этому близок.
- А чем они походили на атир?
- Что тебе известно о Доме Атиры?
- Ну, его светлость к нему принадлежит.
- Да. Именно поэтому я и вспомнил об атирах. Видишь ли, тут речь идет о соотношении философии и практики, мистического и земного.

Предыдущая страница 8 Следующая страница


9 стивен браст

- Не понимаю.
- Я знаю, - сказал Влад, продолжая наблюдать за берегом реки.
- А вы мне объясните?
- Я не уверен, что у меня получится, - сказал Влад. Он посмотрел на Савна, а потом его взгляд вновь устремился к песчаному пляжу. - Многие пренебрегают мыслительными процессами. Но тем, кто их не боится, иногда удается обнаружить, что чем больше удаляешься от обычного, каждодневного мира, тем лучше начинаешь его понимать. А чем лучше его понимаешь, тем легче удается им управлять, не дожидаясь, пока он до тебя доберется. Это, - добавил он после короткого раздумья, - и есть то, чем занимается колдовство.
- Но раньше вы сказали, что следует участвовать в событиях, а теперь утверждаете, будто необходимо от них отойти.
- Ты меня поймал, - с улыбкой заявил Влад.
Савн ждал, что Влад что-нибудь добавит. Тот немного подумал и присел.
- Речь не идет о том, чтобы полностью устраниться от происходящего, - пояснил он. - Просто я имел в виду, что не следует бояться делать выводы, пытаться обнаружить законы, управляющие историей и...
- Я не понимаю.
Влад вздохнул:
- Зря ты позволил мне пуститься в рассуждения.
- Но насчет атир...
- Да. Существуют два вида атир. Одни - мистики, которые пытаются исследовать природу мира, направив свои взоры внутрь себя, другие, наоборот, смотрят на мир как на задачу, которую нужно решить, тем самым превращая других людей в помеху или кусочки головоломки... они соответственно к ним и относятся.
Савн обдумал слова Влада и сказал:
- Исследователи кажутся мне опасными.
- Так и есть. Однако они не столь опасны, как мистики.
- Но почему?
- Потому что исследователи все-таки верят, что другие люди реальны, хотя и не имеют особого значения. Для мистика, который путешествует внутри собственной души, другой реальности не существует.
- Понимаю.
- Барон Смолклиф - мистик!
- Ага.
Влад неожиданно встал, и Савн испугался, что человек с Востока бросится вниз с утеса. Однако тот лишь глубоко вздохнул и сказал:
- Он худший из всех возможных видов мистиков. Он видит людей только как... - Влад замолчал, потом посмотрел на Савна и отвернулся.
На мгновение Савну показалось, что в глазах человека с Востока пылает такой гнев, что вспышки ярости Старосты по сравнению с ним лишь детская обида.
Чтобы отвлечь Влада, Савн спросил:
- А кто вы?
Это сработало, поскольку Влад усмехнулся:
- Тебя интересует, мистик я или исследователь? Я искал ответ на этот вопрос в течение нескольких последних лет. До сих пор мне не удалось его найти, но я знаю, что другие люди реальны... уже кое-что, правда?
- Наверное.
- К сожалению, я не всегда это понимал.
Савн не знал, что ответить, и промолчал.
- А еще я слушаю, что говорят философы, - добавил Влад.
- Когда вы их не убиваете, - сказал Савн.
На сей раз человек с Востока не рассмеялся.
- Даже когда убиваю, все равно прислушиваюсь к ним.
- Я понимаю, - заявил Савн.
Влад неожиданно посмотрел на него:
- Да, полагаю, ты действительно понимаешь.
- Вы удивлены?
- Извини, - сказал Влад. - Ты, как бы получше выразиться... гораздо лучше образован, чем мы, городские жители, себе представляем.
- Ну, я научился считать, писать и всему остальному, потому что наполнил ведро, когда мне исполнилось двадцать лет, вот почему...
- Наполнил ведро?
- А разве в городе так не делают?
- Не знаю. Первый раз слышу.
- Понятно. Ну, я уже плохо помню. Знаете, я тогда был совсем юным. Мне дали ведро...
- Кто?
- Ма и Па, Староста и наш Священник.
- Ясно. Продолжай.
- Тебе дают ведро и говорят, чтобы ты отправлялся в лес. Когда ты возвращаешься, они смотрят, что в ведре, и решают, готов ли ты стать учеником.
- И ты наполнил свое ведро?
- Ну, так говорят - это означает, что они сказали "да". Если ты принесешь ведро с водой, Священник возьмет тебя к себе, а если ты вернешься с палками, тогда... ну, на самом деле я всего не знаю... Меня отправили учеником к господину Вагу.
- Ага. И что ты принес?
- Раненую птичку.
- Теперь я понимаю их выбор. И все же не могу не думать о том, насколько он бывает случайным.
- Что вы имеете в виду?
- Как часто ребенок хватает первое, что ему попадется на глаза, и становится сапожником, тогда как из него получился бы замечательный ткач?
- Так не бывает, - возразил Савн.
Влад посмотрел на него:
- Не бывает?
- Нет, - повторил Савн, однако ощутил смутное беспокойство.
- Откуда ты знаешь?
- Потому что... не бывает, и все.
- Потому что тебе всегда так говорили?
Савн почувствовал, что краснеет, хотя и сам не понимал почему.
- Нет, потому что испытание нужно именно для того, чтобы определить, кто кем станет.
Влад продолжал изучающе на него смотреть:
- А ты принимаешь на веру все, что тебе говорят?
- Грубый вопрос, - не подумав, ответил Савн.
Казалось, Влад удивился.
- Ты прав, - сказал он. - Извини.
- Некоторые вещи просто знаешь, и все.
Влад нахмурился и отступил от края утеса. Он заложил руки за спину и слегка наклонил голову.
- Ты полагаешь? - спросил он. - Когда ты "просто знаешь" что-то, Савн, это означает: какое-то понятие прочно засело в твоем сознании, и ты действуешь таким образом, будто оно истинно, даже если понимаешь его ошибочность. - Он наклонился, чтобы оказаться на одном уровне с Савном. - Не самый разумный подход.
- Я не понимаю.
- Ты убежден, что твой барон Смолклиф непобедим и безупречен, и будешь стоять и ждать, пока он тебя прикончит, вместо того чтобы хоть как-то попытаться защититься.
- Ну, тут другое.
- В самом деле?
- Вы меняете тему. Существует вещи, в истинности которых человек глубоко убежден. Вы знаете, что они истинны, только потому, что иначе просто не может быть.
- Правда?
- Да. Например, откуда вы знаете, что мы действительно стоим здесь, на скале? Мы это знаем, и все.
- Некоторые философы с тобой не согласились бы, - заметил Влад.
- Вы их убили?
Влад рассмеялся.
- Неплохой довод, - сказал он. Он снова подошел к краю утеса и взглянул вниз. Савну было жутко интересно, что Влад там высматривает. - Но наступает момент, - продолжал человек с Востока, - когда ты должен что-то сделать. И тогда важно, знаешь ли ты, почему поступаешь именно так, а не иначе.
- Что вы имеете в виду?
Влад нахмурился. Похоже, он часто хмурился, когда размышлял над тем, как получше выразить свою мысль.
- Иногда ты разозлишься и лезешь в драку или бываешь так напуган, что обращаешься в бегство, но сам не знаешь почему. А иногда ты понимаешь, по какой причине следует что-то сделать, но только умом. Ты ничего не чувствуешь, и трудно заставить себя это сделать.
Савн кивнул:
- Я понимаю, что вы имеете в виду. Так бывает, когда я поздно возвращаюсь домой и Ма спрашивает, чем я занимался. Я знаю, что должен сказать ей правду, но не говорю.
- Верно. Не всегда легко действовать в соответствии с разумом, когда сердце подсказывает другое решение. И не всегда правильно. Главное - научиться выбирать, когда следует повиноваться разуму, а когда нужно уступить чувствам.
- Ну и у вас получается?
Влад покачал головой:
- Последние несколько лет я пытался найти ответ на этот вопрос, но так и не сумел. Но я могу тебе сказать, что у меня получается гораздо лучше, когда я понимаю, почему чувствую именно так, - тогда мне приходится ставить под сомнение то, в чем я уверен. Вот одно из достоинств атир и философов.
- Я понимаю, к чему вы ведете, - задумчиво проговорил Савн.
Влад посмотрел на него:
- Да? И?..
- Некоторые вещи просто знаешь - и все.
Казалось, Влад собрался возразить, но потом передумал.
Они замолчали, и Влад снова принялся изучать далекий берег реки.
- А кто та леди в зеленой шляпе, она еще со всеми разговаривает? - спросил человек с Востока через некоторое время.
- Я не знаю, как ее зовут, но она жрица.
- Чего?
- Что значит "чего"? О, я понял. Она жрица форели.
- Хм-м... Тут не будет никакого толку.
- Толку для чего?
- Не имеет значения. А вы почитаете форель?
- Почитаем?
- Я хотел спросить, кому вы молитесь?
- Молимся?
- Кто ваш бог?
- Наш Преподобный, похоже, в хороших отношениях с Наро, Леди, Которая Спит, поэтому обычно он обращается с просьбами именно к ней.
Влад кивнул, потом снова показал вниз:
- А это кто вон, смотри, идет к воде?
- Я не помню его имени. Он делает мыло на продажу.
- И где он его продает?
- Прямо там, возле реки. Большинство сами делают мыло, как и мы, поэтому его торговля не слишком процветает. Покупают лишь те, кто принес много одежды для стирки, а мыла не хватило.
- И он больше нигде не продает свое мыло?
- Нет, насколько мне известно. А почему вы спрашиваете?
- Не имеет значения.
- Мы не моемся в реке, у нас есть колодцы.
- Вы моетесь в колодцах?
- Нет-нет, мы...
- Я пошутил.
- Ага. Иногда мы ходим на реку поплавать, но только выше по течению. В верхней части Браунклэя нельзя купаться: там слишком быстрое течение, да и вода холодная.
- А кто сейчас зашел под куст?
- Там? Ферд. Он однажды приходил к господину Вагу с ужасной сыпью на руке, господин Ваг натер ему руку листьями розы, и все прошло.
- Что он делает?
- Продает фрукты.
- Фрукты? У вас здесь есть фрукты?
- Ферд привозит их с верховьев реки. Здесь мало что растет. Впрочем, у нас есть манго, ти'ик, апельсины и...
- А разве их продает не Тэм?
- Он не может. Есть только один продавец - Ферд.
- Я должен с ним встретиться.
- Он бывает у реки почти каждый день. Можем спуститься вниз, если хотите.
- Не сейчас. А где еще он продает фрукты?
- Только здесь. И в замке, наверное.
- В самом деле? Он обеспечивает своим товаром Смолклиф?
- Нет, только тех, кто служит у его светлости.
- Интересно.
- Да? Сначала он только этим и занимался - привозил фрукты и овощи для слуг его светлости, но потом сообразил, что может спускаться к реке, где многие покупают его товар. Теперь у него гораздо больше клиентов на берегу, чем среди слуг, хотя я и не понимаю, какое это имеет...

Предыдущая страница 9 Следующая страница


Атира 10

- Так ты говоришь, его зовут Ферд?
- Да.
- Очень хорошо.
Влад понаблюдал за берегом еще немного, потом что-то проворчал и отвернулся.
- Мы снова пойдем в пещеры? - спросил Савн.
- Нет, я хочу вернуться к Тэму, чтобы выпить стаканчик вина.
- Ага.
Пока они шли к таверне, Савн почувствовал, как постепенно исчезает необычное ощущение, испытанное им рядом с человеком с Востока, - словно ненадолго приоткрылась маленькая дверца его души, а теперь захлопнулась снова.
Ну, подумал Савн, теперь, когда уже слишком поздно, я буду жалеть о том, о чем не спросил у него.
Когда они спустились с холмов и вышли на дорогу, он сказал:
- Влад?
- Да?
- А вы что-нибудь сделали с Ма и Па вчера вечером?
Влад нахмурился:
- Сделал? Ты спрашиваешь, не наложил ли я на них заклинание? А почему ты так подумал? Они вели себя странно?
- Нет, просто я не понимаю, почему они не сердились на меня за то, что я вернулся домой так поздно.
- Просто я взял на себя вину, вот и все.
- Понятно, - сказал Савн. Слова Влада его не убедили, но и поверить в то, что человек с Востока действительно наложил на его родителей заклинание, он не мог. Поэтому он решил сменить тему: - А какие они, ваши родители, Влад?
- Они умерли, - ответил Влад.
- О, я сожалею. - Он подумал немного, какой будет жизнь без Ма и Па, и решил, что лучше не задерживаться на этой грустной мысли. - Они вас всему научили?
- Нет, меня учил дед.
- А он?..
- Нет, он еще жив. Во всяком случае, был жив несколько лет назад. Он старый человек, но колдуны, как и волшебники, живут долго.
Они подошли к широкой части дороги, которая находилась неподалеку от поворота к городу, здесь обычно разворачивались фургоны. По обе стороны высился лес.
- Сегодня мы будем изучать колдовство? - спросил Савн.
Влад пожал плечами:
- А чему бы ты хотел научиться?
- Ну, не знаю. Чему-нибудь интересному.
- Что ж, можно и так подойти к делу.
Они прошли то место, где Савн впервые увидел Влада, и начали подниматься по пологому склону холма, за которым оставалась последняя возвышенность перед городом.
- Что вы имеете в виду? - спросил Савн.
- К Искусству можно подходить с разных сторон. Один вариант - учиться делать что-то интересное, другой - искать знания, а еще можно стремиться к пониманию или мудрости, если хочешь, хотя это не одно и то же...
- Значит, раньше вы говорили о колдовстве и понимании, не так ли?
- Да.
- Но разве знание не то же самое, что понимание?
- Нет.
Савн подождал дальнейших разъяснений, но их не последовало.
- А есть еще один путь - стремление к власти, - продолжал Влад.
- А каким путем следовали вы?
- Тем, что выбрал ты. Хотел выяснить, как делать интересные вещи. В некотором роде у меня не было другого выбора.
- Почему?
- Длинная история.
- Ага. А как насчет меня?
- Тебе следует подумать о выборе направления.
- Я уже знаю.
- Да? Ну, так скажи мне.
- Мне хотелось бы узнать, как делать всякие интересные вещи.
- Хм-м...
- Как вы.
- А зачем?
- Чтобы производить впечатление на девушек.
Влад посмотрел на Савна, и ему вдруг показалось, что человек с Востока каким-то необъяснимым образом видит его в первый раз. На губах Влада появилась улыбка, и он мягко сказал:
- Ну почему бы и нет? Давай сойдем с дороги. Лес и джунгли - самое подходящее место для подобных штук.
- А как насчет места, где сосредоточена сила?
Влад рассмеялся:
- На данной стадии в нем нет никакой необходимости.
- Ладно. Наверное, со временем я пойму.
- Да, у тебя есть шансы, но сейчас не будем об этом тревожиться.
- Здесь?
- Нет, пройдем немного дальше. Я не хочу, чтобы нас отвлекал стук копыт и скрежет проезжающих фургонов.
Савн шагал за Владом между толстыми деревьями, пробирался сквозь заросли густого кустарника, нырял под низко свисающие ветви до тех пор, пока человек с Востока не нашел подходящее место. Влад что-то проворчал и уселся возле одинокого большого клена.
- Устраивайся поудобнее, - предложил он Савну. Савн сел и тут же заявил:
- Мне удобно. - И почти сразу же сообразил, что ошибается.
Он немного повозился, устраиваясь получше, и почувствовал, как его охватывает волнение. Однако тут же встряхнулся, стараясь вспомнить, как расслаблялся в пещере. Влад внимательно посмотрел на него, и под черными волосами, растущими на верхней губе, промелькнула быстрая улыбка.
- В чем дело? - спросил Савн.
- Ничего, все в порядке. Что тебе известно о псионической связи?
- Ну, я знаю людей, которые немного ею владеют. И я слышал, что она под силу волшебникам.
- А сам когда-нибудь пробовал?
- Я? Нет, конечно.
- Почему?
- Ну, я... откуда мне было знать, что у меня получится.
- Псионическая связь доступна всем. Нужно только знать, что следует делать.
- Вы имеете в виду чтение мыслей?
- Не совсем. Скорее похоже на беззвучный разговор. Да, читать чужие мысли можно. Но это значительно более сложный процесс, к тому же тебя могут поймать. - Влад немного помолчал, словно что-то вспоминал, - во всяком случае, в его глазах появилось отрешенное выражение, а на губах блуждала слабая улыбка. - Многие обижаются, если пытаешься проникнуть в их мысли.
- И неудивительно, - заметил Савн.
Влад кивнул, затем потянулся к цепочке у себя на шее, немного поколебался, облизнул губы и снял ее. На цепочке в простой оправе висел черный камень.
- Что?..
- Не спрашивай, - сказал Влад.
Одновременно у них над головами послышалось хлопанье крыльев, словно кто-то потревожил каких-то крупных птиц. Савн подскочил от неожиданности, но Влад покачал головой, точно хотел сказать, что им не о чем беспокоиться.
- Помнишь, как ты вчера расслаблялся? - спросил человек с Востока. - Проделаем упражнение еще раз, только твои ощущения будут иными.
- В каком смысле?
- Увидишь. Ты потеряешь чувство времени, но волноваться не следует.
- Хорошо.
Савн снова закрыл глаза и позволил голосу Влада провести себя через каждую мышцу своего тела. Постепенно напряжение отпускало его, уходило в землю, на которой он лежал, и вскоре Савна охватило знакомое ощущение парения, точно он перестал быть частью своего тела - будто ему удалось из него выйти и встать чуть в стороне, равнодушно и спокойно. Затем Влад сказал:
- Ты ощущаешь тепло и свет - как если бы превратился в пузырек воздуха, - и теперь ты можешь отправиться куда угодно. Думай о себе как о пузырьке воздуха, который перемещается по малейшему твоему желанию. Тебя окружает пустота, и сам ты пуст. Почувствуй, что ты можешь двигаться в любом направлении. Ты расслаблен и уверен в себе.
Да, согласился Савн. Я буду так себя чувствовать. Я решил и сделаю это. Разве не замечательно?
- А теперь, - продолжал Влад, - представь, что ты пузырек пустоты, который проплывает сквозь землю, потом слои камней, проникая в них; и чем глубже ты погружаешься, тем более глубоким будет твой сон.
Да, я представляю; я так и сделаю, подумал Савн, и ему показалось, что его тело находится где-то далеко.
- А теперь очень медленно открой глаза и посмотри на меня, но не вставай. Посмотри на меня и представь, что я здесь с тобой - мы вместе, два пузырька воздуха под землей. Глазами твоего тела ты видишь, как я держу маленький кусочек ткани. А теперь вообрази, что ты ветер и касаешься этой ткани. Смотри, как она трепещет. Потрогай ее снова и снова. Не толкай. Ты ощущаешь строение ткани, она гладкая, прохладная, жилы плетения проступают под пальцами твоего разума. Ну, еще немного. Да, ты почувствовал.
А сейчас мы соприкоснемся, как два пузырька воздуха. Слышишь ли ты мои слова, словно они эхо тех, что были когда-то произнесены вслух или тихонько нашептаны? Одно слегка опережает другое, точно ты воспринимаешь время, которое необходимо, чтобы слова дошли до твоих ушей, но решаешь не обращать внимания на звуки, ведь каждый из них произносит мой голос, они идентичны, и они сливаются; сильные, они поддерживают друг друга. А сейчас ты слышишь только шепот, беззвучный шепот, он возвращается ко мне вместе с твоими мыслями - ты формируешь слова и даешь их мне, точно вкладываешь перышко в ладонь, но твой рот и язык не двигаются. Скажи мне, что слышишь меня.
- Я вас слышу, - сказал Савн, чувствуя, как его охватывает странное, туманное восхищение, отголосок сна, как буя не произошло ничего удивительного. Впрочем, он знал, что проснувшись, будет помнить, что с ним случилось что-то потрясающее.
- И я тебя слышу, - продолжал Влад. - Ты запомнишь это ощущение и всегда будешь в состоянии его вернуть.
- Да, - ответил Савн, - я запомню.
- А теперь ты начинаешь подниматься обратно, сквозь слои камней, постепенно пробуждаешься. Ты возвращаешься, все ближе и ближе; снова ощущаешь свои конечности и знаешь, что они часть тебя, и ты слышишь мой реальный голос, ты проснулся и помнишь все, что с тобой произошло. Ты чувствуешь себя отдохнувшим, бодрым и уверенным в себе.
Савн заморгал, словно только сейчас открыл глаза.
- Я чувствую себя... необычно. Сколько прошло времени?
- Около получаса.
- Полчаса? - Савн проверил, так ли это, а потом добавил: - Я действительно пошевелил кусочек ткани?
- Да, ты сумел, - ответил Влад.
Савн покачал головой, но не нашел слов.
- Как ты себя чувствуешь? - поинтересовался Влад.
- Прекрасно. Ну, разве что немного устал.
- Это пройдет. Сегодня ты будешь плохо спать. Советую сделать вечером побольше физических упражнений.
- Хорошо. Я буду бежать всю дорогу домой.
- Отличная мысль.
Они встали. Влад взял цепочку с черным камнем и вновь надел ее на шею. Они медленно двинулись по дороге в сторону города. Савн не знал, что сказать, все его чувства смешались, и он никак не мог сосредоточиться. Он покачал головой. Он гораздо острее ощущал, как ветерок холодит кожу, видел четкие очертания деревьев на фоне сумеречного неба, слышал пение птиц. Они всегда здесь были - почему же он не замечал их раньше и почему заметил сейчас?
Так он размышлял, пока не заметил, что они вошли в город, более того, находятся всего в нескольких шагах от таверны Тэма. Они остановились, и Савн спросил:
- Когда я увижу вас снова?
- Я не уверен, друг мой. Может быть, завтра.
- Хорошо.
Он и в самом деле пробежал всю дорогу до дома, наслаждаясь тем, как воздух наполняет легкие, ноги касаются дороги, над головой темнеет небо и дует свежий ветерок.
Савн не опоздал к ужину, что избавило его от родительских расспросов. Поли, как обычно, проболтала всю трапезу, но Савн, который не очень к ней прислушивался, обратил внимание на несколько ее реплик, направленных в его сторону. К счастью, Ма и Па были слишком погружены в свои мысли.
Ночью Савн заснул сразу же, и ему приснилось, как он стоит на улице перед входом в таверну Тэма, а Лова оказалась в центре лишенной лиц толпы и с обожанием смотрит на то, как он заставляет землю раскрываться и закрываться, а потом бросает огонь с небес на землю. Когда Савн проснулся, он вспомнил свой сон и сказал себе:
- Как странно. Я и не знал, что она мне нравится.

* * *

Что теперь?
Она опустилась к маленькому сооружению, где обитал Кормилец, зная, что ее самец уже там. И в тот момент, когда она собралась коснуться ногами мягкого дерева крыши, он взлетел в воздух, промчавшись прямо перед ней.
Она зашипела и последовала за ним.
Мягкий? Ее самец думал о мягком. Но как он отличает одного от другого?
Она попыталась сообразить, о чем ее просит самец. Она кое-что понимала в фруктах, точнее, в запахах, но когда попробовала понять, о каких фруктах идет речь, ее самец разволновался.
Наконец она догадалась, чего хочет самец, и подумала: что ж, пусть так и будет. Зато они полетают.
Вверх, вверх, на восходящих воздушных потоках, сквозь облака, стараясь не дышать. Потом еще выше, выше и, исключительно ради удовольствия, нырок вниз, падаешь, как камень со скалы, потом ловишь поток и скользишь, скользишь.
Что-то вроде смеха появилось в ее мыслях и эхом отразилось в мыслях ее самца.
Он нашел того, за кем они должны следить, и она последовала по пути, который указал ей самец. Да, это тот самый, мягкий. Так тому и быть. Теперь предстоит долгое, скучное ожидание, подумала она.
Она надеялась, что сможет не заснуть.

ГЛАВА 6

Не хочу за колдуна,
Что заклятия долдонит.
Не хочу за колдуна,
Что заклятия долдонит.
У него попросишь дождь -
Целый ураган пригонит.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Закончив завтрак, Савн вышел из дома. Он оглядел жнивье, которое покрывало практически все поля вокруг, однообразную картину нарушали лишь амбары и другие хозяйственные постройки. Почва выглядела комковатой и неровной и казалась более коричневой, чем весной, хотя ему и говорили, что это лишь плод его воображения.

Предыдущая страница 10 Следующая страница


11 стивен браст

Совсем недавно, когда он выходил сюда, повсюду цвели цветы, по большей части синие, а также розовые и белые. Однако теперь поля походили на пустоши, за исключением длинной узкой полосы, идущей вдоль дороги, где стоял сложенный в невысокие скирды лен. Именно здесь он будет сегодня работать с сестрой. Ма и Па уже покончили с делами и ушли на западную часть плантаций льна, а Поли держала в руке маленькую косу и ждала его.
Стоял приятный, прохладный день, воздух казался сухим и чистым. Подходящая погода для работы. Больше всего Савн не любил начало сбора урожая, потому что любая работа получалась вдвойне тяжелой из-за жары. Дождь - тоже плохо. Но Савн чувствовал, что сегодня дождя не будет, на оранжево-красном небе почти не было серых облаков, похоже, с погодой опять повезло.
Он вытащил из-под крыльца два длинных мешка, встряхнул их и вывернул наизнанку, затем кивнул сестре.
- Мы скоро закончим, - сказала она.
- Я знаю. Сегодня или завтра.
Поли положила руки на бедра и несколько раз повернула корпус, словно хотела расслабить уставшие мышцы. Савн повел плечами и надел рукавицы из кожи лиорна. Через полчаса руки сильно вспотеют, но он по опыту знал, что лучше так, чем мозоли.
- Ну, начнем, - сказал он, и они направились на последнее поле.
Первой шла сестра с косой, а Савн собирал скошенный лен в мешки. Они быстро втянулись в рабочий ритм. Если бы они действовали не так согласованно, то Савну пришлось бы подбирать лен с земли, что занимало гораздо больше времени, да и нагрузка на спину заметно увеличивалась. Однако они уже давно работали вместе - стоило Поли скосить несколько стеблей, как растения падали в подставленную руку Савна, после он делал полшага назад, чтобы не мешать обратному ходу косы. Ему не требовалось следить за своими руками и растениями, а только за сестрой, чтобы чувствовать любое изменение ритма и избежать удара острого лезвия. Он очень хорошо знал, что произойдет, если он на время отведет взгляд - он трижды помогал господину Вагу зашивать людей во время этого сбора урожая.
Работа была скучной и однообразной, но не слишком тяжелой - особенно теперь, когда им удалось создать собственную систему, и он слышал регулярные вжик, вжик - с другой стороны трудились Ма и Па. Очень скоро - наверное, завтра, решил Савн - они встретятся, и сбор урожая нынешнего года закончится. Потом Ма и Па подготовят почву к зиме, на будущий год все повторится снова, а потом опять - и так до тех пор, пока Савн не сможет зарабатывать на жизнь в качестве лекаря, в Смолклифе или где-нибудь в другом месте. Пройдет несколько скудных лет, прежде чем он начнет присылать достаточное количество денег, чтобы компенсировать свое отсутствие. И тогда Ма и Па наймут кого-нибудь, а он будет копить деньги. Когда у него наберется достаточная сумма для путешествия...
Когда я решил, что хочу путешествовать? - спросил он себя.
Ну, если на то пошло, он еще не уверен, что так уж хочет покинуть родные места. Но тут Савн сообразил, когда у него впервые появились подобные мысли - он стоял перед своим домом, а ночь вдруг заговорила с ним. Он вспомнил, как спросил у Влада - его вопрос, казалось, произвел на человека с Востока впечатление, - вы спешите куда-то или от чего-то убегаете. А он сам? Что гонит его из дома? Хочет ли он бросить свою семью или его привлекают поиски приключений и денег? Может быть, человек с Востока способствовал появлению подобных мыслей? И явился ли Влад причиной удивительных ощущений, что ему довелось пережить в тот замечательный вечер?
Мне плевать, что говорят все вокруг, могу спорить: он не убивал Рейнса.
Они сделали один ряд и начали следующий, так прошло утро. Около полудня Па свистом подал сигнал, что Поли и Савну на сегодня пора заканчивать.
Когда они шли к дому, Поли сказала:
- Как ты думаешь, они закончат без нас?
Савн посмотрел на оставшуюся неубранной часть поля и ответил:
- Надеюсь, завтра не будет дождя.
Поли кивнула:
- Я тоже. Пойдем сегодня к Тэму?
- Конечно.
- Вчера ты меня не дождался.
- Правда? Да, верно. Наверное, я думал о другом.
- О чем, например?
- Не знаю. О разном. В любом случае сегодня мы пойдем туда вместе.
Савн вымылся, подождал, как и обещал, сестру, и они отправились в таверну Тэма. По дороге они почти не разговаривали, хотя Савну пару раз показалось, что Поли порывается что-то ему сказать или спросить, но не решается. Потом она запела "Крестьянина с грязными ногами", и Савн к ней присоединился, как и положено, меняя местоимения. Он уже довольно давно не слышал этой песни и весело смеялся, когда Поли пропела новые куплеты, которые добавились с тех пор, когда он был в ее возрасте. Савн спел ей те, которых Поли не знала, и обрадовался, что они ей понравились.
Когда они пришли к таверне Тэма, Влада нигде не было видно, но народу, как и всегда в полуденное время, собралось немало, и Савн заметил, что многие бросают на него неприязненные взгляды. Поли тоже обратила на это внимание.
- Ты видел, - спросила она, - как на тебя смотрят? Им не понятно, почему ты столько времени проводишь с человеком с Востока.
Савн быстро огляделся но сейчас в их сторону никто не смотрел.
- В самом деле?
- Да.
- Хм-м... - Он пожал плечами. - Пусть удивляются.
- А что ты с ним делаешь?
- Узнаю много нового.
- Например?
- Ну, как ловить самоцветы на ветру - нет, я хотел сказать, ловить воду в... не имеет значения. Я учусь разному.
Поли нахмурилась, но не нашлась, что сказать - Савна это вполне устраивало. Он быстро покончил с салатом, попрощался с сестрой и направился к дому господина Вага.
По дороге он вдруг понял, что острота восприятия окружающего исчезла. Может быть, чудесные ощущения вернутся, когда он лучше освоит удивительное искусство, которое начал изучать с Владом.
Господин Ваг пребывал в прекрасном расположении духа, расхаживал по своему маленькому домику (который год назад, когда он только поступил учеником к лекарю, казался Савну большим) и без конца рассказывал разные истории, часто отвлекаясь и пускаясь в длинные рассуждения.
Интересно, решил ли господин Ваг загадку смерти Рейнса? - подумал Савн, но потом сообразил, что тот обязательно сообщил бы ему о своих достижениях, значит, сейчас лучше никаких вопросов не задавать.
Господин Ваг весь день не упоминал о Рейнсе, и Савн занимался уборкой дома, слушая истории и лекции господина Вага - он любил подобное времяпрепровождение, хотя учитель часто забывал о своем слушателе и довольно быстро забирался в такие дебри, что Савн переставал понимать, о чем идет речь.
Он похож на Влада, подумал Савн, и тут же спросил у себя: почему его это тревожит?
Ближе к вечеру господин Ваг заставил его рассказать о лечении различных заболеваний желудка и остался доволен ответами Савна, хотя тот забыл упомянуть об острых болях в боку. Кроме того, он потребовал, чтобы Савн перечислил вопросы, которые следует задать пациенту, чтобы определить наличие у него камней в почках, а также вспомнил, как следует применять зерна граната.
Господин Ваг стоял перед Савном, сидевшим на стуле, спиной к очагу. Когда господин Ваг закончил пояснения, он спросил:
- Ну и о чем ты думаешь, Савн?
- Что?
- Ты весь день чем-то озабочен. Что с тобой происходит?
Савн нахмурился. Ему казалось, что он ведет себя как обычно.
- Не знаю, - ответил он.
- Дело в нашем приятеле Рейнсе? - подсказал господин Ваг.
- Может быть.
- Ну, в любом случае тебе не о чем тревожиться. Я до сих пор не знаю, отчего он умер, но продолжаю поиски.
Савн ничего не сказал.
Господин Ваг пристально посмотрел на него, словно пытался проникнуть в его мысли.
- Что такое? - спросил он.
- Откуда вы знаете, какие выводы оказываются правильными, а какие следует отбросить, потому что они ложные? - спросил Савн, и сам удивился собственному вопросу.
Господин Ваг уселся напротив Савна и откинулся на спинку стула.
- Ты задал серьезный вопрос, - ответил он. - Хочешь рассказать, чем он вызван?
Савн обнаружил, что не в состоянии лицемерить, когда господин Ваг смотрит ему в глаза, но, с другой стороны, не знал, что сказать. Наконец Савн ответил:
- Я размышлял. Одни люди говорят одно, другие совсем другое...
- Кто о чем говорит?
- Ну, мои друзья считают, будто бы человек с Востока имеет отношение к смерти Рейнса, а он утверждает...
- Чушь, - беззлобно перебил его господин Ваг. - Твои друзья ничего не знают, а человеку с Востока не следует верить. Но, с другой стороны, - продолжал Ваг, - я не ответил на твой вопрос. Есть только один способ выяснить, что верно, а что нет: держи глаза открытыми, внимательно слушай и используй голову по назначению. Вот и все.
Савн кивнул, хотя у него возникло ощущение, что он так и не получил ответа на свой вопрос. Но способен ли господин Ваг ответить на него? Он умеет помогать заболевшим людям, однако с какой стати он станет беспокоиться о том, что истинно, а что нет? Можно спросить у Преподобного, но тот ответит, что нужно верить богам, а Староста посоветует верить в то, что говорит он, Староста.
Но тогда, продолжал размышлять он, зачем ему, Савну, искать ответ на этот вопрос? Он не знал, и легче ему не стало. Савн обнаружил, что ему захотелось снова поговорить с Владом, хотя он сомневался, что человеку с Востока можно во всем верить.
- Благодарю вас, господин, - сказал Савн. - У вас есть еще поручения?
- Нет-нет. Беги домой. И постарайся ни о чем не беспокоиться.
- Я не буду, господин.
Он вышел в теплый осенний вечер и поспешил в город, сожалея, что не может телепортироваться.
Вот было бы здорово, подумал он. Вместо того чтобы тратить время, добираясь из одного места в другое, я мог бы заниматься чем-нибудь интересным.
Савн задумался о том, удастся ли ему убедить Влада показать ему, как это делается. Наверное, нет. Скорее всего телепортация - дело непростое.
Довольно быстро он добрался до таверны и, к некоторому удивлению, обнаружил Влада, который не торопясь пил вино, наблюдая за дверью. Казалось, он ждал Савна - улыбка, которая возникла на лице человека с Востока, - явилась тому подтверждением. В зале находились трое или четверо знакомых Савна, но он не собирался с ними разговаривать.
Он уселся за стол человека с Востока и пожелал ему доброго дня, а Влад в ответ предложил угостить его кружкой эля. Савн согласился. Влад подозвал Тэма, и Савн не мог не обратить внимания на неодобрительный взгляд, который тот на него бросил, поставив эль на стол. Однако Савн вдруг понял, что ему все равно.
Когда Тэм вернулся на свое место за стойкой, Савн сказал:
- Я весь день думал о вчерашнем уроке. Вы можете показать мне что-нибудь еще?
- Конечно, - ответил Влад. - Но ты уверен, что хочешь, чтобы нас видели вместе?
- А почему нет?
- Разве ты не заметил взгляды, которые на тебя бросают?
- Да, заметил, - кивнул Савн. - Кое-кто смотрел на меня искоса, когда я приходил сюда с сестрой. Но почему?
- Потому что ты со мной.
- А им какое дело?
- Я человек с Востока, а еще они подозревают, что я имею отношение к смерти Рейнса.
- Ага. Но вы ведь не имеете, правда?
- Я уже начал сомневаться, - заявил Влад. Савн удивленно уставился на него:
- Что вы хотите сказать?
- Нет, я его не убивал, - ответил Влад. - Но из этого еще не следует, что я не имею отношения к его смерти.
- Не понимаю.
- Я не верю в совпадения.
- Мне бы очень хотелось, - медленно проговорил Савн, - чтобы господин Ваг выяснил причину смерти Рейнса.
- Твоего учителя постигла неудача?
Савн вспомнил о намерениях господин Вага продолжать расследование, однако кивнул:
- Да, он не может определить причину смерти Рейнса.
- А я могу.
Савн вытаращил на него глаза: - Что?
- Я знаю, что его убило.
- Откуда?
- Потому что господина Вага постигла неудача. Ничего другого мне знать не требуется.
- Ну и что же убило Рейнса?
- Волшебство.
Савн покачал головой:
- Господин Ваг сказал, что волшебство оставляет следы.
- Конечно, если воспользоваться каким-нибудь очевидным заклинанием - ну, скажем, заставить сердце остановиться, или вызвать кровоизлияние, или нанести видимое ранение.
- В таком случае, что же произошло с Рейнсом?
- Ты представляешь, что такое некромантия?
- Ну, не совсем.
- Некромантия есть волшебство смерти - речь идет о силах, которые высвобождаются, когда умирает живое существо. Кто-то ищет способы обмануть смерть, продлить или имитировать жизнь, они пытаются стереть границу между жизнью и смертью. Кто-то исследует душу, продолжающую жить после смерти тела, и места, в которые она отправляется, что приводит к изучению иных миров, до которых нам, простым смертным, невозможно добраться. А еще они изучают тех, кто их населяет - богов и демонов, - а также силы, управляющие мирами, где жизнь встречается с нежизнью, где реальность лишь каприз, а Истина пляшет, повинуясь ударам барабана желания, где...
- Я не понимаю.
- Извини. Я заговорился. Все дело в том, что искусный некромант способен отправить душу в лимбо, ничего не предпринимая для того, чтобы убить данного человека.
- И тогда человек умирает?
- Обычно да.
- Обычно? А в остальных случаях?
- Давай не будем об этом говорить. К тому же у нас тут все ясно и просто. То, что произошло с Рейнсом, дело рук некроманта.
- А как же насчет лошади?
- При чем тут лошадь?
- Она бросилась бежать, словно чего-то испугалась.
- Что же тут удивительного. Животные очень чувствительны к волшебству. Особенно те, что лишены дара речи. - Свои последние слова Влад произнес каким-то странным тоном - словно пошутил, но смысл шутки был понятен только ему одному.
Савн обдумал слова человека с Востока и сказал:
- Но кто?..
- Лораан, естественно. Я имею в виду барона Смолклиф. Он некромант, более того, он оживил самого себя, что говорит о его искусстве некромантии. Впрочем, мне это было известно и раньше.
- Он воскрес из мертвых? Вы хотите, чтобы я поверил, будто его светлость вампир?
- Вампир? Возможно. Ты что-нибудь слышал о таинственных смертях, когда у жертвы не оставалось ни капли крови, и все такое?
- Нет. Ничего похожего.
- Тогда он, наверное, не вампир. Хотя всякое может быть. Сетра вампир, однако она ест и пьет и нуждается совсем в малых количествах крови...
- Кто?
- Мой старый друг.
- Мне кажется, я о ней слышал, - сказал Савн. - Хотя и не помню где.
- Не сомневаюсь, что речь шла о другом человеке с таким же именем.
- Вероятно. Вы действительно знакомы с вампиром?
- Да. Она очень старая. Не имеет значения. И все же интересно, что он...
- А какие еще бывают восставшие из мертвых?
- Я не специалист в данной области. Быть может, лорд Смолклиф позволит мне воспользоваться его библиотекой, и тогда я смогу изучить этот вопрос.
- А почему бы вам его не попросить?
- Я пошутил, - признался Влад.
- Ага. Я не могу поверить, что его светлость - оживший мертвец.
- Почему?
- Ну, просто не могу, и все.
- Понимаю, - кивнул Влад. - Всю жизнь тебя окружали люди, которым ты верил, хотя по-настоящему их не знал. А потом неизвестно откуда появляется незнакомец и утверждает, что один из них - чудовище. Я бы тоже на твоем месте сомневался. Во всяком случае, до тех пор, пока не получил бы серьезных доказательств.
Савн молча смотрел на Влада, не зная, что сказать. Казалось, человек с Востока разговаривает сам с собой, а в его голосе Савн вновь уловил скрытую ненависть.
- Вот как им удается безнаказанно вершить свои дела - гораздо легче поверить в то, что тебе говорят, чем самому взглянуть на... - Он замолчал, словно заметил, что собеседник перестал понимать его.
Казалось, Влад некоторое время раздумывал, не попытаться ли объяснить Савну, что он имел в виду, но потом пожал плечами.
- Веришь ты мне или нет - твое дело. Я лишь хочу узнать, что этот сын... что этот тип собирается делать. Повторяю: совпадений не бывает. Он не в силах покончить со мной так же, как с Рейнсом, вот почему...

Предыдущая страница 11 Следующая страница


Атира 12

- Правда? Он хочет вас убить?
- Очень хочет. Однако я защищен гораздо лучше, чем Рейнс.
- Ага. А зачем ему вас убивать?
- У него есть причины.
Савн обдумал слова Влада.
- И что он намерен делать? - спросил оп.
- Мне очень хочется найти ответ на этот вопрос, - заявил Влад. - Сейчас, когда все зашло так далеко, бежать нет смысла. К тому же я должен рассчитаться с ним за Рейнса.
- Вы ему должны? Вы уже один раз сказали нечто похожее. Что вы имеете в виду?
Влад пожал плечами:
- Я разговаривал сам с собой. Но сейчас я просто хочу знать, что он планирует.
- А разве колдовство вам не поможет?
- Оно не дает возможности заглянуть в будущее.
- Плохо.
- Может быть.
- А что вы намерены делать?
- Попытаюсь выяснить, - ответил Влад. - У меня есть другие возможности. Иногда они срабатывают.
И он уставился в пространство, будто вступил в контакт с кем-то невидимым.

ГЛАВА 7

Кто ж пойдет за музыканта,
Нищего и голого?
Кто ж пойдет за музыканта,
Нищего и голого?
Он играет и поет песенки веселые,
А жена ломает голову,
Как кормить его, бедового.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад

Влад почти не прикасался к салату, то ли из-за того, что ему не нравился вкус, то ли о чем-то размышлял. Савн поглощал свою порцию если и без особого удовольствия, то с заметным аппетитом.
Савн чувствовал, что Влад его изучает. Выжимая дорогой лимон на сыр и овощи, он испытывал легкую тревогу из-за взглядов человека с Востока. Наконец Савн отправил в рот ложку салата и вытер руку о рубашку.
Влад вздохнул.
- Я знаю место, - сказал он, - где можно есть каждый день в течение полугода, и тебе ни разу не подадут одно и то же блюдо дважды. Где обслуживают сдержанно и безупречно; ты не замечаешь официанта, но перед тобой всегда стоит полная тарелка, а в бокале налито вино. В зале тихо и спокойно, так что ты можешь полностью отдаться удовольствиям изощренной кухни. Где закуски свежи и волнуют чувства, как первые прикосновения любви. Где фрукты спелые и сладкие или терпкие и бодрящие и дополняют сыр, как салат дополняет хлеб - с благоговением и священной радостью. Где вина способны удовлетворить самый взыскательный вкус и выбираются с нежностью и тщательностью. Где каждому виду мяса оказывается почтение, которого оно заслуживает, позволяя раскрыть собственный аромат натурального вкуса, дара богов. Где почти незаметные добавки чабреца, имбиря или полыни и эстрагона помогают твоему нёбу получить те скрытые радости, что присущи каждому блюду. Знаешь ли ты, о чем я говорю? Место, где грибы и лук танцуют с вином и перцем в соусе, что огнем обжигает рот и дарит сладость в конце трапезы, когда твое сердце кричит "браво". Где...
- Вам не слишком нравится здешняя еда? - спросил Савн.
- ...тихо и спокойно, а разговор течет, как вино из бутылки, свободно и естественно, а все остальное, за исключением стука вилок и звона бокалов, есть тишина, которая так необходима во время приема пищи...
- И нет музыки? Я думал, что в лучших тавернах играет музыка.
Влад вздохнул и вернулся в таверну Тэма.
- Да, там нет музыки. Я не люблю слушать музыку, когда ем. Хотя, - добавил он, - должен признать, что здесь музыка совсем не помешала бы.
- Ну, ваше желание будет исполнено. Сегодня или завтра здесь будут музыканты. Уже несколько дней у нас не было менестрелей - обычно они появляются не реже одного раза в неделю. Кроме того, сбор урожая подходит к концу, а они всегда приходят, когда мы заканчиваем все работы.
- В самом деле? - На лице Влада неожиданно появился интерес. - Менестрели? Хорошо.
- Почему?
- Мне нравятся менестрели, - ответил Влад.
- Вы любите их слушать или они принадлежат к тому типу людей, который вам нравится?
- И то, и другое.
- А вы знаете многих менестрелей?..
- Нескольких.
- Я не думал, что в больших городах тоже есть менестрели.
- Все, что существует вне большого города, ты легко найдешь в самом городе, - заявил Влад.
- Правда?
- Да. - Влад ненадолго задумался, а потом добавил: - Хотя есть исключения.
Савн вернулся к своему салату, дожидаясь, что Влад продолжит. Когда он увидел, что человек с Востока молчит, Савн сглотнул и спросил:
- Какие исключения?
- Что? Мир и тишина, к примеру. Когда большую часть своей жизни ты их не знал, трудно оценить, как это здорово. Знаешь, покинув город, я первое время плохо спал - не привык к тишине.
- Как странно.
- Да, я с тобой совершенно согласен.
- А когда вы покинули город?
- Вскоре после восстания.
- Какого восстания?
Влад бросил на него очередной внимательный взгляд и нахмурился.
- В городе начались волнения из-за людей с Востока и текл.
- Ага, - кивнул Савн. - Да, я что-то слышал. Кажется, какие-то предатели убили личную охрану ее величества и попытались похитить Императрицу?
- Ну, не совсем, - сказал Влад...
- Подождите минутку, - воскликнул Савн. - Вы участвовали в восстании? Вот почему вам пришлось...
- Нет, - возразил Влад. - Я и в самом деле оказался вовлеченным в те события, но главным образом старался держаться в стороне.
- Ну и что произошло?
Влад покачал головой:
- По больше части я не знаю. Едва не началась война, был призыв в армию, пролилась кровь, а потом все закончилось.
- А что такое "призыв в армию"?
- Когда тебя забирают в армию или во флот и посылают воевать.
- Ага. Наверное, мне бы понравилось.
Влад бросил на него быстрый взгляд и с трудом сдержал улыбку:
- Я не знаю. Мне не приходилось служить в армии.
- Но вы убивали людей. Это ведь то же самое, не так ли?
Влад коротко рассмеялся:
- Хороший вопрос. Многие солдаты с тобой не согласятся. Однако я думаю, ты прав. Впрочем, кто знает?
- Раньше я мечтал стать солдатом, - признался Савн.
- Правда? Вот уж не ожидал. С одной стороны - солдат, с другой - лекарь.
- Ну... я понимаю, что вы имеете в виду. Но когда я хотел стать солдатом, все было как-то иначе.
- Я знаю, - сказал Влад. - Мечтая стать солдатом, ты представляешь себе, как убиваешь врага, но не видишь его крови. Или ран своих друзей.
Савн задумчиво кивнул.
- Я был молод и... - Он пожал плечами и слабо улыбнулся. - Форма казалась мне такой красивой.
- А еще тебя привлекала возможность покинуть родные края, ведь так?
- Наверное, хотя я себе в этом не признавался. А вы знали кого-нибудь из солдат?
- Я знал воинов, - ответил Влад.
- А какая между ними разница?
- Еще один хороший вопрос. Они называют себя воинами. А какая разница, мне сказать трудно.
- И какие они?
- Надменные, но не отталкивающие.
- А вы их боялись?
Влад рассмеялся:
- По крайней мере однажды я боялся всех, кого знал.
- Даже друзей?
- Да, один из них вампир.
- В самом деле? Мне было бы ужасно страшно, - задумчиво проговорил Савн. - Что-то в этом есть странное - когда тот, кто умер... так вы утверждаете, что его светлость восстал из мертвых?
- Да.
Савн покачал головой:
- Я все равно не верю.
- Знаю.
- Представляю себе - разговаривать с воскресшим из мертвых! Жуть!
Влад пожал плечами:
- Ко всему привыкаешь... - Он замолчал и посмотрел на дверь. - А ты наделен даром предвидения. Похоже, прибыл менестрель.
Савн обернулся - и в самом деле, в таверну вошла леди, увидев которую Тэм и остальные посетители сразу же заулыбались. Она была одета в белую потертую куртку, штаны, зеленый жилет и светло-зеленый плащ. В руках женщина держала дорожный мешок, на спине у нее висели корду и сверкающий горн - или инструмент, похожий на трубу, который Савн не узнал. Савну леди-менестрель показалась довольно красивой.
- Исола, - заметил Влад.
- Зеленое и белое, - согласился Савн.
Он всегда испытывал возбуждение, когда появлялся менестрель, но особенно если он происходил из благородного Дома, потому что у них всегда было больше инструментов, да и репертуар оказывался весьма разнообразным. Их песни посвящались событиям, которые происходили при дворах высокорожденных.
Каким-то волшебным образом новость моментально облетела городок, и жители начали стекаться в таверну Тэма еще до того, как менестрель успела договориться с ним о комнате и трапезах в обмен на песни, истории, новости и слухи.
- Мне нужно задать ей парочку вопросов, но это может подождать, - сказал Влад.
- Да? Зачем?
- Менестрели много знают.
- Вы уверены, что она станет с вами разговаривать?
- А что такое? А, понятно. Я ведь человек с Востока, верно? Полагаю, тут не будет никаких проблем.
Савн опять собрался спросить почему, но передумал. Ему показалось, что он уже знает, когда они касаются темы, которую человек с Востока не хочет обсуждать. Менестрель закончила переговоры с Тэмом и, одарив всех присутствующих неожиданно смущенной улыбкой, ушла в комнату, предназначенную для путешественников.
Тэм откашлялся и сказал:
- Она вернется и немного для нас поиграет после того, как освежится.
Все собравшиеся восприняли новость с энтузиазмом. В таверну стекалось все больше и больше народу.
Савн не мог не обратить внимания на то, что многие, возможно большинство, отводили глаза, заметив его рядом с Владом. Савну даже показалось, что в глазах Фири он заметил отвращение, а на лице темноволосой Ловы, сидевшей рядом с ней, появилось легкое недоумение. Лан и Тук устроились вместе со своими друзьями, и хотя Тук смотрел прямо перед собой, Лан бросил в сторону Савна быстрый неприязненный взгляд.
Впервые Савн задумался о том, стоит ли ему проводить столько времени с Владом на глазах у всего городка. Влад с иронической улыбкой посмотрел на Савна. Неужели он читает мои мысли? - подумал Савн, однако Влад молчал. Вскоре в зал вернулась менестрель.
Она переоделась в чистую свободную белую блузу с зеленой окантовкой и светло-зеленые гетры. У нее были каштановые волосы, благородное лицо, а глаза казались особенно черными на фоне светлой одежды. Она принесла с собой оба инструмента и положила их на стол в углу, который зрители поспешно для нее освободили. Менестрель улыбнулась, и оказалось, что у нее ослепительно белые зубы.
- Приветствую вас, друзья мои, - сказала она мелодичным сильным голосом. - Меня зовут Сара. Я играю на свирели и корду, пою и знаю несколько историй. И если мне дадут что-нибудь выпить, я вас немного повеселю.
Выпивку доставили без промедления. Сара благодарно улыбнулась, сделала пару глотков, одобрительно кивнула и налила немного жидкости в мундштук длинной черной флейты.
- Что она делает? - прошептал Савн. Влад пожал плечами:
- Наверно, так лучше для инструмента. Она не стала бы портить собственный инструмент.
- Я никогда не видел такой штуки.
- И я тоже.
- Интересно, как она звучит.
Ответ на этот вопрос они получили немедленно, когда раздался низкий, глубокий звук, мгновенно наполнивший весь зал. Сара прошлась по всему диапазону, и Савн был удивлен, что инструмент способен издавать такие низкие и такие высокие звуки. Затем она начала играть необычную аритмичную мелодию, которую Савн никогда раньше не слышал; откинувшись на спинку стула, он наслаждался музыкой. Влад внимательно изучал менестреля.
Сара сидела на столе, поставив одну ногу на стул и постукивая по дереву сиденья, однако Савну никак не удавалось уловить ритм. Наконец мелодия закончилась, и она заиграла другую, более привычную, - впрочем, Савн позабыл ее название. Посетителям таверны она очень понравилась.
Закончив играть на свирели, менестрель взяла другой инструмент, быстро настроила его и с невинным выражением лица запела ужасно неприличную песню под названием: "Я никогда не поверю пастуху и ни за что не поверю вору", в которой прямо не говорилось ничего, но делались намеки на такие удовольствия, что Савн слегка оторопел. Все принялись стучать кружками и смеяться, а кто-то поднес Саре новую выпивку.
После этого она могла рассчитывать на самый радушный прием, а когда менестрель запела старую мелодичную балладу о Галаре и Аури, все вздохнули и погрузились в сентиментальные переживания. Сара выступала около двух часов. Савну понравился ее голос; она выбирала хорошие песни и рассказывала истории, которых он еще ни разу не слышал, как, впрочем, и те, что он знал наизусть.
Наконец Сара встала и поклонилась залу, причем каждому показалось, что она кланяется именно ему.
- Вы очень добрые и милые люди, - сказала она. - С вашего разрешения я немного перекушу, а потом, если пожелаете, я вам еще поиграю и расскажу свежие новости.
Ее слова были встречены радостными криками одобрения. Сара еще раз поклонилась, принимая комплимент, и аккуратно положила инструменты на стол.
Впервые с того момента, как она начала выступать, Савн вспомнил, что сидит рядом с человеком с Востока, и сказал:
- Вам понравилась музыка?
- Что? О да, Сара хорошо пела и играла, - ответил Влад.
Он продолжал смотреть на менестреля, размышляя о чем-то своем. Савн решил, что не стоит спрашивать Влада, о чем тот думает. Потягивая разбавленное водой вино, юноша изучал зал. Он снова заметил, что люди незаметно поглядывают на него, на Влада или на них обоих.
Савн продолжал медленно пить вино, погрузившись в собственные мысли. Минут через пятнадцать Влад неожиданно встал.
- Вы уходите? - спросил Савн.
- Нет, я хочу поговорить с менестрелем.

Предыдущая страница 12 Следующая страница


13 стивен браст

- Ясно.
Влад подошел к Саре, Савн последовал за ним.
- Добрый вечер, миледи, - начал Влад. Менестрель нахмурилась, но ответила:
- И вам доброго вечера.
- Меня зовут Влад. Могу ли я ненадолго присоединиться к вам? - Савну показалось, что Влад показал ей какой-то предмет, зажатый в руке.
Савн успел перевести взгляд на менестреля и заметить, как у женщины округлились глаза.
Впрочем, она быстро пришла в себя и ответила:
- Конечно. Садитесь, пожалуйста. Приятно с вами познакомиться, Влад. А как зовут вашего друга?
- Моего... - Влад повернулся, и Савн понял, что человек с Востока не заметил, как он последовал за ним. На мгновение Влад помрачнел, но потом пожал плечами и сказал: - Его зовут Савн.
- Как поживаете, Савн?
Савн смущенно, ответил:
- Очень хорошо, миледи.
- Не окажете ли вы мне честь, присев за мой стол?
Они приняли приглашение.
- Мы восхищены вашим искусством и хотели поблагодарить вас за радость, которую вы нам подарили.
- Благодарю вас, - ответила она. Потом добавила, обращаясь к Савну: - Мне показалось, что вы получили большое удовольствие, слушая музыку.
- О, вы совершенно правы, - ответил Савн, размышляя о том, содержится ли в словах исолы намек на то, что она заметила равнодушие Влада к ее выступлению. Если и так, то Влад сделал вид, что намека не понял.
- Я начну с главного, - сказал Влад и протянул ей листок бумаги, сложенный так, что Савн не видел, что там написано.
Исола развернула его, прочитала, положила в свой кошелек и улыбнулась.
- Очень хорошо, милорд, - негромко проговорила она. - Что я могу для вас сделать?
Милорд? Разве человек с Востока может быть милордом?
- У меня к вам несколько вопросов. Может быть, вы сумеете на них ответить.
- Я постараюсь, - ответила менестрель.
- Вы знакомы с бароном Смолклифом?
- Да, знакома. Вчера я у него выступала.
- Превосходно. - Влад помолчал, потом взглянул на Савна. - Не мог бы ты вернуться за наш стол, Савн. У нас будет личный разговор, если ты не возражаешь.
- Конечно, не возражаю, - солгал Савн. Он встал и поклонился менестрелю. - Для меня большая честь познакомиться с вами, миледи.
- И я рада знакомству с вами, Савн, - ответила она. Когда Савн шел к своему столу, он чувствовал, что все либо глазеют на него, либо демонстративно отводят глаза. Он взглянул на своих друзей, и у него не осталось сомнений - Корал разговаривал с остальными, а сам смотрел на Савна с нескрываемой ненавистью.
Столь враждебное внимание к его особе так сильно подействовало на Савна, что он не выдержал и, не доходя до своего места, повернул и направился к выходу.
К тому моменту, когда он приблизился к двери, Савн уже бежал.
Как долго он бежал и куда, Савн не знал, но в конце концов обнаружил, что лежит в мягкой траве на склоне холма и смотрит в мертвое ночное небо, вдыхая осенний аромат листвы.
Он попытался объяснить поведение друзей, но не смог. Попытался понять собственную реакцию и паническое бегство, но его разум упорно уходил от ответа на эти вопросы. Он подумал, не вернуться ли в таверну, чтобы прямо спросить у друзей о причинах их враждебности. Но что они такого сделали? Скорее всего порицали Савна за общение с человеком с Востока. Что он ответит на их недовольство?
И если уж на то пошло, почему он проводит столько времени с Владом?
Савн встал и огляделся по сторонам. Он находился к западу от города, неподалеку от дома господина Вага и совсем рядом с дорогой. Когда он будет возвращаться домой, ему придется пройти мимо таверны Тэма. Савн подумал, не обойти ли таверну, но тут же выругал себя за трусость.
Он вышел на дорогу и зашагал по направлению к городу. Спускалась ночь; вскоре Ма и Па начнут волноваться, что его так долго нет. Савн перешел на легкий бег и вскоре увидел таверну Тэма. Там было тихо, и он подумал, не заглянуть ли туда на минутку, но тут же отказался от этой мысли, ему совсем не хотелось еще раз встречаться с друзьями - во всяком случае, до тех пор, пока он не решит, что следует им сказать.
Фонарь у таверны Тэма светил Савну в спину, и длинная тень бежала перед ним по дороге. Вскоре он уже покинул ту часть деревни, которую называл "городом". И почти сразу же заметил, что кто-то прячется в тени. Ему показалось, что их трое или четверо. Лишь несколько мгновений спустя Савн понял, что это люди.
Его вновь охватила паника, но он заставил себя не поддаваться ей. Если все это - плод его воображения, то он будет выглядеть глупо, обратившись в бегство. А если нет, бежать бессмысленно.
- Привет, - сказал он. - Я не вижу, кто вы.
Послышался тихий смех, и Савн понял, что испугался не зря.
- Мы твои друзья, - сказал голос, принадлежащий Коралу. - Мы твои друзья и хотим знать, почему ты не познакомил нас со своим новым приятелем?
Савн обнаружил, что у него перехватило горло.
- Вы хотите с ним встретиться? Пожалуйста. Знаете, он самый обычный парень. Вам он понравится. Почему бы вам...
- Заткнись, - прервал его Корал, и одновременно кто-то толкнул Савна.
- Корал? Послушай...
- Заткнись, - повторил Корал.
Его вновь толкнули, на этот раз так сильно, что Савн упал. Его падение вызвало новый взрыв смеха.
Интересно, кто тут еще? - подумал он. С некоторым беспокойством Савн вспомнил, какой Лан здоровый.
Савн прикинул, стоит ли попробовать убежать, но потом решил, что кто-нибудь обязательно его догонит, и тогда будет еще хуже. Он медленно поднялся на ноги, пытаясь что-нибудь придумать, но у него ничего не получалось.
Корал выкрикнул в его адрес очередное оскорбление и стал ждать. Савн промолчал в ответ. Тогда его снова сбили с ног, и он вновь встал. Савн хотел броситься на своих обидчиков, но не мог себя заставить; какая-то часть сознания продолжала надеяться, что они оставят его в покое, хотя он, понимал, что надежды тщетны.
Затем Савн узнал голос Лана, значит, третий - его брат, Тук. Предположение тут же подтвердилось.
Савн стоял и ждал, не понимая, как такое могло с ним произойти. Кто-то снова его толкнул, и так продолжалось довольно долго, пока он не упал на землю. Может быть, не стоит больше подниматься? Но потом Савн сообразил, что тогда они будут пинать его ногами. Он медленно встал, равнодушно размышляя о том, что уже стемнело и они не смогут его как следует разглядеть.
Тут кто-то ударил его в живот, заставив согнуться пополам.
Вот и ответ на последний вопрос, подумал Савн, и у него вдруг возникло ощущение, что он находится в каком-то другом месте.
- Ну-ка, теперь я, - сказал Лан.

* * *

Ее самец пытался объяснить, что возникла проблема, но она его не понимала. Ну, ясно - какая-то неприятность, но что именно? Она попыталась сказать об этом своему самцу, но он в свою очередь запутался.
Они кружили по небу.
Через некоторое время ему удалось объяснить ей, чего он хочет, но не причины, по которым он, а точнее, Кормилец требовал, чтобы они это сделали. Она не возражала, но не знала, как отличить одного от других.
Ее самец, казалось, считал, что это не имеет значения, он не сомневался в том, что у них все получится. Она немного смутилась, но вера в него была неколебима.
Он повел ее за собой вниз, сквозь облака.
На земле дикая кошка кралась в ночи, оставив без защиты свое гнездо. Она привлекла к этому внимание самца, но он настоял, чтобы они сначала сделали свое дело, в чем бы оно ни заключалось.
Они прилетели на место, и сквозь мрак она разглядела группу животных, похожих на Кормильца, которые сгрудились, словно стадо. Они с самцом сделали круг и постепенно поняли, что один выделяется - то ли остальные намерены с ним спариваться, то ли по какой-то иной причине.
- Этот? - подумала она.
- Нет, другие.
- Очень хорошо. Сейчас?
- Сейчас.
Они начали резко снижаться. Она почувствовала, как крылья рассекают воздух, и неожиданно оказалась рядом с одним из них, его белое уродливое лицо было прямо перед ней...
Однако самец сказал, что кусаться нельзя. Но разве она может не кусаться? Как?
Ладно, она сделает так, как он хочет.
Она зашипела и свернула в сторону в поисках следующего врага, но они бросились бежать. Позволит ли самец их преследовать? Да, он разрешает. Во всяком случае, немного. Она устремилась вслед за беглецами.
Когда ее самец решил, что они достаточно их напугали, она вернулась, облетела вокруг своего возлюбленного, затаила дыхание, и они снова устремились вверх, сквозь облака, чтобы насладиться красотой бесчисленных звезд. Некоторое время они танцевали в воздухе и вместе смеялись, а потом полетели туда, где их ждал Кормилец, чтобы отблагодарить за хорошо сделанную работу.
Только благодарность? А разве он не приготовил для них что-нибудь вкусное? Конечно. Разве он не поступает так всегда?

ГЛАВА 8

За пропойцу выходить
Девушке негоже.
За пропойцу выходить
Девушке негоже
На уме бутылка только,
И в постели тоже,
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Савн вошел в дом, оставив холод за дверью. Огонь в очаге догорел, но от него все еще шло тепло. Здесь все казалось таким безопасным, однако он не испытал облегчения. Как странно, что он не чувствовал страха - он вообще ничего не чувствовал.
- Где ты был? - рассеянно спросила Ма, словно не ожидала услышать от него внятного ответа и ее удовлетворил бы любой.
Пока Савн обдумывал, что ответить, он с удивлением обнаружил, что его голос начал объяснять:
- В таверну Тэма пришла менестрель, и я остался послушать выступление.
- Хорошо, - сказала Ма. - Может быть, завтра, когда мы закончим со сбором урожая, сходим туда все вместе. Она тебе понравилась?
- Да, Ма, - ответил Савн, удивляясь тому, как спокойно он отвечает на ее вопросы.
- Ну, тогда ложись спать. Твоя сестра уже в постели, завтра нам предстоит трудный день.
- Я сейчас лягу, Ма.
Па прислушивался к разговору, но так ничего и не сказал.
Я многого не понимаю, подумал Савн, глядя на Ма и Па. Все почему-то изменилось, потеряв всяческий смысл. Почему я совсем не встревожен? Что с ними происходит? Что происходит со мной?
Савн отправился в постель, рядом спала Поли. Он надел ночную рубашку и забрался под меха, обогретые теплом очага. Ночи стали заметно холоднее. Странно, но на улице он этого не заметил. Наверное, было не до того.
Он лежал на спине и смотрел в потолок, а его мысли бегали по кругу.
Завтра утром они закончат сбор урожая.
Затем будет праздник.
А что потом... что?
Он больше не хотел оставаться в Смолклифе, но мысль о том, что он оставит родные места, казалась ему призрачной, невозможной и нереальной - такой же нереальной, как то, что произошло сегодня вечером неподалеку от его дома. Или то, что он узнал от человека с Востока. Он не мог здесь оставаться и не знал, где взять силы, чтобы уйти. Как найти правильное решение?
Даже мысль о наступлений завтрашнего утра вдруг показалась ему смутной и какой-то нереальной. Да и того, что произошло сегодня, попросту не могло быть. А вдруг это лишь сон? Нужно рассказать Коралу...
Корал... джареги... те же самые? Влад...
Что делать, когда все вдруг теряет смысл? Смотреть в потолок и наблюдать, как он растворяется в волнистых линиях... и размышлять о том, не начерчены ли там знаки его будущей судьбы.
Савн заснул, и если ему и снились сны, то он их не запомнил. Наступило утро, а вместе с утром возникли знакомые звуки и запах чая, который готовил Па - он всегда просыпался первым. Руки у Савна затекли, он заснул, положив их под голову. Он сжал кулаки и потряс руками, а потом посмотрел на них так, словно они ему не принадлежали. Потом Савн вспомнил, что Влад точно так же смотрел на свою искалеченную руку.
Все казалось странным, бесплотным, словно время замедлило свой бег. Савн вдруг понял, что стоит перед домом, и сообразил, что не помнит, как завтракал, однако ощущал тепло и тяжесть хлеба в желудке. Потом он шел за Поли с мешком в руках, но не знал, как он там оказался или как наполнился мешок.
Па остался в амбаре, начал очищать и разрезать на полосы лен, готовил его к отправке в город, а Ма считала и взвешивала мешки, пока Савн и Поли работали в поле. Иногда Поли что-нибудь говорила, и Савн ей отвечал, но самого разговора он не помнил.
Они закончили уборку урожая, Поли срезала последнее растение, Савн засунул его в полупустой мешок, завязал и понес к Па. Впрочем, в этом не было особой необходимости: дождя не будет. Но если они оставят его на поле, дождь обязательно начнется. Неужели правда? Неужели хоть что-нибудь может быть правдой?
Савн поставил полупустой мешок рядом с полными. Он чувствовал, что Поли стоит рядом с ним. Па взглянул на последний мешок и улыбнулся Савну, и Савн улыбнулся в ответ.
- Вот и все, - сказала Поли.
- Хорошо, - отозвался Па, вставая, в коленях у него что-то затрещало. Он вытер руки о штаны и добавил: - Принеси бутылку. Ты знаешь, где она лежит.
Он же старик, вдруг подумал Савн.
Но и эта мысль пришла откуда-то издалека.
- Ма пошла за бутылкой, - ответила Поли. - Мы будем пить прямо здесь? - Она оглядела амбар, полный аккуратно сложенных мешков.
В воздухе стоял сильный запах льняного масла.
- Почему бы и нет, - сказал Па. - Или выйдем на свежий воздух.
Удивительно, подумал Савн, никто из них не заметил, что я веду себя странно. Даже Поли не обратила на это внимания, когда мы работали. Может быть, мне только кажется, что я изменился, а для остальных все осталось, как прежде?
Пришла Ма с бутылкой и четырьмя специальными чашками на серебряном подносе. Она сняла воск, которым была запечатана бутылка, и передала ее Па, чтобы тот разлил вино. Савн увидел поблекшие черные буквы на зеленой этикетке. И вдруг его заинтересовало, кто их написал... может быть, тот человек живет там, где сделано вино? А кто сработал бутылку? Откуда он, может быть, из большого города? Думал ли мастер о том, кто купит бутылку, и какое вино в нее нальют, и кто его будет пить?
Кстати, подумал Савн, а куда девается лен? Мы срезали последний стебель, и что теперь с ним будет? Отправят ли нити на помойку или из них соткут полотно? А на что оно пойдет? На простыни? Или на платье для леди? Кто его наденет? Семена спрессуют и сложат в холодную теплицу, а потом соберут в бочки и куда-то отправят. Кому нужно столько масла? И для чего? Наверное, из льняного семени сделают муку, чтобы кормить скотину. Или отдадут его светлости на продажу.
Его светлость...
Неужели он и в самом деле оживший мертвец?
Савн содрогнулся и осознал, что находится в доме, рядом с Ма, Па и Поли, и что ритуал торжественного распития бутылки вина закончен. Савн испытал туманные сожаления, что праздник прошел мимо - он знал лишь, что в нем участвовал: немного щипало язык, в руке зажата прохладная чашка, а в ушах звучат отголоски полузабытых слов. Он вспомнил окончание сбора урожая в последние несколько лет, и воспоминания смешались в одно, а на глаза набежали слезы, но даже печаль была какой-то смутной, словно он продолжал дрейфовать где-то далеко.
- Не могу поверить, что все закончилось, - сказал он.
- Ха, - отозвалась Ма, - может быть, для тебя все и закончилось, но нам еще предстоит...
- Не нужно об этом, Ма, - перебил ее отец Савна. - Трудная часть завершена, и дети могут устроить себе маленький праздник.
Интересно, подумал Савн, будут ли они "детьми", когда пройдет тысячелетие и у них появятся собственные сыновья и дочери. Определенно. Он, наверное, уже в сотый раз обещал себе, что не станет так обращаться к своим детям после того, как им минет шестнадцать лет. Ну, может быть, семнадцать. Если подумать, он еще очень молод и в свои семьдесят.
После обеда, который продолжался необычно долго, они помыли посуду. Затем Савн и Поли отправились погулять в сад, где прыгали с камня на камень, играя в палочки и кирпичики. Поли болтала о том, как у нее все болит, и как она этого не замечала раньше, и как жаль, что время сбора урожая закончилось, а она так мало купалась. Потом Поли спросила, помнит ли Савн про свитер, который она вязала все лето, и считает ли он, что ей идет такой цвет. Савн сказал, что это первый сбор урожая, после которого у него нет ощущения, будто его переехала повозка. Наверное, дело в том, что он по нескольку часов наводил порядок в доме господина Вага и что он тоже с удовольствием поплавал бы. А еще он поинтересовался, знает ли Поли девушку по имени Лова, и спросил, что она о ней думает.
В целом утро получилось едва ли не самым приятным после окончания лета, и ему стало грустно, что он не может по-настоящему им насладиться.
Савн слышал, как Поли предлагает ему пойти пораньше в таверну Тэма; ей сказали, что вчера вечером там появился менестрель. Словно издалека Савн услышал свой голос, он согласился пойти к Тэму.
Таверна Тэма? Да, там будет менестрель. И Влад, а также Корал, Тук и Лан. Почему же мне не страшно?
Ма и Па отпустили их без слов.
Что сказала Поли? Кажется, что в этом году они неплохо поработали. Савн поставил котелок на огонь, чтобы подогреть воду для себя и Поли, а потом встал в дверях, глядя на убранные поля... Неожиданно он сообразил, что уже переоделся в чистую одежду, а его волосы пахнут мылом. Поли говорила, что пора идти, и спрашивала, готов ли он.
Он потряс головой, словно рассчитывал таким образом избавиться от овладевшего им странного оцепенения, потом кивнул Поли. Сестра выглядела слегка смущенной, но, когда они зашагали по дороге, обо всем забыла.
Было около полудня, прохладный воздух напоминал о приближении осени. Красные, желтые и золотые листья уже начали опадать с деревьев и шуршали под ногами. Поли запела "Крестьянина с грязными ногами" и не заметила, что Савн ей не подпевает.
Они прошли мимо того места, где, как предполагал Савн на него напали его лучшие друзья.
Почему мне не страшно?
Когда они вошли в город, Савн заметил Преподобного, который шел по противоположной стороне улицы вместе со своим учеником, Ори. Ори посмотрел на него, а потом отвернулся и что-то сказал Преподобному, который бросил на них с Поли быстрый взгляд, взял Ори за плечи, и они зашагали в обратную сторону. Преподобный наклонился к уху Ори и принялся что-то шептать.
Почему мне все равно?
Поли вообще не заметила их, что показалось Савну странным; Поли, как и все девушки города, всегда обращала внимание на Ори.

Предыдущая страница 13 Следующая страница


Атира 14

Может выть, это болезнь и я заразил Ма, Па и Поли. Можно спросить у господина Вага. Только я не стану. Или у Преподобного, но вряд ли он захочет со мной говорить.
В таверне Тэма оказалось пусто, если не считать самого Тэма, сидевшего за стойкой, и Влада, расположившегося в дальнем конце зала. Менестреля нигде не было видно. Савн посмотрел на человека с Востока и обнаружил, что дрожит.
- Что случилось, Савн? - спросила Поли. Она что-то заметила, подумал он.
- Ничего, я неважно себя чувствую.
- Тогда посиди немного.
- Хорошо.
Влад не смотрел в его сторону.
Савн вдруг удивился, почему он так долго не понимал, что человек с Востока связан с двумя джарегами, которые прошлым вечером преследовали Корала, Лана и Тука. Да. Ему ничего не привиделось. Лучшие друзья собирались его избить - даже успели несколько раз ударить, - а потом раздалось хлопанье крыльев и возникли маленькие жуткие тени, темные силуэты, теряющиеся во мраке ночи. Все было на самом деле. И человек с Востока имеет к происшедшему непосредственное отношение. Поли направилась к стойке, чтобы забрать кружку эля для Савна и разведенного водой вина для себя, а Савн сидел и дрожал.
Обладать такой властью...
Он посмотрел на Влада, но тот продолжал сидеть на своем стуле и смотрел в потолок, словно погрузился в глубокие раздумья. Савн собрался игнорировать Влада, и если бы человек с Востока посмотрел в его сторону, то у него появилась бы такая возможность. Однако получилось так, что Влад не обращал на него внимания, точно хотел сказать: "Я понимаю, ты не хочешь, чтобы нас видели вместе, все в порядке". И Савн ужасно разозлился.
Поли поставила кружку на стол перед Савном.
- Я сейчас вернусь, - заявил Савн и направился к Владу. Человек с Востока взглянул на него и отвернулся, как если бы увидел первый раз в жизни. Савн поколебался, потом сел. Влад снова посмотрел на него.
- Доброе утро, - сказал он. - Я не ждал тебя так скоро.
- Сбор урожая закончен, - ответил Савн. - Мы рано освободились.
- Поздравляю. Полагаю, скоро будет праздник.
- Да.
- Ты получишь удовольствие, я думаю.
- Да.
Влад взглянул на него более внимательно.
- Что случилось? - спросил он.
- Ничего.
- Ерунда. Что-то не так?
- Не знаю. Я чувствую себя как-то странно.
- Странно?
- Да, словно я смотрю на происходящее вокруг меня со стороны.
- И как давно у тебя появилось такое ощущение?
Савну вдруг захотелось расхохотаться, потому что Влад вел себя совсем как господин Ваг. Однако он сдержал смех и ответил:
- С самого утра, наверное. Нет, пожалуй, со вчерашнего вечера.
Влад задумчиво кивнул, не спуская глаз с лица Савна.
- Все пройдет, - наконец сказал он, - Мне знакомо это чувство. Поверь мне, очень знакомо.
- Зачем вы это сделали? - прошептал Савн.
- Прошу прощения?..
Савн откашлялся и повторил:
- Зачем вы это сделали?
- Что сделал?
Он попытался найти на лице человека с Востока подтверждение тому, что тот знает, о чем Савн говорит, но Влад искренне недоумевал.
- Вчера вечером мои друзья попытались меня избить.
- О, мне очень жаль, - сказал Влад.
- За что?
- Не знаю, - пожал плечами Влад. - Может быть, дело в страхе.
- Они боятся меня?
- Нет, меня.
- Ага. - Савн чувствовал, что Влад внимательно на него смотрит. Он поднял взгляд. - Что вы сделали?
- Я? Ничего.
- Они меня отделали бы, если...
- Им что-то помешало. Считай, что тебе повезло, и не задавай вопросов.
Теперь уже Савн не сводил с Влада глаз.
- Вас ведь много раз избивали, не так ли? В молодости?
- О да.
- Потому что вы человек с Востока?
- В основном.
Савн слабо улыбнулся:
- Но вы выжили. Полагаю, я тоже справлюсь.
- Весьма возможно, - не стал спорить Влад, - вот только...
- Да?
- Ничего.
- У вас есть друг, который вам помогает?
На лице Влада промелькнула знакомая загадочная улыбка.
- Да, есть.
- А он когда-нибудь объяснял, почему помогает вам?
- Нет, - задумчиво проговорил Влад, как если бы такая мысль никогда не приходила ему в голову. - Нет, она никогда не объясняла.
- А вы пытались понять?
- Я и сейчас об этом думаю.
- Значит, мне тоже придется задавать себе этот вопрос, снова и снова.
- Нет, - возразил Влад. - Подозреваю, что однажды ты получишь на него ответ.
Савн кивнул и решил, что больше ему ничего не удастся выяснить.
- Как прошел ваш разговор с менестрелем?
- Удачно. Я получил часть того, что хотел. Надеюсь получить и остальное.
- Я не сомневаюсь, что так и будет, - заявил Савн. - Встретимся позднее, - добавил он, вставая.
- Ты уверен?
- О да. - Савн почувствовал, как в уголках его рта дрогнула тень улыбки, и он подумал, что начинает копировать манеру поведения Влада. - Я по-прежнему хочу научиться производить впечатление на девушек. - Он вернулся к столу, за которым сидела сестра, и обнаружил, что она за ним наблюдает.
- О чем ты с ним говорил?
- Мы немного поболтали, - ответил Савн, поднимая кружку эля.
Он сделал несколько глотков и вдруг осознал, что пелена спала, он снова стал самим собой.
Савн молча допил эль, поставил кружку на стол и заявил:
- Мне пора уходить.
- Так быстро?
- Да.
- Ладно. А я подожду менестреля.
- Скоро придут твои друзья.
- Может быть, - ответила Поли так, точно ей было совершенно все равно.
Савн посмотрел на нее, потом наклонился и поцеловал в макушку.
- А это еще за что? - спросила она.
- Не у всех есть сестра. - Он встал и направился к двери. Перед тем как выйти из таверны, он повернулся и бросил взгляд на Влада, который смотрел ему вслед. Савн кивнул ему и отправился к господину Вагу.
Однако он остановился неподалеку от таверны, чтобы почувствовать день, - господин Ваг говорил: "Насладиться настоящим мгновением", а Савн считал его слова чистейшей глупостью.
Ряд тонких, растущих вдоль дороги кленов танцевали, подчиняясь легким порывам ветра - казалось, для каждого из них дует свой ветерок. Небо затянуло тучами, собирался дождь, которого Савн ждал каждый день с момента начала сбора урожая. Как благородно со стороны стихии - дождаться окончания сбора урожая.
На улицах было пусто, возможно, горожан напугала погода. Савн любил, когда идет дождь, если только не дул холодный ветер, но большинство людей относилось к непогоде иначе...
Его размышления прервало появление шестерых или семерых незнакомцев, идущих со стороны дома Штукатура, стоящего напротив таверны Тэма. Все они были вооружены длинными тяжелыми мечами и одеты в черное. Савну показалось, что на груди у каждого красуется крест атиры его светлости.
Интересно, что здесь делают вооруженные солдаты его светлости?
Не давая себе отчета в том, что делает, Савн быстро развернулся и поспешил в таверну, чтобы предупредить Влада. Когда он вошел в зал, Поли, сидевшая рядом с дверью, спросила: "В чем дело, Савн?" - последнее, что он хорошо запомнил; все остальное ему удалось восстановить лишь позднее со слов Поли и собственных обрывочных воспоминаний. Он покачал головой и направился к столику Влада - так потом рассказала Поли. Человек с Востока с задумчивым видом смотрел куда-то в сторону. Прежде чем Савн успел открыть рот (он так и не узнал, что намеревался сказать), Влад вскочил на ноги, а стол, за которым он сидел, перевернулся набок и с глухим стуком ударился об пол. Влад двигался так стремительно, что взгляд Савна едва поспевал за ним. Позднее Савн вспомнил, что именно в этот момент он понял: что-то не так!
За спиной у него раздались тяжелые шаги, он повернулся и увидел, что один из солдат с мечом в руке ворвался в таверну и бросился прямо на Савна.
Нет, неожиданно сообразил он, на Влада.
Савн не мог вспомнить, когда он отскочил в сторону, но каким-то непостижимым образом оказался возле стойки, откуда наблюдал за тем, как в зал вбегают остальные солдаты. Они перешагнули через тело первого - Савн не видел, что с ним произошло, - и он понял, что слышит, как отчаянно кричит его сестра.
Он посмотрел на Влада, который стоял на столе, держа меч в правой руке, в левой он зажал нечто, напоминающее золотую цепь. Вид начищенных черных сапог человека с Востока на столе у Тэма запечатлелся в памяти Савна и извлек из нее старые воспоминания о танцоре, выступавшем в таверне много лет назад.
На сапоги брызнуло красным, Савн поднял глаза и увидел длинную уродливую рану на боку человека с Востока. Он не заметил, как Влад ее получил. И когда упал второй солдат, который лежал скорчившись на полу. В неровном свете настенных ламп сверкнула сталь.
Савн равнодушно отметил про себя, что посетители таверны разбегаются во все стороны - через двери и окна, но ему даже в голову не пришло последовать их примеру. Не в силах пошевелиться, он наблюдал за развертывающейся перед ним сценой.
В течение нескольких мгновений ему удавалось следить за обменом ударами, трое солдат против человека с Востока, четыре клинка сплетались и мерцали в прекрасном жутком танце, а когда один из них глубоко вонзился в верхнюю часть бедра Влада, это показалось запланированным и неизбежным.
Иллюзия исчезла, когда Влад неожиданно пошатнулся и упал среди перевернутых столов и стульев. Одновременно один из солдат повалился на спину. В первый момент Савну показалось, что он ранен в руку, но потом понял, что солдат держится за рассеченное горло. Солдат затих, а к горлу Савна подкатила тошнота.
В зал влетели две знакомые крылатые тени и ударили в спины двух оставшихся на ногах солдат. Еще двое солдат приближались из задней части зала.
Савн помнил, как он тогда подумал: "Ну, если у меня и были какие-то сомнения относительно джарегов, теперь они рассеялись".
Еще несколько мгновений в воздухе сверкали клинки, а потом все кончилось и оба джарега вылетели в дверь.
Один из солдат спросил:
- Куда он делся?
Другой крикнул:
- Позовите лекаря!
А третий сказал:
- Тевитту уже ничем не поможешь.
Савн смотрел на то место, где только что находился Влад, - там остались лишь алые пятна крови; затем, даже не вспомнив о напуганной до смерти сестре и раненых солдатах, стремглав выскочил из таверны. Он обежал вокруг дома и, дрожа, спрятался в конюшне.

ГЛАВА 9

Не возьму в мужья художника,
Что витает в облаках.
Не возьму в мужья художника,
Что витает в облаках.
На уме одни картины,
Только пусто в животах.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Савн услышал тяжелый топот выбегающих из таверны людей. Он подождал еще немного и только после этого вернулся обратно. Поли продолжала сидеть на прежнем месте, на лице у нее застыло недоумение. В зале не осталось раненых или убитых, а Тэм уже начал мыть пол в тех местах, где была пролита кровь.
Савн сел рядом с Поли и заметил, что у него дрожат руки. Он положил их на колени под столом.
- Ты не опоздаешь к господину Вагу? - спросила Поли так, словно ничего особенного не произошло.
- Да, наверное, - ответил Савн.
Она немного помолчала, потом спросила:
- Почему ты выбежал на улицу?
- Мне стало так страшно, что я не мог здесь оставаться.
- О, мне тоже было очень страшно.
- Тогда почему ты не убежала?
- Я не могла пошевелиться.
- А сейчас как ты себя чувствуешь?
- Думаю, нормально. Только я вся дрожу.
- Я тоже.
Он заметил, что в зал вошли несколько человек, каким-то непостижимым образом узнавших о сотворенном здесь насилии. Они тихонько переговаривались, показывая на перевернутые столы и стулья, которые Тэм уже начал расставлять по местам.
- Тебе лучше пойти домой, - сказал Савн.
- Я пойду, - кивнула Поли. - А ты к господину Вагу?
- Да, я... я точно не знаю. Хочу немного посидеть.
Глаза Поли неожиданно широко раскрылись.
- Мне не терпится рассказать обо всем Сли. - И, прежде чем Савн успел что-нибудь сказать, даже если бы у него было что сказать, она выбежала из таверны.
Савн знал, что ему хотелось бы сделать. Его ждет господин Ваг, но раненый Влад нуждается в помощи. Однако Савн не знал, где его искать.

Предыдущая страница 14 Следующая страница


15 стивен браст

После коротких размышлений он подошел к Тэму, который уже закончил мыть пол, и попросил у него какой-нибудь еды. Затем сложил ее в мешок, одолженный у Тэма. Тот не проявил ни малейшего любопытства и не спросил, зачем ему еда. Возможно, хозяина таверны так потрясло случившееся, что он до сих пор не пришел в себя. Савн взял воду в кувшине, горлышко которого было залито воском, и засунул его на самое дно мешка, чтобы не помять еду.
Потом он выскользнул в заднюю часть таверны, нашел пустую комнату, взял полотенце, простыню и одеяло. Влад заплатит Тэму, если...
Он вышел через заднюю дверь и остановился, размышляя о том, с чего начать поиски. Несомненно, Влад телепортировался - с поразительной ловкостью. Сколько времени это у него заняло? Савн не знал - все произошло слишком быстро. Гораздо быстрее, чем в прошлый раз.
Что же он тогда сказал? Кажется, что если ты торопишься... Да, он говорил, что нужно заранее выбрать место, которое может быть где угодно; нельзя предвидеть...
Савн вдруг вспомнил, как в первый раз увидел человека с Востока возле Кривого камня, когда тот рисовал на земле кинжалом какие-то линии.
Тогда он сказал, что это колдовство. Но он вполне мог и солгать.
Савн побежал по дороге, ведущей в поместье, теперь он уже не сомневался, где найдет Влада. На бегу Савн вдруг подумал, что не знает, почему и зачем он это делает, да и тяжелый мешок мешал. Он переложил мешок в другую руку и перекинул его через плечо, когда поднялся на вершину холма и помчался вниз по длинной изгибающейся дороге, ведущей к Кривому камню.
Зачем я вмешиваюсь? - спросил себя Савн, и ответ пришел к нему еще до того, как отзвучал вопрос.
Если он забудет о Владе, то никогда не узнает ничего нового. Человек с Востока умудрился приоткрыть дверь ровно настолько, чтобы Савн успел понять, что ему ужасно хочется попасть в неизведанный мир, а может быть, даже остаться там. И он знал, что будет корить себя за трусость, если сейчас отвернется от человека с Востока.
Конечно, он мог встречаться с Владом украдкой и проводить с ним время так, чтобы никто не видел их вместе, но ему это казалось неправильным. К тому же он никогда не умел врать.
Но если он будет продолжать общаться с человеком с Востока, как жить здесь? Не всякий раз можно рассчитывать на помощь джарегов...
Он покачал головой, отгоняя мысли о том, что стоило его друзьям собраться его отколотить, как сразу же появились джареги... Нет, сейчас не время решать загадки. Потом он во всем разберется.
И тут он заметил двух джарегов, нахально устроившихся на дереве, - казалось, они наблюдают за ним. Савн резко остановился и пристально посмотрел на них.
Такого же размера и цвета, как та пара, которую он видел, - когда же это было? Он гулял с Поли, а потом пошел к господину Вагу, тогда еще сломал руку Дейм Саллен, так что...
Тот самый день, когда появился Влад.
Конечно, это те самые джареги, глупо отрицать очевидное. Именно они спасли сначала Савна, а потом и Влада. Савн встречал их много раз после того, как впервые увидел Влада. Может быть, один из них сидел на крыше таверны Тэма и слушал, о чем говорят посетители.
Он оторвал взгляд от джарегов и, тяжело дыша, прошел последние двадцать или тридцать метров до Кривого камня. Савн искал следы крови на земле. И нашел - там, где и ожидал, - большие алые пятна.
Но куда подевался человек с Востока? Савн попытался найти кровавый след, но его не было.
Он повернулся к джарегам, продолжавшим наблюдать за ним. Если он с ними заговорит, поймут ли они его? Конечно, нет. Савн нахмурился.
- Ну, - сказал он вслух. - Что вам надо? Почему вы за мной следите?
Он сглотнул, услышав в собственном голосе эхо страха. Савн вдруг вспомнил, что рассказывал ему господин Ваг об истерическом состоянии. Джарега невозмутимо смотрели на него. Он закрыл глаза, сделал глубокий вдох и снова открыл глаза. Савн заговорил, но на сей раз он произносил слова медленно и четко:
- Я принес для него еду. Где он?
Меньший из двух джарегов расправил крылья, но тут же сложил их снова. Казалось, он колеблется. В сложенном виде крыло образовывало почти идеальный треугольник, словно природа наделила животное щитом от стрел человека. Но если смотреть на него спереди, оно походило на голову змеи, прячущейся между двумя домами, построенными слишком близко друг от друга.
Джарег снова расправил крылья, легко взмыл в воздух и пролетел над головой Савна. Его товарищ последовал за ним, и Савн повернулся, чтобы посмотреть, куда они направляются.
Они полетели по широкой спирали, и ему вдруг показалось, что джареги скроются за тучами, однако они тут же вернулись, ему даже показалось, что сейчас они на него нападут. Впрочем, животные приземлились на некотором расстоянии от Савна.
Теперь он едва мог разглядеть их между деревьями - примерно в сорока футах от дороги.
Савн бросился в заросли вслед за джарегами. Под деревом, где они сидели, он чуть не споткнулся о меч человека с Востока - без сомнения, Влад уронил его, когда брел сюда. Савн поднял меч за рукоять и заметил, что клинок все еще испачкан кровью.
Интересно, каково это - ударить человека мечом? - подумал Савн. Его размышления прервало шипение одного из джарегов. Он подскочил от неожиданности. Очевидно, они хотели, чтобы Савн побыстрее отыскал Влада.
Что ж, хорошо. Он посмотрел вперед и сразу же увидел неподалеку какой-то темный предмет. Савн сделал несколько шагов и сообразил, что это подошва сапога Влада.
Еще до того, как Савн подошел к Владу вплотную, он понял, что человек с Востока жив - он дышал, но часто и неглубоко. Савн знал, что такое дыхание чем-то объясняется, но никак не мог вспомнить чем. Или причин сразу несколько. Потеря крови? Сотрясения у Влада не могло быть, в этом Савн не сомневался. Возможно, повреждено одно из легких? В таком случае Савн ничего не сможет для него сделать и человек с Востока умрет.
Савн опустился на колени рядом с Владом и внимательно осмотрел его лицо, сразу же отметив, что кожа приобрела сероватый оттенок, а губы, веки и мочки ушей посинели.
Что же это значит? Савн покачал головой и подумал: он умирает.
Да, сомнений у Савна становилось все меньше и меньше: у Влада не только повреждено легкое, но и сломана шея, разорваны вены и трахея, а голова вывернута под невозможным углом.
Человек с Востока что-то бормотал, но слов Савн разобрать не мог. Влад стонал и хрипел. Его руки и торс слабо и бесцельно шевелились. Савна охватила печаль - он не сомневался, что господин Ваг сумел бы исцелить Влада, поврежденное легкое, сломанную шею... но Савн знал недостаточно. Если бы господин Ваг оказался здесь, он...
Савн нахмурился. Если бы у Влада была сломана шея, разве смог бы он двигаться? Савн попытался вспомнить, что господин Ваг говорил о похожих травмах, но ничего не приходило в голову. Господин Ваг рассказывал, что шея есть поток, питающий разум, и если спина сломана, то мозг будет голодать без мыслей. Может быть, он имел в виду именно это: так ведет себя тело, когда не остается мыслей, которые им руководят. Ужас.
И тут, словно для того, чтобы еще усилить гнетущее впечатление, Влад замолчал, и Савн услышал отвратительный сосущий, булькающий звук, исходящий из его тела.
Когда Влад вновь начал что-то бормотать, Савн принялся размышлять о причинах, вызывающих такие булькающие звуки. Если задето легкое, то человек дышит с присвистом, но не так... И все же...
За поясом у Влада он заметил кинжал. Савн вытащил его, и джарег зашипел.
- Заткнись, - рассеянно сказал Савн.
Он разрезал куртку посередине и открыл грудь, заросшую темными вьющимися волосами. Неужели так у всех людей с Востока? Савн отбросил не имеющие отношения к делу мысли, потому что сразу увидел рану - посреди правого бока. Крови вытекло совсем немного - Савн даже об этом пожалел, тогда ему не пришлось бы смотреть на розовую плоть, но именно здесь пузырилась и пенилась сочащаяся кровь.
Дыхание Влада оставалось частым и неглубоким. Савну показалось странным, что поднимается только левая, здоровая, половина груди. Но больше всего его мучило то, что он уже видел или слышал о чем-то подобном.
Где? Когда?
Он снова посмотрел в лицо Влада: оно оставалось серым. Левая сторона груди быстро поднималась и опускалась, а правая почти не двигалась. Что-то знакомое и одновременно непонятное... Савн закрыл глаза и попытался вспомнить слова господина Вага.
"Я обнаружил это благодаря тому, что искал. Такие вещи обычно трудно заметить..."
"Нет, вряд ли... здесь все прекрасно видно".
"Я искал из-за того, что нашел сломанное ребро. И я нашел сломанное ребро, потому что животное получило удар в бок".
Подожди.
Животное?
"...подобные вещи легко заметить на свинье".
Да! Хряк-производитель Коулера, которого ударила коза. Коулер десять минут стоял на коленях перед господином Вагом, умоляя его осмотреть свинью, потому что ветеринар куда-то уехал, и господин Ваг в конце концов согласился только из-за того, что рассчитывал преподать Савну полезный урок.
"У нас во многом такие же внутренности, как и у свиней, Савн", - строго сказал он и отказался шутить на эту тему.
Да.
Влад продолжал что-то бормотать. Савн изо всех сил старался не обращать на него внимания, мучительно пытаясь вспомнить, что говорил тогда господин Ваг. Это было не так уж давно.
"...пробило дыру в Пещере Сердца, так что легкое вышло из строя... нет, не сердце, а Пещеру Сердца, где живут сердце и легкие. Понимаешь, то же самое может произойти и с человеком. Когда-нибудь я тебе покажу. А теперь принеси бутылку с пробкой, и ты узнаешь, какими полезными иногда оказываются простые тростинки. Нам еще повезло, что наш пациент - боров; у них такие же легкие, как у нас, о чем я говорил тебе полчаса назад, хотя ты, наверное, как всегда, не слушал. А теперь беги, пока глупое животное не сдохло, выставив меня дураком".
Савн вспомнил операцию - и к нему вернулась надежда. У него была вода, которую он принес в бутылке, чтобы дать Владу напиться и прогнать из раны Бесов Лихорадки, а в бутылке имелась восковая затычка, но где взять тростинки? Оглядевшись по сторонам, он не заметил достаточно толстых и полых внутри растений. Чтобы добежать до реки и обратно, потребуется несколько часов. Влад может умереть.
Он посмотрел на меч, который бросил рядом с телом Влада. Если он внутри полый, то прекрасно подойдет, длинный и гибкий...
Потом Савн взглянул на ножны, висевшие на бедре Влада. Насколько они надежны? Савну доводилось пить из кожаной фляги; как правило, кожа не пропускает воду.
Следовало торопиться, но какое-то время на размышление у него есть. Если он заранее представит себе каждый шаг, потом будет значительно легче. Ножны дали Савну надежду - он пришел к выводу, что все необходимое для операции у него есть. Оставалось одно: не ошибиться. Прокол делать не придется - меч пробил в груди Влада аккуратное отверстие; нужно лишь закрыть его во время операции и после нее. Как?
Ну, сначала - рукой, а потом? Простыня, которую он прихватил в таверне, пропускает воздух. Как же добиться необходимого результата? Если материал задерживает воду, значит ли это, что он остановит воздух? Да, наверное. Ну, если он сумеет найти свечу, расплавленный воск превратит простыню в надежную пробку для раны.
Савн снял висевшую на поясе Влада сумку и высыпал содержимое на землю. Он обнаружил кремень (зачем волшебнику кремень?), необычные швейные иголки (без ниток), несколько обрывков бумаги, кошелек с парой золотых и серебряных монет, немного проволоки, какие-то глиняные сосуды, подобные, тем, в которых господин Ваг хранил свои снадобья, но свечи не было. Что же тут удивительного: зачем волшебнику свеча?
Савн наморщил лоб... а как насчет восковой пробки в бутылке с водой? Нужно ее расплавить - что ж, наверное, она подойдет. Значит, потребуется развести огонь. Хорошо, вокруг полно хвороста. Он положит простыню рядом с огнем, разрежет пробку на кусочки, они расплавятся, и материал перестанет пропускать воздух; ему хватит небольшого куска - рана не более дюйма шириной.
Необходимо заранее разорвать простыню на полосы, чтобы они были наготове. Отрезать дно у ножен... Как насчет второй трубки? О да, есть еще ножны от кинжала Влада. Они тоже кожаные. Поместятся ли они одновременно в бутылку?
Савна вдруг охватила паника - а что, если он потерял мешок с едой? - но тревога оказалась напрасной, мешок остался лежать на земле, когда он бросился осматривать Влада. Он вытащил бутыль с водой. Да, горлышко достаточно широкое. Будет непросто просунуть ножны сквозь восковую пробку, придется соблюдать осторожность, чтобы не протолкнуть пробку внутрь. Впрочем, у него есть кинжал, которым можно заранее проделать дырки.
Сколько воды должно остаться в бутылке? Жаль, что она не прозрачная. Ну, лучше всего, чтобы она была наполнена наполовину, тогда длинные ножны окажутся в воде, а короткие - нет. Или должно быть наоборот? Нет, все правильно. "Рана к воде, воздух к воздуху", - сказал господин Ваг. "Почему?" - спросил Савн. "Потому что так полагается", - последовал ответ.
Савн еще раз мысленно проделал операцию и, убедившись в том, что каждый этап больше не вызывает у него сомнений, очистил на земле трехфутовый круг, собрал сучья и листья и при помощи собственного кремня разжег маленький костер на расстоянии протянутой руки от Влада. Когда костер разгорелся, он добавил в него пару веток побольше, а рядом положил пару камней. Пока они нагревались, он отрезал несколько полос от простыни, которую забрал у Тэма, и аккуратно разложил их на камнях.
Джареги все время находились рядом и с интересом следили за манипуляциями Савна; юноша старался о них не думать. Кожа Влада немного посерела. Руки и ноги продолжали подергиваться, а тело слегка изменило положение. Голова оставалась повернутой в сторону, Влад продолжал бормотать что-то невнятное. Савн вспомнил, как господин Ваг говорил о сжатии сердца, вызванном тем, что Пещера Сердца становится слишком маленькой. Савн принялся работать быстрее.
Кинжал оказался достаточно острым и легко разрезал ножны. Савн сделал косой срез, так что концы получились заостренными.
Он еще раз посмотрел на Влада. Ему явно стало хуже, кожа серела прямо на глазах.
- Не умирай, - сказал Савн вслух. - Не вздумай умирать. Ты меня слышишь?
Он взял бутылку с водой и при помощи кинжала сделал в пробке две дырки.
- Тебе нужно продержаться еще немного и дышать, пока я тебя не починю, но, если ты умрешь, я тебе как следует врежу.
Савн отмерил длину ножен, примеряя их к бутылке, и сделал отметки кинжалом.
- А теперь дыши, восточный сын кетны. Ты только продолжай дышать.
Тот из джарегов, что был поменьше, все так же внимательно наблюдал за Савном.
- Ладно, - сказал Савн, обращаясь к джарегу, - сейчас нам предстоит первая трудная часть.
Ножны от меча с удивительной легкостью проскользнули в отверстие, а вслед за ними и ножны кинжала. Он подержал рядом с пробкой горящую ветку, пока воск слегка не расплавился. Теперь из бутылки торчали кожаные ножны меча и кинжала, похожие на остатки не слишком удачного букета.
- Хм-м, - сказал он джарегу. - Получилось совсем неплохо. Теперь первая проверка.
Савн подул в ножны от меча и услышал звук булькающей воды, а из ножен от кинжала пошел слабый поток воздуха.
- Воздух нигде не проходит, - объявил он джарегу и быстрым движением руки раскрыл рану.
Отверстие от удара меча оказалось маленьким, но уродливым, оно находилось между пятым и шестым ребрами и продолжало слегка кровоточить, пениться и отвратительно булькать. Конец ножен легко пройдет в рану, но прежде их необходимо согнуть.
Савн принялся сгибать ножны, но бутылка чуть не перевернулась. Он выругался, отпустил рану и взялся за ножны меча обеими руками, пытаясь их согнуть. Нет, так ничего не получится.
Он почувствовал, что начинает дрожать, и чуть не отказался от своего замысла, однако сжал зубы и возился с бутылкой до тех пор, пока ножны не оказались на одной линии с раной - теперь их можно было почти не сгибать.
Савн еще раз приоткрыл рану пальцами левой руки и попытался ввести в нее заостренный конец ножен. Они вошли с трудом, пришлось даже слегка надавить, но ему удалось подтянуть кожу с другой стороны раны. Он постарался прижать ее изо всех сил, чтобы обеспечить полную герметичность. Савн пожалел, что не придумал способа фиксации ножен без помощи рук. Ну, если немного повезет, кожа Влада окажется достаточно жесткой и ему не придется удерживать края раны слишком долго.
Мучительные секунды ушли на то, чтобы наклониться к бутылке, не меняя положения ножен, но ему удалось, и Савн сделал быстрый выдох.
Затем он приложил губы к ножнам кинжала и осторожно вдохнул.
Результат превзошел все его ожидания.
В бутылке громко забулькало, и Влад дернулся. Савн с колоссальным трудом удержал ножны меча на месте. Зафиксировав положение ножен, он посмотрел на человека с Востока - и не поверил своим глазам. Теперь его грудь мерно поднималась и опускалась, а трахея вернулась на место - Савн не рассчитывал, что изменения произойдут так быстро. Теперь он испугался, что перестарался, хотя и не знал, что такое возможно, да и результат всей операции он представлял себе не очень четко.
Савн пожалел, что не обратил внимания на обычный цвет лица Влада, но его кожа потеряла прежний пепельный оттенок, а губы порозовели. Он больше не дергал руками, а дыхание стало более спокойным и глубоким.
- Видишь, как все быстро получилось, - заметил Савн, обращаясь к маленькому джарегу.
Тот зашипел, взмахнул крыльями и снова застыл в неподвижности - оставалось надеяться, что таким способом джарег выразил свое удовлетворение.
Теперь Савну предстоял еще один трудный этап: запечатать рану так, чтобы оба легких продолжали работать.
Его левая рука по-прежнему прижимала ножны к ране на боку Влада. Савн максимально усилил давление и взял в правую руку кинжал. Один из джарегов зашипел.
- Помолчи, - рассеянно бросил Савн. - Я пытаюсь ему помочь.
Состричь кинжалом куски воска с пробки, одновременно удерживая на месте ножны, оказалось делом почти невыполнимым, и несколько раз Савн думал, что его постигнет неудача, - если бы он начал торопиться, у него ничего не получилось бы. Он так сосредоточился на своей задаче, что не заметил, как Влад снова заговорил - на сей раз он даже произносил отдельные слова. Савн слышал, как человек с Востока что-то сказал, но не стал прислушиваться.
Когда ему удалось подцепить кусок отрезанного воска на лезвие кинжала, он переложил его на одну из приготовленных полос и принялся за следующий, не думая о том, как трудно будет довести дело до конца. Следующий кусочек упал на землю, но Савн не стал его поднимать, а начал резать пробку в другом месте - на сей раз он ловко, перенес его на полосу ткани. Вслед за ним проследовал еще один.
Должно хватить.
Воск расплавился, и полоска материи превратилась в не пропускающую воздух заплатку. Он поднял ее, чтобы воск остыл.
- Вот так, - сообщил Савн джарегу, продолжавшему безмолвно наблюдать за ним.
Он приложил заплатку к ране и быстро вытащил ножны, одновременно передвинув на их место заплатку.
Влад застонал, но, к счастью, остался лежать неподвижно. Савн внимательно наблюдал за тем, как Влад дышит, но грудь человека с Востока продолжала равномерно подниматься и опускаться. Прижимая заплатку к ране, Савн принялся бинтовать Влада при помощи длинных полосок простыни.
Он не представлял себе, как трудно ему будет приподнять человека с Востока, не сдвинув заплатки, что могло привести к новому открытию Пещеры Сердца - тогда все пришлось бы начинать заново. В самом конце Савн умудрился выпустить заплатку, но воск удержал ее на коже Влада и ничего страшного не произошло - он успел протащить свой импровизированный "бинт" под ним. Только после того, как Савн обвязал рану еще двумя длинными полосами, он вздохнул с облегчением.
- Не могу поверить, что у меня все получилось, - пробормотал Савн, выпрямляясь.
Он подошел к ближайшему дереву и устало к нему прислонился. Только теперь он обратил внимание на то, что у него дрожат руки. Как глупо! Почему теперь, когда уже все в порядке? Ладно, хорошо, что они не дрожали раньше.
Маленький джарег сердито на него зашипел. Савну показалось, что джарег смотрит на левую ногу Влада, где кровь просочилась сквозь штаны.
- Да, - устало сказал Савн, - но у него лишь небольшое кровотечение - иначе он уже умер бы.
Джарег продолжал шипеть.
Юноша вздохнул, вернулся к Владу, разрезал штаны и осмотрел рану, которая продолжала слабо кровоточить. Он плеснул на ногу немного воды, чтобы получше ее разглядеть, - к тому же он знал, что следует заставить Демонов Лихорадки держаться подальше от раны.
Маленький джарег пристально смотрел на Савна, словно ожидая от него отчета.
- Ранение неглубокое, - сказал он, имитируя тон господина Вага, - однако шрам останется - от колена до щиколотки, и мне потребуется много материи, чтобы забинтовать ногу. Надеюсь, остатков простыни хватит, - добавил он.
Тут Савн заметил, что вода в бутылке покраснела от крови, и решил поискать ручей, чтобы принести чистой.
Влад продолжал говорить. Савн убедился в том, что человек с Востока дышит нормально, разрезал на полосы оставшуюся часть простыни, размышляя о том, почему горло у Влада так странно вывернулось и что заставило его вернуться в нормальное положение. Нужно будет спросить у господина Вага...
Господин Ваг, вне всякого сомнения, посчитает, что Савн полезно провел время, изучая свое будущее ремесло. Впрочем, Савн не собирался ему ничего рассказывать.
Он в последний раз оглядел Влада. Человеку с Востока явно стало лучше. Он даже перестал бормотать. Некоторое время Савн молча смотрел на Влада - поразительно: только что человек стоял на пороге смерти, а теперь мирно спит, словно с ним все в порядке. Савн даже почувствовал глупое раздражение, как если бы неожиданное выздоровление Влада стало насмешкой над проделанной им работой. Потом Савн покачал головой.
- Мне никогда не понять, как устроен человек, - прошептал он.

* * *

Она устроилась на одной из толстых нижних ветвей клена и наблюдала за своим самцом, поджидая сигнала к нападению, но его так и не последовало.
Ей понравилась схватка, в которой они участвовали, но когда Кормильца ранили, самец закричал так, словно ранение получил он. Она хотела бы понять, из-за чего произошла схватка - ведь когда она закончилась, никто не попытался никого съесть, но она уже успела к этому привыкнуть. И еще ей хотелось, чтобы ее самец решил раз и навсегда - враг или друг тот мягкий, что копошится возле Кормильца.
Ее самец продолжал наблюдать за ним, и она ощущала, как меняется его настроение - подозрительность, радость, а потом нечто, напоминающее любовь, но он так и не пришел к определенному решению. Она нетерпеливо взмахнула хвостом, но он ничего не заметил. И тут она поняла, что Кормилец не умрет. Это ее удивило, хотя она и не понимала, откуда ей было известно, что он умирает.
Одновременно ее самец неожиданно повернулся, взлетел в воздух и опустился на ветку рядом с ней.
Ладно, пусть мягкий живет. Она надеялась, что либо он, либо Кормилец скоро дадут ей что-нибудь поесть; она проголодалась, а охотиться не любила.

ГЛАВА 10

Я не выйду за купца,
Что богатством славится.
Я не выйду за купца,
Что богатством славится.
Он загубит мою молодость
И меня продаст за золото.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Неожиданно Савн заметил, что тени стали намного длиннее, может быть, он умудрился заснуть, прислонившись спиной к дереву? Наверное, было очень тихо. Он послушал, как дышит Влад, - все в порядке. Потом осмотрел повязку на левой ноге, которая успела промокнуть от крови. Савн обследовал рану. Кровь больше не шла - во всяком случае, пока он ничего не трогал. Савн знал, что существует способ снимать повязку, не вызывая нового кровотечения, но так и не смог вспомнить, как это делается. Его рассердило, что он сумел успешно провести такую сложную операцию с легким Влада, но не смог справиться с простой перевязкой. Савн еще раз промыл рану, стараясь не тратить зря воду, а потом наложил чистую повязку из остатков простыни Тэма.
Он снова заметил, что вода покраснела от крови. Впрочем, Савн решил, что ничего страшного не случится, ведь в воду попала кровь самого Влада - может быть, так даже лучше.
Закончив, он сел и оперся спиной о дерево. Может быть, следует пойти к господину Вагу, где его ждут, но ему не хотелось оставлять Влада одного. Савн боялся, что случайный прохожий испортит его работу.
Тут он обнаружил, что чувствует себя прекрасно; ему удалось успешно провести сложную операцию в очень трудных условиях - а ведь он имел лишь смутное представление о том, что требовалось делать. Он посмотрел на Влада и улыбнулся, потом перевел взгляд на двух джарегов, которые, сложив крылья, сидели рядом друг с другом на земле.
- Мне кажется, сейчас я мог бы сделать все что угодно, - сказал он им.
Тот из джарегов, что был поменьше, посмотрел на Савна, а потом устроился поудобнее так, чтобы постоянно наблюдать за Владом. Что связывает Влада с джарегами? Савн понимал, тут не обошлось без колдовства, но в чем оно заключается? Узнает ли он когда-нибудь? Станет ли настоящим колдуном и научится ли делать такие вещи сам?

Предыдущая страница 15 Следующая страница


Атира 16

Почему бы и нет?
Если он сумел спасти человеку жизнь при помощи бутылки с водой и двух кусков кожи, уж заклинание он сотворит без проблем, в особенности если ему покажут, как это делается. Он вспомнил то необычное состояние разума, напоминающее сон, при котором его мысли стали острее, чем во время бодрствования, - отстраненное, но вполне реальное. Почему бы не попытаться достичь его самостоятельно? Он помнил, что говорил ему тогда Влад; теперь он справится сам.
Савн поудобнее оперся о ствол и представил, что погружается в него. Медленно, методично он самостоятельно прошел по пути, который показал ему Влад, расслабив голову, шею, плечи, руки и все остальные части тела. К тому моменту, когда он добрался до ступней, его охватила апатия - Савн понимал, что сможет двигаться, если захочет, но он не хотел. Необычное ощущение, но он стремился к иному состоянию.
Проникай, сказал он себе, в дерево, в землю. Почувствуй тяжесть. Я луч света, я пуст и могу путешествовать внутрь и вниз. Я тяжелый, я падаю вниз. Внутрь дерева, мимо его корней, ведут ступени. Я становлюсь на каждую, опускаюсь все ниже.
К его удивлению, у него получилось - он почувствовал, что стал легким, как воздух, тяжелым, как камень. Он стал острее воспринимать окружающий мир, совсем как во сне, однако мог контролировать происходящее.
Савн ощущал собственное дыхание, начал различать звуки, которые издавали мелкие животные, снующие вокруг, чувствовал свет на веках. Он хотел отсечь себя от всего, что было частью его мира, поэтому снова, глубже. Глубже. Ниже и дальше.
Савн представил, что его тело проваливается сквозь песок, глину и камень, слой за слоем. Он отдалялся от себя, Влада, мира, который знал. Потом понял, что контролирует свой спуск, и постарался расслабиться - теперь он свободно падал вниз.
Савн медленно проникал сквозь землю в свободные пространства, падал, кружил, наблюдал, двигался вперед, забывая шевелить ногами... он оказался в пустоте, где чувства бледны и прозрачны, а ощущения не более чем туман, сквозь который проникают мысли. Савн изучал себя, размышлял о своем одиночестве и понял, что в действительности он не одинок. Его сестра, мать, отец, господин Ваг медленно вращались вокруг него, только смотрели они куда-то в сторону. Его собственный взгляд отодвигался и наступал, миновал их, его друзей, человека с Востока.
Савн создал огромный лес, сквозь который шагал, - он никогда прежде не видел такого. Деревья здесь росли почти вплотную, а высокие толстые ветви образовывали над головой зеленую теплую крышу. Неожиданно Савн заметил у себя под ногами большой серебряный кубок. Он поднял его и взял с собой, наслаждаясь ощущением воображаемой прохлады. Или ему это лишь кажется?
В лесу возник просвет, поляна, где росла высокая трава. Теперь Савн шел босиком, ему нравилось, как мягкие стебельки ласково щекочут пальцы ног. Посреди поляны он обнаружил пруд с чистой водой. Он опустил в него свой кубок и напился. Вода была очень холодной, однако Савн знал, что может нырнуть и она окажется теплой, точно нежный весенний полдень. Он собрался окунуться, но понял, что еще не время.
Он пошел дальше, и вдруг перед ним появилась высокая каменная стена. Как всегда во сне, она возникла без предупреждения, бесконечно простираясь в обе стороны, высоко нависая над ним. На мгновение он дрогнул, словно стена таила в себе угрозу, а не была самым обычным препятствием, но потом подумал: Это мой сон, и я могу поступать, как пожелаю.
И тогда он взмыл в небо, точно джарег, сделал один круг, потом поднялся выше, миновал стену и пропасть будущего, в которую мог спуститься или спрыгнуть, - случайный выбор, но полный внутреннего значения.
Как джарег?
Там был джарег - нет, два джарега, они летели над ним и под ним. Они говорили:
- Разве не замечательно лететь, лететь, лететь? Но сейчас ты должен выбрать, должен выбрать, должен выбрать...
Савн разозлился - почему он должен делать то, что говорят джареги, поэтому он отказался выбирать и продолжал лететь над стеной, легкий, точно воздух, согреваемый ветром удачи, пока тяжесть собственного могущества не потянула его вниз.
- Мне нужны крылья, - сказал он в пустоту, что раскинулась под ним.
- Нет, - ответил незнакомый голос. - Ты и есть крылья. Ты не летишь, ты есть полет...
Неожиданность от появления голоса там, где ничто не могло существовать вопреки его желаниям, смягчили сами слова - что значит быть полетом? Он находился внутри материи созданного им сна и теперь был настолько смущен, что пропасть и весь мир исчезли, оставив его без тела в пустоте, однако он этого не заметил, поскольку ощущение парения осталось, и он вдруг понял, что получил ответ.
- Значит, я в силах отправиться куда угодно, делать что пожелаю.
- Да. - Ровный, спокойный голос без возраста и пола повторило мелодичное эхо. Впрочем, Савна не волновало, что он не знает, с кем говорит.
- Но это лишь сон. Когда я проснусь, я не смогу летать и у меня останется лишь один путь.
- Это место всегда будет здесь.
- Оно не существует.
- Не существует? Да, верно. Весь фокус состоит в том, чтобы найти его на единственной тропе, которая, как тебе кажется, лежит у твоих ног. Тогда, быть может, ты найдешь и другие.
- Не понимаю.
- Я знаю.
- Именно там живет Влад, не так ли?
- Иногда.
- Вы Г'мон, Повелитель Снов?
В ответ раздался смех, который почему-то напомнил Савну Поли.
- Нет.
- Тогда кто вы?
- Не имеет значения.
Внизу, под ним, вокруг него возникли мириады точек света. Савн знал, что может сосредоточиться на любой из них и узнать ее, и это будет так же важно, как сделать выбор. Но как выбрать?
- А что имеет значение? - спросил он.
- Ты и он.
- Он? Влад?
- Да.
- Мне нужна его помощь.
- Да, конечно. Но сейчас он нуждается в тебе больше, чем ты в нем, ты же знаешь.
- Я спас ему жизнь.
- Да. И ты еще ему понадобишься.
- Зачем?
- Будь добрым, - сказал голос, исчезая в невозможном направлении.
Савн попытался последовать за ним, устремляясь все выше, выше, выше. Созданный им мир исчез, поэтому, поднимаясь ввысь, он построил новый. Он продолжал свой полет, огибая толстые стебли, корни древа мира. Раздался диковинный звук, и Савн почувствовал прохладу на лице. Темнота сменилась светом, однако он этого не заметил. Ощущения множились и стали казаться реальными: застывшее плечо, шум крыльев вспорхнувшей птицы, запах деревьев и кустарника.
Он открыл глаза.
- Ты был очень далеко, - сказал Влад.
Савн удивленно посмотрел на человека с Востока. Влад по-прежнему лежал на спине, но с открытыми глазами. В руке он держал восковую затычку от бутылки, из которой все еще торчали ножны от меча и кинжала.
- Ты очнулся, - сказал Савн.
- Да.
- Как ты себя чувствуешь?
- Удивлен, что все еще жив, и рад.
- Я...
- Нет, - перебил его Влад. - Не рассказывай. - Он взглянул на необычное приспособление, которое держал в руке, следы крови на срезанном конце ножен. - Думаю, мне лучше не знать, что ты сделал.
- Хорошо.
- Я обязан тебе жизнью - я не забуду. Где ты блуждал?
- Я... наверное, исследовал.
- И как прошло путешествие?
- Ну... не знаю. Не уверен, что понимаю, где я побывал.
- Расскажи.
- Сначала я оказался один, но не совсем - вокруг были Ма и Па, и Поли, и даже господин Ваг. А потом я создал лес и пошел через него, но тут возникла стена, а я через нее перелетел, и послышался голос... - Савн нахмурился. - Я не сумею его описать.
- Вполне достаточно, - сказал Влад. - Ты посетил свои сны.
- Да. Я знал, что это сон и что я его придумал.
- А он тебе понравился?
- Да, - ответил Савн и сел. - Понравился.
- Хорошо. Ты должен любить свои сны.
Савн не знал, что сказать. С одной стороны, ему хотелось продолжать разговор, а с другой - то, что он пережил, казалось таким личным. Он ждал, когда человек с Востока задаст ему следующий вопрос, но Влад закрыл глаза.
- Я принес с собой еду, - сказал Савн.
- Не сейчас, - ответил Влад.
- Ты можешь двигаться?
- Нет.
- Ага. Я бы хотел, чтобы ты перебрался в более безопасное место.
- Значит, ты знаешь, что я в опасности?
- Я видел схватку.
- О да. Извини. Все словно подернуто дымкой. И как у меня получилось?
- А как ты сумел...
- Не имеет значения. Возможно, потом я вспомню.
Оба джарега встали, сделали по нескольку шагов вперед и взлетели. Савн попытался проследить за ними, но вскоре они скрылись за деревьями. Несколько мгновений спустя Влад сказал:
- Вокруг никого нет.
- Все равно, - настаивал Савн, - я бы хотел...
- Через некоторое время. Сейчас я чувствую ужасную слабость, мне необходим отдых. Однако ты не должен со мной оставаться. Со мной все будет в порядке.
Савн фыркнул. Влад собрался сказать что-то еще, но вместо этого закрыл глаза. Савн поел хлеба с сыром, а потом рискнул сходить к ближайшему ручью, чтобы наполнить кувшин свежей водой, что заняло у него почти час. Когда он вернулся, Влад еще спал, но вскоре открыл глаза и спросил:
- Кто-нибудь забивал мне в бок гвозди?
- Нет, ты...
- Я просто спросил.
- Болит?
Влад не ответил, а лишь закрыл глаза, потом снова открыл, но почти сразу же опять заснул. Савн пощупал его лоб, именно здесь прежде всего появляются Демоны Лихорадки, как только им удается проникнуть в тело через рану, - он вспомнил, как господин Ваг в течение трех дней сидел рядом с Лорром из Бигклифа, накладывая ему на лоб холодные компрессы, и бормотал заклинания. Возможно, у человека с Востока кровь холоднее, чем у обычных людей.
Однако Савн решил, что влажная повязка и бормотание не помешают в любом случае. Он взял остатки первой повязки, смочил их и положил Владу на лоб, после чего принялся произносить запомнившиеся ему охранные заклинания против Демонов Лихорадки. Кроме того, он попытался заставить Влада попить воды - ему сопутствовал частичный успех, хотя немного воды пролилось на подбородок. Савн продолжал читать заклинания и менять влажную повязку в течение получаса, пока не заметил, что Влад проснулся и наблюдает за ним.
- Как ты себя чувствуешь? - спросил Савн, которому почему-то стало не по себе.
- Слабым, - ответил Влад. - Бок болит, как... сильно болит.
- Ты можешь поесть?
- Нет.
- Тебе необходимо поесть.
- Скоро.
- Хорошо. Хочешь воды?
- Да.
Савн дал ему попить.
- Мне снились странные сны, - заявил Влад. - Не могу даже сказать, какие из них реальность, а какие - игра воображения. Я действительно дрался с шестью огромными типами, вооруженными мечами, в ливреях атиры?
- Мне кажется, их было семеро.
- И один из них меня ранил?
- Двое или трое.
- И я убил нескольких?
- Да.
- Значит, все было на самом деле. Я так и предполагал. А кто-нибудь привязывал меня к лошади и использовал в качестве плуга?
- Нет.
- Да, я предполагал, что это лишь сон. А три маленьких человечка стояли рядом со мной и спорили, кто из них получит лучшие части моего тела и что делать с остальными?
- Нет.
- Хорошо. Я сомневался. - Он неожиданно поморщился и сжал зубы. Потом глубоко вздохнул - видимо, боль отпустила. - Бок болит по-настоящему, - заявил он.
- Я бы хотел тебе помочь, - сказал Савн, - но я не умею облегчать боль...
- Я знаю, - перебил его Влад, - но колдовство меня убьет, а если я попробую применить волшебство, мой мозг не выдержит такой нагрузки. Не имеет значения. Надеюсь, скоро все пройдет. Я разговаривал во сне?
- Ты что-то бормотал, когда я тебя нашел, но я не разобрал ни слова. А потом...
- Да? - не вытерпел Влад, когда Савн замолчал.
- Ты говорил разные вещи.
- Какого рода вещи?
Савн покачал головой:
- Называл имена.
- Какие имена?
- Ну, Коти, например.
- Ага. Какие-нибудь еще?
- Я не помню. Кажется, звал Кайру.
- Интересно. А что еще я говорил?
- Единственное, что имело хоть какой-то смысл, звучало примерно так: "ветер в другую сторону".
- Хм-м. Наверное, что-то ужасно важное...
- Ты можешь передвигаться?
- Зачем?
- Я не знаю. Здесь нельзя оставаться. Мы недалеко от дороги в поместье, ты же знаешь, и...
- Меня могут начать искать. Да. К сожалению, мне кажется, я действительно не смогу встать.
- Тогда я должен принести еще одеял, воды и пищи.
Влад взглянул на Савна, словно надеялся найти разгадку какой-то тайны. Потом он закрыл глаза.
- В бутылке свежая вода, - сказал Савн, - а в мешке немного еды.
- Со мной все будет в порядке, - заверил его Влад.
- Ладно, - кивнул Савн, встал и зашагал в сторону дороги, которая вела в город.
Савн услышал толпу прежде, чем его заметили, и успел сбежать с дороги. Он спускался с последнего холма перед таверной Тэма, когда его остановили громкие голоса и топот множества ног. Савн спрятался в растущих на обочине кустах и наблюдал, как жители деревни спустились с холма и прошли мимо него. Около тридцати человек, некоторых он узнал. Большинство держало в руках кирки и грабли, у некоторых он заметил ножи. Они показались ему мрачными и возбужденными.
Савн дождался, пока они отойдут подальше, а потом бросился к таверне Тэма. Как он и предполагал, там оказался только сам Тэм, который вытирал столы, и менестрель Сара, одиноко сидящая со своими инструментами и чашкой. Тэм взглянул на вошедшего Савна.
- Ты с ними разминулся, - сообщил хозяин таверны.
- С кем? - спросил Савн.
- Со всеми. Они отправились искать человека с Востока.
Савн почувствовал, как сердце отчаянно подпрыгнуло в груди.
- Почему?

Предыдущая страница 16 Следующая страница


17 стивен браст

- Почему? Он убил одного из солдат его светлости, вот почему. Его светлость прислал сюда гонца, который заявил, что, раз это произошло здесь, мы должны сами его разыскать.
- Ага. Значит, они не знают, где он?
- Нет, не знают, - ответил Тэм и сурово посмотрел на Савна. - А ты знаешь?
- Я? - пожал плечами Савн. - Откуда? А что, все жители деревни отправились на поиски?
- Все, кто здесь был, за исключением меня и старого Деймона. Я остался, чтобы сообщить тем, кто придет позже.
- А Деймон отказался идти вместе со всеми?
- Да. Он сказал, что это не наше дело, и попытался отговорить остальных. Мне кажется, в его словах есть резон. Но его не захотели слушать. Тогда Деймон назвал их стадом тупоголовых болванов и ушел.
- И куда они направились?
- Всюду. Они всем рассказывают про человека с Востока, твои Ма и Па тоже про него знают. Отправляйся домой.
- Пожалуй, вы правы, - не стал спорить Савн.
Он пошел к двери, но потом передумал, остановился и оглянулся. Тэм не обращал на него внимания - он тоже не захотел стать частью толпы. Как и старый Деймон, которого Савн плохо знал. Но остальные? Лова, Корал и Тук? Почему жители деревни так уверены, что они должны найти, а может быть, и убить Влада? Иными словами, почему он, Савн, думает иначе? Неужели его околдовали? Он не чувствовал никаких заклятий.
Тут Савн заметил, что за ним наблюдает менестрель Сара. Повинуясь безотчетному порыву, он подошел к ее столу и прямо спросил:
- А что думаете вы?
- Прошу прощения?
- А почему вы не пытаетесь найти Влада?
Исола взглянула на него.
- Я уверена, что от меня не будет никакого толку, - ответила она. - К тому же я здесь не живу и считаю, что мне не следует вмешиваться.
- Понимаю. Но что вы думаете о происходящем?
- Мне очень жаль, но я вас не понимаю.
- Разве вас не беспокоит то, что они могут с ним сделать?
- Ну, - ответила она, - нельзя же убивать солдат местного барона.
Савн покачал головой и заметил, что Тэм вышел в кладовую, - тут юноша вспомнил, зачем он сюда пришел.
- Прошу меня простить, - сказал он Саре. - Мне пора уходить.
- Быть может, мы еще встретимся, - сказала менестрель. Савн поклонился и быстро прошел за занавеску, туда, где находились комнаты постояльцев. Он нашел ту, в которой остановился Влад - на полу лежала знакомая кожаная сумка. Он взял ее вместе с аккуратно сложенным одеялом, обвязал его вокруг пояса, выглянул в окно и выбрался на улицу.
День понемногу проигрывал наступающему вечеру, когда Савн вновь зашагал по дороге, ведущей к поместью. И тут, на выходе из деревни, его окликнули:
- Савн!
Он чуть не бросился бежать, но заставил себя остановиться. Повернувшись, он несколько мгновений вглядывался в вечерний сумрак, потому что узнал голос.
- Господин Ваг?
- Ты не пришел сегодня. Я тебя ждал.
- Да, господин, я...
- Ты вместе со всеми разыскивал чудовище с усами?
- Нет, господин.
- Нет? Почему?
- А почему вы его не ищете, господин? - спросил Савн. Господин Ваг фыркнул и подошел поближе.
- Разве так следует говорить со своим учителем? - Однако он не стал дожидаться ответа и продолжал: - Я не знаю человека с Востока, и он не сделал мне ничего плохого, зачем мне за ним охотиться? Ну а ты как ко всему этому относишься?
Савн, сам не зная почему, сказал правду:
- Я хочу ему помочь.
- Хм-м... Я так и подозревал. Почему?
- Ну, потому что... Не знаю. Я спас ему жизнь, а если они его найдут...
- Ты спас ему жизнь?..
- Да, господин. Он был ранен.
- Расскажи.
Савн, как смог, коротко рассказал о схватке Влада с солдатами, о ранении человека с Востока и о том, что ему удалось сделать.
- Хм-м... Неплохо. А ты проделал все, что необходимо, против заражения?
- Не очень хорошо, господин. Я плохо знаю ритуалы, и у меня не было никаких лекарственных трав.
- Значит, Демоны почти наверняка на него напали.
- Я думаю, что худшее позади...
- Если только он не сгорает изнутри.
- Но я не могу перенести его в другое место, и мне нужны одеяла, поэтому...
- Хватит болтать. Нужные травы соберем по дороге, если отправимся прямо сейчас, пока еще светло.
- Мы, господин?
- А еще нам понадобятся факелы.
- Факелы?
- В пещерах темно, а я не знаю другого места, где он будет в безопасности. В доме Старосты есть факелы, но лучше я сам их возьму, вдруг Спикер не пошел вместе со всеми - не уверен, что ты выдержишь его расспросы. Подожди, пока я схожу за ними, тогда мы поможем твоему другу.

ГЛАВА 11

Разве странник это муж?
Он же ведь не моется.
Разве странник это муж?
Он же ведь не моется.
Перепачкает весь дом
И в тумане скроется.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

К немалому удивлению Савна, господин Ваг повел его по тропинкам, о существовании которых он и не подозревал. Савн считал, никогда об этом особенно не задумываясь, что все, кому больше девяноста лет, за исключением охотников, ничего не знают о лесе. Мысль о том, что господин Ваг прекрасно ориентируется в лесу, поразила юношу.
Они добрались быстро, несмотря на то что несколько раз останавливались, чтобы собрать спорыш и цвет-траву, но когда они нашли Влада, заметно стемнело. Оба джарега сидели рядом с человеком с Востока и начали шипеть на господина Вага, который отскочил и принялся размахивать руками, будто надеялся их отпугнуть. Джарега остались на прежнем месте, продолжая наблюдать за господином Вагом, - казалось, их заинтересовали его странные движения.
- Все в порядке, - сказал Влад, потом повторил те же слова, обращаясь к джарегам.
Джареги успокоились и немного приблизились к Владу, продолжая внимательно наблюдать за господином Вагом.
- Когда у нас будет время, - заявил господин Ваг, - ты обязательно мне все объяснишь. - Потом он опустился на колени рядом с человеком с Востока и медленно поднял руку, наблюдая за джарегами. Убедившись в том, что те продолжают спокойно сидеть на месте, господин Ваг коснулся лба и щеки Влада и нахмурился. - Похоже, его лихорадит, - сказал он, - но я не знаю людей с Востока - может быть, у них более теплая кровь.
Савн тоже коснулся лба Влада и ответил:
- Когда я уходил, лоб был горячее.
- Тогда все в порядке.
- Что будем делать?
- Отнесем его в пещеру, там займемся лихорадкой. Во-первых, его необходимо завернуть в одеяло.
- В оба одеяла? Нужно, чтобы ему было тепло?
- Нет-нет. Просто на одеяле его легче нести. Ему вовсе не нужно лишнее тепло.
- Так я и думал.
- Сверни одеяло, чтобы за него можно было взяться с двух сторон... Нет, не так. Хорошо. Приподними его за талию. Правильно. Теперь нога. Отлично. Ты моложе меня, возьмешься за одеяло сзади.
- Одну минутку, - сказал Савн, поднимая сумку, в которой лежала еда и бутылка с водой.
Он огляделся по сторонам, пытаясь сообразить, как прихватить ее с собой, пока господин Ваг не поставил сумку в ноги Влада. Савн собрался возразить, но вовремя передумал. Юноша сильно покраснел - хорошо, что стало довольно темно.
Савн взялся за одеяло у головы Влада, а господин Ваг - возле ног. Без особого труда они подняли человека с Востока.
- Господин, - сказал Савн, - становится темно...
- Я знаю дорогу. Дай мне развернуться... вот так. А теперь будь осторожен, нам придется идти медленно.
Господин Ваг повел их в чащу леса, однако довольно быстро они вышли на тропинку. Теперь они смогли немного ускорить шаг. Тропинка постепенно опускалась вниз по пологому склону холма, сучья, норовившие уцепиться за одежду Савна, исчезли, но ему начало казаться, что Влад становился все тяжелее. Савн вспомнил, как путешествовал во сне, и пожалел, что сейчас ему приходится так нелегко.
Наконец они подошли к склону, за которым начинались пещеры, и обошли его сбоку. Удача сопутствовала им - они ни разу не потеряли равновесия, хотя руки у Савна ужасно устали. Вскоре Влад начал тихонько стонать.
- Влад, ты проснулся? - спросил Савн.
Однако человек с Востока ничего не ответил. Немного погодя Савн спросил:
- Господин, может быть, попробуем эту пещеру?
- Я не помню, есть ли там спуск к воде. А ты?
Савн удивленно заморгал:
- Кажется, да.
- Хорошо. Тогда свернем сюда. Остановись, дальше идти не стоит. Нужно зажечь факел, или ты научился видеть в темноте?
- Разве мы сможем одновременно нести факел и Влада?
- Что ж, придется просверлить дырку у тебя в голове.
Савн посчитал, что получил ответ на свой вопрос. После того как они осторожно положили человека с Востока на землю, господин Ваг зажег один из факелов. Зажав его в кулаке, он жестом показал Савну, что ему следует снова поднять Влада.
Они шли в глубь пещеры до тех пор, пока не услышали журчание воды.
- Дальше идти нет смысла, - сказал Савн. - Чтобы добраться до ручья, придется пройти по узкому карнизу...
- Я понимаю. Положи человека с Востока, давай посмотрим, как его лихорадка.
Влад снова застонал и пробормотал:
- Сделай сам. - Или что-то похожее. Господин Ваг пощупал лоб Влада и сказал:
- Начинай обтирать лицо холодной водой и найди что-нибудь вроде опахала. Я собираюсь поискать заражение и посмотреть, сможем ли мы его прогнать. Вот, вытирай этим его лицо. Мне нужно установить факел... смотри!
Савн взглянул в том направлении, куда показывал господин Ваг, но увидел лишь двух джарегов, сидящих на полу пещеры со сложенными крыльями. Джареги внимательно наблюдали за происходящим.
- Что такое? - спросил Савн.
- Они последовали за нами!
- Ну, они уже давно это делают.
- М-м-м... - сказал господин Ваг. - Ладно.
Он воткнул один факел между двумя камнями, затем зажег второй и пристроил его на противоположной стене пещеры. Две его тени исполнили диковинный танец, когда он вернулся к неподвижному человеку с Востока. Савн продолжал протирать лицо Влада водой и обмахивать его кожаной сумкой, которую захватил из его комнаты в таверне.
Господин Ваг поднял рубашку Влада и аккуратно снял повязку.
- Неплохо, - скупо похвалил он.
- Что?
- У тебя могло получиться значительно хуже. Однако я не вижу никаких признаков заражения, что меня удивляет. Лихорадка...
- Может быть, нога? - предположил Савн.
Господин Ваг осмотрел повязку на бедре человека с Востока (оно оказалось волосатым, как у животного, хотя раньше Савн не обратил на это внимания) и начал осторожно ее снимать.
- Продолжай обмахивать, - сказал господин Ваг.
Савн повиновался.
- Да, действительно, - наконец проговорил господин Ваг.
Рана заметно изменилась с тех пор, как Савн ее перевязал. Она покраснела и распухла, из нее сочилась густая белая жидкость. Савн завороженно смотрел на нее.
- Еще раз оботри лицо и продолжай обмахивать.
- Что вы собираетесь делать?
Господин Ваг молча вынул из своей сумки побег лейса, флакон с надписью "экстракт сон-травы", еще один флакон со светло-коричневым порошком, ступку и пестик и расставил все рядом со спорышом и цвет-травой, которые они нашли по дороге. И снова, наблюдая за четкими, уверенными движениями господина Вага, Савн подумал, что он похож на Влада.
- Продолжай обтирать лицо, - повторил господин Ваг. Савн виновато кивнул и вернулся к прерванному занятию. Он потрогал лоб Влада - кожа стала заметно теплее.
Савн принялся его обмахивать, но господин Ваг сказал:
- Подожди, нужно подержать голову, я хочу, чтобы он это выпил.
- Что это такое?
- Растертая смесь прейерсонга, спорыша и воды. Наклони его голову - вот так. Теперь опусти его и начинай снова обмахивать. Самое главное - как-то его охладить.
Господин Ваг осторожно ощупывал рану, используя тонкий серебряный инструмент, которого Савн раньше никогда не видел. Одновременно он начал тихонько произносить заклинание. Савн хотел спросить про заклинание, инструмент и вообще, что он делает, но не осмелился прервать заклинание. Наконец господин Ваг замолчал и показал на подготовленные травы.
- Хорошенько перемешай их и залей водой, - велел он. Влад снова заговорил, он произносил целые фразы, но Савн различал лишь отдельные слова. Господин Ваг поднял голову.
- Не следует обращать внимание на бред тех, кого мы лечим, - заявил он и снова принялся бормотать заклинания.
Савн ничего не ответил. Он подал ступку господину Вагу, который взял ее, не прерывая заклинания, и вылил содержимое на рану. Затем протянул пустую ступку Савну и попросил:
- Вымой ее и раздави в ней пригоршню вот этого, добавь три капли отсюда и немного воды. Когда закончишь, заставь его выпить лекарство.
Савн повиновался. Ему пришлось поддерживать голову Влада. Человек с Востока продолжал что-то говорить, благодаря чему Савн сумел влить лекарство ему в рот. Влад поперхнулся, но все проглотил.
Господин Ваг закончил осмотр и прекратил бормотать заклинания.
- Обрати внимание, Савн, - сказал он, - что края раны покраснели. У тебя чистые руки? Тогда прикоснись вот к этому месту.
Савн осторожно выполнил указание господина Вага. Рана показалась ему еще более горячей, чем лоб.
- Иногда, - продолжал господин Ваг, - удается найти способ, средство, при помощи которого Демоны Лихорадки проникают в тело. На сей раз нам сопутствовала удача.
- Что? - не понял Савн.
- Видишь конец инструмента?
- Что это такое?

Предыдущая страница 17 Следующая страница


Атира 18

- Полагаю, кусочек одежды, который попал в рану.
- Одежды?
- Мы носим одежду, почему Демоны не могут поступить так же? Когда кусочек материи попадает в тело, почти всегда вместе с ним туда входят Демоны. Наша задача состоит в том, чтобы их изгнать. Поэтому я вылил в рану самую чистую воду, какую только смог найти, смешанную с лейсом, который Демоны ненавидят, а также листьями цвет-травы, обладающей свойством очищать кровь. А через рот мы дали ему сон-траву, она поможет ему заснуть, и прейерсонг, охлаждающий душу.
- Понимаю.
- А теперь надави - вот здесь, и мы изгоним Демонов. Видишь густую серую жидкость? Это серый цвет смерти. Некроманты используют ее для своих черных целей, поэтому мы соберем ее в тряпицу, чтобы сжечь. Вот так. Отложи ее в сторону, чуть позже мы разожжем костер. Так, дай-ка мне чистую тряпицу.
Савн все исполнил. Упоминание господина Вага о некромантах заставило юношу вспомнить о его светлости, но он выбросил пугающие мысли из головы, строго приказав себе сосредоточиться на том, что делает. Когда он потянулся за чистой тряпицей, оба джарега вскочили и зашипели, всматриваясь в глубь пещеры.
Савн последовал их примеру, но ничего не заметил.
- Кто здесь? - спросил он.
Ответ донесся издалека и сопровождался эхом.
- Савн? Где ты?
Господин Ваг вопросительно взглянул на Савна. Савн взял один из факелов и пошел к выходу из пещеры, джареги с шипением следовали за ним.
- Нет, - резко сказал Савн, - все в порядке. - Он не был уверен, что они ему поверили; во всяком случае, джареги продолжали шипеть.
Он не прошел и пятидесяти футов, как встретил Поли, которая не знала, в какую сторону повернуть.
- Что ты здесь делаешь? - спросил он.
- Шла за тобой.
- Зачем?
- Чтобы увидеть, что... ой!
- Все нормально, - успокоил ее Савн. - Они тебя не укусят. - Оставалось надеяться, что так и будет.
- Те же самые...
- Не важно. Пойдем со мной. Мы пытаемся вылечить человека с Востока.
- Знаю, я тебя видела.
Джареги с подозрением наблюдали за Поли, но не собирались ее атаковать. Савн повел сестру за собой к тому месту, где господин Ваг возился с Владом.
- Это моя сестра, - сказал Савн.
Господин Ваг что-то пробурчал, а потом добавил:
- Принимайся за дело.
Поли молчала.
Савн опустился на колени и коснулся лба Влада - он все еще был теплым, но теперь покрылся испариной.
- Оботри лицо, - сказал господин Ваг. - И я научу тебя заклинаниям. Мы будем произносить их вместе, а потом нам останется только ждать.
- Савн... - начала Поли.
- Не сейчас, - перебил ее Савн.
Примерно через полчаса господин Ваг коснулся лба Влада и заявил:
- Лихорадка побеждена. Ему необходимо поспать.
- У меня пересохло в горле, - признался Савн.
- Тебе нужно практиковаться в заклинаниях, - заметил господин Ваг. - Иногда приходится час за часом произносить заклинания и ждать. Твоему приятелю с Востока повезло.
Савн кивнул:
- Как долго он будет спать?
- Никто не может сказать заранее. Скорее всего довольно долго. Но когда он проснется, ему потребуется вода и...
- Мерм-м-м, - сказал Влад.
Он открыл глаза, и в них появилось вполне осмысленное выражение. Забытые джареги запрыгали возле его головы. Поли, молчавшая все это время, изумленно на них таращилась.
- Я тебя не понимаю, - сказал Савн, обращаясь к Владу. Человек с Востока открыл рот, закрыл его и с трудом проговорил:
- Кто?
- Господин Ваг. Он вылечил твою лихорадку.
- Лихорадку? - едва слышно переспросил Влад.
- Да.
Влад бросил короткий взгляд на джарегов и Поли, а потом кивнул Савну.
- Хотите воды? Или чего-нибудь поесть? - спросил господин Ваг.
- Да, - ответил Влад. - И еще раз да.
Господин Ваг кивнул Савну, который помог Владу напиться из меха для вина.
- У тебя есть еда?
- Да. Я принес немного хлеба, сыра, лук, свеклу и кое-какие приправы.
- Помоги мне сесть, - попросил Влад.
Савн посмотрел на Поли. Она поколебалась, но потом вместе с Савном помогла Владу сесть. Судя по всему, человеку с Востока это далось с трудом, но теперь он сидел, выпрямив спину, медленно и глубоко дыша. В мерцающем свете факелов его лицо казалось совсем изможденным.
- Еще воды, - попросил он. Савн помог ему напиться.
- Я снова хочу лечь, - сказал Влад.
Савн и Поли помогли Владу, который тяжело дышал, опуститься на землю. Он закрыл глаза, и уже через несколько минут его грудь начала равномерно подниматься и опускаться. Впервые Савн ощутил запах пота Влада - очень похожий на запах пота человека, занятого тяжелой работой, или больного.
В тот момент, когда Савн решил, что Влад заснул, человек с Востока открыл глаза и прошептал:
- Еда.
- Где? - спросила Поли.
- Я принесу, - сказал Савн.
Он нашел сумку и вытащил из нее продукты. Отрывая от краюхи кусок хлеба, Савн заметил, что у него дрожат руки.
- Что ему дать? - спросил он у господина Вага.
- Лучше всего хлеб и немного сыру.
- Добавь луковку, - попросил Влад, - и травы, если есть.
Савн выполнил его просьбу, потом нахмурился.
- Можно? - спросил он господин Вага.
- Да, - кивнул тот. - Только не клади вторую луковицу.
Савн поддерживал голову Влада, и человек с Востока сумел дважды откусить хлеб, но потом покачал головой и попросил воды. Савн дал ему напиться, и Влад вновь опустился на землю. На этот раз он заснул. Пока Влад спал, Савн попробовал то, что начал есть человек с Востока. Совсем неплохо, решил он и предложил сестре, но та только покачала головой.
- Теперь он будет спать, - сказал господин Ваг. - Давайте разведем костер.
- Его можно оставить одного?
- Наверное. Но если сестра поможет тебе собрать хворост, я с ним посижу.
- Ты пойдешь со мной, Поли?
- Хорошо, - тихонько ответила она.
Они взяли один из факелов и отправились в лес.
- Савн, - заговорила Поли, когда они оказались одни, - что...
- Почему ты пошла за нами?
- Я подумала, что ты знаешь, где он прячется.
- Ты не ошиблась. И что теперь? Собираешься рассказать Старосте?
- Не знаю.
Они набрали хвороста в редком лесочке, окружавшем пещеры.
- Почему ты ему помогаешь? - спросила Поли.
- Потому что он мой друг и еще из-за того, что все хотят его смерти, а он ни в чем не виноват.
- Разве он ничего не сделал? Ты же видел Рейнса.
- Почему ты думаешь, что он убил Рейнса?
- А какие у тебя есть основания считать, что он не убийца? Как насчет людей его светлости?
- Они на него напали.
- А что он вообще здесь делает? Кто он такой?
Савн вспомнил кое-что из горячечного бреда Влада и ничего не ответил.
Они отнесли хворост в пещеру.
- Где разведем костер? - спросил Савн.
- Вон там, - ответил господин Ваг. - Даже если нам удалось победить лихорадку, не нужно, чтобы ему было жарко. Сожги тряпицу и поддерживай костер, а я вернусь завтра. Ты можешь поспать.
Савн кивнул. Втроем они развели костер, предварительно убедившись, что сквозняк будет выносить дым из пещеры.
- До завтра, - сказал господин Ваг.
- Я буду здесь, - ответил Савн.
- Всю ночь? - спросила Поли.
- Да.
Господин Ваг молча ушел, забрав с собой один из факелов. Савн сделал подушку из сумки Влада, взял второе одеяло и растянулся на полу пещеры.
- Я устал, - сказал он. - Поговорим после того, как я посплю.
На самом деле он сомневался, что сумеет заснуть, но не знал, что сказать сестре.
Однако Савн ошибся - он заснул почти мгновенно.
Савна разбудило приятное, влажное прикосновение к уху, которое сопровождалось нежным покусыванием. Он откатился в сторону, жесткий пол пещеры заставил его проснуться окончательно. Сообразив, кто его укусил, Савн сел, с трудом сдержав вопль. Маленький джарег отскочил в сторону, а потом повернулся и посмотрел на него, плотно сложив крылья. Его змееподобная голова раскачивалась вверх и вниз. Савну показалось, что джарег смеется над ним.
- Что случилось? - спросила Поли.
- Ничего, - ответил Савн, чувствуя, что краснеет, оставалось только надеяться, что Поли не видит его лицо в тусклом свете.
Костер догорел, и пещеру озарял лишь слабый свет одного факела - второй тоже погас.
Савн взглянул на Влада - человек с Востока проснулся и смотрел в потолок, очевидно, он не обратил внимания на разыгравшуюся в пещере забавную сцену.
- Как ты себя чувствуешь? - спросил Савн.
- Воды. - Голос Влада звучал так же слабо, как раньше. Савн с удивлением обнаружил, что прошло четыре часа.
- Подожди немного, - ответил Савн.
Он зажег новый факел, заменив тот, что догорел, и отошел в дальний конец пещеры, чтобы облегчиться. Вернувшись, Савн убедился в том, что в мехе достаточно воды, и помог Владу напиться. Казалось, Влад с трудом глотает воду.
- Ужасная слабость, - тихо пробормотал он.
- Поешь?
- Потом.
- Если тебе нужно облегчиться, рядом есть подходящее место, но тебе придется встать и...
- Со мной все в порядке, - сказал Влад.
- Вон там? - вмешалась Поли. - Я сейчас вернусь.
Джарег, лизнувший Савна, проделал то же самое с Владом, который попытался улыбнуться. Савн наблюдал за ними со смешанными чувствами. Вскоре Влад объявил, что готов поесть, и Савн с Поли накормили его. Хлеб немного зачерствел, но оставался вполне съедобным. Влад выпил еще воды. Затем с помощью Савна уселся, опираясь спиной о стену пещеры.
Неожиданно оба джарега вылетели из пещеры. Влад не удивился.
Может быть, они видят в темноте. Как летучие мыши и тсеры, подумал Савн.
- Что будем делать? - спросила Поли.
- Я не знаю, - ответил Савн. - Все зависит от Влада.
- Да? - тихо заговорил Влад. - В каком смысле?
- Ну, тебя, наверное, по-прежнему разыскивают.
- Конечно.
- А ты можешь телепортироваться отсюда?
- Не сейчас.
- Почему?
Влад долго смотрел на Савна.
- Нет сил, - наконец ответил он.
- Понятно.
- Сначала я должен поправиться.
- А потом?
На лице у Влада появилось легкое недоумение, словно Савн спросил, что бывает раньше, сбор урожая или сев.
- А потом, естественно, я должен убить лорда Смолклифа, - заявил он.
Вероятно, такая длинная речь утомила его, потому что он тут же снова уснул.

* * *

Она чувствовала его страдание, словно их связывала нить, хотя она вряд ли смогла бы внятно выразить свои переживания. Однако ощущение тревоги проникало в ее сознание - и оно имело непосредственное отношение к Кормильцу и его ранам.
Они вылетели из пещеры и поднялись вверх, к облакам, после чего начали поиски в полях между городом и лесом.
Она ненавидела охоту.
Полет доставлял ей наслаждение, а еще нравилось искать пищу на земле, но она не любила преследование, а схватки и вовсе ненавидела. С одной стороны, она уставала, с другой - могла пострадать. И...

Предыдущая страница 18 Следующая страница


19 стивен браст

Прямо под собой она уловила слабое, почти незаметное движение. Она сообщила о нем своему самцу, но сама не стала делать резких движений. Они поднялись еще выше и плавно, почти лениво развернулись. Она отыскала глазами коричневое пятнышко, выделяющееся на фоне травы. Они пролетели мимо и разделились, выбирая наиболее удобные пути нападения. Если уж приходится охотиться, то лучше вместе.
Иногда у тебя нет выбора.

ГЛАВА 12

За старого жирного повара
Я ни за что не пойду.
За старого жирного повара
Ни за что я не пойду.
Не нужна ему жена,
Он влюблен в сковороду.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

После заявления Влада наступила тишина.
- Он этого не сделает, - сказала Поли, повторив мысли Савна.
Савн смотрел на спящего человека с Востока, а в голове у него вертелись слова, которые Влад произносил в бреду.
- Я тоже так думаю, - после долгой паузы отозвался Савн. - Но...
- Но что? - спросила Поли, когда брат замолчал.
- Я не знаю. Давай лучше разведем костер.
- Давай.
Они разожгли огонь и после недолгих споров решили, что у них достаточно хвороста и сейчас нет необходимости выходить из пещеры.
- Ма и Па, должно быть, ужасно о нас беспокоятся, - предположила Поли.
- Да, - вздохнул Савн.
- Мне кажется, нужно им сообщить, где мы.
Савн покачал головой:
- Они тут же все расскажут Старосте.
Поли посмотрела на спящего человека с Востока, и Савну показалось, что он слышит ее мысли: "Ну и что?" Ужаснее всего было то, что он не знал, как ей ответить.
Через несколько минут послышалось хлопанье крыльев. Поли вскочила и с трудом сдержала крик, когда оба джарега опустились на пол пещеры.
- Все в порядке, - заверил ее Савн. - Они ручные.
- Ручные? - В голосе Поли слышались истерические нотки.
- Ну, понимаешь, они его друзья.
Она смотрела на человека с Востока широко раскрытыми глазами, а тот из джарегов, что побольше, оставил на полу мертвого норска. Оба джарега гордо подошли к Владу и уселись рядом с его головой.
Поли вопросительно взглянула на Савна, и тот ответил:
- Наверное, он хотел мяса.
- Но как?..
- Давай лучше найдем вертел.
Поли посмотрела на него, на языке у нее вертелось множество вопросов, но она промолчала. Среди кучи хвороста им удалось отыскать подходящую ветку. Джареги спорили между собой - Савну показалось, что они колеблются, не съесть ли им норска прямо сейчас. Савн решил проблему, забрав у них добычу. Взяв кинжал, он принялся, как мог, ее свежевать, заслужив сердитое шипение от большого джарега.
- Когда людей мучает лихорадка, - сказал Савн, - они говорят странные вещи. Однажды Сухая Лихорадка трепала Нидлс почти два дня, и она...
- Не имеет значения, - перебила его Поли. - Он не мог говорить серьезно.
- Да. Никто не убьет его светлость - из-за шкатулки.
- Верно.
Савн отложил в сторону окровавленную шкурку, не зная, что с ней сделать, чтобы она не привлекла насекомых. Затем они продели импровизированный вертел сквозь тушку норска.
- На что положим? - спросила Поли.
- Не знаю. Может быть, на два полена?
- А если они загорятся?
- Ну, у нас же нет больших камней... или еще чего-нибудь подходящего.
- Можем сесть по разные стороны костра и держать вертел.
- Пожалуй. Через сколько времени она будет готова?
- Я не знаю.
- Ты сможешь определить, готово ли мясо?
- А ты?
- Может быть, - неуверенно ответил Савн, жестом показывая Поли, чтобы она обошла костер. - Постарайся держать вертел повыше, чтобы не спалить мясо.
Кровь и жир капали в огонь, отчего пламя вздымалось ввысь, а в пещере начинали весело плясать тени. Минуты через две Поли заявила:
- У меня руки устали.
- У меня тоже, - признался Савн. - Похоже, так у нас ничего не получится.
- Ну и что же будем делать?
Они отошли от костра и положили слегка нагревшуюся тушку норска на пол пещеры. Савн посмотрел на Влада и увидел, что человек с Востока проснулся и внимательно за ними наблюдает.
- Почему бы тебе не поискать что-нибудь подходящее? - предложил Савн.
- Мне? - удивилась Поли.
- Тебе.
Она собралась возразить, но потом нахмурилась и встала.
- Возьми с собой факел, - сказал Савн. Поли не ответила.
Савн повернулся к Владу и заявил:
- Они принесли тебе обед; мы пытаемся сообразить, как его приготовить.
Он кивнул.
- Полей норска вином, - посоветовал Влад. - В моей фляжке...
- Хорошо, - кивнул Савн и продолжал: - Ты говорил странные вещи во время приступа лихорадки.
Глаза Влада сузились. Свет факела озарял часть лица, обращенную к Савну, а тень, падающая на лоб, делала глаза Влада очень темными.
- Скажи мне. - Теперь в голосе Влада, несмотря на слабость, послышались властные нотки.
- Ты несколько раз употребил слово "Морганти".
- Правда? Меня это не удивляет. - Он помолчал, собираясь с силами. - Ты знаешь, что оно означает?
- Да. Это оружие, которое убивает не только тело, но...
- Да. Полагаю, они воспользуются таким оружием, если поймают меня.
- Кто?
Влад не стал отвечать сразу, и Савну показалось, что человек с Востока вновь заснул, потому что он смежил веки. Несколько мгновений спустя Влад открыл глаза и сказал:
- Люди, которые меня преследуют.
- Значит, речь идет не о солдатах его светлости?
- Нет, - нахмурившись, ответил Влад, - не о них. - Он плотно зажмурил глаза, но тут же снова их открыл. Теперь он смотрел прямо перед собой, потом решительно встряхнул головой, словно отгоняя ненужные мысли. - А что еще я говорил?
- Много чего. Я почти ничего не понял. И еще ты упоминал имена и вещи.
- Да?
- Ты сказал: "Я не буду убивать для вас".
- Ага. - Влад немного подумал. - Что-нибудь еще?
- Перед тем как уснуть, ты заявил, что убьешь его светлость.
- Правда? Должно быть, я очень устал.
- И потому тебе в голову пришла такая мысль? - спросил Савн. - Или ты осмелился сказать об этом вслух?
Савн подождал. Но Влад не ответил. Тогда Савн добавил:
- За что ты его ненавидишь?
Влад глубоко вздохнул, однако, когда он вновь заговорил, его голос звучал почти спокойно.
- Он некромант. И работает с душами людей. Когда ему нужна душа, он просто берет ее и делает все, что захочет. Ты понимаешь, о чем я говорю? Тебе понравилось бы, если бы твоя жизнь однажды была прервана без всякого предупреждения и причины - только потому, что кому-то понадобилась твоя душа, ну, как кусок ткани, например? Кем нужно быть, чтобы делать подобные вещи?
Потом он опустил голову и снова погрузился в сон. Вернулась Поли.
- Я нашла пару камней, может быть, они сгодятся, - сообщила она. - Но мне одной их не принести.
- Ладно, - кивнул Савн.
- Он просыпался?
- Да.
- И что-нибудь говорил?
- Да. Он действительно собирается убить его светлость.
Запах жарящегося норска заполнил пещеру. Влад спал, а Савн и Поли продолжали спорить.
- Я считаю, что мы должны кому-нибудь рассказать, - заявила Поли.
Савн покачал головой:
- Даже если нам никто не поверит?
- Все равно.
Джарег с интересом наблюдал за ними. Савн сомневался, что он понимает их разговор, и надеялся, что не ошибается.
- Даже если его светлости не угрожает опасность?
- Откуда ты можешь знать?
- Никто не в силах его убить, потому что он прячет свою душу в волшебной шкатулке.
- Ну, все равно нужно...
- Даже если они найдут и убьют Влада?
- А если он все врет? - заявила Поли.
- Я так не думаю, - возразил Савн.
Поли собралась что-то сказать, взглянула на спящего человека с Востока и закрыла рот. Савн повернул вертел. Зашипел жир, огонь вспыхнул с новой силой, а потом опять ослабел. В животе у Савна забурчало, рот наполнился слюной.
- Сколько еще ждать? - спросила Поли, очевидно, она тоже проголодалась.
- Не знаю. Как определить, что мясо готово?
- Ну, оно должно покрыться коричневой корочкой. Па всегда его разрезает.
- Да, но что он проверяет?
- Наверное, он знает, как оно должно выглядеть.
Савн нахмурился, нашел кинжал Влада и сделал надрез на тушке. Часть мяса стала белой, другая оставалась прозрачной.
- Ну? - спросил он.
- Я не знаю, как должен выглядеть норск, - ответила Поли. - К тому же я его никогда не пробовала.
- Ну, мне кажется, он еще не готов. Пусть пожарится еще немного.
- Я хочу есть, - призналась Поли.
- И я тоже.
Она посмотрела на огонь и норска и сказала:
- Почему он так ненавидит его светлость?
- Я точно не знаю. Влад считает, будто его светлость убил Рейнса и...
- Не может быть! - воскликнула Поли.
- Почему? - спросил Савн.
- Потому что он не мог, и все.
- Не знаю. Влад так думает, и мне кажется, что ему нравился Рейнс.
- Нравился? Они что, были любовниками?
- Понятия не имею.
- Наверное, все-таки были, - заявила Поли. - Но никто не станет убивать другого человека только из-за того, что он прикончил кого-то, кто тебе нравился, ведь так? Если бы люди так поступали, то в армии давно не осталось бы живых солдат.
- Это не одно и то же.
- Почему?
- Потому что... я не знаю. Может быть, ты права.
- Могу спорить, что они были любовниками.
- Теперь ты думаешь, что его светлость мог убить Рейнса?
- Ну нет, я ничего такого не говорила.
- Тогда что ты имела в виду?
- Ну, возможно, так думает Влад.

Предыдущая страница 19 Следующая страница


Атира 20

- Мне показалось, что он в этом не сомневается.
- И что с того? Он человек с Востока. Быть может, они всегда так себя ведут.
- Кто знает, - пожал плечами Савн, и они замолчали.
Он вдруг подумал, что они с Поли попали в приключение. Только оказалось, что приключения бывают не только прекрасными и героическими, но еще и ужасными. То, что с ними происходит, так похоже на истории, которые он множество раз слышал, - только все какое-то нереальное...
Никогда раньше Савну не приходилось видеть, как убивают людей, а сейчас человек с Востока серьезно говорил о том, что собирается расправиться с его светлостью. Невозможно себе представить! Да, он слышал песни, повествующие о кровавых поединках и схватках. Однако пещера была настоящей, как и ощущение, что он попал в ситуацию, о которой сможет рассказывать истории до конца своей жизни. Но опасность и смерть прятались где-то далеко, в другом мире... совсем как тогда, возле дома, когда он испытал чудесное, ни с чем не сравнимое ощущение полета.
Савн пришел к выводу, что возвращается к переживаниям того вечера потому, что они удивляют и завораживают его. Кроме того, именно в те мгновения все и началось. Тогда он почувствовал, что положено начало чему-то новому, но ему и в голову не могло прийти, что одно событие потянет за собой другое и в результате окружающий мир станет нереальным. Однако в целом происходящее имело некий смысл.
Он взглянул на Поли. Как она относится к тому, что с ними случилось? На ее лице застыло сосредоточенное выражение. Савн надеялся, что размышления не заведут ее настолько далеко, что ей будет трудно вернуться обратно, - это было бы печально. Кстати, а как затронут события последних дней его самого? Будут ли его до конца жизни преследовать кошмары? Станут ли они с Поли с криком просыпаться посреди ночи, не в силах объяснить, что их напугало? Он содрогнулся.
Савн перехватил внимательный взгляд Поли, и ему пришло в голову, что сестра видела его с человеком с Востока и слышала, как он соглашался с тем, что она может считать - нет, определенно воспринимает как страшное преступление, - да, такое вполне возможно. Он подумал, не попытаться ли ей все объяснить, но понял, что у него нет практически никаких доводов. Ему остается ждать, пока она разберется сама, если на это вообще стоит рассчитывать.
После затянувшейся паузы Поли неуверенно спросила:
- Савн?..
- Что, Поли?
- Ты ответишь мне на один вопрос?
- Конечно.
- Тебе нравится Лова?

* * *

- Влад, просыпайся, - сказал Савн. - Мне кажется, еда готова.
- Я уже не сплю, - отозвался человек с Востока так тихо, что Савн едва его услышал. - Давай посмотрим на норска.
Интересно, какую часть их разговора с Поли слышал Влад? Не стоило так откровенно разговаривать в его присутствии. Он снял вертел с огня и показал Владу.
- Мясо готово, - заявил Влад. - Помоги мне сесть.
Савн и Поли положили мясо обратно на камни, после чего помогли Владу сесть.
- А теперь я хочу встать.
- Ты уверен, что тебе... - спросил Савн.
- Помоги мне дойти до отхожего места.
- Да, конечно.
Они взяли его за руки и помогли встать, а затем проводили в соседнюю пещеру, где поддерживали до тех пор, пока он не закончил все свои дела. Савн и Поли отвели его обратно и посадили так, что он опирался спиной о стену пещеры. Джареги сопровождали его всю дорогу. Влад немного посидел, глубоко дыша, потом кивнул:
- Давайте есть.
Пока они ходили в соседнюю пещеру, часть норска слегка подгорела. Но остальное оказалось очень вкусным.
Сначала они ели молча. Савн решил, что он еще никогда не пробовал ничего вкуснее. Он не был уверен насчет Поли, но она поглощала мясо с большим аппетитом.
- Вы знаете, - неожиданно заявил Савн, - мне пришло в голову, что, если нас ищут и если они где-то неподалеку, запах обязательно их сюда приведет. - Он откусил еще кусок.
Влад фыркнул и ответил:
- Должны ли мои друзья понять твои слова так, что тебе понравилось их угощение?
Савн не сразу прожевал очередной кусок мяса, после чего энергично кивнул.
- Да, - сказал он.
- Хорошо. Думаю, пещера достаточно глубока, чтобы запахи не вышли наружу.
- Хорошо, - кивнул Савн.
Поли молча продолжала есть. Савн попытался понять, не сердится ли сестра, но у него ничего не получилось.
- Тут все дело в вине, - заметил Влад. Его голос слегка окреп; во всяком случае, теперь он говорил более свободно. - Приготовление пищи на открытом огне - большое искусство, оно не имеет ничего общего с тем, что получается на плите или в очаге. Я в этом не слишком разбираюсь. Но одно я знаю точно - вино всегда улучшает вкус.
Савн не был уверен, что все дело только в вине. Возможно, немалую роль сыграли и необычные обстоятельства - его продолжала преследовать мысль о приключениях. Савн понимал, что так рассуждать глупо, но что он мог поделать? Он сидел в пещере рядом с человеком, который говорил о своем намерении убить его светлость, и ел норска, добытого при помощи волшебства...
- Влад, - сказал он вдруг.
- Мрой? - ответил Влад. Затем он проглотил кусок и сказал: - Прошу меня простить. Что?
- Я много раз слышал, что охотиться при помощи волшебства - плохая примета. Разве что находить дичь...
- Да, я тоже об этом слышал.
- Хорошо, - кивнул Савн. - Но как же...
- Ах вот ты о чем! Ну, тут речь не идет о волшебстве. Во всяком случае, в буквальном смысле.
- Я не понимаю.
- Не имеет значения. Не важно.
Савн пришел к выводу, что ему никогда не удастся понять, что Влад считает важным, а что нет. Самые простые вещи вызывали у него неожиданную реакцию - например, когда Савн упомянул, что солдаты его светлости не пользуются оружием Морганти. Савн недоуменно покачал головой.
Неожиданно Поли заявила:
- Вы не можете убить его светлость.
Влад молча посмотрел на нее.
- Поли... - не выдержал Савн.
- Да, - повторила она, обращаясь к Владу. - Не можете.
- Конечно, нет, - ответил Влад.
- Но вы собираетесь. Я знаю.
- Поли...
- Просто из любопытства, - сказал Влад, - почему я не могу его убить?
- Он волшебник.
- Ну и что?
Поли наморщила лоб.
- Говорят, он никогда не умрет, потому что его защищает волшебство. Говорят, в его крепости есть комната, куда он входит - а появляется оттуда, став намного моложе. И стареет он ровно настолько, насколько захочет. Говорят...
- И ты всему этому веришь?
- Не знаю, - ответила Поли.
- Но если люди говорят правду... - вновь вмешался Савн.
- Правда то, что он волшебник.
- Ну и что дальше?
- Каким бы ловким ни был волшебник, нож между лопаток помешает ему сотворить заклинание.
Савн не нашелся что сказать на последние слова Влада, поэтому счел за лучшее промолчать. Он взглянул на Поли, но она продолжала сердито смотреть на Влада. Разговор принял какой-то отвлеченный характер - они обсуждают убийство его светлости так, словно речь идет о цене на полотно. Однажды, лет пять назад, Савн, Корал и Лан выпили столько вина, что им стало худо. Больше всего ему запомнилось - если не считать того, что всю следующую неделю он надеялся, что Ма и Па ничего не узнают, - как он сидел, склонив голову, бессмысленно уставясь на стол и запоминая каждую царапину и трещину на нем. Воспоминания о том вечере обрушились на него с такой силой, что его даже затошнило и закружилась голова. Совсем как тогда.
Наконец Савн сказал:
- А если он и вправду воскрес из мертвых, как ты говорил?
- Он и вправду воскрес, - ответил Влад. - Задача становится несколько более сложной, вот и все.
- Значит, вы признаете, что намерены это сделать, - заявила Поли тоном, каким отчитывала Савна, когда находила в его постели собственные вещи.
- А что, если и так? - осведомился Влад. - Ты считаешь, что мне следовало позволить ему меня прикончить?
- Почему ты не хочешь телепортироваться? - спросил Савн.
- Ха, - воскликнула Поли. - Телепортироваться! Если он может телепортироваться, то почему не вылечил свой палец?
- Поли... - сказал Савн.
- Во-первых, - сказал Влад, не сводя взгляда с Поли, - я не лекарь. Лекарь, владеющий волшебством, мог бы исцелить мою руку, если бы я сразу к нему обратился. Теперь это очень трудно, а я уже довольно долго не встречался с теми, кто на такое способен.
- Во-вторых, - продолжал он, переводя взгляд на Савна, - никогда не используй сложные заклинания - а телепортация довольно непростое дело, - если ты не совсем в порядке. Вместе с телом слабеет разум, а это может привести к фатальному результату. Я так поступал - по необходимости. И если понадобится, рискну еще раз. Но мне везло, а я не люблю рассчитывать на удачу.
- В-третьих, - заявил Влад, обращаясь сразу к обоим, - я действительно намерен прикончить Лораана - барона Смолклифа. Но не сейчас. Я еще недостаточно пришел в себя. Ему известно, что я намерен сделать. Он лишил Рейнса жизни, чтобы привлечь мое внимание. Он надеется разделаться со мной, когда я попытаюсь его убить. Сейчас я разобрался далеко не во всем из того, что здесь происходит, и не решил, как с ним поступлю. Впрочем, вам я все равно ничего не сказал бы, даже если бы у меня и имелся готовый план. Я бы вообще не стал вам сообщать о своих намерениях, если бы не выдал себя и если бы не был обязан вам жизнью.
- Вот и все, - сказал Влад в заключение. - Если вы намерены меня предать, я не в силах вам помешать.
Он замолчал, дожидаясь ответа.
- Я не знаю, что нам делать, - наконец проговорил Савн.
- Я считаю, что мы должны пойти домой, - заявила Поли.
- А потом? - сказал Савн.
- Не знаю.
Савн посмотрел на человека с Востока, который внимательно за ним наблюдал.
- Она права, - сказал Савн. - Нам и в самом деле пора возвращаться домой.
- Да, - кивнул Влад. - Теперь со мной все будет в порядке.
- Ты уверен?
- Да. Кроме того, никто не сумеет захватить меня врасплох.
Савн бросил взгляд в сторону джарегов и кивнул. Влад прислонился к стене пещеры и закрыл глаза.
- Мне нужно еще поспать. Вы поможете мне прилечь?
Во время еды они отдавали кости джарегам, которые остались этим довольны. Савну хотелось попрощаться с Владом, но человек с Востока уже спал. Они с Поли вышли из пещеры, щурясь от яркого полуденного солнца.
И направились домой.

ГЛАВА 13

За красавчика солдата
Нельзя замуж выходить.
За красавчика солдата
Нельзя замуж выходить.
Буду я на кухне чахнуть,
Ну а он других любить.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Не сговариваясь, Савн и Поли выбрали самую длинную дорогу вокруг города, в результате они никого не встретили.
Интересно, подумал Савн, продолжаются ли поиски Влада и участвуют ли в них Ма и Па?
Мысли о Ма и Па наполнили его смутными опасениями, отодвинув в сторону тревоги о возможном наказании за то, что они с Поли всю ночь провели не дома. После недолгих размышлений он сообразил, чем вызвано его беспокойство: уж очень необычно вели себя родители, когда к ним зашел Влад. Одновременно он понял, что не боится того, что скажут Ма и Па. Гораздо больше его пугало то, чего они не скажут.
Опасения Савна оправдались. Ма подняла голову, кивнула и вновь принялась резать лен. Па, который считал мешки, улыбнулся им и сказал:
- Савн, разве тебе не пора идти к господину Вагу?
- Да, Па, - ответил Савн, стараясь, чтобы голос не дрожал.
- Ну, тогда не теряй времени.
Савн посмотрел на Поли, которая изо всех сил пыталась скрыть изумление.
- А разве вы не хотите узнать, где мы были?
- Ну, - ответила Ма, распрямив спину, - вы ведь вернулись, не так ли? С вами все в порядке?
- Да, но...
Савн перехватил ее взгляд, и Поли замолчала.
- Ну, мы пошли, - сказал Савн.
Ма и Па рассеянно кивнули и вернулись к прерванной работе. Савн и Поли не разговаривали, пока не вошли в дом, где Савн галантно уступил Поли право помыться первой.
Она никак не отреагировала на его благородство и спросила:
- Что с ними случилось?
- С кем?
- Кончай прикидываться, - сердито сказала Поли, - Ты прекрасно понимаешь, о чем я говорю.
Савн собрался запротестовать, но передумал.
- Не знаю. Я думаю... нет, вряд ли.
- Что ты думаешь?
- Не имеет значения.
- Влад что-то с ними сделал?
Савн отвернулся и повторил:
- Я не знаю.
- Может быть, он...
- Я не знаю.
- Ладно, - обиделась Поли. - Не кричи на меня.
- Так ты будешь мыться или пропустишь меня вперед?
- Мне все равно. Иди мойся. Нет, я пойду первой.
- Пусти меня, ведь мне нужно идти к господину Вагу.
- Тогда зачем спрашивал?
- Сам не знаю. Я быстро.

Предыдущая страница 20 Следующая страница


21 стивен браст

Савн помылся и сразу зашагал через поля, чтобы не пришлось еще раз встречаться с Ма и Па. Он вновь обошел город стороной, хотя ему хотелось выяснить, продолжаются ли поиски Влада.
Когда он вошел в дом господина Вага, тот встретил его такими словами:
- Я не ждал тебя сегодня. Как наш пациент?
- Когда я от него уходил - около пяти часов назад, - с ним все было в порядке.
- Он поел?
- Да.
- Лихорадка прошла?
- Да.
- Он все еще слаб?
- Очень.
- Он опорожнял кишечник?
- Нет. Только помочился.
- Хм-м... Не очень хорошо, но и страшного пока ничего нет.
- Его продолжают искать?
Господин Ваг кивнул:
- Не особо старательно, однако Староста твердит, что следует искать до тех пор, пока не будет уверенности, что он покинул наши места.
- Выходит, они думают, что он ушел.
- Да, наверное, Староста так и считает. Боюсь, они будут продолжать поиски и, рано или поздно, доберутся до пещер.
- На это может уйти много времени.
- О да. Чтобы осмотреть пещеры, потребуется несколько дней - они огромны, проходят внутри всей скалы, и в них масса лабиринтов. Но все же...
- Да. Надеюсь, они не скоро займутся пещерами.
- В любом случае, Савн, человек с Востока не должен долго оставаться в одиночестве. Ему в любой момент может стать хуже.
- Ладно, - кивнул Савн, - я пойду к нему.
- Ну, раз уж пришел, можешь немного отдохнуть. Мы обсудим операцию, которую ты произвел. Я хочу показать тебе, что именно ты сделал и почему добился положительных результатов, чтобы в следующий раз ты чувствовал себя увереннее.
На это ушел следующий час; мастер объяснял суть проблемы и способы ее решения, а Савн слушал внимательно, как никогда раньше. Он понял, что все выглядит совсем иначе, когда точно знаешь, зачем ты что-то делаешь - после того, как видел ранение и знаешь, как следует лечить пациента.
Потом разговор перешел на другие аспекты искусства целителя. Савн заметил, что в поведении мастера произошли заметные изменения: он держался с Савном более уважительно и разговаривал не так резко. Казалось, Савну удалось что-то доказать мастеру Вагу.
В какой-то момент мастер Ваг прервал свои объяснения относительно того, что следует говорить пациенту, чтобы помочь ему избавиться от лихорадки, и сказал:
- Что тебя беспокоит, Савн? Я вижу, ты чем-то встревожен.
- Я не уверен, мастер.
Мастер Ваг внимательно взглянул на Савна:
- Ты не уверен, что тебе следовало помогать человеку с Востока? Ты не должен ни о чем тревожиться. Наше ремесло состоит в том, чтобы спасать жизни - любые жизни. Иногда нам даже приходится лечить домашний скот. Да, если возникает выбор между жизнью человека или жителя Востока - дело другое. Однако в нашем случае речь идет о раненом, который нуждался в твоей помощи. Ты его вылечил. И не совершил предательства по отношению к его светлости, лишь исполнил свой долг!
- Дело не в этом, мастер. Меня тревожат Ма и Па.
- А что с ними?
- Они ведут себя как-то странно, вот и все.
- Странно? Что ты имеешь в виду?
- Они выглядят какими-то сбитыми с толку, рассеянными.
- Объясни мне, что ты имеешь в виду, Савн. Постарайся быть точным.
- Это трудно, мастер. У меня возникло ощущение... Когда мы с Поли не пришли домой ночевать, они нам даже слова дурного не сказали.
- Ты взрослеешь, Савн. Они решили, что могут тебе больше доверять. Вот и все.
Савн покачал головой:
- Боюсь, Влад наложил на них заклинание.
Мастер поднял голову:
- Заклинание? Какого рода заклинание, и зачем ему это делать?
- Колдовское заклинание.
- Колдовское! - воскликнул мастер Ваг. - Чепуха. Если ты веришь в такую ерунду... Эй, кто там?
И в самом деле, кто-то стучал в дверь. Савн встал и пошел открывать. На пороге стоял Ферд, продавец фруктов из Бигклифа.
Савн изумленно смотрел на него, раскрыв рот, мысли проносились в голове, опережая одна другую. Во-первых, он забыл, какой Ферд высокий. Во-вторых, Влад недавно спрашивал о нем и... Савн сообразил, что ведет себя невежливо. Он закрыл рот и, запинаясь, сказал:
- Могу я быть вам чем-нибудь полезным?
- Я ищу мастера Вага. - Ферд говорил медленно, тщательно подбирая слова, однако чувствовалось, что его речь отличается от привычного говора обитателей Смолклифа.
- Кто там? - послышался голос мастера Вага.
- Заходите, пожалуйста, - сказал Савн, отступая в сторону.
- Благодарю вас, - ответил Ферд, наклонив голову, чтобы пройти в дверной проем.
На плече он нес большой мешок. Наверное, там фрукты, подумал Савн. Мастер Ваг встал и спросил:
- Что случилось, друг мой?
- Меня привела к вам записка от Восточного Дьявола. Вы его знаете?
- Восточный Дьявол? - спросили в один голос мастер Ваг и Савн. Мастер бросил на Савна сердитый взгляд и продолжал: - Вы имеете в виду человека с Востока по имени Влад?
- Да, речь о нем, - кивнул Ферд.
- Я его знаю. Он послал вам записку?
- Верно, или его вырастили горы.
Савн попытался сообразить, что это значит, но мастер Ваг сказал:
- Могу я на нее взглянуть?
- Вам я ее даю, - заявил Ферд, протягивая мастеру Вагу маленький кусочек светлого, почти белого пергамента.
Мастер Ваг нахмурился, несколько раз прочитал записку, вопросительно посмотрел на Ферда, получил утвердительный кивок и протянул записку Савну.
Сначала Савн мысленно посетовал на почерк человека с Востока, а затем задумался о том, как Владу удалось написать свое послание. Наверное, он использовал золу и кончик кинжала. Савн прочитал:
"Сожалею мы не встретились меня ранили попроси мастера Вага привести тебя ко мне я заплачу золотом".
Савн протянул записку Ферду, а мастер Ваг спросил:
- Откуда вы его знаете?
- Откуда? Как один человек знает другого. Золото он мне предложил, а потом не пришел туда, куда обещал. Я удивился, а потом я нашел в мешке фрукты, я нашел записку, я читал записку, я пришел сюда. Но вас он назвал, я удивлен.
- Влад ранен, - ответил мастер. - Я ему помог.
- Ну? - пожал плечами Ферд. - Он ранен. У меня есть манго и яблоки, которые его вылечат не хуже лекаря.
- Может быть, - с сомнением ответил мастер Ваг.
- Яблоки. Яблоки - это вещь. Где...
- Савн отведет вас к нему.
- Мастер...
- Ты опасаешься ловушки?
- Ну...
- Если его светлость, или Староста, или кто-нибудь еще знает достаточно, чтобы устроить такую ловушку, то для нас безразлично, попадемся мы в нее или нет.
- Не для нас, но...
- Подумай, Савн. Подумай, сколько им нужно знать.
- Западня? - сказал Ферд. - Так вот, о...
- Человек с Востока, - перебил его мастер Ваг, - ранен, какие-то люди пытались его убить. Савна беспокоит, что...
- Тогда нужно соблюдать осторожность, но я...
- Да, я знаю, - ответил мастер Ваг. - Савн?
- Хорошо. Мы отправимся прямо сейчас?
Мастер Ваг и Ферд кивнули.
- Возможно, я приду чуть позже, чтобы проверить состояние пациента, а если нет - встретимся завтра.
- Очень хорошо, мастер, - сказал Савн, и они вместе с Фердом зашагали по дороге в сторону Кривого камня.
Савну не пришлось вникать в непривычные речи Ферда, поскольку тот явно не был расположен к разговорам, а Савн, со своей стороны, не знал, что сказать. Возле Кривого камня он свернул в лес, и они направились в сторону Большого Утеса. Ферд с интересом посмотрел вниз на песчаный пляж, где Савн впервые его увидел и показал Владу - впрочем, откуда Ферду об этом знать?
Интересно, чего хочет человек с Востока от торговца фруктами. Когда они подошли к пещере, Ферд остановился, принюхался и произнес первые слова после того, как они вышли из дома мастера Вага:
- Жарили норска.
Савн тоже почувствовал запах и с трудом сдержал смех. А Влад рассчитывал, что аромат жареного мяса не выйдет наружу.
- Сюда, - сказал он и повел Ферда внутрь. - Вы можете сделать свет?
Ферд что-то проворчал, и мягкое красноватое сияние залило пещеру. Они прошли первый большой зал, и Савн уверенно направился к узкому проходу, ведущему в следующее помещение. Здесь - как и ожидал Савн - послышалось хлопанье крыльев появившихся джарегов. Ферд подскочил, и его волшебный свет на миг померк, а Савн сказал:
- Все в порядке, они нас не тронут.
Ферд с сомнением посмотрел на джарегов, и у него в руке появился короткий нож.
Джареги сделали круг, после чего исчезли в проходе.
- Неужели волшебство помогло человеку с Востока приручить пожирателей падали? - спросил Ферд.
- Похоже на то, - ответил Савн. Губы Ферда дрогнули.
- Тогда вперед.
Они двинулись дальше, Ферду часто приходилось наклоняться там, где свободно проходил Савн. Наконец они заметили мерцание факелов.
- Влад? Это Савн. Я привел Ферда, торговца фруктами.
Послышался шорох, и Савн увидел, как Влад повернул голову.
- Хорошо, - хрипло прошептал он.
- Как ты себя чувствуешь?
- По-прежнему очень слабым. Но мне стало немного лучше.
- Прекрасно.
- Извини, что я не пришел на нашу встречу, Ферд. Рад, что ты получил записку.
Ферд внимательно изучал Влада.
- Записка прибыла, однако я не знаю, каким путем, - проговорил Ферд.
- А это имеет значение?
- Вам помогло волшебство жителей Востока? Должен ли я опасаться того, на что вы еще способны?
- Ну, во-первых, - отвечая Влад, - я могу дать тебе определенную сумму в золоте - а ты ответишь мне на несколько вопросов. Был ли ты... - Влад замолчал и посмотрел на Савна.
- Ты хочешь, чтобы я ушел?
- Пожалуйста, - кивнул Влад. - Я сожалею, но я бы не хотел, чтобы ты услышал наш разговор.
Савн пожал плечами, словно ему все равно, взял один из горящих факелов и направился к выходу из пещеры. К его удивлению, за ним последовал тот из джарегов, что побольше. Савн еще сильнее удивился, когда понял, что это его совершенно не смущает. Найдя удобное местечко под деревом, растущим у входа в пещеру, он погасил факел и уселся, опираясь спиной о ствол. Джарег устроился на одной из нижних ветвей того же дерева.
Савн посмотрел на него снизу вверх, а джарег взглянул на юношу, словно ждал, когда Савн начнет разговор.
- Жаль, что я не слышу, о чем они там беседуют, - любезно проговорил Савн.
Джарег пялился на него немигающими, глазами рептилии.
- А еще, - продолжал Савн, - мне интересно, насколько близко подошли к пещере люди из города. Если бы я знал, сколько у нас осталось времени, я бы... впрочем, не имею ни малейшего представления о том, как бы я поступил. И раз уж я начал задавать вопросы, то мне страшно любопытно, что Влад сделал с Ма и Па? Да, конечно, наложил на них заклинание.
Савн нахмурился и посмотрел в землю. Он еще вчера вечером сообразил, что Влад их зачаровал, но окончательно осознал, что случилось, только сейчас. Есть нечто злое в таком деянии - затуманить при помощи магии сознание другого человека. Но Савн не мог представить себе, что это сделал человек с Востока, беспомощно лежащий в сотне ярдов от него.
Мысль о том, что даже сейчас Ма и Па находятся под влиянием заклинания Влада, казалась абсурдной и какой-то чуждой. Савн не знал, как отнестись к своему открытию. Гнев - естественная реакция - почему-то не приходил.
Он попытался представить, как подходит к полумертвому Владу и задает ему вопросы, но воображение отказывалось рисовать нужные картины. Савн решил, что ничего не станет предпринимать до тех пор, пока Владу не станет лучше, но и такой вариант его не слишком удовлетворил.
- А что бы ты сделал? - спросил он у джарега.
Тот спрятал голову под крыло и принялся чистить чешую, потом огляделся по сторонам с выражением легкого любопытства.
- Ну и чего же я жду? Я не буду спрашивать у него насчет Ма и Па. Тогда зачем я здесь? На случай, если ему станет хуже? А я стану его лечить после того, что он сделал? Конечно, стану, я не могу допустить, чтобы он умер.
Савн посмотрел на джарега, которого, казалось, абсолютно не интересовали его проблемы. Савн нахмурился.
- Мне бы следовало оставить Влада и попытаться помочь Ма и Па. Безусловно, хорошая мысль. Только вот что я могу для них сделать? Их зачаровали, а я ничего не знаю о таких заклинаниях.
Неожиданно он замолчал.
- Зато Преподобный знает. Ему известно все о проклятиях богов, а человек с Востока не мог наложить на них слишком сложное заклинание. Вот правильное решение. Влад сам о себе позаботится; я должен найти Преподобного.
И, покончив с сомнениями, Савн вскочил и бросился бежать в сторону города.
Когда он поднялся на вершину холма, уже сгущались сумерки. Он остановился и посмотрел на город. Заметил на окраине небольшие группы беседующих людей - все как обычно. Савн по фигуре узнал Тиф и Бордера по светлым волосам, рядом стоял еще кто-то, но он не разглядел кто. Чуть дальше куда-то спешили какие-то люди, но с такого расстояния он не видел лиц. Однако неподалеку от дома Старосты Савн заметил фургон, запряженный двумя лошадьми, именно на таком фургоне ездил Преподобный.
Савн начал спускаться по склону холма и обратил внимание на то, что люди, собравшиеся возле дома Фидера, замолчали, заметив его приближение, и еще некоторое время смотрели ему вслед. Жуткое ощущение. Однако они ничего ему не сказали, и он нигде не видел своих приятелей.
Преподобный и Ори вышли из дома Старосты и сели в фургон. Савн побежал к ним, размахивая руками. Преподобный заметил его и придержал лошадей. Ори с легким любопытством поглядывал на Савна. В широко посаженных глазах Преподобного появилась подозрительность, словно Савн сделал то, чего никто от него не ждал.
- Вечернего вам дождя, сэр.
- И тебе тоже, молодой человек. Где ты провел весь вчерашний день?
- Где я был вчера, сэр?
- Да, все жители города собрались на поиски человека с Востока и обратили внимание на твое отсутствие.
- Понятно. А почему вы его искали, сэр?
- Не твоего ума дело, молодой человек. Ты должен радоваться, что с тобой беседую я, а не Староста - он не стал бы с тобой церемониться.
- Да, сэр. - Савн не смотрел на Ори, но чувствовал, что тот не сводит с него глаз, и это вызывало у него раздражение.

Предыдущая страница 21 Следующая страница


Атира 22

- Так где же ты был? - повторил свой вопрос Преподобный. Савн услышал свой ответ:
- Я тоже его искал.
- Ты его искал?
- Да, сэр. Я видел все, что произошло, и подумал... что он нуждается в помощи лекаря и...
- Помощи лекаря? - вскричал Преподобный. - Ну, ты даешь! Человек с Востока убил - подумать только, убил - троих солдат его светлости, а ты собрался его лечить?
- Я сожалею, сэр.
- Надеюсь, что ты говоришь правду! Он сделал больше зла, чем ты можешь себе представить.
- Я знаю, сэр. Именно об этом я и хотел с вами поговорить.
Преподобный явно удивился:
- Что? Ты хочешь сказать, что произошли какие-то события, о которых мне неизвестно?
- Да, сэр. Я хочу поговорить о моих Ма и Па.
- Ну? Что с ними?
- Я не знаю, не могли бы вы... мне кажется, они зачарованы.
Преподобный фыркнул:
- Зачарованы? И кем же?
- Владом, человеком с Востока.
- Так он волшебник, верно?
- Нет, сэр, колдун.
- Чепуха, - заявил Преподобный. - Колдун ничего не может с тобой сделать, если ты сам не поверишь в его могущество. Ты говорил с мастером Вагом? Что он тебе сказал о колдунах?
- То же самое, что вы, сэр, только...
- Ну, вот и все.
- Но...
Преподобный вздохнул:
- Ладно. А почему ты думаешь, что колдун с ними что-то сделал?
- Они странно себя ведут. Я хочу сказать, очень странно.
Преподобный снова фыркнул:
- Может быть, они обеспокоены твоим поведением.
- В том-то и дело. Они совсем не обеспокоены.
- Что ты хочешь сказать?
- Ну, им все равно, что я делаю.
- Да? Первый раз слышу, чтобы молодые люди на это жаловались. И что ты такого сделал, на что они не обратили внимания?
Савн сообразил, что вступил на опасный путь. Ему хотелось убедить Преподобного что-нибудь предпринять, однако он не собирался рассказывать всей правды.
- Ну, я слишком долго гулял, а они ничего мне не сказали. Казалось, Ма и Па даже этого не заметили.
- Понятно. И поэтому ты решил, что они зачарованы?
- Ну да. Если бы вы видели, как они себя ведут...
- Я видел их два дня назад, и они вели себя совершенно нормально.
- Тогда еще все было в порядке.
- Молодой человек, я верю, что тебя мучает совесть. Вместо того чтобы повсюду видеть таинственные заклинания, я рекомендую тебе начать получше выполнять свои обязанности - и тогда все будет прекрасно.
- Но...
- Мне некогда с тобой болтать, у меня полно важных дел. И хотя человек с Востока не творит заклинания, зачаровывая матерей нашего города, он где-то прячется, и я должен позаботиться о том, чтобы он больше не доставлял нам неприятностей. А теперь иди своей дорогой.
И, не дожидаясь ответа, Преподобный сделал знак Ори, чтобы тот ехал. Савн сжал кулаки. Почему все видят только то, что хотят увидеть?
Он оглянулся, чтобы убедиться, что не привлек ничьего внимания, и в смятении увидел идущих по противоположной стороне улицы Тука и Дана, которые уставились прямо на него. Как только они поняли, что Савн на них смотрит, Тук и Лан сразу же отвели глаза, что было почти так же ужасно, как если бы они снова попытались его избить.
Он отвернулся и зашагал домой. Может быть, Поли сумеет хоть немного его приободрить. Ма и Па продолжали заниматься своими делами, а когда они пожелали ему доброго дня, Савну показалось, что они ушли от него еще дальше, чем раньше.
Тут ему пришло в голову, что он все преувеличивает. Уверенности не было, но все же...
Поли оказалась дома и встретила его словами:
- Савн, а они, часом, не заболели?
Он хотел ответить честно, но не смог себя заставить.
- Я не знаю, что происходит, Поли. Просто не знаю.
- Может быть, нужно к кому-нибудь обратиться?
- К кому?
- Ну, к мастеру Вагу, например?
- Я не думаю, что они больны.
- Но с ними что-то не так.
Савн вздохнул:
- Да, я знаю. Мне нужно подумать.
- Что толку думать? Нам необходимо...
- Я знаю, мы должны что-то сделать. Но я не понимаю... А это еще что такое? - С крыши донесся какой-то странный стук и скрежет.
Поли бросилась к двери, и Савн последовал за ней. Они выскочили наружу и задрали головы. Поли вскрикнула от неожиданности, а Савн, успевший привыкнуть к подобным вещам, лишь с трудом заставил себя промолчать.

* * *

В течение часа после того, как ушел большой и мягкий, Кормилец выглядел вполне нормально, и даже после этого она не заметила, чтобы что-то случилось, но ее самец начал волноваться, а потом и вовсе потерял самообладание. Он начал стремительно летать, едва не задевая о стены пещеры.
Она поняла, с Кормильцем что-то случилось, может быть, большой и мягкий сделал ему какую-то гадость, и ей следует выследить его и убить. Нет, сказал самец, он не виноват. Все дело в прежних ранах.
Это ее удивило, ей казалось, что можно быть либо здоровым, либо раненым. Кормилец был ранен, а теперь поправлялся. Разве одно и то же ранение может вызвать две болезни? Но ее самец не захотел ей ничего объяснять, и она не стала спрашивать.
Самец нервничал все больше, и ей передалось его настроение. Наконец, желая хоть как-то помочь, она предложила призвать на помощь одного из сородичей Кормильца - раз уж они один раз сумели его вылечить.
Ее самец немного успокоился, услышав это предложение, но потом вновь рассердился - на сей раз на себя, поскольку посчитал, что ему следовало самому догадаться. Однако он не собирался терять время на самобичевание; почти сразу же он вылетел из пещеры.
Ей не оставалось ничего другого, как последовать за ним.

ГЛАВА 14

А хитрюга управляющий
Мне в хозяйстве ни к чему.
А хитрюга управляющий
Мне в хозяйстве ни к чему.
Все, что честно заработаю
Заберет в свою мошну.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Поли вцепилась в руку Савна, не сводя пристального взгляда с крыши. Почти совсем стемнело, однако у них не оставалось ни малейших сомнений относительно того, кто сидит на крыше. Савн испытал какое-то необъяснимое отвращение от того, что джареги уселись на крышу их дома, и хотя они вели себя дружелюбно, им нечего было здесь делать.
Только значительно позже Савну показалось удивительным, что ни он, ни Поли не подумали о том, чтобы позвать Ма и Па - три дня назад они бросились бы звать родителей, не раздумывая.
Наконец Поли прошептала:
- Что они делают?
- Наблюдают за нами.
- Сама вижу, болван. Я хотела спросить, почему они за нами наблюдают?
- Понятия не имею.
Савн смотрел на джарегов, стараясь сохранять спокойствие. То, что в маленьких змеиных головках мог скрываться ум, делало ситуацию еще более сложной.
Ну, хотелось ему спросить, что вам от меня нужно?
Может быть, их послал Влад?
Вполне возможно. Но если так, почему не передал с ними записку, как в случае с Фердом?
Наверное, не мог.
Тогда как он сумел отправить сюда джарегов?
Савн нахмурился. Он слишком мало знал об отношениях Влада с этими существами. Тут все дело в колдовстве и...
Колдовство.
Вроде чар, которые он наложил на Ма и Па.
Савн высвободился из цепких пальцев Поли, повернулся и зашагал в поля. Поли что-то спрашивала, но он ее не слушал.
У Влада проблемы, может быть, он умирает - другого объяснения Савн придумать не смог.
По какой-то причине Влад наложил чары на Ма и Па.
Влад нуждается в помощи.
Влад ее не заслужил.
Савн метнулся обратно в дом, схватил маленький котелок, две деревянные миски, немного ячменя (во всяком случае, за них Влад может заплатить, пусть только попробует отказаться!), три вида лекарственных трав, которые мастер Ваг рекомендовал против лихорадки.
В дом вернулась Поли:
- Куда ты?
- Владу снова стало плохо, - прорычал Савн.
- Откуда ты знаешь?
- Знаю, и все.
Он сложил меха, на которых спал, и закинул их себе за спину.
- Ты не вернешься? - спросила Поли.
- Я вернусь, только не знаю когда.
Остальные травы он найдет по дороге. Что еще понадобится?
- Не знаешь, когда вернешься?
- Я останусь с Владом до тех пор, пока он не поправится или пока нас не найдут. А когда он поправится, я его заставлю... я кое о чем с ним поговорю.
Он тщательно завернул лучший кухонный нож Па в простыню и засунул сверток в меха.
- Но, - возразила Поли, - это может занять...
- Я знаю.
- Ма и Па...
- Даже не заметят.
Поли замолчала. Савн продолжал торопливо собирать вещи, пока у него не получился один здоровенный узел, который он закинул на плечо, и небольшой мешок, который взял в руки.
- Я пойду с тобой, - заявила Поли.
В свете очага Савн взглянул на сестру. Ее волосы, с которыми она всегда плохо справлялась, сейчас и вовсе торчали в разные стороны; тонкие брови сошлись на переносице, губы упрямо сжаты; она была полна решимости, Савн понимал, что спорить бесполезно.
- Конечно, - кивнул он, - быстро собирайся. Нам предстоит долгий путь, и я не хочу терять время.
Два джарега неотступно следовали за ними. В темноте Савн и Поли их не видели, но время от времени слышали, как они хлопают крыльями, что вызывало у Савна беспокойство, хотя он ничего не говорил вслух. Сестра тоже помалкивала. Более того, Поли и вовсе не раскрывала рта, хотя пару раз Савн пытался завязать с ней разговор. Она лишь спросила:
- Как мы будем искать дорогу в темноте, когда войдем в пещеру? Мы и здесь едва видим, куда идем.
- Я оставил факел перед входом, может быть, удастся его найти.
Они медленно пробирались через лес. Лишь слабый, отраженный свет небес да далекие огни особняка его светлости озаряли им путь, когда они упрямо шагали вперед, свернув с дороги в лес, окружающий Бигклиф. Савн боялся, что они пройдут мимо тропинки и сорвутся с утеса. Он заставил Поли взять его за руку, а сам шел очень медленно, нащупывая ветви свободной рукой, а ногами выступающие корни.
- Я рад, что ты пошла со мной, - признался Савн, - одному было бы совсем страшно.
Поли промолчала.
Вскоре свет от особняка окончательно исчез, и Савн боялся, что он идет не в том направлении и они проблуждают всю ночь, но довольно скоро они вышли из леса. Благодаря звездам, усыпавшим небо, они нашли тропу и добрались до пещер.
Отыскать факел оказалось делом непростым, Савн совершенно случайно наткнулся на дерево, под которым сидел. Он слегка поцарапал щеку, но больше не пострадал. Пошарив руками по земле, он нашел факел, оставленный у подножия дерева.
Только зажав незажженный факел в руке, он понял, что заметно похолодало.
- Ты не замерзла? - спросил он Поли.
- Замерзла, - ответила она, - но со мной все будет в порядке. Зажигай скорее факел, пойдем дальше.
Пока Поли ждала у входа, Савн собрал в кучу сухие листья и разжег огонь. Его сияние так больно ударило по глазам, что Савну пришлось отвернуться в сторону. Он даже на минуту зажмурился, затаптывая огонь. Хотел дождаться, пока глаза привыкнут к яркому свету факела, но его позвала Поли:
- Пойдем, Савн.
Тогда он прищурился и решительно вошел в пещеру. Теперь Савн сумел разглядеть джарегов, которые продолжали следовать за ними, словно хотели убедиться, что они благополучно завершили свое путешествие.
Наконец они оказались в помещении, где лежал Влад. Савн воткнул факел в стену, зажег еще один из лежащей на полу кучи, поднес его к человеку с Востока и ахнул.
- Савн, в чем дело?
- Дай мешок, Поли. Спасибо. А теперь найди ступку и пестик. Быстро.
- Где? А, вот они.
Савн высыпал содержимое мешка на пол и нашел прейерсонг.

Предыдущая страница 22 Следующая страница


23 стивен браст

- Растолки это в ступке и добавь воды, - приказал он.
- А где вода?
- Не знаю, где-то здесь. Подожди, она в мехе от вина, возле стены, под факелом. Нет, возьми коричневый мех, в другом по-прежнему вино. Да.
- Сколько налить воды?
- Сначала растолки траву, а потом налей воду в миску. Подожди, дай мне сначала воду.
Савн осмотрел Влада, внимательно изучив каждую рану, после чего намочил чистую тряпицу и положил ее на лоб Влада. Потом принялся его обмахивать.
- Что случилось? - спросила Роли.
- Демоны Лихорадки вошли в его тело, но я не знаю, каким образом. Раны не воспалены.
- Что будем делать?
- Ты растолкла траву с водой?
- Да.
- Тогда поможем ему выпить лекарство.
- А потом?
- Потом снова разожжем костер. Здесь еще остался хворост?
- Не очень много.
- После того, как он выпьет траву, возьми факел и поищи дрова. Постарайся не задерживаться и сделай все, чтобы тебя не заметили.
- Хорошо. А что мы будем делать, когда разожжем костер?
- Сидеть рядом с ним. Постараемся его охладить, а еще станем повторять заклинания против лихорадки и поить его травой до тех пор, пока не победим лихорадку.
- А если мы не сможем?
- Сможем, - твердо сказал Савн.
- Но что будет, если мы потерпим неудачу?
- Не потерпим. Давай. Помоги мне. Я буду держать его голову, а ты постарайся раскрыть ему рот и вливай лекарство. Медленно, мы не хотим, чтобы оно пролилось.
Они помогли человеку с Востока приподняться, он частично пришел в себя и сумел проглотить жидкость. Кожа у Влада была очень горячей. Савн еще раз вытер ему лоб, а Поли отправилась собирать хворост. Он вспоминал заклинания против лихорадки, одновременно растирая в ступке новую порцию прейерсонга, а потом принялся обмахивать Влада.
Придется послать Поли за водой, подумал Савн, но это подождет, сначала разожжем костер.
Он начал неуверенно читать заклинание. Поддерживать нужный ритм, одновременно обмахивая Влада, было трудно, пока Савн не догадался совместить одно с другим. Сразу стало легче.
Поли вернулась с хворостом, разожгла костер, принесла воды, после чего уселась рядом с Савном.
- Как он?..
- Весь горит, - ответил Савн охрипшим голосом. - Давай слушай заклинание, а потом повторяй за мной. Я буду обмахивать его, а ты следи за тем, чтобы тряпица на лбу оставалась влажной. Мы вместе его вылечим.
- Ладно, - кивнула Поли.
Влад тихо застонал и что-то пробормотал. Поли вскрикнула. Савн посмотрел на нее и сказал:
- Мы не обращаем внимания на бред тех, кого лечим.
Потом он возобновил чтение заклинания. Вскоре к нему присоединилась сестра.
Несколько часов спустя, когда они окончательно охрипли, а Савн чувствовал смертельную усталость и боялся, что больше не сможет удерживать голову Влада, он пощупал его лоб и понял, что тот стал прохладным.
- Можешь передохнуть, Поли.
Однако Поли продолжала читать заклинание, потом споткнулась и замолчала. Она бессмысленно посмотрела на него, словно не могла понять, почему наступила тишина. Возможно, они что-то говорили друг другу - Савну показалось, что они обнялись, но не был до конца уверен. Во всяком случае, через минуту после того, как в пещере наступила тишина, он уже спал.
Открыв глаза, Савн с трудом сдержал крик и сразу же посмотрел на Влада. Впрочем, он тут же вспомнил, что заснул только после того, как Владу стало лучше. Человек с Востока спал, его лоб оставался прохладным и слегка влажным.
Теперь Савн решил проверить, как дела у Поли. Она все еще спала (или заснула снова). Ему ужасно захотелось чаю. Затем Савн заметил лежащего у огня мертвого норска. Он посмотрел на джарегов, стоящих возле своей добычи - то ли они ее охраняли, то ли хвалились своей ловкостью, - и сказал:
- Я вижу, вы хотите, чтобы я освежевал и приготовил ее, не так ли? Кажется, все это уже было? К счастью, теперь у меня есть котелок, потому что я не хочу, чтобы запах вышел наружу.
Маленький джарег подскочил к нему, спокойно взлетел на плечо и лизнул в ухо.
Интересно, почему меня это не беспокоит? - подумал Савн.
Более того, как джарег догадался, что Савн отнесется к его ласкам так хладнокровно?
Он разжег костер, освежевал норска, налил в котелок воды и добавил туда немного травы. Да, правильно, трава придаст бульону сладковатый вкус, но он останется вполне съедобным. Запах разбудил Поли и, почти одновременно, Влада.
Савн сообразил, что Влад проснулся, когда оба джарега перестали грызть шкуру норска и подлетели к голове человека с Востока. Савн последовал за ними и присел рядом с Владом.
- Как ты себя чувствуешь?
Влад заморгал, откашлялся и сказал:
- Что я говорил на сей раз?
- Понятия не имею, - ответил Савн. - Сегодня голос у тебя звучит увереннее, чем вчера.
- В самом деле? Мне кажется, я чувствую себя лучше. Как странно.
- Ферд с тобой что-нибудь сделал?
- Нет, не думаю. Вряд ли он сумел бы сделать что-то незаметно, да и не такой он человек. Нет, наверное, так должно было случиться.
- Да, ты говоришь гораздо увереннее.
- Благодарю. Так я действительно не болтал лишнего?
- Я не обращал на твои слова внимания. А что здесь делал Ферд?
- Сообщил мне кое-какую информацию, за которую я обещал ему заплатить.
- Надеюсь, она того стоила.
Влад слабо рассмеялся:
- О да. Очень даже стоила.
Савн проворчал нечто неразборчивое и принялся размешивать суп. Немного жидкости вылилось в костер, раздалось громкие шипение, и густой дым повалил прямо Савну в лицо. Он отступил, немного подумал, вспомнил наставления Влада и добавил чуть-чуть вина.
Он перевел взгляд на Влада, который умудрился самостоятельно сесть, опираясь спиной о стену пещеры. Однако человек с Востока тяжело дышал и даже закрыл глаза.
- Похоже, ты поправишься, - негромко произнес Савн.
- Что?
- Ничего. Отдыхай, я разбужу тебя, когда еда будет готова.
- Спасибо, мне нужно подумать.
- Ты боишься, что тебя найдут? - Савн надеялся, что запах супа не будет таким же сильным, как аромат жарящегося норска, и останется внутри пещеры.
- Меня продолжают искать? - спросил Влад.
- Да.
- Хм-м... Ну, тут ничего не поделаешь. Если они найдут меня сейчас, то я не смогу оказать им сопротивление. Но даже если они меня не найдут, я должен решить, что делать дальше.
- Насчет чего?
- Насчет Лораана, конечно. Прошу простить, я имел в виду барона Смолклифа.
- Ага.
Наконец суп сварился. Поли ополоснула водой лицо, сходила в соседнюю пещеру, которую они использовали в качестве отхожего места, и присоединилась к ним. Она еще не до конца пришла в себя. Они молча ели, даже не стали обсуждать качество супа, хотя Савну он понравился (впрочем, бульон имел, как справедливо опасался Савн, сладковатый привкус), однако до жареного норска этому блюду было далеко.
Им с Поли пришлось есть из одной миски, поскольку Савн принес с собой только две, но зато они доели все до последней капли. Кости отдали джарегам, и Влад прилег отдохнуть. Савн подумал, что человек с Востока с каждым часом выглядит все лучше и лучше, но решил не оставлять его без присмотра до тех пор, пока он по-настоящему не пойдет на поправку.
Поли, которая, как всегда, закончила трапезу последней, наблюдала за Владом.
Интересно, о чем она сейчас размышляет? - подумал Савн. И тут же получил ответ на свой вопрос, когда сестра сказала:
- Что вы имели в виду, когда сказали, что больше не хотите работать?
Влад открыл глаза:
- Прошу меня простить?
- Когда у вас была лихорадка, вы сказали, что больше не хотите работать и никогда не станете, и поклялись Виррой. Или вы к ней обращались, я не поняла.
Влад укоризненно взглянул на Савна, и тот спросил:
- Когда Влад это сказал, Поли?
- Когда мы читали заклинания.
Савн перевел взгляд на Влада.
- Я не заметил, - признался Савн.
- Я имел в виду, - проговорил Влад, - что обычно я очень ленив. Что еще я сказал? - Человек с Востока внимательно смотрел на Поли, и даже Савн почувствовал, какой у него пристальный взгляд.
- Прекрати, - резко сказал Савн. Влад повернулся к юноше:
- Прошу прощения?
- Я сказал, чтобы ты прекратил.
- Что прекратил?
- Не делай того, что собирался.
Казалось, человек с Востока по-настоящему удивлен.
- Я ничего не собирался с ней делать; о чем ты говоришь?
- Ты намеревался наложить на нее заклинание.
- Ты ошибаешься. А почему ты так подумал?
- Я заметил, как ты на нее смотрел, и я знаю, что ты сделал с Ма и Па.
- Ах вот оно что, - тихо пробормотал Влад.
На его лице возникло непроницаемое выражение, но в глазах застыла тревога.
- Что? - вскричала Поли, вскакивая на ноги.
Будь проклят мой болтливый язык, подумал Савн. Он встал между Поли и Владом и сказал:
- Подождите...
- Что он с ними сделал?
- Откуда ты знаешь? - спокойно спросил Влад.
Савн, не обращая на него внимания, схватил сестру за плечи:
- Поли, пожалуйста...
- И давно ты понял? - осведомилась Поли.
- Я догадался вчера, когда мы вернулись домой, но не был уверен.
Она попыталась высвободиться, но Савн был сильнее.
- Подожди, Поли. Давай послушаем, что он скажет...
Влад неожиданно рассмеялся. Поли перестала отбиваться от Савна и уставилась на человека с Востока. Савн сделал то же самое.
- Что тут смешного? - не утерпел он.
- Мне вдруг захотелось, - ответил Влад, - попросить тебя отпустить Поли. После всего, что я совершил, мысль о том, чтобы пасть жертвой гнева девушки теклы, показалась мне ужасно забавной. Сейчас она вполне может это сделать. К тому же, - добавил он неожиданно серьезно, - у нее нет оружия Морганти.
При этом слове все внутри у Савна сжалось. Одновременно он заметил, что оба джарега пристально наблюдают за Поли, и Савн вспомнил, что они ядовиты, - он должен остановить Поли, даже если сам Влад "просит" ее отпустить.
- В любом случае, - продолжал человек Востока, - я не собирался наводить чары на твою сестру. Я лишь пытался ее слегка напугать.
- Почему я должен тебе верить? - спросил Савн.
- Да, почему? - ответил Влад. - Ведь я не отрицал того, что сделал с твоими родителями.
- Не отрицал, но лгал относительно всего остального.
Влад покачал головой.
- Вовсе нет, - сказал он. - Чаще всего я просто отказывался отвечать на твои вопросы, потому что не хотел тебе лгать. Хотя я готов пойти на это, чтобы спасти свою жизнь и душу.
Когда он произносил последние слова, его голос стал жестким, но Савн решил довести дело до конца.
- Как заклинание, которое ты наложил на Ма и Па, поможет спасти твою жизнь?
Влад вздохнул и отвернулся.
- Я не надеялся, что оно поможет, - спокойно проговорил он. - Я просто соблюдал осторожность. Откуда ты знаешь, что они зачарованы? И почему думаешь, что это моих рук дело?
Савн фыркнул:
- А чьих еще? Совсем не трудно заметить, что они зачарованы. Ма и Па ведут себя так, словно живут в каком-то сонном царстве. Им стало все равно, что делаем мы с Поли. Они...
- Понятно, - сказал Влад. - Похоже, я перестарался.
- А чего ты пытался добиться?
- Это длинная история.
- Я не спешу.
Он посмотрел на Поли, и та, после некоторых колебаний, села и выжидающе посмотрела на человека с Востока. Влад сделал глубокий вдох и кивнул.
- Я полагал, что мне понадобится твоя помощь, - начал он. - Я оказался прав, хотя все случилось не совсем так, как я думал. - Он улыбнулся.
- А с чего ты взял, что тебе понадобится моя помощь?
Влад пожал плечами.
- Узнав, что произошло с Рейнсом, я сразу решил, что мне потребуются глаза, уши и знания местного жителя. Так и получилось, вот только воспользовался я не твоими услугами, а помощью Сары и Ферда.
- А при чем тут заклинание, которое вы наложили на Ма и Па? - вмешалась Поли.
Влад сел, опираясь спиной о каменную стену. Он развел руки в стороны.
- Ваши родители обязательно стали бы спрашивать, где вы бываете и почему так поздно возвращаетесь домой. Однако заклинание не должно было оказаться таким сильным.
Савн кивнул:
- Ты сотворил его, когда проводил меня домой той ночью, верно?
- Нет, там я только привел заклинание в действие, а подготовил его заранее.
- Как? Ведь раньше ты ни разу их не видел.
- Да. - Влад вздохнул. - Помнишь зеленый камень, который я тебе дал?

Предыдущая страница 23 Следующая страница


Атира 24

- Какой зеленый камень?
- Ты еще не забыл, как мы встретились?
- Конечно, не забыл. На дороге, ведущей к особняку его светлости, возле Кривого камня.
- Верно. Я тогда тебе кое-что дал.
- Я не помню... Подожди. Да. Ты что-то говорил про обычаи твоей страны... - Савн замолчал. - Почему я забыл про камень? Что ты со мной сделал?
Влад поморщился и отвернулся. Спустя несколько мгновений он покачал головой и сказал, обращаясь скорее к самому себе:
- По правде говоря, ничего такого... тут ты можешь обвинить моих друзей, - он показал на сидящих на земле джарегов, продолжавших внимательно следить за Поли и Савном, - за то, что они недостаточно старательно несли дозор. В результате ты увидел, как я делаю то, чего посторонним глазам видеть не следовало, поэтому я и дал тебе камень, при помощи которого внушил, что тебе не следует никому обо мне рассказывать. А еще ты должен был забыть о самом камне. Я воспользовался им для других заклинаний - тех, которые ты заметил. Когда я проводил тебя домой той ночью, я уже приготовил...
- Так ты повсюду разбросал свои заклинания? - не выдержал Савн.
- Тебе может так показаться...
- Что ты сделал с Поли? - яростно прошипел Савн, готовый придушить человека с Востока, он больше не боялся джарегов.
- Ничего, - ответил Влад. - При помощи камня я действительно зачаровал ваших родителей - для того, чтобы воспользоваться твоей помощью. Так что если ты ищешь причину для обиды, она у тебя есть.
Савн сплюнул, потом свирепо посмотрел на человека с Востока. Влад спокойно встретил взгляд юноши.
- Ну, я оказался очень полезным, так? - с горечью поинтересовался Савн. - Я спас тебе жизнь...
- Я знаю.
Многие вещи начали неожиданно вставать на свои места.
- Значит, ты заставил меня прийти сюда и оказать тебе помощь? Вот почему мне так легко удалось тебя найти?
- Нет, - ответил Влад.
- Что "нет"?
Влад переменил положение у стены.
- Я был без сознания. Но и в противном случае мне не пришло бы в голову, что ты в состоянии меня вылечить. - Он помолчал. - А как ты меня нашел?
- Я вспомнил, что ты говорил о заклинаниях и о том, как облегчить телепортацию. А еще - что встретил тебя возле дороги. К тому же я видел, как мгновенно ты телепортировался. Все это и помогло мне тебя разыскать.
Влад коротко рассмеялся:
- Мне говорили, что благородство вознаграждается.
- Это еще в каком смысле?
- Я собирался заблокировать твою память, чтобы ты забыл, что я делал у дороги, но мне не хотелось слишком сильно на тебя влиять.
- Ужасно великодушно с твоей стороны, - мрачно заметил Савн.
- Да, можно сказать и так, - усмехнулся Влад.
- Но как вы можете совершать такие поступки? - спросила Поли, казалось, она не порицает Влада, а просто любопытствует.
- Я делаю то, что необходимо, чтобы спасти свою жизнь, - ответил Влад, бросив на Поли короткий взгляд. - А кто повел бы себя иначе?
- Я, к примеру, - уверенно заявила Поли. - Во всяком случае, если бы для спасения собственной жизни мне пришлось забираться в головы к другим людям и влиять на их мысли. Это зло. Лучше уж просто их убить.
- Наверное, ты права, - сказал Влад. - Но если они останутся живы, то смогут снова измениться, и, возможно, все вернется на свои места. А вот если умрут... ну, ты сама понимаешь, это уже навсегда.
- Но...
- Да, я знаю, воздействовать на сознание людей ужасно. Уж можете мне поверить! Только не думайте, что все так просто - и всякий, кто скажет иначе, лжет.
- Ты многое знаешь о лжи, не так ли? - спросил Савн.
- Да, - проговорил Влад. - Я и сам немало лгал. И убивал. А также обманом заставлял людей делать то, что я хочу. Не стану утверждать, что я этим горжусь или что мне стыдно, - я лишь делаю то, что должен.
- Получается, вы способны сделать с человеком все что угодно, если вам нужно его использовать.
Влад сделал глубокий вздох, словно собрался закричать на Поли, а потом медленно выдохнул.
- Возможно, - ответил он.
- Вот почему ты учил меня колдовству, - сказал Савн. - Потому что я мог оказаться для тебя полезным?
И снова раздался короткий смешок человека с Востока.
- Нет. - Влад покачал головой и закрыл глаза.
Савн ждал. Человек с Востока вздохнул:
- Получается, что я должен рассказать вам правду.
Савн кивнул, но ничего не сказал. Он чувствовал, что Поли смотрит на него, но и она тоже молчала.
- В первый раз, на этом самом месте, - вновь заговорил Влад, - я ничему тебя не научил. Просто усыпил, чтобы спокойно изучить пещеру.
- Я не понимаю. Зачем ты меня усыпил?
Влад поднял руки ладонями вверх.
- Я не хотел, чтобы ты видел, что я делаю.
- Тогда зачем я вообще был тебе нужен?
- Ты знал, где находится пещера, - ответил Влад, обводя рукой пещеру.
- Пещера? Ничего не понимаю.
- Я не сомневался, что где-то поблизости должны быть источники подземной воды, а Темная Вода может пригодиться против восставшего из мертвых. Кроме того, я искал способ проникновения в особняк Лораана. Я рассчитывал, что ты знаешь, как его найти, поэтому...
- Поэтому ты задавал мне наводящие вопросы, пока я не нашел то, что тебе нужно.
- Да, совершенно верно, - кивнул Влад и ненадолго закрыл глаза.
Когда он их снова открыл, его лицо по-прежнему ничего не выражало.
- А во второй раз, когда ты делал вид, что учишь меня колдовству? Что произошло тогда? Тебе даже удалось убедить меня, что я чему-то научился.
- Так и есть, никакого обмана, Савн. Я научил тебя, потому что ты хотел знать, - к тому же ты начал мне нравиться. Мне бы не хотелось повторять истертые слова, но ты напомнил мне себя самого. Можешь принимать мои откровения, как пожелаешь.
- Конечно, - с горечью заявил Савн. Потом он добавил: - Ты помнишь наш разговор об атирах?
- Да.
- Помнишь, как ты говорил про людей, которые, исследуя мир, видят людей как вещи, а мистики ведут себя так, словно людей вовсе не существует?
- Да, - сказал Влад и добавил: - О-хо-хо.
Он опустил глаза и пожевал нижнюю губу. Все молчали, потому что говорить было нечего.

ГЛАВА 15

Не пойду за акробата,
Ловкого и смелого.
Не пойду за акробата,
Ловкого и смелого.
Скажет он, что толстовата,
Что бы я ни делала.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Наконец Влад прервал молчание.
- Может быть, вы правы, - сказал он. - Весьма возможно, я ничуть не лучше вашего барона. Однако мне известно, что он убил человека, который мне когда-то помог. А много лет назад едва не уничтожил моего близкого друга. Сейчас же он объединил свои силы с наемными убийцами джарегами, которые хотят со мной покончить...
Савн не сразу понял, что Влад имеет в виду Дом Джарегов, а не животных, - тут он с изумлением взглянул на человека с Востока.
- Именно об этом мне рассказал Ферд, хотя я и сам догадался, - продолжал Влад. - В особняке барона Смолклифа живет наемный убийца. Не думаю, что он появился здесь из-за того, что любит вино с привкусом льна. Барон сотрудничает с джарегами, они намерены общими усилиями уничтожить меня.
- Я тебе не верю, - заявил Савн. Влад пожал плечами.
- Зачем ему тебя убивать? - осведомился Савн.
- Они меня ненавидят, поэтому им есть смысл объединиться.
- Джареги тебя ненавидят?
- О да.
- Почему?
- Потому что я выбрал не самый удачный способ прервать с ними отношения.
- Что... ты утверждаешь, что являешься джарегом?
- Я им был.
- И чем ты занимался?
Влад глубоко вздохнул и посмотрел Савну в глаза:
- Убивал людей. За деньги.
Савн уставился на него, не зная, что сказать.
- Наступил момент, когда я больше не мог этого делать, и тогда я ушел. Но в процессе я прикончил одного важного человека, и угрожал представителю Дома Джарегов во дворце - он выполнял примерно такие же обязанности, что и ваш Староста. А теперь они хотят разделаться со мной. И я их не виню, но и сотрудничать с ними не собираюсь - ты понимаешь?
- Я тебе не верю, - упрямо повторил Савн.
- Тогда вряд ли мне удастся тебя убедить. А ты не задумывался над тем, почему барон хочет со мной расправиться?
- Потому что ты убил Рейнса или потому, что он считает тебя убийцей.
- Значит, у вас так устроено правосудие? Если кого-то подозревают в преступлении, ваш барон Смолклиф посылает своих солдат и они убивают подозреваемого? Ты заметил, что они даже не пытались меня арестовать.
- Не знаю, - сказал Савн. - Я никогда не утверждал, что все понимаю. Но я уверен, что его светлость не будет нанимать убийцу.
- Барон Смолклиф не нанял убийцу, - покачав головой, сказал Влад. - Они просто объединили свои усилия.
- Он не станет так поступать.
- В таком случае почему Лораан решил перебраться в свой особняк из крепости как раз в тот момент, когда я оказался в вашем городке? Ты полагаешь, это обычное совпадение?
- Я не знаю.
- И тут умирает Рейнс, чего вполне достаточно, чтобы задержать меня здесь...
- Я тебе не верю...
Влад вздохнул и покачал головой:
- Почему каждый человек видит только то, что хочет видеть?
Савн открыл рот, но сообразил, что у него нет ответа. Он уселся на пол пещеры и опустил голову.
- Что ты собираешься делать? - прервал молчание Влад.
- Насчет чего? - спросил Савн.
- Я бы хотел знать, собираешься ли ты рассказать барону или жителям вашего города, где я нахожусь.
- Ну, ты не посвящаешь меня в свои планы, почему я должен рассказывать тебе о своих?
Влад усмехнулся:
- С этим трудно спорить. В любом случае тебе пора домой.
- Какая разница?
- Полагаю, родители будут о тебе беспокоиться, - ответил Влад.
Савн внимательно на него посмотрел:
- Неужели это так просто?
- Снять чары? Да. Заклинание всегда легко снять. И у них не должно быть прямых последствий.
- Что значит "прямых"?
- Скорее всего они поймут, что находились под воздействием заклинания. Не знаю, как они к этому отнесутся. Возможно, спокойно.
Савн взглянул на Поли, которая, нахмурившись, смотрела в землю.
- Ты хочешь вернуться домой? - спросил у нее Савн. Она подняла голову:
- А ты?
- Не сейчас. Я намерен немного задержаться и...
- И посмотреть, что будет дальше, - насмешливо закончил за него Влад.
Савн пожал плечами и спросил:
- А что намерен делать ты?
- Еще не решил. Все зависит от того, сколько у меня времени. Наверное, я уже смогу телепортироваться - но полной уверенности у меня нет. А проверять не особенно хочется. Будь у меня еще пара дней, чтобы немного прийти в себя, я сумел бы перебраться в более безопасное место. Однако если меня найдут, придется спасаться бегством.
- Значит, ты намерен покинуть наш город?
- О нет. Только в том случае, если у меня не будет другого выбора. Тебе прекрасно известно, что я собираюсь сделать.
- Вы сошли с ума, - вмешалась Поли. - Вы не можете убить его светлость! Никто не может.
Влад покачал головой:
- Почему? Вопрос только в том, когда и как. Если мне не удастся разобраться с ним сейчас, я постараюсь найти подходящий момент в будущем. Но я бы предпочел не откладывать.
- Ха! Вы не будете испытывать таких чувств, когда с этим делом будет покончено, - заявила Поли.
Савн опустился на колени рядом с Владом и пощупал его лоб. Он с облегчением обнаружил, что кожа у человека с Востока прохладная, хотя лицо Влада слегка раскраснелось. Влад внимательно за ним наблюдал.
- Как ты себя чувствуешь? - спросил Савн.
- Устал. Страшная слабость. Но в остальном вполне прилично.
- Тебе нужно отдохнуть.
- Сомневаюсь, что у меня получится, - покачал головой Влад. - Мне нужно подумать.
Савн вдруг вспомнил, как говорил Ма, что не может заснуть перед ярмаркой, и как она улыбнулась и ответила, что нужно только закрыть глаза.
- Ну, тут нет ничего сложного, просто закрой глаза и...

Предыдущая страница 24 Следующая страница


25 стивен браст

Влад рассмеялся.
- Очень хорошо, Па. Я все понял. Разбуди меня, когда они явятся за моей душой.
Он опустился на одеяло, закрыл глаза рукой и, как показалось Савну, мгновенно заснул.
Около двух часов они наблюдали за спящим Владом, а потом Савн решил, что им следует поговорить. Он шепотом сказал об этом Поли, и она согласилась. Савн взял факел, и они направились к выходу из пещеры, пока не оказались на достаточном расстоянии от Влада.
- Что будем делать? - спросил Савн.
- Я считаю, что следует вернуться домой, - сказала Поли. - Если Ма и Па начали по-настоящему волноваться...
- И что мы им скажем?
- Правду, - ответила Поли.
- Да?
Она нахмурилась:
- Ну, это ведь не наша проблема, не так ли? Савн, ты же его слышал. Теперь мы знаем, что он хочет убить его светлость. Он, конечно, не сможет, а если у него все-таки получится?
- Да, - сказал Савн. - Что, если у него получится?
- Мы обязаны его остановить, вот и все.
- Обязаны?
- Ты же сам слышал, кто он такой. Наемный убийца. Убивает людей за деньги. Он...
- Он был убийцей. А как насчет его светлости?
- Ты веришь в то, что сказал человек с Востока?
- Я не знаю. Зачем ему признаваться в том, что он был наемным убийцей, а потом лгать относительно всего остального? Глупо как-то.
- Он человек с Востока. Может быть, для него это нормально.
- Звучит как-то несерьезно.
- Почему нет? Ты знаешь, как они думают?
Савн промолчал; он не мог забыть слова Влада, эхом повторяющие его собственные мысли: "Почему люди видят только то, что хотят видеть?" Вопрос, на который не существует ответа. Даже если бы мастер Ваг и признал истинность данного утверждения, он все равно сказал бы, что это не имеет значения. Возможно, так и есть; может быть, человеку, который что-то знает, постоянно приходится мириться с мыслью, что большинство людей не хотят ничего знать. Наверное, так устроен мир.
Но если Влад сказал правду, то получается, что в течение одного дня он столкнулся с обеими сторонами проблемы. Очень неприятное открытие. Откуда человеку знать, во что следует верить?
- Пойдем, Поли, - сказал он и направился обратно в пещеру.
- Ты хочешь остаться?
- Не знаю, я хочу поговорить с Владом.
- Честно говоря, - призналась Поли, - я начинаю уставать от этой пещеры.
Савн чуть не напомнил сестре, что она пришла сюда по собственному желанию, но удержался. Он воткнул факел в щель в стене и присел рядом с Владом. Сначала джареги внимательно за ним наблюдали, но потом расслабились и решили отдохнуть. Интересно, как они поняли, что он не собирается причинить Владу вред? Может быть, они чувствуют правду? Может быть, они единственные существа на всем свете, которым известно, что происходит в действительности, и они втайне над всеми смеются?
Савн рассмеялся, и Влад открыл глаза.
- Чего ты веселишься? - спросила Поли.
- Меня только что посетило откровение, - заявил Савн. - Правда таится в глазах джарега.
Влад заморгал и потряс головой.
- Воды, - хриплым голосом попросил он. Савн принес ему напиться и спросил:
- Как ты себя чувствуешь?
- Лучше, - ответил Влад.
Он попил воды и посмотрел на Савна.
- Влад, а как ты отличаешь правду ото лжи?
Человек с Востока не стал над ним смеяться. Он немного подумал и попросил:
- Помоги мне сесть.
Савн приподнял Влада за плечи, и человек с Востока устроился у стены. Ему понадобилось несколько минут, чтобы отдышаться, однако Савну показалось, что его пациенту стало лучше.
- Очень часто, - наконец заговорил Влад, - узнаю на опыте. Пробую что-нибудь сделать, а когда не получается, правда становится очевидной.
- Ага, - кивнул Савн, - я слышал о таком подходе. Мастер Ваг говорит, что нужно учиться на своих ошибках.
- Да. Однако я не советую тебе так поступать.
- Не советуешь?
- Гораздо лучше не совершать ошибок, особенно когда на кону стоит жизнь.
- Ну да.
Влад пожевал нижнюю губу.
- Я не раз думал на эти темы, - признался Влад. - Так бывает, когда начинаешь общаться с философами. Беда состоит в том, что ты получаешь разные ответы в зависимости от того, действительно ли тебя интересует правда или тебе просто захотелось о ней поспорить.
- Я не хочу спорить, - заявил Савн.
- Так я и подозревал. В таком случае найти ответы сложнее.
- Савн, что ты делаешь? - вмешалась Поли.
Однако ей ответил Влад:
- Он пытается принять трудное решение.
Поли фыркнула:
- Савн, ты намерен спросить у Влада, стоит ли тебе его предавать? Разумно, не так ли?
- Да, именно, - ответил Савн. - Так что ты сказал?
Влад нахмурился, он смотрел в пол и не поднимал взгляда.
- Я ничего не сказал. Я думаю.
- Ну?
Влад наконец поднял голову и, прищурившись, посмотрел на Савна.
- Давай начнем так: предположим, все, кого ты знаешь, утверждают, что здесь нет пещер. Это правда?
- Нет.
- Хорошо. Далеко не все с тобой согласились бы, но я спорить не стану.
- Я не понимаю.
- Не важно. - Влад еще немного подумал, потом покачал головой. - Простого ответа на твой вопрос нет. Ты постепенно что-то узнаешь, проверяешь истинность новых знаний на собственном опыте, но иногда сталкиваешься с очень серьезной проблемой, и тогда вынужден снова все проверять. Все знают, что барона нельзя убить, более того, он отличный парень, но тут появляюсь я и рассказываю о нем разные страсти. Ты не знаешь, кому верить. Я понимаю твои сомнения. Извини, но я не могу тебе ничем помочь.
- Впрочем, - неожиданно снова заговорил Влад, словно ему в голову пришла новая мысль, - пожалуй, стоит обратить твое внимание на кое-какие моменты. Прежде всего единственная причина, по который ты считаешь его таким замечательным, состоит в том, что ты знаком с людьми из Бигклифа - а это едва ли не худшие из тсерлордов. По сравнению с ними барон кажется прекрасным человеком. Насколько я помню, ты не слишком удивился, когда узнал, что я способен с тобой проделать, - и был прав. Сказать про кого-то, что он может быть гораздо хуже другого, - не слишком хорошая рекомендация.
Савн покачал головой:
- Но он не сделал нам ничего плохого.
Брови Влада дрогнули.
- А разве он не приходит и не забирает себе лучшую часть урожая?
- Ну конечно, но...
- Не будем спорить, - сказал Влад. - Нет смысла обсуждать то, что ты считаешь естественным порядком вещей, а я нет. Частично это и есть ответ на твой вопрос. Он состоит в том, чтобы задавать вопросы всем и самому себе. Постарайся сделать выводы и проверь, насколько они убедительны. Ты говорил, что мастер Ваг поднял тебя на смех, когда ты заговорил о колдовстве, верно?
- Да.
- А зачем тогда ты бормотал заклинания, чтобы излечить меня от лихорадки? Ведь его заклинания очень похожи на колдовство.
- Возможно, ты прав, - сказал Савн. - Но я знаю, что заклинания действуют, в таком случае, почему я не должен их произносить?
- Конечно, - кивнул Влад. - А как это объясняет мастер Ваг?
- Ну... Демоны Лихорадки...
- А откуда ты знаешь, что Демоны Лихорадки существуют на самом деле?
- Потому что заклинания помогают.
- Хороший ответ. Но зачем тогда ты использовал лекарственные травы и приложил столько сил, чтобы охладить мое тело?
- Так было нужно.
- А ты уверен? Может быть, хватило бы одних трав. Или заклинаний. А если я нуждался лишь в том, чтобы ты постоянно охлаждал мой лоб? Откуда ты знаешь?
- Ну, я пришел к такому выводу потому, что так всегда поступают лекари, уже много лет...
- Нельзя слепо доверять тому, что тебе говорят, отыщи ответ сам.
- Ты хочешь сказать, что я не могу ничего знать до тех пор, пока не докажу себе, что это действительно так?
- Хм-м... Ну, не совсем. Если кто-то познал истину и передал свое знание другим, тебе нет необходимости заново проходить его путь.
- Но тогда...
- Но и на веру ты ничего не должен принимать.
- Как же тогда следует поступать?
- Прежде всего нужно убедиться в том, что ты понимаешь суть проблемы. Затем все проверить. Когда ты разобрался в интересующем тебя вопросе и убедился в том, что сделал правильные выводы, можешь сказать, что знаешь ответ. А до тех пор...
- Но можешь ли ты по-настоящему что-нибудь понять?
- Да, я так считаю.
Савн замолчал. Влад откашлялся и сказал:
- Боюсь, что я не слишком тебе помог.
Савн взглянул в его необычное лицо с густыми волосами возле ушей и над тонкой верхней губой, на более темные длинные спутанные волосы, волнами спадающие на плечи, морщины на лбу, которых, учитывая его возраст, не должно было быть. Скольких людей он убил, как сильно разбогател и почему решил оставить свое ремесло?
- Нет, - возразил Савн. - Ты мне очень помог.
Влад коротко кивнул.
- А ты не хочешь рассказать мне о своих планах? - поинтересовался Савн.
- Прежде чем узнаю, станешь ли ты мне помогать или предашь?
- А разве ты не просил меня верить тебе, несмотря на то что ты мне про себя рассказал?
- Пожалуй, просил, - не стал спорить Влад.
- Ну, тогда почему я не должен просить тебя верить мне - по тем же самым причинам?
Влад довольно долго молча смотрел на него. Никогда прежде Савну так не хотелось узнать, что думает другой человек. Он не забывал о джарегах, терпеливо сидевших рядом с Владом, - их ядовитые клыки слегка торчали из змеиных челюстей. Затем Влад рассмеялся.
- Неплохо сказано. У меня нет ни одного довода, поэтому я вынужден уступить. Ну а что скажешь ты? - спросил он Поли.
Поли не отвела взгляда, только повернулась к Савну и заявила:
- Я поступлю так, как решишь ты.
- Ты уверена? - спросил Савн.
- Да.
Савн обратился к Владу:
- Ну?
Человек с Востока кивнул:
- Если идти по течению речушки, упрешься в стену. На самом деле там есть узкий проход, а речка разделяется на несколько ручейков - в каждом совсем мало воды. Все они заканчиваются перед одинаковыми стенами, которые выглядят вполне естественно. Однако часть маленьких ручейков - четыре, так мне кажется - ведет в подвал особняка. Скорее всего они контролируются при помощи волшебства.
- Ты можешь пройти мимо них?
- Да, если у меня будет достаточно времени.
- Как?
- По большей части при помощи старания, терпения и еще мне понадобится долото.
- А ты не можешь нейтрализовать его при помощи волшебства?
- Он сразу же об этом узнает; Лораан - очень сильный волшебник.
- Тогда почему он не может тебя найти?
- У меня сильная защита.
- Так что же ты собираешься сделать? Пробиться сквозь стену и... убить его?
- У меня нет никаких шансов. Он наверняка полагает, что я постараюсь проникнуть в его крепость отсюда, а может быть, нет - в любом случае Лораан поставил здесь охрану. Однако я могу его убедить, что именно так и собираюсь поступить. Это самый очевидный путь.
- Так что же ты будешь делать?
- Еще не решил. Я кое-что придумал, но не знаю, сработает ли мой план.
- И что ты придумал?
- Убийца. Он не ладит с Лорааном.
- Откуда ты знаешь?
- Потому что он пробыл здесь уже больше недели, а Лораан на меня напал.
- Я не понимаю.
- Джареги, - продолжал Влад, глядя прямо в глаза Савна, - хотят воспользоваться оружием Морганти. Лораан вовсе не блефовал - он не раз пытался меня убить и едва не добился успеха. Он...
- Подожди минутку. Ты сказал "не раз"?
- Да. Он совершил две попытки.
- Мне известно только о нападении в таверне Тэма.
- Другая произошла за день до этого. Я потерял осторожность, меня заметили рядом с особняком, и Лораан атаковал меня при помощи заклинаний.
- И потерпел неудачу?
- У меня есть в запасе парочка хитрых фокусов, - ответил Влад. - Однако я допустил небрежность, задержавшись в таверне Тэма. Единственным оправданием может послужить лишь то, что я успел отвыкнуть от подобной жизни. В любом случае ни в одном из покушений не использовалось оружие Морганти, а ничто другое не удовлетворит Дом Джарега. Я пришел к выводу, что Лораан не слишком хочет с ними сотрудничать, а они с ним. Однако им придется как-то договориться, поскольку здесь территория Лораана, а у джарегов хорошие наемные убийцы. Но им это не нравится. Я рассчитываю воспользоваться их неприязнью. Но пока еще не знаю, как именно.
- Понимаю, - кивнул Савн.
- Я ответил на твои вопросы?
- Да.
- Тогда, может быть, расскажешь мне о своих намерениях?

Предыдущая страница 25 Следующая страница


Атира 26

- Я не буду тебя предавать, - пообещал Савн.
Похоже, его слова удовлетворили Влада, который закрыл глаза и, опираясь на стену, сделал несколько глубоких вдохов.
- Ты быстро устаешь, не так ли?
- Надеюсь, что через день или два я смогу начать исцелять себя. После этого я быстро поправлюсь.
- Значит, главное - продержаться еще два дня?
- Около того. Может быть, даже меньше.
- Ты думаешь, здесь безопасно?
Влад нахмурился, а потом посмотрел на джарегов - тс мгновенно поднялись в воздух и вылетели из пещеры.
- Весьма возможно, - заметил Влад, - но теперь мы будем предупреждены об опасности, и если они не поставят вокруг всех пещер блок против телепортации, у меня будет шанс отсюда выбраться.
- Что поставят?
- Не имеет значения. Лораан не знает, где именно я нахожусь, да и не станет тратить столько энергии, чтобы перекрыть такие большие области.
- Я не понимаю.
- Забудь. Я лишь хочу сказать, что в любом случае меня предупредят об опасности.
Савн посмотрел в узкий коридор, в котором скрылись джареги.
- Да, - сказал он. - Тебя предупредят.
Савн и Поли вычистили котелок, и Савн положил его в мешок. Потом убрал хороший кухонный нож. Они помогли Владу поудобнее улечься; теперь он двигался увереннее.
Казалось, для них не имело значения, что вне пещеры - для них в другом мире - приближался полдень. Поли пожаловалась на усталость, улеглась на свои меха и вскоре крепко уснула. Савн зажег новые факелы и навел в пещере порядок. Может быть, уже наступил конец недели? Окажись он сейчас дома, что бы он делал? Наверное, занимался бы уборкой? Что скажут Ма и Па, когда снова его увидят? Беспокоятся ли о них?
Можно ли верить Владу?
Пока Влад и Поли спали, Савн обдумывал слова Влада. Что, если и в самом деле травы не нужны для борьбы с лихорадкой и используются только из-за древнего обычая? Что, если любой обычай может оказаться неправильным? Что, если его светлость действительно воскрес из мертвых?
Он размышлял о правде, знаниях, доверии и ответственности, мысли пугались у него в голове, лишь изредка проливая свет на примеры настоящего обмана, невежества или равнодушия, которые давали ему некий намек на понимание, который тут же исчезал в водовороте банальностей и сомнительной мудрости.
Он постоянно возвращался к одной фразе человека с Востока: "Не предполагай, а находи".
Он долго осмысливал эти слова, чувствуя их истинность и спрашивая себя: кому он верит - человеку с Востока или логике?
И даже приняв решение, Савн довольно долго колебался, прежде чем сделать очевидный следующий шаг.

Савн довольно долго стоял у Кривого камня, глядя вниз на дорогу, ведущую к дверям особняка его светлости, который скрывался за поворотом. Два десятка лет назад он с друзьями играл неподалеку, на территории, скрытой от всех стеклянных окон, за исключением высокого слухового окна, наслаждаясь чувством опасности, хотя в особняке никого не было.
Теперь, когда его светлость сюда вернулся, у Савна и в мыслях не было тут поиграть - хотя он и не сумел бы сказать, что именно здесь делает. Он шагал по дороге так, словно был благородным лордом и направлялся в гости к его светлости. Впрочем, он слышал, что аристократы предпочитают телепортироваться, даже если им нужно пройти всего пару десятков миль.
Вскоре появился особняк - высокое здание с множеством острых выступающих граней. За прошедшие годы Савн успел забыть, как огромен особняк, а может быть, считал, что детская память преувеличила его размеры. Величественное строение наводило на мысль о могуществе его владельца.
Крыша напоминала острие косы, с двух сторон, словно соломинки, торчали башенки со слуховыми оконцами. Дом был выстроен из светло-зеленого кирпича, а высоко на фасаде красовались большие стеклянные окна - Савн даже видел свет сквозь шторы. Он попытался разглядеть, есть ли кто-нибудь внутри. Осмотревшись по сторонам, Савн нашел овраг, в котором играл много лет назад. Он и в самом деле находился совсем близко к особняку. В доме повсюду были окна, но Савн отчетливо помнил, что, если не поднимать головы, того, кто прячется в овраге, можно заметить только из единственного слухового окошка на самом верху.
Как ни странно, он только теперь обратил внимание на то, что начало темнеть, и еще раз подивился, как быстро прошло время в пещере. И тут в дальней части дома зажглись новые огни, а несколько мгновений спустя из особняка вышел слуга. Слуга обошел дом, зажигая фонари при помощи длинной лучины. Когда он закончил свою работу, особняк был освещен со всех сторон так, что создавалось впечатление, будто он охвачен пламенем.
После ухода слуги Савн еще некоторое время наблюдал за домом, а потом зашагал по дороге прямо к большой передней двери. Савну казалось, что он чувствует себя как солдат, марширующий перед сражением, но на этой мысли ему совсем не хотелось задерживаться.
Он остановился и посмотрел на дверь. Она показалась Савну слишком простой для особняка его светлости - обычное дерево, да и открывается, как любая другая дверь. Впрочем, здесь имелась бронзовая ручка, с которой Савн не знал, как управляться. Он глубоко вздохнул, закрыл глаза, открыл их и постучал.
Ничего не произошло.
Он подождал - несколько часов, так ему показалось, хотя в действительности прошло не больше минуты. Еще немного, и мужество окончательно его покинет. Он нетерпеливо топнул ногой, но тут же заставил себя успокоиться - вдруг кто-нибудь увидит.
Почему никто не подошел к двери?
Потому что его не слышали - дверь слишком толстая.
Но как привлечь внимание слуг его светлости?
Савн огляделся по сторонам и заметил длинную веревку, свисающую перед дверью. Не давая себе времени на размышления, он сильно за нее потянул и чуть не закричал от ужаса, когда внутри дома раздался громкий треск, словно кто-то колотил палками.
Ему показалось, что сердце, которое и раньше билось довольно часто, вот-вот выскочит у него из груди. Савн уже собрался обратиться в постыдное бегство, когда дверь распахнулась, и он увидел человека с резкими чертами лица, одетого в ливрею барона Смолклифа. Савн узнал Тури, одного из слуг его светлости, который часто приходил в город за покупками. Если подумать, что Тури это делал с тех самых пор, как Рейнс перестал...
Савн заставил себя сосредоточиться и сообразил, что до неприличия долго молчит. Ему пришлось откашляться.
- Ну? - сурово нахмурившись, спросил слуга.
- Прошу прощения, сэр, - сумел наконец пропищать Савн.
- Ну?
Савн сделал глубокий вдох.
- Могу ли я просить его светлость об аудиенции? Меня зовут Савн, я сын Квели и Олани и...
- Зачем ты хочешь встретиться с его светлостью, мальчик? - перебил его Тури, лицо которого сохраняло непроницаемое и невозмутимое выражение.
- Я хотел поговорить о человеке с Востока.
Тури склонил голову и одновременно приподнял брови:
- В самом деле?
- Да, сэр.
- У тебя есть для его светлости информация?
- Я... дело в том...
- Ну, заходи, я посмотрю, свободен ли его светлость. Ты сказал, тебя зовут Савн?
- Да, сэр.
- Ты крестьянин?
- Я ученик, - возразил Савн.
- Чей?
- Мастера Вага, лекаря.
Глаза Тури широко раскрылись, казалось, он лишился дара речи.
- Ну, не стой на пороге, заходи, - наконец проговорил он. Внутри особняк оказался еще более великолепным, чем снаружи, - в особенности если учесть, что в помещении, в которое попал Савн, ничего не было, не считая нескольких крючков для одежды. - Побудь здесь, - сказал слуга.
- Хорошо, сэр, - кивнул Савн, а Тури вышел через внутреннюю дверь и плотно прикрыл ее за собой.
Савн с восхищением посмотрел на прекрасное полированное дерево и понял, что одна эта пустая комната стоила его светлости больше, чем весь дом Савна. Он с интересом изучал резную бронзовую ручку двери, пытаясь найти на ней знакомые фигуры, когда она повернулась и дверь открылась. Савн собрался с силами для разговора с его светлостью и с облегчением выдохнул, когда увидел, что вернулся Тури.
- Сюда, мальчик, - сказал слуга.
- Слушаюсь, сэр, - ответил Савн и, хотя колени у него дрожали, последовал за Тури внутрь особняка, великолепие которого превзошло все его ожидания. Казалось, стены с разноцветными картинами мерцают. Роскошная мебель поразила Савна, он не мог себе представить, что в такое кресло можно сесть. Яркий свет озарял все углы комнат, отражался от предметов непонятного назначения, сделанных из хрусталя, сверкающего металла и керамики, удивительным образом окрашенной в яркие синие и красные цвета.
- Смотри под ноги, - посоветовал Тури.
Савн только в последний момент заметил, что чуть не наткнулся на низкий столик, который, казалось, целиком сделан из стекла. Он пошел осторожнее, хотя и продолжал глазеть по сторонам. Неожиданно Савн сообразил, что хрустальные и металлические предметы - это сосуды, из которых можно пить. Савн подумал, что не сумел бы поднести такой к губам - у него наверняка дрожали бы руки, и он ничего не смог бы с собой поделать.
Неожиданно Савн сообразил, что интерьер изменился - он не успел заметить, как они вошли в другую комнату, с тем же успехом она могла находиться в ином мире. Далеко не сразу Савн понял, что комната наполнена книгами - самыми разными, их здесь оказалось столько, что Савн не мог себе представить, как можно их все прочитать, даже за целую жизнь. Впрочем, раньше Савн и не думал, что на свете существует столько книг. Сотни и сотни томов! И еще он обратил внимание на множество полок, сделанных специально для того, чтобы ставить книги. Впрочем, часть лежала на столах, многие открытые...
Тут взгляд Савна упал на стоящего перед ним человека - в ослепительно белой рубашке, на шее цепочка с красным камнем. Ноги, в том числе и ступни, полностью скрывали мешковатые белые штаны. Савн посмотрел ему в лицо и тут же отвел взгляд - его охватил ужас. С одной стороны, его светлость был довольно высоким, но в его внешности Савн не увидел ничего примечательного.
В конце концов, он просто человек, подумал Савн.
Но пока самые разные мысли проносились в голове у Савна, он неожиданно обнаружил, что упал на колени и касается лбом пола, повинуясь инстинкту, заложенному где-то глубоко в глубинах его существа. И пока Савн стоял на коленях, смущенный и униженный, с навеки запечатленным в душе обликом аристократа атиры, он вдруг осознал, что его светлость очень бледен.
Неестественно бледен.
Савн попытался не думать о том, что это может означать.
Когда его светлость заговорил, его голос зазвучал так уверенно, что Савн сразу понял: Староста с его воплями, криками и угрозами лишь только делает вид, что обладает властью, - настоящая сила есть то, что человек получает от рождения - или никогда. Интересно, что бы на это сказал Влад.
- В чем дело, мальчик? - спросил его светлость. - Мой человек сказал, что ты хочешь поговорить со мной о человеке с Востока. Если ты собрался рассказать, где он прячется, не стоило беспокоиться. Я уже знаю. Если пришел, чтобы спросить про своего мастера, то я еще с ним не закончил. Если ты хочешь сообщить, в каком состоянии находится человек с Востока и каковы его методы защиты, я выслушаю тебя и хорошо награжу.
У Савна закружилась голова, когда он попытался разобраться в том, что говорил его светлость.
Своего мастера.
Мастера Вага?
То я еще с ним не закончил.
Савн с трудом проговорил:
- Я не понимаю, ваша светлость.
- Зачем ты явился? Говори громко и ясно.
- Ваша светлость, я... - Савн искал слова, но он уже не был уверен в том, что хочет их найти или осмелится произнести.
Он поднял глаза, и его взгляд упал на человека, который, судя по всему, находился здесь с самого начала, хотя Савн его не заметил. Человек - Савн не сомневался, что никогда не видел его раньше - совершенно неподвижно стоял за спиной его светлости. Он был с головы до ног одет в серое, если не считать черных кружев на воротнике рубашки и черных же высоких сапог. Лицо его ничего не выражало. Каким-то неуловимым образом он напоминал Влада.
Из-под воротника его плаща выглядывали знаки Дома Джарега, будто Савн без них не догадался бы, что перед ним наемный убийца, о котором говорил Влад.
Савн не мог оторвать от него взгляда; а незнакомец, в свою очередь, смотрел на него, как на необычное растение, заслуживающее некоторого внимания, - но только для того, чтобы решить, уделить ли ему пару минут, прежде чем выполоть и выбросить.
- Говори, мальчик, - резко повторил его светлость, но Савн лишь молча на него смотрел.
Он не мог себе представить, что когда-нибудь заговорит снова, - повелительная команда его светлости раздалась из другого, чужого мира. Неужели его светлость не понимает, что он, Савн, не в состоянии произносить слова, не говоря уже о предложениях?
- Что ты хотел мне сказать? - вновь заговорил его светлость. - Я не стану повторять свой вопрос еще раз.
Последние слова Савн воспринял с облегчением; сейчас он хотел лишь одного - чтобы его светлость перестал задавать ему вопросы. Он подумал, что, наверное, ему следует встать и с поклонами удалиться из комнаты. Впрочем, он сомневался, что сумеет удержаться на ногах. А еще он догадался, что вряд ли ему позволят покинуть особняк живым. Только теперь он понял, на какое безрассудство решился, и окончательно лишился дара речи.
Его светлость нетерпеливо и презрительно фыркнул, потом добавил:
- Уберите его отсюда. Посадите к другому. Сейчас у нас нет на них времени.
Послышался другой, очень тихий голос, несомненно, принадлежащий джарегу:
- Вы идиот, Лораан. Мы можем выяснить...
- Заткнитесь, - не стал слушать его светлость. - Мне нужны ваши советы еще меньше, чем...
- В самом деле? - перебил джарег. - Меньше, чем когда? Меньше, чем в прошлый раз, когда вы проигнорировали меня и...
- Я же сказал, заткнитесь, - повторил его светлость. - Нельзя терять времени. Нужно убить Талтоша, а солдаты уже вышли на позиции.
- И если они найдут его до утра, я готов съесть свой гонорар.
- Я принесу соли, - усмехнулся его светлость. - Мы знаем, где нужно искать, и у нас достаточно людей, чтобы довести дело до конца за два, максимум три часа.
И тут чьи-то грубые руки схватили Савна за плечи. Казалось, атира и джарег не обратили на происходящее ни малейшего внимания.
- Он исчезнет до того, как вы его найдете, - заявил джарег.
Савна поставили на ноги, но у него подогнулись колени, и он мешком осел на пол.
- Вряд ли, я поставил блок.
- Вокруг трех квадратных миль пещер?
- Да.
Савна вновь схватили и поставили на ноги; теперь две сильные руки поддерживали его за плечи.
- Значит, он уже знает о ваших намерениях, - сказал джарег.
Савна потащили из комнаты. Он бросил последний взгляд на его светлость - тот сжал руки в кулаки, и смотрел на джарега, который презрительно улыбался. Совсем как Влад.
- Пусть знает. Я уверен в ваших... - Звук голоса его светлости заглушил стук башмаков - Савн понял, что он идет по каменному полу.
Он не запомнил помещений, по которым его вели, даже не осознал, кто его тащит, если не считать того, что два голоса - мужской и женский - посоветовали Савну идти своими ногами, если он не хочет, чтобы ему задали хорошую трепку. Казалось, голоса не имели никакого отношения к державшим его рукам.
Они подошли к лестнице, и женщина, смеясь, предложила сбросить Савна вниз.
Надеюсь, они этого не сделают, подумал он, понимая, что помешать им все равно не сможет.
Его поволокли вниз по ступенькам, потом по тускло освещенному коридору, пока стражники не остановились перед обитой железными планками большой деревянной дверью с тяжелым засовом и замком. Они прислонили Савна к стене, и он сразу же осел на пол. Савн услышал рыдания и понял, что плачет он сам. Тогда он в последний раз поднял взгляд и наконец увидел двух человек в ливреях Дома Атиры, вооруженных большими мечами. Женщина держала огромный железный ключ. Она отперла замок и отодвинула засов. Они открыли дверь, подхватили Савна и втолкнули его внутрь. Он упал лицом вниз.
Дверь за спиной захлопнулась, и Савн услышал, как стражники закрыли замок и задвинули засов. Сначала ему показалось, что в помещении совсем темно, поскольку здесь не было светильников, как в коридоре, но потом он сообразил, что слабое свечение испускает светокамень - Савну доводилось слышать о таком устройстве, но он видел его впервые. Камень находился на потолке, в двенадцати фугах над головой пленника. При других обстоятельствах Савн принялся бы с интересом его рассматривать, но случившееся ошеломило юношу, он плохо понимал, что с ним произошло.
Вскоре Савн сообразил, что куча тряпок в углу - на самом деле человеческое существо, и вспомнил, как его светлость сказал что-то вроде: "Отведите его к другому". Постепенно глаза Савна привыкли к тусклому освещению, и он узнал мастера Вага. Савн подошел к нему и сразу увидел, что руки мастера вывернуты каким-то неестественным образом. Он молча смотрел, не зная, можно ли к нему прикоснуться, постепенно понимая, что здесь сделали с его учителем.
Комната закружилась у него перед глазами, свет померк. Следующие несколько минут прошли как в тумане; Савн что-то говорил мастеру, кричал какие-то слова в закрытые двери, что-то искал в комнате - он и сам не знал что... Наконец он сел на пол. Его отчаянно трясло.

* * *

Она летела довольно низко, под облаками, оставаясь рядом со своим самцом, пока поиски не заставили их разделиться.
Кормилец сказал, чтобы они соблюдали осторожность и ничего не пропустили, поэтому они внимательно осматривали каждый дюйм земли внизу, двигаясь по медленно расходящейся от входа в пещеру спирали.
Она не торопилась. Теперь, когда Кормильцу больше не грозила смерть, ее самец успокоился, а день выдался приятный и прохладный. Она ни на миг не забывала о том, что делает - ее глаза постоянно изучали землю, - но это не мешало ей наслаждаться полетом.
Она узнала высокую скалу и дом неподалеку, а также извивающуюся ленту дороги, но они ничего для нее не значили. С одной стороны, здесь не было мяса, живого или мертвого. А с другой - она ощущала крыльями и всем своим существом, что воздух здесь иной, чем над полями или лесами, над водой или открытой землей, на которой осталось лишь жнивье. И все это делало полет еще более приятным.
Она всегда чувствовала, где находится ее самец, и они общались - разум с разумом, - продолжая лететь, пока она не посмотрела вниз и не заметила одного мягкого. Она удивилась и после коротких размышлений поняла - это связано с тем, что еще несколько мгновений назад его там не было и она не заметила его приближения. Она развернулась в обратном направлении и увидела еще одного, также появившегося совершенно неожиданно. Она знала, Кормилец способен делать подобные фокусы, и решила, что стоит об этом упомянуть. Она сделала еще один круг - на дороге, уходящей в лес, возникло целое стадо мягких.
Она призвала своего самца, который тут же к ней присоединился. Он посмотрел на мягких - он хорошо разбирается в их повадках; а потом рассказал Кормильцу о том, что они обнаружили. Вскоре стадо мягких свернуло с дороги и зашагало по узкой, петляющей тропе, ведущей к пещерам.
Потом они вернулись к Кормильцу, чтобы получить от него новые указания.

ГЛАВА 16

Я не выйду за вельможу
Из дворца роскошного.
Я не выйду за вельможу
Из дворца роскошного.
Будет он меня гонять,
Как щенка нашкодившего.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад...

Постепенно к Савну вернулась способность соображать, и он сразу ощутил себя так, словно шел за плугом, постоянно натыкающимся на бесчисленные корни. Он лежал и ждал, пока медленно рассеется туман его невнятного сна, на смену которому приходили реальные воспоминания. Он поднял голову, чтобы убедиться в том, что мастер Ваг все еще здесь. Когда Савн увидел своего учителя, он плотно зажмурил глаза, точно надеялся избавиться от боли сопереживания. Потом Савн принялся оглядываться по сторонам, чтобы не смотреть на изуродованного мастера Вага.
Камера шириной примерно в десять футов оказалась сырой. Савн прислушался, нет ли поблизости грызунов, и с облегчением обнаружил, что все тихо. В дальнем углу он обнаружил ночной горшок; судя по отсутствию запаха, им не пользовались. Могло быть гораздо хуже, решил он.
В тусклом свете он видел мастера Вага, скорчившегося у дальней стены. Мастер лежал с открытыми глазами и тяжело дышал. Савну показалось, что у него сломаны или вывернуты обе руки... и левая нога. На лице остались красные следы от ударов, словно от пощечин, но синяков не было. Мастер Ваг не участвовал в схватке - его пытали.
Увидев, что Савн смотрит на него, мастер заговорил еле слышным шепотом, совсем как Влад после того, как у него спала лихорадка, однако он очень четко выговаривал слова.

Предыдущая страница 26 Следующая страница


27 стивен браст

- У тебя есть сон-трава?
Савну пришлось немного подумать, прежде чем дать ответ:
- Да, мастер. В мешке.
- Принеси немного. Здесь нет пищи, но нам оставили воду и кружку, там, в углу. Я не мог двинуться и взять сам.
Савн налил воды в кружку и принес ее мастеру. Сначала он дал ему напиться воды, а потом, как сумел, без ступки и пестика, смешал воду с сон-травой.
- Хорошо, - прошептал мастер. - Сейчас выпью... Только тебе придется мне помочь. Мои руки...
- Да, мастер. - Савн помог лекарю проглотить сон-траву. Мастер Ваг кивнул, глубоко вздохнул, и все его тело конвульсивно содрогнулось.
- Тебе придется вправить мне руки и ноги. Сможешь?
- Что сломано, мастер?
- Обе руки и обе ноги. Левая рука в двух местах - выше и ниже локтя. Справишься?
- Я помню Девять Повязок, мастер, но где взять лубки?
- Не важно, сначала нужно просто вправить переломы. Я не хочу остаться калекой. У меня есть лихорадка?
Савн пощупал его лоб:
- Нет.
- Хорошо. Когда боль немного стихнет, сможешь начать.
- Я... хорошо, мастер. Мне кажется, я справлюсь.
- Тебе кажется?
- Выпейте еще воды, мастер. Какой вам представляется комната? Лицо не кажется вам тяжелым?
Мастер фыркнул и прошептал:
- Я знаю, как определить начало действия сон-травы. Прежде всего должна стихнуть боль. Кстати, у тебя нет ягод эдди?
Савн заглянул в свой мешок, но не нашел ягод, о чем и сообщил мастеру Вагу.
- Что ж, придется обойтись без них. А теперь... Кажется, сон-трава начинает действовать. Хорошо. Боль слабеет. Ты уверен, что знаешь, как это делается?
- Да, мастер, - ответил Савн. - Кто так жестоко с вами поступил?
Его ресницы затрепетали, и он ответил совсем тихо:
- Его светлость и два солдата, которым помогал... там еще был джарег...
- Я его видел.
- Да. Они привязали меня к стулу и... они хотели, чтобы я рассказал, где находится человек с Востока.
- Ясно. И вы рассказали?
Мастер плотно зажмурил глаза.
- В конце концов, да, - ответил он.
- Ага, - пробормотал Савн. Постепенно до него начала доходить важность слов мастера Вага. Он представил себе спокойно лежащего в пещере Влада, который даже не ведает, что его предали. - Жаль, что я не могу его предупредить.
- Это исключено.
- Я знаю.
Однако у человека с Востока есть возможность получить сигнал тревоги. Может быть, он сумеет спастись. И будет думать, что его предал исчезнувший Савн. Он покачал головой. Как мелко тревожиться о таких пустяках, когда жизнь Влада в опасности, и как глупо беспокоиться о Владе, когда мастер Ваг испытывает ужасную боль, которую он, Савн, в состоянии облегчить.
- Можно как-нибудь усилить свет? - спросил он.
- Нет.
- Ладно. - Савн глубоко вздохнул. - Сейчас я вас раздену.
- Конечно. Будь осторожен.
- Затем я...
- Я знаю, что ты намерен сделать.
- Хотите еще сон-травы?
- Нет. - Голос мастера Вага звучал едва слышно. - Начинай, Савн.
- Да. Никому не ведомо, правда это или нет, но в месте слияния двух рек стояла одна маленькая деревушка. Первая река была широкой, так что...
- Мелкой и широкой.
- О да. Прошу прощения. Мелкой и широкой, так что можно было пройти ее от начала и до конца, не замочив штаны выше колен...
Мастер Ваг поморщился.
- ...а другая очень быстрой и полной - я хотел сказать, быстрой и глубокой, с порогами, водоворотами, скалами, сильным течением, так что даже на лодке не всякий отваживался по ней плавать. После того, как реки сливались...
Мастер Ваг охнул.
- ...река, которую называли Бигривер, становилась широкой, глубокой и быстрой, но вполне судоходной, что позволяло жителям деревушки отправляться вниз по течению в гости к своим соседям и возвращаться обратно. Они пользовались...
Мастер Ваг застонал.
- ...специальными шестами. И еще они часто плавали по широкой и медленной реке. Но никто не осмеливался путешествовать по быстрой, опасной стремнине. Время шло...
Стоны неожиданно перешли в крик.
- ...и люди в деревушке начали задумываться о том, что находится дальше, в большом мире, и заговорили о...
Крики стали громче.
- ...том, как найти способ путешествовать по быстрой реке, несмотря на опасные пороги и стремительное течение. Кое-кто предложил использовать ветер, но...
Вскоре Савн перестал слышать свой голос и крики мастера, они слились в далекий посторонний гул. Он постарался максимально сосредоточиться на том, что делает. Савн вспоминал, чему учил его мастер Ваг. Как следует применять равномерное давление, как накладывать руки, каким пальцем нажать сильнее, как оберегать пациента от ненужной боли. Он чувствовал, как кости трутся одна о другую, видел, что лицо мастера посерело от боли, несмотря на воздействие сон-травы, но ни на минуту не прекращал и не замедлял работы. Савн знал, что мастер - настоящий мастер, а не этот сломленный старик, которого он сейчас лечит - гордился бы им.
Ни на минуту не прекращая рассказывать свою историю, он работал, подхваченный ее ритмом. В самых трудных местах начинал говорить громче - ведь пациента следовало отвлечь. Мастер Ваг оказался хорошим пациентом - иначе Савн ни за что не справился бы с поставленной задачей, ведь у него не было возможности насильно заставить его сохранять неподвижность.
Однако работа заняла много времени.
Савн посмотрел на своего мастера, который лежал на спине и стонал. Савн перевязал его щиколотки полосами разорванной одежды. Лицо мастера Вага покрылось потом, да и Савн весь взмок. Он собрался выпить немного воды, но потом заметил, как мало осталось, и предложил напиться мастеру Вагу. Он добавил в воду сон-травы. Мастер Ваг молча все проглотил.
Тут только Савн заметил, что у него дрожат руки. Ну, лучше сейчас, чем во время работы. Оставалось надеяться, что он все сделал правильно. Мастер открыл глаза и сказал:
- Они собирались заняться моими пальцами. Я не мог им позволить...
- Я понимаю, мастер. Думаю, я бы все выложил им сразу.
- Очень сильно сомневаюсь, - возразил мастер и закрыл глаза.
Савн прислонился к стене и почувствовал, как что-то впилось ему в бок. Он засунул руку за спину и вытащил из-за пояса штанов сверток. Савн не сразу сообразил, что держит кухонный нож, завернутый в кусок простыни.
Савн вытащил нож, взял за рукоять и внимательно на него посмотрел. Он тщательно вычистил его после того, как освежевал норска, чтобы сварить суп для Влада, и теперь клинок поблескивал в слабом свете, льющемся с потолка. Широкое у основания лезвие длиной в десять дюймов сужалось к концу. Лезвие было наточено так, что легко разрезало на тонкие полоски даже мягкую рыбу, чего не скажешь о кончике. Савн смотрел на нож, и у него сильнее задрожали руки.
Савн представил себе, как с ножом в руке пробивается на свободу мимо стражи его светлости, а потом, в самую последнюю минуту, спасает Влада. Он прекрасно понимал, что это невозможно, но мысль не уходила. Как он будет себя чувствовать, если позволит им убить человека с Востока, а заодно и мастера Вага, зная, что у него был нож, которым он даже не попытался воспользоваться? Что он скажет себе, когда станет стариком и будет называть себя лекарем, зная, что позволил умереть двум людям, оказавшимся на его попечении, и ничего не сделал для того, чтобы им помочь? Можно, конечно, уйти из дома, но тогда он всю жизнь будет считать, что убежал от собственной трусости. Как несправедливо, что такое важное решение примут за него другие и он ничего не в силах изменить.
Он вертел нож в руках, прекрасно понимая, насколько бессмысленно нападать с таким жалким оружием на стражника с мечом - он никогда не дрался на ножах. Он видел, как Влад сражался с солдатами его светлости, но, сколько ни пытался, не мог представить себя в роли воина.
Он покачал головой, продолжая смотреть на нож, словно надеялся получить от него совет.
Савн все еще разглядывал нож, когда через полчаса за дверью послышался шум, кто-то открыл замок, потом отодвинул засов. Он поднялся на ноги и прислонился к стене, спрятав нож за спину. В камеру вошел стражник и, не глядя на Савна и мастера Вага, направился в угол, где стоял кувшин с водой.
Он показался Савну очень большим, сильным и опасным.
Не будь идиотом, сказал себе Савн. Он воин. Всю свою жизнь он учился владеть оружием. Меч, который у него за поясом, может разрубить тебя на куски, прежде чем ты успеешь сдвинуться с места. Безумие какое-то. Все равно как покончить с собой.
Савн убеждал себя в этом последние полчаса, однако, когда стражник оказался совсем рядом, мысли, рожденные отчаянием, не желали уходить. Но и заставить себя действовать Савн не мог. Он колебался и смотрел на стражника, но, когда тот повернулся к нему спиной, Савн осторожно подобрался к нему, сжимая в руке нож.
Ты окончательно спятил, сказал он себе. Будь у ножа хорошее острие, ты мог бы попытаться ударить стражника по почкам. И ты недостаточно высок, чтобы перерезать ему горло.
Солдат вылил всю воду и выпрямился.
Нож тяжелый, и у него есть острие. А я сильный.
Так и не удостоив Савна и мастера Вага взглядом, стражник пошел к двери.
Если я ударю со всей силы и попаду в нужное место, может быть...
Савн так и не принял сознательного решения, когда в мозгу у него промелькнула страшная картина - его светлость и стоящий рядом с ним джарег ломают кости мастеру Вагу. Он сделал глубокий вдох, заставив себя успокоиться.
Когда солдат подошел к двери, Савн сделал несколько быстрых шагов, выбрал место и изо всей силы ударил между крестцом и талией стражника, одновременно поворачивая нож, - и все это одним плавным движением. Удар был таким резким, что Савну лишь чудом удалось удержать рукоять и довести дело до конца. Однако на все у него ушло лишь несколько мгновений - так мастер Ваг однажды вытащил клеща из бедра Лейки. Вниз, в сторону и наружу. Вытащить клеща или перебить позвоночник - какая разница?
Он знал, куда целит и что нужно сделать. Стражник повалился на пол, словно его ноги неожиданно превратились в воду, он лишь негромко ахнул, а рукоять ножа выскользнула из ладони Савна. Стражник упал на левый бок, прижав меч, за которым все-таки успел потянуться.
Савн хотел броситься на него, но не смог себя заставить. Стражник явно не владел ногами, но все равно приподнялся на одной руке и продолжал тянуться к мечу. Савн отскочил назад, к дальней стене камеры, с ужасом наблюдая, как воин вытащил меч и начал медленно подползать к Савну. Он не сводил с юноши глаз, а лицо его перекосила гримаса ненависти или боли. Савн безуспешно пытался втиснуться в дальний угол.
Расстояние между ними сокращалось ужасно медленно, и Савну вдруг пришло в голову, что он успеет состариться в этом углу, пока стражник до него доберется, - долгая жизнь ожидания неизбежного выпада мечом, спрессованная в семь футов, по дюйму за долгое, бесконечное мгновение.
Когда воин находился от Савна в четырех футах, он вдруг застонал и застыл в неподвижности. Он продолжал дышать, но больше не мог двигаться вперед. Савн тоже был не в силах пошевелиться и лишь смотрел на человека, чья кровь медленно пропитывала рубашку и, капля за каплей, вытекала на каменный пол камеры.
Прошло еще несколько долгих минут, прежде чем он перестал дышать, но даже и тогда Савн не мог заставить себя сдвинуться с места. Лишь позыв к рвоте вывел его из шока и заставил подбежать к ночному горшку.
Когда желудок Савна окончательно опустел, он еще некоторое время, дрожа всем телом, без сил сидел возле горшка. Наконец он поднялся на ноги, прополоскал рот водой, которую принес стражник, позаботился о том, чтобы мастер Ваг мог напиться, когда проснется. Савн не знал, как мастер сумеет это сделать, но тут он был бессилен. Во всяком случае, Савн переставил кувшин поближе к лекарю, убедился в том, что тот продолжает дышать, и пощупал его лоб.
Потом Савн осторожно обошел труп. Удивительно, как тело человека похоже и одновременно не похоже на умершее животное. Ему приходилось свежевать боровов и кетну, домашнюю птицу и даже козу, но он никогда не убивал людей. Савн не мог сосчитать, сколько мертвых животных он видел, но рядом с трупом человека находился только второй раз в жизни.
Мертвое животное часто лежало на земле, словно решило немного отдохнуть - ноги сложены, как во сне, голова повернута. И это хорошо. Но ведь должно быть какое-то различие между животным и человеком - чтобы всякий сразу понял, что душа покинула свою оболочку. Да, так должно быть, но так не было.
Савн старался не смотреть на тело, но лучший кухонный нож Па - нож, который Савн тысячи раз держал в руках, которым резал рыбу и овощи - попался ему на глаза. И он вдруг, представил, как Па говорит: "Ты оставил его в теле человека, Савн? И где я теперь раздобуду другой? Разве ты не знаешь, что хороший нож стоит денег? Как ты мог поступить так легкомысленно?" Савн чуть не захихикал, но он понимал, что стоит начать, и ему не удастся остановиться никогда, поэтому глубоко вздохнул и проскочил мимо трупа, после чего без сил прислонился к стене.
Савн решил, что лучше закрыть за собой дверь. Интересно, что подумает мастер Ваг, когда проснется и обнаружит, что вместо живого ученика с ним в камере остался мертвый стражник. Он сглотнул и пошел по коридору, но почти сразу же перешел на бег. Вскоре он уже мчался по коридору, по которому несколько часов назад его волокли двое солдат.
Интересно, я убил одного из тех, кто притащил меня сюда, или кого-то другого?
Савн не знал.
Когда он оказался возле подножия ведущей вверх лестницы, а сам коридор уходил вниз, Савн остановился, облизнул губы и попытался привести в порядок дыхание.
Думай, Савн. Что теперь? Куда?
Наверху было спасение, но там Савна поджидали его светлость и джарег. Коридор мог вести куда угодно - куда угодно, только не к выходу. Нет никакого смысла идти дальше, наверх тоже. Да и в камеру нельзя, потому что там все еще лежит труп. Савн боялся, что сойдет с ума, если увидит его еще раз.
Я пытаюсь найти выход, используя логику, подумал он. Бессмысленное поведение. Ситуация, в которую я попал, нелогична, и нужно признать, что мне не хватает мужества подняться наверх и вновь встретиться с его светлостью. А они обязательно найдут труп. И убьют меня каким-нибудь ужасным способом.
Он подумал, не покончить ли ему с собой, но кухонный нож так и остался в теле стражника.
И тут Савн вспомнил о пещерах.
Да, Влад говорил, что из пещер можно пробраться в особняк. Если так, то в какой части особняка следует искать проход? Внизу. Он может быть только внизу.
Значит, ничего не остается, как идти по уходящему вниз коридору - возможно, он и не найдет путь в пещеры, но зато там окажется место, где он сможет хотя бы ненадолго спрятаться, чтобы обдумать положение, в которое угодил.
Савн сообразил, что стоит в темноте уже несколько минут. Он попытался восстановить свой путь и вспомнил, как спустился по длинному лестничному маршу к двери внизу, которая оказалась открытой, прошел через нее и, когда дверь за ним захлопнулась, обнаружил, что очутился в полнейшей темноте.
Ему еще ни разу не доводилось оказаться в таком абсолютном мраке, и Савн удивился тому, что совсем не испугался - темнота скорее завораживала, чем наводила ужас, и была, как ни странно, умиротворяющей. Ему захотелось присесть и отдохнуть.
Но Савн не мог себе этого позволить. Он знал, что должен что-то сделать, только вот не знал что. Убийцы ищут Влада, и если они его найдут, ему придется рискнуть и телепортироваться, а Влад говорил, что у него может не получиться... Савн вспомнил обрывки разговора.
- Маловероятно, я поставил блок.
- Вокруг трех квадратных миль пещер?
- Да.
И...
- Если они поставят блок против телепортации вокруг всех пещер...
Савн понял, что у Влада не осталось никаких шансов на спасение, а сражаться он сейчас не мог. Конечно, джареги, будут за него биться, но разве они смогут справиться с людьми его светлости?
И если Влад сказал ему правду про наемного убийцу, что теперь представлялось весьма вероятным, значит, джарег вооружен клинком Морганти.
Если бы добраться до Влада. Ну и что он ему скажет?
Про путь к спасению, естественно.
И вдруг Савн будто вернулся в те мгновения, когда он понял, что должен оперировать человека с Востока. Тогда решение нашлось, оно должно существовать и сейчас. Если бы только...
Колдовство? Говорить с Владом напрямую, разум с разумом?
Нет. У Влада на шее висит амулет, который помешает Савну с ним связаться.
С другой стороны, существует возможность...
Мысль показалась Савну отвратительной, он не знал, что его больше пугает - возможная неудача или успех, но у Влада нет другого шанса.
Савн сел там, где стоял, в полнейшей темноте, и сделал глубокий вдох. Сначала он просто сидел и думал о собственном дыхании, стараясь максимально успокоиться. Разум не хотел участвовать в происходящем - он рисовал яркие картины наказания, которое ждет Савна в случае возможной неудачи, или пытался убедить его, что он опоздал. Однако Савн заставил себя смотреть на сцены пыток и мучительной смерти, а потом отбрасывал видения, уговаривая себя расслабиться, как учил его Влад, начиная с верхушки головы и вниз, до кончиков пальцев ног.
Это заняло гораздо больше времени, чем он ожидал, но Савн наконец попал в нужное место - он парил отдельно от мира, способный перемещаться по собственному желанию, повсюду и нигде.
Он представил себе пещеру, лежащего под одеялом человека с Востока и двух джарегов рядом с ним, не подозревающих о грозящей им опасности. А может быть, Влад бодрствовал? Он все равно ничего не мог предпринять.
Савн представил большого джарега и попытался заговорить с ним. Понимает ли его джарег? Как войти в контакт с таким существом? Как узнать, что добился успеха?
Он попытался вообразить, как может быть устроен его разум, но у него ничего не получалось. Он рисовал мысленные картинки - джарег и юноша, звал джарега и представлял себе, как тот ему отвечает, но ничего не происходило. В отчаянии Савн прокричал свое сообщение, но с тем же успехом мог бы крикнуть вслух, обращаясь к окутавшему его мраку.
Через некоторое время - Савн не знал, сколько прошло минут или часов - он пришел в себя, чувствуя ужасную усталость. Савн открыл глаза. Вокруг по-прежнему царил мрак, но теперь темнота стала пугающей. Он заставил себя медленно подняться и вытянул перед собой руки. Минутку, откуда же он пришел? Да, он сел не поворачиваясь, значит, необходимо повернуться. Он так и сделал, протянул руку, но пальцы нашарили лишь пустоту.
Не паникуй. Ты не мог отойти далеко в сторону.
Савн шагнул вперед, ничего не задел и снова вытянул руку. Опять пустота. Он рискнул сделать еще один шаг и на сей раз коснулся влажной поверхности каменной стены. Ему захотелось ее поцеловать.
Теперь, практически прижавшись лицом к стене, он вытянул руки в стороны и нащупал дверь. Темнота стала еще более угрожающей, поэтому он с колоссальным облегчением обнаружил, что дверь на кожаных петлях легко открывается. Сквозь щель проникало очень мало света, и, просунув в дверной проем голову, Савн заметил, что он падает от светильника, расположенного на самом верху лестницы.
Интересно, подумал он, как часто проверяют светильники, и кто их наполняет, и сколько времени пройдет, прежде чем кто-нибудь заметит исчезновение одного из них, и сколько в нем керосина?
Но на подобные раздумья уже не оставалось времени. Савн взбежал вверх по лестнице, взял лампу и, снова открыв дверь, скользнул внутрь темной комнаты. Она оказалась довольно большой и, если не считать нескольких деревянных столов, пустой. Савн посмотрел на пол и без удивления обнаружил следы - очевидно, здесь его светлость занимался своими волшебными фокусами. И хотя Савн не знал, что именно следует искать, он понимал, что еще не нашел того, что нужно.
Одна из стен, самая дальняя от двери, выглядела как-то необычно. Подняв над головой лампу и стараясь не наступать на следы на полу, Савн осторожно к ней приблизился. На стене оказалось несколько - четыре, если уж быть точным - похожих на двери углублений, каждое примерно десять футов высотой и пять футов шириной, причем они постепенно сужались кверху. Перед каждым из них, на полу, были высечены неглубокие прямые желоба, которые шли вдоль всей комнаты и заканчивались в сухом мелком колодце.
Савн вернулся к противоположной стене и снова посмотрел на двери. Они похожи на...
Туннели.
Или русла.
Да, они находятся как раз там, где и должны находиться. Савн смотрел на них до тех пор, пока лампа не начала мигать, что вывело его из раздумий и напомнило о том, что у него мало времени. Савн огляделся в надежде отыскать какой-нибудь инструмент, при помощи которого можно было бы открыть дверь, но комната была пуста. Савн вспомнил, как Влад что-то говорил о ловушках и сигналах тревоги, но беспокоиться о них представлялось бессмысленным, поскольку он все равно не знал, как открыть проход.
Он подошел к стене и ударил по углублению кулаком. Раздался глухой звук - значит, за ним пустота. Савн внимательно осмотрел стену, пол и потолок.
И наконец заметил свисающую с потолка цепь, на которой лишь не хватало таблички с надписью: "Дерни за меня". А в следующее мгновение Савн увидел еще три цепочки, по одной над каждой дверью. Ну, если поразмыслить хорошенько, зачем его светлости усложнять себе доступ в собственную лабораторию?
Ну? - спросил у себя Савн. Что теперь?
Если он дернет за цепочку, дверь откроется, сработают все сигналы тревоги - и его светлость появится здесь. Моментально - ведь он, несомненно, телепортируется. И что тогда? Сможет ли Савн спастись, может быть, проплывет под водой - кто знает, что его ждет впереди? - прежде чем его светлость настигнет беглеца?
Нет, никаких шансов.
Савн подумал, а не попытаться ли еще раз войти в контакт с одним из джарегов, но тут послышались необычные приглушенные звуки: тап-тап, которые ужасно его напугали.
Он начал дико озираться, звук раздался снова.
Может быть, он наконец сумел установить связь с джарегом?

Предыдущая страница 27 Следующая страница


Атира 28

Тап-тап... тап-тап.
Савн обнаружил, что звук доносится из-за одной из дверей.
Больше Савн не колебался. Он встал перед проходом, широко расставив ноги над желобом, и взялся за цепочку. Она оказалась шершавой от ржавчины, и ему удалось крепко ее ухватить. Савн дернул.
Сначала ничего не происходило, словно механизм окончательно заржавел, но когда Савн потянул изо всех сил, цепочка неожиданно поддалась.
В тусклом свете лампы он несколько мгновений смотрел на отодвигающийся кусок стены, но потом сообразил, что происходит. Дверь перед ним распахнулась и выпустила небольшую струю воды; он увидел пару джарегов, насквозь мокрую испуганную Поли и, наконец, очень мокрого, очень бледного человека с Востока, который споткнулся и осел на пол у ног Савна.
В этот момент пол начал вибрировать, словно вес Влада оказался таким огромным, что весь особняк не выдержал и содрогнулся. Савн огляделся по сторонам, но пока ничего не происходило. Затем раздался хлопок вытесненного воздуха, и Савн увидел его светлость и убийцу-джарега, которые появились в десяти шагах от него. Его светлость показался Савну очень высоким, он вытянул вперед руки, словно хотел обнять воздух, а джарег с длинным сверкающим кинжалом в руке стоял слегка согнув колени.
Савна охватили поразительные ощущения, которые невозможно ни с чем спутать: оружие в руке джарега было, вне всякого сомнения, клинком Морганти.

ГЛАВА 17

Я выйду замуж за бандита,
За бандита выйду я,
Будем по миру гулять,
Богатые, красивые.
Эй-хо-ха, эй-хо-ха!
Шаг вперед, шажок назад

Савн схватил Поли свободной рукой и оттащил ее к стене. Влад оставался в прежнем положении, он стоял на четвереньках и смотрел на его светлость и убийцу-джарега, застывших в десяти шагах от него. Джареги заняли позиции по обе стороны от Влада, все чего-то ждали.
Потом Влад медленно поднялся на ноги. Казалось, это удалось ему с большим трудом. Но он справился. Джареги опустились к нему на плечи. Савн заметил, что в правой руке Влад держит флягу.
- Осторожно, - предупредил его светлость. - Он ранен не так сильно, как хочет показать...
- Заткнись, - прошипел джарег.
- Ну-ну, - сказал Влад, - не стоит ссориться. Это неуместно. У меня есть кое-что для тебя, Лораан. - Он сделал шаг вперед, и в воздухе что-то сверкнуло.
Поли закричала, но нож даже не задел Влада; он ударил во фляжку у него в руке. Влад усмехнулся и уронил ее.
- Ну, хорошая мысль. Превосходный бросок, Иштван.
- Благодарю, Талтош, - ответил убийца. - Я стараюсь оставаться в форме.
- Я знаю, - кивнул Влад. - Поэтому они тебя и наняли.
- Помолчи, чело... - начал его светлость.
- Совершенно верно, - перебил его джарег. - Прошу нас извинить. - Потом он повернулся к его светлости и сказал: - Парализуй его, пора кончать.
Послышался негромкий звон, и Савн заметил, что в левой руке Влада появилась длинная золотая цепь. Очевидно, его светлость тоже ее увидел, потому что он вскричал:
- Она моя!
- Да, - не стал спорить с ним Влад. - Подойди и возьми ее. - Однако в теле человека с Востока не было той силы, что содержалась в его словах; Влад пошатнулся, и его повело вперед.
Его светлость сделал шаг и поднял руки.
Повинуясь импульсу, Савн сорвал верхушку с лампы и выплеснул керосин на стену у себя за спиной. Ярко вспыхнуло пламя, но в следующее мгновение комната погрузилась в темноту. Савн сделал несколько шагов, обнаружил, что стоит в воде, и решил, что это совсем неплохо, ведь повсюду был керосин.
- С тобой все в порядке? - шепотом спросил он, и собственный голос показался ему слишком громким.
- Ты меня обжег, - прошептала в ответ Поли.
- Извини.
Почему никто не сотворил заклинание, чтобы зажечь свет? Прошли долгие секунды с тех пор, как он погасил лампу - наверняка они хотят знать, что происходит в темноте. Казалось, все застыли в неподвижности.
Ну, возможно, он ошибается: Влад способен перемещаться в пространстве бесшумно, да и убийца-джарег тоже. А его светлость волшебник; Савн знал, что существуют заклинания, которые позволяют человеку незаметно для окружающих оказаться в другом месте. Так что они все могут разгуливать по комнате, обманывая Поли и Савна.
Он собрался было закричать, но потом сообразил, что может напугать сестру.
Савн услышал слабый шум - наверное, крылья джарегов. Почти сразу же последовала ослепительная вспышка, но Савн ничего не успел заметить, лишь перед глазами поплыли синие пятна. Поли прижалась к нему, она дрожала, или дрожал он, или они оба - Савн не знал.
Он снова услышал шорох крыльев, еще ближе - и вздрогнул, хотя и понимал, что это такое. Порыв воздуха и новая вспышка. Она оказалась не такой яркой и погасла не сразу; Савн успел заметить присевшего джарега, который держал перед собой кинжал, и Влада, вновь стоящего на ногах. Человек с Востока опирался спиной о стену, меч он держал в одной руке, другой равномерно вращал золотую цепь.
Вновь зашуршали крылья, и ему показалось, что джарег висит в воздухе у него над головой. Савн затаил дыхание, понимая, что произойдет в следующий момент, - его плеча что-то коснулось, а потом он почувствовал вес джарега. Стоявший неподвижно Савн теперь и вовсе замер - разницу, которую трудно определить словами, но невозможно не заметить. Вода проникла к нему в башмаки, но он боялся пошевелиться.
- Савн, что произошло?
- Молчи, Поли.
Почему джарег уселся к нему на плечо? Должна быть причина. Джарег хочет, чтобы Савн что-то сделал? Но что? Что он может сделать? Может запаниковать - на самом деле Савн лишь с большим трудом держал себя в руках. Что еще? Если бы у него был свет, он мог бы увести отсюда Поли. Что пытается сказать джарег?
Савн почувствовал, что голова джарега замерла возле его шеи, затем джарег перескочил к нему на правую руку, в которой Савн держал пустую лампу. Савн чуть ее не уронил, а джарег вернулся к нему на плечо.
Как Влад сообразил, что может ускользнуть от преследователей, пробравшись в особняк из пещеры? Его на это толкнули отчаяние и отсутствие других возможностей или Савну действительно удалось войти в контакт с Владом? Если так, тогда...
Он попытался вернуть прежнее ощущение пустоты, потянулся в ее сердце. И обнаружил, что стоит застыв посреди жестокой невидимой схватки, не позволяющей ему сосредоточиться на колдовстве.
И тут заговорил Влад:
- Я должен поблагодарить тебя, Лораан, за отличный инструмент. Он оказался очень полезным. Тебе его недоставало?
- Не отвечай, - сказал джарег-убийца. - Он пытается тебя отвлечь. Игнорируй его.
- Он прав, - продолжал Влад. - Не обращай на меня внимания. Однако подумай о том, что твой партнер держит в руке клинок Морганти, оружие, которое может тебя уничтожить. А еще вспомни, что он убийца, убийцы очень не любят оставлять живых свидетелей. Любых свидетелей. Подумай об этом. Кстати, как вы ладили? Просто любопытно - тебе вовсе не обязательно отвечать.
Савн услышал, как негромко рассмеялся джарег-убийца.
- Брось, Талтош. Мы заключили сделку.
- Уверен, что он прекрасно знает, чего стоит сделка с такими, как ты.
- Чего ты пытаешься добиться, Талтош?
- А у тебя есть воображение, убийца?
Поли прошептала:
- Савн, когда он говорил о свидетелях, он и нас имел в виду?
Савн сглотнул. Об этом он не подумал.
Если бы у него был источник света, он мог бы выбраться из особняка, может быть, через пещеры. Похоже, погасив свет, он никому не помог.
Джарег снова ткнулся головой ему в шею, после чего еще раз перепрыгнул на правую руку, в которой Савн держал лампу. Он несколько секунд просидел на руке, после чего вернулся на плечо Савна.
Да, джарег пытается что-то ему сказать - может быть, насчет лампы? Возможно, он хочет, чтобы Савн ее зажег? Если да, то теперь это невозможно, поскольку Савн выплеснул все масло. Впрочем, подобные рассуждения слишком сложны для джарега.
Он собрался спросить: "Ты хочешь мне что-то сказать?" - но передумал, сообразив, что говорить вслух слишком опасно. Джарег снова ткнул его в шею, словно отвечая на незаданный вопрос.
Тогда Савн сформулировал предложение: "Это ответ?" - но не произнес его вслух.
Толчок. И одновременно Савну показалось, что он слышит тихий голос, звучащий где-то у него в голове:
- Да, идиот.
- Кто ты? - подумал в ответ Савн.
- Влад, идиот, - сказал ему голос.
- Как ты со мной говоришь?
- Я снял амулет, и сейчас это самое главное, не так ли?
- Извини. Что я должен сделать?
- Возьми свою сестру и уходи отсюда. Лойош тебя проводит.
- Я...
- Проклятие!
- Что?
- Лойош говорит, что не станет тебя провожать. Я...
- Не важно, Влад. Я хочу тебе помочь.
- Ты уже мне помог. Отсюда...
Яркая вспышка прервала их разговор. На сей раз Савн разглядел его светлость, который стоял с вытянутыми вперед руками всего в нескольких футах от джарега-убийцы.
- Он чуть не попал в меня, - сказал Влад. - Послушай, я не смогу долго их удерживать, мне все равно конец. Возьми сестру...
- Что происходит?
- Мне еще ни разу не приходилось видеть столько волшебства в одном месте. Они поддерживают заклинание, не позволяющее моим джарегам приблизиться. Лораан атакует меня, а убийца пытается выбрать подходящий момент, чтобы со мной покончить - идиот думает, будто я прикидываюсь, в противном случае он бы давно на меня напал, - к тому же головорезы Лораана скоро будут здесь. Так что, пожалуйста...
Послышался какой-то шум, потом Влад сказал:
- Совсем рядом.
Потом человек с Востока заговорил вслух:
- Будь осторожен, Лораан. Ты подошел к убийце. Он слишком близко.
- Заткнись, - прорычал его светлость.
- О да, ты в безопасности, пока он не доберется до меня. Однако тебе следует позаботиться о том, что будет потом. Или у тебя есть хитроумный план? Возможно, я все перепутал и ты успел придумать, как избавиться от убийцы. Жаль, что я этого не увижу.
- У тебя ничего не выйдет, человек с Востока, - заявил, его светлость. - Иштван, он в отчаянии. Возможно, он и в самом деле серьезно ранен. Давай займись им, да побыстрее. Я задействовал мощную защиту, не думаю, что он сможет тебе помешать.
- Да, - не унимался Влад. - Почему ты медлишь, Иштван? Кончай со мной, а он разберется с тобой. Почему бы тебе не попросить его разобраться со мной? Боишься потерять деньги, милорд? Конечно, нет, ведь тебе уже заплатили и ты прекрасно знаешь, что в любом случае будешь вынужден уби...
Последовала очередная вспышка, и Савн увидел, что его светлость поднял обе руки над головой. Одновременно Влад охнул.
- Влад, с тобой все в порядке?
- Я чудом ушел.
- Неужели ты ничего не можешь сделать?
- Я перестал носить отравленные, дротики, а сил на то, чтобы метнуть нож, у меня не осталось. Есть какие-нибудь идеи?
Новая вспышка озарила комнату. Убийца обходил Влада справа, но все еще не решался приблизиться. Влад переместился немного влево, продолжая вращать золотую цепь. Лойош вцепился в плечо Савна, периодически сдавливая его когтями. Савн пытался понять, что джарег хочет ему сказать. А вдруг в мозгу маленькой рептилии зародилась гениальная мысль о спасении, но джарег не в состоянии передать ее Савну? Нет, не может быть, в противном случае Лойош сказал бы Владу. Если только речь не идет о том, чего Влад не одобряет. Но почему Влад против, если это может его спасти?
Ну, очевидно, Влад не хочет, чтобы Савн сделал что-нибудь рискованное, а Лойошу наплевать. Что он придумал? Атаковать убийцу голыми руками, да еще в темноте? Вряд ли. А представить себе, что он нападет на его светлость, - немыслимо!
Ты настолько убежден, что твой барон Смолклиф неуязвим и непогрешим, что готов стоять и ждать, когда он тебя убьет, не пытаясь даже и пальцем пошевелить в свою защиту.
Влад был прав, когда говорил это, и он сказал правду про убийцу и оружие Морганти, и даже насчет того, что его светлость...
Савн даже представил себе, как джарег говорит: "Наконец ты все понял, болван". Но, поскольку он понял все только сейчас, Савн не знал, хватит ли у него мужества что-то предпринять.
Ты настолько убежден, что твой барон Смолклиф неуязвим и непогрешим, что готов стоять и ждать, когда он тебя убьет, не пытаясь даже и пальцем пошевелить в свою защиту.
Мысль была мучительной, ведь Влад сказал правду, и теперь, когда Савн знал, что может сделать, она стала мучительной вдвойне.
- Савн, не надо, - сказал Влад. - Ухода отсюда.
Савн уже его не слушал. Он опустился на колени и наполнил лампу медленно текущей водой.
- Савн!
Его сестра прошептала:
- Что ты делаешь?
- Подожди, - прошептал он в ответ. - Не шевелись.
Он встал и, держа перед собой лампу, наполненную Темной водой, стоячей и попавшей в ограниченное пространство, поспешил к тому месту, где в последний раз видел его светлость.
Когда стоячая вода оказывается в ограниченном сосуде, она может быть использована против воскресших из мертвых... Голос его светлости вывел Савна из задумчивости:
- Что такое... Иштван! Прикончи сопляка теклу для меня.
Савн почувствовал, как у него задрожали руки, но продолжал идти вперед.
- Я ничего не вижу, - ответил джарег-убийца.
- Тогда зажги свет. Быстрее! Я ничего не могу сделать, пока...
- Человек с Востока...
Его светлость сделал непристойное предположение относительно человека с Востока, к чему Савн отнесся равнодушно, продолжая двигаться вперед. Он даже не моргнул, когда помещение озарил мягкий свет; теперь Савну было все равно, что он видит его светлость, медленно отступающего назад.
Интересно, отстраненно подумал Савн, удастся ли ему пережить нападение джарега-убийцы, но его не последовало, поскольку именно в этот момент Лойош покинул его плечо.
Савн ничего не мог поделать - он невольно повернулся, чтобы посмотреть, как Лойош и его напарник одновременно атаковали убийцу. Очевидно, заклинания его светлости перестали действовать. Иштван зарычал и взмахнул клинком Морганти, стараясь достать джарегов. Он повернулся и одновременно с Савном сообразил, что подставляет спину Владу и находится в пределах досягаемости меча человека с Востока.
Он попытался резко развернуться, но опоздал. Савна передернуло, когда он увидел, как Влад, в его состоянии, сумел сделать такой резкий выпад, однако человек с Востока действовал безошибочно - острие меча вошло под левую лопатку убийцы. Одновременно Поли крикнула:
- Савн!
Влад продолжил свое движение вперед и упал лицом вниз, а убийца испустил отчаянный вопль, клинок Морганти взлетел в воздух...
...лампа выпала из руки Савна и разбилась об пол. Он обернулся и увидел, что его светлость пытается сохранить равновесие после того, как он ногой выбил лампу из руки Савна. На лице его светлости застыло выражение такого напряжения и сосредоточенности, что Савн испытал невозможное сочетание гордости и стыда от того, что сумел так сильно огорчить его светлость. Интересно, что его светлость сделает теперь, подумал он, но...
...так и не узнал. Потому что заклинание света, сотворенное убийцей, перестало действовать, и комната погрузилась в темноту. Создавалось впечатление, что близость Темной воды лишила его светлость магической силы, но он не был ранен - и сохранил способность наносить удары. Из чего следовало, что он может просто схватить Савна и задушить. Савн сделал шаг назад, но тут же получил удар такой силы, что упал на спину, сильно стукнувшись головой о каменный пол.
Он решил, что ему повезло и голова совсем не пострадала, и тут же понял, что ошибся. Его тошнило, все завертелось перед глазами, и Савн решил, что за ним пришла смерть. Но ужаснее всего было то, что его мучили сомнения: ему казалось, он заслужил смерть.
Потом у Савна возникло ощущение, что он достиг состояния, необходимого для колдовства - на сей раз случайно, ударившись головой. Ему ничего не нужно было делать, он испытывал очень приятные чувства, когда летел сквозь стены, кувыркаясь в воздухе, точно лишившийся телесной оболочки джарег. С его собственным телом происходили ужасные вещи, но теперь это не имело значения. Он мог...
Над ним возвышался его светлость, с ужасающей ухмылкой на устах, готовый раздавить Савна, точно насекомое. Я не насекомое, вскричал Савн голосом, которого никто не мог слышать, и в бессильной ярости полетел прямо на его светлость, бросая ему вызов и дожидаясь того момента, когда его сознание померкнет и он уснет вечным сном.
Савн почувствовал, как что-то ломается... его тело. Не важно, подумал он. Он надеялся, что Владу удастся выжить, но не видел...

* * *

...он ничего не видел, потому что в комнате было темно, а его мысли начали путаться, тускнеть, разбегаться в разные стороны.
Он просил невозможного.
Не физически невозможного; злое существо вертелось прямо перед ней, и выхватить его из воздуха не представляло никаких проблем, даже в полнейшей тьме. Она чувствовала, куда оно движется. Но это все равно было невозможно. Коснуться такого...
Но ее самец настаивал. Он говорил, что, если она не сделает того, что он просит, Кормилец умрет. Она не понимала, как такое может произойти и почему она должна это сделать именно сейчас, когда злое существо достигло высшей точки и начало падать на землю.
Она не понимала, что оно такое, но ненавидела даже мысль о том, чтобы к нему приблизиться. Еще никогда ее ненависть не была так сильна. Неужели он не понимает, что...
И ее самец сказал, что больше нельзя медлить, она должна поймать злое существо сейчас, потому что воскресший из мертвых мягкий убьет Кормильца, но даже если и нет, разве она не слышит шаги других мягких, которые вот-вот придут сюда? Она должна верить ему, сказал он, - они нам не друзья.
А что дальше, когда она поймает злое существо? Однако она сделала то, о чем просил самец, - схватила его в воздухе, уцепилась ногами за ту часть, где кость, стараясь держаться как можно дальше от металлического клыка, и...
Значит, вот что она должна сделать? А как?
Другой мягкий, с которым Кормилец проводил так много времени, тот, что его спас, был где-то совсем рядом, но она его не видела.

Предыдущая страница 28 Следующая страница


29 стивен браст

Ее самец его чувствует? Настолько хорошо, что знает, где находится его рука? Чтобы показать ей... О, тогда ладно.
И он повел ее, и она пошла туда, куда он просил, и в нужный момент выпустила злую вещь так, что она упала в руку того мягкого, который спас Кормильца, - хотя ей показалось странным, что совершивший доброе дело может воспользоваться такой ужасной вещью. Зачем она ему?
Хотя она и не видела ничего, ей удалось понять, что мягкий будет с ней делать, - он погрузил ее в бок другого мягкого, воскресшего из мертвых, который находился сверху, старясь его задушить.
Странно, что оба они кричали - сначала первый, которого ударили злой вещью, а потом тот, что нанес удар, и оба кричали там, где она слышала разумом, и их крики продолжались довольно долго.
На самом деле разум того, кто остался жив, продолжал кричать даже после того, как перестал кричать его голос. Он кричал и кричал, даже когда Кормилец зажег слабый свет и собрал их всех вместе далеко от того места, где в темной пещере остались лежать злая вещь и два тела.

ЭПИЛОГ

Менестрель бросила на человека с Востока взгляд, полный отвращения и презрения. Но его это не слишком обеспокоило; очевидно, он привык к подобным вещам. Однако он избегал смотреть на сидящую у костра девушку, держащую за руку брата. Два джарега с довольным видом устроились на плечах человека с Востока, теперь их ничто не тревожило - вероятно, их разум рептилии пришел к выводу, что кризис преодолен. Они успели доесть остатки зажаренного на костре атиры.
- Ну? - осведомилась Сара.
- Я рад, что ты сюда добралась.
- Твои джареги - хорошие проводники, - заявила Сара. - Я сразу поняла, чего они хотят.
- Я так и подумал. Спасибо, что пришла.
- Пожалуйста, - ответила она и повторила: - Ну?
- Что - ну? Тебя интересует мое здоровье? Мне стало намного легче дышать, по сравнению с тем, что было три дня назад.
- Меня не интересует твое здоровье. Я спрашиваю о нем.
Очевидно, Влад прекрасно понимал, о ком говорит Сара.
Савн сидел и смотрел в огонь, не обращая внимания на их разговор, да и на все остальное, что происходило вокруг него.
- Со здоровьем у него все в порядке. Но, как видишь...
- Да. Я вижу.
- Наверное, за мной охотятся как за похитителем детей.
- Среди прочего. Староста городка обратился за помощью к Империи и произносит напыщенные речи о необходимости организовать на тебя охоту. Он готов заглянуть за каждое дерево, перевернуть каждый камень. А их родители ужасно мучаются, им кажется, что ты убил детей или использовал для своих восточных ритуалов. Я не знаю, почему я не призвала...
- Кого не призвала? Джарегов? Уже было.
- Да, пожалуй, ты прав. Они нашли тело рядом с трупом его светлости. А еще там оказался местный лекарь.
- Ваг? В самом деле? Он мертв?
- Нет, едва жив. Ты с ним поработал?
- Что?
Она посмотрела ему в глаза, пытаясь понять, не лжет ли он. Потом пожала плечами:
- Его пытали.
- Понятно. Нет, полагаю, это дело рук Лораана и убийцы. Теперь все встало на свои места - вот каким образом они меня нашли.
- Ну, он выживет. Ваг утверждает, что его вылечил Савн. Мальчик станет хорошим лекарем, если оправится от пережитых потрясений.
- Да, если оправится.
Поли бросила на него свирепый взгляд. Сара догадалась, что за два дня, прошедших после смерти барона Смолклифа, девушка почти не разговаривала с Владом.
- Значит, Лораан и джарег тебя нашли, - сказала Сара. - Как тебе удалось с ними расправиться?
- Все сделал он.
Сара посмотрела на юношу-теклу.
- Он сделал?
- Да. Он нейтрализовал волшебство Лораана, помог отвлечь убийцу и в конце концов убил Лораана.
- Я тебе не верю.
- А мне все равно.
Сара пожевала губу.
- Что с ним произошло?
- Я не могу сказать наверняка. Полагаю, все дело в том, что он держал в руках и применил клинок Морганти. Кроме того, перед этим он довольно сильно ударился головой, а кончилось тем, что он убил своего лорда. Он пришел в себя только после того, как я телепортировал нас оттуда, посмотрел на свою руку, укусил ее, закричал и с тех пор не произнес ни одного слова.
Менестрель молча кивнула.
- Он делает то, что ему говорят, даже ест и поддерживает свое тело в чистоте.
- И все?
- Да.
- Что ты собираешься делать?
- Я намерен продолжить свое путешествие. Стыдно разрешить местным жителям прикончить меня после того, как мне удалось спастись от Лораана и джарега.
- И ты хочешь, чтобы я проследила за возвращением мальчика и его сестры домой?
- Нет, только сестры.
- В каком смысле?
- Сама подумай. Мальчика видели со мной, друзья пытались его избить, все сообразят, что он участвовал в убийстве его светлости, которого здесь любили - что весьма удивительно для воскресшего из мертвых ублюдка. Какая жизнь его здесь ждет?
- О чем ты говоришь?
- Я говорю о том, что он несколько раз спас мне жизнь, а в качестве награды испытал такой шок, что тронулся умом.
- А чем ты можешь ему помочь?
- Я могу попытаться его вылечить и буду оберегать от опасности.
- Ты собираешься скитаться, прятаться от джарегов и таскать за собой мальчика?
- Да. Во всяком случае, до тех пор, пока он не поправится. В конце концов, он уже никогда не будет ребенком. Он сам решит, как ему жить дальше.
- А почему ты думаешь, что он не будет тебя ненавидеть?
- Будет, наверное.
- А почему ты считаешь, что сумеешь его вылечить?
Влад пожал плечами:
- У меня есть кое-какие идеи. Я их испробую. А если у меня ничего не получится, я знаю нужных людей.
- Значит, ты намерен забрать его от семьи...
- Верно. Пока он не исцелится. А дальше... он сам решит.
Сара долго смотрела на него, а потом взорвалась:
- Ты сошел с ума!
- Нет, просто я его должник. И намерен заплатить по счету.
- Я...
- Ты можешь довести девушку домой и объяснить, что я намерен сделать.
- Они никогда не согласятся. Выследят тебя и убьют.
- Как? Я уже больше двух лет вожу джарегов за нос. Неужели я не сумею ускользнуть от нескольких крестьян, чтобы дождаться, пока мальчик поправится.
Сара повернулась и взглянула на Савна, пристально смотревшего в огонь, и Поли, которая не сводила с брата покрасневших глаз.
- Поли, а ты что думаешь? - спросила Сара.
- Я не знаю, - тихо ответила девушка. - Но он сделал это с Савном, значит, он должен его вылечить, а потом привести обратно.
- Да, я тоже так считаю, - кивнул Влад.
- Неужели ты не понимаешь, - медленно проговорила Сара, - что скитания с мальчиком сделают тебя в десять - в сто раз уязвимее?
- Понимаю.
- Постарайся вылечить его побыстрее, - сказала Сара.
- Я постараюсь.
- У тебя достаточно припасов для путешествия?
- У меня есть золото, и я могу телепортироваться и умею воровать.
Сара покачала головой. Влад встал и протянул руку:
- Савн, пойдем.
Мальчик послушно встал, и Сара заглянула в его глаза. Они показались ей пустыми.
- Ты действительно можешь исцелить его разум? - спросила она.
- Так или иначе, - ответил Влад, - но я ему помогу.
Поли встала и обняла брата, но он этого даже не заметил.
Она отступила на шаг, бросила на Влада взгляд, который не поддается описанию, подошла к Саре и кивнула.
- Я не знаю, что сказать тебе, человек с Востока, - заявила Сара.
- Пожелай мне удачи.
- Да. Удачи тебе.
- Благодарю.
Влад взял юношу за руку и повел его в лес. Он шел медленно, вероятно, его все еще беспокоили ранения. Сара обняла девушку за плечи, и Поли не стала вырываться. Они смотрели вслед двум уходящим людям и двум джарегам до тех пор, пока те не скрылись из виду.
- Удачи вам, - прошептала Сара. Потом она повернулась к девушке.
- Пойдем, - сказала Сара. - Я отведу тебя домой. Начинается праздник сбора урожая, и одни только боги знают, какие звери живут в лесу.
Девушка ничего не ответила, только крепко сжала руку Сары.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 6)
  • ГЛАВА 5 (Страница 8)
  • ГЛАВА 6 (Страница 10)
  • ГЛАВА 7 (Страница 12)
  • ГЛАВА 8 (Страница 13)
  • ГЛАВА 9 (Страница 14)
  • ГЛАВА 10 (Страница 15)
  • ГЛАВА 11 (Страница 17)
  • ГЛАВА 12 (Страница 19)
  • ГЛАВА 13 (Страница 20)
  • ГЛАВА 14 (Страница 22)
  • ГЛАВА 15 (Страница 24)
  • ГЛАВА 16 (Страница 26)
  • ГЛАВА 17 (Страница 28)
  • ЭПИЛОГ (Страница 29)


Стивен Браст - Атира

Стивен Браст

Атира

Цикл: "Влад Талтош" - 7

 Читать книгу

Аннотация

Говорят — могущественные дженойны, создавшие мир Драгейры, ушли из сотворенного ими мира много тысячелетий назад.Демиурги — ушли. Драгейра — осталась.Остался мир, в коем ЛЮДЬМИ зовут себя две расы.Одна из них — и вправду люди . Обычные люди. Люди, создавшие свое государство далеко на Востоке — вне пределов великой Драгейрианской Империи, где обитают ЛЮДИ иные. Те, кого называют ЭЛЬФАМИ. Те, что живут Семнадцатью Домами, названными именами... о нет, не животных даже, но — странных магических существ, чьи волшебные свойства, так ли, иначе ли, передаются членам Домов.Многие, многие Дома закрыты для выходцев с Востока раз и навеки. Но — есть и иные, в которые людям вступать возможно.И самый сильный средь них — Дом Джарега — гильдия преступников мира Драгейра.Но — есть, есть в мире Драгейры еще и дома иные.Дома, войти в которые — ТРУДНО. Даже молодому убийце из Дома Джарега — гильдии преступников, — привычному к смертельно опасным приключениям.Однако что значит опасность для выходца с Востока Влада Талтоша — убийцы-наемника, для коего открылись некогда даже врата Дома Дракона?Только — новый подвиг. Только — новое деяние...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


стивен браст - Биография

стивен браст

На основную страницу

Биография

Стивен Браст американский писатель-фантаст родился 23 ноября 1955 года. Браст - американец венгерского происхождения о чем (что вообще-то для Америки нетипично) никогда не забывает и серьезно занимается изучением венгерской культуры. За свою жизнь он успел поработать системным программистом, изучить карате, фехтование и стрельбу из пистолета, а первый свой роман написал в начале 80-х годов, практически случайно.

"Я только что потерял свою работу программистом, - говорит об этом Стивен, - и моя жена сказала: "Почему бы тебе на взять шестимесячный перерыв и не на написать книгу?". Я так и сделал".

Эта книга, назвавшаяся "Джарег" [Jhareg] была издана в 1983 году и открыла цикл о Драйгере [Dragaera]. Драйгера - фэнтезийный мир, придуманный Стивеном Брастом. В этом мире люди создали свое государство на Востоке, а на Западе властвует странная Драйгерианская Империя, где живут драйгериане, которых люди с востока порой называют эльфами. В настоящее время в цикл входят две серии: о Владе Талтоше, наемном убийце, и о Гвардии Феникса. Если в первой Стивен Браст отдает должное своему любимому писателю Роджеру Желязны (творчество которого, по признанию Браста сильно повлияло на его собственное), то во второй он пародирует другого любимого писателя - Александра Дюма и роман "Три мушкетера".

Кроме цикла о Драйгере Браст автор нескольких рассказов и независимых книг, некоторые из которых были написаны в им соавторстве с такими писателями, как Эмма Булл и Мэган Линдхольм (Megan Lindholm), известной в России по фэнтезийной тетралогии "Пой вместе с ветром", а также пишущей романы под псевдонимом Робин Хобб.

Успехи Стивена Браста на литературном поприще не остались без внимания: ко второй книге писателя - [To Reign in Hell], вышедшей в 1984 году, согласился написать предисловие Роджер Желязны и еще - Браст некоторое время занимал почетную должность вице-президента Minnesota Science Fiction Society.

Довольно долго Стивен Браст проживал в Минниаполисе, в большом "викторианском" доме со своей женой Рин, сыном Корвином и дочерьми-близнецами - Алиерой и Кэролин, но не так давно переехал в Лас-Вегас. "Мне нужно было убраться из дома - дома в Миннесоте, - объясняет он, - потому что моя социальная жизнь достигла той точки, когда начала мешать работе. Я тратил слишком много времени на времяпрепровождение с другими людьми. В Вегасе же я не только никого не знаю, но к тому же здесь нечего делать; ничего для меня интересного, кроме разве что редких партий в покер. Это действительно хорошее место чтобы работать, если, конечно, я смогу справиться с финансовыми расходами".

Помимо всего прочего ему нравиться музыка, скотч, кофе и - изредка - партия-другая в покер. Музыка занимает в жизни Браста особое место - он играет на барабане, банджо, гитаре и с удовольствием выступает с такими группами, как "Cats Laughing" и "Morrigan". Он также является автором сольной записи "A Rose For Iconoclastes" (в этом названии прослеживается явная отсылка к хорошо известной повести Роджера Желязны "Роза для Экклезиаста").