Стив Перри - Люди в черном

1 Стив Перри

"Разговаривая со старшим офицером, не крути ему пуговицу".
Устав для интеллигента в армии.
"...я когда-нибудь говорил тебе, что Вьетнамская война началась только из-за того, что Говард Хьюз проспорил Аристотелю Онассису?"
Джерри Флетчер, редактор фэнзина "Теория заговора"

Глава 1

Звезды, звезды, звезды... Манящие, неожиданно близкие: протяни руку - и достанешь. Такие звезды можно увидеть только летом и только в южных широтах. Мириады звезд на черном небосводе, бесчисленные жемчужины, напоенные собственным светом, искристый, переливчатый бисер, разбросанный по бескрайнему полю... Одни горят не затухая, другие мерцают, тускнея на глазах и вновь наливаясь серебристым сиянием. А некоторые движутся по небосводу, и это зрелище пробуждает в людях самые невероятные предположения, самые дерзкие мечты. И лишь немного погодя люди начинают понимать, что движущиеся звезды - вовсе не звезды, а насекомые, крылья которых сверкают в звездном свете. Но очарование ночи слишком велико, чтобы так просто от него избавиться. И потому люди представляют этих насекомых посланцами иных миров, несущими Земле радость и покой. В такую ночь они не хотят, да и просто не могут поверить тому, что среди звезд таится зло...

***

- Я слишком стар для этой работы!
Последовал глухой шлепок. Пожилой седовласый мужчина, сидевший на переднем сиденье черного "форда", отнял от щеки ладонь, на которой красовалось бурое пятно - все, что осталось от очередного москита. Стояла ночь, однако летом в южном Техасе жарко в любое время суток, поэтому окна машины были открыты, на радость москитам и прочим кровопийцам, тучей вившимся над автомобилем. "Форд" притаился чуть в стороне от шоссе, убегавшем из Штатов в Мексику, на каменистом пригорке, под усыпанным звездами июньским небом.
- Вовсе нет, - возразил второй мужчина, лет на десять-пятнадцать помоложе, сидевший за рулем. - Чем старше вино, тем оно лучше.
Пожилой покачал головой, пригладил аккуратно подстриженные седые усы, придававшие ему благообразный вид, - этакий допотопный английский джентльмен, любящий муж и заботливый отец.
- Приличные люди этим на жизнь не зарабатывают. - Он снова хлопнул себя по щеке, с отвращением поглядел на пятно на ладони, затем вытер руку о панель.
Девяносто пять человек из сотни вытерли бы руку о штанину. Но если учесть, во что джентльмен был одет... Лишь тот, кому глубоко плевать на свой внешний вид, позволит себе столь неучтиво обойтись с таким нарядом: строгий черный костюм, ослепительно-белая рубашка, узкий черный галстук. Второй мужчина, черноволосый, с резкими чертами, чисто выбритый, был одет точно так же. Оба словно собирались на деловую встречу или торжественный прием и исключительно по недоразумению оказались среди ночи в техасской пустыне.
- Согласен, Ди, - работенка грязная, но кто-то же должен ее делать, - отозвался напарник, с вожделением поглядывая на пачку сигарет, уютно пристроившуюся на приборной доске.
С сигаретой и время летит быстрее. Да вот беда - курить нельзя: неровен час, заметят огонек или учуют аромат. В здешних краях запах разносится далеко окрест. Одно слово - засада.
- Тоже мне, Джон Уэйн, - фыркнул пожилой. - Ты еще скажи, что мужчина должен делать то, что положено мужчине.
Напарник закатил глаза, изображая предсмертную агонию.
- Ты, конечно, можешь... Есть. Вот и дождались.
Вдалеке замерцали огни - по шоссе катил одинокий автомобиль.
- Наконец-то! - воскликнул Ди. - Кей, заводи!
- Успеем, - лениво отозвался напарник.
Он повернул ключ в замке зажигания. Двигатель "форда" глухо заурчал, причем звук был неожиданно низким, более утробным, что ли, чем у обычного фордовского движка.
Между тем на шоссе, в непосредственной близости от того пригорка, на котором застыл "форд", разом вспыхнула добрая дюжина фар. Их свет выхватил из ночного мрака машины, перегородившие дорогу. Присмотревшись, можно было различить на дверцах эмблему INS - Службы иммиграции и натурализации. В Техасе этих ребят называли просто - La Migra.
Бдят, заступники, охраняют рубежи. Им и невдомек, бедолагам, что не те рубежи они хранят.
Автомобиль, приближавшийся со стороны Мексики, - белый фургон, весь в дорожной пыли, - сначала притормозил, а затем, по недвусмысленному жесту одного из патрульных, остановился перед шеренгой полицейских машин.
Кей покосился на Ди.
- По коням, партнер?
- Когда-нибудь, - проворчал Ди, - мне осточертеют твои шуточки. Тогда узнаешь на своей шкуре, что бывает, когда хороший становится злым.
- Злым не злым, а вот нервным - точно, - хмыкнул Кей и вдавил в пол педаль газа.
"Форд" спрыгнул с пригорка и рванулся к шоссе.
Услышав рокот двигателя, патрульные насторожились. Некоторые потянулись к кобурам. Забеспокоились и мексиканцы, выстроившиеся у фургона и покорно ожидавшие, пока полицейские закончат досмотр и отправят их восвояси. На снисхождение они явно не рассчитывали: чего уж там, попались так попались.
"Форд" мягко затормозил. Синхронно распахнулись дверцы. В свете фар блеснули лакированные черные ботинки. Ди с Кеем выбрались наружу.
- Добрый вечер, джентльмены, - поздоровался Кей. - Все в порядке, ребята, - прибавил он, обращаясь к патрульным. - Вы свободны, мы сами этим займемся.
Вперед шагнул один из патрульных - парень лет тридцати, с открытым глуповатым лицом.
- Агент Джейнс, - представился он. - Кто вы такие, черт побери, и по какому праву здесь распоряжаетесь?
- Шестой отдел, - отрезал Кей. Джейнс недоуменно воззрился на него:
- Я никогда не слышал о Шестом отделе.
- Неужели? Скажи, сынок, только честно, ты давно заглядывал в штатное расписание? Шестой отдел контролирует деятельность полевых агентов.
- Но меня никто не предупреждал...
- Сам прикинь, сынок, что это за проверка, о которой известно заранее? Отойди-ка в сторонку, нам нужно потолковать с задержанными.
Как правило, подобный напор достигает цели: люди тушуются, не найдя что возразить, и беспрекословно подчиняются распоряжениям представителей какого угодно отдела. Джейнс тоже не устоял - сник, утратил гонор и, бормоча что-то под нос, отступил к фургону.
Кей повернулся к Ди, стоявшему поодаль.
- Что скажешь?
Тот внимательно оглядел мексиканцев, сбившихся в кучку.
- Похоже, придется действовать по старинке.
Кей утвердительно кивнул и подошел к первому нарушителю - мужчине в джинсах и футболке.
- Que раза, amigo, como se llama? (Как делишки, приятель? Как тебя зовут?) - Мигель, - ответил мексиканец.
Кей с улыбкой повернулся к пожилой женщине, испуганно глядевшей на патрульных.
- No se preocupe, abuela. Bien-venida a los Estados Unidos. (Не волнуйтесь, мамаша. Добро пожаловать в Соединенные Штаты.) Продолжая говорить по-испански, он переходил от одного задержанного к другому. Вы откуда? Как вас зовут? Куда направляетесь?
Последний из мексиканцев, мужчина в грязном, истрепанном пончо, подозрительно смахивал на полоумного. К его лицу словно приклеилась жизнерадостная улыбка. Кей обернулся и вопросительно посмотрел на Ди. Тот кивнул.
- Приятель, ты не против, если я дам тебе по роже? - по-испански спросил Кей у нарушителя в пончо.
Мексиканец заулыбался шире прежнего.
- Похоже, ты ни хрена не понял из того, что я сказал.
Мужчина в пончо обрадованно закивал.
Прочие мексиканцы бросали на своего спутника косые взгляды, одна женщина украдкой перекрестилась.
- А вот и наша рыбка, - пробормотал Кей, быстро переглянувшись с Ди. - Так, - прибавил он по-испански, - этот останется с нами, а все остальные свободны. Забирайтесь в фургон и валите отсюда.
- То есть как это валите?! - воскликнул агент Джейнс. - Вы не имеете права!
- Сынок, прав у меня столько, что тебе и в страшном сне не приснится. Шестой отдел проводит специальную операцию, и если ты попытаешься воспрепятствовать, то следующие пять лет проведешь на Колыме в рамках обмена опытом с русскими коллегами. Усвоил?
Даже в свете фар было видно, что Джейнс спал с лица.
Великое дело - напор и уверенность. Люди всегда готовы подчиниться тому, кто ведет себя как начальник.
Мексиканцы гурьбой кинулись к фургону. Агенты INS сгрудились возле своих машин, вполголоса что-то обсуждая и злобно поглядывая на людей в черном.
- Пошли, амиго, потолкуем, - сказал Кей обладателю пончо. - Думаю, нам есть о чем поговорить.
Ди взял задержанного под локоть и развернул лицом к кактусам, силуэты которых проступали из темноты справа от шоссе. Мужчина покорно двинулся в ту сторону. Ди с Кеем не отставали ни на шаг.
За кактусами уходил в темноту неглубокий овраг. В полном молчании все трое спустились вниз. На дне овражка Кей притормозил и положил руку на плечо задержанному.
- Приятель, тебе не жарко в твоей хламиде?
С этими словами он вынул из кармана небольшой металлический брусок и нажал на невидимую кнопку. С негромким гудением из торца бруска вырвался светло-зеленый луч, сантиметров двадцать длиной. Одним движением Кей лучом распорол пончо на груди мексиканца, от ворота до подола. Раздался такой звук, будто кто-то расстегивал "молнию". Пончо упало на землю - вместе с плотью.
В происходящем было что-то от кошмара. Там, где только что стоял хихикающий нарушитель, застыло жуткое существо ростом под два с половиной метра, сильнее всего смахивавшее на вставшего на дыбы крокодила, но без хвоста, со щупальцами и тремя глазами на жирных, точно немецкие сардельки, глазных усиках. В щупальцах чудовище сжимало металлический стержень с насаженными на него человеческой головой и механизмом по его управлению - все, что осталось от "мексиканца". Голова продолжала улыбаться и кивать в такт шевелению щупалец кукловода.
Кей, которого ничуть не смутила эта метаморфоза, прицокнул языком - похоже, он увидел то, что и ожидал увидеть.
- Майки! Когда же тебя успели выпустить из тюрьмы?
Существо произнесло нечленораздельную фразу - его голос напоминал нечто среднее между довольным шипением ящерицы, откушавшей мотылька, и жужжанием растревоженного осиного роя.
- Вот как? - усмехнулся Кей. - Значит, ты теперь политический беженец? Ну-ну... Не валяй дурака, Майки, я же не вчера родился.
- Тебе известно, сколько статей Кодекса ты нарушил? - поинтересовался Ди.
Существо жалобно застонало.
- Посчитаем. - И Ди принялся загибать пальцы:
- Попытка незаконного проникновения на территорию Соединенных Штатов, отсутствие необходимых документов и визы, невыплата установленных сумм... Я мог бы перечислять до утра. Ах, Майки, Майки Ты влип, дружок, и влип крепко.
- Оплошал ты, приятель, - снова вступил в разговор Кей. - Уж транслятором-то мог бы обзавестись. Все лучше, чем стоять да ушами хлопать.
Существо что-то промямлило.
- Майки! - укоризненно проговорил Кей. - И тебе не стыдно? Ты же нас оскорбляешь. Если ко всем твоим прегрешениям прибавить еще попытку подкупа должностных лиц...
Майки понурился.
- Ладно, давай сюда голову, и пошли. Процедуру ты знаешь.
- Господи Боже! - воскликнул кто-то сдавленным голосом.
Ди с Кеем разом обернулись. Майки резко выгнул один из глазных усиков.
На краю склона замер с разинутым ртом агент Джейнс.
- Черт! - пробормотал Кей.

Глава 2

Не воспользоваться сложившимся моментом было бы глупо. И Майки понесло по извечному принципу мелких авантюристов: "Если есть хоть малейшая возможность, беги, малыш, беги!" Как бы то ни было, кроткий, несмотря на свою устрашающую наружность, инопланетянин мгновенно преобразился.
Кея обдало ужасающим зловонием, когда Майки оскалил пасть, продемонстрировав весьма внушительные клыки, которые наверняка легко откусили бы не только палец, но и руку целиком. Из плеч и бедер инопланетного гостя выметнулись многочисленные извивающиеся щупальца. Оттолкнув Ди с такой силой, что тот повалился наземь, Майки развернулся и с яростным ревом бросилса к агенту Джейнсу. La Migra, выпучив глаза, глядел на мчащееся на него чудовище. Пальцы Джейнса слепо шарили у пояса в поисках кобуры.
- Майки, стой! - крикнул Кей.
Инопланетянин и не подумал подчиниться. Что с ним? Насколько помнил Кей, никогда раньше Майки не вел себя сколько-нибудь агрессивно.
Ди приподнялся и, бормоча под нос ругательства, остервенело выуживал парализатор из кобуры.
Джейнс, не в силах сдвинуться с места, истошно завопил. Майки зарычал в ответ, и этот рев, приближавшийся по эффектности к звуку сверхзвукового лайнера, легко поглотил вопль Джейнса.
- Стреляй, Ди! Стреляй!
Ди продолжал возиться с парализатором...
Тогда Кей выхватил из кобуры под пиджаком свой "львиный зев", прицелился, прижал палец к спусковому крючку... Дурак Джейнс! Глупый любопытный дурак!.. Время замерло, словно в кино: Ди, по-прежнему лежащий на земле, Майки, на всех парах несущийся к горе-агенту, воющий Джейнс, окостеневший от ужаса и даже не пытающийся расстегнуть кобуру, сам Кей с пистолетом в руке - все на миг застыли в неподвижности, как если бы кто-то остановил фильм, поймав впечатляющий кадр.
Но вот наваждение минуло. Майки преодолел последние несколько ярдов, отделявшие его от склона, подобрался - и прыгнул.
Кей выстрелил.
В Майки словно ударила молния. Инопланетянина разнесло на мелкие кусочки. В воздухе повисла густая водянистая завеса.
Кей выдохнул и только сейчас сообразил, что невольно затаил дыхание. Еще бы чуть-чуть, и прости-прощай агент Джейнс... Прежде чем сунуть пистолет обратно в кобуру, он оглянулся. С кактусов капала на землю синеватая слизь - черт! Бедный Майки... Одного идиота спасли. Зато еще пара десятков небось уже повыскакивали из своих машин и с винтовками наперевес бегут к оврагу.
Ну что за глупость?!
Ди медленно встал и, покачав головой, сунул парализатор в боковой карман пиджака.
Агент Джейнс на негнущихся ногах спустился по склону и заковылял в направлении Кея. Его лицо, шляпа и рубашка были заляпаны той же синей слизью, и выглядел он как герой из романа Дюма - тот самый, которого парижская чернь искупала в бочке с краской.
- Эт... - выдавил он. - Эт...
- Это был? - услужливо подсказал Кей.
- Не... Не... Не ч...
- Не человек? - докончил Кей. - Совершенно верно. Послушай, сынок, ты весь в потрохах. - Он достал из кармана носовой платок и провел им по лицу Джейнса, стирая бренные останки Майки. - Вообще-то тебе не помешало бы умыться.
Прочие агенты INS скатились по склону оврага подобно селевому потоку. Они плотным кольцом окружили Кея с Джейнсом и, перебивая друг друга, разразились градом вопросов.
- Что за чертовщина тут творится?!
- Агент Джейнс, с вами все в порядке?
- Хренотень!
- Спокойнее, ребята, - начальственным тоном произнес Кей. - Спокойнее. Ситуация под контролем. Расслабьтесь. Если сочтете нужным уделить мне минутку внимания, я все вам объясню.
В отличие от Джейнса, который еще не оправился от испуга и, похоже, слабо воспринимал окружающее, остальные агенты заметили и водянистую завесу в воздухе, и слизь на кактусах. Ну что ж, пора объясниться...
Кей смахнул со щеки капли синего тумана. Бедный Майки, и оплакать-то его некому, и похоронить толком не похоронят. Вместо похорон, пускай даже самых скромных, ему обеспечена "зачистка", после которой не останется ни единого напоминания об инопланетянине. Кстати о зачистке. Кей посмотрел на часы. Где же, черт побери, "мусорщики"?
Тут, словно в ответ на не заданный вслух вопрос, с шоссе донесся рокот двигателя.
- Явились наконец, - проворчал Кей.
- Эй, мистер, - проговорил один из агентов, дрожащей рукой нацеливая на Кея свою винтовку. - Выкладывай все начистоту. Я никогда не слышал о Шестом отделе!
- Позвольте? - И Кей, памятуя о том, что нервы у агентов на пределе, медленно запустил руку во внутренний карман пиджака и так же медленно вынул нейролизатор. Агенты озадаченно уставились на приборчик. Своим внешним видом нейролизатор вряд ли мог внушить им какие-либо опасения, поскольку выглядела эта штуковина точь-в-точь как карманный диктофон, только с красной лампочкой на конце. Кей вновь посмотрел на часы, несколько раз нажал на кнопку на панели нейролизатора, корректируя параметры. Не беда, если уборочной команде придется поспешить. По крайней мере, научатся приезжать вовремя.
- Что это за дрянь? - спросил тот же самый агент.
- Кто, Майки? Вам ничего не скажет... Ах, простите, вы об этом? - Кей поглядел на приборчик у себя в руке. - Это нейролизатор. Подарок от друзей, живущих.., гм.., довольно далеко отсюда. Красный огонек настраивается на слабые токи вашего мозга и выборочно стирает воспоминания.
- Вы о чем толкуете, мистер? - недоуменно справился другой агент.
Рокот автомобильного двигателя стих. Хлопнула дверца, послышался топот ног. Некоторые из агентов обернулись.
На краю оврага показались "мусорщики" - шестеро мужчин в черных костюмах, белых рубашках с черными галстуками и, несмотря на ночь, в черных солнцезащитных очках. Поверх костюмов были наброшены прозрачные плащи. В руках все шестеро сжимали огнеметы.
- Пройдитесь по периметру, - распорядился Кей. - Основные метки - в шестидесяти и восьмидесяти метрах отсюда. Приступайте.
Огнеметы изрыгнули струи пламени, жадно накинувшегося на кактусы.
- Мистер, - проговорил Джейнс, слегка пришедший в себя, - если вы сию секунду не объясните, что здесь творится, я вам надеру задницу.
- Не тужься, сынок. У тебя вряд ли получится.
- Да кто вы такой, черт возьми?
- Я? Всего лишь плод твоего воображения.
С этими словами Кей отлаженным движением нацепил на нос черные очки. Стоявший поодаль Ди сделал то же самое.
- Смотрите сюда. - Кей взмахнул нейролизатором.
Все без исключения агенты вытаращились на приборчик. Да, что ни говори, а любопытство - порок, к тому же еще и неискоренимый. Вот он, вроде бы лучший друг, а на деле - главный враг рода человеческого.
Кей нажал на кнопку. Последовала ослепительно яркая вспышка.
Между тем "мусорщики" закончили свою работу, отнесли в машину огнеметы и вернулись с огнетушителями. Кей вынужден был признать, что при необходимости уборочная команда может уложиться в минимальный лимит времени.
Так, агенты вот-вот очнутся.
- А? - Джейнс ошарашенно покрутил головой. - Что случилось?
- Отличный вопрос, сынок. Вам повезло, что никто не пострадал при взрыве.
- При взрыве? При каком взрыве?
Мусорщики принялись заливать горящие кактусы пеной из огнетушителей.
- Обернись, умник, - посоветовал Кей. - Рванул подземный газовый карман. В другой раз гляди, куда палишь. На твоем месте я бы сходил к психоаналитику, проверился - на всякий случай.

***

Когда агенты INS уехали и "мусорщики" тоже отбыли, Кей присоединился к Ди, сидевшему на камне под сенью кактусов. Вся поза Ди выражала уныние, даже усы обвисли. Когда Кей присел рядом, он тяжело вздохнул.
- Прости, я тебя подвел.
- Бывает, - отмахнулся Кей.
- Со мной такое впервые... Поверишь ли, пальцы не слушались... - Губы Ди дрогнули. - Возраст берет свое.
Кей промолчал.
Ди поднял голову и посмотрел на небо.
- Какие они красивые, правда?
- Кто?
- Звезды. Жаль, что нам обычно некогда их разглядывать.
- Да, жаль, - согласился Кей. Некоторое время оба хранили молчание. Потом Ди со вздохом произнес:
- Я буду скучать по нашей работе.

1 Следующая страница


Люди в черном 2

Кей искоса поглядел на напарника, надел черные очки и достал из кармана нейролизатор.
- Нет, Ди, - тихо сказал он. - Не будешь.
И нажал на кнопку.

Глава 3

Младший детектив Джеймс Эдвардс преследовал подозреваемого, и с каждым шагом, с каждым прыжком его раздражение росло в геометрической прогрессии. В конце концов, он не марафонец и даже не стайер, чтобы пробежать половину Нью-Йорка. Двое других полицейских - жирные увальни - давным-давно остались позади, затерялись где-то в лабиринте улиц. А подозреваемый, похоже, не ведал усталости.
Вон как чешет, только пятки мелькают. А с виду просто хиляк; и откуда у него только силы берутся? Может, "травки" курнул, вот и возомнил себя чемпионом всех времен и народов. Или амфетаминов нажрался, а то и чего похлеще... Ну да ладно, все равно не уйдет. И не таких прытких догоняли.
Позади остался шестой по счету квартал. Эдвардс в очередной раз порадовался тому, что он в цивильном, а не в форме, и что на ногах у него вовсе не форменные ботинки, а кроссовки, и классные, не какой-нибудь занюханный "Адидас" - настоящие "найки".
По внешнему виду младшего детектива легко было принять за члена какой-нибудь негритянской шайки, каких в Нью-Йорке по десятку на каждом углу. Коротко остриженные волосы, тонкие усики, расслабленное, скучающее выражение лица, типичное для городской шпаны, серьга в ухе; да и одежда соответствующая - широченные оранжевые штаны, белая блуза с закатанными рукавами. Не удивительно, что встречные шарахались от него в разные стороны: с таким свяжешься - потом не оберешься хлопот. Принадлежность Эдвардса к полиции выдавала лишь серебряная бляха, болтавшаяся у него на шее подобием дешевого медальончика; впрочем, издалека она казалась убогим привеском к ожерелью из искусственного жемчуга.
Впереди показался мост через Сорок первую улицу. Подозреваемый резко свернул, под носом у такси проскочил проезжую часть и устремился к мосту.
- Стоять! - гаркнул Эдвардс, в свою очередь уворачиваясь от того же самого такси. - Полиция! Стоять!
Таксист, высунувшись из окошка, наградил Джеймса вереницей не слишком лестных эпитетов, а подозреваемый и не подумал остановиться - наоборот, наддал ходу. Эдвардс отмахнулся от таксиста: мол, кати себе дальше, дядя, не встревай, - и тоже постарался прибавить скорость.
На прохожих надеяться было нечего. Это ведь Нью-Йорк, ребята. Тут каждую минуту кто-нибудь за кем-нибудь гонится. Если каждому помогать, никакого здоровья не хватит. Уж лучше просто не обращать внимания: так оно спокойнее - и безопаснее.
Подозреваемый влетел на мост, оглянулся, вскочил на парапет - и без раздумий сиганул вниз, на Сорок первую улицу.
"Bay!" - мысленно воскликнул Эдвардс. Ни хрена себе! До мостовой-то добрых десять метров. Силен, бродяга. Нет, парень явно под кайфом. Это уже не "травка", скорее "экстази" в лошадиных дозах.
Краем глаза Джеймс заметил, что под мост въезжает туристический автобус с открытой верхней площадкой. Эх, была не была! Эдвардс сосчитал до пяти и перескочил через парапет.
Попал! Приземлился он на корточки в самой гуще обвешанных фотоаппаратами и видеокамерами туристов, которые тотчас возбужденно загалдели и принялись тыкать в него пальцами. Кто-то из женщин взвизгнул.
- В Нью-Йорке черные так и сыплются с неба, - пояснил Эдвардс и бросился к лесенке, по которой туристы забирались в автобус.
Спрыгнув на мостовую, младший детектив на мгновение замер, чтобы сориентироваться. Ага, вон туда. Любопытно будет узнать, и чего этот тип так улепетывает. Что он такого натворил?
Мимо неторопливо прокатил желтый фургон с надписью "Доставка почты" на кузове. Он направлялся как раз в ту сторону, в какую и требовалось. Джеймс в три прыжка догнал грузовичок, уцепился за поручень на заднем борту и повис, высматривая убегающую дичь.
"Ну погоди, скотина, - подумал он. - Я тебе покажу, как с мостов сигать. Тоже мне, кенгуру выискался".
Когда грузовичок поравнялся с подозреваемым, бежавшим по тротуару той же улицы, Эдвардс разжал руки. Он рассчитал верно - инерция вынесла его точно наперерез этому любителю затяжного бега трусцой. Удар плечом в плечо - и подозреваемого отбросило к каменной стене высотой в полтора человеческих роста (за этой стеной, по-видимому, находилось чье-то частное владение). Одной рукой Эдвардс схватил парня за куртку, а другой сунул ему под нос свой значок.
- Читать умеешь, ты, страус? Здесь написано: "Департамент полиции Нью-Йорка", и от нас еще ни один Бен Джонсон не убегал.
- Он придет! - простонал пойманный. - Он придет!
- И его возьмем, можешь не сомневаться, - успокоил Эдвардс. - Ну-ка, протяни ручки.
Он вытащил из кармана штанов наручники.
И тут парень выхватил из-под куртки какую-то штуковину. Эдвардс понял сразу: это - оружие. Правда, вид у него был, как у тех пистолетов, которыми вооружены герои "Вавилона-5" или "Звездных войн". Сложная прозрачная конструкция, два стержня друг над дружкой, верхний потоньше; а в самом низу - шар, наполненный желто-зеленым свечением.
Должно быть, новомодная "пушка". Лазер с инфракрасным прицелом или что-нибудь еще в том же духе. Е-мое!
Эдвардс действовал не раздумывая. Он выбил у двужильного хиляка пистолет. Тот упал на тротуар и... Джеймс не поверил собственным глазам. Пистолет разбился. Вот прямо так взял и разбился! Вдребезги! Вспыхнуло пламя, повалил дым, и мгновение спустя на асфальте не осталось ни единого осколка.
Ну и преступнички пошли; и где это люди берут такие здоровские штучки?
Эдвардс профессионально заломил парню руку, развернул лицом к стене и вознамерился тщательно обыскать. Но тот внезапно рванул, оттолкнулся от стены ногами, перекувырнулся в воздухе, вырвался из рук младшего детектива и кинулся наутек.
Похоже, игра в догонялки начиналась по новой.
Беглец перепрыгнул через проезжавшую мимо машину и устремился к музею Гугенхайма на противоположной стороне улицы.
"Эквилибрист чертов! Ничего, приятель, скоро ты у меня попляшешь!" Обуреваемый подобными мыслями, Эдвардс бросился следом.
Ему пришлось притормозить, чтобы не угодить под автобус. Когда он наконец подбежал ко входу, беглеца нигде не было видно. Поскольку музей закрыт, внутрь этому трюкачу не попасть... Джеймс достал из кармана штанов свой пистолет и, настороженно оглядываясь, двинулся в обход здания.
Далеко идти не пришлось. Странный тип возник в буквальном смысле у него из-под ног и одним махом вскарабкался - точнее, едва ли не взлетел - на крышу музейного флигеля, находившуюся метрах в семи-восьми над землей. А затем... Эдвардс считал себя человеком здравомыслящим и не верил ни единому слову во всех этих байках насчет НЛО и полтергейста. Однако не доверять собственным глазам у него оснований не было. А глаза Джеймса Эдвардса видели следующее: трюкач на миг словно прилип к отвесной стене основного здания, после чего, быстро перебирая руками и ногами, полез вверх. Ни дать ни взять обезьяна... Нет, не обезьяна - муха или таракан, ползущий по потолку. За несколько секунд он взобрался на самый верх и исчез из виду.
Увиденное потрясло Эдвардса, но не настолько, чтобы он забыл о своем долге - найти и обезвредить преступника. По стене, конечно, не влезть, но так или иначе на крышу он попадет! Даже если для этого придется взломать все двери в музее.
Первой жертвой детектива стала одна из створок стеклянной входной двери. Чтобы не терять даром драгоценное время, он просто-напросто всадил в нее пару пуль, выбил ногой уцелевший осколок стекла, вбежал в музей - и кинулся вверх по громадному пандусу, возносившемуся под крышу по внутренней окружности здания.
С крыши на чердак вело несколько дверей. Все они были заперты - все, кроме одной. Распахнув ее, Трюкач (как окрестил его Эдвардс) отшатнулся - ему в лоб смотрело дуло пистолета.
- Ну что, попался? - выдохнул Джеймс. - Кончилась лафа, ты, Человек-паук. Давай сюда лапы. Кстати, если научишь меня так скакать, я, пожалуй, замолвлю за тебя словечко на суде.
Трюкач со стоном попятился.
- Эй, парень! - рявкнул Эдвардс. - Стой где стоишь!
- Нет, - простонал Трюкач. - Он придет. Я не справился, и он убьет меня.
- Тяжелый у тебя денек выдался, - сочувственно заметил Эдвардс. - Все тобой недовольны.
- Ты не понимаешь. Твой мир исчезнет.
И тут произошло нечто, поразившее Эдвардса до глубины души, хотя он полагал, что на сегодняшний вечер уже утратил способность удивляться. Трюкач моргнул. Казалось бы, что в этом необычного? Но у Трюкача было две пары век! Две пары! Одна располагалась горизонтально, как у всех, зато вторая - вертикально! И моргнул он именно второй. Эти "внутренние" веки были белыми и влажными, будто из них непрерывно сочилась какая-то жидкость.
- Да кто ты такой, попрыгунчик? - спросил Джеймс, озадаченно глядя на Трюкача.
Тот грустно улыбнулся и вновь попятился. Несколько шагов - и он оказался вплотную к краю крыши.
- Осторожней! Не волнуйся, приятель. Никто тебя не убьет, даже пальцем не тронет. Я знаю одно чудесное местечко. Стены там толстые и крепкие, и охрана кругом. Там ты будешь в безопасности. И глаза тебе вылечим, не переживай.
Не отвечая, Трюкач маленькими шажками отступал все дальше. Очутившись на самом краю, он криво усмехнулся, посмотрел на Эдвардса, бросил взгляд вниз, затем раскинул руки, словно собирался взлететь, - и шагнул в пустоту.
Падал он со странным звуком, более всего напоминавшим скрежет зубьев пилы по дереву.
Тело глухо ударилось об асфальт.
Джеймс Эдвардс сел и постарался собраться с мыслями. Ну, и что ему докладывать в участке? Так, мол, и так, лейтенант, сэр, этот парень моргнул второй парой век, а потом взял да и прыгнул с крыши; я не успел вмешаться, лейтенант, сэр, слишком уж быстро все случилось. А оружие его сгорело, пых - и нету. Никак нет, лейтенант, сэр, в жизни не пробовал, мне здоровье дороже.
М-да... История как раз для завалящего фантастического журнальчика. "Инопланетные монстры в человеческом облике завоевывают Нью-Йорк". Эх, Джеймс, Джеймс, ведь как чуял - надо было тебе оставаться дома, в теплой постельке. Учись доверять своим чувствам, старина, и ну его побоку, этот рассудок, заодно с долгом и прочей белибердой, утехой юнцов, начитавшихся Хайнлайна.
Младший детектив Джеймс Эдвардс посмотрел вниз, на распростертое на тротуаре тело, у которого уже толпились зеваки, сунул в карман штанов пистолет, медленно встал и направился к двери на чердак.

Глава 4

"Исповедальня", куда Джеймса Эдвардса пригласили для собеседования, представляла собой прямоугольную комнату с голыми стенами; лишь в дальнем правом углу висела видеокамера, бесстрастно фиксировавшая все, что происходило в комнате. Скудную обстановку дополняли деревянный стол с полированной столешницей и белый пластиковый стул, один-единственный на всю "исповедальню". Полицейские психологи утверждали, что в ходе допроса у "исповедника" (так за глаза называли инспекторов отдела внутренних расследований), который стоит, а не сидит, возникает определенное преимущество перед допрашиваемым: он возвышается над своим визави в прямом и переносном смысле, подавляя тем самым его волю к сопротивлению. Той же цели - искоренять всякое сопротивление в зародыше - призван был служить и грязно-бурый цвет стен.
Помимо Эдвардса и инспектора, в комнате находился толстый мордатый сержант - один из тех, с кем Эдвардс преследовал Трюкача. Время от времени сержант отворял чесночную пасть и отпускал в адрес Джеймса уничижительные реплики.
- Итак, детектив, - произнес инспектор, - по вашим словам, подозреваемый моргнул второй парой век. Вы хотели сказать, что он моргнул обоими глазами?
- Никак нет, сэр, - отозвался Эдвардс. - Сперва он моргнул как все. А потом - другим комплектом.
- Это как ближний и дальний свет фар, инспектор, - вставил толстый сержант.
Эдвардс смерил его презрительным взглядом, но смолчал.
Инспектор откашлялся, сверился со своими бумагами и задал следующий вопрос:
- Это случилось до или после того, как он выхватил оружие, которое, судя по вашему рапорту, затем испарилось?
- После, - отчеканил Эдвардс. Выдержал паузу и прибавил:
- Сэр.
Инспектор посмотрел на толстого сержанта и вкрадчиво поинтересовался:
- А почему другие офицеры не подтверждают ваших показаний относительно этого оружия, детектив Эдвардс?
- Потому что другие офицеры слишком уж распухли в талии, сэр. Им не за преступниками гоняться с такими телесами, а только за столом в участке штаны протирать.
Сержант набычился:
- Щенок! Да я стою двоих таких, как ты!
- Это как считать, - хмыкнул Эдвардс. - Если на вес, то стоишь и троих.
- Да я тебя... - Вид у сержанта был такой, словно он готов схватить Эдвардса за грудки. - Инспектор, наверняка он сам спихнул того типа с крыши, а теперь придурка из себя строит!
Джеймс вскочил и ткнул пальцем сержанту в грудь.
- Все, парень, ты меня достал! Ты будешь следующим!
- Довольно, - вмешался инспектор. - Вы свободны, сержант. Детектив Эдвардс, сядьте.
- Через десять минут я с тобой разберусь, - мрачно пообещал сержант, направляясь к двери.
- Лучше бы десять минут поприседал, боров, - процедил Джеймс ему вслед.
- Успокойтесь, Эдвардс, - сказал инспектор. - Я скоро вернусь, а вы пока подумайте над своим рапортом.
Джеймс сел и сокрушенно покачал головой. Никто ему не поверил, как и следовало ожидать. Сколько шуточек в свой адрес придется еще выслушать, на сколько дурацких вопросов ответить! "Эй, Джимбо, а у того парня антенн на башке, часом, не было? Может, звякнем президенту? Вдруг это был агент марсиан, которые хотят захватить Землю?" И так далее, в том же духе.
Да ну их к дьяволу, Джеймс, старина. Ты же видел все собственными глазами - и две пары век, и диковинный пистолет, и как Трюкач карабкался по отвесной стене... "Секретные материалы" да и только. Если уж кому звонить, то не президенту, а Скалли с Молдером - приезжайте, ребята, у нас проблемы. Или на киностудию: "Не желаете купить сюжетик для сценария?"
А, между прочим, неплохо бы выяснить, кто этот тип на самом деле и откуда он вообще взялся. Конечно, в Нью-Йорке случается всякое, но чтобы люди лазали по стенам как мухи - такого не видел даже Нью-Йорк.

***

Джеймс настолько погрузился в свои невеселые размышления, что вздрогнул от неожиданности, когда ему на плечо легла чья-то рука. Он поднял голову и увидел перед собой миловидную темноволосую женщину лет тридцати или около того. Серый брючный костюм, небесно-голубая блузка, расстегнутая на две пуговички; волосы собраны в пучок на затылке.
Женщина протянула Эдвардсу руку.
- Доктор Уивер, судмедэксперт. Не Вивер, а именно Уивер. Фамилия как у актрисы. Говорят, мы с нею похожи.
Эдвардс настолько опешил, что словно проглотил язык.
- Я вам верю, - торжественно заявила доктор с фамилией актрисы. - Приходите в шесть часов в морг, увидите кое-что любопытное. До встречи.
Эдвардс наконец обрел голос.
- Эй, погодите! Что все это значит? Но женщина уже вышла из комнаты. Ее силуэт промелькнул за полупрозрачной перегородкой, отделявшей комнату от коридора.
Джеймс снова призадумался. Получается, ему назначили свидание? Но почему в морге? Нехилое место для романтического вечера на двоих.
Тут из коридора донесся мужской голос:
- Прошу прощения. Доктор Уивер? Это вы проводили вскрытие доставленного трупа?
Ответа женщины Джеймс не расслышал. Он привстал с кресла, и в этот миг за перегородкой что-то сверкнуло. А потом в дверном проеме возник мужчина в строгом черном костюме и черных очках. Резкие черты лица, губы саркастически поджаты, по высокому лбу бороздой тянется морщина. Эдвардс никогда раньше его не встречал. Правда, этот человек кого-то ему смутно напоминал... Ба! Чуть помоложе - и вылитый судебный исполнитель Джерард из фильма "Беглец" с Томми Ли Джонсом и Харрисоном Фордом!
Закрыв за собой дверь и снимая на ходу очки, мужчина решительным шагом пересек комнату и выдернул шнур питания видеокамеры из розетки. Красный индикатор записи погас. Незнакомец сунул очки в нагрудный карман пиджака и, стоя вполоборота к Эдвардсу, произнес:
- Ну и денек... Вы - младший детектив Джеймс Эдвардс, так?
- Допустим, - буркнул Джеймс. - А вы что за птица?
- Это были жабры, - сказал мужчина, пропустив мимо ушей вопрос Эдвардса.
- Что?
- Жабры, а не веки. Он запыхался, вот и шевелил жабрами.
- Кто вы такой?
Несмотря на всю абсурдность ситуации, Эдвардс приободрился. Если он и спятил, то не в одиночку. Новая форма массового помешательства: "А, вы тоже видели этого парня, у которого есть не только веки, но и жабры, и который носится по улицам как наскипидаренный?" Впрочем, мужчина в черном не был похож на чокнутого. С другой стороны, иногда чокнутые выглядят как вполне нормальные люди. Вон Эрни фон Деникен - по фотографии и не скажешь, что чокнутый, а ведь малахольный был мужик, пробы негде ставить.
- Он что-нибудь сказал? - справился незнакомец.
- А как же! Сказал, что наш мир исчезнет.
- Он не сказал - когда?
Несколько секунд Эдвардс с незнакомцем молча смотрели друг на друга. Казалось, Джеймс разрывается от желания что-то сказать, но сдерживает себя. Лицо его странного собеседника ровным счетом ничего не выражало. Зато глаза - глаза выдавали тревогу.
- Скажи, сынок, - незнакомец как-то легко и плавно перешел на "ты", - ты сумеешь опознать его оружие?
- Еще бы. Я вообще-то полицейский, если ты запамятовал. - Джеймс тоже решил быть проще.
- Отлично. Поехали, прокатимся. Машина у входа.
- Минуточку, минуточку! У меня полно дел. Еще рапорт сдавать...
- Все улажено, - перебил незнакомец и распахнул перед Джеймсом дверь.
По коридору как раз проходил лейтенант. В руках у него была папка с бумагами. Увидев Джеймса, лейтенант расцвел в улыбке:
- Хорошо потрудился, Эдвардс! Джеймс понял, что категорически отказывается что-либо понимать.
- Ты и вправду догнал цефалопоида на своих двоих, сынок? - Человек в черном одобрительно похлопал Эдвардса по плечу. - Надо же, какой прыткий.

Глава 5

У входа в участок был припаркован видавший виды черный "форд". Джеймс хотел было съязвить по поводу того, что на таких машинах ездили в прошлом веке, но передумал, глянув на каменное лицо своего спутника. Тем паче что движок у "форда" оказался неожиданно мощным - для такого ведра. Эдвардс развалился на сиденье и стал любоваться окрестностями.
- Ты из какой конторы? - спросил он чуть погодя у человека в черном. - ФБР?
- Знаешь, сынок, ты произвел на меня впечатление. Тебе не в полиции бы служить, а стометровку бегать.
- Спасибо. Так откуда ты? Из ЦРУ? Или из Агентства национальной безопасности?
- Наше бюро совмещает контрольные и полицейские функции в отношении инопланетян, прибывающих с визитом или проживающих на Земле, - невозмутимо ответил человек в черном.
- Как скажешь. - Более достойного ответа у Эдвардса не нашлось.
- Приехали, - сказал таинственный незнакомец, останавливая машину перед витриной какой-то лавки.
Смутные подозрения относительно того, куда они направляются, возникшие у Эдвардса по дороге, целиком и полностью оправдались. "Форд" остановился перед лавкой Джека Джибза - мелкого ростовщика, промышлявшего скупкой краденого. Эдвардс по долгу службы пару раз наносил ему визит.
- Джибз не торгует оружием, - проговорил Джеймс, вылезая из машины.
- Посмотрим, - коротко отозвался человек в черном.
У двери в лавку младший детектив остановился и повернулся к своему спутнику.
- Сделаем так, - заявил Эдвардс. - Я пойду один и надавлю на Джибза. Если за ним водятся грешки, он быстро расколется. Но потом - я жду объяснений.
- Ступай и надави, - напутствовал человек в черном.

***

Войдя в лавку, Джеймс невольно поморщился. Воняло, как в хлеву. У него возникло непреодолимое желание сбегать за освежителем воздуха. Черт подери, и как только Джибз ухитряется обстряпывать тут свои делишки? Эта вонь вполне способна свалить с ног любого здоровяка. Или клиентов сюда не водят?
Хозяин лавки, низенький, тщедушный человечек в зеленой рубашке с короткими рукавами и темных штанах с пузырями на коленках, изучал рассыпанную по прилавку груду часов. Ага, поддельные "ролексы"! Вот, значит, кто ими приторговывает.
Услышав звяканье дверного колокольчика, человечек поднял голову и расплылся в улыбке.
- Детектив Эдвардс! О, откуда у меня часы? Я думал, что давно сдал их властям...
- Привет, Джибз. Говорят, ты занялся кое-чем посерьезнее поддельных "ролексов". - Эдвардс взял в руки часы, повертел в пальцах, скептически усмехнулся и бросил часы обратно на прилавок.
- Да, я теперь кокаиновый король. А здесь сижу по старой памяти.
- Остришь, браток? За такие шуточки можно и загреметь сам знаешь куда. Ну-ка, выкладывай, что тебе известно об оружии? О необычном оружии.
- Ничего. - Джибз держался уверенно, даже нагло, однако от наметанного глаза Эдвардса не укрылось, что ростовщик забеспокоился. - Я ничего не скрываю. Все на виду.
Вновь звякнул дверной колокольчик, и в лавку вошел человек в черном.
- Покажи импорт, Джибз, - велел он тоном, не терпящим возражений.
Джибз побледнел так, словно узрел перед собой вампира с окровавленными клыками.
- Привет, Кей... - выдавил он. - Как дела?
Так-так, подумал Эдвардс. Значит, этого типа зовут Кеем. Интересно, имя это или фамилия?
- Покажи импорт, - повторил Кей. В руке у него откуда ни возьмись появился вороненый пистолет. - Живо.
- Я с этим делом давно завязал, - пролепетал Джибз.
- Хватит юлить. Ты же знаешь, я не люблю увертки.
- Что ты задумал, Кей?
- Считаю до трех. - И Кей нацелил пистолет в лоб Джибзу.
- Лучше делай, как он говорит, Джибз, - посоветовал Эдвардс. - У этого мужика явно проблемы.
- Раз! - произнес Кей. - Два!
- Поверь мне, парень, - настаивал Эдвардс. - В таком состоянии он опасен.
Джибз затравленно озирался, будто прикидывая, сумеет ли удрать.

Предыдущая страница 2 Следующая страница


3 Стив Перри

- Он всегда опасен, - процедил ростовщик. - Кей, сходи к массажисту, поплавай в бас...
- Три! - И Кей выстрелил. Пуля угодила Джибзу точно в лоб, и 31 голова ростовщика разлетелась вдребезги, как фарфоровая ваза. Обезглавленное тело рухнуло под прилавок.
Эдвардс выхватил свой "ствол" и направил его на Кея, который так и стоял с пистолетом в вытянутой руке.
- Брось оружие! - крикнул он. - Руки за голову!
- Я его предупреждал, - сказал Кей, и не думая подчиняться.
- Брось оружие!
- И ты его предупреждал.
- Читай по губам, коли так не понимаешь. Ты арестован за превышение служебных полномочий. У тебя есть право молчать. Все, что ты скажешь, обязательно будет использовано против тебя на суде.
- Не глупи, Эдвардс. За что ты собрался меня арестовать?
- Ты сумасшедший, Кей, или как тебя там. Никто не может безнаказанно расстреливать людей - будь он сам Господь Бог. Это Америка, цивилизованная страна!
Кей молча слушал. Лицо его оставалось бесстрастным.
- Бездушный ублюдок! - пропищал тоненький голосок из-под прилавка. Эдвардс повернулся в ту сторону, да так и застыл с разинутым ртом. Джибз ожил! Он стоял на прежнем месте, а вместо головы у него было что-то вроде сморщенного яблока размером с кулак. На глазах у ошеломленного Эдвардса это "яблоко" превратилось в человеческую голову. Из комка розоватой плоти возникли уши, нос, рот, небритые щеки; прорезались глаза, на череп наросли волосы... Джек Джибз снова стал самим собой.
- Знаешь, как щиплет! - прорычал он уже нормальным голосом. - Скотина!
- Показывай товар, или снесу вторую башку, - сурово произнес Кей.
Новообретенные глаза Джибза округлились от страха. Он неуверенно кивнул и дрожащим пальцем надавил на кнопку под прилавком. С тихим гудением многочисленные стенды со всякими причиндалами и дешевыми побрякушками перевернулись, явив взгляду свою изнанку.
О, там было на что посмотреть! Оружие самых разных форм и размеров, и в невероятном количестве! Некоторые предметы выглядели, мягко выражаясь, весьма странно; тем не менее у Эдвардса не возникло ни малейших сомнений - это было оружие и запасные обоймы к нему. На память пришло слово "бластер". Да, бластеры, скорчеры, игольники, атомарные мечи... Что там еще было на вооружении у Люка Скайуокера и капитана Кирка? Того и гляди входная дверь распахнется, и в лавку торжественно вступит лорд Дарт Вейдер, которому понадобился новый лазерный клинок. Хотя нет, рыцари-джедаи, помнится, свои клинки клепали сами...
Голова у Джеймса шла кругом. Он решительно отказывался что бы то ни было понимать. Сначала Трюкач с его вторыми веками, потом Джибз с отстреленной и выросшей заново головой, а теперь еще это... Нет, братцы, всему есть предел.
- Мистер Эдвардс! - окликнул Кей.
Джеймс стряхнул с себя оцепенение и, подчиняясь повелительному жесту Кея, принялся изучать оружие на стендах.
- Вон тот, - проговорил он, указывая на пистолет на одном из стендов. - Прямо в центре.
Кей пристально поглядел на Джибза.
- Ты продал цефалопоиду, не имеющему вида на жительство, рассеивающий спекатель с режимом обугливания? Ну ты и мразь, Джибз!
Ростовщик покачал головой и криво усмехнулся:
- Он показался мне заслуживающим доверия.
- Это оружие киллера, - резко бросил Кей. - Кто жертва?
- Не знаю.
- Колись, - Джибз! - Кей приставил свой пистолет ко лбу ростовщика.
Эдвардс отстраненно наблюдал за происходящим. Теперь он точно утратил способность удивляться.
- Честное слово, не знаю! - пролепетал Джибз.
Кей смерил его взглядом - и опустил пистолет.
- Товар конфискуется, - заявил человек в черном. - Ты покинешь планету ближайшим рейсом. Вернешься - пристрелю.
И Кей двинулся к выходу.
Эдвардс направился было следом, но вдруг остановился, повернулся к дрожащему с ног до головы Джибзу и мрачно подытожил:
- Кстати, про "ролексы" разговор еще не закончен!

***

Выйдя на улицу, Джеймс жадно вдохнул свежий воздух. Вечерний Нью-Йорк жил привычной жизнью, такой знакомой и до боли милой. Случившееся в лавке казалось дурным сном. Слушайте, братцы, какие инопланетяне?
По улице проехал велосипедист. Колеса велосипеда, шлем, куртка, штаны - все было усеяно крошечными лампочками. Велосипедист сиял во мраке как рождественская игрушка. Джеймс проводил его взглядом. Пожалуй, теперь он в каждом встречном начнет видеть чужака.
Что же это делается, черт возьми? Эдвардс словно наяву увидел, как из лавчонки Джибза выходит старина Род Серлинг с сигареткой в зубах, услышал тревожную, бьющую по нервам музыку и гнусавый голос: "Познакомьтесь - Джеймс Эдвардс. Обыкновенный полицейский, который сегодня утром отправился на работу, ловить преступников.
Он споткнулся и упал, а когда поднялся, то обнаружил, что находится уже не в Нью-Йорке, а в Сумеречной зоне!" Трам-там-там!
- Не можешь прийти в себя? - поинтересовался Кей. - Бывает.
Он сунул руку в нагрудный карман пиджака, достал черные очки и нацепил их на нос. Наверное, у него что-то не в порядке с глазами, подумалось Эдвардсу. Иначе с какой стати напяливать черные очки в такую темень?
- Единственное утешение, - продолжал Кей, - что завтра ты об этом и не вспомнишь, обещаю.
- Этакую дьявольщину нелегко забыть, - пробормотал Джеймс.
- Есть одно средство, сынок.
И перед глазами Джеймса возникла серебристая штуковина с красным огоньком на конце. Он увидел ослепительную вспышку...

***

- Она сажает это к себе на колени, а ее муж и говорит: "Дорогая, эта зверюга ест мой попкорн"!
Джеймс Эдвардс недоуменно смотрел на сидящего перед ним человека в черном костюме. Тот хохотал так, словно ему в рот попала смешинка. У Эдвардса возникло смутное ощущение, что он знает этого человека - во всяком случае, встречал раньше. Но имени собеседника он не помнил, как и не помнил и того, каким образом очутился в баре, за столом, уставленным тарелками с едой и разнообразными бутылками. В памяти отложилась только погоня за каким-то типом, который в конце концов сиганул с моста над Сорок первой улицей...
Джеймс моргнул.
Мужчина напротив резко оборвал смех, взглянул на свои часы и сказал:
- О, мне пора. Спасибо за ужин. - Он полез во внутренний карман пиджака - должно быть, за деньгами.
- Одну минуту, - тихо проговорил Эдвардс. - Вы кто?
- Говорил я тебе, не налегай на текилу. Ты славный парень, но с пьянством надо заканчивать. Чтобы завтра - как стеклышко. - Незнакомец вручил Джеймсу визитку. - Жду тебя завтра, ровно в девять. Приходи. Скучно не будет.
Оставив на столе деньги, он поднялся и ушел.
Эдвардс повертел в пальцах визитку. С одной стороны были вытиснены три буквы: "MiB", с другой - от руки написано: "Бэттери-драйв, 504". Ясно, это в районе Бэттери-парка.
Джеймс снова окинул взглядом стол, потом вновь уставился на карточку. Нет, что-то здесь явно не так. И завтра он расшибется в лепешку, но выяснит, что именно.

Глава 6

Когда Бигбаг миновал шестую - и последнюю на этом пути - планету, красноватую и безжизненную, в звездолете было уже совсем темно. Подержанный "Искатель-кому-бы-дать-в-морду", взятый за долги у Бул-Булара, торговца антиквариатом с планеты Ха, оказался сущим барахлом. Он опотевал внутри, подванивал регенераторами и двигался по субпространству сложным вихляющимся зигзагом. Бигбаг интенсивно стимулировал чувствительные лепестки бортовой компьютриссы, хлестал расслабленной хелицерой между фасетками внутреннего сенсора, однако корабль только уныло поддавал задом, фыркал, но ходу не прибавлял. На пожелтевших от времени дисплеях высвечивались облака разреженного межпланетного газа, похожие на клубы застывшего навсегда дыма. Нестерпимо и нескончаемо звенел зуммер предупреждения о метеоритной опасности. В мутном от космической пыли небе дрожали редкие тусклые звезды. Дул порывами солнечный ветер, нейтральный и отрицательно заряженный одновременно - как это обычно бывает вблизи от небольших молодых, вступивших в свою весеннюю пору звезд.
Бигбаг плотнее закутался в спальный кокон и сокрушенно плюнул на пульт. Плевок замерз на лету.
Все равно торопиться не имело смысла. До известной ему встречи оставался галактический час, а цель его полета - двойная планета - уже горбилась прямо по курсу. Большая часть - педерастического цвета шарик, распаханный, заболоченный, наверняка воняющий неживой ржавчиной, - и малая часть, вся в кратерах, оставшихся на месте укреплений времен последнего Вторжения, На краю темного материка вспыхивало и гасло угрюмое зарево: наверняка огни какого-нибудь Мухосранска, который аборигены с присущим дикарям напыщенным самомнением именуют Центром Вселенной, Большим Яблоком или Новым Вдохновенным Восторгом Для Всех. На миллионы галактических лет отстала от жизни эта планета, населенная мелкими нелепыми созданиями, залитая ядовито-соленой водой, пораженная позитивизмом, нанизмом и зловонным разжижением ганглиев.
Бигбаг вздохнул. В конце концов, он сам вызвался исполнить эту миссию. Так стоит ли ворчать?
С леденящим душу визгом корабль врезался в атмосферу.

***

- Я вкалываю целыми днями, от рассвета до заката, весь в говне, как последняя мексиканская свинья. И я по праву хочу, чтоб дома было чисто и чтоб меня ждал на столе ужин: хороший сочный и жирный бифштекс! А ты мне подсовываешь какой-то куриный помет, который я и без тебя могу жрать сколько душе угодно, просто пойти в курятник и там жрать его и жрать! Ты ни на что не годишься, Беатрис! Ты только куришь, спишь и воняешь во сне! Зачем мне такая жена? От моей машины больше толку даже в постели...
Грохот потряс дом. Огненная вспышка на миг сделала все белым и черным. Посуда запрыгала на столе. Эдгар протянул руку и снял со стены ружье. Вышел на крыльцо. Постоял. На месте его возлюбленного пикапа зияла дымящаяся яма... Повернулся к вышедшей следом жене.
- Придется мне утешаться с тобой... А ну, неси свою жирную задницу в дом! Сиди там и не высовывайся.
- Эдгар!
- Я сказал - в дом! - рявкнул он так, что посуда подпрыгнула вновь.
Она сочла за лучшее вернуться. Эдгар был расстроен. А когда Эдгар расстроен, то лучше делать так, как он говорит. Тем более что повод для расстройства на этот раз у него был хуже не придумаешь.

***

Бесшумных засад не бывает. Танторианских боевых роботов-трансформеров выдает скрип изношенных шестеренок, зеленым дракончикам с Драко вечно не хватает маалокса, и они отрыгивают излишки пламени, гнусо-химерские сновидцы алчно скрежещут во сне зубами, а картунские мультяки не в силах сдержать игривые мысли, и они всплывают над ними в виде разноцветных пузырей. Но вокруг было тихо. И только на самом краю ямы топтался маленький плотный двуногий клоп с металлической палкой в верхних педипальпах.
Бигбаг напряг шейные мышцы, пробуждая к активности вживленного прямо под хитин переводчика-телепата с Галакарасса. Эти маленькие паразиты в диком виде весьма опасны, поскольку способны внушить носителю все что угодно, но выращенные и воспитанные в должном почтении и страхе - просто незаменимы.
- Доброе время суток, - сказал Бигбаг.
Абориген затараторил в ответ, и с очень небольшим запозданием Бигбаг стал понимать его.
- ..дернись, и я засажу тебе так, что твоя межпланетная задница лопнет мелкими брызгами, как поносный воздушный шарик! Ты понял меня, козел галактический?
- Что-то случилось? - спросил Бигбаг, прислушиваясь.
- Ты своей поганой вонючей ржавой уродливой скотской мерзкой паскудной тарелкой раздавил мою машину! Да я тебя щас на запчасти разделаю, а то, что останется, повешу на заднем, дворе! Пущай сохнет!
- Пожалуйста, не размахивай этой штукой, - сказал Бигбаг. - Ты можешь повредить себе кожу. Лучше положи ее на землю.
- Мое ружье ты заберешь только из моих мертвых холодных рук! - закричал абориген.
- Ваше предложение принимается, - сказал Бигбаг.
Он осторожно смахнул аборигена в яму, раздавил хрупкий череп и стал рассматривать трофей детально. Собственно, он слышал кое-что об аборигенах этой планеты, однако никогда не держал их в руках. Бигмак, большой любитель экзотики, как-то привез двоих, но в засушенном виде...
Н-да. Внутренний объем был невелик, только-только расположиться в компактной зю-форме. С весьма значительным ограничением физических возможностей и функций. Впрочем, он знал, на что шел.
И - во имя чего...
Бигбаг осторожно вывернул аборигена наизнанку, выбросил то, что оказалось теперь лишним, и стал принимать зю-форму. Долгий и болезненный процесс...
В зю-форме только часть тела находится в данном-пространстве-времени; остальное волочится, как хвост, как бесполезный груз, отставая на несколько наносекунд. При этом чем меньшая часть тела остается здесь-и-сейчас, тем меньше возможностей и сил у нее. В принципе можно превратиться (для окружающих, разумеется) и в микрофаллического крохля; но толку-то? Любой подойдет и раздавит.
Он натянул на себя оболочку, поворочался, устраиваясь поудобнее. Да, достаточно нелепо.., но что поделаешь, таков уж здесь господствующий вид..., так надо, подумал он, иначе просто нельзя...
Пошатываясь, он направился к дому аборигена. Из-за непривычки к зю-форме дом показался ему нелепо большим. Но, возможно, аборигены в своих домах не только лежат, но и сидят...
Оказалось - даже ходят!
Абориген поменьше размером - самка? детеныш? - сделал несколько шагов ему навстречу и остановился.
- Эдгар? Что это с тобой? Чего у тебя рожу-то так перекосило?
Бигбаг - а вернее, его переводчик-телепат - уловил негодование и легкий испуг.
Конечно, самка, подумал Бигбаг. Все они таковы, на всех планетах одинаковы...
Тем временем его пищевой внутренний глаз-искатель, рассеянно озиравший помещение, наткнулся на что-то высокополезное. Сахар. Это был сахар. Бигбаг почувствовал, как все внутри сжимается. Он не пробовал сахара с тех самых пор...
С тех самых пор.
- Что это было? - спросила самка.
- Сахар.
- Никогда не слышала, чтобы сахар делал "бум"...
Здесь сахар просто не мог быть отравлен. Нет, не мог. Бигбаг совершенно случайно оказался в этой точке планеты...
- Ты, - сказал он (вернее, из его горла сказал переводчик), - дай мне сахару.
- Эдгар, что там случилось? Грузовик взорвался?
- Дай мне сахару, - повторил он.
Самка взяла коробку с драгоценным продуктом и, поглядывая на Бигбага, стала сыпать сахар в высокий прозрачный цилиндр.
- Еще, - сказал Бигбаг. - Еще. Еще. Добавь воды...
Нетерпеливо он схватил сосуд и опрокинул его в рот. Будто жидкий живительный огонь запылал в желудке...
- Эдгар, - сказала самка (испуг! сильный испуг! - просигналил телепат). - У тебя рожа совсем на бок съехала.
Бигбаг огляделся. Дисплеев в доме не было. Но в прозрачной пластине, прикрывающей окно, все отражалось не хуже. Он посмотрел на себя. Действительно, урод. Он попытался поправить отставшую кожу, но - не получилось. Тогда он собрал излишек на затылке, скрутил жгутом.
- Так лучше? - обернулся он к самке.
Самка не ответила. Она выпрямилась, закрыла глаза и во весь рост рухнула на пол.
Все шутят одинаково, подумал Бигбаг сокрушенно. Он насыпал себе еще сахару...
Подкрепившись, вернулся к кораблю. Толку от корабля после такого жесткого приземления наверняка было немного, но бросать.., нет. Он забрался внутрь, запустил программу наноремонта. Рано или поздно корабль сможет взлететь. Но вот вопрос - рано или поздно?
Все равно, подумал Бигбаг. Миссия невыполнима - но миссия продолжается.
Он поставил корабль на ребро и медленно выкатил его из ямы.

Глава 7

Отыскать нужное здание на Бэттери-драйв по указанному в визитке адресу труда не составило. Однако, прочитав надпись на фронтоне, Джеймс Эдвардс решил, что вышла какая-то накладка: либо адрес липовый, либо его просто-напросто одурачили. На фронтоне было выбито: "Управление мостов и туннелей". Но раз он все же сюда пришел, надо довести дело до конца: может, этот тип, с которым они вчера ужинали, - тайный агент и имеет дурную привычку назначать встречи в таких вот очаровательных уголках. А что, на тайного агента он вполне тянет: весь из себя загадочный, и рожа хитрющая, даром что каменная...
Да нет, скорее всего, тот чувак - простой мелкий чинуша. Небось влип в сомнительные делишки и не знает, как выпутаться. А тут ему в баре подвернулся полицейский, он и ухватился, как за спасательный круг.
Отбросив сомнения, Джеймс Эдвардс вступил под сень управления мостов и туннелей.
Он очутился в просторном, вытянутом в длину холле, который сразу же произвел на него неизгладимое впечатление одной деталью: правую, если смотреть от входа, стену занимал громадный, в два человеческих роста вентилятор. С какой стати архитектору вздумалось засунуть сюда эту штуковину, было совершенно непонятно. В дальнем конце холла виднелась дверь лифта.
Под решеткой вентилятора, на складном металлическом стульчике сидел пожилой мужчина. Судя по всему, это был сторож. Охранником он быть не мог - возраст не тот, да и комплекция оставляла желать лучшего. Похоже, в управлении мостов и туннелей туговато с деньгами. Мало того, что посадили у входа этакую развалину, так даже и на стол ему не расщедрились! Старик держал в руках комикс. Джеймс чуть присел и вгляделся в название на обложке: "Люди в черном".
Услышав шаги, эхом отдававшиеся под высоким потолком, сторож поднял голову.
- Вы к кому? - спросил он у Эдвардса.
- Мне дали визитную карточку, - коротко и туманно ответил Джеймс, чувствуя себя полным идиотом.
- Лифт прямо. - И старик вновь углубился в чтение.
Эдвардс пожал плечами и направился к лифту. В кабине оказалась одна-единственная кнопка. Нажав ее, он в который уже раз уставился на визитку. Знать бы, что все это означает. Неужели нельзя было объяснить по-человечески?
Лифт остановился и дверь открылась - но открылась она у Эдвардса за спиной. Джеймс резко обернулся, безуспешно стараясь справиться с нарастающим раздражением. Ну у них тут и порядочки! Предупреждать надо!
За дверью помещалась комната, посреди которой, возле круглого белого столика, стоял плотного сложения чина с бородкой а-ля Гарри Гаррисон, в черном костюме и белой рубашке с черным галстуком. Наряд был точь-в-точь как у того хмыря, который всучил Эдвардсу визитку. Не иначе они эти костюмы закупили оптом на распродаже.
- Вы опоздали, - сурово сказал бородатый. - Садитесь.
Джеймс огляделся. У стены выстроились в ряд семь кресел с высокими полукруглыми спинками, полого переходившими в некое подобие балдахина над головой сидящего. Из-за этих спинок кресла сильно смахивали на громадные птичьи яйца, в которых кому-то вздумалось продолбить сбоку скорлупу и вбить туда сиденья. Одно кресло пустовало. Остальные шесть занимали ребята в военной форме, глядевшие на Эдвардса не то чтобы с осуждением, а с характерным для вояк презрением к штатским: шпак он и есть шпак, что с него возьмешь... Джеймс подавил желание показать язык и опустился в седьмое кресло.
- Меня зовут Зет, - представился бородатый. - Сегодня здесь собрались лучшие из лучших. Морская пехота, ВВС, рейнджеры, полиция Нью-Йорка...
Мы выберем кого-то одного. Вам предстоит пройти ряд простых тестов на координацию, наблюдательность, выносливость... Я вижу, вы хотите о чем-то спросить?
- В точку, - отозвался Эдвардс, уже с минуту тянувший руку. - Я что-то не пойму, зачем вообще нас здесь собрали.
Вояка, занимавший кресло по соседству с Джеймсом, вскинул руку. Эдвардс поморщился. Прямо как в школе: "Я, я знаю, спросите меня!"
- Пожалуйста, сынок, - милостиво кивнул Зет.
- Лейтенант Джейк Дженсен, сэр! - доложил солдатик, вскакивая с кресла. - Академия Вест-Пойнт, отличник учебы! Нас собрали потому, что вам требуются лучшие из лучших, сэр!
Зет утвердительно кивнул. Солдатик искоса поглядел на Эдвардса и сел на место.
Джеймс рассмеялся. Он догадывался, что его смех неуместен, но не мог с собой совладать.
Зет посмотрел на него так, как хозяин смотрит на домашнего любимца, сделавшего лужу на коврике в прихожей.
- Что смешного, Эдвардс?
- Да этот ваш Капитан Америка: "Лучшие из лучших, сэр", - передразнил Джеймс. - "Отличник учебы"... Не знает, в чем дело, и радуется коту в мешке. А ответа просто не знает. Разве не забавно?
Судя по сурово-безжизненным физиономиям вояк, им происходящее забавным не казалось. Ну конечно, откуда у этих обормотов чувство юмора? Таким только флаг в руки да вперед, под барабан с голыми руками на танки. Ослы в погонах!
Зет заломил бровь и бросил взгляд через плечо на зеркальное стекло в стене напротив ряда кресел. Видимо, за этим стеклом находился некто, чье мнение также имело значение для определения победителя. Потом он снова посмотрел на Эдвардса и произнес:
- Хорошо, господа, приступим.

***

Как выяснилось, на каждом кресле лежала анкета с вопросами, и эту анкету требовалось заполнить. Эдвардс попытался было писать на колене, но быстро понял, что ни к чему хорошему это не приведет: ручка то и дело прокалывала бумагу, вместо более-менее ровных строк получались каракули.
Некоторое время он понаблюдал за бравыми вояками, мужественно преодолевавшими трудности: кто писал, держа анкету на весу, кто пытался пристроить ее на внутреннюю поверхность кресла-яйца. Потом взгляд Джеймса упал на столик посреди комнаты. Джеймс решил плюнуть на условности: поднялся, вразвалочку подошел к столику, примерился - и поволок его к своему креслу. Столик оказался на редкость тяжелым, и комната огласилась омерзительным скрежетом. Не обращая внимания на вояк, которые смотрели на него как мышь на крупу (а втайне наверняка завидовали его блистательной наглости), Эдвардс подтащил столик к креслу, уселся, положил анкету и прокомментировал:
- Так удобнее.
Надо сказать, вопросы в анкете были предурацкие. Чего стоил, к примеру, такой: "Когда вы подставляете ложку под струю воды из крана, в каком случае брызги разлетятся дальше: а) если держать ложку выемкой вверх или б) если держать ложку выемкой вниз?" Другой вопрос представлял собой целую историю: "Мистер Уайт водит поезда.
У мистера Ли есть собака. Мисс Джонс не ходит в церковь по воскресеньям.
Мистер Чин живет по соседству с миссис Макгроу". И так далее. А узнать составители анкеты хотели следующее: "Кому принадлежит зебра?"
Джеймс перечитал предыдущий текс. О зебре там не было ни слова. Что за дребедень? Ему вдруг привиделось, словно наяву, как он шагает по Центральному парку, ведя за собой в поводу зебру... Брр! От таких вопросиков немудрено свихнуться.

***

Предыдущая страница 3 Следующая страница


Люди в черном 4

Когда с анкетами было покончено, все семеро кандидатов неизвестно на что перешли вслед за Зетом в другое помещение, где им выдали оружие - стандартные армейские пистолеты. Едва кандидаты вооружились, завыла сирена, лампы под потолком погасли, зато вспыхнули другие, в глубине комнаты. От них исходил голубоватый свет, режущий глаза.
Откуда ни возьмись в дальнем конце помещения возникла орава гнусных тварей, судя по их виду, лелеявших самые кровожадные намерения. Пучеглазые чудища с разинутыми пастями стремительно надвигались на кандидатов.
"Тир", - догадался Эдвардс. "Эдвардс", - подумали гнусные твари.
Как ни странно, в компанию чудищ затесалась и маленькая девочка с книжками под мышкой.
Вояки принялись палить навскидку. Джеймс на секунду замер, потом тоже выстрелил, и в этот момент сирена смолкла и зажглись лампы под потолком.
- Эдвардс, почему вы промедлили? - спросил от двери Зет.
- Я выбирал цель, - честно ответил Джеймс.
Вояки переглянулись. На их лицах ясно читалось: "Пиши пропало, парень. В бою не выбирают, в бою стреляют".
Зет нажал кнопку на пульте дистанционного управления, и мишени - а все эти пучеглазые чудища были мишенями - плавно подъехали ближе.
- Позвольте узнать, почему вы застрелили малютку Тиффани? - поинтересовался он, указывая на девочку. Лоб манекена украшало круглое отверстие - пуля прошла насквозь.
- Она единственная выглядела подозрительной, сэр.
Кто-то из вояк громко хмыкнул.
- Почему вы так решили?
- Сперва я взял на мушку то чудище на фонарном столбе, - начал Джеймс. - Но, когда присмотрелся, понял, что оно просто делает гимнастику. Не думаю, что мне бы понравилось, если бы меня ухлопали на велотренажере. Потом присмотрелся вон к тому, с пастью нараспашку. У него в лапе носовой платок, значит, он не скалится, а чихает. А это не запрещено. И тут я увидел крошку Тиффани и подумал: "Что делает маленькая девочка в толпе монстров и зачем ей учебник по квантовой физике?" На вид Тиффани лет восемь, рановато будет квантовую физику зубрить. Выходит, она - не та, кем кажется, и наверняка замыслила недоброе... А вообще не допытывайтесь, это просто чутье полицейского.
Зет криво усмехнулся и покачал головой.
- Мне что, извиниться перед ней? - невинно осведомился Эдвардс.
Ничего не ответив, Зет вышел из комнаты.

***

Пока кандидаты оживленно обсуждали промежуточные результаты - кто и в кого сколько пуль всадил, - Зет присоединился к Кею, наблюдавшему за семеркой претендентов сквозь матовое стекло.
- Парень слишком независим, - сказал он.
- Я тоже, - откликнулся Кей. - Зато он выбрал нужную цель, а твои герои уложили безобидное травоядное да щенка, который всего лишь хотел поиграть. И потом, он догнал цефалопоида, а это чего-нибудь да стоит.
- Надеюсь, ты все продумал, - бросил Зет через плечо.
Кей молча проводил его взглядом.

***

- Господа, поздравляю с успехом, - произнес Зет, вернувшись в ту комнату, где его дожидались кандидаты. - Никто из вас не посрамил чести ваших подразделений. Прошу за мной. Осталось проверить ваше зрение.
Эдвардс вышел из комнаты последним.
- Эй, сынок! - окликнул его знакомый голос. - Не спеши.
Стену коридора подпирал тот самый тип, который накануне вечером сунул ему визитку. В руках тип держал какую-то папку.
- Слушай, что это за шарага? - раздраженно спросил Эдвардс.
Тип вручил ему папку и двинулся прочь. Волей-неволей Джеймсу пришлось последовать за ним.
- Меня зовут Кей. Что касается шараги... В середине пятидесятых годов было организовано небольшое агентство с целью установления контактов с инопланетянами.
Они прошли мимо открытой двери, из которой донесся голос Зета:
- Сейчас проведем обследование глазного дна.
Джеймс успел заметить в руках у Зета серебристую палочку. Серебристую волшебную палочку.
- Все сочли затею шуткой; все кроме пришельцев. Контакт состоялся в начале шестидесятых недалеко от Нью-Йорка, - продолжал Кей. Позади что-то сверкнуло. Джеймс попытался обернуться, но Кей ему не позволил. - В ту ночь нас было девять - семь агентов, астроном и юнец, который нес цветы возлюбленной и забрел не туда.
- Ага! - воскликнул Эдвардс, раскрывший папку и теперь изучавший вложенные в нее фотографии. - Получается, вы запаслись букетом для этого верзилы? - На снимке какой-то мальчик дарил цветы скелетоподобному существу ростом около трех метров.
- Нам сюда, - Кей свернул в боковой коридор. - Это были галактические беженцы. Они предложили объявить Землю территорией, открытой для эмиграции. Что-то вроде звездной Швейцарии.
- Угу.
- Мы скрыли все следы их приземления.
Джеймс кивал, продолжая перелистывать фотографии. Внезапно он застыл как вкопанный. На снимке был запечатлен Квинс - вернее, та его часть, где проводилась Всемирная выставка. Две высоких ажурных башенки, увенчанных...
- Так это что, "летающие тарелки"? А выставку затеяли для отвода глаз?
- А кто в здравом уме и твердой памяти станет устраивать Всемирную выставку в Квинсе? - хмыкнул Кей. - Вот, в общем, с тех пор инопланетяне прибывают и прибывают и тайно живут среди нас.
- Прости, Кей, не думай, что я хочу сменить тему, но когда ты последний раз проверялся у психоаналитика?
- Пару месяцев назад. Мы обязаны проходить проверку дважды в год. У нас с этим строго.
- Лучше запишись еще разок. - Эдвардс принялся оглядываться, что-то высматривая. - Передай Зету, что я отлично провел время. Огромное спасибо за все. - Он отдал Кею папку с фотографиями. - Где тут у вас выход?
- Как знаешь, - проговорил Кей. - Может, чашечку кофе?
- Благодарю, не стоит, - с издевкой в голосе ответил Эдвардс.
Словно не расслышав, Кей распахнул дверь, возле которой они остановились, и шагнул в комнату. Джеймс машинально посмотрел ему вслед - да так и остался стоять с разинутым ртом.
Помещение оказалось кухней. На столе, рядом с кофеваркой, важно восседали двое диковинных существ, ростом по пояс взрослому человеку. Два их собрата суетились у стола, оживленно размахивая щупальцами. Больше всего эти красавчики смахивали на ходячие морковки.
- Как настроение? - справился Кей, подставляя пластиковый стаканчик.
Одно из существ налило ему кофе.
Морковки возбужденно загалдели.
- Сливки только порошковые? Терпеть их не могу. Ну как, осваиваетесь?
Ответом ему было дружное мычание, надо полагать, выражавшее удовлетворение.
- Ты в самом деле не хочешь? - поинтересовался Кей, выходя обратно в коридор.
Он невозмутимо помешивал ложечкой дымящийся кофе. У него за спиной "ходячие морковки" продолжали прерванный разговор:
- Видали, какие буфера у той телки из бухгалтерии?
- Да что буфера, ты на задницу посмотри!
Эдвардс судорожно сглотнул. Пожалуй, он не отказался бы сейчас от чего-нибудь покрепче "морковкиного" кофе.

Глава 8

По набережной Бэттери-парка гуляли люди, явно спасаясь от летнего зноя. На здании Биржи звездно-полосатой тряпкой обвис флаг. Вокруг плавился вспотевший, изнемогающий от жары город.
Джеймс Эдвардс сидел на скамейке рядом с человеком по имени Кей (а может, по фамилии). Кей пил остывший кофе и не обращал внимания ни на солнце, ни на прохожих, а Джеймс старался собраться с мыслями. Мысли разбегались в разные стороны не хуже кроликов.
Чужаки.
Вот же сукины дети! Чужие! Маленькие зелененькие человечки со всей Вселенной. Черт возьми!
- Примерно полторы тысячи инопланетян, - уточнил Кей между двумя глотками кофе.
Эдвардс успел забыть о его присутствии и подпрыгнул, сидя на скамейке. Он даже не ожидал, что настолько силен в акробатике.
- В основном они живут на Манхэттене, но кое-кто раскидан по иным городам и весям. - Кей помолчал. - По всему миру. Достаточно много вполне приличных существ, которые просто зарабатывают себе на жизнь...
Эдвардса озарило.
- Таксисты!
Кей, отхлебнув кофе, усмехнулся.
- Ну, не так много, как ты себе уже представил. Так что люди, как правило, и не догадываются об их существовании. Не хотят. Да это им и не нужно. Они привыкли думать, что у них все тихо и спокойно.
По Кею трудно было сказать: тихо-спокойно у него все или нет. И не ясно, чего больше сейчас в его голосе, сарказма или сожаления:
- А зачем все держится в таком секрете?
Кей кивнул на трусившую мимо девицу - высокая, фигуристая, шортики в обтяжку, яркая безрукавка, волосы перехвачены повязкой, плейер на поясе. Эдвардс проводил девицу взглядом и облизнулся.
- Возьми эту женщину...
- Я бы не прочь - сказал Джеймс. Кей хмыкнул. Эдвардс изумился:
- Что-о? Нет-нет-нет, только не говори. Она что, чужак?
- Нет. Она - человек. И считает, что ей палец в рот не клади, потому что в жизни у нее все схвачено. И ничего другого она знать не хочет.
Кей кивнул на других людей, прогуливающихся в парке.
- Вон тот старик с собакой или две женщины с колясками. Они тоже не хотят знать. Открой им правду, и их мир рухнет.
- Не наговаривай на людей. Люди разумны, как-нибудь справятся.
- Человек - разумен, - уточнил Кей. - А люди - глупые, опасные, склонные вдаваться в панику животные, и тебе об этом прекрасно известно.
Очень хотелось возразить. Не потому, что странный собеседник в черном костюме был не прав. Просто так - из принципа. Но не по делу вспомнились два года патрульной службы. Истошно вопящая толпа, давящая друг друга. Это когда какой-то особо умный шутник подложил бомбу - "вонючку" в кинотеатре...
- Пятьсот лет назад все знали, что Земля - центр Вселенной, - не глядя на Эдвардса, сказал Кей. - Но они ошибались. Четыреста лет назад все знали, что наш мир плоский, и если уплыть подальше, то свалишься за край. Они тоже ошибались. Двести лет назад все знали, что болезни происходят из-за дурного ночного воздуха, и если спать, плотно затворив окна, то никакая хворь не страшна. Пятьдесят лет назад все знали, что если есть на завтрак бекон, яйца, масло и кофе с большим количеством сахара, то будешь здоров до самой смерти.....
- А чего-нибудь поближе нельзя? - жалобно попросил запутавшийся в эпохах Эдвардс.
- Пятнадцать минут назад, - покладисто припечатал Кей, - ты знал, что люди - единственные разумные существа на этой планете. Представляешь, что ты узнаешь завтра?
Джеймс не представлял. Он давно уже бросил попытки объяснить происходящее общим помешательством. Правда, и на глобальный розыгрыш дело не тянуло. Получается, что этот старший братец Фокса Молдера и приятель Дэйла Купера говорит правду. Джеймс Эдвардс судорожно вцепился в края своего мира обеими руками. Он чувствовал как крошится под пальцами мироздание.
Кей посмотрел на него и снова принялся разглядывать залив.
- Ты можешь стать парнем, который знает, что мир круглый, когда этому никто вокруг не верит, - негромко сказал Кей, не отрывая взгляда от чаек над водой. - Парнем, которому известно, что Земля не центр вселенной, что болезни вызываются микробами, а избыточный холестерин закупоривает артерии и убивает. Или что по планете среди нас разгуливают чужаки.
Эдвардс поймал себя на том, что завороженно слушает, отвесив челюсть. Он захлопнул рот. Нет, братцы, что-то все-таки мешает сказать: да, да, да!!! Может быть, здоровый скептицизм?
- Здесь должен быть подвох! В чем? - спросил он.
Человек в черном усмехнулся и кинул пустой стаканчик в урну. Потом вытащил что-то из кармана. Что-то сильно смахивающее на мини-диктофон. Нет, на маленький фонарик. Нет, на дозиметр. Интересно, на кой черт ему дозиметр?
- Подвох? - переспросил Кей. - Подвох в том, что все твои контакты с людьми прекратятся. Никто не будет знать о твоем существовании. Нигде. Никогда. Иной жизни у тебя не будет. Ни жены, ни детей, ничего.
Он опять глянул на Эдвардса и быстро отвел взгляд. Слишком быстро.
- То есть ты хочешь, чтоб никогда и близко не подходил ни к кому, кроме - только не обижайся - тебя и пары других чуваков в черных костюмах? А что в награду?
- Долгие томительные часы, - серьезно сказал Кей, постукивая по ладони металлическим пестиком с красной лампочкой на одном из торцов. - Опасные дни. И полная безвестность.
У тебя не будет даже любимой рубашки, если ты, конечно, не без ума от белых рубах.
- И какой нормальный человек на такое согласится?
- Если есть выбор - нормальный не согласится, - Кей вдруг рассмеялся. - Видишь ли, я не доброволец, я - по призыву. Мне никто такой речи не читал. И выбора у меня не было.
Эдвардс покачал головой:
- Не уверен.
- Пожалуй, это самое умное, что ты мог сказать. Такая сделка, сынок. Решать можешь до завтра.
- А если я скажу "нет" и стану трепать языком с первым встречным? Может, даже объявление в газету тисну?
- И отважишься провести остаток дней под замком в ближайшей психушке? - опять засмеялся Кей.
Эдвардс покачал головой.
- Убедил.
- Ты бы все равно никому не рассказал.
- С чего это ты так уверен?
- Да вот, - Кей поглядел на свой "фонарик-дозиметр-диктофон", потом сунул его в карман пиджака. - Уверен.
Он встал и неторопливо пошел прочь по набережной. На фоне толпы в светлых летних одеждах его черный костюм выделялся, точно чернильное пятно на крахмальной скатерти. Еще немного, и он спустится в метро, где сольется с толпой клерков с Уолл-Стрит. Нет, подумал Джеймс. Не сольется. Даже там он будет сам по себе, как та пресловутая кошка.
- Эй! - крикнул Эдвардс. - А оно того стоит?
Кей оглянулся на ходу:
- Что? А, да... Если ты достаточно крепок. Неужели слабо помешать скромному пришельцу взорвать Вселенную?

***

Эдвардс шагал по окрестным улицам, размышляя о своем будущем. Не самый плохой район города, собственно говоря. Джеймса редко будили выстрелы, и он научился не слышать рев полицейских сирен. Пара соседей по многоквартирному дому кивали или улыбались ему, хотя вероятней всего потому, что они знали о его службе в полиции. Даже домовладелица делала ему скидку из-за его работы - не повредит иметь копа даже в одном из лучших нью-йоркских жилых домов - мало ли, съемщик окажется грубияном или какой малолетка решит подыскать утолок для грабежа. А если по великим праздникам из дома выходит Эдвардс в форме - в мешке, как называли это копы в штатском, - это отпугнет потенциальных злоумышленников.
В полуквартале от квартиры находился приличный погребок в испанском стиле, где всегда были отличные буритос и неплохие сэндвичи с ветчиной и сыром. В те дни, когда Джеймсу не улыбалось стряпать, - а таких дней было большинство, - он мог там чего-нибудь пожевать, не беспокоясь, что отравится.
И плата за квартиру невысока.
Чего еще можно желать?
Он прошел мимо пьянчуги, сгорбившегося в дверях. Аромат мочи и прокисшего вина мешался с тяжелым духом немытого тела.
А может.., это не пьянчужка? А кто-то с Бета Альфа VII или еще откуда подальше? До сегодняшнего дня Эдвардс не задумывался о подобных вещах. Все эти прибамбасы из научно-фантастических книжонок - штуки, конечно, занимательные, но трудно было предположить, что они как-то влияют на реальную жизнь.
Выходит, он ошибался. Эдвардс вспомнил слова Кея и зябко повел плечами.
Тем более что ошибаться Джеймс очень не любил.
Если остановиться и тряхануть выпивоху, вдруг у него где-то припрятан бластер? Или какая-нибудь футуристическая штуковина, что ловит телесигнал из-за луны? А вместо руки обнаружится щупальце?
Но не это грызло Эдвардса. Да. Верно. По большому счету жизнь у него была ничего-себе-вполне. Конечно, на работе полно всякой гнили: парней, которым за решеткой сидеть, а не за преступниками гоняться, но они - не его головная боль. Рано или поздно, но он получит золотой значок, станет детективом, а все эти вонючки пойдут побоку. Раньше или позже, но алмаз в куче дерьма непременно заметят.
Ну да, только если алмаз - стоит только солнцу блеснуть на его гранях - не будет заваливать то самое дерьмо. Слишком глубокие корни пустила в нью-йоркской бюрократии протекция, став ее частью, а копы - те еще бюрократы. Любой званием выше капитана тот еще фрукт, да и уйма капитанов, по мнению Джеймса, с гнильцой. Его очень долго могут держать в черном теле, задвигать в угол, но Эдвардс был уверен: со временем он раскусит систему и ее правила. Это ведь игра, а в играх он дока и редко проигрывает.
Ну да, можно остаться на службе, и коли придушить гордость и разок-другой поцеловать какую-нибудь шишку в задницу, то, глядишь, и повысят. Джеймс понимал, что на это у него сообразительности хватит.
А пока он будет носиться по улицам, надоедать сутенерам, гоняться за торговцами "дурью", арестовывать шлюх, взломщиков, мелких жуликов, грабителей, насильников и прочую шваль - пену, накипающую на цивилизации. Кому-то надо этим заниматься. И дело достойное, никто не спорит. И, как правило, веселое.
Но дело было в том, что Эдвардс чувствовал себя вроде того парня, которому всучили сачок и послали вылавливать в бассейне пескарей. Ничего особенного - только глядь, а мимо скользит парочка акул.
Как тут думать о пескарях, когда знаешь, что поблизости плавает добыча покрупнее?
Итак, вот в чем вопрос: оставить все как есть, заниматься привычным делом и делать его чертовски хорошо? Или плюнуть на все и вступить в какую-то псевдосекретную организацию, где народ ни хрена не смыслит, как надо одеваться, и которая занимается пришельцами, - и не рассказывать никому, что на грузовой корабль "зайцем" пролезли не какие-то типы из страны третьего мира, а взаправдашние - честное слово, богом клянусь - твари из далекого космоса?
Что будем делать, Джеймс?

***

Подходящее укрытие для корабля он отыскал через несколько галактических недель. Пустое здание из брикетов обожженной глины, не в пример выше и темнее жилища бедняги Эдгара, служило прибежищем для здешних измельчавших полудиких членистоногих. Бигбаг чувствовал их всех - и сканером, и сердцем. Двести тысяч... Было в них что-то общее для пришельца со звезд. Наверное, все они, почти без исключений, были еще не существами в полном смысле этого слова, а заготовками, болванками, из которых только кровавые века истории выточат когда-нибудь настоящего гордого и свободного носителя разума. Они были пассивны, жадны и невероятно, фантастически эгоистичны. Огромное большинство из них было ни в чем не виновато. Дикость их зиждилась на пассивности и невежестве, а пассивность и невежество в каждом новом поколении порождали дикость. Если бы они все были одинаковы, то педипальпы опустились бы и не на что было бы надеяться.., но и среди них редко, невыносимо редко, как светлячки в безбрежной пустыне, вспыхивали огоньки неимоверно далекого, но неизбежного грядущего. Вспыхивали, несмотря ни на что. Несмотря на всю их кажущуюся никчемность. Несмотря на гнет. Несмотря на то, что их затаптывали сапогами, травили ядами, насылали эпидемии, разрушали дома... Они не знали, что будущее за них, что будущее без них невозможно, что в этом мире студенистых тусклоглазых монстров они являются единственной реальностью будущего, что они - фермент, теин в чае, букет в благородном вине... Братья мои, подумал Бигбаг. Я ваш, я плоть от плоти вашей! С огромной силой он почувствовал, что пришел сюда не только как мститель за родную планету, но и как брат, спасающий брата, сын, оберегающий отца...
Он шагнул под темные своды с бьющимся сердцем.
И тут же услышал, как снаружи шумно подъехало и остановилось местное средство передвижения. Хлопнула дверь и застучали неторопливые уверенные шаги...
Это провал, мелькнула первая мысль. Меня идут брать...
Не может быть, мелькнула вторая - и последняя.
Потому что вошедший абориген гнал впереди себя волну незабываемого запаха. Того самого запаха, который исходил от куч желтоватого сахара, в одно прекрасное утро появившихся на окраинах города-гнезда. Первыми, конечно, угощение отведали дети...
Вошедший не видел Бигбага. Зато тот хорошо рассмотрел его со своего места. Выше бедняги Эдгара и заметно шире в брюшке и плечах, на шарообразной щетинистой голове - мясистые отростки-уши и очень маленькие глазки, теряющиеся среди бесчисленных складок кожи. На миг мелькнуло: а не поменять ли оболочку, эта-то попросторнее будет... Мелькнуло - и пропало.
Потому что абориген заговорил:
- Вот вы где, мои маленькие! Расплодились-то как! И бодренькие какие, и толстенькие. Куда же вы так бежите, папочка принес вам гостинчику...
За спиной у него висело что-то вроде баллона с газовой смесью для скафандра, от которого тянулась гибкая труба к чему-то, отдаленно напоминавшему то примитивное оружие, которым на краю ямы размахивал бедняга Эдгар.
- А я еще стишок выучил, специально для вас, - продолжал абориген. - Все ненавидят мандавошек, а мне так жалко бедных крошек! - и он ржаво захохотал.
Бигбаг стоял в недоумении. Если он говорит правду.., то откуда этот запах? А если запах мне не мерещится.., то получается, что абориген.., говорит не правду, а что-то другое? (Переводчик возмущенно загудел, не в силах подобрать слово.) Но так же не бывает!..
Однако именно так и было. Потому что в следующий миг абориген нажал что-то на своем орудии, и из отверстия на конце металлической палки брызнула струя зловонного аэрозоля!
Бигбаг шагнул вперед.
- Что ты делаешь? - даже у переводчика перехватило горло, и произнес он это не грозно, а жалобно.
В углу, куда было направлено смертоносное облако, раздались крики боли и ужаса.
Абориген повернулся к Бигбагу.
- А, Эдгар! Привет. Ты сам-то что тут делаешь? Или это теперь твой склад? Я, честно, не посмотрел, от кого заказ. Ну, для тебя, дружище, я тут им устрою полную Гоморру. Дорогу сюда навсегда забудут, паразиты. Ну, ас тебя за особое мое рвение будет бутылочка "Будвайзера", окей? Обычно-то мы оставляем один уголок непротравленным, как задел на будущее, чтобы совсем уж без работы не остаться...

Предыдущая страница 4 Следующая страница


5 Стив Перри

Да, подумал Бигбаг, это они верно рассудили. С перспективой. С перспективочкой...
Холодное бешенство уже переполнило его, но каким-то чудом ему пока что удавалось сдерживаться. До этого циничного упоминания о непротравленном уголке.
Потому что сам он и то, что осталось от его семьи, уцелело благодаря такому вот непротравленному уголку. До этой минуты он думал, что имел дело с ошибкой врага. Или с проявлением тайной симпатии. Он испытывал горькую гордость от того, что где-то среди сонмищ врагов у него есть тайный друг, тайный спаситель.
И вот сейчас он лишился последней иллюзии.
- Да, - сказал он, и голос его зазвенел. - Паразиты. Я заметил, что эта планета просто кишит паразитами. Мелкими никчемными тварями, только жрущими и пьющими кровь, которые за всю свою ничтожную короткую жизнь не способны ни на что, кроме как жрать и трахаться, а потом пить кровь и снова трахаться... И при этом - мнить себя хозяевами Вселенной! Не зная, что настоящие хозяева Вселенной - это мы.
- Точно, - сказал абориген. - Ну, так мы договорились? Избавимся навсегда?
- Навсегда, - сказал Бигбаг.
Он вырвал из рук аборигена наконечник шланга и, сильно запрокинув ему голову, вогнал наконечник в глотку. Потом - нажал спуск. Раздалось пронзительное шипение. Абориген задергался, забился...
На груди его одеяния была надпись: "Мы убиваем их насмерть". Бигбаг постоял над трепещущим студенистым телом, чувствуя странное опустошение. Месть не состоялась. Всего лишь один из этой бесчисленной своры...
Ничего, подумал он. Все еще впереди.
Вы еще успеете почувствовать на своих губах вкус распыленной в воздухе протоплазмы...
Он обшарил карманы трупа. Благодаря переводчику-телепату он уже примерно знал, как привести в движение трофейное транспортное средство.
На крутом борту четырехколесного экипажа были начертаны те же слова, и Бигбаг усмехнулся про себя. Судьба иронична... Он осмотрел трофей и остался доволен. Места внутри экипажа было достаточно как раз для размещения корабля.

***

В здании номер 504 по Бэттери-драйв Эдвардс увидел того же пожилого охранника, что и днем раньше. Тот сидел на том же стуле и листал, кажется, ту же книжку комиксов. "Люди в черном". Юмористы. Неужели он тоже не тот, кем кажется?
- Как жизнь, дедуля?
Охранник поднял взгляд на Джеймса, опять опустил голову. Секундой позже открылись двери лифта, стоявший там Кей посмотрел на Эдвардса и вопросительно изогнул бровь.
- Да, - сказал Джеймс.
Кей быстро улыбнулся. Эдвардс заметил, как он убрал в карман ту маленькую штучку, которую вчера вертел в руках. Интересно, как охранник вызвал нашего Бэтмэна? Телепаты они здесь, что ли?
На этот раз лифт поплыл вниз.
- Итак, я в деле, - сказал Джеймс. - Здесь творится какое-то запредельное дерьмо, и я должен в нем поучаствовать.
Кей отреагировал тем, что быстро и коротко повел бровью. То ли собирался возразить, но передумал. То ли оценил точность определения. То ли просто был не в духе. Эдвардс уже понял, что, когда этому парню надоедают слова, он переходит на мимику.
- Но перед тем, как ты отправишь меня по суперлучу на "Энтерпрайз" или в пески Дантуинн, я хочу, чтобы ты усек пару вещей, - лифт шел довольно быстро, и Эдвардс опасался, что не успеет закончить выступление. - Ты меня выбрал за мои способности, так что завязывай со всем этим дерьмом по поводу "сынка", "парня" или "приятеля". Чтобы ничего такого не было. Усек?
- Как скажешь, чудила, - изрек Кей. - Но я должен кое-что сообщить о твоих способностях. На настоящий момент... Лифт остановился. Двери с тихим шипением разошлись, открывая проход на небольшую решетчатую площадку.
- ...они не значат... - Кей шагнул на нее.
Эдвардс сделал то же самое и застыл с вытаращенными глазами. Рот, кажется, он тоже открыл достаточно широко.
- ..ни хрена, - не без удовлетворения завершил тираду Кей.
Перед ними раскинулся огромный многоуровневый атриум, заполненный людьми и чужаками. Один из пришельцев - много ног, рук и клыкастая пасть на длинной шее - прошагал мимо.
По потолку.
Оно - он, она, это? - поприветствовало Кея веселой помесью крика попугая и писка резиновой игрушки-пищалки. Кей помахал рукой в ответ. Пришелец изящно выгнул жирафью шею и нацелил в Эдвардса раструб пасти. Джеймс невольно попятился, попытался скрыться в лифте, врезался в стену и в конце концов укрылся за спиной Кея.
- Новый рекрут, - объяснял тот пришельцу. - Представлю позже. Идем, щеголь.
По спиральному пандусу они спустились в зал.
- Вследствие астероидной турбулентности вылет рейса на Сириус задерживается, - прогундосил где-то под потолком равнодушный женский голос. - Пассажиры рейса Х3124 с Зубен-аль-Генубе, прошу внимания. Кто потерял свой багаж, просьба обратиться к стойке старшего диспетчера. Пожалуйста, поторопитесь. Багаж начинает волноваться.
Головотяп, больше всего похожий на кактус-переросток, поспешными скачками рванул в центр зала. Давешние ходячие морковки - любители кофе и девочек из бухгалтерии - радостно обнимались с новоприбывшими собратьями и, судя по всему, расписывали местные красоты. Дородная амеба, помахивая псевдоподиями, сгребала многочисленные кульки и свертки. Эдвардс крутил головой и пытался смотреть сразу по всем румбам.
Маленький сморщенный инопланетянин ухватил Эдвардса за штанину трехпалой лапкой.
- И-и-ти - и телефонирен нах хаузе, - проскрипел он просительно.
- Чего?
- И-и-ти - и звонить домой, - упорствовал малыш.
- Я.., это...
- И-и-ти - и фоун хоум...
Подоспевший Кей отцепил его от штанов впавшего в тихий ужас Джеймса, вручил телефонный жетон и направил инопланетяшу в сторону телефонных будок.
- До отправления корабля в систему Медузы остается пятнадцать минут. Повторяю...
Эдвардс шарахнулся от зверского вида ребят с развесистыми ушами, в компанию которых зачем-то затесался негр, правда, в такой же, как и у остальных, одежке - просторном комбинезоне явно военного образца. Ребята оскалились.
- Произвел швартовку транспорт с Дагоба. Церцианианский диплодонт, вас ожидают возле зоны таможенного досмотра.
Лязгая белыми и на первый взгляд пластиковыми доспехами, мимо прошагала стройная шеренга солдат и выстроилась у выхода для прибывающих пассажиров. Эдвардса мучили смутные сомнения, что он это уже где-то видел.
- Подожди меня здесь, - попросил Кей. - Только ни во что не ввязывайся.
Джеймс кивнул. Ему очень хотелось крепко зажмуриться и потрясти головой. Может быть, когда он откроет глаза, весь этот кошмар исчезнет?
- Грегор и Арнольд, вам разрешен вылет в систему Призрака.
Кей говорил с потрясающе спокойным в общем водовороте японцем в длинном черном плаще. У японца был профиль самурая в сотом поколении. Потом японец повернулся, и Эдвардс чуть было в обморок не упал - глаза, конечно, были, как полагается, раскосые, но почти белого цвета и с вертикальным зрачком.
- Зайлан, скажи охране, что в седьмом секторе возможно столкновение между мангалорами и имперцами, - говорил ему Кей.
"Японец" кивнул и неторопливо удалился.
Из зала прибытия повалил народ. Последними вышли двое, закутанные в песочного цвета плащи с низко опущенными капюшонами. Тот, что был выше (второй едва доставал ему до колена), откинул капюшон, обнаружив снежно-белую шевелюру и румяное лицо, и оглянулся по сторонам. "Пластиковые солдатики" злобно покосились на его низкорослого спутника. Ушастые мангалоры отдали честь.
- Голову не потеряй, - посоветовал онемевшему Эдвардсу Кей.
Хорошо ему говорить...
Они миновали что-то похожее на паспортный контроль в аэропорту Кеннеди. За стойкой сидел человек, перед ним выстроилась терпеливая очередь разномастных чужаков. В голове очереди стоял долговязый гуманоид и протягивал таможеннику странного вида предмет. Должно быть, паспорт.
- Добро пожаловать на Землю, сэр, - таможенник был профессионально улыбчив, невозмутим и дотошен. - Цель поездки?
- Дипломатическая миссия, - лаконично ответил чужак.
- Продолжительность пребывания?
- Обед.
- Есть что предъявить для досмотра? Ввозите ли какие-нибудь фрукты или овощи?
Следующим в очереди была гигантская - метра три длиной - мочалка. Эдвардс засмотрелся было на нее, но Кей крепко взял его за локоть и потащил за собой.
- Держись подальше от этого парня, - на ходу втолковывал Кей. - Он.., он не в духе. Трехчасовая задержка на таможне после путешествия длиной в семнадцать световых лет взбесит кого угодно. А он чихать начинает, когда сердится. Тебе едва ли понравится, если на тебя чихнут. Ты меня понимаешь?
Эдвардс уже ничего не понимал.
- В суперцемент влипал когда-нибудь?
- Ну?
- Представь, что тебе в лицо плеснули литр суперцемента.
- Так, понял. Уже иду.
Огромный зал космопорта плавно перетекал в не менее огромное подобие офиса: ряды столов с компьютерами, папками, телефонами, за которыми трудились одинаково одетые люди. Преобладающие цвета - белый, черный, темно-серый. Веселенькое местечко. Эдвардс в своем самом лучшем и самом чистом канареечно-желтом спортивном костюме в белую клетку сам себе казался неуместным.
- Слушай, а почему бы вам не выбрать расцветку повеселее?
- Хорошие ребята носят только черное...
- А кому в правительстве мы подчиняемся?
- Никому. Они задавали слишком много вопросов. Вот мы и сделали вид, что саморасформировались.
- А кто тогда платит за вечеринку? - Эдвардс взмахом руки обвел необъятный центр.
- Мы держим патенты на некоторые технические новинки. Из тех, что конфискованы у гостей. Ты даже не представляешь, что эти ребята пытаются провезти контрабандой... Например, принцип СВЧ-печей, видеотехнологии, Windows-95 и прочая дребедень...
У стеклянной стены маялся от безделья огромный негр. При виде Кея он сделал слабую попытку сделать вид, что безумно занят охраной вверенной ему двери. То есть что там была дверь, обнаружилось чуть позднее, когда Кей протянул руку и что-то там нажал.
Братцы, чего там только не было! Если это не склад дядюшки Спилберга, то это вообще непонятно что. Единственным предметом, что Джеймс опознал с первого взгляда, была микроволновая печь, одиноко стоящая на полке и чувствующая себя явно неуютно по соседству с... Эдвардс не знал, как все это называется. Там были всякие замечательные штучки - гнутые и прямые, похожие на какие-то знакомые вещи и вообще ни на что не похожие. В углу к стене был прислонен кособокий трехколесный велосипед на паровом ходу, а возле самой двери стояла большая, покрытая пылью бутыль из зеленого стекла. Внутри кто-то шевелился, периодически посверкивая, надо полагать, глазами.
- Вот, посмотри, - Кей взял со стола хромированный спичечный коробок с закругленными краями и сокрушенно вздохнул. - Эта штука скоро заменит сиди диски, и мне придется снова покупать "Белый альбом".
Он еще раз укоризненно посмотрел на коробок и положил его обратно.
- А вот эта забавная игрушка - универсальный переводчик. Но у нас его вообще быть не должно, и я скажу тебе почему. Человеческое мышление настолько примитивно, что в некоторых более развитых мирах расценивается этим прибором как инфекционная болезнь. Так что нам есть чем гордиться, верно?
Над отдельным столиком в воздухе плавал маленький желтый шарик, похожий на солнечный зайчик. Он даже на вид был такой теплый, что его хотелось подержать в ладонях. Джеймс потянулся к нему:
- А это что?
- Не трогай!!!
Шарик сорвался с места и пулей вылетел в зал. Кей почти с той же скоростью рванул за шариком, Эдвардс выскочил следом. В дверях они столкнулись с охранником и застряли. Существо в большой зеленой бутылке заколотило по стенкам своего обиталища изнутри: должно быть, требовало стереть пыль.
Маленький солнечный зайчик со свистом носился по залу, отскакивая от стен и прочих предметов, тех, которые были достаточно прочны и не разлетались вдребезги и в щепки при столкновении. Люди и инопланетяне шарахались, пригибались, уворачивались, в общем, занимались полезными в такой ситуации упражнениями, но не забывали при этом костерить виновника на всех известных им языках.
- Сохраняйте спокойствие! - в Эдвардсе вдруг проснулся страж порядка. - Берегите головы! Я все оплачу!
Кей выпутался из того узла, в который они завязались на пороге, и вернулся в кладовую. Чем он там занимался, Эдвардс не видел, потому что, гримасничая и кусая от неловкости губы, следил за мечущимся по помещению желтым шариком. На особенно ловком пируэте "зайчик" проделал аккуратную дырку в пончике, который держал в руках один из сотрудников. Следующими достижениями были разнесенная в хлам химическая лаборатория и разгром в кабинете начальства (Зет невозмутимо продолжал листать бумаги и делать пометки, лишь один раз убрав голову от свистнувшего у него над ухом желтого беглеца).
"Солнечный зайчик", отскочив от очередной преграды, помчался прямо на Эдвардса. Джеймс закрыл глаза и открыл рот, но тут его оттолкнули в сторону.
В дверях стоял Кей. На правую руку он натянул странного вида металлическую перчатку. Рука Кея чуть шевельнулась, и шарик завис в перекрестье четырех игл перчатки.
- Приносим извинения, - сообщил Кей взволнованной и растрепанной толпе и вернулся в кладовую, где осторожно пристроил шарик обратно в ловушку. - Этот малыш устроил в семьдесят седьмом Большое затемнение в Нью-Йорке. Розыгрыш Великого Шутника. Он полагал, что будет чертовски забавно.
Кей снял перчатку и положил ее на тот же столик, над которым мирно плавал в воздухе "солнечный зайчик".
Эдвардс перевел дух. Во всяком случае, голову ему пока никто отрывать не собирался.
- Это так ты хочешь сообщить, что мне придется вызубрить чертову тучу уроков? - поинтересовался он.
- Точно, солдатик, - вздохнул Кей. - Все-таки ты умнее, чем кажешься на первый взгляд. Идем.
И они пошли.

Глава 9

Обратно в общий зал Эдвардс выходил, старательно втянув голову в плечи. Казалось, что все смотрят только на него - клерки, наводящие порядок у себя на столах, обозленная, мокрая с головы до ног девица, уборщик, даже инопланетяне из очереди к таможенникам.
- Извините, я не нарочно, - бубнил Эдвардс по дороге, изображая чистосердечное раскаянье и отчаянно надеясь в глубине души, что никто не запомнил его неосмотрительно сделанного обещания возместить убытки. - Простите...
- Центр наблюдения, - ровным голосом продолжил экскурсию Кей. ("Так. Один, по крайней мере, запомнил. Интересно, сколько тут платят?") - Сердце нашего скромного заведения. Здесь у нас работают близнецы. Произносить их настоящие имена - язык сломаешь, так что мы зовем их Микки и Мод. Привет, девочки, познакомьтесь с новичком.
Девочки приветственно помахали им пятью конечностями (одна - двумя, вторая - тремя), остальными раздвоенными щупальцами они продолжали ловко бегать по клавишам огромного пульта. Больше всего Микки и Мод напоминали бы жизнерадостных каракатиц, если бы каракатицы имели обыкновение выращивать посреди тела длинный стебель с круглым и желтым, как луна, глазом. Одна из близняшек отвлеклась на минуту от экрана, висящего в воздухе над пультом без каких-либо видимых креплений, и игриво подмигнула Эдвардсу лупоглазом.
- Здрасьте... - Джеймс откашлялся.
Срочно нужно было сказать хоть что-нибудь, и он ткнул пальцем в экран. - А как это так получается?
- Что? А, это плоский экран. Еще один подарок сверху. Можешь скатать в трубочку, можешь засунуть...
Близнецы хором хихикнули. Кей смутился.
- ..то есть повесить куда захочется. Полезная, в общем, вещь.
Собственно говоря, на экране была развернута карта мира, расцвеченная крохотными огоньками. По краям бежали строчки сообщений. Время от времени одна из близняшек щелкала клавишей, увеличивая какой-нибудь из квадратов, и принималась заинтересованно изучать его.
- На карте обозначено место пребывания любого инопланетянина в любой момент времени, - пояснил Кей. - Некоторых приходится держать под постоянным контролем. Все, кого ты здесь видишь, - чужие. На публике они такие же нормальные люди, как мы с тобой, а в частной жизни.., ну, сам скоро узнаешь.
На втором экране кого только не было! С некоторым смятением Эдвардс узнал пару-тройку лиц. Ну, с этим все ясно, ни один нормальный землянин не станет так корчить рожи, да и не получится... Этот с явным инопланетянским упорством постоянно играл в кино боксера... Нет, один раз сыграл скалолаза. Не выдержал, сорвался. Но вот...
- О Боже! - выдавил Джеймс. Кей хмыкнул.
- Что, тебе все кажется глупостью?
Эдвардс замотал головой:
- Наоборот. В третьем классе все считали меня сумасшедшим, но я был уверен, что наша училка родом с Венеры.
- На самом деле с Титана, - откликнулся Кей. - Одна из лун Юпитера, если помнишь. Девочки...
Микки или Мод - Джеймс еще не разобрался, кто из них кто, - увеличила картинку. Эдвардс подскочил точно ошпаренный.
- Думайте! - рявкнула с экрана миссис Эдельсон. - Класс, не шуметь и не отвлекаться. Если мне придется повторять это еще раз...
- Эдвардс!
Возле пульта возвышался Зет. Вид у него был торжественный и зловещий.
- Пошли. Пора надевать его.
- На что? - Джеймс устремился было в ставшее привычным убежище за спиной у Кея, но Кей отодвинулся. Ухмылка у него была на редкость гнусная, Эдвардс не знал - то ли радоваться, то ли бежать подальше. - Зачем надевать-то?
- Не на что, а что. Твой последний в жизни костюм, - загробным голосом возвестил Зет.

***

Они так долго ходили по зданию, что в конце концов Эдвардс усвоил: если Кей не соизволит вывести его отсюда за ручку, он будет искать выход до конца дней своих. А в результате всех блужданий они пришли.., в раздевалку. Тривиальную раздевалку! Только ослепительно белую, словно операционная или зимняя поляна в Висконсине. Белым там было все - стены, потолок, пол, душевые кабины, скамейки...
- Вот этот - твой, - Зет остановился перед одним из шкафчиков.
Эдвардс был твердо уверен, что ни за что не найдет его в следующий раз, и пообещал себе как-нибудь его пометить. Нацарапать что-нибудь на стенке или наклеить на дверцу картинку повеселей. Внутри шкафчика не оказалось ничего неожиданного. Черный костюм, белая сорочка, черный галстук, ботинки того же похоронного цвета и темные очки на полке сверху.
Черный в черном. Заснешь от скуки, глядя на такое веселье.
- Белье тоже прилагается? - поинтересовался Джеймс упавшим голосом.
Кей вдруг неприлично заржал и был услан "заняться делом". Оставшийся Зет некоторое время критически разглядывал новобранца. Судя по выражению его лица, мнение об Эдвардсе у него сложилось самое нелестное.

***

Что такое человек в современном мире? Сумма информации, записанной в многочисленных архивах. Сотри их, и станешь невидимкой.
Кей сидел за компьютером и смотрел, как из недр сети исчезают данные: свидетельство о рождении, школьный аттестат, водительская лицензия, карточка социального страхования, полицейское удостоверение, читательский билет городской библиотеки...
За прозрачной стеной Зет наставлял молодняк:
- Ты будешь одеваться в одежду, одобренную специальными службами нашей организации. Ты будешь соответствовать данным, которые мы тебе присвоим. Питаться там, где мы тебе скажем. Жить там, где мы тебе скажем...
Молодняк в количестве одного Джеймса Эдвардса мрачно кивал.
- А на затраты свыше ста долларов надо будет получать специальное разрешение. В письменном виде и в трех экземплярах.
Малец воззрился на шефа особенно мрачно. Еще не привык к своеобразию начальственного чувства юмора.
Кей, не оглядываясь, пробежал пальцами по клавишам. Он и так знал, что там происходит. С тех пор, как его самого перемолола эта мельница, изменились только детали. В основном суть процесса осталась прежней.
- Это что еще за чушь? - услышал он.
- Встань тут. Руки клади вот сюда. Так. Добрались до "терки". Нет, этого зрелища он ни за какие пирожные не пропустит. Кей повернул голову. Вовремя: малец как раз приложил ладони к металлическому шару с соответствующими углублениями по бокам.
- Стой спокойно.
Яркая вспышка. Негодующий вопль. Довольная ухмылка Зета. Оживление среди персонала. Малой отдернул руки и теперь дул на слегка дымящиеся ладони.
- Теперь у тебя другой набор отпечатков пальцев, - сообщил ему Зет. - Они нигде не зарегистрированы. Если по работе напортачишь и оставишь "пальчики" там, где не следует, процедуру придется повторить.
При этом он посмотрел на Кея. Тот молча отвернулся. Кею давно уже не было смысла беспокоиться о подобных мелочах. Раньше он столь тесно общался с "теркой", что у него просто не осталось никаких папиллярных линий.
- Так что не лапай что ни попадя, - завершил тираду Зет. - Потому что эта штука слегка жжется.
Эдвардс недоверчиво разглядывал свои новые ладони.
- Жжется, - пробурчал он. - Если это называется слегка жжется, то что такое, по-вашему, больно?! Эй!!! Вы же укоротили мне линию жизни!
- Зато наверняка увеличили бугры Венеры, - уверил новобранца Зет.
- В следующий раз, - пообещал через плечо Кей, - приложишь к "терке" язык.
Малец торопливо захлопнул рот.
- Шутка. Иди сюда.
Судя по прыти, с которой Эдвардс убрался подальше от "терки", первое свидание прошло на высшем уровне.
- Эй! - заявил малец, оказавшись возле экрана и тыча в него пальцем. - Да тут же весь я!

Предыдущая страница 5 Следующая страница


Люди в черном 6

- Не угадал, - качнул головой Кей. - Ты тут был.
С экрана строчка за строчкой исчезали записи, уходили в ничто, в никуда. Паспорт, медицинская страховка, сезонный билет на бейсбол... В конце концов на экране осталось только четыре слова:
ДЖЕЙМС ДАРРЕЛ ЭДВАРДС III Кей нажал клавишу "delete". Курсор побежал по строчке влево, пожирая букву за буквой. Сзади шумно выдохнул малец.
ДЖЕЙМС ДАРРЕЛ ЭДВ... ДЖЕЙМС ДАРР... ДЖЕЙМС... ДЖЕЙ...
Вот и все. Прощай, Джеймс Эдвардс. Больше в этой жизни мы друг с другом не встретимся.
- Ты не существуешь, - напыщенно объявил Зет. - Ты вообще не появлялся на свет. Твое имя - анонимность. Твой родной язык - молчание-Тут Кей чуть было не испортил величие момента, усомнившись, что малец сможет прожить одну минуту и не произнести пару-тройку фраз, но вовремя спохватился и промолчал.
- Ты больше не принадлежишь системе. Ты - над ней, вне ее. Мы - те самые "они". Мы - те, о ком говорят шепотом. Мы - Люди в Черном.
Кей повернулся к оробевшему мальцу и улыбнулся.
- Добро пожаловать на борт, Джей. Иди переоденься, и давай сделаем этот мир немного безопаснее.

Глава 10

Следом за напарником новоиспеченный Джей прошел в кабинет Зета. А интересно, как его звали раньше? Зек? Зак? Зорро?
Кабинет представлял собой круглую комнату, высоко вознесенную над всей штаб-квартирой. Куча мониторов. На каждом - название какого-нибудь города и местное время, изображения людей, одетых.., ну, в общем, по моде MiB. Зет сидел за столом, перебирая бумаги и поглядывая на мониторы.
- Знаете, чем я от вас отличаюсь? - спросил Джей его спину. - Вы, ребята, похожи на Братьев Блюз. А я украшаю собой этот костюм. Зет и головы не поднял.
- Садитесь, - буркнул он, - и дайте мне потушить пару-тройку пожаров.
Джей уселся; сиденье оказалось гораздо более удобным, чем выглядело. Кей занял соседнее кресло. И вдруг - чпок! - возле них оказался какой-то парень, который - Джей бы заметил - не входил за ними следом. Парень поставил на стол перед Зетом чашку кофе и повернулся к Джею.
- О, привет! - сказал он. - Поздравляю. Меня зовут Дэйв.
Потом он.., расплылся, оставив за собой вереницу призрачных изображений, и исчез.
Зет сказал:
- Дэйв?
Парень опять сконденсировался в кабинете.
- Да, сэр?
- Не принесешь ли мне кофе? И, да.., это Джей. У него сегодня первый рабочий день.
Дэйв улыбнулся:
- Я присмотрю, - и опять чпок! Дэйв исчез.
- He помощник, а просто находка, - Зет протянул руку и чуть было не сшиб чашку кофе. - Путешествует во времени, но иногда путает будущее с прошедшим. Приходится запоминать, о чем ты его просишь, иначе можешь не получить ничего.
Джей переваривал увиденное.
- Полагаю, что разберусь. Позднее.
- Едва ли разберешься, - отозвался Зет. - Но привыкнешь.
Джей ухитрился не сморозить какую-нибудь глупость. Решил, что в подобных обстоятельствах не стоит.
Зет повернулся к одному из мониторов.
- Так. Посмотрим. Би, сегодня в двадцать два ноль-ноль на окраине Портленда приземлится свергнутый верховный губернатор Синалеи. Будешь обхаживать эту шишку.
- Гуманоид? - полюбопытствовал человек на экране.
- Если бы. Возьми с собой полотенце.
Кей, до этого не сводивший взгляда с нового напарника, ни с того ни с сего развеселился. Джеймс ничего не понял, а объясниться Кей не пожелал.
Зет строго посмотрел на обоих. Кей сотворил на лице подобие напряженного внимания. Зет отвернулся. Потом поворошил бумаги. Достал лист и уставился на него так, будто на нем красовались иероглифы. Возможно, что так оно и было.
- Парни, у меня сообщение, - наконец изрек Зет. - Выпускаем Перекати-козла из канализации. Он распугивает крыс, и те лезут куда ни попадя. Добровольцы есть?
В эфире установилось громогласное молчание.
- Отлично, тогда он твой, Си. Человек на одном из экранов возмутился:
- Эй, минуточку! А почему, собственно? Я только на прошлой неделе гонялся за Сопливчиком Тюркоттом по заводу по переработке отходов в Намибии.
- И так хорошо потрудился, - добавил Зет, - что нам пришлось закрыть завод и слить полмиллиона галлонов сточных вод во все работающие туалеты в стране.
- Во все три, - негромко уточнил Кей.
Зет снова неодобрительно посмотрел в их сторону, но у Кея уже был вид пай-мальчика из воскресной школы.
- Так что ты остановишь Перекати-козла, и будем считать, что все в порядке.
Следующее сообщение.
- Говорят, что Толстушка Бобо собирается появиться в "Секретных материалах".
- А я слышал, что это будет в "Санта-Барбаре", - сказал один из людей.
- Как бы то ни было. Ти, присмотри за тем, чтобы Бобо передумала.
- Вас понял.
Следующий листок. Красная окантовка.
- Внимание всем. Срочное дело. Мы засекли несанкционированное приземление возле одной из ферм на севере штата, - Зет повернулся и посмотрел на напарников. - Кей, возьми это дело под свой контроль. У нас тут не приют для галактических нелегалов.
Кей кивнул.
Где-то заверещала сирена - не слишком громко, зато назойливо. Зет повернул голову. Джеймс завертелся на кресле волчком, продолжая упражнение по панорамному обзору. Кей ткнул пальцем в нужную клавишу. На большом плоском экране светился зеленый контур Манхэттена.
- Так, - хмыкнул Зет. - Кто-то пытается смыться.
Кей наклонился к напарнику:
- Инопланетянин выехал из зоны проживания без разрешения, - пояснил он. - Зет, кто это?
- Реджик.
- Прописан на Манхэттене, - отбарабанил Кей, - сто четырнадцать по...
- На данный момент, - перебил его Зет, - наш мистер Реджик уже давно выехал с Манхэттена. И застрял в пробке на шоссе.
Кей снялся с кресла.
- Почему бы тебе не прихватить с собой младшего? Пусть разомнется.
Кей кивнул. Его напарник изобразил восторженную улыбку.
- Отправляйся за ним, сынок, - напутствовал его Зет.

***

Ветер с залива сдул дымку, и город выглядел почти нереально. Как декорация из фильма. Если учесть, что Джею пришлось увидеть внутри здания, из которого они только что вышли, призрачный Нью-Йорк вообще-то не должен был его удивлять. Но почему-то удивлял.
Интересно, привыкнет он когда-нибудь к новому миру или нет?
Джей мотнул головой, отгоняя наваждение.
- Что это старикана так повело, а? Упертый, что ли? "У нас тут не приют для галактических нелегалов!" - передразнил он кривую ухмылку шефа.
По его мнению, получилось удачно.
Кей, не сбавляя размашистого шага, повернул к нему каменное лицо. Джей шумно сглотнул. В общем, раньше пару раз приходилось попадать под прицел какого-нибудь особенно крутого парня. Сейчас же у Эдвардса сложилось впечатление, что проезжавший мимо танк повернул к нему орудийную башню.
- Зет спасал мир, когда твой отец еще писал в пеленки, - буркнул Кей. - Он заслужил хоть немного уважения.
Джеймс примирительно задрал руки:
- Эй, да расслабься, чудак! Это же шутка.
На обочине их ждал черный динозавр на колесах. Чтобы люди не убегали от него с криками ужаса, он был замаскирован под творение "Форд, лимитед". Ему даже налепили на решетку радиатора фирменный синий овал эмблемы.
- Неограниченные технологии со всей Вселенной, - фыркнул Эдвардс, - а мы ездим на этой тарахтелке.
Кей вновь одарил его сумрачным взглядом.
- Прости, - покорно сказал Джей. - Я не хотел тебя заводить. Это.., это славный автомобильчик, - и он протянул руку, чтобы открыть дверцу.
- Стой, - сказал Кей. - Не прикасайся к ней, пока не выключена сигнализация.
- Браток, я не стану портить эти фирменные штаны из-за какой-то сирены. Я уже имел дело с разнообразнейшими сигнализациями.
- С такой - не имел, - отрезал Кей. - Даже не думай о том, чтобы прикоснуться к этой машине, пока не выключишь сигнализацию. Запомни. Это очень важно.
- Братишка...
- Сделай мне такое одолжение, ладно?
- Хорошо.
Забравшись в машину, Кей завел мотор. Надо было отдать должное: тот заурчал тихо и сразу.
- Ремень, - приказал Кей.
- Знаешь, нам нужно научить тебя ладить с людьми. Ты добился бы большего, если бы был подобрее и повежливее, ну, знаешь, что-то типа: "Слушай, Джей, ты не будешь против, если я попрошу тебя пристегнуть ремень безопасности, пожалуйста?"
Кей продемонстрировал акулью улыбку:
- Пристегни ремень. Пожалуйста.
- Во! - восхитился Эдвардс. - И совсем не больно! Но я тебе скажу, Кей, друг мой, я люблю чувствовать себя свободным и нахожу, что ремни безопасности ужасно стесняют эту мою свободу, так что, если ты не будешь против, я оставлю все как есть.
Кей еще раз улыбнулся. Перевел машину на заднюю передачу. И вдавил педаль газа в пол.
Джея бросило вперед с таким ускорением, о котором он даже в книжках не читал. Он врезался в панель, срикошетил от ветрового стекла и уже был на полдороге обратно на сиденье, когда Кей переключил передачу и снова дал газ. Эдвардса вмяло в кресло, словно пилота истребителя на взлете.
- Черт! Браток! Сколько у тебя лошадей под капотом? Табун со всего Техаса?
- Больше чем достаточно, - отозвался Кей.
- Я все понял, - взмолился Джеймс. - Ты не мог бы их всех на секундочку осадить, - он судорожно нашаривал ремень безопасности.
Краем глаза Кей с одобрением наблюдал его возню.
- Эй, ковбой!
- Ну?
- Видишь эту красную кнопку?
- Ну?
Джей ничего не видел, но вцепился в непонятно откуда вылезший между сиденьями рычаг с той самой кнопкой.
- Никогда не нажимай на нее. - Кей подумал и добавил:
- Если только обстоятельства не будут - как я должен выразиться? - совсем хреновыми.

***

Кею нравилось водить машины. И машины ему тоже нравились. Они всегда слушались, не капризничали и не задавали глупых вопросов. Конечно, не всегда все шло как по маслу. Раньше случались досадные недоразумения, а иногда у них портились отношения, вот тогда была чистая морока. Основное веселье началось после того, как Ди по окончании долгих и мучительных раздумий решился доверить ему руль. Однажды Кей сдуру и по молодости лет ляпнул, что новый "тандерберд" будет покруче их рыдвана. Ди тогда посмотрел на него как на законченного идиота и что-то неодобрительно пробурчал себе в усы, а "рыдван" чихнул и заглох посреди Невады в самом безлюдном из всех мест, какие Кею доводилось видеть. И завелась зловредная машина только после того, как он принес ей самые горячие и искренние извинения. В результате они чуть было не провалили дело, Ди развлекался всю дорогу до дома, а напоследок Кей схлопотал сокрушительный разнос от Зета.
Но малому об этом знать не обязательно. Как и о том, что в свое время Кей чуть не сломал себе нос, не пристегнувшись и впилившись в ветровое стекло, когда Ди внимательно выслушал его тираду о свободе перемещения и без предупреждения нажал на газ.
Кроме скрытых достоинств престарелый "форд" обладал еще одним - чисто внешним. Все нынешние "мыльницы" - новоделы почтительно расступались перед ним. Очевидно, из опасения, что он раскатает их в тортильяс, случись им столкнуться. Так что из города они выбрались на удивление быстро. Правда, беглого мистера Реджика на указанном отрезке шоссе уже не было, как, собственно, и пробки. Не страшно. "Поводок" всегда работал исправно. С чего бы ему сейчас забарахлить?
Кей выудил из-под сиденья полицейскую мигалку и водрузил на крышу. Оставшиеся от пробки автомобили поспешно шарахнулись врассыпную и застряли на обочинах. "Форд" проплыл мимо них, словно линкор "Миссури" мимо прогулочных лодок.
Еще минут через пять они догнали "линкольн". Кей опять включил сирену. Покосился на малого. Тот пребывал в глубокой задумчивости.
- Проснись, солнышко, - сказал ему Кей.
"Солнышко" злобно покосилось на него.
- А нам оружие не понадобится, что ли? - едко поинтересовалось светило. - Я у себя в шкафчике ничего не нашел.
Молодец. Возьми с полки пирожок. Оружие ему. Как минимум половины Нью-Йорка недосчитаемся.
Кей выбрался на шоссе и пошел к остановившемуся "линкольну". Там за рулем сидел безобидный молодой человек, чуть-чуть за тридцать, тихий, нервничающий, просто лапочка. Словом, типичный пришелец. Кей улыбнулся ему. Сзади топал малой. Даже сопел от усердия.
- Ваши права и удостоверение, пожалуйста.
На заднем сиденье расположилась беременная молодая женщина. Если не считать раздутого живота и специфической позы, ничего особенного. Миссис Реджик, надо полагать.
С радостно-извиняющейся улыбкой водитель протянул лицензию и документы на машину. Кей изучал их меньше секунды.
- Другие права и удостоверение, пожалуйста.
Улыбка мистера Реджика чуть-чуть увяла, но он покладисто извлек из бумажника цветастую карточку, всю в голограммах и водяных знаках, закатанную в блестящий пластик. На снимке Реджик и его благоверная были изображены в своем природном, так сказать, виде - дружелюбная парочка кальмаров весело улыбалась в камеру.
- Так. Я что-то не вижу здесь разрешения на выезд с острова Манхэттен. Я ошибаюсь?
- Э-э, нет.., это все жена... Она.., она.., она... Ну сами посмотрите!
Кей посмотрел. Как по заказу миссис Реджик застонала и схватилась за живот.
О, черт.
- И когда срок? Миссис Реджик закричала. Очень скоро, сообразил Кей. Ч-черт же.
- Ясно. Ничего страшного.
"Мои бы слова да богу в уши..." Он открыл дверцу и извлек из машины Реджика.
- Пойдешь со мной, Реджи. А ты, - он оглянулся на мающегося от безделья малого, - разберешься с этим.
- Я?
Реджик нервно глянул на Кея, сунулся в машину посмотреть на жену. Кей снова вытащил его оттуда. Второй рукой пришлось ловить наладившегося дать деру малого:
- Все очень просто. Главное - поймать.
- А вы уверены, что он знает, что делать? - выдохнул Реджик почти без голоса.
- Он постоянно только этим и занимается. Пойдем. Пусть человек работает.
Джей тем временем глазел на женщину, то есть на пришелицу, то есть...
Реджик прочистил горло:
- Все в порядке, медузка. Этот землянин - специалист, практически профессиональный акушер. Правда ведь?
Кей, не изменившись в лице, заверил, что абсолютная. Он уже давно научился много и правдоподобно врать.
Времена ясных глаз, закатывания истерик и постоянного интереса Ди к вопросу "как ты дожил до совершеннолетия, сынок?" закончились лет двадцать тому назад.
Джей присел возле "линкольна":
- Э-э... привет! Меня зовут.., э-э... Джей.
Женщина поддернула платье вверх и решительно раздвинула ноги. Кею хватило и этого зрелища, он отвел Реджика подальше.
- Родильный дом Кроегга, - сказал он, оказавшись на безопасном расстоянии, - до сих пор на углу Шестьдесят четвертой и Мэдисон. Ты едешь не в ту сторону. Что происходит?
- Я.., мы, ах, мы тут встречаем кое-кого...
- Кей!!!
Кей оглянулся. Миссис Реджик он не мог отсюда видеть, зато разглядел, как с сиденья, где она лежала, взвился пучок тонких щупалец. Щупальца покачались в воздухе, потом вцепились в дверцу машины. Металл натужно заскрежетал.
Нормальные роды, довольно быстрые. Кей вновь повернулся к Реджику:
- Первенец?
- Ох нет, у нас уже есть первая дюжина. Мы отправили их домой, к дедушкам и бабушкам.
- Вернемся к нашим делам. Кого собирались встречать?
- Э-э, корабль.
- Что-то я не видел сегодня разрешений на вылет.
- Не видели?
- Нет. - Реджик сник.

Предыдущая страница 6 Следующая страница


7 Стив Перри

- У нас неотложное семейное дело... - Реджик нервно взмахнул руками. - Там, у нас дома.
- Ай-яй!!! - взвизгнул Джей.
Кей оглянулся. Вокруг шеи малого обвилось тонкое щупальце, и Джей трепыхался, как тряпичная кукла. Потом его втянуло внутрь машины, и Кей некоторое время задумчиво любовался на подергивающиеся ноги в блестящих штиблетах, торчащие из открытой дверцы. Наконец Джею удалось освободиться, но другое щупальце ухватило его за пояс и принялось колотить о крышу машины. Шустрый ребенок, подумал Кей.
- Святой Элвис!
- У тебя все прекрасно получается, красавчик, - одобрил Кей.
- Каюк моим красотам!!! - успел выкрикнуть Эдвардс прежде, чем его снова втянуло внутрь "линкольна".
Кей вновь повернулся к Реджику. Того разрывало между желанием сбегать посмотреть, как там идут дела у супруги, и придумать ложь поубедительнее. Судя по всему, он даже прикидывал: сумеет ли выхватить у Кея свою карточку, добежать до "линкольна", каким-то образом избавиться от второго и удрать вместе с женой. Кей помахал у него перед носом карточкой, чтобы не забывал, с кем имеет дело.
- Спасите! Тону! - не вовремя заголосил вдали Джей. Реджик с тревогой оглянулся на него. Кей взял пришельца за плечо и развернул к себе.
- Так куда же это ты так спешил?
- Нам разонравился район, где мы жили... Некоторые из.., вновь прибывших, - неуклюже выворачивался Реджик. - Соседство неподходящее...
- О ком это мы тут говорим? - поинтересовался Кей, не отпуская плеча пришельца. - Я что-то не припомню, чтобы в последнее время мы давали въездные визы каким-нибудь отбросам общества.
- Кей, на помощь!
Малой уперся ногой в дверцу машины и изо всех сил тянул что-то на себя. Раздался хлопок, как будто пробка вылетела из бутылки, и Джей с размаху уселся на землю, держа на руках копошащийся комочек.
Первым до машины добежал Реджик.
- Ух ты! - Джей сидел на обочине и разглядывал ребенка. Крошка радостно пускал пузыри и гулькал, как положено.
Кей восторженно похлопал счастливого отца по спине:
- Поздравляю, Реджи. У тебя осьминожка.
- Какая милашка, - умилился Джей. - Кей, старик, ты только глянь...
Кальмарыш улыбнулся и срыгнул, обдав Джея зеленоватой склизкой массой, чем эффектно завершил комплимент.

***

В машине малой яростно тер себе лицо бумажным полотенцем. Когда от полотенца остались одни клочья, Кей отобрал их у напарника и сунул в пакет. Малой понюхал пальцы, скривился, вытащил еще одну салфетку и продолжил экзекуцию.
- Об этом меня не предупреждали, - заявил он. - И это первый день, называется.
Кей пропустил его слова мимо ушей. Сейчас его куда больше интересовало совсем другое. Если сложить два и два, получается четыре. Как правило. Что-то он не досмотрел. И это было не правильно.
- Ас этими голубками что будем делать? - Джей посмотрел на себя в зеркало заднего вида и принялся еще усерднее тереть лицо полотенцем.
- С какими? - очнулся от транса Кей.
- Этими.
Малой мотнул головой в сторону "линкольна", удаляющегося по дороге на Питтсбург и увозящего семейство, так и не поверившее в свое счастье.
- Ну, я мог бы выписать Реджику штраф за выезд с места жительства, - рассеянно отозвался Кей, - но Как бы ты назвал человека, который сделал бы такой подарочек новорожденному?
- Значит, мы их отпустим? - уточнил Джей.
- Наша работа - не пускать тех, кто хочет незаконно перемахнуть через забор в наш садик. А Реджик просто хочет домой. Не вижу причин держать их под замком.
Малой окончательно размазал остатки грязи по физиономии и бросил полотенце на пол.
Кей вздохнул и покачал головой:
- Ты не заметил ничего необычного? Малой вытаращил глаза:
- Меня чуть было не придушил новорожденный инопланетянин с щупальцами! Это не в счет?
- Нет.
- Тогда ничего.
Совсем ничего.
Я что-то пропустил? Кей кивнул.
- У меня не особо много времени, чтобы описывать сложности межзвездных перелетов...
- Я смотрел "Звездные войны", - успокоил его Джей. - Мне понравилось.
- Да, что-то вроде того. Когда летишь в подпространстве, то все нормально, но когда корабль входит или выходит из него, ощущения не из приятных. Беременным и новорожденным не рекомендуется.
- Как горячая ванна? - предположил Джей.
Кей не обратил на подсказку никакого внимания.
- Вопрос в том, что так напугало Реджика, что он рискнул отправиться в полет с беременной женой? Не считая путешествия на машине в Питтсбург. По-моему, это еще опаснее.
У малого ответа не было. Что у него было, так это написанное на физиономии крупными буквами подозрение, что никто и не ожидает услышать от него осмысленный ответ. Парень был недалек от истины.
- Может быть, проверить "горячие новости"? - сам с собой советовался Кей. - Может быть, там что-нибудь отыщется?
- А можно я сначала переоденусь? - жалостно подал голос малой.
- Зачем? - пожал плечами Кей. - Не так уж плохо от тебя пахнет. Похоже на "Олд спайс".
- Вот-вот. Мой папаша пользуется этой гадостью, - вознегодовал Джей.
- Я тоже.
На чем, собственно, беседа и закончилась.
На обратном пути в Манхэттен никаких происшествий не было. Не считая мелочи: какой-то шибко умный лихач пытался обойти Кея на повороте, и Кей загнал его в придорожную канаву. Как он сам пояснил: "Мне невесело. А когда мне невесело, я становлюсь жутким занудой".

Глава 11

Джей сказал:
- И что мы здесь делаем? Я почему-то считал, что мы ищем горячие новости.
Кей не реагировал. Кажется, это было основное его занятие в присутствии напарника.
Они стояли возле самого большого газетного "развала" в центре города. Мало того, что Кей по дороге сюда ни разу не застрял ни в одной пробке, он еще и припарковал машину прямо у газетных лотков. Братцы, человеку необходим свой собственный карманный бог, чтобы ему так везло. Скорее можно выиграть в лотерею, чем отыскать законное место для парковки в этой части Нью-Йорка в это время дня.
Кей азартно копался в кипе самых желтых из всех бульварных газет.
РИМСКИЙ ПАПА СТАЛ ОТЦОМ, - гласил заголовок. - СИНОД В СМЯТЕНИИ.
Кей углубился в чтение.
- Что ты делаешь?
Кей отложил газету и взялся за следующую.
ЧЕЛОВЕК СОЖРАЛ СОБСТВЕННЫЙ ДОМ. ВОТ ЭТО АППЕТИТ!
- Чувак, вот что я точно ненавижу, так это когда меня держат за сосунка. Кей методично штудировал статьи.
- Алло, орбита! Говорит Земля! Как слышите меня?
Кей взялся за следующую газету.
- Эй, ты же не хочешь сказать, что это и есть "горячие новости"?
- Лучшие аналитические репортажи на этой планете, - рассеянно отозвался Кей. - Читай "Нью-Йорк Тайме", если брезгуешь. Иногда им тоже везет.
- Ну ты даешь! Ты действительно ищешь зацепки в бульварной прессе.
Кто-то из нас свихнулся. Не могу поверить!
- Не ищу, торопыга, - хмыкнул Кей. - Уже нашел.
И протянул напарнику газету.
ЖЕНА ФЕРМЕРА УТВЕРЖДАЕТ: "ПРИШЕЛЕЦ УКРАЛ КОЖУ МОЕГО МУЖА!" КОСМИЧЕСКИЙ КОРАБЛЬ РАЗБИЛ ГРУЗОВИК. СУПРУГ ИСЧЕЗ!
Джей прочитал заметку.
- Ну, помогите мне, мистер Йода.
- Идем, молодой джедай, - сказал Кей. - Мы собираемся прокатиться.

***

Бигбаг остановил экипаж около прозрачной вместительной коробки, из которой пахло сахаром. Перед акцией следовало подкрепить силы. Он достал из кармана несколько трофейных бумажек, которые здесь играли роль денег. Через окошко равнодушно таращилась на него маленькая самочка в смешном головном уборе.
- Сахар, - сказал Бигбаг.
Она спросила что-то, для чего у переводчика-телепата не нашлось слова. Поэтому он прибег к прямой трансляции. Перед внутренним взором Бигбага возник огромный прозрачный цилиндр, полный восторженными кусочками льда. Сверху их медленно заливали потоки коричневатой пузырящейся жидкости.
Сразу с водой, подумал Бигбаг. Это хорошо. И цветом напоминает настоящий данг.
- Да, - сказал он.
Самочка достала из-за прозрачной заслонки (ну почему у них тут все прозрачное-то?!) три больших усеченных конуса. Она подавала их широким основанием кверху, и сквозь эти основания были пропущены белые трубочки с красной продольной полоской. Больше всего эти предметы походили на танторианские прожигающие бомбы.
Без нервов, приказал себе Бигбаг. Внешнее сходство еще ничего не доказывает. Эта цивилизация, конечно, дикая и странная, но не настолько, чтобы в уличных лавках первому встречному продавать оружие, способное проплавить твердую оболочку планеты и открыть путь магматическим потокам. Он смело сгреб "бомбы" и направился к экипажу. От "бомб" отчетливо пахло сахаром.
Кроме того, в них булькала жидкость.
Прикалываются, мрачно подумал Бигбаг.
За круглым столиком сидели трое аборигенов цвета данга. Перед ними стояли пестрые металлические цилиндры и лежал белый лист, по которому один абориген царапал прозрачной палочкой, что-то цедя при этом.
Переводчик-телепат болезненно сжался, умоляя Бигбага остановиться. Бигбаг прислушался.
- Это сложное слово, а пишется оно так: "Пфкхрукхт", - сказал тот, кто царапал.
- Да нет! - отобрал у него пишущую палочку другой. - Его надо писать через "в" и через два "у": "Пхвруухт".
- Парни, чем вы слушали? Пишется так: "Хврухт". И все.
- Джентльмены, - сказал Бигбаг (а на самом-то деле, конечно, переводчик-телепат, которому он позволил проявить себя). - Простите, что вмешиваюсь в ваш разговор, но единственно правильное написание данного слова: "Ф-Р-У-К-Т". Вы найдете его в любом словаре.
Он с достоинством проследовал к своему экипажу. Переводчик-телепат раздулся от удовольствия.
- Образованный, - услышал он в спину. - Тараканов морит. Туда без колледжа не берут.
- И читал много. Словари...
- Нет, парни. Хоть он и образованный, и начитанный, а я все равно готов помазаться на упаковку пива: на самом деле он ни разу в жизни не слышал, как пердит слон.
Ювелирная лавка Розенберга находилась через перекресток отсюда...

***

Кей вел машину в своеобычной маниакальной манере: жал на газ вместо тормоза и гудел без передыху. На перекрестки он выезжал сугубо на красный свет, скорость превышал всего в два-три раза (Джей мог поспорить, что в четыре. Или в пять. В крайнем случае), а поворачивал так, что любой голливудский каскадер удавился бы от зависти. Джей при этом бился головой о боковое стекло, хотя совсем не по своей воле и далеко не от отчаянья.
- Эй! - не выдержал Джей после очередного соприкосновения с дверцей.
- Прошу прощения. Но нам надо поднажать.
- Поднажать? - возмутился Джей. - Ты это о чем, чтоб тебе провалиться? Мы и так гоним под сто миль!
- Сто тридцать, - поправил Кей, мельком глянул на спидометр и, решив, что недостаточно гонит, прибавил газу. - Но для нашей черепашки это не предел. Не возражаешь, если я закурю?
- Чего?
Джей закрыл глаза, чтобы не видеть стремительно надвигающийся на них грузовик. Сейчас будет грандиозный шмяк. И куча искореженного металла. И два трупа. Неопознанных.
- Если я закурю. В машине.
Вот-вот, сейчас... И они, и грузовик, и еще пара машин, наверное, сплющатся в дымящуюся гармошку. Вот уж будет пробка так пробка! Долго же ее придется растаскивать. Шмяк все не наступал, и Джей приоткрыл один глаз.
Грузовик давно уже остался позади, а Кей даже соизволил вернуться со встречной полосы на разрешенную.
- Да плевать я хотел, куришь ты или нет!
- Не лезь в бутылку, молодой человек. Ты же сам хотел, чтобы я был с тобой повежливее. Сейчас многим не нравится, когда курят в машине. Не то, что раньше. Тогда почти все курили. Это потом уже все помешались на экологии. Чтобы выкурить сигарету в собственном сортире, надо запрашивать разрешение у комитета по охране окружающей среды.
Хотя попыток достать пачку сигарет он почему-то не делал, за что Джей был ему весьма благодарен. Правда, его благодарность была бы еще горячее, если бы напарник заткнулся, сбросил скорость хотя бы вдвое и почаще смотрел бы на дорогу. Но Кей опять пренебрег его желаниями.
- Конечно, - как ни в чем не бывало продолжал он, - мне лучше бросить. Вижу, тебя мутит от табачного дыма. Бросить курить ничего не стоит, я сам это делал раз пять или шесть. Я на этом деле собаку съел. Бросал и на день, и на неделю; как-то раз продержался целый месяц. Но потом какой-нибудь Ретоб Нейтральный убегал с Ретобом Позитивным, или Грегног случайно съедал флигпарга, я начинал нервничать и, понятное дело, закуривал снова. Все это наводит на мысль, что мне порой недостает силы воли. Самодисциплина хромает.
- Может, дашь мне порулить? - спросил Джей, чтобы сменить тему.
- Мал еще, - привычно отозвался напарник. - Перетопчешься. Джей тут же обиделся:
- К твоему сведению, у меня класс В. Напарник не впечатлился.
- А я вожу дольше твоего, - отрезал он, в последнюю секунду уворачиваясь от столкновения с патрульной машиной. Копы включили мигалку и бросились следом, да куда им. Пару кварталов они еще играли друг с другом в "Индикар", но потом город кончился и Кей так разрезвился на просторе, что копы застыдились и отстали.
Джей сидел, вцепившись обеими руками в сиденье, и вспоминал какую-нибудь подходящую случаю молитву, потом успокоился, вспомнил, что обижен, и некоторое время дулся, глядя в окно. Потом раскапризничался:
- А далеко еще? А сколько осталось? А я хочу пи-пи. А я есть хочу. Папочка, а можно мы остановимся у сувенирной лавки?
Кей коротко качнул головой.
- Мы почти на месте, детка.
"Почти на месте" оказалось практически на границе штата. Последний час они ехали по местности настолько деревенской, что Джей отказывался верить собственным глазам. Коровы, лошади, навоз, куры, поля, леса. У Джея немедленно начался приступ агорафобии. Он сказал об этом напарнику, и Кей наконец-то рассмеялся.
- Тебе почаще надо выбираться за город, - сказал он. Потом подумал и добавил:
- Но не бойся. Теперь тебе это обеспечено.
Вот спасибочки, еще больше приуныл Джей.
Дорога петляла между деревьями, становясь все уже и ухабистей. К тому времени, как они все-таки добрались до места, Джей уже считал, что вокруг них расстилаются бескрайние монгольские степи. Посреди пустого пространства - слишком большого, по мнению Джея, - стоял всего один дом размером не больше трейлера. А в дорожку перед ним были вбиты обгоревшие и раздавленные останки пикапа. Наверное, то, что врезалось в них в их бытность грузовиком, было очень большим и тяжелым.
- Это у них так грузовик перегрелся или я чего-то не понимаю? - Джей невольно поежился, подавив жгучее желание неотрывно наблюдать за небом.
Кей остановил машину перед домом.
Джей протянул руку к дверце.
- Подожди.
Ну вот, то не садись в машину, то не вылезай из нее...
- Дадим хозяйке дома время поволноваться. Когда люди выбиты из седла, с ними легче работать.
Спустя минуту на крыльце дома появилась женщина. Назвать ее "простой" - как припечатала ее желтая газетенка - язык не поворачивался. Лицо густо напудрено и нарумянено. На губах помада - слишком яркая, слишком красная, слишком толстым слоем положенная.
- Чем могу помочь, джентльмены? - спросила женщина.
Пошли, - скомандовал Кей, и напарники выбрались наружу. Кей на ходу достал из кармана бумажник, а из бумажника визитную карточку. На взгляд Джея, это был просто прямоугольный кусочек картона. К тому же совершенно чистый.
И тут этот картон превратился в удостоверение Конторы в кожаном чехле, с печатями и подписями во всей красе, все как положено.
- Хочу такую же визиточку, - простенал Джей.
- Мал еще.
Кей помахал удостоверением.
- Как поживаете, мэм? Я - специальный агент Молдер. А это - спецагент Скалли, - злорадно добавил он. - Мы из ФБР. Хотелось бы задать вам несколько вопросов. О вашем госте.
И ткнул пальцем в небо.
- Тоже приехали посмеяться? - недружелюбно спросила женщина.
Кей заверил ее, что если она найдет в Бюро хоть одного человека с чувством юмора, спецагент Скалли собственноручно вскопает ее огород. Хозяйка чуть-чуть оттаяла. Джей хотел было напомнить, что огорода при доме не видать, но вместо этого сморщился и издал некий звук, в котором с трудом, но все-таки можно было определить полное согласие с мнением старшего коллеги. Кей с лучезарной улыбкой убрал свою ногу с ботинка напарника.
- Можно нам войти?
Женщина скорбно оглядела его с ног до головы, потом ту же процедуру проделала с Джеем, поджала губы. Наверное, посетители не произвели на нее должного впечатления, несмотря на трудовой энтузиазм Кея. Тем не менее женщина посторонилась, пропуская их в крошечную кухню:
- Входите. Лимонада?
- Да, мэм. - Кей по-прежнему сиял идиотической улыбкой Стива Мартина. - Это было бы здорово.
Женщина принесла им стаканы. Предложила присесть на диван в гостиной. Те места дивана, из которого не выпирали мощные пружины, были продавлены, и, от неожиданности провалившись чуть ли не по самые уши, Джей только чудом не вылил на себя лимонад. В стакане с мутной жидкостью плавал толстый ломоть лимона, очевидно, для того, чтобы оправдать название напитка. В остальном жидкость на вкус напоминала затхлую воду из-под крана.
Рассказ хозяйки Джей почти не слушал. Больше крутил головой по сторонам, разглядывая комнату, обои, отставшие от стен и выгоревшие на солнце, облупленный потолок, обшарпанную мебель, телевизор допотопной модели. Фотографию на телевизоре.
Едва ли хозяин дома смог бы выиграть первый приз на конкурсе красоты.
- ..и даже шериф приехал, провел до-ско-наль-но-е расследование, составил о-фи-ци-аль-ный рапорт, записал там все, что я рассказала. А сам не поверил ни единому слову...

Предыдущая страница 7 Следующая страница


Люди в черном 8

Джей сидел и думал, куда девать то, что он отхлебнул из стакана. Назвать это лимонадом у него не поворачивался язык. Долго сидеть с раздутыми щеками было нельзя - какой бы заторможенной ни казалась хозяйка дома, она стала поглядывать на Джея с опаской, хотя рассказа не прерывала. Кей тоже заинтересовался. Сам он героически расправился со своей порцией лимонада, но от добавки отказался с горячностью, удивившей и напарника, и хозяйку.
Улучив момент, Джей взял стакан и незаметно сплюнул в него лимонад. Поставив стакан обратно на стол, он изо всех сил улыбнулся хозяйке. Не подействовало. Сговорились они все, что ли? Зет смотрит как на пустое место, Кей пропускает мимо ушей два из трех слов, эта дама туда же...
- ..а тут шериф и говорит: "Ну, говорит, миссис Яке, раз уж ваш муж помер, то как же он сумел вернуться в дом?" - Беатрис Яке смотрела сквозь них на небо за окошком. Убитую горем вдову она никак не напоминала. И если кто-то тут и был выбит из седла, так это не она. - Да я и сама не поверила бы, но только вот что я вам скажу, я знаю Эдгара, и даже если это.., эта штука и выглядела в точности как Эдгар, это был не Эдгар...
Кей вопросительно заломил бровь.
- Как будто что-то надело Эдгара, - пояснила Беатрис. - Как костюм. Костюм из Эдгара.
Беатрис рассмеялась едва ли не радостно.
- Понимаю, - кивнул Кей. - Возьмите на заметку, агент Скалли.
- Уже, - буркнул Джей, изобретая всевозможные способы мести напарнику. Потом покосился на него и передумал. Кей сидел со странно знакомым выражением на лице. То есть лицо-то как раз ничего и не выражало, только взгляд был тревожный.
Женщина все еще смеялась. Кей терпеливо и участливо ждал. Джей вертелся ужом, пытаясь вспомнить, не встречались ли они когда с напарником раньше.
Потом Беатрис разом успокоилась и промокнула глаза платком.
- Так вот.., я очнулась, а он исчез.
И осталась сидеть, сложив руки на коленях, словно примерная ученица, неожиданно забывшая урок. Только хлопала ресницами в ожидании подсказки.
- Он сказал что-нибудь? - пришел на помощь Кей.
- Он попросил у меня сахара в воде...
- Воды с сахаром, - эхом откликнулся Кей. - Ясно.
- Нет. Сахар. В воде.
- Ясно, - устало повторил Кей.
Тяжело вздохнул. Повернулся к Джею и постучал пальцем по очкам во внутреннем кармане его пиджака. Потом достал собственные очки.
- Свои не забыл, умник?
Джей ничего не понял, но вынул свои очки и по примеру старшего тоже водрузил их на нос. Кей улыбнулся женщине.
- Так вы выследите этого пришельца и накажете его за то, что он сделал с грузовиком? - с надеждой спросила Беатрис. - И с Эдгаром.
- О да, мэм, уж будьте уверены.
Кей достал из кармана тот самый приборчик (Джей пару раз видел, как, задумавшись, напарник играет с ним), больше всего похожий на дозиметр со светодиодом, присобаченным с одного конца. Кей направил "дозиметр" на женщину.
- Не могли бы вы на секундочку посмотреть вот сюда, миссис Яке?
Беатрис, не прерывая монолога о том, что "вот странно, он попросил не чая, не лимонада, не компота там...", посмотрела. Вспышка обожгла глаза даже через темные стекла очков. А у миссис Яке сделалось пустое и неподвижное лицо. Впрочем, живостью и темпераментом она и раньше не блистала, но Джею вдруг стало не по себе. Кей снял очки, жестом велел напарнику сделать то же самое. Джей пожал плечами и подчинился.
- А теперь, Беатрис, - Кей повернулся к застывшей посреди комнаты женщине. Джей тем временем копался в памяти, вспоминая цитату про вдову мистера Лота (или жену? Он точно не помнил, но там было что-то про женщину и соляной столб). - Слушайте меня внимательно. Не было никакого пришельца. Вспышка, которую вы видели, к НЛО не имеет никакого отношения. Просто.., м-м.., в термическом "кармане" взорвался болотный газ, отражая свет Венеры. Грузовик оказался как раз над "карманом".
Джей нахмурился.
- Притормози, друг! Ты это чего сделал? Что это за штуковина?
- Нейролизатор, стандартная модель, - Кей спрятал прибор в карман. - Стирает память объекта, что позволяет нанести на пустующее место то, что нужно нам.
- Без дураков? Круто. А по поводу Венеры ты ничего лучше не придумал?
Кей отвернулся.
Миссис Яке все еще по-коровьи хлопала на них ресницами.
- Ну вот что, Беатрис, - сказал ей Кей. - Эдгар сбежал от вас с прежней подружкой. Вы некоторое время поживете у мамы и не только оправитесь от потрясения, но и решите, что вам без Эдгара гораздо лучше.
- Точно, - Джей оттер напарника в сторону. - И вообще, вы сами его выгнали. И теперь можете поехать в город, прикупить новой одежки и найти себе кого-нибудь стоящего...
Тут он выяснил, что его никто не слушает.
Кей, правда, некоторое время с открытым ртом внимал его страстной речи, но где-то в середине ее пошел к двери. Миссис Яке пялилась в пространство.

***

Кей разыскался во дворе. Он на корточках сидел в яме возле останков пикапа.
- Да-а.., тарахтелку просто в блин раскатало, - восхитился Джей, но на небо все-таки посмотрел.
На всякий случай.
- Должно быть, корабль сел прямо на пикап, - сказал Кей, разглядывая груду металлолома, при жизни бывшего автомобилем. - Эдгар вышел посмотреть, что за шум. Пришелец напал на него и забрал его тело. Скорее всего, удалил большую часть, оставив только кожу.
- И часто так случается?
- Да нет. Большинство законных переселенцев покупают личины во внешнем мире, получают в штаб-квартире MiB или в лавке в Гринвич Виллидж по соседству с ресторанчиком, где подают шикарные сэндвичи с яичницей...
- Эй, а я знаю, где это!
- Итак, что у нас есть? - сам себя спросил Кей. Или же он читает лекцию для чайников. Джей поморщился. - У нас есть факт, что наш гость убил местного жителя, а из его кожи сделал себе маскировочный костюм. Это плохо. Это где угодно расценивается как преступление. В паре-тройке миров, прав-, да, не очень серьезное. Но даже там подобный поступок не считается вежливым и приемлемым в обществе. Вывод. Мы имеем дело с преступником, а не с парнем, по незнанию сиганувшим через чужой забор. Мда, бог, кажется, не с нами - он тоже ненавидит идиотов.
Кей вытащил еще один прибор из кармана. Джея уже давно разбирало любопытство - что еще рассовано у напарника по карманам. Это же черная дыра какая-то, а не костюм. Если бы Джей напихал себе столько же занятных штуковин, то очень даже заметно распух бы в области бедер.
Узкий луч затанцевал на обгоревших обломках.
- А это что?
- Спектральный анализатор. Собирает молекулы, которые любая из форм жизни оставляет за собой. Видишь вот этот экран? Цветовой код на нем подскажет, с каким типом инопланетян мы столкнулись.
- Ловко. А можно мне одну такую на память? Я знаю пару девок, на которых я охотно испробовал бы эту жужжалку.
- Не сомневаюсь, - Кей посмотрел на прибор. Маленький экран налился пульсирующим желтым светом.
- Вот и наш герой, - возрадовался Джей. - Он желтый. Китаец, что ли?
- Нет, - Кей покачал головой. - Анализ не закончен. Прибор просто принюхивается.
Экран тем временем покраснел, потом почему-то стал синим.
- Пожалуйста, только не зеленый, - попросил его Кей.
Прибор расцвел фиолетовым, на чем заглох.
- Спасибо, - облегченно сказал Кей.
Но игрушка в его руке пульсировала еще пару секунд.., потом цвет экрана сменился на зеленый.
И остался зеленым.
- Вот дрянь, - сказал Кей. Поднял голову и посмотрел на напарника снизу вверх. - Надеюсь, ты знаешь, что это значит?
"Откуда мне знать, что это значит?!" Но выражение на лице напарника было очень уж странным. Джей поежился. Почему-то ему не очень хотелось, чтобы этот странный парень - конечно, он с приветом, ребята, но свой в доску, хоть и боится это признать - сидел в этой странной яме посреди штата и задумчиво смотрел в никуда.
- Сейчас, сейчас... - затараторил Джей, - об этом как раз спрашивали вчера вечером в "Счастливом случае".
Он покосился на напарника. Тот продолжал сидеть на корточках все с тем же задумчивым и несчастным видом. Джей тщательно изучил небеса. Ни на одном облаке подсказки не было. Летающих тарелок, рисующих реактивной струей правильный ответ, тоже не наблюдалось.
- И какой же вид инопланетян оставляет зеленые следы? - неутомимо паясничал Джей ("к черту, напарник, выше хвост, переживем уж как-нибудь"). Ничего не помогало, и Джей, не выдержав, заорал:
- Ну не знаю я! Понятия не имею!
Кей вынул из кармана очередной прибор. На этот раз ради разнообразия это был обычный сотовый телефон. Набрал номер.
- Зет? - спросил он, не глядя на Джея. - Это Кей. Мы на ферме.
- И у тебя хорошие новости? Кей помолчал, собираясь с мыслями.
- Зет, у нас тут жук объявился.

Глава 12

И вот они сидят на задворках штата и смотрят на обломки престарелого грузовика, а проклятый анализатор ровно и красиво сияет зеленым светом.
Плохо дело.
Да еще малой в манере городского засранца вещает на всю Вселенную:
- Если я въезжаю в твои слова, чувак, то жук - это очень-очень большая бяка, верно?
Откуда же ему знать, у него сегодня первый рабочий день. Все время вылетает из головы. Они с Ди давно бы уже во всю прыть летели в город, проклиная судьбу, но малому надо все разжевывать.
- Слушай меня, крошка Ру. Жуки живут только ради кровавой резни. Они истребляют, заражают, разрушают и уничтожают. Они живут ради смерти, и они не прочь заняться тем, что им больше всего нравится.
- Тебя что, в детстве кто-то из них укусил?
Малыш не доживет до города. Он его сам закопает где-нибудь на обочине. Для простоты.
- Пусть так, если это принесет тебе хоть каплю радости. Но если у тебя хватит воображения, представь себе таракана размером с тираннозавра. И представь, что он умнее тебя, раза в четыре сильнее взрослого быка и раз в девять хитрее самого сатаны. И он ненавидит нас. Он ненавидит наш воздух, нашу еду, даже наши дома выводят его из себя. А теперь вообрази, что наш красавец идет по Манхэттену в новом костюме из Эдгара. По-твоему, он приехал сюда потанцевать на дискотеке?
Кажется, малого проняло. У него даже появилось осмысленное выражение на лице. Со скрипом завертелись шестеренки в голове.
- А как гигантский таракан уместился в Эдгаре?
- Когда припрет, они на многое способны. И когда их припирает, они еще больше бесятся. А разъяренный жук - это машина смерти, которая только того и ждет, чтобы какой-нибудь умник завел ему пружинку потуже.
Малой вновь взялся изучать горизонт. Ладно хоть перестал изображать из себя дешевого диск-жокея.
- Ну хорошо, у нас есть плохой парень. Что будем делать? Как мы его найдем?
- Лезь в машину. Мы возвращаемся.
- Ас чего ты взял, что этот парень.., ну, то есть жук.., да кто бы он ни был! Почему ты думаешь, что он направляется в город?
Кей невесело рассмеялся:
- Жук в муравейнике - ищи следы в морге.

***

Бигбаг осушал через трубочку последний сосуд, в жидкости было много сахара, но все же недостаточно для полного насыщения. И вкусом она хотя и напоминала данг, но отдаленно: так ветерок, посвистывая в проводах, навевает воспоминания о любимой песне...
Розенберг показался в дверях. Повозился с замками. В руке его была большая сумка, из которой торчала голова явно живого существа по имени "кошка". Сегодня переводчик-телепат напитался словами и образами этого мира сверх всякой меры. Бигбагу казалось, что он раздулся, как желудочный мешок.
- Пойдем гулять, - говорил Розенберг кошке. - Встретимся с папочкиным другом, он тебе понравится...
Розенберг повернул направо.
Бигбаг тронул экипаж следом.
Интересно, зачем они держат этих собак и кошек, думал он. Абсурд. Как резерв пищи на черный день? Уж очень маленькие эти твари... Так ни до чего и не додумавшись, Бигбаг приказал себе сосредоточиться на цели своей миссии.
Он медленно ехал вдоль тротуара. Какой-то пронзительно-желтый экипаж позади него не менее пронзительно гудел. Непонятно, подумал Бигбаг, он что, не может меня объехать?
Можно подумать, что эта белая линия на дороге - непреодолимая стена... Бигбаг уже изучил кое-какие местные дорожные ритуалы: приветствие поднятием среднего пальца верхней конечности, короткие энергичные выкрики, обозначающие разные степени родства.., но до чего же необычными и изощренными методами размножаются аборигены!..
Сейчас, однако, он решил от приветствий воздержаться, дабы не упустить ненароком Розенберга. Акцию следовало провести быстро и исчезнуть мгновенно, не задерживаясь, как призрак. Не то чтобы Бигбаг опасался чего-то или кого-то. Но, как глубоко верно сказано в уставе, "лучше быть тихим, чем дохлым".
Пока что все шло как нельзя лучше.
Это тревожило.
Розенберг вошел в застекленную с трех сторон постройку. Над дверью висела оставшаяся непонятной даже переводчику-телепату вывеска: "BORJZCH".

***

Бигбаг обошел заведение с тыла и встал в тени, чтобы сквозь две двери видеть сидящих. Из двери несло такой невыносимой вонью, что сам воздух казался студенистым. И все же он терпел.
Поскольку - видел все. Перед Розенбергом сидел белесый худой абориген без шерстяного покрова на голове. На коленях Розенберга стояла небольшая деревянная шкатулка и сидела кошка.
Бигбаг достаточно хорошо владел черновым сканированием, чтобы разобрать: оба были не настоящими существами.
Стилизованные под аборигенов шагающие экзоскафы. Да, все было ясно...
Пауки встретились.
Он настроил звуковые сенсоры, чтобы попытаться уловить разговор. Всегда стоит заполучить дополнительную информацию, а живые делятся ею значительно охотнее.
Разговор шел на аркиллианском.
- Восставшим из могил пути домой закрыты, поэтому они печальны и сердиты, - говорил Розенберг, поднимая прозрачную полусферу на тонкой прозрачной ножке. В полусфере плескалось что-то, цветом напоминающее лимфу. Бигбаг осознал всю глубокую аллегоричность этой картины. Палач цитирует мертвеца, готовясь испить лимфу нерожденных младенцев... - За нас, мой друг.
- И за мир, - гладкоголовый аккуратно поднес к его полусфере свою. - Пусть нам хоть немного повезет. Тот, кого мы опасаемся, уже на Земле...
- Откуда жуки могли узнать, где я - и кто я?
- Вероятно, утечка...
И в этот миг возникла непредвиденная помеха. Красноглазый абориген в белой короткой одежде встал в дверях и сунул в рот маленькую белую палочку. Потом в руке у него вдруг появился огонек, он погрузил в него конец белой палочки, и сейчас же все вокруг окуталось тошнотворным дымом.
Это был явно какой-то местный наркотик. Бигбаг уже видел подобных губителей своей и без того короткой и мерзопакостной жизни - правда, из кабины экипажа. Он даже не предполагал, что запах этот настолько жуток.
- Не надо, - сказал он, сдерживая позывы к рвоте. - Не надо.
- Не нравится - отойди, - сказал абориген. - И вообще, чего ты тут крутишься? Тараканов мы морили на прошлой неделе.
Бигбаг молча смотрел на него. Если быть холодным и объективным, абориген ни в чем не был виноват. Невинный убийца. Они здесь все - невинные убийцы. И что же - прощать? Всех понимать и всем прощать? Всем все прощать? Он вспомнил: улицы, открытые двери - и повсюду лишь пустые, выеденные изнутри хитиновые панцири.., так выглядел город-гнездо, когда он вернулся туда со спасательным отрядом. Спасательный отряд. Они - восемнадцать - назвали себя так, чтобы призраки не пытались остановить их. И - чтобы их не остановил собственный страх и неуверенность...
Понять - это упростить, подумал Бигбаг. А также - простить. Следовательно, упростить - это простить.
Упрощая ситуацию, мы тем самым прощаем тех, кто в ней замешан. Замешан вольно или невольно.
Бигбаг опустил руку и расстегнул штаны бедняги Эдгара. Застежка на них была удобная: вжик вверх, вжик вниз. Абориген, приоткрыв рот, смотрел на него. Белая палочка, прилипнув, висела у него на губе. Он явно хотел что-то сказать, осчастливить Вселенную своим последним словом, но не успел: жало, сверкнув коричневой молнией, вонзилось аборигену в глотку.
Очень осторожно, стараясь не испачкать, Бигбаг содрал с него белую одежду и натянул на себя. Потом сложил тело аборигена и засунул его между подносами металлической тележки, на которой белокостюмные развозили еду. На всякий случай загородил упакованное тело большим черным мешком. В такие мешки они, спасатели, собирали все, что осталось от народа.
Потом, глубоко вздохнув всеми трахеями и внутренне собравшись, он вошел внутрь здания.
И его тут же схватили за рукав.
Он медленно повернулся.
Сморщенный абориген сидел за столиком. Перед ним лежал его нелепый головной убор, похожий на малый бутлегерский танкер козанострейской цивилизации. Вполне возможно, что с этого катера он и был скопирован, подумал Бигбаг, дикари склонны к таким забавам, а козанострейцы не признают ни границ, ни правительств.
Если бы они не были точно такими же тусклоглазыми рыхлыми монстрами, с ними вполне можно было бы иметь дело... Иметь дела.
- Официант! - пронзительным тенорком заверещал абориген. - Меня здесь будут обслужать или как?
- Будут, - чуть запинаясь, признался Бигбаг. - Именно здесь.
- Значит так. Я хочу pierog, и пусть он будет с хрустящей корочкой, промазанной маслом, а не как прошлый раз - сырое тесто. Я выбросил его тараканам...
Бигбаг левыми ушами слушал клиента, проникаясь к нему невольной симпатией, а правые направил в сторону беседующей парочки.
- Подумать только, время идет, а вы все так и сидите в этой маленькой серой дыре, - говорил гладкоголовый.
Розенберг усмехнулся:
- Ну, не такая уж это и дыра. Скорее прыщик. Вам бы со временем тоже понравилось. Если бы привыкли к запаху...
- Да, запах... Выпьем за то, чтобы так пахли наши враги.
Вот тебе, мрачно подумал Бигбаг. Жало непроизвольно шевельнулось.
- А еще я хочу свекольник. Простой холодный свекольник. И не зовите это ни "borjzch", ни "borsch" - у вас не умеют и никогда не научатся его готовить... Вы меня слышите?
- Слышу. Не научатся готовить. Да.
- Это то, что я думаю? - доносилось справа.
- Дружок! - почти закричал сморщенный абориген, - я хочу, чтобы ты слушал меня и смотрел на меня, и записывал то, что я тебе говорю, а то опять все будет как в прошлый раз!
Бигбаг действительно посмотрел на него - и поэтому не увидел, на что указывает гологоловый аркиллианин.
Розенберг захихикал.
- Это маленькие блестящие безделушечки для твоих ребятишек. Слушайте, посол, я ждал вас так долго, а вы так долго добирались.., может быть, сначала перекусим?
Ну нет, про себя зарычал Бигбаг. Если перекусывать - то только пополам! Где ОНА, говори быстро!
Жало опять шевельнулось. Бигбаг чувствовал, что с конца капает яд.
Ему нужно было немедленно кого-то убить - просто для того, чтобы разрядиться. Но этот сморщенный абориген кормил своей едой здешних маленьких братьев...
- А чай ты записал в свой блокнот? - въедливо спросил он. И из-за этой реплики Бигбаг не расслышал, что сказал посол.
Он наклонился к уху клиента и прошептал:
- Если ты не заткнешься, то я тебя сейчас убью.
Клиент отреагировал как-то странно: широко раскрыл глаза и рот, чуть отполз назад и вбок вместе с пластиковым сиденьем - и вдруг бросился бежать.

Предыдущая страница 8 Следующая страница


9 Стив Перри

Недоумевая, что могло так напугать беднягу, Бигбаг повернулся к парочке пауков. Они смотрели на него во все свои горящие глазки. Бигбаг тяжело шагнул и встал перед ними. Над ними. Со вкусом расстегнул штаны...
- Ты можешь убить нас, - храбрясь, пискнул Розенберг, - но галактики ты не получишь!
- По крайней мере наполовину ты точно прав, - сказал Бигбаг.
Жало выстрелило в шею Розенберга. И тут же, не медля, - в шею аркиллианского посла. Оба рухнули лицами в еду: мелко нарезанные листья какого-то растения. Бигбаг застегнул штаны.
Кошка, прячась за шкатулкой, шипела на него.
Ну, и где же вы это спрятали, Ваше Высочество?
Он обшарил карманы Розенберга, потом - аркиллианского посла. У посла в карманах была только пыль. У Розенберга - куча всяческих ненужных предметов, в том числе и приспособление для пускания огня из кулака. Дешевый трюк...
Ясно. Как сказано в уставе, "проверь все, что не можешь унести, и унеси все, что можешь". Непроверенным остается единственное место...
Бигбаг легким движением смахнул со шкатулки кошку, подхватил шкатулку, повернулся к выходу.
Дорогу пытались преградить аборигены. Безрассудство... Он отодвинул их с пути и вышел, не обращая внимания на вопли и хруст частей их хрупких скелетов.
Конечно, можно было бы и...
Он сбавил шаг. От сдерживаемого возбуждения воздух засвистел в трахеях.
Нет. Зачем убивать этих несчастных мерзавцев, если они все равно завтра в последний раз увидят восход своего жалкого, гнусного, засиженного мухами светила?
Кошка шипела и шкворчала ему в спину, словно ее уже поджаривали лазеры балтианских крейсеров...

Глава 13

Если вам кто-нибудь скажет, что каждый выпускник медицинского колледжа мечтой всей своей жизни полагает работу в городском морге, - плюньте ему в лицо. Еще неплохо взять с полки вазу с цветами и нахлобучить шутнику вместо шляпы. Тоже помогает успокоиться. С другой стороны, в работе патологоанатома есть свои несомненные плюсы...
Доктор Лорел Уивер (с фамилией как у актрисы, не перепутайте!) занималась сортировкой многочисленных ранений на теле жертвы уличной поножовщины.
Плюс первый... На любой вечеринке всегда найдется идиот или идиотка, которые с радостным щебетанием начнут выяснять у нее, что делать, если с утра болит голова или ребенок писает не в ту сторону. Вот тут-то и нужно ответить, что работаешь помощником городского патологоанатома и можешь дать медицинский совет только по разделке мертвого тела. Почему принято считать, что если ты врач, так знаешь медицину от корки до корки? Интересно, захотели бы окружающие, чтобы проктолог ковырялся у них в мозгах.., простите, проводил нейрохирургическую операцию? С другой стороны, доктор медицины есть доктор медицины, верно?
Лорел включила диктофон и начала осмотр. При жизни ее "пациент" очень бережно относился к своему телу, не брезговал тренажерами и гантелями, холил, лелеял и украшал свое единственное достояние. На старательно вылепленных грудных мышцах красовались татуировки "Ядовитые Гадины" и "Псы Гувера", на животе - Лун-Ван, работа дядюшки Лю из Чайнатауна. Еще несколько мало значащих картинок Лорел насчитала на лодыжках, запястьях, спине и даже ягодицах. Правую руку обвивали по крайней мере восемь женских имен, переплетенных с сердечками на веточках. Похоже, парень был настоящим коллекционером в этой области искусства.
И вот кто-то вогнал тонкое лезвие ножа как раз в один из изгибов короля драконов на животе этого красавца. С чего все и началось. Остальные ранения хозяин картинной галереи получил позднее.
Миленько.
Толстый коп в патрульной форме втолкнул каталку с очередным телом. Кроме тела, на каталке обнаружился вполне живой, но чем-то угнетенный и расстроенный рыжий с белым кот. Кот озирался по сторонам и прижимал уши.
- Куда пристроить конкурсанта номер один? - спросил полицейский. - Там дожидается еще парочка. Так что сегодня вечером здесь будет веселая компания...
Второй плюс, подумала Лорел, снимая запачканный халат, заключается в том, что мертвецы не отпускают пошлых шуток.
- Откуда он?
- Из русского ресторана на Брайтоне.
- Чего мне еще не хватает для полного счастья, так это итальянской свадьбы или крушения поезда с цыганами, - заметила Лорел.
Коп радостно заухмылялся и протянул ей документы:
- Распишитесь вот здесь.
- Надо будет запомнить ресторан, - пробормотала Лорел, подмахивая свою роспись. - Никогда не буду там есть. Эй! А что с котом?
Кот вцепился в брезент мешка для трупов и слезать оттуда явно не собирался.
Полицейский хмыкнул:
- Проблемы.
- Какие?
- Это не мои проблемы, - пожал плечами полицейский. - Ну, покормите животное. Наверняка у вас где-нибудь залежались печенка или почки. Бывайте, дамочка.
Полицейский вышел, но через некоторое время вернулся и прикатил еще два трупа.
Лорел посмотрела на кота. Кот посмотрел на Лорел.
- Ненавижу живых, - сказала ему Лорел. Кот слез с каталки, выгнул спину дугой и потерся о ее ногу. Лорел нагнулась и почесала зверька за ухом.
- Скверный день, рыжик? Кот чихнул.
- У меня тоже. Но если подумать, не так уж все плохо - его день сложился гораздо хуже.
Лорел подобрала кота, подсадила на каталку к телу бывшего хозяина и отвезла обоих поближе к свету.
- Ну ладно, давай-ка быстренько посмотрим, что тут у нас есть...
У трупа было: синева на лице, пена в углах рта, выпученные глаза и скрюченные судорогой пальцы.
- Яд? Киска, подскажи-ка мне, как назывался тот ресторан?
Кот посмотрел на нее презрительно.
На шее трупа вздувалась гигантская багровая опухоль. Опухоль весьма напоминала укус осы ростом с велосипед. Или змеи с одним-единственным зубом. Миленько... А что у нас со вторым? Помоложе, гораздо выше ростом, на шее - такая же отметина. Еще более миленько... А третий? Та же метка. Но есть отличие. Собственно говоря, третий труп был лишен одежды, сложен пополам и раскатан чем-то вроде дорожного катка почти в тетрадный листок.
Та-ак... Расписная жертва уличной драки может и подождать. Тут намечается куда более веселая вечеринка...
Лорел переоделась в чистый халат, сменила перчатки и маску. Включила диктофон.
- Объект - хорошо развитый, находящийся в хорошей форме белый мужчина... - Лорел заглянула в бумаги, оставленные полицейским, - примерно пятидесяти двух лет.
Она занудливо описала вес, рост, цвет волос, глаз и прочие основные характеристики, не забыв упомянуть и вздутие, похожее на укус.
После чего пришла к выводу, что то, что лежит у нее на смотровом столе, вовсе не является тем, на что похоже. Труп при жизни не принадлежал ни одному из человеческих существ, которые Лорел видела раньше.
- Приятель, - спросила она с интересом, - что же ты такое?

***

Некоторое время Лорел сидела за столом, тупо глядя перед собой. Потом прослушала сумбурные возгласы на пленке диктофона и еще немного посидела в той же позе и том же состоянии рассудка. Третий плюс работы в морге заключается в том, что здесь встречаются крайне интересные экземпляры. Правда, знакомство с ними обычно бывает крайне недолгим и односторонним. И Лорел впервые в жизни сегодня пожалела об этом.
Но - дело есть дело, и отчет составлять надо, и надо постараться, чтобы отчет выглядел не как издевательство над начальством, а как серьезный и научный документ.
Лорел постаралась, чтобы голос звучал как всегда - ровно и спокойно. Получилось с трудом.
- ..оральная температура на время вскрытия примерно сорок пять градусов по Цельсию. Была предпринята попытка ввести градусник в заднепроходное отверстие для измерения ректальной температуры, но у объекта обнаружилось отсутствие ректума. Самое точное слово, которым можно было бы описать происходящее, будет...
- Жуть? - подсказали ей. Лорел подпрыгнула от неожиданности и изумленно уставилась на кота. Тот посмотрел на нее с еще большим презрением, чем раньше, помотал головой и кивнул в сторону выхода.
В проеме дверей стояли два персонажа из "Криминального чтива". Или из "Бешеных псов". Скажем, мистер Белый и мистер Черный... Нет, негра среди тех ребят не было. Значит, все-таки Джулиус и Винсент.
Из похоронного бюро, решила Лорел. Потом посмотрела на часы и подумала, что нужно очень-очень любить свою работу, чтобы приезжать по делам в такое время. Одного из гостей - белого, лет пятидесяти - она еще могла бы заподозрить в подобном рвении, но никак не его спутника, молодого негра с солнечной улыбкой первого парня в квартале.
Мужчина постарше шагнул вперед. Судя по всему, ему что-то очень не нравилось в этом мире и он был полон решимости исправить это что-то, но только пока не знал - как. Еще ему явно не хватало часов двадцати здорового крепкого сна. Как Лорел его понимала! Второй гость по-прежнему лучился здоровьем и инфантилизмом любителя клипов на МТБ и фильма "День независимости".
- Я - доктор Чернофф из департамента здравоохранения, - сообщил старший. - А это мой помощник, доктор Белофф.
Лорел изучила его удостоверение. На карточке присутствовали имя, фотография, много печатей и подписей и упоминание об отделе специальных расследований. Все это выглядело достаточно официально, и, раз уж обладатели удостоверений прошли мимо охранников, наверное, все было вполне законно.
- Мальчики, - сказала Лорел. - У вас что, личной жизни нет?
Доктор Чернофф пожал плечами.
- Мы тщательно контролируем морги, мэм, - сообщил он. - Есть у вас тут что-нибудь необычное? Почему бы вам не ввести нас в курс дела, коллега?
Быстро работают, восхитилась Лорел.
- Кто бы меня ввел... - она провела их в смотровую. - Тройное убийство.
Первое тело принадлежало официанту из русского ресторана и оказалось нормальным, если не считать того, что его сложили пополам. Краем глаза она заметила, как мужчины переглянулись. Их безмолвный диалог выглядел примерно так:
Старший: "Что я тебе говорил?"
Младший: "Да я.., а что я.., я это."
Старший: "В следующий раз будешь слушать?"
Младший: "Я.., того.., этого.., а я - то что?!"
Ладно, это не ее дело. Вот вам еще одна причина, почему ее работа - просто песня. Кому придет в голову подсидеть начальство, чтобы получить ее место? Правильно, мальчики и девочки. Ноль целых ноль десятых желающих. Не то что в разных там департаментах... Хотя на месте младшего она бы хорошенько еще подумала - такого бизона, как его начальник, едва ли так просто подсидеть.
Лорел открыла дверцу холодильника и выдвинула полку с телом, тем, что было повыше и помоложе.
- Никогда не видела подобной скелетной структуры, - призналась она.
- Причина смерти? - отрывисто спросил старший из мужчин.
- Результаты токсикологии еще не пришли, но и так можно сказать, что он был отравлен, - она указала на опухоль.
- У второго то же самое?
Эй, дружок, как там тебя, доктор Чернофф, подумала Лорел, ты бы притормозил со своим стрессом. А то раньше времени можешь оказаться моим клиентом. Лорел попыталась вспомнить, есть ли у нее здесь какие-нибудь успокаивающие, если не считать бутылки кошмарного виски в шкафчике у санитаров.
- Похоже на то. Я только начала вскрытие...
- Почему бы вам не продолжить, коллега? - предложил Чернофф. - Доктор Белофф будет вам ассистировать. А я пока осмотрю этого, если вы не против.
Лорел была не против. Хотелось бы посмотреть, кто в три часа ночи после дневной запарки будет возражать против помощи. Кроме того, всегда приятно спихнуть на кабинетных ребят пару-другую трупов. Особенно если понятия не имеешь, что с ними делать - причем и с теми, и с другими.
Доктор Белофф (ну и фамилия! что-то не похож он на жителя Брайтон-бич) был довольно мил. Где-то она его уже видела... Кажется.
Ну что ж, начнем наше шоу. Все-таки нельзя винить усталого патологоанатома, который хочет слегка поправить душевное здоровье за счет ближнего своего. Особенно если ближний служит в департаменте здравоохранения.
- Перчатки и халат вон там, - сказала она коллеге.
Коллега оправдал ее ожидания. С резиновыми перчатками он возился дольше, чем любой первокурсник. А нежный салатный оттенок, заливший ему щеки, когда Лорел сняла с трупа простыню, был выше всяческих похвал.
- Я провела полную лапаротомию - сплошные аномалии. Мы можем начать с места соединения кишечника с желудком...
- Д-давайте начнем с того места, где вы закончили, - доктор Белофф сражался с перчатками, как Лаокоон со змеями. Довершил скульптурную группу кот, решивший, что сейчас самое подходящее время заявить о себе. Он протянул лапу и зацепил когтем брючину юного доктора. Белофф чуть было не грохнулся в обморок, но вовремя опомнился. Лорел оглянулась - по смотреть, чем занят старший из этой парочки. Доктор Чернофф флегматично созерцал труп на полке холодилника.
- Мя-яаа!
- Уййй!!! Это ваша кошка?
- Это кот, - Лорел отодвинула зверька ногой (тот немедленно принялся тереться о нее рыжей башкой). - Теперь мой, наверное. Он поступил вместе с телом.
Доктор Белофф продемонстрировал руки в перчатках. Отлично.
- Залезайте смелее, - подбодрила его Лорел. - Уверена, он не будет возражать.
Кстати о плюсах. Вот вам номер пять: Лорел еще не попадался пациент, который жаловался на плохое с ним обращение. Хотя что им жаловаться, от ее обращения пока еще никто из них не умер. Своим холодным царством она правила твердой рукой.
Белофф не особо горел желанием копаться у трупа внутри. Лорел улыбнулась - скорее сама себе. Вероятно, юный доктор не общался с трупами со времени окончания медицинской школы. Может быть, специализировался на фармакологии?
Молодой чернокожий доктор сунул руку в разрез. Ну что ж, уже неплохо. Еще не герой, но почти.
- У вас очень красивые глаза, - Лорел подарила коллеге обворожительную улыбку.
- Спхха-си-бо...
Чуть-чуть слабоват в коленках, решила Лорел. Но милашка. В конце концов, все они раздуваются, как воздушные шарики, от сознания своего мужского превосходства. Как правило. Зато какое наслаждение поднести такому macho колкий сюрприз...
- Заметили что-нибудь странное? Печень, легкие? Желудок?
- Да нет, - Белофф поспешно выдернул руку, словно она у него была насажена на пружинку. - Все в норме.
Эй, кто посмел выпустить тебя из медицинской школы?
- Доктор, их же нет!
Белофф засмущался. Это ему особенно хорошо удавалось. Лорел с наслаждением смотрела, как он рдеет.
- Ну разумеется... Да-да, я в первую очередь это заметил. Но я.., я...
Нет, дружок, помогать я не буду. Давай-ка выплывай самостоятельно.
- ..я имел в виду тот факт, что там, где они должны были быть.., присобачены, там ничего нет. Ни кусочка. Да. Понимаете. Так что они в норме... То есть там, где они сейчас находятся, с ними наверняка все в порядке, и в этом мы можем быть уверены!
Он с облегчением перевел дух. Лорел чуть было не зааплодировала.
- Что, давно этим не занимались?
Когда он смущается, он просто неотразим.
- А-а, да. Давно. Знаете, у нас в конторе не часто встречаешься с трупами.
- А мы раньше не встречались? - поинтересовалась она, чтобы отвлечь коллегу от неприятных переживаний. В конце концов, они оба врачи, и парень не виноват, что у нее больше опыта. - У вас такие знакомые глаза...
- Забавно, а я хотел у вас спросить то же самое...
Ну нет, мальчики и девочки, в их семье ранних случаев склероза не наблюдалось. Попробуем иначе. Что лишнее? Костюм. И совсем не в том смысле, что все подумали. Где вы видели негра на Манхэттене в черной пиджачной паре, белоснежной сорочке и при галстуке? Да еще посреди ночи. Хорошо, пусть будет что-нибудь цветастое и мешковатое. Уже лучше. И пусть он не стоит столбом, а.., ну, скажем, сидит, развалясь.., где? Уже почти совсем тепло. Нет, не получается! Обряжай его хоть в шорты, хоть в смокинг. Кто бы мог забыть такого обаяшку?.. Наверное, виделись на встрече выпускников. А кстати, что он заканчивал?
Лорел поймала себя на том, что, не отрываясь, глядит на труп на столе и думает о пользе маскировки. И тут ее осенило.
- Знаете, что я думаю, - она наклонилась к Белоффу и даже на всякий случай понизила голос. - Только тому парню не говорите, у него и без того, кажется, сильный стресс, не будем травмировать человека... Так вот, я считаю, что это тело - не настоящее. По-моему, это устройство для транспортировки чего-то иного. Вопрос в том, чего именно. Вас это пугает? - с надеждой спросила она.
- Нет! - поспешно отозвался доктор Белофф и изобразил мимическую бурю на тему "Билл, герой Галактики". Лорел завороженно следила за всеми его "п-фф!", "о нет" и "я тебя защитю, если что".
- Джей? - грянул за их спинами глас начальства. - Иди сюда.
Доктор Белофф рванул от стола так, будто тренировался для Олимпийских игр. Лорел усмехнулась и продолжила вскрытие. А ведь дело тянет на статью в JAMA или "Медицинском журнале Новой Англии". Легко.

***

Кей стоял над трупом в позе принца Датского и предавался сумрачным размышлениям. В экспозиции не хватало воя ветра, рваных туч, летящих по ночному небу и посеребренных по краям луной, и волн, разбивающихся о основание стен древнего замка. Судя по всему, в Датском королевстве что-то было в очень большом беспорядке.
- Что скажешь? - поинтересовался Кей.
Джей думал недолго:
- Просто шик. Принцесса мертвого царства.
- О теле, - уточнил Кей.
- Отличное тело, насколько могу судить...
- Мертвом теле, - Кей был само терпение.
- Ах, это... Понятия не имею.
- Трудно сказать точнее. Ладно. Узнаешь его?
- Парень, которого я видел в Штаб-квартире, только немного мертвее, - отбарабанил Джей.
- Как по-твоему, кто его убил?
- Доктор Белофф? - окликнула издали доктор Уивер.
- Займи ее еще на пару минут. Только не молчи, как баран.
- Я?! Шутишь, что ли?
- Нет, не шучу. Знаешь, как называют человека, который лезет к женщине под юбку на втором же свидании?
- Не-а... - растерялся Джей.
- Тормознутым.
- Чувак, - сказал Джей. - Я ушам своим не верю! У этой шутки борода длиннее, чем у Сайта-Клауса. Еще дедушка Ной рассказывал ее сыновьям, сколачивая свою посудину.
- Доктор Белофф?
- Подожди еще немного, - сообщил Кей, - ив моду снова войдут широкие галстуки.
- Ч-чее-оорт...
- Доктор Белофф!
Джей изумленно оглянулся.
- Твой выход, мистер Улыбка, - хмыкнул Кей.
Джей устремился к Лорел.
- Простите, - сказал он. - Босс подергал за поводок.
- Взгляните-ка вот на это.
Джей взглянул. Возле уха у трупа было что-то такое, и это что-то такое весьма напоминало стежки. Джей нагнулся и потрогал труп за ухо. Потом во внезапном озарении крутанул ухо, как ручку радиоприемника.
Ухо отделилось от головы.

Предыдущая страница 9 Следующая страница


Люди в черном 10

- Е-мое! - со вкусом сказала Лорел.
- Вполне ваше, - отозвался Джей.
Он снова потянул за ухо. И тут все лицо Розенберга целиком.., сместилось, что ли. С механическим жужжанием лицо, словно маска, откинулось в сторону. А в центре пустого черепа сидело.., сидел... Там сидел маленький зелененький человечек!
Джей произнес слово, которое обычно не употреблял в обществе женщин.
Череп был не череп. Это была крошечная рубка, заполненная проводами, экранами, какими-то приспособлениями и тем, что смахивало на кукольный компьютер со всевозможной периферией. Кажется, там был даже телефон и факс. Посреди всего этого стояло малюсенькое мягкое кресло, а в кресле сидел зеленый пупс с выпученными глазами. Маленькому зеленому человечку было худо. Он задыхался, сипел и тянул к людям зеленую ручонку.
Лорел и Джей нагнулись пониже.
Зеленый человечек засипел:
- Должны.., должны.., пре.., предотвратить... - он замешкался, подбирая слова. - Состязание? Нет, нет, слово для.., смертельного соревнования? Совсем сложно с языком...
- Борьба? - подсказал Джей.
- Война? - предположила Лорел.
Маленький зеленый человечек кивнул:
- Д-да. Предотвратить войну! Вы.., вы должны.., галактику... Ему не хватило дыхания.
- Что там с галактикой? - забеспокоился Джей. - Да не волнуйтесь вы так... Все будет хорошо, - неуверенно прибавил он.
- Галактика. - На... Орионовом п-п-пхе...
- На Орионовом чем? Перекрестке? Переулке? Перешейке?
- Да! Да.., на шейке...
Выпученные глазки закатились, крохотный зеленый человечек обмяк.
Джей глянул на Лорел. Та чуть не плакала от жалости. Рыжий кот свесил голову с ближайшего шкафа и ныл на одной ноте, не отводя от хозяина печального взгляда.
- Предотвратить войну, галактика на перешейке Ориона? И что это значит? - недоумевал Джей. - Доктор!.. Как бишь тебя... - он запутался окончательно и, плюнув на приличия, заорал:
- Кей, иди сюда!
Лорел подозрительно сузила глаза.
- Доктор Как бишь? Вы не из министерства здравоохранения. Какого дьявола, кто вы такие? И какого дьявола вы тут делаете?
Подошел Кей, с интересом посмотрел на труп. Или на два трупа. Или на труп в машине со сдохшим аккумулятором. Нет, это уже слишком, подумал Джей, Для меня - слишком.
- Розенберг, - расстроился Кей. - Очень плохо. Мне он нравился. Балтианцам это придется не по вкусу. Он - член королевской семьи.
Лорел напомнила о себе восторженным воплем:
- Я так и знала! Иноземная форма жизни, а вы, мальчики, из того самого правительственного агентства, которое держит эти сведения под сукном!
Мальчики из того самого агентства не обратили на нее никакого внимания.
- Он сказал что-то вроде "предотвратить войну, галактика на поясе Ориона", - сказал Джей.
- Чужие! - ликовала Лорел. - У нас на Земле! Все становится на свои места! Недавно я ехала в такси, так вот тот парень говорил про теорию заговора...
- У тебя шнурки развязались, лежебока, - Кей указал пальцем.
Джей нагнулся. И скорее почувствовал, чем заметил вспышку у себя за спиной. Потом вновь раздался голос напарника:
- Галактика на поясе Ориона? Чушь какая-то.
Кей задумчиво постукивал серебристым цилиндриком нейролизатора по ладони.
- Так сказал маленький хмырь в голове большого хмыря, - на всякий случай отперся Джей. - Ну, сам спроси у нее... Ч-черт, когда ты успел?
Лорел с бараньим выражением лица вперилась в пустоту, Ой-ей-ей. А как же "У вас очень красивые глаза..."?
- Э-э, привет, кто бы вы ни были, - деревянным голосом сообщила Лорел. - Чтобы находиться в морге, вы обязаны показать ваши документы.
- Конечно, милая, вот они, - Кей покладисто опять полез в карман. - Джей, что там такое на потолке...
Джей задрал голову.
Полыхнуло красным.
- Да прекратишь ты или нет?!
Кей - темные очки на носу, и когда успел? - проникновенно вещал, обращаясь к зомбивидной Лорел:
- Типичный день, кофеина чуть-чуть больше, чем надо, отдыха чуть-чуть меньше. Ничего такого с трупами не происходило. Всем надо выписать обычные свидетельства о смерти. Вы забудете про нас и про все, что мы говорили или собирались сказать. Следующие пять минут мы сейчас дружно потеряем.
- Я начинаю нервничать, - встрял Джей. - А вдруг у нее рак мозга будет или еще что похуже?
Кей пожал плечами:
- Раньше ей это не вредило. Он глянул по сторонам, рассовал механизмы по карманам.
- Пошли. Нам нужно перекрыть все выходы. "Мусорщики" будут здесь с минуты на минуту.
"Может быть", добавил про себя по привычке.
- Раньше? И сколько раз ты эту бедняжку блимкал своей пыхалкой?
- Пару. - Потом решил все-таки быть честным и добавил:
- Несколько.
- И тебя не заботит, что у нее мозги набок съедут?
- Немного.
- Ты бессердечный сукин сын. И как ты дошел до такого?
- Меня завербовали. Пошли, нам пора.
Лорел, все еще ошеломленная, стояла посреди комнаты.
- А с ней что? - оглянулся на нее Джей.
- С ней все будет в порядке. Пошли.
Но Джея вдруг осенила мысль:
- А меня ты никогда не просвечивал?
- Нет.
Джей замотал головой. Кей уже шел по коридору, и пришлось припустить галопом, чтобы догнать его. Из-за закрывшихся дверей до оцепенелой Лорел донеслись их голоса:
- Не бери в голову. Теперь ты один из нас.
- Так, значит, не засвечивал?
- Нет.
- А ты.., не врешь?..
- Нет.

***

- Меня нужно сделать начальником отдела по использованию мозговых сверкалок, - заявил Джей, очутившись на свежем воздухе.
- Этого не будет, тигра, пока я нахожусь поблизости.
- Ты мне не доверяешь?
- Честно? Нет.
- Я обижен, Кей. Правда, мне очень обидно. Я теперь один из вас, ты сам сказал.
- Угу. Ну, а я чуть больше один из нас, чем ты.
- Я хочу такую же сверкалку, - твердо заявил Джей.
- Когда подрастешь, - Кей примирительно ухмыльнулся. Ему нравился этот малыш. Парнишка из кожи лез вон, просто ему не хватало опыта.
- Ты не успокоишься, пока не превратишь чьи-нибудь мозги во фрикасе!
Кей привычно перестал слушать. За сегодняшний день ему столько пришлось говорить сверх нормы, что с непривычки сводило скулы.

***

Подкатил фургон "MiB", из него вывалилась толпа "мусорщиков". Действительно, творится что-то странное. Всего пятнадцать минут ожидания, и спецкоманда уже на месте. С ума сойти.
- У нас тут двое мертвых внеземных, которым давно пора баиньки, и помощник медэксперта, ей нужно только слегка подправить резьбу. И сотворите ей приятные воспоминания, - добавил Кей, озабоченно глядя на малого - Мой напарник к ней неровно дышит.
Четыре "мусорщика" разом ухмыльнулись в ответ - Пошли, жеребец Нам еще нужно заехать в кучу мест и отловить толпу инопланетян.
- Ты холодный, - объявил Джей по дороге - Браток, ты холодный человек.
- Точно, умник. Как ванна, заполненная жидким азотом, на Южном полюсе, - согласился Кей. - Хочешь политической вежливости, возвращайся в полицию бегать за сутенерами и костоломами.

Глава 14

Последняя ночь над Мухосранском, который и вправду назывался Большим Яблоком (интуиция не подвела!), близилась к завершению.
Эдгар вначале возился со шкатулкой осторожно. Как он и предполагал, это оказался замаскированный переносной сейф из дюранита.
Он опробовал на замках все ключи, которые выгреб из карманов Розенберга. Бесполезно. Помимо обычных замков, там был и цифровой. Бигбаг прикинул в уме (своем и переводчика-телепата, который заодно неплохо считал), сколько времени понадобится ему на перебор всех комбинаций, и застонал.
Столько не живут.
Но, в конце концов, он ведь не давал слова сохранить этот сейф в целости?
Под сиденьем экипажа нашелся кой-какой инструмент, и Бигбаг приступил к делу. Проклятая зю-форма не позволяла использовать все силы...
Так прошел вечер и большая часть ночи.
Наконец у него просто кончилось терпение. С хриплым ревом он схватил злосчастный сейф за ручку и стал молотить им по своему кораблю, словно стараясь пробить метеоритную и тепловую броню...
Ему мерещилось, что он разбивает головы врагов. От этого силы только прибывали.
Экипаж его дергался и приседал. Скульптурная фигура меньшого брата скрежетала по крыше, норовя сорваться.
После одного из бесчисленных ударов раздался звук, который трудно спутать с чем-то: звук сдавшегося металла. Крышка сейфа отскочила, и оттуда хлынули маленькие сверкающие камешки. Бигбаг, не веря себе, перевернул сейф, потряс. Но больше там не было ничего.
Ни-че-го!
Даже двойного дна.
- Нет! Нет! Неееет!!!
Стекла экипажа разлетелись мелкими осколками.

***

Когда напарники вернулись в штаб-квартиру, было почти пять часов утра, но работа продолжала кипеть. Насколько Джей мог судить, все, кого он видел здесь вчера днем, еще не уходили.
На большом экране сияло созвездие, которое даже он сумел опознать.
- Орион, - тут же похвастал своей осведомленностью Джей.
- И как это у тебя получилось, городской мальчик?
- Летний лагерь в Пенсильвании, - Джея раздувало от гордости. Наконец-то и ему удалось удивить напарника. Игра в одни ворота уже наскучила.
Кей отвернулся. Он смотрел на созвездие так, будто оно было его личным врагом. Причем - недосягаемым.
Сквозь толпу авианосцем проплыл Зет.
- Похоже, тут никто не спит, - сказал ему Джей.
- Близнецы держат нас на центаврианском времени, а у них в сутках тридцать семь часов. Привыкнешь.
- Или заработаешь психоз, - меланхолично добавил Кей.
Зет включил лазерную указку и ткнул узким лучом в экран.
- Орион, - провозгласил он. - Самое яркое созвездие северного неба. Пояс Ориона, - указка высветила три звезды в ряд. - Иногда называемый Орионовым перешейком.
- Во-во, зеленый парнишка так и сказал, - Джей разжился кофе в пластиковом стаканчике и теперь радовался жизни. - "Надо предотвратить войну. Галактика в Орионовом поясе".
Зет покачал головой.
- Младший, в Орионовом поясе нет галактик. Пояс состоит из трех звезд. Галактики огромны. В них миллиарды звезд, - он выключил указку. - Ты ослышался.
- Я знаю, что я слышал. Может, я и новичок в этом деле, может, ни во что не врубаюсь, но со слухом у меня все хорошо, - возмутился Джей. - Зеленый гном сказал то, что я услышал. У меня даже свидетель был, но ваш мистер Фриз заморозил ей мозги.
Он глянул по сторонам: долетел ли камешек до нужного огорода. Кея рядом не было. Не по-о-онял.., а, вон он где, сидит у небольшого монитора за отдельным столом. Не может быть. Он распустил узел своего галстука! Глазам своим не верю.
- Созвонимся, - ухмыльнулся Джей и отдрейфовал туда, где сидел Кей. Заглянул напарнику через плечо на монитор. Там во всей красе сияла карта Северной Америки, потом на весь экран расплылась Аризона, потом Кей выбрал какой-то город, потом квартал, и наконец чей-то дворик. Экран полыхнул фразой "объект зафиксирован". Теперь Кей смотрел на женщину средних лет, которая возилась с цветочной клумбой.
Всего-то и было хлопот во время последнего дела с Ди - свернуть с магистрали. Кей усмехнулся, щелкнул пальцем по экрану. Когда из темноты выплыл плакат "Добро пожаловать в Темпе", Кей чуть не ударился в панику. От столкновения со столбом, на котором красовалось зловещее приветствие, его спасла хорошая реакция и долгий опыт общения с машиной. Но крендель на асфальте он выписал такой, что даже Ди - тогда еще Ди, - очнулся от мыслей и удивленно посмотрел на бывшего напарника. Тогда я посидел немного с закрытыми глазами, потом сообразил, что еще пара секунд, и от сыплющейся стены самообладания останется мелкое крошево, и вдавил педаль газа с таким остервенением, как будто хотел заклинить ее в том положении навечно.

***

По экрану текли слова:
ОБЪЕКТ: ЭЛИЗАБЕТ ЭНН РЕСТОН НАСТОЯЩЕЕ МЕСТО ПРЕБЫВАНИЯ: ПО МЕСТУ ЖИТЕЛЬСТВА АДРЕС: 553 ФАЙРФИЛД АВЕНЮ, ТЕМПЕ, АРИЗОНА, США.
Джей присмотрелся. Темные волосы, светлая рубашка. Интересно, как эта дамочка выглядит на своей родной планете?
- Симпатичная леди, - сказал он. - Для своих лет.
Кей, не оборачиваясь, стукнул по клавише. Картинка исчезла, загорелась надпись:
ОБЪЕКТ ПОТЕРЯН.
Так. А наш пижон не такой уж холодильник, каким хочет казаться. Ну, подумаешь, все узнают, что у этого Дарта Вейдера есть человеческие чувства".
- Так-так, история ворчуна наконец-то начинает проясняться, - Джей оседлал стул.
Лицо Кея по-прежнему было непроницаемым, но все-таки проявилось в нем что-то человеческое.., тоска, что ли. В голове Джея зажужжали, прокручиваясь, валики. Особых причин для прозрения вроде бы не было, но...
- Так тем парнем с цветами на фото, которое ты мне показывал, был ты?!
Кей молча смотрел мимо него. Он увлеченно складывал пластиковые черные папки в ровную аккуратную стопочку.
- И ты вот так все это время следишь за ней?
Кей молча смотрел мимо. Папки, как назло, закончились, зато под руку попался стаканчик с карандашами и ручками. Их обязательно надо было расставить в другом порядке.
- Здорово же ты на нее запал...
Если малой не заткнется, решил про себя Кей, придется начать разбирать компьютер. А я в них ничего не смыслю.
- И как я понимаю, эти цветы она так и не получила?
- Нет.
- Она вышла замуж?
- Нет.
Все-таки не удержался... - подумал Кей. - Вот елки-палки.
Бог мой, - подумал Джей. - Еще лет тридцать, и я стану.., таким же.
- Ну... - неуклюже начал он. - Знаешь, как говорят: лучше любить и потерять, чем быть нелюбимым.
Кей нагнулся к нему. Сейчас меня убьют, понял Джей.
- А ты проверь, - отрезал Кей.
Джей заткнулся.
Ну. Наверное, не вовремя влез. Если бы взгляд мог убивать, его испарило бы сразу, без мокрого следа на полу.
Позже. Они поговорят обо всем этом позже. Когда лучше узнают друг друга. Лет так через десять-пятнадцать.
- Кей! - спас его голос Зета. - Иди-ка сюда.
Кей быстро глянул на начальство и снялся с места. Зет стоял за спинами близнецов - если, конечно, у них были спины - у большого экрана со схемой размещения инопланетян на Земле.
Списки по краям схемы мигали. Некоторые быстро укорачивались.

Предыдущая страница 10 Следующая страница


11 Стив Перри

- Взгляни вот на это.
- Они улетают, - со священным ужасом произнес Кей.
- Двенадцать прыжков за последний час, - откликнулся ему в тон Зет. - Реджик был первым.
Заинтересовавшийся Джей подобрался поближе. Его даже не заметили. Это судьба, смирился он. Карта на большом экране разноцветно сияла и подмигивала. Близнецы дружно щелкали клавишами. Эй, а как же я? Лишний, да?
- Что им известно такого, о чем мы не знаем? - подал голос Джей.
- А почему крысы бегут с тонущего корабля? - откликнулся, не поворачивая головы, Кей. И близнецам:
- Девочки, данные со спутника Лем Сат 4. Термосканирование протонных выхлопов.
Микки - а может быть, Мод - забегала тремя из восьми щупалец по клавиатуре. Еще двумя она взяла из рук Джея стаканчик из-под кофе и ловким броском отправила в мусорную корзину, стоящую метрах в трех от пульта. Джей чуть было не иссох на месте от черной зависти.
Карта на экране изменилась, но ничего особо устрашающего Джей не увидел. Судя по облегченному вздоху Зета - старшие тоже.
- Хорошо. Спасибо. Лем Сат 18, - скомандовал Кей. Расслабляться он не спешил.
Карта опять переменилась.
- Так. Разрешение четыре тысячи.
На край Земли наползала зубчатая тень гигантского космического корабля.
- Черт возьми, - констатировал Кей. - Когда они успели?
- Утром их еще не было, - сокрушенно вторил ему Зет.
- Что? Кого? - изнывал вновь всеми позабытый Джей.
- Это аркиллианский боевой крейсер, - сумрачно пояснил Кей.
- А у нас мертвый аркиллианский посол, - не менее весело добавил Зет. - Держу пари, балтианцы тоже скоро прибудут.
Из динамика раздались жуткие вопли. Как будто кошку с собакой сунули в стиральную машину, закрыли крышку и включили барабан.
- Легки на помине, - буркнул Кей.
- Получено послание с крейсера, - прочирикал у всех в мозгах голос Микки. Или это все-таки была Мод?
- Переведите, - распорядился Зет. - И пусть у нас возникнут небольшие проблемы с транслятором.
- Кажется, они злятся, - встрял Джей. Ему очень хотелось быть полезным.
- Кузнечик, ты просто гений, - хмыкнул Кей. - Конечно, злятся. Иначе бы их здесь не было.
Зет очнулся от ступора, в котором созерцал боевой корабль.
- Кей, почему бы вам не съездить в ювелирную лавку Розенберга? Может быть, что-нибудь раскопаете.
Кей развернулся на каблуках.
- Никто не хочет сказать, что у него дурное предчувствие? - поинтересовался Джей.
- Заткнись, - посоветовал Зет. - Вон отсюда. Оба.
Джей поплелся на выход.
- Кей! - сказал им в спины Зет. - Выдай ребенку оружие.
Кей кивнул, не оглядываясь.
В одном из многочисленных кабинетов, как две капли воды похожем на все остальные здешние помещения - голые антрацитовые стены и такой же веселой расцветки потолок, - Кей отодвинул панель, за которой обнаружился стенд с оружием. Кей выбрал шикарный навороченный шпалер с ребристой рукояткой и раздутым стволом.
- Крутая игрушка, - сказал Джей. - А что это?
- "Сириус-4". Деатомайзер.
- Вот это мой размерчик!
Кей достал кобуру, приладил ее на пояс и сунул туда оружие. Потом еще раз порылся в ящике и выудил еще одну "пушку". Даже не "пушку", а ее зародыш. Такой крошечный, что он целиком уместился бы в кулаке. Джей взял его двумя пальцами.
- Мы называем его "Шумным сверчком".
- Ой нет! Кей! Кей!!! У тебя, значит, будет деатомайзер четвертой серии, а у меня какой-то лилипутский "сверчок"?! Брось!
Кей молча отодвинул руку напарника, так чтобы "сверчок" не смотрел ему в лицо. Кажется, я опять облажался, вздохнул Джей.
- Да я боюсь его сломать!
В большом зале на экране по-прежнему красовался как-их-там-называют боевой крейсер. Он во все стороны ощетинился трубками различного калибра и был похож на сердитого ежа.
- Это пушки? - догадался Джей.
- Угу.
- А они куда-нибудь нацелены?
- Угу.
- А мне нужно знать, куда именно?
- Не очень.
На улице Джей решил, что было бы неплохо прояснить кое-что. Он догнал напарника - тот шел к машине, но вид у него при этом был такой, что если его не остановить, то он прямиком перейдет вброд залив и окажется в Ричмонде.
- Знаешь, - начал Джей. - Когда ты говорил, что мы не можем общаться с другими людьми, ты же не имел в виду не можем вообще, правда? То есть я хочу сказать, что если после работы я не могу навестить друзей, то пошло оно все на фиг, меня уже подмывает пересмотреть контракт!
Кей выжал из себя кислую улыбку.
Посмотрел на небо, которое рассвет уже начал окрашивать в нежные тона.
- А этот крейсер, ну, у нас над головой, - вдруг спохватился Джей, не очень умело уходя из-под возможного огня. - У него что, до дури огневой силы?
- Хватит, чтобы превратить Землю в пепел раньше, чем ты успеешь моргнуть.
- Ух ты. Но они же не будут стрелять, как ты думаешь?
- Может, и нет. Но с другой стороны, и аркиллиане, и балтианцы здорово обижаются, когда кто-то убивает их сограждан. Да и о людях они не высокого мнения. Кей вновь посмотрел на небо. - Если мы не поймаем жука, то на твоем месте я не стал бы планировать летний отпуск на будущий год.
- Черт, - с чувством сказал Джей.
- Аминь.

Глава 15

Бигбаг тяжело засопел. Впереди поднималось серое пятиэтажное здание с надписью "Ювелирные изделия" вдоль фронтона. То самое. Там прожил много лет изгнанный балтианский принц. И где-то там оставалась искомая галактика. Круг замыкался.
Вдоль тротуара плотно выстроились чужие экипажи, и Бигбаг впервые подумал о том, что это плохая примета - и что будет с семьей, если он не вернется. Плохо им будет. А может быть, и ничего. Может быть, наоборот...
Он остановился напротив ювелирной лавки рядом с экипажами: маленьким на двух колесах и смешными рогами - и длинным белым с полупонятной надписью на боку: "Я (неясный символ) Нью-Йорк". Нью-Йорк - это было еще одно название Мухосранска, а символ навевал воспоминания о беспечной половой юности... Ну все, подумал он. Теперь мне нужна только удача.
Он распахнул дверцу и вылез наружу. Протиснулся мимо экипажей, пересек тротуар и стал подниматься по ступеням каменного крыльца. Первая.., вторая.., третья...
Хрупкие ключи, которые он выудил из карманов Розенберга, погибли в схватке с переносным сейфом, поэтому Бигбаг просто выбил дверь и, не обращая внимания на поднявшийся трезвон, вошел внутрь.
Ну, и где же она? Где ее держал этот негодяй?
Дверца стенного сейфа была приоткрыта: очевидно, оттуда Розенберг достал свою шкатулку с блестящими камушками, подарок детишкам посла. На всякий случай Бигбаг заглянул внутрь и даже провел рукой по металлическим полкам. Пусто.
Дальше.
Витрины. Да. Он стал планомерно разбивать кулаком стекла и перебирать дикарские украшения, в изобилии разложенные под ними.
Дикари! Дикари! Увешивать себя ни на что не годными побрякушками...
Кто говорил, что и для таких есть место во Вселенной? Какой идиот мог даже подумать такое?
Все. Обшарены все уголки и ящички. Где он ее держал? Где? Почему не взял с собой? Ведь он шел на встречу с послом именно для того, чтобы...
А почему ты вдруг решил, что он не взял, презрительно спросил он самого себя. Только потому, кретин, что ты ее не нашел?
Бигбаг почувствовал, что его охватил холод.
Ошибка. Была. Допущена. В самом. Начале.
Непоправимая ошибка.
Он швырнул чем-то в стену, потом принялся срывать ту дрянь, которая была там развешена. Плоские картинки. Слащавый пушистый домашний зверек в разных соблазнительных позах... Эти декадентствующие балтианцы... Проклятый маленький скотоложец!
Бигбаг рвал их и топтал ногами, когда за окном раздалось раздраженное гудение. Он посмотрел в окно. Перед его экипажем стоял другой, черный, с суставчатой металлической рукой позади кабины. И абориген, выбравшийся из этого уродливого чуда, цеплял бампер экипажа Бигбага за крюк железной руки!.. Такого Бигбаг вынести просто не мог. Не говоря уже о том, что ходить пешком было непрактично и весьма унизительно, - так ведь в фургоне находился уже почти отремонтировавшийся космический корабль. А он еще ни разу не слышал о бойцах-мстителях, покинувших чужую планету пешком. Или на крыльях.
- Ты что, тупой? - грозно спросил переводчик-телепат. - Это не твое!
- Точно, - согласился абориген. - Но здесь, веселый парень, парковки в два ряда нет. Понял? Сейчас я увезу твою колымагу, а ты потом ее заберешь с наказательной площадки на Двадцать второй, понял?
А-а, подумал Бигбаг, это какая-то местная игра. Чего только не придумывают дикари...
- Не сейчас. Экипаж мне нужен, понял?
- Что делать, весельчак, жизнь иногда берет нас за шарики, понял?
Честно говоря, Бигбаг понял, но не совсем. А может быть, совсем не понял. Однако нужно было что-то делать. Вырвать наглецу ноги? Это привлечет ненужное внимание...
Ах, да.., будем соблюдать местные ритуалы...
Он открыл дверцу своего экипажа и вынул ту металлическую палку, которой бедняга Эдгар пытался ему угрожать.
- Эй, тупица, посмотри сюда! - сказал он.
Абориген обернулся.
- Забавная штучка, - кивнул он, - У меня, пожалуй, найдется для нее братик.
Он вынул из-за пояса что-то короткое и блестящее, показал Бигбагу - и свободной рукой продолжил свои манипуляции с крюком.
Бигбаг растерялся впервые за эту миссию. Он что, не понимает?.. Или же среди аборигенов распространен "дух воина", провозглашающий доблестную смерть высшей целью жизни? Если так.., могут возникнуть сложности...
Ерунда, подумал он. Через один оборот эта планета будет чем-то похожа на свою маленькую спутницу: без атмосферы, в язвах кратеров и пятнах медленно застывающей лавы. Балтианцы, может быть, ограничились бы уничтожением лишь одного биологического вида - в вопросах мести они точны и изысканны, - но аркиллианцы.., те просто мясники.
Но будет обидно, если галактика будет распылена или сплющена вместе с этой поганой планетой. Тогда за нее не получишь ничего...

***

Кей вел машину с наглостью таксиста. "Форд" срезал углы, то и дело вылетал на встречную полосу, проскакивал на красный свет - словом, нарушал все правила дорожного движения, какие только можно нарушить. Джей крепко вцепился в ручку двери и стиснул зубы. Ну кто так ездит?!
- Что с тобой, ловкач? - поинтересовался Кей, краем глаза глянув на напарника. - Живот болит?
- С чего ты взял? - выдавил Джей.
- Рожа у тебя зеленая. Как в морге, когда ты сунул руку в брюхо... Никогда раньше не видел, как чернокожий зеленеет.
- Позеленеешь тут. А... - "Форд" резко вильнул в сторону, объезжая мамашу с коляской, столбом застывшую на переходе. Машина проскочила в каких-то сантиметрах от коляски. - Смотри, куда едешь, черт! И вообще, мы что, пожарные - летим сломя голову?
- Можно сказать и так. - Кей заложил очередной вираж. У Джея внутри все перевернулось, к горлу подкатила тошнота.
Остаток пути прошел в молчании.
Наконец "форд" затормозил у лавки Розенберга. Джей пулей выскочил из машины. Ему требовалось немедленно ощутить под ногами твердую землю и хоть немного перевести дух. Кей степенно выбрался следом и скептически оглядел напарника.
- Умаялся?
- Да иди ты...
Пока Джей приходил в себя, Кей осмотрелся. На улице было немноголюдно. Напротив лавки Розенберга был припаркован фургон - "морилка". Его водитель, здоровенный детина - по виду фермер из глухой провинции, - жарко спорил с дородным мужчиной в синем комбинезоне, который подогнал свою техничку вплотную к "морилке". Не повезло деревенщине: наверняка первый раз в городе - и с ходу нарвался на службу эвакуации. Зря стараешься, парень, этих не переубедить. Придется тебе выкупать свой драндулет со штрафной стоянки.
Он перевел взгляд на лавку. Ого! Входная дверь была распахнута настежь, на полу у порога виднелись осколки разбитого стекла. Кей сунул руку под пиджак и вытащил свой дезинтегратор.
- У меня плохое предчувствие, Оби Ван, - пробормотал Джей, глядя на дверь лавки.
- Используй силу, Люк... С этими словами Кей переступил порог.
В лавке царил кавардак. Витрины разбиты, стеллажи раскурочены, по полу, точно сухой собачий корм из порвавшегося пакета, рассыпаны драгоценности. Алмазы, рубины, изумруды...
Джей присвистнул.
- Да тут барахла на сотни "тонн"! Кто мог устроить такой погром, а побрякушки оставить?
- Тот, у кого другая цель, - сурово отозвался Кей.
Джей прошелся по помещению, остановился перед стеной, которую украшали фотографии рыжего кота в натуральную величину.
- Похоже, у этого парня были проблемы. Другие "телок" на стенку вешают, а он - свою кошечку во всех видах.
Внезапно на улице что-то громыхнуло. Джей резко обернулся и увидел здоровенного детину с перекошенной физиономией. В руках у детины была винтовка. Джея как осенило.
- Ложись! - гаркнул он, выхватывая из кармана "шумный сверчок".
Кей рухнул как подкошенный. Джей выстрелил навскидку.
Раздался чудовищный грохот. Отдача отшвырнула Джея к стене. Помещение заволокло дымом.
Несколько секунд спустя, когда дым слегка рассеялся, стало видно, что на месте одной из оконных витрин зияет громадная дыра, а мусорный бачок у входа в лавку охвачен пламенем.
- Срань господня! - выдал обалдевший Джей, кое-как поднимаясь. - Это он! Наш жучила!
Кей стряхнул с себя осколки стекла и встал с пола. Джей между тем успел уже выскочить на улицу - как раз вовремя, чтобы увидеть, как жук забирается в кабину технички. Навыки полицейского сработали мгновенно. Джей выстрелил снова.
И вновь не устоял на ногах. Ну и отдача у этой хреновины!
Он почти попал. Выстрелом снесло кран лебедки. "Морилка" врезалась в припаркованный у тротуара "тандерберд" и замерла, а техничка, в которой сидел жук, рванула с места что твой "макларен".
Джей вылез из мусорной кучи и ринулся вдогонку. Запрыгнул на капот первого попавшегося автомобиля, тщательно прицелился и выстрелил в третий раз.
Теперь он угодил в грузовик, который угораздило в самый неподходящий момент выехать с боковой улицы. Прицеп грузовика взорвался фонтаном домашней утвари. А Джея отшвырнуло прямо на ветровое стекло подкатившей сзади машины. Удар был настолько силен, что стекло лопнуло, и Джей едва не уткнулся задницей в лицо насмерть обалдевшей дамы за рулем. Пока он выбирался, жука Эдгара, естественно, и след простыл.
Возле невинно пострадавшего грузовика начали собираться зеваки, оживленно обсуждавшие происходящее.
Чьи-то пальцы стиснули Джею локоть. Знакомый голос прошипел над ухом:
- При свидетелях спецоружие не применять!
Джей вырвался.
- Да пошел ты со своими наставлениями! Раньше надо было думать! Сам говоришь, на орбите тяжелый крейсер, который вот-вот...
- Там всегда что-нибудь есть, - перебил Кей. - Тяжелый крейсер, корлианский луч смерти, галактическая чума, угрожающая погубить всю планету! И чтобы обыватели не спятили со страху, они не должны ничего об этом знать. Понял, умник?
Джею отповедь пришлась не по вкусу, но не признать правоту напарника он не мог.
- А насчет жука не переживай, - добавил Кей. - Никуда не денется. У нас его корабль. - Он ткнул пальцем в сторону "морилки". Дверца кузова была распахнута, и толпа зевак благоговейно взирала на "летающее блюдце" внутри.
Джей посмотрел на "морилку", встретился взглядом с Кеем и решительно направился к фургону. А Кей достал из кармана телефон. Набирая номер, он вполуха слушал, как Джей объясняется с зеваками:
- Позвольте? Пропустите, пожалуйста. Посторонись, осел глухой! В трубке послышался голос Зета.
- Это Кей. Срочно пришли "мусорщиков" к лавке Розенберга. Жука мы засекли. Нет, он удрал, но его лошадка у нас. Угу.
Окончив разговор, Кей вновь повернулся к "морилке". Джей сумел захлопнуть дверцу кузова и теперь втолковывал зевакам, что все дело в свете, который отразился от Венеры и упал на пузырь метана, придав тому столь своеобразную форму. Так, мол, все и получилось. В общем, сплошной "Джонсон и Джонсон" - мы заботимся о вас и вашем здоровье...
- Джей! Пора ехать!
К тому времени, когда они протолкались сквозь толпу и забрались в "форд", подкатили "мусорщики". Ну и дела, откуда взялась такая прыть? Над улицей раскатился усиленный мегафоном голос:
- Внимание, дамы и господа! Пожалуйста, все подойдите ко мне. Ближе, ближе! Еще ближе. Спасибо. Так, встаньте плотнее. Прошу вас посмотреть сюда...
Н-да, подумал Джей, поудобнее устраиваясь на сиденье. Работенка еще та, это тебе не "котам" гонор сшибать. Эта работка поприятней, но уж больно хлопотно.

Глава 16

В конторе их встретил озабоченный Зет.
- Что это стряслось с "мусорщиками"? - поинтересовался Кей. - С каких пор они стали приезжать так быстро?
- Скоро зачищать будет нечего, - проворчал Зет. - Сматываются все подряд. Похоже на обед большой компании в шикарном ресторане. Каждый норовит улизнуть до того, как принесут счет.
- Ну, не настолько же плохи дела, - жизнерадостно заявил Джей. Перехватив взгляд Кея, он мгновенно сник и уже куда менее весело уточнил:
- Или настолько?
Зет повернулся к стеклянной перегородке и ткнул пальцем:
- Вот, полюбуйтесь. И эти драпают.
Джей подошел поближе к перегородке. За ней располагалась галерея, ведущая в зал вылета. По галерее гордо шествовали те самые ходячие морковки, которых он видел при первом посещении конторы. У одного чужака в руке был саквояж, второй вез чемодан на колесиках, третий толкал перед собой тележку, на которой были аккуратно сложены друг на друга блоки "Мальборо".
- Неблагодарные твари! - в сердцах воскликнул Зет, не позаботившись выключить или хотя бы прикрыть рукой микрофон. Его голос эхом раскатился по галерее. Морковки возбужденно загалдели:

Предыдущая страница 11 Следующая страница


Люди в черном 12

- Сам такой! Будет он нам указывать! Командир нашелся!
Джей поморщился. В прошлый раз, помнится, эти плодоножки вели себя повежливее. Руки чешутся доставить их в участок.
- Как там аркиллианцы? - спросил Кей.
Зет тяжело вздохнул.
- Нам пока удалось расшифровать только часть сообщения. Они требуют вернуть какую-то галактику.
- Значит, вынь да положь?
- Да. Но это еще не все. Они винят в кризисе нас.
- А с какой радости? - встрял в разговор Джей, вынырнувший из сладострастных мечтаний о том, как он в участке выбивает дурь из ходячих морковок.
- Чужаки имеют все основания не доверять людям, - сумрачно пояснил Зет. - У них накопился изрядный.., э.., отрицательный опыт.
- Это как?
- Когда они лишь начинали обживать Землю, им добрую сотню раз ухитрились продать Эйфелеву башню и Бруклинский мост заодно со всеми болотами во Флориде. А потом вообще чуть до войны не дошло: вулвариане предъявили купчую на Эмпайрстейт билдинг и не желали ничего слушать.
- Ясненько, - протянул Джей.
- Умен не по годам, - саркастически заметил Кей. - Держи, заслужил. - Он вытащил пачку и, выбив сигарету, протянул Джею.
- Нет, спасибочки. - Джей помотал головой. - Рак легких мне ни к чему.
- Он тебе не грозит, если только мы не выясним, какого дьявола от нас нужно аркиллианам.
- У кого ты собираешься выяснять? В "Интернете"?
- Нам нужна помощь. Профессионала. Того, кто собаку съел на межпланетной политике. - Кей помолчал и добавил:
- Надеюсь, хмыреныш еще не удрал.

***

Спокойствие, думал он. Главное - не пороть горячку. Время есть. Собственно говоря, у меня масса времени. Они могут искать меня до полной усрачки: корабля нет, и найти меня невозможно. А пока они не поймут, что произошло, пока не убедятся окончательно, пока не будут полностью уверены... Тем временем я уж тут что-нибудь придумаю.
Бигбаг выбрался из тягача. Аборигены бродили плотными толпами, обтекая его с двух сторон. Наверняка кто-то из них располагал так необходимой Бигбагу информацией.., вот только знать бы, кто?
Этот? Или этот? Или вон тот коротышка?..
Нет, проклятые пограничники не добьются своего! Сказано же - никогда не загоняйте противника в угол. А его - загнали. И если раньше он мог - пусть осознавая свой провал, пусть отчасти даже презирая себя за неудачливость - убыть с планеты в самый последний момент даже с пустыми руками, то теперь он просто обречен на то, чтобы найти галактику. Держа ее в заложниках, можно будет диктовать свои условия...
После обыска резиденции Розенберга Бигбаг твердо знал: галактика была у него с собой - там, на встрече с послом. Он просто как-то хитро спрятал ее.., а значит, она у него по-прежнему с собой! Там, где он сейчас находится...
Судя по всему, аборигены не пожирали трупы соплеменников сразу, на месте. Наверняка у них имелся какой-то обряд.., а следовательно, и место, где обряд проводится, и специальные жрецы или чиновники...
Дикари обожают обряды!
Но откуда у этих мерзавцев настоящее оружие?
Похоже, во Вселенной не осталось никаких законов! Кто-то поставляет оружие на примитивные планеты.., что ж, настанет время разобраться и с ними. Наверняка это те же, кто нанял дезинсекторов для его родной планеты. А если они и не нанимали, то наверняка подумывали об этом. Многие, ох как многие точили зубы на его свободолюбивых соплеменников! Точили - и ломали, точили - и снова ломали...
И взяли - только обманом.
Он наткнулся грудью на что-то твердое и остановился. Перед ним была небольшая хижина из пестрой бумаги, пластика и стекла. Переводчик-телепат подсказал: здесь продают новости вместе с бумагой.
Он тупо смотрел на все эти новости и бумагу, понимая, что добывать информацию из этого мусора можно будет как раз до момента испепеления. Так не пойдет, так он не согласен...
Бигбаг осторожно, чтобы не повредить, взял торгующего новостями аборигена за отвороты одежды и чуть-чуть встряхнул его.
- Где вы храните трупы?
- Ты чего, парень? Нанюхался? Бигбаг встряхнул его покрепче и медленно повторил вопрос:
- Где. Вы. Храните. Трупы?
- К-какие трупы? У меня нет никаких...
- Ты, тупое ненужное создание! Если я тебя сейчас прикончу, куда тебя денут?
- Похоронят...
- Зароют в землю?
- Д-да...
- Сразу?
- Не думаю. Сначала в морг...
- Что такое морг? Храм?
- Ну.., морг. Не знаю, как...
Бигбаг стряхнул аборигена внутрь его хижины и повернулся, чтобы идти, как взгляд его зацепился за цветную бумажку. "Виды Нью-Йорка"...
Это были очень полезные для его миссии виды. Вот вам, пограничники, подумал Бигбаг, сгребая бумажку в карман.
- Э.., ты! - завопил торговец, стервенея. - Доллар за три штуки!
Бигбаг ошеломленно отмахнулся от него. Похоже, все местные жители теряли инстинкт самосохранения, когда разговор заходил о деньгах. Это настораживало... Впрочем, кого это будет интересовать после испепеления?..
А теперь - искать этот самый морг. Быстро, быстро, еще быстрее!
Время - сгорало.

***

Взвизгнув покрышками, "форд" остановился у будки с надписью "Изготовление ключей на заказ". Джей с первого взгляда определил во владельце будки чужака. И то сказать, ошибиться было практически невозможно. Бледная, с синеватым, как у мертвеца, отливом кожа, лиловые круги под глазами, нечесаные волосы до плеч, неподвижный взгляд... Владелец стоял, облокотившись на прилавок, и смотрел в пространство. Рядом с ним на прилавке восседал упитанный мопс, облаченный в попонку с надписью "Я люблю Нью-Йорк".
Подождав, пока Кей осмотрится по сторонам и подойдет поближе, Джей заметил:
- Камуфляж хуже некуда. Сразу видно - пришелец.
- Не нравится - поцелуй мой мохнатый зад, - тоненьким голоском отозвался пришелец.
Джей опешил. Говорил не человек, нет. Слова исходили из пасти мопса.
Братцы, да что же это деется? Мало того, что в каждом встречном теперь подозреваешь инопланетянина, еще и на всяких там псин с кошками прикажете поглядывать? Совсем озверели чужаки.., ну, то есть охренели.
- Познакомься, это Фрэнки, - сказал Кей. - Привет, Фрэнки. Как делишки? Ты не занят? - Он взял мопса на руки.
- Мне некогда болтать! Мой рейс через час!
Кей встряхнул мопса, отчего тот задергал всеми четырьмя лапами одновременно.
- Джей, звони на живодерню. Скажи, мы поймали бездомную собаку.
- Пусти меня, негодяй!
Прохожие замедляли шаги, осуждающе косились на Кея, некоторые, судя по их виду, явно были не прочь пересчитать ему кости. Такова людская натура: никто не придет на помощь монашке, которую грабят средь бела дня на Бродвее, зато любого, поднявшего руку на домашнее животное, люди готовы растерзать. Джек" вспомнился промелькнувший недавно в телевизионных новостях сюжет о землетрясении в Южной Америке. Голодные, оставшиеся без крова пеоны на фоне развалин, еще накануне служивших им домами. Изможденные старики, угрюмые женщины с плачущими детьми... На заднем плане присутствовала собака с двумя щенками. Так вот, студию завалили письмами с предложениями помощи.
Большинство сочувствовало собаке.
- Все в порядке, - объяснил Джей какому-то типу, который как будто вознамерился пристать к Кею с расспросами. - Этот пес должен моему Другу денег.
Тип ошарашенно воззрился на Джея, покачал головой и пошел своей дорогой.
- Что тебе известно об балтианцах? - спросил Кей.
- Ничего, - отрезал мопс.
- Ничего? - Кей устроил животине воздушную карусель - Джей невольно поморщился - и тряс до тех пор, пока мопс не проскулил:
- Хваатит! Хваатит!
- Говори!
- Розенберг - не простой балтианец. Он был хранителем галактики. Думал, здесь он будет в безопасности.
- А жук его отыскал. - На лице Кея появилось подобие улыбки.
- Галактика - неисчерпаемый источник субатомной энергии, - важно сообщил мопс. - Попади она в жвала жукам - и балтианцам крышка.
- А аркиллиане здесь при чем?
- Они из-за этой галактики давно спорят.., никак не договорятся, кто ее будет хранить.
- Спроси про пояс, - посоветовал Джей, напряженно прислушивавшийся к допросу.
- Фрэнки, Розенберг сказал: "Галактика на поясе Ориона". Что это значит?
- Понятия не имею!
Лицо Кея исказила гримаса. Он затряс мопса с такой яростью, словно Фрэнки и вправду задолжал ему кругленькую сумму. Улица огласилась истошным собачьим визгом.
Джей понял: еще чуть-чуть - и их наверняка линчуют.
- Проходите, проходите, - сказал он плечистому парню, смерившему Кея суровым взглядом. - У нас сеанс чревовещания.
По всей видимости, Фрэнки осознал, что намерения у Кея самые решительные и что визгом делу не поможешь.
- Галактика тут! - выдавил он. Кей мгновенно прекратил его трясти.
- Продолжай.
Продолжить у Фрэнки не вышло - встрял Джей.
- В галактике миллионы звезд и планет, - снисходительно бросил он. - Как она может быть тут?
Мопс ухитрился состроить презрительную рожу. Да и саркастическая усмешка Кея оптимизма не внушала. Джею вдруг вспомнилась старая фотография в какой-то книжке: Уинстон Черчилль и его любимый бульдог, оба с сигарами. И у Черчилля, и у бульдога была одинаковая мина - точно такая же, как у Фрэнки.
- Люди, когда вы наконец поймете, что размер несущественен? Что важной и ценной может оказаться и малая вещица?
- Размеры галактики? - требовательно спросил Кей.
- M-м... Чуть побольше лесного ореха. - Внезапно Фрэнки заговорил совсем иначе, просительным, умильным тоном:
- А теперь, пожалуйста, отпустите меня. Мне нужно прогуляться перед дальней дорогой. Вон как раз симпатичный столбик...
- Ладно. - Кей опустил мопса на тротуар, напоследок еще раз его встряхнув. - Проваливай.
- Спасибо. - Фрэнки деловито засеменил прочь.
Кей с Джеем переглянулись. Вид у обоих был несколько озадаченный. Но если Джей попросту хлопал глазами, то Кей напряженно что-то обдумывал.
- Галактика здесь, а не на поясе Ориона, - проговорил он немного погодя. И направился к машине.
Джей помедлил, посмотрел вслед Фрэнки. Мопс остановился у пожарного гидранта, с достоинством задрал лапку и потрусил было дальше, но вдруг замер и басовито залаял. Лаял он на белую кошку, примостившуюся на карнизе соседнего дома.
Занятно, черт побери. Чужак лает на кошку. На кошку...
Глаза Джея едва не выпрыгнули из орбит, - Кей! - завопил он. В машине Кей спросил, обращаясь скорее к самому себе:
- Зачем жук вломился в лавку? Не колечко же для помолвки подыскивал.
- Ну уж нет, - хмыкнул Джей. - Галактику искал... Может, до сих пор не въехал, у кого она?
Кей покачал головой.
- Ставка один к трем, крепыш. Он оказался в лавке раньше нашего и видел то же, что видели мы. Жуки далеко не глупцы. Надежда лишь на то, что мы успеем его обскакать.
- Так чего ты тогда плетешься? Давай, жми! Наддай газку!
Кей кивнул.
И наддал.

Глава 17

Доктор Лорел Уивер сидела за письменным столом и составляла отчет о последнем вскрытии. Ничего не скажешь, не повезло бедняге. Тело привезли из Центрального парка. На него наткнулась дама, выгуливавшая своих карликовых пуделей. Точнее, наткнулись пудели, а дама подняла крик. По отпечаткам пальцев полиция установила личность убитого: Леопольд Гейтс, финансист с Уолл-стрит, задолжавший клиентам миллионы долларов после обвала акций на бирже. Ему предъявили обвинение, но отпустили до суда под залог. И вот результат - многочисленные огнестрельные ранения в голову и грудь.
При вскрытии Лорел извлекла шестнадцать пуль четырех разных калибров. Похоже, покойного Леопольда отыскали обманутые клиенты. Бах! Получай, Леопольд! Ба-бах! Получай, подлый трус! Или тут поработал маньяк, имеющий привычку таскать с собой целый арсенал. А может, его просто-напросто перепутали с тезкой, с тем самым Гейтсом, имя которого давно стало притчей во языцех.
Лорел нахмурилась. Что за странные мысли? Она чувствовала себя так, словно накурилась "травки". День вроде бы ничем не примечательный, все как обычно, а в голову с утра лезет всякая дребедень... Какие-то обрывки воспоминаний, случайные фразы, но ничего цельного, такого, за что можно ухватиться... Казалось, в памяти зияют неизвестно откуда взявшиеся пустоты, которые никак не удается заполнить.
На стол вспрыгнул рыжий кот, доставленный накануне вместе с тремя трупами из того русского ресторана. Как же назывался ресторан? А, "Боржч".
- Что, внимания захотелось? - Лорел погладила животное, потом взяла в пальцы кулон, болтавшийся у кота на шее, прочла надпись. - Орион... Красивое имя.
Она наклонилась, чтобы получше разглядеть кулон, и вдруг увидела нечто, поразившее ее до глубины души. Внутри кулона сверкали и переливались мириады разноцветных огней. Впечатление было такое, словно смотришь из чудовищной дали на гигантскую рождественскую гирлянду. Огни манили, притягивали, очаровывали. Лорел почудилось, будто она слышит музыку сфер...
Кот противно мяукнул и одним прыжком перескочил на шкаф. Лорел очнулась. В холле пронзительно дребезжал колокольчик: кто-то настойчиво требовал служителя. Вот тебе и музыка сфер. Пригрезится же такое...

***

Здесь требовалось спуститься на несколько ступеней вниз. Под сводом было гулко и прохладно, почти как дома. И запах, чем-то напоминавший запах данга...
Слева была запертая (Бигбаг проверил) дверь, а прямо - стойка, отгораживающая часть помещения. За стойкой имелась другая дверь, сделанная наполовину из хрупкого полупрозрачного материала. Такая дверь в принципе не могла воспрепятствовать тому, кто хотел пройти через нее, и у Бигбага опять возникли сомнения в интеллектуальных способностях аборигенов. Дверь как символ. И этот барьер - символ...
На барьере была нарисована белая стрелка, указывающая на кнопку. На стрелке имелась надпись: "Вызов дежурного". И Бигбаг, удивляясь себе и даже отчасти восхищаясь собой, последовал этому местному ритуалу: вызову дежурного. Он нажал на эту кнопку. Мерзко заверещал сигнал.
Через несколько минут из какой-то ниши в стене появился маленький абориген в оптических корректорах на глазах. В одной руке он держал раскрытую книжку, а в другой - странное устройство, напоминающее всем известный альдебаранский шешендрик, только размером побольше.
- Чего тебе надо, добрый фермер Джон? - осведомился он, глядя куда-то поверх головы Бигбага.
- Тут должен быть человек. Прибыл раньше меня. Он мертвый.
Абориген не ответил. Его глаза, и без того уменьшенные линзами, еще более сузились и уставились на маленькое крылатое насекомое, доверчиво опустившееся перед ним на стойку.
А потом он взмахнул гигантским шешендриком и расплющил несчастное маленькое создание!
- Не делай этого, - сказал Бигбаг тихо.
- Мертвый человек? И в морге? Кто бы мог подумать... Так чего ты от меня хочешь? Дать тебе мыла? От тебя воняет, парень, по-настоящему воняет.
- Возможно. Этот мертвый покойник.., он был мне очень близок. Друг. Или брат. В большой степени брат. Он имел животное. Кошку. Это животное я подарил покойному. Я. Поскольку мой друг прервал свою жизнь, я хочу повернуть его взад. Эта кошка представляет для меня в большой степени интерес и важность.
- Понятно... - Абориген вновь взмахнул шешендриком и размозжил еще одно летающее создание, - Я понимаю. Друг, подарок... Но есть порядок. Мне нужно будет твое удостоверение с фотографией, письменное свидетельство, подтверждающее факт подарка, а также документ о состоянии родства с покойным...
Третий яростный шлепок!
- Не надо, - сказал Бигбаг.
- Не надо чего? О Боже...
Глаза аборигена вдруг расширились. Он смотрел на стойку, и Бигбаг посмотрел туда же. Несколько маленьких созданий, спасенных Бигбагом от страшной неминуемой смерти там, в здании из глиняных брикетов... Погорячился я тогда, подумал Бигбаг, не следовало мне брать корабль с собой. Стоял бы он там спокойно, дожидался меня.
Абориген нырнул под стойку, а когда вынырнул, в обеих руках у него было по смердящей жестяной банке. От них шел тот же запах, что и от куч сахара на окраинах города-гнезда...
Глаза Бигбага стали наливаться багровой тьмой. Никогда в жизни ничего он так не хотел, как хотелось ему сейчас почувствовать под пальцами живую плоть...

***

"Форд" остановился у входа в морг. Когда они вышли из машины, Джей сказал:
- Не возражаешь, если я пойду один?
- Что так?
- Надо всего лишь забрать из морга кота. Если пойдем вдвоем, - Джей развел руками, - ты снова схватишься за пыхалку, снова начнешь чистить мозги бедной девочке. Она же медик, а с твоими методами в два счета забудет, чему ее учили в колледже. Пять минут - и я вернусь. Договорились?
- Две минуты, - отрубил Кей.
Джей подмигнул и скрылся за дверью...

***

Он легонько постучал - самкой по стене.
- Где животное?
Самка извивалась, пытаясь спрятать лицо. Ее всю перекосило.
- Не знаю! - совершенно бессовестно говорила она не правду, и переводчик-телепат просто умирал от стыда и возмущения. - Где-то прячется. Он боится шума. Вон там, в той стороне.
- Пойдем посмотрим...
Бигбаг приподнял ее за отставшую шкуру - или это была одежда? - и понес в указанном направлении.
- Зови. Пригласи животное. Поговори с ним.
- Кыс-кыс-кыс! Орион! Ориончииик!
- Громче.

Предыдущая страница 12 Следующая страница


13 Стив Перри

- Ориончиииик!!! Кыш!!! Кыш, кому говорю!!!
Бигбаг повернулся. Зверек стремительно прошмыгнул мимо и скрылся между шкафами. Для вялого студенистого млекопитающего он был весьма подвижен.
- Почему ты зовешь его Орионом?
- Так было напи.., кха.., ты меня задушишь.., написано на ошейнике...
- Я тебя задушу, если через пять минут ты не отдашь мне зверя.
Зазвенел звонок.
Потом - еще и еще.
- Эй, есть тут кто живой? - раздался голос.
Переводчик-телепат сжался в комок. Он узнал этот голос. Голос пограничника, владевшего незаконным оружием и просто чудом - чего уж тут... - не подстрелившего Бигбага у лавочки Розенберга.
- Слушай сюда, самка, - сказал он. - Ты хочешь продолжить свое жалкое, никому не нужное прозябание?
- Д-да...
- Тогда будешь делать мне все по моему хотению.

***

Как ни странно, служителя в холле не оказалось. Джей позвонил раз, другой, подождал несколько секунд, для очистки совести заглянул под стойку, а затем направился в мертвецкую.
Л орел встретила его деревянной улыбкой. Она стояла за прозекторским столом, покрытым свисавшей до пола простыней. Стол пустовал, если не считать брошенного на него халата. Лорел выглядела так, словно забыла, что она здесь делает. Может, Кеева пыхалка все-таки сорвала ей крышу?
Джей танцующей походочкой приблизился к столу.
- Привет.
- Привет, - откликнулась доктор с фамилией актрисы. И голос у нее какой-то чудной... Неужели съехала с катушек? Кею лишь бы на кнопку жать... Ну нельзя же так с девушками, в самом-то деле.
- Я сержант.., э... Пятниццо, тринадцатый участок. Недавно к вам поступил труп, а с трупом был кот. В ошейнике.
- Верно, кот был. - Лорел смотрела на Джея так, словно он был ее мужчиной, единственным и неповторимым.
Под этим взглядом Джей расправил плечи и приосанился.
- Замечательно. Этот кот.., э.., проходит свидетелем по делу об убийстве. Я пришел задать ему пару вопросов.
Лорел прищурилась.
- Не знаю, где он может быть.
- Не знаете? - удивленно переспросил Джей.
- Нет. - Она кокетливо повела плечиком. - Но я вполне могу его заменить.
- Ха! - Джей ухмыльнулся. - Однако крутое начало.
- Я хочу уехать с вами. Прямо сейчас. - Последние слова Лорел произнесла чувственным шепотом.
Джей ухмыльнулся шире прежнего. Нет, настоящего мужика телки всегда распознают: хоть под панковским прикидом, хоть за этим идиотским костюмом. А девочка, видно, из тех, что не любят ходить вокруг да около... Надо ее осадить: какой может быть секс, когда Земля в опасности?
- Вот даже как? И куда поедем?

***

Кей подождал ровно две минуты, а затем вошел в морг. Мысленно отметил, что служителя в холле нет - наверное, отсиживается в подсобке. Он прошелся по холлу, огляделся, посмотрел на часы. Ладно, дадим мальцу еще пару минут.

***

- Я хочу вам кое-что показать. - Лорел ткнула пальцем вниз, куда-то за край короткой юбки.
Ну, дела!
- Помедленнее, дорогуша. Не будем торопиться.
- Вы не понимаете, - гнула свое девица. - Там есть на что посмотреть.
На ее лице читалось крайнее возбуждение.
- Охотно верю, - улыбнулся Джей. - С одним условием - чур, я сверху. Иначе у меня просто не получится.

***

Пахло чем-то странным. Кей достал сигарету. Вынул из кармана коробок, чиркнул спичкой. Та зашипела и погасла - на нее упала капля. Кей медленно поднял голову. С потолка на него смотрели глаза. Выпученные глаза за толстыми стеклами очков в роговой оправе. Глаза были приклеены к потолку гадкой желто-зеленой слизью. Присмотревшись, Кей различил за слоем слизи также прилепленный к потолку флакон с дезинсектантом.

***

- Послушай, Казанова, хватит пялиться! - воскликнула Лорел. - Мне нужна помощь! Понимаешь?
И она вновь указала пальцем вниз.
И тут до Джея наконец дошло. Лорел заметила, как вытянулось его лицо, и облегченно вздохнула.
Джей потянулся за "сверчком".
И тут откуда ни возьмись материализовался рыжий кот. Он прыгнул на прозекторский стол. Из-под стола в тот же миг высунулась широченная лапища, сграбастала кота и сорвала у него с шеи кулон. Эдгар вскочил, опрокинув стол, притянул к себе Лорел и заслонился ею как щитом.
Дверь распахнулась, и в мертвецкую ворвался Кей.
- Стой, жучина! - гаркнул он, нацеливая дезинтегратор.
- Может, тебе показать, куда лучше целиться? - поинтересовался жук.
- Дождался, тугодум! - выдавила Лорел, с ненавистью глядя на Джея.
- Откуда мне было знать? - оправдывался тот, делая шаг к пленнице.
Жук приставил к виску Лорел пистолет - интересно, где он его раздобыл? (полицейские мысли все еще досаждали Джею) - и попятился, другой рукой держа заложницу за горло.
Все заорали одновременно.
- Неужели было непонятно? - хрипела Лорел.
- Это выглядело как попытка совращения! - отбрыкивался Джей.
- Все вы одинаковы, только одно на уме...
- Заткнись! - рычал жук.
- Отпусти ее! - требовал Кей.
- Не дождешься, обезьяна! Вы лучше со мной не связывайтесь.
- Цицерон. Сделай шаг в сторону - и я решу все твои проблемы.
Шаг за шагом жук с Лорел отступали к окну в дальней стене. Кей и Джей следовали за ними.
- Вы, бессовестные обрыватели мушиных крыльев, - процедил жук, - хотите увидеть, как я оторву голову вашей самке?
- Подумай о своем корабле, - посоветовал Кей, - если корыто на нашем складе заслуживает этого названия.
- Все хорошо, Лорел, - успокаивающе проговорил Джей. Лорел смерила его таким взглядом, что он поторопился добавить:
- В смысле - все скоро будет хорошо.
- Прямо сейчас и будет! - Жук схватил Лорел в охапку и с места сиганул в окно.
На пол посыпались осколки стекла. Лорел завизжала. Люди в черном на мгновение застыли в растерянности, а затем опрометью кинулись к выходу.

***

Ну что ж...
Как сказано в уставе, "лучший вид нападения - это нападение на беззащитного". Бигбаг отступал, прикрываясь самкой. Для пущего эффекта он приставил ей к голове блестящую штуку, взятую с трупа наглеца, который пытался отнять у него экипаж. И отнял, что характерно, хотя и не своими руками... Бигбагу эта блестящая штучка была не нужна, поскольку он мог в любой момент просто оторвать самке голову или ножки - как сама она наверняка проделывала радостно с несчастными крылатыми созданиями... Нет! Точно - тот, с шешендриком в руках, действовал явно по ее приказу...
Но как же это низко, подумал Бигбаг, - позволять самкам командовать собою. Из-за этого и начинаются всякие планетные пертурбации... Он представил себе, как Магбаг отдает ему приказ, и его даже передернуло от отвращения.
У пограничника в руке был арктурианский протонный пакетник - тот самый, из которого он тогда палил на улице, и в каком-то смысле Бигбаг был спокоен: вряд ли этот идиот цвета данга рискнет повторить номер в замкнутом помещении. Ибо тогда всех присутствующих разотрет по стенам.
Впрочем, он мог получить и такой приказ: любой ценой...
Сам Бигбаг именно такой приказ и отдал бы на месте пограничного начальства. Кто-то из козанострийцев говорил ему, что лучшие пограничники получаются из отставных бутлегеров, а лучшие бутлегеры - из отставных пограничников.
И если бы не галактика, которая болталась у него на пальце, Бигбаг не прочь был бы покомандовать собственной поимкой.
В помещение влетел второй пограничник, бледный коротышка. В отличие от первого, он имел в руках универсальный лучевой трансглютератор, способный в створе луча трансглютерировать любое твердое тело. А створ луча регулировался вон тем воротничком вокруг жерла, и коротышка-пограничник уверенным движением руки поставил его на минимальный телесный угол, на снайперскую стрельбу...
- Ни с места, жук навозный! - запищал коротышка.
- Может, мне еще и мишень изобразить своим красивым телом? - поинтересовался Бигбаг.
- Не стреляй, Кей! - причитал второй пограничник, прибежавший первым и своею беседой с самкой вогнавший переводчика-телепата в творческо-экстатический тупик. - Не стреляй!
- Как долго ты соображаешь! - укоризненно сказала ему самка. - Наверное, мне нужно было спеть для тебя песенку: "Под сто-лом! Пси-хо-пат! Па-па-пам!" Хотя и тогда ты не переключился бы.
- Знаешь, ты так ясно намекала...
- Ну, еще бы! Вы, мужики, все такие: любой намек воспринимаете только ниже пояса.
- Под столом - это и есть ниже пояса!
- И тогда большая голова у вас отключается, а работает только маленькая!
- Да ты просто вела себя как пьяная потаскуха! Как я должен был догадаться!
Бигбаг начал подозревать, что переводчик-телепат обожрался словесной требухи и несет околесицу. Он зависал, когда участники встречи явно что-то говорили, и вещал, когда все старались молчать. Доносил развернутые фразы вместо коротких и переводил монологи междометиями. Вернусь - предъявлю рекламации.
- А ну, всем молчать! - приказал Бигбаг и пожалел, что нечем ткнуть куда-нибудь в зону вербальных мерцал переводчика-телепата.
- Отпусти ее, говноед! - сказал коротышка.
- Мы едим не говно, а данг! Данг, понял, ты, обезьяна! И по сравнению с вами я стою неизмеримо высоко на ступеньке эволюционной лестницы! Так уж распорядилась природа.
- Чуть-чуть высунься из-за девушки, и тебе сразу станет легче, - сказал коротышка.
- А ты, конечно, любил мучить маленьких насекомых, чудовище, - сказал Бигбаг. - Не хочешь посмотреть, как насекомое расквитается с тебе подобным? - он чуть сжал шею самке. Та захрипела. У них такие слабые шейки...
- И далеко ли ты улетишь без корабля? - спросил пограничник. - Если, конечно, можно назвать кораблем ту кучу металлолома, на которой ты прилетел сюда. Что, у жуков начались финансовые проблемы?
Они наступали, а Бигбаг отступал, огрызаясь словами, затягивая время - и кося при этом краем глаза на окно в стене.
- Бросьте оружие!
- Не дождешься, насекомое! - коротышка.
- Не волнуйся, Лорел, все будет в порядке... - сказал пограничник цвета данга.
- Какое там в порядке! - самка, возмущенно.
Она права, подумал Бигбаг.
- Я говорю: все будет в порядке! - пограничник, с нажимом.
Возможно, местный колдун, подумал Бигбаг неуверенно.
- А вот тебе, мешок с мясом! - перебивая сомнения, крикнул он, подхватил самку поперек тела (она вспискнула) и запрыгнул на окно, пробив при этом хрупкую полупрозрачную пластину.
Потом он совершил еще один прыжок - и оказался прямо перед желтым, с шашечками, экипажем.

Глава 18

Лорел визжала и визжала, прерываясь лишь на секунду-другую, чтобы перевести дух и набрать в легкие побольше воздуха. Впрочем, детина с перекошенной рожей не обращал на ее визг ни малейшего внимания.
В два прыжка он выскочил на проезжую часть - прямо перед такси. Машина резко затормозила. Водитель высунулся из окошка. Судя по гримасе, он явно приготовился сказать что-нибудь, достойное нью-йоркского таксиста. Но - не успел. Прежде чем водитель открыл рот, детина схватил его за шкирку и выволок из машины. Потом запихнул внутрь Лорел, швырнул ее на кресло водителя и влез следом сам.
- Гони туда. - Он сунул ей под нос буклет, на обложке которого был изображен комплекс зданий Всемирной ярмарки шестьдесят четвертого года в Квинсе.
- Ну уж нет, - выдавила Лорел.
Детина оскалил зубы. И тут Лорел увидела нечто такое, от чего душа ее ушла в пятки. Во рту у детины были не только зубы. За зубами извивались то ли щупальца, то ли.., как это называется, у насекомых?., то ли жвала.
Зрелище было настолько омерзительным и устрашающим, что нога Лорел сама собой надавила на педаль газа. Машина сорвалась с места.
Краем уха Лорел услышала истошный вопль:
- Стой!
Это вопил наконец-то поднявшийся с мостовой таксист. Вопль быстро затерялся в лабиринте улиц.

***

Пилот этого экипажа мог только помешать, и поэтому Бигбаг вышвырнул его.
- Ты знаешь это место? - он сунул под нос самке ту самую картинку.
- Д-да...
- Вези нас туда.
- Ни за что!
Бигбаг приоткрыл рот. Просто приоткрыл рот. Самка икнула. Он бросил в рот кулон с галактикой и проглотил его. На всякий случай.
- Вези нас туда.
- Хоро.., хорошо...
Он вдруг понял, что победил. Я победил, сказал он себе. Я победил. Слова и мысли были не его. И не о нем. Победил, подумал он снова и снова.
Все равно не верилось.
Галактика у него - вернее, в нем. И вместо дрянного "Искателя" у него будет отличный корабль перморианцев. Устаревший? Xa! Кто сказал, что классика стареет? Она лишь становится дороже с годами...
Я - победил!!! Я обставил их всех.
Он посмотрел на свою добычу. Нельзя сказать, что самка выглядела аппетитно. Вообще непонятно, что самцы-аборигены находят в таких некрупных унылых существах. Но будем надеяться, что скрасить скучные месяцы обратной дороги она сможет.
Жаль, не удалось захватить больше ничего вкусненького из тех холодильников, которыми она заправляла...

***

Джей выскочил из морга как раз вовремя, чтобы заметить человека, несущегося вскачь за желтой машиной. Что к чему, разобрался бы даже младенец: явно русский парень, плюс красная тряпка-флажок и пятидесятицентовая модель короны Российской империи, выброшенная на мостовую. И много мелодичных громких незнакомых слов...
- Он в такси!
И, не дожидаясь, что скажет напарник, Джей ловко соскочил с крыльца на тротуар и устремился вдогонку таксисту. Только каблуки сверкнули. Кей посмотрел ему вслед, хмыкнул и неторопливо направился к припаркованному неподалеку "форду".

***

Джей легко обогнал незадачливого таксиста, выбежал на перекресток - и на миг оторопел. На светофоре скопилась добрая дюжина такси. Жук может быть в любой из машин. Раздумывать было некогда. Джей подскочил к ближайшему такси. Мимо! Кинулся к другому, к третьему...
- Ни с места! - гаркнул он, заметив в очередной машине верзилу в светлой рубашке. Но тут же понял, что рядом с жуком этот хмырь покажется тощим хиляком. - Извините...
Вспыхнул зеленый. Машины одна за другой проезжали мимо Джея, а он пристально вглядывался в глубь каждой, надеясь различить за стеклами черты Лорел. Вскоре перекресток опустел. Джей сокрушенно развел руками. Ушел, гадина!
За спиной раздался гудок. Отчаяние Джея было столь велико, что он и не подумал обернуться.
- На такси он с Земли не улетит, - сообщил знакомый голос. - Едем. Джей вздохнул и полез в "форд".

***

Лорел окончательно укрепилась во мнении, что это - не человек. Во-первых, у человека во рту нет никаких жвал. Во-вторых, человек не способен скакать с женщиной под мышкой, словно Тарзан. А в-третьих, как патологоанатом, она четко могла сказать: кожа на морде так не смещается даже у самых неприятных представителей мужского пола. Ни у живых, ни у мертвых.
Похоже, те двое в черных костюмах прекрасно это знали. Второй из них, белый, назвал ее похитителя жуком. Интересно, что он имел в виду?
Лорел не считала себя самой умной женщиной на Земле, но и набитой дурой ее никто бы не назвал. Пораскинув мозгами, она пришла к выводу, который, если вдуматься, напрашивался сам собой: вместе с ней в машине сидит чужак.
Пришелец. Инопланетянин.
Значит, маленькие зеленые человечки добрались-таки до старушки-Земли. Правда, этот.., хм.., жук вовсе не мал. А зубищи у него, а ручищи... Бабушка, бабушка, зачем тебе такие зубки?
Несмотря на испуг, Лорел едва не расхохоталась. Ее похитил чужой! Мало того, он заставляет везти его в Квинс!
Рассказать кому-нибудь - ведь не поверят. Да нет, поверят - если она сумеет остаться в живых. А то рассказывать будет не о чем.

***

Когда они вернулись в контору, Кей принялся отдавать распоряжения.
- Установите биосеть вокруг Манхэттена. Чтобы ни один пришелец не проскользнул!
Джей окинул взглядом помещение. Только люди, если не считать близнецов, по-прежнему сидевших за пультом. Похоже, остальные давно собрали манатки и благополучно свалили от греха подальше.

Предыдущая страница 13 Следующая страница


Люди в черном 14

- Что нового у друзей с орбиты? - справился Кей у Зета, мрачно глядевшего на видеоэкран. Изображение аркиллийского крейсера казалось кадром из "Звездных войн". Типичный дредноут Империи... Нет.., два дредноута - рядом висело похожее корыто, тоже сплошные пушки и дюзы. Так, значит балтианцы уже здесь.
- Все то же, - со вздохом ответил Зет. - "Отдайте галактику". Они на редкость единодушны.
- Галактика у жука. Зато у нас его корабль.
Завыла сирена. Все, кто находился в помещении, словно по команде повернулись к экрану. Картинка на экране менялась на глазах: первый крейсер развернулся, в носовой части возникло ярко-зеленое пятно, из этого пятна ударил световой луч...
- Зафиксирована протонная вспышка, - бесстрастно сообщил механический голос. - Внимание, зафиксирована протонная вспышка.
На экране появилась надпись "Цель поражена" и объемная карта Земли с сеткой координат. От Северного полюса вниз расползалось красное кольцо - след взрывной волны.
- Зачем палить по полюсу? - удивился Джей.
- Аркиллийская традиция, - откликнулся Кей. - Ультиматум. Предупредительный выстрел - и галактическая неделя на ответ.
По экрану побежали цифры - сведения о разрушениях и жертвах. Взрывная волна докатилась до северных рубежей Канады, затронула Шпицберген, Скандинавию и Россию. По счастью, основной удар приняла на себя Гренландия.
- Галактическая неделя? - переспросил Джей. - Чья?
- Не наша. По-земному - один час.
- Всего час? А потом?
Кей промолчал, но его молчание было достаточно красноречивым.
- Неужели нельзя объяснить... - начал Джей, и тут снова завыла сирена.
На экране высветилось:
"ЛЮДИ В ЧЕРНОМ, ОТДАЙТЕ ГАЛАКТИКУ, ИЛИ МЫ УНИЧТОЖИМ ЗЕМЛЮ. ИЗВИНИТЕ, ПОЖАЛУЙСТА".
Под надписью возник таймер. Начался отсчет - возможно, последнего часа в истории Земли.
- Совсем охренели! - воскликнул Джей.
- Понимаешь, герой, - сказал Кей, - чтобы не отдавать галактику жукам, аркиллиане готовы ее испепелить.
- Заодно со всей планетой, - вставил Зет и досадливо поморщился.
- С нашей планетой? - уточнил Джей.
- С чьей же еще, - проворчал Кей.
- Я вот что хотел уточнить, - почесал нос Джей. - Жуки - они ведь плохие парни?
- Вполне, - сказал Зет.
- А аркиллиане - хорошие парни?
- Им хочется так думать.
- А мы?
- Так себе. Балтианцы махнули на нас рукой, а аркиллиане считают, что нас еще можно перевоспитать.
- А кто из них собирается нас поджарить?
- Аркиллиане. Видишь ли, это они в свое время "заказали" планету жуков, и жуки это знают. А мстительнее и опаснее жуков во вселенной народа нет. И аркиллиане лупят их наотмашь везде, где только заметят - не задумываясь о разбитой посуде:
- То есть хорошие парни готовы грохнуть нашу планету, чтобы плохим было неповадно?
Зет кивнул.
- Жуть, а? - Он неожиданно ухмыльнулся и вполголоса заговорил с Кеем.
Джей недоуменно посмотрел на него, пожал плечами и отошел в сторонку. Похоже, у Зета крыша пошла набок. Оно и немудрено, в такой-то заварухе...
- Надо проверить все звездолеты, - сказал Кей. - По списку.
- Уже сделано. Фрэнки отбыл последним рейсом.
- Лучше убедиться лишний раз.
- Как хочешь, - отозвался Зет. - Ну что, поехали?
- Угу. Клинтоны с Квоноша?
- Смылись. И слава богу.
- Дарветры с Эрг-Ноора?
Отбыли.
"Хиус"?
- Стартовал.
- "Тариэль"?
- Возвращается.
- Ну хоть кто-то...
Джей перестал прислушиваться. Названия кораблей ему все равно ничего не говорили. Чтобы хоть чем-то себя занять, он стал прохаживаться по залу. Неожиданно его взгляд упал на фотографию, украшавшую одну из стен. Те самые якобы поддельные "летающие тарелки" в Квинсе...
- Коллеги! - позвал Джей.
Зет с Кеем настолько увлеклись проверкой списка, что никак не отреагировали.
- Парни! - окликнул Джей, повысив голос.
Кей сказал Зету:
- У нас мало времени. Если жук найдет способ убраться с планеты - все пропало.
- Эй, отцы!
Это подействовало. Обернулись не только Зет и Кей (судя по их физиономиям - оскорбленные до глубины души), но и все, кто находился в помещении, - женщины в том числе.
Джей ткнул пальцем в фотографию:
- Эти штуки еще на ходу? "Отцы" переглянулись.
- Будь я проклят, - пробормотал Зет. - Устами младенца...
- Аминь, - подытожил Кей.

Глава 19

Кей резко свернул вправо. Под указатель "Квинс".
- Ты что, через туннель? - изумился Джей.
- Знаешь путь короче? - мрачно осведомился напарник.
- Да там сейчас не протолкнуться! Может, лучше через мост махнем?
Вместо ответа Кей надавил на педаль газа.
"Форд" влетел в туннель на скорости под сотню километров в час. Прошло две-три секунды - и впереди показалась "пробка". "Хвост" тянулся вдаль, насколько хватало глаз. Кей этого словно не замечал. Стрелка спидометра по-прежнему дрожала возле отметки "девяносто пять".
Джей раскрыл было рот, но Кей его опередил:
- Помнишь красную кнопку? Которую я велел не нажимать?
- Да.
- Нажми ее.
За последнее время Джей не раз и не два имел возможность убедиться его напарник ничего не говорит просто так. Поэтому он безропотно подчинился.
Палец Джея вдавил кнопку в гнездо.
- И ты не будешь против...
Джей не столько увидел, сколько почувствовал, что машина начала.., меняться. Крылья встопорщились, багажник приподнялся, "форд" слегка просел на передок.
- ..если я попрошу тебя пристегнуть ремень безопасности, - докончил Кей.
Впечатление было такое, будто машина на ходу наращивала стальные мышцы.
Впрочем, Джею было не до наблюдений за преображением Кеева драндулета. Вереница застывших в туннеле машин стремительно приближалась.
- Кей! - завопил он. - Кей! Ааааа!
Раздался утробный гул, почти мгновенно перешедший в свист на пределе слышимости. Словно в туннеле готовился к взлету реактивный самолет. Не снижая скорости, за секунду до столкновения, представлявшегося Джею неизбежным, Кей вывернул руль до упора. "Форд" вынесло на стену туннеля. Мало того, в следующий миг автомобиль очутился на потолке - и помчался дальше как ни в чем не бывало.
Падать на скопившиеся машины "форд" явно не собирался. А вот Джей, с перепугу пропустивший слова Кея насчет ремня мимо ушей, шмякнулся на крышу, внезапно ставшую полом. Теперь он елозил по крыше, стараясь принять мало-мальски удобное положение.
- Ты слишком напряжен, Спарки, - отечески заметил Кей, сидевший в кресле как влитой, хоть и вверх тормашками. - Расслабься.
Джей только крякнул.
- Работа должна приносить радость, - продолжал Кей. - Включить музыку?
Не дожидаясь ответа, он вставил в магнитофон кассету. Зазвучал голос Пресли. "Тюремный рок".
Джей кое-как извернулся, сумел встать на четвереньки. Тут машина подпрыгнула, и Джей вновь распластался на крыше. Хорошо хоть не вниз головой.
- Так-то лучше! - Кей принялся подпевать и мотать головой в такт мелодии. От этого зрелища Джея чуть не вывернуло наизнанку. - Совсем неплохо, а?
Джей приподнялся...
- Кей!
Впереди виднелся грузовик, крышей едва ли не упиравшийся в потолок туннеля. "Форд" несся прямо на него!
- Кей!
Все произошло в доли секунды. Кей выкрутил руль. Вжик! - и треклятый грузовик остался где-то сзади.
Джей перевел дух. А этот сукин сын еще поет! С каким удовольствием он бы сейчас вмазал Кею по каменной роже!
- Люблю Элвиса, - сказал Кей. - Парень что надо.
Джей остолбенело воззрился на напарника.
- Ты что, не знаешь? Элвис давно помер.
- Вовсе нет. Он просто улетел домой.
Туннель закончился неожиданно. "Форд" перевернулся в воздухе и плавно соскользнул на шоссе, словно вышел на прямую из виража.
Сразу за туннелем, на въезде в Квинс, находилась "грабиловка" - восемь будок со шлагбаумами, по числу полос в обе стороны. Подъезжаешь к будке, бросаешь в приемник монету нужного достоинства, шлагбаум поднимается - и кати себе до следующей. Попутные полосы все были заняты: у каждой будки выстроилось по две-три машины.
Подрезав чей-то "бьюик", Кей выскочил на встречную полосу. Обломки шлагбаума хрустнули под колесами. Не глядя, Кей швырнул в окно монетку. Монета описала пологую дугу и угодила точно в корзинку с надписью: "Оплата принимается только в валюте Соединенных Штатов".
- Прости, конечно, - медленно проговорил Джей, - но ты законченный шиз.

Глава 20

Когда Лорел была маленькой девочкой, у нее была кукла Барби. Собственно, что в этом такого? Почти у всех маленьких девочек есть свои Барби. А еще у Лорел был старший брат Билли-Дилли. Что тоже не удивительно. И Билли-Дилли увлекался научной фантастикой. И однажды он пробрался в комнату Лорел и похитил красотку Барби для научного опыта. Он хотел узнать, каким образом будут на нее воздействовать инопланетные лучи смерти, для получения которых воспользовался ярким летним солнцем и большим увеличительным стеклом.
Результат получился потрясающим. Дальнейшие события оказались не менее масштабны. Развивались они быстро, гораздо быстрее самого опыта. Лорел застигла брата на месте преступления, вооружилась садовым шлангом и огрела им Билли-Дилли по голове. У шланга был металлический наконечник, и Билли-Дилли пришлось наложить двенадцать швов. Барби пришлось гораздо хуже, и она умерла по-настоящему, и никто не мог ее заменить. Тогда, впервые столкнувшись со смертью, Лорел решила стать врачом... На работе она встречалась с трупами каждый день, и иногда ей было очень жалко тех, кто попадал к ней на прозекторский стол, но делать что-либо было уже поздно. И эти смерти не касались ее лично. Но сейчас она стояла рядом с чужаком и чувствовала себя той самой Барби, над которой вот-вот нависнет огромное увеличительное стекло.

***

Все сходилось. Две башни, увенчанные настоящими перморианскими кораблями. Насколько Бигбаг знал, а знал он хорошо, - перморианский корабль не собирается из отдельных частей, а выращивается по интегрально-кристаллический технологии. То есть снять с корабля ничего нельзя. Разве что мебель.
Но кому в наше время нужна перморианская мебель? Никто и не поймет, что это такое.
- Ты двигаешься со мной, - приказал Бигбаг самке.
- Идите, я догоню, - сказала самка. - Должна же я закрыть машину?
Примитивная хитрость, подумал Бигбаг с жалостью. Только на такое они и способны....
Он вырвал замок зажигания - за ключом потянулись какие-то зацепившиеся проволочки - и ухмыльнулся:
- Теперь закрывай.
Она, не уловив иронии, захлопнула дверцу и подняла стекло. Бигбаг обогнул экипаж, легким движением руки оторвал дверцу и взвалил самку на плечо.
Или сохранить ее до дома? Он представил себе, как обрадуются дети. А кроме того, после распыления этой планеты она может оказаться очень редким экземпляром...
Эта мысль стоила медленного обдумывания.
Ладно, посмотрим.
Отвлеченный этими приятными мыслями от мерзких проявлений внешнего мира, он не сразу услышал визгливый говорок самки, напоминающий куртуазную чушь, которую так любит лопотать Магбаг.
- , в конце концов, я вас довезла, да, довезла до места, как договаривались, и что же получается, меня хватают и куда-то волокут, непонятно кто, я же ничего не понимаю, я тебе не нужна, зачем я тебе нужна такая, от меня пахнет трупами почти как от тебя, да, я воняю, воняю, буду вонять еще больше, если ты меня сейчас же не отпустишь, зачем я тебе нужна и почему бы тебе меня не отпустить?..
Бигбаг, тяжело ступая, добежал до металлической лестницы, ведущей на верх башни по наружной стене, и запрыгнул на нижнюю ступеньку.
- Отпустить? - удивился он. - Зачем? Путь угрожает быть скучным, а когда мне скучно, иногда хочется жрать, жрать и жрать...
Самка вспискнула и замерла. Бигбаг преодолел два десятка ступенек, прежде чем она вновь подала голос.
- А ты знаешь, что похищение у нас карается смертью?
- Это разумно, - похвалил Бигбаг.
- Я имею в виду тебя.
- Ты хочешь меня похитить? У тебя не получится. Я стою гораздо выше на эволюционной лестнице, поэтому я могу тебя похищать или есть. А ты не можешь. Это было бы преступление против законов природы. Слабый не может есть сильного.
- Когда ты умрешь, тебя съедят черви.
- Когда я умру, я буду слабый... Постой-ка, - он даже приостановился, - Ты хочешь сказать, что вас едят.., черви? - его передернуло от отвращения. - Может быть, они вас и разводят?
- Нет! Черви едят только то, что мы оставляем им. Это мы их разводим. Для рыб.
- Вы работаете на рыб?
- Мы ловим и едим рыб. Приманивая их червями, - Вы дикая и извращенная раса. Как правильно я сделал, что расправился с вами. Зачем вам жить? Подавать дурной пример молодым расам?
- Ты не имеешь права меня есть. Я очень известная особа на Земле. Королева. Нет, даже богиня. Множество людей поклоняются мне, считают священной ту землю, по которой я хожу. Если ты меня похитишь, может начаться война. Это будет твоя самая большая ошибка.
- Война - это хорошо, - сказал Бигбаг с удовольствием. - Война - это еда. Это много доброй еды. На моей планете осталось еще семьдесят миллионов голодных ртов, и все хотят есть. И все это мои родственники. У нас много родственников. Мы все родственники. И мои дети. Я очень люблю моих детей.
- О да, семьдесят миллионов детей.., надо их очень любить. И хорошо знать. И вкусно кормить. Вы хороший отец, но лучше все-таки отпустите меня.., неужели меня нечем заменить? Рядом супермаркет...
- Тебе должно быть все равно. Скоро из всей вашей планеты получится один большой мясной рулет.
- Что ты говоришь? - самка дернулась - и вдруг, извернувшись, бросилась вниз. Бигбаг почти поймал ее на лету.
Странный обычай, подумал он...
Впрочем, самка не долетела до поверхности. Вокруг башни росли деревья, и она повисла на ветвях.
Неудача - или так было задумано?
- Я остаюсь! - крикнула она.
Как хочешь, подумал он. Пропадай. А так - стояла бы на полке. Или даже в музее.
Вот будет забавно, если люк задраен без отката...
Но нет - аборигены даже до такого не додумались. Бигбаг нащупал утопленную клавишу, нажал.
С мягким звуком люк открылся. В помещениях корабля загорелся грязно-желтый перморианский свет и зазвучала скрежещущая музыка, так приятная для их отвислых ушей - и отвратительная всем подлинно разумным существам.
Но, как сказано в уставе, "что трофейно - то не безобразно".

***

Лорел раскачивалась на ветке, словно рождественская шишка, и пыталась поверить в случившееся. Было бы весьма неприятно оказаться у себя же на работе в качестве пациента. А с другой стороны, она ведь даже не рассчитывала на удачу, просто решила, что сломать шею при падении гораздо лучше, чем от скуки быть сожранной инопланетянином. Тем более что она - не лейтенант Рипли, пусть даже и фамилия у нее, как у актрисы.
Ну что ж. Она жива, хоть и сидит на суку, как Птичка на жердочке. Чужак не выказывает желания снять ее отсюда, а лезет себе дальше на башню к липовым "тарелочкам". Интересно, что он там забыл? И из ее положения есть три выхода. Первый: посидеть и подождать, что еще произойдет, а заодно выяснить, что понадобилось чужому наверху. Второй: собраться с духом, слезть с дерева и убраться отсюда как можно быстрее и как можно дальше. Третий: заголосить "помогите", вдруг кавалерия прискачет - уланы, драгуны... Тем более, вон чья-то машина заруливает на стоянку внизу. И как заруливает.
Лорел завизжала - точнее, завизжала бы, но у нее пропал голос. Ей удалось издать лишь негромкий писк.

***

Кей выскочил из машины и открыл багажник.
Чертовски здоровенный багажник, в таком и спать можно. Но это вряд ли - Кей держал в багажнике кучу всякого хлама. И из недр этой кучи он выдернул длинную черную коробку и теперь возился с ее замками. За всю короткую историю отношений напарников их мнения наконец-то совпали - того, кто придумал навесить все эти запоры на самую необходимую на данный момент вещь, следовало утопить. И лучше в Гудзоне - для надежности.

Предыдущая страница 14 Следующая страница


15 Стив Перри

Внутри коробки оказалась "пушка". Самая чудная "пушка", какую Джей когда-либо видел. Он задумался было над тем, что произойдет, если пальнуть из этой хлопушки-переростка, но тут Кей пихнул "пушку" прямо ему в руки. Вот спасибочки! А то после давешнего "сверчка" Джей подозревал, что ему придется гоняться за жуком с какой-нибудь податомной рогаткой.
- Вот это предмет из моего гардероба!
Кей протянул патроны:
- Зарядить сумеешь?
- Разберусь.
Пока Джей разбирался, Кей раскопал в хламе другую "пушку", еще навороченнее первой. Деловито проверил, поглядывая наверх, на башни с летающими тарелками, зарядил, дослал патрон в ствол.
- Говорят, тут у нас жучки завелись, - сообщил Джей в пространство.
- Ща выведем, - откликнулся Кей.

Глава 21

Перморианцев во всей мыслящей вселенной принято было презирать за необыкновенную изнеженность и интеллектуальную слабосильность. Вся их техника управлялась двумя-тремя кнопками или клавишами и была доступна в пользовании любому дебилу. Три клавиши - это было для них слишком сложно, четыре - означало степень высшего посвящения.
Корабль управлялся пятью.
Бигбаг сидел расслабленно. Стучали клапаны гравитационных компенсаторов, посвистывали регенераторы воздуха, жужжали, раскручиваясь диски магнитно-пространственных исчезателей. Корабль готовился к экстренному старту.
Бигбагу было грустно. Хотя бы потому, что это многообещающее приключение завершилось так же быстро, как рутинные набеги на гнезда голоногих яйценосцев. Да, здесь ставка была высока, очень высока.., но сама игра оказалась неинтересной, пресной. Хорошо, конечно, что аркиллианская партия примирения обезглавлена, что вновь раздут заглохший было балтианско-аркиллианский конфликт, что эта гнусная вонючая планетка сгорит в его пламени.., но удовольствие от этого было отнюдь не эстетическим.
Ремесло, а не искусство.
Сквозь корпус корабля прошел стон рвущихся крепежных конструкций, и тут же диски исчезателей изменили тон. Корабль начал свой полет - пока медленный, в атмосфере...

***

Кей разразился столь витиеватой бранью, что ему могло бы позавидовать даже высшее командование морского флота. Джей невольно заслушался. Наконец Кей успокоился и подытожил:
- Ему удалось взлететь.
- Что будем делать? Кей поднял "пушку". Посмотрел на малого.
- Ладно, есть три способа сделать дело: правильный, не правильный и способ людей в черном. Установи оружие на пятый уровень пульсации, тогда при инфразвуковом направленном внутрь взрыве четвертой степени...
- А попроще нельзя?
- Да херачь ты его из этой херовины на хер!
Залп получился отменный. У обоих заложило уши. С соседнего дерева с хрустом и писком что-то рухнуло. Потом раздался звук - словно разлетелась вдребезги вакуумная лампа немыслимых размеров. По краю разворачивающейся над стадионом тарелки расплескалось пламя. Тарелка встала на ребро, повисела и завалилась в крутое пике. Падала она прямо на них.
Джей попытался закрыть глаза.

***

Удар был страшный. Гравикомпенсаторы взбесились. Долгое время - секунду, две, три... - Бигбагу казалось, что корабль падает на планету отвесно, ребром вперед.
Потом двигатели надсадно взвыли.
Вибрация рассекаемого воздуха проникала сквозь обшивку. Потом раздался сокрушительный звон и грохот. Экраны были темны, и непонятно было, сквозь что корабль прошел - почти не теряя скорости.
А потом он затормозил по-настоящему, и это могла быть только почва планеты.
И - все затихло. Лишь где-то что-то лилось. И сыпалось. И трещало. А потом запахло дымом...
Если бы в руки Бигбагу попались подонки, снабжающие современным оружием дикарей, он не позволил бы им умереть очень быстро. От них осталась бы треть, а то и четверть тела - но эта треть-четверть была бы живой. И чувствовала бы все-все...

***

Кей наблюдал, как "тарелка", вихляясь, устремилась к земле. Прямо им на головы - но он знал, что это всего лишь иллюзия. Если малец правильно нацелил пушку. Он очень надеялся на то, что малыш поступил именно так.
Надежды полностью оправдались, когда "тарелка" снесла стальной глобус Унисферы и вписалась в газон неподалеку от них. Во все стороны брызнули земля с ошметками травы, бетон и покореженный металл.
Ну что ж, если стасис-кресло не сработало, можно перевести дух. Какие будут рожи у "мусорщиков", когда они увидят масштаб работ... Размечтался. Еще пока ничего не кончено...
И опять он оказался прав. Наверное, иссяк запас везения. Люк корабля распахнулся.
То, что спускалось по трапу, лишь отдаленно напоминало человеческое существо. Две ноги, две руки, одна голова. От такого красавца с дикими криками убежало бы даже детище барона Франкенштейна.
Кей навел на монстра оружие.
- Идиоты! - хрипло булькнул жук. Кожа на перекошенной физиономии отслаивалась и свисала, словно обрывки обоев. - До вас так и не дошло? Я победил! Все кончено!
Он едва переставлял ноги, но шел, и сложно было сказать, то ли он все-таки отбил себе что-нибудь при аварии, то ли с трудом удерживался в шкуре Эдгара.
- Молокососы! - орал жук на них с напарником. - Вы - ничто!
Ишь как раздухарился. Один умный, но несдержанный человек однажды сказал: пришел стрелять - стреляй, и не хрен трепаться... За точность цитаты Кей не поручился бы, но по сути было верно.
- Ты арестован за нарушение параграфов четыре-один и пять-три Межзвездного кодекса, - скучным голосом сообщил Кей.
- Передай нам незаконно присвоенную тобой галактику, - с полуслова подхватил малой. - Отойди от своей гребаной битой посудины и положи руки за голову.
- Кретин! Пустоголовое млекопитающее! Опасаюсь, что твоим сородичам недолго осталось питаться млеком. Через несколько минут от вас останется один пар. Там, наверху, уже наверняка боевые корабли, и ты не сможешь помешать им поджарить твой грязный шарик.
- Зато никто не помешает мне поджарить тебя.
- Отойди от корабля, - опять подал голос Джей. - И положи руки за голову.
Жук ухмыльнулся.
- О, как вы сказали? - переспросил он. - Положить? Руки? На голову? Я положу...
Слово за слово, шаг за шагом жук подходил ближе.
- На голову. Вот так...
Он по-прежнему ухмылялся, и его ухмылка Кею активно не нравилась. Больше всего хотелось последовать собственному совету, прекратить треп и разнести жука в пар прямо здесь и сейчас. Только вряд ли ему вынесут благодарность, если вместе с жуком на атомы разлетится и припрятанная галактика. Да и родной планете кранты. Так что в сложившейся ситуации стрельба - не выход из положения.
Очень хотелось верить, что Джей это понимает, а жук - нет.

***

- Руки за голову? - повторил Бигбаг. - Вот так, что ли?
Он завел руки за шею, взялся за обвисшие складки маскировочной шкуры и - ликуя, разорвал ее! Одновременно распрямляясь из ненавистной зю-формы...

***

Человеческая кожа лопнула, и из-под нее показался скользкий хитиновый панцирь. С треском разорвалась одежда. Жук с наслаждением потянулся, выпростал очередную пару ног и неторопливо развернулся в полный рост.
Напарники завороженно следили за его телодвижениями. Кей смерил жука оценивающим взглядом. Такой экземпляр был в новинку даже ему. Джей изобразил более сложную гамму чувств - от скептически вздернутой в легком удивлении брови до разинутого рта.
Вместо "Эдгара" над ними возвышалось исполинское насекомое - кошмарная помесь таракана, скорпиона и богомола, безобразное и смертельно опасное. Трехпалые ножищи попирали ошметки кожи и одежды.
Джей покосился на напарника. Тот невозмутимо разглядывал жука. Тоже мне Терминатор-два... Ладно, раз начальство рожи не корчит, значит, и нам приказа не было. Джей подобрал челюсть и потянул носом воздух. Воня-яет! Так могли бы пахнуть раздавленные муравьи. Несколько миллионов раздавленных муравьев. Жук величаво изогнулся, демонстрируя жало, с которого капал яд. Джей вдруг почувствовал себя пескарем, переплывшим дорогу большой белой акуле.
- Вот черт, - выдохнул Джей.
- Что, не пляшут ваши? - поинтересовался жук. Повернул голову к Кею. - Не бери на понт, мусор, и фраерка своего уйми.
По оторопевшим физиономиям пограничников жук заподозрил, что переводчика-телепата все-таки заклинило. Жук сделал вторую попытку:
- Моя особь одна, ты убивать давно. Моя с довеском, стрелять ты нет.
Джей передернул плечами и пробормотал:
- Это он про галактику.
- Сам понял, - отрезал Кей. Жук расплылся в широчайшем оскале:
- Итак, похоже, у нас наметилась рексигонская ничья.
- Мексиканская, - буркнул Кей. - У нас говорят: мексиканская.

Глава 22

И тут жук плюнул.
Все произошло мгновенно. Изо рта жука вылетел клейкий комок размером с пару-тройку баскетбольных мячей, и комок этот был не сам по себе, он был соединен с пастью чем-то вроде щупальца. Или жгутика. Или веревки... Пока Джей подбирал сравнения, комок облепил его оружие. Джей с перепугу попытался нажать на спуск, но жук уже втянул "щупальце", заглотнув обратно липкую гадость заодно с оружием. Попутно он прихватил и "пушку" Кея. - Оппаньки, - прокомментировал Кей.
Жук прицелился и наотмашь ударил Джея. Тот врезался в напарника и сбил его с ног, так что наземь шлепнулись оба. Правда, теперь их от жука отделяло метров пять. Если очень постараться, можно под шумок слинять. Джей встал на четвереньки. Поул-позишн для низкого старта. Только вот драпать особо некуда. То есть будет некуда. То есть...
- Хотели как лучше, получилось как всегда, - сообщил Джей. - Такие дела.
Рядом неторопливо поднялся на ноги Кей. Отряхнул костюм. Задумчиво посмотрел на жука.
- Этот стрекозел нас жучит почем зря.
Упомянутый стрекозел стоял невдалеке и наблюдал за людьми. Джей не был уверен, но ему показалось, будто жук ухмыляется. Наверно, чертовски собою доволен. Вдруг жук развернулся и почесал к кораблю. Кей рванул вдогонку.
- Эй, ты куда намылился? - остановил его Джей.
- Что бы ни случилось, - выдал Кей, - не дай ему добраться до второго корабля.
- Чего?!
- Задержи его на этой планете, - для верности Кей ткнул себе под ноги.
- Что, один? А ты? - И Джей попытался схватить напарника за рукав. Но Кей уже успел отойти.
- Хочу вернуть оружие, - кинул он через плечо, устремляясь за жуком.
- Интересно, как? - крикнул ему в спину Джей. - Сунешь в горло палец, чтобы он сблеванул? Эй, погоди! А мне-то что делать?
- Расскажи ему анекдот, - откликнулся Кей, не оборачиваясь. - Вдруг он лопнет со смеху.
Джей озирался, выискивая хоть какое-нибудь оружие - камень, палку, что угодно, все сгодилось бы. Он даже карманы обшарил, вдруг там завалялся "шумный сверчок", но тот, похоже, выпал во время акробатических упражнений с автомобилем в туннеле. Надо было, наверное, выклянчить у напарника его "шпалер", но теперь уже поздно - Кей успел догнать жука. Не бросаться же по пятам...
- Эй, ты! - рявкнул Кей. - Куда собрался?
Жук и усом не повел. Вышагивал себе по направлению ко второй башне. Хотя и делал вид, что никуда не спешит, так просто прогуливается, но времени не терял. Наверное, тоже жить хотел. Извини, дружок, но у каждого - своя работа.
- Эй, я с тобой разговариваю! Знаешь, сколько я таких, как ты, газетой прихлопнул? Не сосчитать!
Жук остановился. Повернулся. Навис над Кеем, точно тираннозавр реке из тараканьего парка Юрского периода. И смотрел на противника очень заинтересованно. Еще уважать начнет, чего доброго!
Кея несло. Он словно сорвался с тормозов:
- От вас, приятель, лишь грязное пятно остается! Навозник вонючий, паразит, глист паршивый! Ну что? Ну, сожри меня!
Долго упрашивать жука не пришлось. Конечно, сначала он для приличия пошипел - словно целое стадо паровозов спустило пары. Потом тварь раззявила пасть - бог ты мой, челюсти у нее расходились, как у змеи! - резко нагнулась вперед и.., все.
Тварь сожрала Кея.
Заглотила целиком, даже не разжевав.
Джей успел услышать сдавленный вскрик напарника, увидел, как тело Кея проскользнуло в глотку этой твари, увидел, как пищевод растянулся - как раздувается змея, глотая крысу. И все.
Ох и не хрена ж себе!...
Жук взревел. Можно было подумать, на стоянке трейлеров резвится неслабый торнадо. Чтоб ты подавился, в сердцах подумал Джей. Игре конец. Финиш. Приехали. Пора, ох, пора делать ноги, братцы. Но... Кей сказал: что бы ни случилось, а Кей ничего и никогда не говорит попусту.
Джей выбрал кусок бетона поувесистее, примерился и запустил этим снарядом в жука.
Каменюка угодила в покрытую хитиновой броней башку. Ноль вниманья, фунт презренья. Блин.
Джей еще раз огляделся. Заметил перекрученную железяку, подхватил ее и зашел жуку в тыл. Краше с этой точки жук не стал, - Пожрал и убегаешь?! - заорал Джей. - А как же десерт?
Десерта жуку явно не хотелось. Должно быть, и так нажрался от пуза. Он лишь на секунду остановился и громко икнул. Ну уж нет. Мало того, что свои не замечают, еще и разные инопланетные паразиты морду воротить будут! Джей принялся молотить чужака железякой. Лупил он его методично, но от души, и грохотало так, словно Джей колотил по пустому мусорному баку.
- Ты куда это? Вечеринка только началась!
Жук, не глядя, лягнул его в живот одной из задних ног. Джей покатился по земле, силясь вздохнуть. Воздух в легких закончился подозрительно быстро.
Но делать нечего: подумаешь, убили, - работать надо. Джей кое-как утвердился на карачках.
- Куда собрался? - просипел он по инерции. - Куда?..
Под руку попалась горящая ветка. Джей подхватил ее, через "не могу" разогнулся, оббежал жука и сунул ветку тому в морду. Жук зажмурился, но останавливаться и не подумал.
- Дай-ка я тебе кое-что скажу, - изрек Джей, обретая прежний гонор.
С этой планеты есть только одна дорога, и проходит она через меня.
Понял ли жук хоть что-нибудь из его пламенной речи - неизвестно, но ответ он подготовил вполне адекватный. Вот уж чего-чего, а хука слева Джей никак не ожидал.

***

Когда он открыл глаза, то прямо перед своим лицом увидел мягко колыхающееся брюхо жука. Если этот гад решит вдруг присесть и почесать за ухом, от Джея только мокрое место останется. Джек" стало нехорошо. Уж лучше добровольно сигануть под самосвал - больше шансов остаться в живых.
Лежать было неудобно. Бок и спину саднило, и сначала Джей решил, что жук уже что-нибудь оторвал от него, а он сгоряча не заметил, но потом оказалось, что Джея угораздило приземлиться в кучу деталей от взорвавшейся "тарелки". Джей нашарил зазубренный штырь и вознамерился ткнуть в нависшее над ним пузо. Может, сумеет попортить внешний вид самодовольному диверсанту. Нечего жрать чужих напарников без спросу!
- А ты, дорогуша, чего тут делаешь? - поинтересовался жук, сложившись чуть ли не вдвое и оказавшись с Джеем нос к носу.
Джей во второй раз за вечер попытался закрыть глаза.

***

Враг уходил. Наверное, ему надоело отмахиваться от назойливой козявки, и, оставив ее в покое, он со спокойной совестью, Кеем в брюхе и галактикой в кармане собирался лезть по стене ко второй "тарелке".
Нет, так мы не договаривались! Джей разбежался и прыгнул на жука.
И что? Он оказался у жука на хвосте, причем в прямом смысле, и, к счастью, не задел жала, но и всего-то. Блоха на собаке - и больше ничего, но блоха собаку хоть укусить может. Кусать жука за хвост Джей категорически отказывался, но подозревал, что, наверное, придется.
- У себя в муравейнике ты, ублюдок, видно, круче крутого яйца, но здесь тебе Нью-Йорк! - заорал он с горя. - Тут ты простой турист! А ну стоять!
Жук порысил быстрей.

- Кому сказал? Ни с места! А не то очень пожалеешь ***

Бигбаг оглянулся. Проклятие, этот надоедливый безмозглый абориген-пограничник. Уцепился за хвост. Взять его с собой? Не стоит, у него может лежать что-нибудь в карманах...
Он стряхнул его с хвоста.
Абориген описал в воздухе плавную дугу и приземлился у подножия большого хранилища пищевых остатков. Не его ли имела в виду самка, произнося странное слово "супермаркет"?..

***

Вот уж получился полет так полет! Но не может же одно и то же дерьмо происходить с одним и тем же парнем дважды. Трижды, услужливо подсказал внутренний голос. Джей, как сумел, поднялся, стряхнул с головы банановую кожуру и стер с лица субстанцию, о происхождении которой он предпочел не задумываться.
Что делать дальше, Джей не знал. Внутренний голос заткнулся и не подавал признаков жизни.
- Ты куда?.. - собственный голос тоже подвел, поэтому Джей прочистил горло и начал сначала. - Убегаешь? А я ведь еще стою... Давай, иди сюда, покажи мне... Иди сюда, тебе говорят!
Встряхнув головой, он заметил суетливо семенящего по рукаву крупного таракана. Вот дерьмо, и тут они! Джей щелчком сбил насекомое, но, опустив голову, увидел еще дюжину тараканов, парочка из которых успела вымахать в размер его большого пальца. Видно, своим неожиданным прилетом Джей их растревожил. Мало ему одного шестиногого переростка, так еще свои, местные, путаются под ногами.
Путаются.
Под ногами.
Джей из последних сил пнул насквозь проржавевший бак. Из пробитой дыры посыпался мусор, а заодно темно-коричневой струйкой полилась тараканья орда.
И-и-и-эх!
Никакой звук не спутаешь с тем, который слышишь, наступив на таракана.
Кто хоть раз его услышал, не забудет никогда. Джей, можно сказать, вырос под эту "музыку". В прежней квартирке Джея тараканы давно бы разломали все новомодные ловушки и утащили их прочь, жрали бы отраву и облизывались бы. Нет, единственный стопроцентный способ убедиться, что эти гады мертвы, - наступить на них и слышать сладкозвучный хруст.
Отбывающий чужак, уже полезший было на башню, приостановился. По-видимому, со слухом у него все в порядке.
- Эй, жучок! Погляди-ка, я случайно не твоего братца раздавил?
Жук повернул голову. Радостью он не лучился.
- Что ты сказал?
Молодец, Джей. Он - весь внимание. Лишь тебя одного и видит. Интересно, что будет, дальше?

Глава 23

Джей приподнял ногу и прицельно раздавил особо крупного таракана.
- Ой! - широко улыбнулся он жуку. - Это была твоя тетушка Салли?
Немного подумал и выбил лихую чечетку, куда там братьям Николе. Еще десяток тараканов долой.
- Ну, тогда это, наверное, дядюшка Джо. А это, уж точно, племяннички...
И еще с десяток тараканов отправились к праотцам.
- Ты веришь в переселение душ? Чужак висел на стене и скалил пасть.
- Не делай этого, - произнес он.

Предыдущая страница 15 Следующая страница


Люди в черном 16

Но как висел на стене, так и остался, и лапой не шевельнул.
Джей выдал очередное танцевальное па.
- Так-так, у большого плохого жука есть одна ма-аленькая слабость...
- Не делай этого, - повторил жук.
Джей сверкнул зубами в радостной фирменной улыбке. Хрусть-хрусть! И нет таракана.
- Жаль, Санденс, но Бутч тебе не поможет. Все, каюк, отбегался. И ты прощай, генерал Кастер, индейцы близко и скоро снимут с тебя скальп. О нет, ты глянь на эту! Какая красотка! По-моему, она кого-то мне напоминает. Как по-твоему? Эге, да я знаю, кто она такая!
Жук не стал тратить время, он обрушился с башни и решительно зашагал к Джею. Так в незапамятные времена шагали треножники марсиан.
- Ну точно, я узнал ее. Верняк! Потрясное семейное сходство!
Джей с силой впечатал ногу в асфальт. Хрусть!
- Скажи adios своей мамочке.
- Не смей болтать о моей матери, ты!..
- А-а, сироту всяк норовит обидеть?..
Жук надвинулся, распахивая пасть, как то было с Кеем. Но нет, на этот раз пасть ощерилась уймой зубов. Видно, решил сначала прожевать Джея и лишь потом глотать. Плохо. Правда, Джей не видел ничего хорошего и в том, чтобы непрожеванным куском отправиться вслед за Кеем.
Дела - хуже некуда.
Джей остался на месте, да и куда денешься. Оставалось только говорить - чтобы не так страшно было. Вот он и говорил.
- Знаешь, я никак не пойму, какого черта ты сюда явился? Заразу разносишь, галактики чужие крадешь. А я вот как считаю: не лезь в чужие дела, не получишь по морде. А потому лучше скройся с глаз моих. Пока с тобой не случилось что-то очень-очень плохое.
Вышеуказанная морда придвинулась вплотную. Со свистом. С каким-то странно знакомым свистом. От которого закладывает уши. Джей совсем недавно уже слышал этот звук, но времени на воспоминания не осталось...

***

И тут жук взорвался.
Ну, не то чтобы взорвался. Если честно, он просто лопнул где-то в районе талии. Но этого хватило, чтобы жук развалился на две части. Джея щедро окатило теплым вонючим душем из потрохов, ошметков кожи и липкой слизи. Ощущение было такое, будто в лицо залепили тортом недельной давности. А чтобы жизнь не казалась коробкой шоколадных конфет, что-то довольно увесистое и ругающееся на чем свет стоит сшибло Джея с ног и впечатало в газон.
- Не скучал без меня? - спросил сверху знакомый голос.
И тут Джей сообразил, что лежит носом в землю, а на нем сидит и, судя по звукам, отплевывается Кей. Джей вылез из-под напарника и с трудом сел.
Кей и на самом деле отплевывался. Видок у него был еще тот... Словно его искупали в чане с тошнотворно вонючим кленовым сиропом. Кей положил на землю оружие и стер с лица зеленое дерьмо.
- "Хочу вернуть себе оружие"... - передразнил его Джей.
Кей ласково погладил чудовищную "пушку":
- Ну нравится она мне...
- Поверить не могу, - начал Джей. - Хороший план, нечего сказать. Чтоб тебя съели и...
- Ведь сработало?
- Ну ты и сукин...
Кей отобрал у него висюльку, которой Джей яростно размахивал перед его носом (Джей даже не помнил, когда успел подобрать ее), покачал тускло блеснувшим шариком на цепочке и достал сотовый телефон.
- Зет? Труби отбой, пусть эти на А и Б попридержат лошадей. Да, верно. Угу. Ладно.
Он отключил телефон.
- Что Зет сказал?
- Сказал, что дредноуты под парами. Но они готовы подождать, пока кто-нибудь из них не проверит вот это. - Кей вновь качнул галактикой. - А еще попросил на обратном пути купить ему свежих крендельков. Он их просто обожает.
Джей обмяк. Он понял, что если попробует встать, то не сумеет. Тогда он набрал в легкие воздуха побольше.
- Между прочим, пока ты там прохлаждался, мне тут пришлось вкалывать за двоих. Жук из меня чуть было все дерьмо не вытряс!
- А меня чуть было не переварили, - огрызнулся Кей устало.
- И сначала я саданул жука булыжником по балде. Потом ударил палкой. А потом хотел вырубить его начисто, но это же Майк Тайсон какой-то... И знаешь, было больно...
Кей отключился. Он сидел с закрытыми глазами и тоже пытался прийти в себя. А еще он думал о том, что, если кто-нибудь когда-нибудь скажет, что в Нью-Йорке плохой воздух, он посоветует нытику для сравнения залезть в пузо таракана. И посидеть там. Хотя бы недолго...
- Неплохо для второго дня работы? - спросил он, открывая глаза.
- Скажешь! - согласился Джей и отобрал у него висюльку с галактикой ("Какая крохотная..."). - По моему личному дерьмометру зашкаливает за пять и ноль. И... Епрст!..

***

Ниже пояса он себя не чувствовал, глаза застилал синий туман, розовый туман, сиреневый туман, сколько туманов.., а впереди сидели два пограничника и гнусно похохатывали, и галактика была у них в руках, и нельзя было допустить, чтобы у них в руках она и осталась. Бигбаг подтянулся еще и еще раз, чуть приподнялся, собрал все силы для броска...

***

Готовясь к неминуемой смерти, Джей проорал что-то совсем уж нечленораздельное. Кей - тот вообще испугаться не успел. И протянуть руку за оружием - тоже, потому что надвигающаяся на них жучья голова разлетелась в клочья. Осколки хитина органической шрапнелью накрыли напарников. Следом их окатило мозгами и лимфой.
- Как мне все это надоело! - закончил Джей уже внятно, но столь же темпераментно.
Позади дымящейся вонючей кучи в позе Рембо стояла чумазая Лорел и пыталась не выронить тяжеленную MiB-овскую пушку.
- Интересная у вас работка, мальчики, - сообщила она и все-таки уронила ее. - Рассказать не желаете?
"Мальчики" переглянулись.
- Вообще-то это долгая история, - предупредил Джей.
Кей что-то буркнул и принялся счищать с себя слизь по второму разу.
- Ничего, найду время. Если что, возьму отпуск, - сказала Лорел. - Рассказывай сколько хочешь, но поскорее: меня уже трясет от нетерпения.
Готовясь к неминуемой смерти, Джей проорал что-то совсем уж нечленораздельное. Кей - тот вообще испугаться не успел. И протянуть руку за оружием - тоже, потому что надвигающаяся на них жучья голова разлетелась в клочья. Осколки хитина органической шрапнелью накрыли напарников. Следом их окатило мозгами и лимфой.
- Как мне все это надоело! - закончил Джей уже внятно, но столь же темпераментно.
Правда, сначала говорить пришлось ей. И про прыжок, и про дерево, и про то, как она с него свалилась. Едва коснувшись ногами земли, она собралась было дать деру, но ноги были словно ватные и не послушались. А чуть позже она все-таки дала деру, но споткнулась об оружие и задержалась еще ненадолго. А потом недобитая тварь зашевелилась и поползла. И раскрыла пасть. А они ничего не видели. Не могла же она допустить, чтобы эта инопланетная гадина их счавкала?
В последний раз Лорел стреляла из духового ружья - когда бывший приятель обучал ее охоте на мышей. "Духовушка", конечно, не бластер, но самое худшее, что может случиться, - она промахнется. Что ж, тогда мертвее те двое парней не будут.
Выстрел был удачен лишь по чистой случайности, но они-то о том не знают. И Лорел сообщать им этого не собиралась.
Молодой, симпатичный, но не очень сообразительный ухмыльнулся во все тридцать два зуба и сказал:
- Привет! Меня зовут Джей.

***

Они наобещали Лорел все рассказать, и с подробностями, но сначала им нужно доложиться начальству. Дело есть дело, и все такое. Лорел кивала, не верила ни единому слову и собиралась ждать возле машины до посинения, но получить обещанный рассказ. Возле машины она и осталась, когда Кей остановил "форд" возле штаб-квартиры. Малой всю дорогу из Квинса что-то мямлил и чувствовал себя явно неловко. Далеко ходить не надо, и так ясно, что Лорел ему нравится, ситуация - нет, намерения напарника относительно Лорел - тоже.
Вот потому они вдвоем так до дверей штаб-квартиры и не дошли. Торчали посреди аллеи, а Лорел сидела на капоте их "форда" и издали наблюдала за ними.
Джей говорил:
- Слушай, ну я знаю, у нас есть правила и все такое... Ну, я и подумал... В конце концов, девчонка спасла наши задницы... Может, не нужно ее.., это.., засвечивать?
Кей вздохнул.
- Вот задачка, да? - он достал из кармана нейролизатор. Что-то подкрутил на нем.
- Брось, она же лишь с трупаками тусуется. Им, что ли, она расскажет?
Когда-нибудь все равно придется решать. Почему не сейчас? Жука больше не будет. Будет какая-нибудь другая напасть, но с ней малой пусть управляется сам. Пора домой.
Кей посмотрел вверх. Джей всполошился;
- Что?
- Какие они красивые, верно?
- Кто? - офонарел малой.
- Звезды. Отсюда их видно плохо. Из-за городских огней. Один умный человек недавно сказал мне, что мы теперь на них редко смотрим. Думаю, он был прав на все сто процентов. Я давно на них не смотрю, и они действительно.., прекрасны.
- Кей, - осторожно сказал малой. - Ты пугаешь своего напарника.
Кей задумчиво постукивал нейролизатором о ладонь.
- Это не для нее. Это для меня.
- То есть?
- Слишком стар я для этой работы, - неизвестно чему улыбнулся Кей.
- Кончай, чудила, я об этом не говорил.
- Я ведь себе не напарника готовил, а замену.
Вот тут-то малой и перепугался по-настоящему. Чудак человек, на жука с дрыном кинулся, а тут - сопли по ветру.
- Я один с этой работой не справлюсь, - предупредил Джей.
Кей взглядом указал на Лорел. Тут ей как раз надоело ждать:
- Ребята! Мне до дома еще пилить и пилить. - Она слезла с капота и подошла к ним.
Кей вытянул темные очки из кармана, протянул Лорел:
- Надень.
- Зачем?
- Не спорь с дядей, - Кей опять посмотрел на приунывшего мальца. - Смотри. Дни. Месяцы. Годы. Всегда держи его индикатором от себя. Не запутаешься?
- Угу...
Кей протянул ему нейролизатор.
- Кей!
- Я полвечера проторчал в желудке у межзвездного таракана. По-твоему, мне хочется об этом помнить? К тому же это лишь одно из сотен воспоминаний, которые мне больше не понадобятся.
Джей неловко вертел приборчик. Прощаться он не умел. Да и не очень хотел, по большому счету.
- Еще увидимся, - сказал ему Кей. - Кто знает...
- Нет, - вздохнул Джей и надел темные очки. - Не увидимся.
И нажал на кнопку.

Глава 24

Лето клонилось к закату. О жуках больше не было слышно, а друзья на А и на Б получили свою галактику и разлетелись по домам. Реджик вернулся и привез всех своих отпрысков. Зет брюзжал больше прежнего и хотел на покой, но в бедовую голову Джея еще нужно было вбить столько информации, что о покое нечего было и думать. Кроме того, шеф очень хотел расквитаться с Кеем за подложенного ему поросенка в виде недоученных новобранцев. А Кей... Ну, этот, по своему обыкновению, устроился лучше всех.
Джей просматривал броские заголовки бульварных изданий.
ИГРОК В БЕЙСБОЛ ЗАЯВЛЯЕТ: ИЗ-ЗА НЛО Я ПРОХЛОПАЛ ВЕРНЫЙ МЯЧ!
Бывает...
И еще один:
В ДЕТРОЙТЕ ЕСТЬ АВТОМОБИЛЬ, КОТОРЫЙ НЕПОДВЛАСТЕН ЗАКОНУ ВСЕМИРНОГО ТЯГОТЕНИЯ! СЕКРЕТНЫЕ ИСПЫТАНИЯ В ТУННЕЛЯХ НЬЮ-ЙОРКА!
Привидится же некоторым...
И третий:
ЧЕЛОВЕК ОЧНУЛСЯ ПОСЛЕ ТРИДЦАТИЛЕТНЕЙ КОМЫ! СЧАСТЛИВЧИК ВЕРНУЛСЯ К ДЕВУШКЕ, КОТОРАЯ ЖДАЛА ЕГО ВСЕ ЭТИ ГОДЫ.
Джей улыбнулся - он любил, когда все хорошо кончается. Значит, девочка все-таки получила свой букет цветов. Джей быстро сложил газету, пока вновь не разгорелось желание сунуть нос в статью и прочесть, как же звали напарника на самом деле? Кей - и все. Будет так...
В машине его ждала Эль - короткая стрижка, черный костюм, белоснежная сорочка, черные лакированные туфли.
- И мы останавливались из-за этого? Не смеши меня!
- Здесь работают лучшие репортеры на планете.
Эль пожала плечами.
- Звонил Зет. В него клещом вцепился верховный консул с Регента-Девять. Хочет билеты в первый ряд на игру "Нью-Йорк Нике" и "Чикаго Булле".
- Поручи это Деннису Родману, он - с их планеты.
- Да ну?.. - изумилась Эль. Потом пожала плечами. - Впрочем, он практически и не маскируется. А если бы ему захотелось на хоккей?
- Еще проще. "Айлендерс" недавно купили одного русского с трудной фамилией... Ник Фо-мен-ко...
Джей вырулил на трассу. Его тут же подрезал таксист. Пришлось жать на тормоза и костерить нахала.
Выбрать свободную минуту, решил Джей. Навестить бывшего напарника и взять пару-тройку уроков шоферского дела. Да! На этот раз - не забыть нейролизатор.

ЭПИЛОГ

Эль засмеялась:
- Неограниченный доступ к внеземным технологиям, а мы ездим на допотопном рыдване.
- Но-но, - вскинулся Джей, - не обижай мою тачку. У нее масса скрытых достоинств. Кстати, видишь ту красную кнопку?
- Ну?
- Так вот. Не нажимай ее, пока я тебе не скажу...
Если взлететь на пару сотен футов над землей, то рыдван Джея и Лорел окажется всего лишь маленьким звеном длинных автомобильных цепочек, забивающих улицы Манхэттена...
Если взлететь на тысячи футов, к облакам, то Манхэттен покажется темным пятном на фоне громадного пригородного массива...
С расстояния в несколько миль, из стратосферы, Восточное Побережье Соединенных Штатов смотрится всего лишь как часть континента...
С расстояния сотни миль, из экзосферы, Северная Америка покажется частью планеты Земля...
На расстоянии тысяч миль за лунную орбиту Земля - всего лишь крошечный бело-синий шар, подвешенный среди звезд...
За несколько световых месяцев Солнечная система окажется маленьким клочком света...
На расстоянии миллиардов световых лет Млечный Путь - всего лишь одна из белоснежных галактических спиралей в скоплениях прочих галактик...
Вполне возможно, что от края Вселенной удастся заметить маленький штрих глубокого голубого цвета где-то в глубине мироздания...

***

И вот отсюда, от точки вне времени и пространства, растекалось игровое поле. Плотное, ровное, меняющееся, густых охровых и лазурных цветов...
- Галактику они вернули друзьям Б.
- Значит, друзья Б тоже смогут сыграть в пристеночек...
Эхо очаровательной ухмылки повисло над клетчатым цветочным узором игрового поля.
Мне чихать на друзей А, мастер Ю, равно как и но друзей Б. Мне плевать на галактику, ради которой положил жизнь некий великий Бигбаг... Но обращаю ваше внимание: жуки - это уровень Ж, а конкретно Бигбаг проходит по букиндексу ТАР, то есть уровень Т! И он не справился! Хуже того, он издох вследствие полной деатомизации! А уровень Т - это слишком близко к глубинным слоям Альфабета! Вы помните, мастер Ю, сколько знаков, собственно, осталось до... Но фол с ним. Куда больше меня волнует иное... Мастер Ю, вы уверены?
Игровая пауза. Перекатывались и потрескивали галактики. Видно было, как перестраиваются и перерастают квадраты игрового поля в городошный расклад и обратно.
- Вы уверены, что рано или поздно пограничники не проникнутся пониманием того, что все границы - условность! И провести их (а затем охранять, конечно!) можно где угодно: по пространственно-временному континууму, в фазовом пространстве системы отношений, по битовым полям инфомира и даже - мембрана не дрогнет сказать! - по уровням самого Альфабета!
Игровое поле выбросило наконец вторую и третью стороны.
- Мастер Я, за такие дремучие страсти вам надлежит только в пристеночек, и только с друзьями Б... Не глубже. Ну, не деформируйтесь: я пошутил.
Галактики из развязавшегося мешочка брызнули на игровое поле.
- Никакой уверенности не будет, мастер Я. Проигрыш - это тоже фаза игры. Ни больше ни меньше... Надеюсь вы помните, что в Начале было... Так вот, в любой момент может произойти инверсия этого Слова, и тогда никакой Бигбаг не спасет нашу Вселенную. И это должно беспокоить вас куда больше.
Поле раскидало ворота, лунки, башни и разложило первую фазу лабиринта.
- А Земля... Что Земля? На ней, как мне доложили, всего лишь написали "Летучую мышь". Прелестная вещица!.. Говорите, они разгрызли уровень Т? Чудненько. Подбросьте им V, затем Ф. На уровне Ъ они гарантированно задохнутся. А если даже и нет - им будет чем заняться, а время - опять же форма выигрыша. Ни меньше. И ни больше.
Трехпалая лапа стянула шнурком мешок с невостребованными галактическими шарами. И - легкий смешок, подернувший рябью игровое поле.
- Вы говорите, мастер Я, "пограничники, пограничники"... А мы, собственно, кто?

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 8)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 11)
    • Глава 16 (Страница 11)
    • Глава 17 (Страница 12)
    • Глава 18 (Страница 13)
    • Глава 19 (Страница 14)
    • Глава 20 (Страница 14)
    • Глава 21 (Страница 15)
    • Глава 22 (Страница 15)
    • Глава 23 (Страница 15)
    • Глава 24 (Страница 16)
  • ЭПИЛОГ (Страница 16)


Стив Перри

Люди в черном

 Читать книгу

Аннотация

Мы - самая охраняемая тайна во Вселенной. Наша задача - контроль за инопланетянами на Земле. Мы защищаем Землю от отбросов Вселенной. И если вы живете в мире и спокойствии – это, безусловно, наша заслуга. Мы – ваша лучшая, единственная и последняя линия обороны. Нас невозможно заметить, но легко узнать: мы одеваемся только в черное.Мы работаем в тайне. Мы существуем в тени. Мы - Люди в Черном.

Содержание

Создание книги: Drengin
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru
Над дизайном работали: Spider, Elfin, Angel