Стерлинг Ланье - Угроза с Марса

1 Стерлинг Ланье

Глава 1
Форт в лесу

Слейтер проснулся мгновенно. Чудовище медленно и неуклонно ползло к лицу Слейтера, и пара жутких когтей на хитиновых усиках плавно покачивалась на остроконечной голове в такт движению шести лап. Откуда-то из недр куполообразного туловища монстра раздавалось едва слышное пощелкивание, различимое только в абсолютной тишине крохотного спального отсека. Единственный глаз чудища, торчащий на лбу - огромный, фасетчатый, окрашенный в уныло-красный цвет марсианской пустыни, - уставился прямо в карие глаза молодого офицера. Слейтер приподнялся на локтях, сбросил одеяло и одарил незваного гостя уничижающим взглядом.
- И как только, черт подери, ты ухитряешься заманивать женщин в постель, если здесь ползают такие твари? - осведомились с порога.
Лейтенант Хельге Накамура в полном вооружении, облокотившись о косяк, с нескрываемым отвращением смотрел на грудь своего приятеля. Этот здоровяк японо-норвежского происхождения не питал особых симпатий к Слейтерову питомцу.
Слейтер протянул руку и снял с груди двухдюймового щелкунчика. Тот немедля принялся недовольно размахивать усиками и щелкать челюстями.
- Да ведь Хват совсем безобиден, - примирительным тоном произнес Слейтер, - и он никогда не укусит того, кто мне симпатичен, не правда ли, малыш? А сейчас он просто проголодался, вот и пришел к папочке. Видимо, тараканов и мусора в комнате уже не осталось. Между прочим, он куда удобнее кошки.
Держа щелкунчика поперек туловища, он поднялся, не одеваясь пересек комнату и достал кусок мяса из небольшого стенного холодильника. Отпущенный на гладкий пластик стола, щелкунчик аккуратно резал мясо острыми, как бритва, челюстями и отправлял куски в свой квадратный рот, укрытый под заостренным передним выступом панциря. Вскоре в его пасти исчез последний кусок.
Мужчины молча наблюдали за этой трапезой. Но вот все шесть конечностей щелкунчика втянулись под панцирь, а единственный глаз прикрылся перепонкой. Спящий щелкунчик был похож на сморщенную кожуру от каштана или бурый камень странной формы.
Слейтер положил его в плоскую коробку из импервия. Захлопнув крышку, он поставил коробку на стол и начал одеваться: пришло время утреннего дежурства, потому-то Накамура и разбудил его.
- Я знаю, знаю, что щелкунчик опасен, - сказал Слейтер. - Будь я проклят, если он не сумеет прогрызть даже импервий. А уж любой другой материал его челюсти режут, как масло. Но я подобрал его в рукке, и до сих пор он ни разу не попытался удрать от меня. Во всем форте он не трогает никого, кроме мышей и тараканов. Возможно, я слегка чокнулся, но мне приятно думать, что я ему по душе. А порой, как ни странно это звучит, мне кажется, что он может говорить.
- Ты слишком долго торчал в рукке. Когда ты вернешься на базу, тамошним психологам придется вкалывать без выходных. Кроме того, к тому времени ты наверняка будешь говорить фальцетом, если вдруг старине Хвату взбредет в голову перекусить и ему подвернутся твои яйца. Ты же знаешь, что бывало с первыми колонистами, пока не построили купола.
- Это верно, но те щелкунчики были по большей части взрослыми - размером с кошку.
Слейтер застегнул портупею, взял шлем и вслед за Накамурой вышел из комнаты. Через десять минут они уже стояли на командном посту на стене форта Агню, прямо над главными воротами.
- Вонючий рукк, проклятый теф! - Накамура виртуозно сплюнул за парапет. - И почему бы не послать ко всем чертям эту ублюдочную планету и не оставить руккеров в покое?
Мысль эта была не нова, но звучала здесь достаточно часто. Рукк на многих людей действовал подавляюще.
Вопреки своей фамилии, Накамура был черноглазым блондином шести футов и двух дюймов ростом. Широкие ноздри и полные губы он унаследовал от своего прапрапрадеда гереро. Смешанное норвежско-японское происхождение, о котором говорили его имя и фамилия, носило более свежий характер. Он хмуро взглянул на друга и принялся яростно отмахиваться от тучи мошек, зависшей перед самым его лицом.
Под солнцем марсианского лета царила необыкновенная тишина. В ближней дымке свистели и стрекотали насекомые, да совсем далеко, на грани слышимости, пронзительно кричало какое-то крупное животное, скорее всего кошак. Леса, окружавшие форт, источали свежие запахи растений - запахи живого, растущего, всепроникающего. Было сыро, тепло - двадцать градусов по Цельсию, к ночи, впрочем, температура могла упасть до минус двадцати.
Старший лейтенант Мохаммед Слейтер лениво улыбнулся однокашнику:
- Старик, помнится, ты и в Академии постоянно призывал к действию. Только где еще ты собирался действовать, как не в женском кампусе?
Беспокойный взгляд Слейтера вновь пробежал по темному краю леса. Тревога была беспричинной, но он привык доверять своему чутью. Почти чистокровный гилзайпатан из Западно-Гималайской республики, он имел лишь одного предка англичанина - дедушку, чью фамилию носил. Он надвинул на самый нос зеленый шлем из фибростали, гадая, сколько глаз наблюдают сейчас за ними из недр рукка. Он ничего не мог разглядеть, но отлично знал, что это ничего не значит. Военная академия ООН могла научить Мохаммеда Акбара Слейтера, шесть раз праправнучатого племянника знаменитого Ипийского Факира, обращению с оружием, технологии и стратегии. Тактику, в особенности тактику выживания во фронтире, он впитал в себя с молоком матери.
Форт Агню представлял собой открытую сверху каменную прямоугольную коробку высотой в тридцать футов. По всем четырем его стенам протянулись галереи, а в углах на стыке стен торчали зубчатые башенки. В центре двух акров марсианской земли, надежно укрытой за стенами, возвышался высокий квадратный донжон с вертолетной площадкой на крыше. На флагштоке донжона болтался голубой флаг Объединенных Наций. Ходили слухи, что инженеры форта по чистой лености скопировали план замка короля Артура, но на самом деле форт всего лишь отражал извечный ответ на извечную проблему: старина Артур был бы здесь как дома.
Форт был поставлен на насыпном холме. На двести ярдов вокруг его стен росли только трава мутант и олений мох, подстриженные до шести дюймов. Ничто и никто не мог незамеченным подобраться к форту - днем и ночью на стенах дежурили часовые, вооруженные всеми следящими приборами, какие только способны были произвести лаборатории ООН, ибо форт окружали марсианские джунгли, называемые также теф - сокращенно от «терраформ» - или чаще рукк, - от слова «лес» на хинди. Служба в форте считалась - и не зря - опаснейшей во всей Солнечной системе, и не из-за безликих космических сил, а благодаря человеческому фактору.
Первая попытка терраформировать почти лишенную воздуха и изрытую метеоритами соседнюю планету была предпринята совместно русскими и американцами. Началось с того, что на Марс отправили огромное количество автоматических зондов, начиненных специально выведенными бактериями, которые питались железом. Бактерии размножились сверх всякого ожидания, а продуктом их жизнедеятельности были кислородные и азотистые соединения, которые они высвобождали из богатой окислами железа марсианской почвы. Не прошло и десяти лет, а в телескопы лунных обсерваторий уже была видна облачная дымка атмосферы, окружившая Марс. Тогда следом были отправлены контейнеры со спорами грибов мутантов и гаметофитами стойких лишайников, а когда те прижились, за ними последовали семена арктических трав и саженцы альпийских кустарников. Выжили и эти растения. Ученые, трудившиеся над проектом, испытывали заслуженную гордость. Еще бы - ведь они подарили Вселенной новую Землю! Удаленность от Солнца и как следствие - холод компенсировались двумя другими факторами - невероятно плодородной девственной почвой и более интенсивным ультрафиолетовым облучением благодаря отсутствию стратосферы.
Однако все упустили из виду третью сверхдержаву - коммунистический Китай, забытый своими белокожими соперниками. Наследники председателя Мао, которые сохранили его убеждения по большей части нетронутыми, оказались лицом к лицу с перспективой просто наблюдать, как их более технологически развитые соперники, капиталистическая Америка и неоревизионистская Россия, делят новую планету.
Поэтому вскоре китайцы запустили свои грузовые ракеты.
Все это было двести с лишним земных лет назад - и результат лежал сейчас перед их глазами. И двое молодых офицеров смотрели - один с восхищением, другой с неприкрытой ненавистью - на непостижимую, бурлящую жизнью стену растительности, которая окружала форт.
Даурский виноград с десятифутовыми бледно-зелеными листьями и лозой в добрый ярд толщиной рос почти повсюду, сражаясь с побегами ядовитого плюща столь же ужасающих размеров. Облепиха с колючками-лезвиями в фут длиной боролась за место под солнцем с гигантской осокой выше человеческого роста. Повсюду густо росла двадцатифутовая ядовитая крапива, прикосновение к которой вызывало серьезные раздражения. Кактусы мутанты оливкового и ядовито-зеленого цвета гигантскими бочками смыкались с эуфорбией, чьи алые цветы таили под собой колючие ветви. Над тысячей земных растений, главным образом продуктов стихийной мутации, высился громадный марсианский чертополох, сумевший приспособиться к субарктическим холодам и обильно разросшийся повсеместно - почему-то с оранжевыми цветами. Лишь лазер или остро отточенная сталь могли проникнуть в гущу марсианских джунглей, и только приспособленный человек, истинный марсианин, мог выжить на огромном пространстве, которое занимал рукк.
Китайский вклад в марсианскую жизнь не ограничился одними только растениями. Китайские ракеты доставили на Марс также и представителей животного царства. Мухи, слепни, комары, москиты, осы, ядовитые жуки, пауки, сколопендры, скорпионы и клещи - все малоприятные членистоногие посылались туда, и не единожды. Большинству из них новые условия жизни пришлись по вкусу. А многие из этого большинства значительно увеличили свои размеры и, соответственно, аппетиты. То же самое произошло и с крысами - как серыми, так и черными, евразийским кроликом и домовой мышью, индийской майной, европейским скворцом и даже карликовой козой. Последняя, конечно, перестала быть карликовой и неплохо прижилась на Марсе. Китайцы не забыли даже о некоторых обитателях воды. Когда весь этот зверинец прибавился к неизбежным кошкам и собакам первых поселенцев, стало ясно, что о плановом терраформировании можно забыть прочно и надолго. Оскорбленные китайцы в полной мере отомстили нациям, которые, по их мнению, пытались привязать их к Земле. Мирная колонизация Марса отошла в разряд несбыточных мечтаний.
Слейтер опустил монокуляр, в который рассматривал опушку рукка, и продолжил разговор:
- Мы никому не можем отдать эту планету, тупица! Она нам очень нужна - и тебе это отлично известно! - Ему нравился Накамура, но иногда Слейтера порядком раздражала его твердолобость. Он мог лишь надеяться, что лейтенант когда-нибудь привыкнет к Марсу. Впрочем, были такие, кто так и не привык, и это неоспоримый факт. - Послушай, Хельге, сейчас на Марсе почти миллион официально признанных колонистов. У них есть полное право оставаться здесь. Минералы типа криолита, которые мы охраняем, жизненно необходимы Земле - там их запасы уже почти исчерпаны. И не говори мне, что ты все это впервые слышишь!
Он поднял монокуляр и направил его на плеснувшее вдалеке пятнышко цвета. Там над верхушками деревьев порхал огромный шоколадного цвета мотылек, в три раза крупнее самой большой земной бабочки - тут явно сказалась низкая гравитация. В этот миг из зарослей вдруг молнией взвилась черная птица размером с орла, цапнула насекомое и вновь канула в джунгли.
- Опасные твари эти скворцы, - пробормотал Накамура. - Ты когда-нибудь подходил поближе к тем круглым штукам, которые у местных зовутся скворешниками? Так и норовят выклевать глаза.
Слейтер был весь внимание, мучимый тревожным предчувствием. За фортом всегда наблюдали, это знали все, но сегодня чужое присутствие было давящим, почти физически ощутимым.
- Я еще готов вытерпеть чертовых птиц, жуков, колючки, которые жалят так, словно в них вселился дьявол, я даже готов примириться с холодом, но понять людей, которые во всем этом живут, да им еще это и нравится!..
Слейтер пропустил мимо ушей подначку Накамуры. Одной из причин, почему его не слишком раздражало ворчание приятеля, было то, что рослый блондин был отменным офицером. Ворчливость не мешала ему быть постоянно начеку. Даже за разговором он не прекращал внимательно вглядываться в лес. Сейчас они оба отвечали за оборону западной стены форта.
Их не интересовали животные - если не применять строгого биологического определения. В тумане джунглей, окружавших форт, обитали люди - мужчины и женщины, и только из-за них (а точнее, против них) были построены форт Агню и еще пятьдесят больших и малых фортов, раскиданных по планете. Эти люди отличались такой дикостью и агрессивностью, что только форты с постоянными гарнизонами хоть как-то сдерживали их.
Руккеры, они же тефы, как называли их земляне, они же «псевдокоренные враждебные кланы», как характеризовали их правительственные документы, были самой молодой человеческой нацией. Они также были основным препятствием колонизации Марса. Менее чем за двести лет в диких морозных землях, которые до сих пор составляли пять шестых всей поверхности планеты, сформировалась сложная варварская культура исключительной жестокости. Потомки беглых южноамериканских шахтеров, нигерийских фермеров, русских и американских дезертиров, руккеры притягивали к себе наихудших представителей любой нации, которая приобщалась к жизни на новой планете. Сильные выживали, слабые - гибли. Тогда-то, выброшенные из Четко планируемой земной экономики, они создали свое сообщество, основанное на безжалостной ненависти к породившей их цивилизации. Смуглые, одетые в кожу и почти не способные на компромиссы, руккеры неутомимо сражались с землянами, портили их имущество и разрушали жилища. Искусство выживания у них было доведено до совершенства и возведено в культ, как, например, у земных индейцев-апачей. Более того, они пользовались достижениями земной науки, когда им это было выгодно, сохранили письменность и вполне умело использовали трофейное земное оружие, а то и мастерили точно такое же. «Точь-в-точь как мои предки патаны, жившие к северу от Хибера», - не в первый раз уже подумал Слейтер.
Руккеры отлично умели маскироваться в густой марсианской растительности, и, покуда они не решали напасть, обнаружить их было невозможно. Никто даже толком не знал, сколько их всего. Так что, если Земля хотела освоить хотя бы частично поверхность Марса, присутствие руккеров делало существование фортов жизненно необходимым. Конца всему этому пока не предвиделось.
«Все-то мы импортируем, - размышлял Слейтер, - даже паразитическую культуру, которую сами же и породили. Видно, нам никак не обойтись без врагов, если мы сами же их и выращиваем».
Сонную тишину полудня разорвал далекий звук рога, и офицеры с удвоенной бдительностью всмотрелись в опушку леса. За их спиной орудийные расчеты привели в боевую готовность два полевых орудия - 37-миллиметровые автоматические пушки, выкатывая их на позицию перед раздвижными воротами в центре стены. Другие расчеты строились у легких пневматических пушек - по одной в каждой угловой башне и одна в центре, неподалеку от того места, где стояли офицеры. Накамура прошел туда, чтобы лично принять командование. Слейтер проверил ларингофон и пристроил свой карабин так, чтобы до него легко можно было дотянуться.
Снова протрубил рог. Из ближайшей криолитовой шахты возвращался конвой, сопровождающий груз очищенной руды.
- Всем проверить оружие! Конвой приближается! - Голос Слейтера прогремел из громкоговорителя, установленного над плацем. Позади лейтенанта выстроился резерв - два взвода в полном вооружении. На стенах все, кто не входил в стрелковые команды, спешно взяли наизготовку пневматические ружья. Все оружие было наведено на единственную щель в сплошной стене зелени напротив ворот - дорогу к шахте. Хотя ее расчистили только в прошлое дежурство, ее опять покрывала свежая поросль вездесущих вьюнков и зеленых побегов.
Сигнал зазвучал уже совсем близко. В разрыве зелени показалось тупое коричневое рыло, и легкий танк выехал на открытое место. Сдвоенная пушка на ходу медленно вращалась, перекрывая сектор лесной стены. Танк остановился посередине между рукком и фортом, готовый в любой момент прикрыть колонну. Два других танка появились вслед за ним и заняли свои позиции. Закованные в броню до самых гусениц, они походили на гигантских жуков. На верхушках башен безостановочно вращались сенсоры всех мастей.
И вот на прогалине появился первый грузовик - огромный грузовой танк, основной защитой которого были размеры и мощная броня. На небольшой скорости он двинулся прямо к форту. За ним последовали второй и третий грузовики, и следом появился средний танк конвоя. Первый грузовик был почти у ворот, четвертый только выползал из леса - и тут началась атака. Момент был выбран с отменной точностью. Все солдаты форта, пускай немного - ведь они были ветеранами, - но все же расслабились.
Шесть ракет, выпущенные из неуклюжих самодельных базук, ударили по танкам - и в тот же миг под самыми стенами форта заклубился грязно-бурый дым. Под прикрытием этого дыма из леса хлынули вопящие демоны в пятнистой коже, каждый - со своей определенной целью. Еще несколько взрывов накрыли танки и два грузовика с рудой. Но только два. Руккерские техники с ломами и термитными шашками уже ворвались в два оставшихся грузовика, вступив в безжалостную схватку с экипажами. Не прошло и минуты, как все было кончено. Как только захваченные грузовики поползли к лесу, снайперы, замаскированные вдоль опушки, открыли огонь по находившимся на стенах солдатам, которые и так уже наполовину были выведены из строя вонючим дымом. Накамура стрелял из своей пушки в одиночку - весь его расчет был выведен из строя, - и ему удалось накрыть картечью арьергард исчезавших в лесу врагов. Слейтер со своей командой подстрелил еще нескольких. Пушки, установленные на башнях, в густом дыму оказались совершенно бесполезны.
Стараясь не переоценить небольшое по сравнению с земным притяжение, Слейтер сбежал вниз по лестнице башни. Орудийные расчеты у ворот задыхались от жирного дыма, несколько неподвижных тел только прибавляли замешательства. Как ни странно, сам Слейтер почти не страдал от руккерского дыма - его этот едкий острый дым иногда даже взбадривал. Наверняка в нем содержится галлюциноген, мельком подумал Слейтер, вызывая резервный отряд. Он повел резерв на прогалину, где в дыму догорали остатки уничтоженных машин, экипажи которых были безжалостно перебиты. За спиной у Слейтера выругались; он обернулся и увидел Накамуру. Левая рука лейтенанта безжизненно свисала, залитая кровью.
- Эти ублюдки прикончили Оматука и Куусинена, моих лучших артиллеристов!
- Иди лучше позаботься о своей руке, кретин чертов! - Слейтер вновь с упавшим сердцем глянул на прогалину. Четыре танка и два грузовика уничтожены, еще два - захвачены... Захвачены! А в одном из этих вот обгорелых танков лежит кучка пепла, которая еще вчера была лейтенантом Вольфом, офицером конвоя и отличным товарищем. Как же, черт побери, это могло случиться? Впрочем, Слейтер отлично знал, кого во всем обвинят. Майор ван Шутен, временно исполнявший обязанности командира форта, очень хорошо умел перекладывать вину на других. Слейтер глубоко вдохнул и закашлялся, когда волна дыма хлынула в его легкие. Теперь в воздухе преобладала вонь горелого мяса. Если бы только он раньше прислушался к своим инстинктам! Слейтер не переставал корить себя за это. Ведь Старик учил их никогда не бояться поднять ложную тревогу и говорил, что на войне инстинкт порой - лучший проводник.
Сержант привратного расчета Браун, лицо которого уже обрело нормальный цвет, подошел к Слейтеру и отдал честь:
- Прошу прощения за пушки, сэр, ясно, что от них не было никакого толку. Все потому, что дым мгновенно все заволок, а потом уж они стреляли с близкой дистанции. - Он помолчал и с ноткой профессионального уважения, добавил: - Неплохую работенку проделали эти лесные крысы.
Слейтер все гадал, что же такого намешано в дыме. Руккеры всегда находили полезное применение для растительных мутантов из своих любимых джунглей. Все-таки странно, что на него этот дым никак не действовал...

Глава 2
Разборки и секреты

Как и предполагал Слейтер, послеобеденное заседание в кабинете командира форта не принесло ничего, кроме неприятностей. В течение двух часов силами всех, кого можно было снять с дежурства у орудий, большая часть последствий боя была устранена. Раненых доставили в госпиталь, убитых похоронили. Лишь груда выжженной земли отмечала теперь то место, где конвой попал в засаду. Сидя в кабинете коменданта, измученные и пропахшие дымом офицеры слышали отдаленный вой моторов - это вертолеты кружили над лесом, выискивая угнанные грузовики или хоть какую-нибудь цель для бомбежки. Никто не ожидал результата от этой затеи - операция руккеров была хорошо планирована.
Даже слишком хорошо. Еще предыдущей ночью большой отряд руккерских воинов, прикрываясь ковриками из травы, сплетенной с металлическими нитями, прорыл ходы к самым стенам форта. Затем они сделали подкопы в основание стены, каким-то образом обезвредив поставленные там мины. Металлические нити в травяных ковриках укрыли их от инфракрасных детекторов. Они были так близко, что даже гений не додумался бы искать их именно там. Они укрывались в таком месте, где никто и никогда не заподозрил бы засады. Хитро, ничего не скажешь!
Майора ван Шутена, который командовал фортом Агню на время отсутствия полковника Мюллера, ненавидели все его подчиненные. И он знал об этом. Розовощекий седовласый голландец был излишне суетлив, взбалмошен, а главное - абсолютно некомпетентен. Звание он получил благодаря связям в высших политических кругах, но даже наделенные немалой властью знакомые не могли продвинуть его дальше по службе, и это он тоже знал. Две кадровые комиссии подряд высказались против его выдвижения. Третья должна была состояться через три месяца, и майор прекрасно понимал, что за ней последует немедленная отставка. Разъяренный и напуганный недавней засадой, он искал среди своих офицеров козла отпущения.
- Слейтер, уж тебя-то я всегда считал ветераном Марса, бывалым офицером! - вопил ван Шутен, срываясь на визг, потому что чувствовал молчаливое неодобрение со стороны подчиненных. - Попасться на примитивную уловку! Из-за тебя мы потеряли семь единиц техники! Можешь ты назвать мне причины не отдавать тебя под трибунал? И тебя тоже, Накамура! Как, черт побери, ты умудрился подставить под выстрелы весь свой расчет? Вот погодите, погодите, еще пронюхает об этом подвиге пресса...
- Майор, эта засада любого застигла бы врасплох, - густым басом прервал его капитан Джордж М'кембе. М'кембе был по справедливости местной знаменитостью, потому что в рукопашной голыми руками уложил троих руккерских воинов. За этот невероятный подвиг он получил повышение. Молчаливый, крепкий чернокожий гигант, он оживлялся только тогда, когда кто-нибудь спрашивал его о семье, оставшейся в далеком Лесото. Ван Шутен ненавидел его всеми фибрами души - капитан воплощал в себе все то, чего так не хватало майору.
- Хорошо, капитан М'кембе, вы высказали свое мнение. Между прочим, я с вами категорически не согласен! И что нам теперь делать, а? Теперь, когда эти бездарные кретины прохлопали целый конвой! Может, скажете, а?
Розовые щеки и поросячьи глазки делали седую, аккуратно подстриженную шевелюру майора на редкость фальшивой. Как будто ее сняли с другого человека, подумал Слейтер.
На малопривлекательной физиономии майора появилось недоверчивое выражение. До ван Шутена наконец дошло, что никто не собирается снять с него, командира, ответственность за происшедшее. Все офицеры, присутствовавшие здесь, видели, как это произошло. «А ведь он только что понял, что время оправданий для него кончилось. Негде спрятаться. И теперь он сдохнет, но попытается погубить заодно и мою репутацию». Лицо Слейтера оставалось непроницаемым.
- Первая причина нашего поражения - денежные кровососы из «Юниверсал майнинг», - едко заметил капитан Насибанн, худой лысеющий адъютант. - У них такие вшивые условия труда, что они не дают нам охранять их поганую шахту. Боятся, видите ли, что мы увидим что-то лишнее. И тем не менее мы должны везти через рукк их разлюбезную руду и нести за нее полную ответственность!
- Достаточно! - майор в гневе хлопнул пухлой рукой по столешнице - такой же нелепый жест, как и все его манеры. - Позвольте вам напомнить, что подобные решения принимает правительство! Будьте любезны под моим командованием не критиковать власти! Стоит также вспомнить, что крупные корпорации платят большие налоги, которые в том числе идут и на ваше жалованье. Вам бы следовало проявить хоть немного благодарности!
Ван Шутен провел пальцем по жирной вспотевшей шее.
«А также мы все должны помнить, что в правлении «Юниверсал» заседает твой родственничек. - Слейтер изо всех сил старался, чтобы презрение, которое он испытывал, не отразилось на его лице. - Да вы просто сочный кусок блошиного дерьма, дорогой майор!»
Наступила недолгая пауза, которую прервал младший лейтенант Ривейра. Этот молодой перуанец, самый младший из присутствующих, только что закончил Академию ООН.
- А разве мы не можем, э-э, обменять руду на пленников? У нас в форте есть четыре или пять пленных руккеров...
Ван Шутен не был бы ван Шутеном, если бы не ответил на эти слова глумливым тявкающим смехом - он частенько так поступал с теми, кто не мог ему ответить.
- Сынок, - мягко сказал М'кембе, - руккеры не обменивают пленных. Они вообще ничего не обменивают - разве что в Дни Перемирия. Если бы мы не держали этих пленников связанными по рукам и ногам, они бы либо покончили с собой, либо убили бы кого-нибудь из нас, если б им помешали.
- И все это ты должен был усвоить еще в Академии, - добавил майор. - Ну же, шевелите мозгами! У кого-нибудь есть идея, как оттянуть прибытие следственной комиссии? - Натужный сарказм ван Шутена не мог скрыть звучавшего в его голосе отчаяния.
И тут в приемной послышались голоса, привлекшие всеобщее внимание. Вопль дежурного сержанта: «Рад вашему возвращению, сэр!» заставил все головы с удивленной радостью повернуться к двери.
Она распахнулась, и в кабинет вошли двое. При виде первого все как один вскочили по стойке «смирно». При виде второго руки сами потянулись к кортикам в ножнах, которые на Марсе были частью обязательной формы.
- Вольно! Кому говорю, вольно! - Полковник Луис Мюллер, комендант форта Агню, который, по всеобщему мнению, уже неделю как рейсовой ракетой летел на Землю, направился прямо к остолбеневшему ван Шутену. Как ни поразило всех появление полковника, все взгляды притягивал его спутник.
Прямо встречая все взгляды, скрестив руки на широкой груди и отбросив на плечи меховой капюшон, в темно-зеленой кожаной куртке и с винтовкой за плечами перед ними стоял руккерский воин в полном боевом облачении. Светло-коричневые глубокие шрамы на лбу говорили о его воинских заслугах, а короткий плащ из черных перьев, переброшенный через плечо, был знаком консела - выборного правителя у руккеров. За всю историю освоения Марса ни один руккер столь высокого ранга не появлялся в стенах земного форта, если последний еще принадлежал землянам. И даже в Дни Перемирия, проводившихся раз в полгода, подобные персоны встречались крайне редко. По искоркам мрачного юмора в темных глазах руккера Слейтер понял, что странный гость тоже осознает всю нелепость ситуации. А в остальном руккер держался спокойно, с врожденной гордостью, которая защищала его от исполненных ненависти взглядов землян.
- Я принимаю командование, - нарушил молчание тихий голос полковника Мюллера. - Представляю вам Тау Ланга, вождя и консела клана Крысы Истинного Народа. Он понимает юнит* и является официальным гостем правительства. Причину я объясню позже. Приказываю отнестись к нему с уважением, достойным его ранга. Все понятно?
Пока офицеры удивленно глазели на пришельца, Мюллер занял место ван Шутена во главе стола.
Луис Мюллер был невысок и приземист, с курносым носом и светло-карими глазами. Его нечищенная форма вечно была измята, и на свой внешний вид он не обращал никакого внимания, а потому всячески избегал парадов, приемов и прочих официальных церемоний. С виду он казался добродушным увальнем, и редеющие каштановые волосы, расчесанные на прямой пробор, придавали ему вид бухгалтера в отставке. Однако в свои пятьдесят пять он уже дважды отказывался от генеральского звания, а многочисленные награды просто никогда не надевал. Мюллер был лучшим солдатом на Марсе, кумиром всех младших офицеров. В неуловимости он мог потягаться с руккерами, а в знании джунглей лишь ненамного отставал от них. Гибкий, точно кошак, полковник умел бесшумно появляться и столь же бесшумно исчезать. Часто он по несколько дней пропадал в рукке без палатки и спутников, и для него такая вылазка была не опаснее прогулки по земному заповеднику. Лейтенант Мохаммед Слейтер не без основания считал, что возвращение Мюллера было подобно лучу света в темном царстве. Что бы теперь ни случилось - всем известно, кто командует. Кроме того, отныне никому не грозило оказаться козлом отпущения. Мюллер, конечно, безжалостно боролся с ленью, глупостью, продажностью и всем, что попахивало кляузничеством и интригами. Но зато он был предельно справедлив. Сейчас его спокойная сила явственно, как всегда, ощущалась в кабинете, и больше всего Слейтера поражало, что Мюллер не предпринимал для этого никаких усилий.
По приказу Мюллера сержант принес еще один стул, и Тау Ланг занял место у края стола, рядом со Слейтером. Тот мгновенно почуял исходивший от вождя руккеров острый запах - не то чтобы неприятный, но резкий - смесь дыма и трав, кожи и масла.
Когда сержант закрыл за собой дверь, Мюллер неторопливо оглядел своих подчиненных.
- С этой минуты все без исключения отпуска отменяются. - Мюллер вынул из кармана пачку жевательной резинки и, прежде чем продолжить, извлек из нее одну пластинку. Тау Ланг кашлянул, как бы прочищая горло, и полковник бросил ему пластинку. Руккер ловко поймал ее, развернул и откинулся в кресле, жуя с удовлетворенным видом.
- По поводу сегодняшней трагедии дознания не будет. Это случайность, не более того, и в ней никого нельзя винить. У меня есть полномочия объявить данный случай обыкновенной партизанской акцией. Претензий со стороны «Юниверсал» не будет.
- Но кто-то же должен ответить за упущенную засаду?.. - Голос майора сник под бесстрастным взглядом Мюллера. - Понести ответственность... - Во время нападения командовал фортом он, ван Шутен, и в глазах следственной комиссии именно он был бы главным виновником, так что слова полковника принесли ему долгожданное отпущение грехов. Майор притих в кресле и, судя по его остекленевшим глазам, наконец сообразил, что у него появился еще один шанс.
- С этой минуты, - продолжал Мюллер, - форт Агню становится штаб-квартирой новой кампании. Даже то, что эта кампания должна начаться, - уже является секретом государственной важности. Посему я объявляю на территории форта режим строжайшей секретности. С этой минуты вся почта будет подвергаться цензуре, и если в каком-нибудь письме обнаружат хоть малейший намек на то, что у нас творится, его придется переписывать заново.
Он поднялся и развернул висевшую на стене большую стратегическую карту полушария, в котором действовал форт. На ней были отмечены все земные форты, равно как и наиболее крупные кратеры, сейчас превратившиеся в болота, самые высокие горные гряды, глубокие ущелья, пустынные тундровые районы и дороги - последних было немного. Большую часть карты покрывали белые пятна, остававшиеся неизменными со времен высадки первых исследователей Марса два с лишним столетия назад.
- Предмет наших забот - наше собственное южное полушарие, - на карте замерцало красное пятнышко указки полковника. - Вот здесь, на Южном полюсе, расположена наша главная база Арес. Кампания, само собой, будет координироваться оттуда. Северное полушарие тоже не будет забыто, но мы, судя по всем параметрам, гораздо важнее. Обратите внимание на наше положение. Мы находимся в центре, точнее, чуть к югу от центра кольца укреплений. Охраняемые нами криолитовые рудники наиболее крупные среди всех концессий, выданных на разработку неисследованного района. Первым этапом кампании будет срочный поиск информации. Мы слишком мало знаем. Трагически мало. Мы должны искать новые методы разведки. И у нас совсем немного времени. - Голос Мюллера звучал тихо, невыразительно, но у Слейтера от его слов по спине пробежал холодок. Никогда раньше полковник не подчеркивал недостаток времени для исполнения новой задачи. - Нам надо обследовать территорию величиной с половину земной суши.
- Прошу прощения, сэр, - подал голос капитан Насибанн, - как насчет, гм... нашего гостя? Я так понимаю, он играет во всем этом какую-то роль.
- Совершенно верно, причем - главную роль. Он - наш союзник до некоторых пределов, выработанных совместно им и мной и одобренных верховным командованием. Некто, возможно, целая группа, безусловно враждебная нам, координирует деятельность племен, объединяя их в одну армию для нанесения согласованного удара. Присутствующие на планете войска - напомню вам, все это совершенно секретно, - к отражению подобного удара не готовы. Есть информация, которая указывает на немарсианское происхождение этого плана, но ее я изложу попозже. Однако предполагаемые районы сбора сил для будущей атаки сейчас закрыты для доступа. Не нами - ими, кто бы они ни были. Над этими районами несколько раз исчезали даже вертолеты. Специалисты с базы и земные компьютеры около года анализировали полученную информацию, сопоставляя тысячи случайных происшествий. Картина получилась весьма запутанная, но не бессмысленная - в некоторые обширные районы нам неспешно, но старательно перекрывают доступ. По мнению экспертов, эти районы - не что иное, как крупные центры сосредоточения живой силы и оружия.
- А как насчет спутников, полковник Мюллер? С них никакой информации не поступало?
- Совершенно верно, младший лейтенант Ривейра, - никакой. Но что могут спутники, если враг настолько осторожен? Рискуя преувеличить опасность, я все же повторю: ни с чем, подобным этой угрозе, мы ранее не сталкивались. Этот замысел умен. Всем известна способность руккеров к копанию подземных убежищ. Известно также, что в марсианском грунте имеется множество пещер вулканического и другого происхождения. Опознать среди них недавно появившуюся сеть пещер и тоннелей искусственного происхождения со спутников невозможно. Кроме того, не забывайте про туман, облачность, дождь и снег. И великие каньоны. Чтобы лучше разобраться в деталях, расспросите об этом капитана Фенга, возглавляющего разведку форта.
- Сэр, что вы имели в виду, говоря о немарсианском происхождении этих планов? Мне кажется, вряд ли кто-то стал бы управлять руккерами с Земли. Какой от этого прок? - Голос у ван Шутена был неуверенный, но взгляд полковника он встретил, не дрогнув.
- Что ж, майор, в ООН, насколько мне известно, действительно есть парочка диссидентов. Множество людей на нашей родной планете недовольны темпами колонизации Марса Всемирным Правительством. Многие бездарные политики выиграли выборы только благодаря обещанию увеличить квоту колонистов и «покончить» с руккерами. Может быть, за кем-то из них и стоит новый источник мускульной силы, леега? - В речи Мюллера то и дело проскакивали словечки на африкаанс. Ван Шутен даже однажды намекнул, что у них с полковником общие предки. Вежливо улыбаясь, Луис Мюллер тогда спросил: имеет тот в виду буров или готтентотов? На этом разговор и прекратился, а слухи о нем облетели форт за считанные минуты.
- Не наше дело обсуждать земные, а в особенности политические проблемы, - продолжил полковник. - Оставим их специальным правительственным агентствам. Наша задача - найти того, кто снабжает племена оружием здесь, и раз и навсегда покончить с этим делом. А теперь я отвечу на следующий вопрос, который еще не был задан. Что делает руккерский консел в нашем сверхсекретном форте? И не сошло ли правительство с ума? Или я? Сейчас вам расскажет обо всем этом сам Тау Ланг, а я позволю себе предварить его рассказ одной короткой фразой: мы с ним - старые друзья.
Все взгляды обратились на молчаливого человека в одежде из промасленной кожи. Три коротких шрама на лбу, прикрытые черными прядями волос, красноречиво говорили о том, что убивал он много. Хотя кланы и воевали между собой, их войны носили характер ритуала, ограниченного строгими правилами, которые сводили количество жертв к минимуму. Убивали руккеры солдат ООН. И длинный обоюдоострый кинжал на поясе Тау Ланга, должно быть, не раз бывал запятнан кровью землян. Некоторое время консел холодно смотрел на офицеров, его лицо не выражало никаких эмоций. Затем он заговорил:
- Будем откровенны, чтобы никто не мог заблуждаться. - Он говорил на юните медленно и не слишком бегло, но вполне понятно. - Я здесь потому, что мой народ под угрозой. Истинные Люди, которых вы называете руккерами, не хочет более терпеть чужаков-поселенцев. Эта планета наша - мы оплатили ее своей кровью. - Взгляд Тау Ланга застыл, и все молча ждали продолжения. - Но не все из нас мыслят, как малые дети. Многие обеспокоены событиями последних лет. С юга, вот отсюда, появляется новое оружие. Вожди, не согласные с новыми мыслями, зачастую исчезают бесследно. Начались постоянные разговоры об объединении, о том, что мы должны стать единым целым, чтобы набрать силу и выгнать вас, гринго, с наших земель. Мы стали народом, отколовшись от единого целого! Все наши законы построены так, чтобы мы могли оставаться разными. У нас хранятся дневники мужчин и женщин, которые бежали из первых поселений. Они хотели свободы быть собой, и они же создали весьма необременительные правила, позволяющие людям жить вместе и при этом оставаться в одиночестве, жить так, как подсказывают душа и разум. Если вы не поняли меня, я повторю сначала. Потому что вы должны меня понять, как понял Луис, иначе вся планета погибнет. И мой народ - в первую очередь. Погибнут все.
Голос вождя звучал проникновенно. Все молчали. Даже до ван Шутена дошло, что он слышит нечто уникальное - руккер сам объясняет основы своей философии. Слейтер испытал сильное потрясение, но достаточно быстро овладел собой и лишь тогда понял, что руккер немолод. Несмотря на его крепкое сложение и обманчивую подвижность, стоило ему заговорить - и стала видна сеть морщин на смуглой коже.
- Я пришел к моему другу Луису, - продолжал Тау Ланг, и тонкие морщины на его лице чуть разгладились. - Он знает, что я говорю не только от себя, но и от имени других. С юга к нам приходит зло. Истинных Людей используют. Юношей воспитывают в духе, против которого мы всегда выступали. Мудрых Женщин не слушают. Двое конселов исчезли на землях моего клана, расположенных далеко к северу отсюда, возле вашего форта Перон. Они думали так же, как я. Мне угрожали. Мне посылали сообщения с угрозами. Мне в пищу подмешивали яд. Но я распознал его. Среди Истинных Людей применение яда допускается только после формального объявления о кровной вражде. Либо ядом может воспользоваться женщина. Они, женщины, живут по своим правилам. Но я слишком стар, чтобы женщина пыталась отравить меня. И у меня нет кровных врагов. Так вот. - Он с бесстрастным лицом оглядел собравшихся. - Я здесь затем, чтобы помочь. Что бы ни стояло за происходящим в южных краях, это не друг Истинным Людям. Уроки нового приходят откуда-то извне. Появляется много неизвестного нам оружия, и то, что я о нем слышал, нравится мне так же мало, как эти уроки. Луис жил на земле моего клана. Я пришел помочь ему и получить помощь. Из двух врагов, по моему суждению, вы, гринго, - менее опасны. Вы хотите загнать нас в фермеры и заставить копаться в грязи. А чего от нас хотят те, с юга, мне неведомо, но я чувствую в этом зло. Это скрытый враг, который, думается мне, любит нас не больше, чем вы, и хочет сотворить с нами нечто неизмеримо худшее. Мы - я и мои единомышленники - на время прекратим воевать с вами, гринго, и вместе отыщем и вырвем из почвы корень зла. Без нашей помощи вы его не найдете - это я вам точно могу сказать. Так что вам придется забыть, что я убивал гринго, и дать мне возможность забыть, что вы убивали руккеров. А когда все это кончится, мы снова, как обычно, сможем убивать друг друга, - впервые за все время Тау Ланг улыбнулся. У него были красивые, но серые, а не белые зубы - характерная черта всех руккеров, причиной которой был, по-видимому, недостаток каких-то минералов.
Все молча переваривали слова консела. Первым нарушил тишину Мюллер:
- Тау Ланг, покажи им то, что ты принес.
Из большого, искусно сработанного мешка, висевшего на плече, старый вождь извлек какой-то предмет и протянул его Слейтеру. Это была клинообразная металлическая трубка длиною в фут. На одном ее конце был шар, на другом, что потоньше, было просверлено крохотное отверстие. Все вместе напоминало изуродованную спринцовку с цельнометаллической «грушей». Металл был необычным на ощупь, прочный и синеватого оттенка.
- Что это? - спросил Слейтер, осторожно ощупывая предмет.
- Оружие. Сейчас оно разряжено. Его хозяин был молодым воином из клана Кошака, что жил в тех самых южных лесах - если, конечно, его раскраска и снаряжение не были маскировкой. Теперь он мертв и рассказать ничего не может. Будь он жив, я мог бы заставить его говорить. Или Мудрые Женщины нашего клана. Он пытался убить меня из этой штуки, но слишком шумел. Позор клану Кошака - их воин не сумел справиться со стариком.
- Любопытное оружие, - заметил Мюллер. - Наши техники мечтают разобрать его на составные части, но оно мне слишком нужно. В нем оставался только один заряд, а может быть, оно просто однозарядное. Эта штука выбрасывает облако из крохотных иголочек, по-видимому, ледяных. Если бы Тау не обладал рефлексами юноши, одна из них непременно настигла бы его. А так большая часть заряда попала в дерево. Каждая иголочка была пропитана какой-то очень едкой дрянью, так что несчастное дерево мгновенно покрылось дюймовыми дырами.
Фенг, к которому перешла теперь странная вещица, был просто очарован ею.
- Но ведь если заговор держится в секрете, - задумчиво проговорил он, - зачем тогда было пытаться убить консела таким необычным оружием? Это же должно сразу привлечь внимание.
- Так и было задумано, верно, Тау Ланг? И еще какое внимание! А теперь, капитан, на минутку задумайтесь над тем, что поведал нам консел.
- Мой народ должен был увидеть меня умирающим в муках от неизвестного оружия, - отозвался Тау Ланг. - Но никто не думал, что гринго тоже могут услышать об этом случае. Урок предназначался только Истинным Людям - урок для тех, кто не подчинится новой власти с юга. К тому же предполагалось, что оружия, каким бы оно ни было, никто не найдет, - все увидят только мое тело, покрытое большими неприятными дырами. - Впервые за все время разговора на лице вождя появилось грустное выражение. - В моем клане есть предатели. Без их помощи южные стиляги никогда не нашли бы места для засады возле моей пещеры. Им помог кто-то из моих родичей.
- Сэр?
- Говорите, капитан М'кембе, - сказал Мюллер.
- Это оружие - ледяной пистолет или что-то в этом роде. Я артиллерийский офицер, имеющий доступ к совершенно секретной информации. Это ни в коем случае не может быть земным оружием. Я бы не поверил, что у нас даже ведутся разработки в этом направлении. Оно... Оно выглядит, как нечто иное... как плод чужой технологии. Оно не похоже на пистолет. Оно не рассчитано на человеческие руки. Кстати, как оно стреляет?
- Вы имеете в виду, где у него курок? Его нет. И я могу вам сказать, что эксперты с базы Арес сделали все возможное, но так и не смогли разобраться в этом оружии. Мы не знаем, как из него стрелять. Мы не знаем, как его заряжать. И уж тем более у нас нет ни малейшего понятия, чем его заряжать. - Полковник подался вперед, оглядывая озадаченные лица своих офицеров. - Ну что, джентльмены, в темноте забрезжил свет? Или вы еще не врубились в картинку? - Мюллер хитро ухмыльнулся и вдруг ткнул пальцем в Слейтера: - Говорите, старший лейтенант! Я же вижу, что у вас, по крайней мере, завелась какая-то идея.
Слейтер поперхнулся - идея, осенившая его, с каждой секундой казалась все более невероятной. Наконец он обрел дар речи.
- Древние марсиане! - вырвалось у него, и наступила долгая, очень долгая тишина. Полковник блаженно ухмылялся, словно любовался в мыслях каким-то дивным видением. Наконец он снова взглянул на Слейтера и лишь тогда сказал.
- Совершенно верно, мой мальчик. Древние марсиане.

Глава 3
Дана Сторм

Полковник Мюллер коротко усмехнулся:
- Не то чтобы я верил в существование древних марсиан, или, скажем, древних землян, или привидений, либо песчаных дьяволов, которые, по мнению моих готтентотских предков, обитали в пустыне Кару. Впрочем, «древние марсиане» - вполне подходящее название. У базы Арес есть собственное имя этому явлению - проект «Н», то есть «Неведомое», «Неприятное» и «Нежеланное». Нечто, систематически уничтожающее руккеров, которые не желают встать на его сторону, и землян, которые и понятия не имеют о его существовании. - Несмотря на внешне небрежный тон, этот забавный человек был абсолютно серьезен, и его подчиненные ни на миг не усомнились в этом. - Мы должны разыскать это «нечто», - продолжал он негромко. - Объединенное восстание даже двух третей диких племен - не говоря уже, заметьте, о неизвестной нам военной технологии - войскам ООН никоим образом не удастся подавить. Нет у нас и достаточного количества кораблей, чтобы эвакуировать мирное население. У нас будет один выход - применить средства устрашения. Ultima ratio regis, джентльмены, - последний довод королей. Когда-то, в так называемые цивилизованные времена, под этим имелась в виду артиллерия. Теперь это выражение означает атомные бомбы и бактериологическое оружие. Поскольку Тау Ланг и другие вожди Истинных Людей не обделены изрядной толикой здравого смысла, они, естественно, желают, чтобы с этим заговором было покончено. Раз и навсегда.
И снова в комнате воцарилось молчание.
- Все это ново для вас, но, увы, времени переварить это остается совсем немного. Поскольку я командую этим фортом и у меня есть кое-какие свои идеи, мне дано право действовать самостоятельно. Капитан Фенг, лейтенанты Слейтер и Накамура, останьтесь. Остальные могут идти. Позднее я поговорю с каждым из вас отдельно, а пока что возвращайтесь к своим прямым обязанностям. И не теряйте бдительности. Грузовики с рудой были угнаны отнюдь не развлечения ради.
Офицеры гуськом направились к двери, и тут полковник припомнил еще кое-что:
- Да, ван Шутен, займитесь-ка всеми бумажками, которые накопились за время моего отсутствия! К завтрашнему дню я не желаю видеть ни одной из них, кроме тех, где нужна моя подпись.

1 Следующая страница


Угроза с Марса 2

Тау Ланг тоже остался в комнате. Слейтер с удивлением обнаружил, что старый консел пристально рассматривает его, даже не пытаясь этого скрыть. Каменное лицо руккера оставалось все так же бесстрастно, но в глазах светился откровенный интерес.
- Капитан Фенг! - Голос полковника вновь вернул к нему внимание присутствующих. - Что вы можете сказать о пятерых пленниках, которые в настоящий момент содержатся в форте?
Пленные руккеры - редкостное явление - охранялись исключительно специально обученными солдатами разведывательной службы и медиками. Пленные руккеры были смертельно опасны для своих охранников, упорно стремились покончить с собой и отличались невероятной хитростью. Воины руккеров никогда добровольно не сдавались в плен, а их стойбища, расположенные обычно под землей или в пещерах, находили всего лишь раз или два, да и то случайно. Поэтому среди пленных практически не бывало детей и женщин.
Именно по этой причине младшие офицеры тотчас навострили уши. Последнюю партию пленников доставили в форт посреди ночи, замотанными в плащи и на вертолете. Хотя так и осталось неясным, откуда пошел этот слух, но весь гарнизон форта был свято убежден, что среди пленных есть женщина. Тот факт, что за последние пятьдесят лет были схвачены живыми единицы женщин, придавал этому слуху особенную остроту.
- Это четверо мужчин и одна женщина, - сказал Фенг. - Все находятся в строгой изоляции. Их пришлось подвергнуть насильственному кормлению, но допросов еще не проводили. - Его черные глаза встретились с глазами полковника. - В этой шайке есть кое-что странное, сэр. Пролетавший коптер засек их на открытой местности и вырубил газовыми бомбами. Вся эта история кажется мне подозрительной. Я отправил зашифрованный доклад в штаб-квартиру разведки в Аресе, но ответа пока не получил, и это тоже сильно меня удивляет.
Полковник похлопал себя по карману.
- Ваш доклад у меня, и ответ на него - я сам. Кроме того, на время этой миссии я - ваше начальство. Сегодня же вы получите подтверждение этому из вашей штаб-квартиры. С этой минуты вы отчитываетесь только передо мной, и больше ни перед кем. Понятно?
Фенг откровенно просиял:
- Полковник, вы обрадовали меня. Скажите, что от меня нужно, и я приложу все силы, чтобы исполнить ваш приказ.
- Для начала пойдемте взглянем на ваших пленников. - Мюллер встал, и остальные поднялись вслед за ним. - Тау Ланг пойдет с нами. В этом форте он может ходить, где пожелает. Я уже отдал приказ на сей счет. Вернувшись к своим соплеменникам, он не расскажет ни о чем, что видел здесь. Слово человека Истинных Людей.
Он вышел из комнаты, и все прочие двинулись за ним. Слейтер и Накамура переглянулись.
Пленников содержали в самой глубокой части подземелья форта, непосредственно под донжоном. Там находилась закрытая секция разведывательной службы, оборудованная специальными приспособлениями. Из тех, кто не имел отношения к разведке, входить туда мог только командир форта, но и он редко пользовался этой привилегией. Разведка действовала лучше всего, когда была предоставлена самой себе.
Фенг назвал себя, и они вошли. Массивная стальная дверь за ними бесшумно скользнула назад в пазы, и часовой у входа стал навытяжку, отдав честь. У входа в больничный отсек их ожидало воплощенное разочарование всех неженатых мужчин форта - лейтенант разведки Мохини Лал Датт, шесть футов роскошной плоти в белом медицинском облачении. Она не вытянулась по стойке «смирно», лишь приветственно помахала рукой. Бенаресская бомба, как прозвали ее в форте, одарила всех вошедших ослепительной улыбкой. Слейтер отметил, что улыбка, доставшаяся Тау Лангу, была такой же ослепительной, как для прочих, - несомненно, тут сказалось обучение, пройденное Мохини в разведслужбе. Проходя вслед за остальными в тюремную палату, он протянул руку к соблазнительному телу, но его руку тут же мягко отвели в сторону.
- Сегодня без вольностей, грязная патанская свинья, - едва слышно выдохнула Мохини в его ухо. Слейтер подавил ухмылку и вошел в палату. «Как-нибудь в другой раз, Мохини...»
Пять кроватей стояли в трех футах друг от, друга. Люди, лежавшие на них, были в сознании, но двигать могли только руками. Их тела были затянуты в изрядно модернизированное подобие старинной смирительной рубашки, прочно прикрепленной к кровати. Сами кровати были привинчены к полу. У входа в палату привалился к стене вооруженный охранник с поставленным на бедро карабином. Он не обратил никакого внимания на вошедших - глаза его ни на миг не отрывались от пленников. Человеку постороннему такие предосторожности могли бы показаться нелепыми, но для солдата, знакомого с рукком, они были вполне оправданными.
При одном взгляде на женщину у Слейтера надолго и всерьез перехватило дыхание. Она лежала на крайней кровати, и ее коротко остриженные волосы четко выделялись на белизне подушки. Глаза ее отливали странным оттенком - нечто среднее между желтым и коричневым - и роста она была совсем небольшого, с прямым коротким носом, полными губами и округлым подбородком. Кожа ее, как у всех руккеров, была коричнево-смуглая, с оливковым отливом, но на щеках проступал явственный слабый румянец. Она бесстрастно встретила взгляд Слейтера, затем скользнула изучающим взглядом по остальным и снова вернулась к нему. На миг в глубине ее глаз Слейтеру почудилась тень вопроса, потом женщина отвела взгляд.
Один из мужчин бросил остальным короткое слово, в котором была жесткая ярость. Пять пар горящих глаз вперились в Тау Ланга, который сохранял неизменное спокойствие. Он в свою очередь что-то шепотом сказал полковнику Мюллеру. Слейтер вновь не понял сказанного. Должно быть, Мюллер знает язык руккеров, подумал молодой офицер. Господи, что за человек!..
Пятеро пленников, заключенных в коконы из плотной ткани, не сводили глаз с Тау Ланга, который прошел вдоль ряда кроватей, отвечая им таким же пристальным, но безмятежным взглядом. Подойдя к девушке - она явно была еще слишком молода, чтобы называться женщиной, - консел остановился и произнес лишь одно слово, раскатистый долгий звук, который для Слейтера был полной бессмыслицей - что-то вроде «кариим». Затем старый вождь обернулся к офицерам и заговорил уже на юните:
- Уйдите отсюда. Я должен говорить со своими людьми. Вас не должно быть здесь. Даже тебя, Луис.
Мюллер кивнул:
- Пошли, ребята. Капитан Фенг, будьте добры немедленно выключить все следящее оборудование. Это приказ. Никто не должен нарушать конфиденциальность этого разговора, пока нас не пригласят вернуться сюда.
Офицер разведки бросил краткий приказ лейтенанту Датт. Слейтер с удовольствием отметил, что пресловутое спокойствие изменило ей. Она вышла из палаты и заговорила по настенному видеофону. Фенг между тем жестом удалил из палаты вооруженного охранника. Последним вышел Мюллер и плотно закрыл за собой дверь.
- Надеюсь, джентльмены, вы в состоянии перенести все эти потрясения, - сказал он, - тем более что они еще не закончились, а вы трое мне понадобитесь. Однако использование видеокамер и магнитофонов было бы серьезным нарушением моего договора с Лангом, а я, джентльмены, настаиваю, что он в этом деле куда важнее любого из нас. С ним у нас есть слабый шанс найти и уничтожить заговорщиков, без него - ни единого.
С тех пор как окончилось совещание, Накамура был молчалив и мрачен. Светловолосый великан слишком серьезно относился к своей ненависти, и то, что сейчас он вдруг оказался союзником «дружественных» руккеров, явно не прибавляло ему хорошего настроения.
- В чем дело, Накамура? Вы не в состоянии переварить саму идею сотрудничества с одним врагом против другого, куда более опасного? - Тень сарказма исчезла из голоса полковника Мюллера. - Послушай, сынок, я рассчитываю на тебя и на кое-кого еще. В одиночку мне с этим делом не справиться. Однако, если ты чувствуешь, что я требую от тебя слишком многого, - лучше скажи об этом сейчас! - Он заговорил медленнее, тщательно выговаривая слова: - Никто не затаит против тебя зла, и ни единого намека на это не появится в твоем личном деле - слово чести. Но мне нужны добровольцы, даже если я выбираю их сам!
Последняя фраза полковника при всей своей противоречивости была настолько недвусмысленна, что, когда Накамура сообразил, что именно услышал, он невольно расслабился. Губы его растянулись в медленной ухмылке, и, наконец, он басовито расхохотался. Полковник секунду с удивлением смотрел снизу вверх на своего рослого подчиненного, затем и сам рассмеялся. Остальные тоже разразились смехом.
- Извините, полковник, все в порядке. - Темно-карие глаза Накамуры твердо встретили взгляд Мюллера. - Просто я человек медлительный. Слишком долго я только о том и думал, чтобы убивать этих ублюдков. Вот Мо, к примеру, обожает рукк, сэр, а меня от него просто трясет. Может, я не слишком подхожу для этого дела, и если вы решите меня отставить, то так тому и быть. Но сам я хотел бы остаться.
- Так и оставайся, и покончим с этим. У вас, лейтенант, могут проявиться качества, о которых вы пока и не подозреваете.
Полковник резко обернулся к двери в палату, распахнувшейся за его спиной. Земляне воззрились на Тау Ланга, бесстрастного, как всегда. Правая его рука была измазана кровью, и он вытирал лоскутом лезвие длинного кинжала.
- Стоять, рядовой! - Только Слейтер заметил, что охранник у двери в коридор вскинул карабин. Не успев договорить, он уже совершил по-марсиански длинный прыжок и оказался между старым руккером и дулом карабина. Все застыли.
Охранник тотчас опустил карабин.
- Извините, сэр, - сказал он тихо. - Я увидел кровь, и нервы у меня сдали, но это меня, конечно, не оправдывает. - Вид у него был смущенный.
- Забудем, - сказал полковник. - У всех нас нервы на пределе. Я еще не всех, кого следовало, ввел в курс дела. Фенг, просветите своих людей, да побыстрее, но больше - никого. Приказ, касающийся Тау Ланга, уже вывешен наверху, на доске объявлений. - Он неловко взглянул на Слейтера и добавил: - Спасибо. Я упустил из виду этого парня. Непростительная ошибка. - Полковник перевел взгляд на консела, который не дрогнул и не изменился в лице. - Что теперь, старый друг?
- Войдите в палату. Эти люди свободны, но они не причинят вам вреда. Мы должны поговорить.
Он повернулся и первым шагнул в палату. Мохини Датт осталась с Фенгом, и за полковником последовали только два лейтенанта.
При первом же взгляде на то, что творилось в палате, они испытали самый настоящий шок. Трое руккеров молились, во всяком случае, стояли на коленях на гладком пластиковом полу. Рядом с ними лежали два тела, прикрытые с ног до головы окровавленными простынями, снятыми с кроватей. Когда вошли земляне, двое мужчин и девушка встали и повернулись к ним, гордо выпрямившись.
Слейтер вновь ощутил уже знакомый трепет. Глаза девушки почти что против ее воли встретились с его глазами. Слабый румянец на ее щеках стал гуще.
Затем она опустила ресницы и отвернулась.
- Вы видите Данну Стром, Мудрую Женщину Истинных Людей, - низким рокочущим голосом начал представлять Ланг. - Вы видите Арту Бурга и Миллу Брина, Воинов, Которые Убивали. Они помогут нам - собственно говоря, их и послали, чтобы помочь нам. - Он поклонился неподвижным телам, затем обернулся к землянам и продолжал: - Мертвые ушли от нас. Это Джон Содо Кар и Колай. Они не хотели помогать нам. Они предпочли принять смерть. Это были отважные воины, и их имена останутся в Летописях Мертвых. Их тела напитают джунгли. Мир вам, воины и сородичи.
Полковник шагнул вперед:
- Ты хочешь похоронить их прямо сейчас? Тебе нужна помощь?
- Пусть лежат. Мы заберем их ночью и пойдем одни. Теперь нам нужно поговорить, Луис. Эти трое могут многое рассказать нам. Если ты решишь, что так лучше, давай вернемся в твою комнату, где есть большие карты. Они нам понадобятся.
На обратном пути Слейтер разглядывал руккеров, стараясь делать это как можно незаметнее. Двое мужчин были молоды, жилисты, меньше его ростом на несколько дюймов, а его рост составлял пять футов и одиннадцать с тремя четвертями дюймов. У того, кто повыше, Брина, на черных, коротко остриженных волосах красовалась будто круглая меховая шапка: Бург ходил с непокрытой головой, и его длинные каштановые волосы были охвачены вышитой лентой. Оба были одеты в обычные буро-зеленые пятнистые костюмы из непромокаемой кожи. На ногах у них, как и у Слейтера, были длинные прочные сапоги до колен из мягкой выделанной кожи, собственно, честь изобретения таких сапог принадлежала руккерам, а вооруженные силы ООН просто скопировали их в пластике. Слейтер подозревал, что кожа куда лучше - она не такая жесткая и более устойчива к холоду. Оба воина были гладко выбриты, впрочем, как и все руккеры. Секрет депилятора, который они использовали, был предметом энергичного поиска всех фармацевтических фирм Земли.
Одежда Данны Стром была из той же мягкой кожи, что и у мужчин. Девушка была невысока, чуть выше пяти футов, как прикинул Слейтер. Ее вьющиеся волосы были острижены так коротко, что не было нужды их подвязывать. Шею ее обвивал кожаный ремешок, исчезавший за воротником куртки. На левой руке она носила массивный, хотя и потускневший золотой перстень с крупным синим камнем. Этот перстень привлек внимание Слейтера, и он решил, если представится случай, рассмотреть его поближе.
Когда все уже расселись вокруг длинного овального стола в комнате для совещаний, Слейтер все еще внутренне хихикал, вспоминая, какими глазами смотрели на них встречные по пути сюда. Дежурного сержанта, сидевшего за столом у двери комнаты, едва не хватил удар.
Посторонние мысли Слейтера прервал низкий хрипловатый голос, говоривший на юните со странным акцентом. Только сейчас он сообразил, что к происходящему его вернул голос девушки. Поднявшись из-за стола, она безо всяких вступлений перешла прямо к делу.
- Мы, Мудрые Женщины клана Кошака, посылали к Мудрым Женщинам других кланов, ко всем, до кого могли дойти наши послания. Мы посылали также к некоторым конселам, таким как Тау Ланг, мужчинам, которые, мы знали это, остались Истинными Людьми - их не затронули перемены, - и они не желают отказываться от прежних наших путей. Мы посылали предостережения. Мы огляделись и увидели, что кланы распадаются. Появились какие-то люди, которые не слушают иных речей, иных мыслей, кроме своих собственных. Истинные Люди никогда так не поступают. Мудрые Женщины и конселы лишь дают советы людям и провидят для них сны. Они не могут отдавать приказы. Только мужчины, связанные... - Она оглянулась на Тау Ланга, явно разыскивая в юните нужное ей слово.
- Обязательствами? - задумчиво подсказал полковник Мюллер. - Люди, связанные клятвой, - быть может, так, Тау?
- Военной клятвой - самое подходящее слово, - ответил старик. - Военной клятвой, Данна.
- Так вот, мужчины, давшие военную клятву, обещавшие следовать за своим предводителем до самой смерти, - им можно отдавать приказы. Больше никому. Разве что мужчина и женщина заключат союз «одна с одним». Тогда они должны насовсем оставаться друг с другом.
Два наших года назад с юга, из Плохой Страны, начали приходить такие люди. Они говорили, что они из нового клана, тайного клана, который по собственной воле долго скрывался, дожидаясь дня, когда вся планета восстанет против Земли. Они сказали, что будут нашими предводителями. Их было немного, но они внешне очень походили на Истинных Людей. У нас не было вражды с их кланом, и мы показали им все наши секреты, как показали бы их людям из всякого клана, с которым у нас заключен мир. Они пригласили некоторых наших молодых воинов взглянуть на их страну. По их словам, они живут на юге, в Плохой Стране.
Все это было давно. Ничто не вызвало тогда подозрений у нас, Мудрых Женщин, и мы даже помогли этим чужакам и послали их к другим кланам, как они того хотели.
Но понемногу все начало меняться. Когда мы захотели установить связь с Мудрыми Женщинами этого тайного клана, эти посланцы вначале были озадачены. Сперва они сказали - и теперь мы полагаем, что это правда, - что у них вообще нет Мудрых Женщин. Когда они поняли, что нам не понравились их слова, они стали говорить по-другому. Теперь они утверждали, что у них есть Мудрые Женщины, что эти женщины правят ими, что они облечены большой властью и тайной, и потому никто не вправе видеть их. - Девушка сделала паузу, обвела взглядом своих слушателей, не пропустив никого, и сказала: - Тау Ланг говорит, что я должна рассказать вам кое о чем, рассказать то, что известно всем нашим людям. Нужно, чтобы вы лучше поняли нас, прежде чем мы все вместе отправимся в рукк.
«Господь Вседержитель и верблюжья задница!» - потрясение подумал Слейтер.
- Истинные Люди и Мудрые Женщины, - продолжала девушка, - никогда не лгут. Только пленник, захваченный во время войны кланов, может солгать, если его спрашивают, скажем, о том, где охотится его клан. Ложь во имя защиты клана - единственная ложь, которую мы допускаем! Вы понимаете?
Слейтер и Накамура кивнули, кивнул и Фенг, который пару минут назад бесшумно проскользнул в комнату.
- Это означает, - продолжала она, - одно из двух. Либо эти люди солгали ради своего клана, и тогда они наши враги, либо, что намного хуже, они солгали во всем и нас, Мудрых Женщин, обманули ради цели, которой мы даже не в силах постичь. Как бы там ни было, выходило, что у нас есть тайный враг. Теперь мы уверены, что это так.
Те двое в вашей темнице тоже были Истинными Людьми. Однако они не смогли поверить, что если мы поможем гринго, то сумеем управиться с собственной бедой. Даже нам с трудом верится в это, - наивно добавила она, - но, поскольку, выслушав Тау Ланга, мы почувствовали необходимость такого сотрудничества, нам пришлось убить их. Если бы хоть один из нас решил иначе, мы напали бы на вас.
«И я никогда не увидел бы твоих жемчужных зубок, - подумал Слейтер. - Интересно, чей голос был решающим? И когда мы отправимся в рукк? В рукк - с отрядом воинов-руккеров и одной из их легендарных Мудрых Женщин! Ух ты!» Хотя внешне Слейтер сохранял спокойствие, при этой мысли его пробрала дрожь.
- Я уже сказала, что эти странные люди пришли из Плохой Страны. Я не знаю, что сказать об этом месте. Мы его избегаем. Не думаю, что мне стоит говорить что-то еще. Пусть скажет теперь Тау Ланг, потому что он старше всех нас и намного мудрее.
Она села, но при этом не удержалась от соблазна бросить на Слейтера быстрый, чуть лукавый взгляд.
Этот взгляд точно пронзил его насквозь, и ему стало жарко. «Что за чертовщина со мной творится?» - подумал он.
- Поглядите на свои карты, солдаты. - Консел уже стоял возле большой карты, которую совсем недавно использовал на совещании полковник Мюллер. Костлявый палец старого руккера скользнул вниз от базы Арес, расположенной на северном полюсе, - к месту, которое называлось Киммерийское море, или просто Киммериум.
- Как вы знаете, у нас есть собственные архивы, порой весьма солидные. В них имеются и карты - древние и те, которые мы делаем сами. Наши юноши делают новые карты всякий раз, когда мы попадаем в неизведанные места. Кроме того, мы по возможности крадем ваши карты, потому что у вас в небе есть шпионский глаз, а он может разом увидеть очень многое, что нам недоступно. - Палец консела вновь уперся в пятно, отмечавшее на карте Киммериум.
- Мы не знаем этого места. Люди, которые отправились туда, то есть юноши, ищущие видений либо новых охотничьих угодий, так и не вернулись. Если в те края и отправляли когда-то вашу экспедицию - быть может, даже очень давно, когда мы еще не делились на «наших» и «ваших», - о ней тоже не осталось никаких сведений. Долгое время мы избегали этого места. На картах, хранимых Мудрыми Женщинами - картах, которыми имеют право пользоваться все кланы, - оно зовется «Плохая Страна», вернее, «Первая Плохая Страна», потому что это место мы обнаружили первым. - Палец Тау Ланга двинулся к другому неисследованному пятну на карте, тоже на юге - оно было поуже и называлось Скамандр. - Вот «Вторая Плохая Страна». Мы слыхали, что есть и другие такие земли, на другой стороне планеты, но это только слухи, а нам приходится иметь дело только с нашим полушарием.
Итак, перед нами Две Плохие Страны. Это очень глубокие места, то, что вы называете большими каньонами, или ущельями. Мы знаем о них еще кое-что. Там очень странные джунгли. В них растут не только наши растения, но и растения старого Марса. По сути говоря, их там намного больше. И там живут твари, которых вы не видели никогда, а мы - лишь издалека. Это огромные звери, но мы думаем, они неземного происхождения. - Тихий голос консела смолк. Его слушатели получили достаточно пищи для размышлений.
Ученые прошлого вовсе не удивились, обнаружив, что на. Марсе есть своя растительная жизнь. Многих, правда, удивляло сложное строение марсианских растений. Никто, кроме горстки прозорливых экзобиологов, не сообразил, что, если Марс умирает и его кислород связан в почве, все формы жизни, сохранившиеся в этих условиях, должны отличаться невероятной изощренностью - куда там простеньким мхам и лишайникам, о которых так много рассуждали в древности! Растительный мир Марса был фантастичен и своим обликом, и образом жизни.
И ведь эти растения существовали до сих пор! Небывало резкое повышение содержания кислорода в атмосфере, вероятно, уничтожило некоторые их разновидности, но другие в большинстве своем как-то приспособились. Во-первых, имея в своем распоряжении свободный кислород, они могли освоить и те местности, которые были чересчур бесплодными для земных растений. В итоге оба полюса густо заросли непроходимыми, чисто марсианскими джунглями. Растения аборигены населяли также скудные скалистые плато и пещеры - они росли повсюду, куда проникал хоть лучик света. И многие из них были очень опасны.
Будучи еще маленькими - за многие тысячелетия до терраформирования Марса - эти растения, подобно земной росянке, научились ловить крохотных «насекомых», которых первые исследователи Марса иногда находили в верхнем почвенном слое. Те же растения, растения старого Марса, как назвал их Тау Ланг, обретя после терраформирования гигантские размеры, лишь приветствовали завезенную с Земли фауну, включая и людей. Самым опасным временем для неосторожных переселенцев была марсианская зима, когда большинство завезенных видов вымирало, окукливалось либо впадало в спячку. Руккеры научились сосуществовать с марсианскими растениями и даже использовать некоторые из них, но ореол благоговейного страха все так же окружал всю флору неземного происхождения. Даже Истинные Люди, несмотря на их знание марсианских джунглей, чувствовали время от времени, что они лишь гости, нежеланные пришельцы в этом древнем и чуждом мире.
- Какие еще животные? Нам известны лишь два-три вида размером крупнее кошки - я имею в виду земную кошку, а не кошака! - Голос Фенга прозвучал резче, чем ему хотелось бы. Как офицер разведслужбы он привык считаться высшим авторитетом во всем, что касалось марсианских форм жизни. На Марсе у разведслужбы имелось собственное научное отделение, и рослый китаец был опытнейшим биологом. Тау Ланг, однако, и ухом не повел.

Глава 4
Предположение Полковника

- Капитан, я не знаю, как вам ответить, - сказал Тау Ланг. - Те, кто с величайшей осторожностью исследовал границы этих двух запрещенных земель, утверждают, что видели громадные силуэты, натыкались на странные следы, слышали звуки, не похожие ни на что. Если мы отправимся в рукк вместе - как задумали мы с Луисом, - возможно, тогда вы будете первым, кто узнает больше. Как знать?
- Древние марсиане! - Эта фраза, произнесенная низким голосом Накамуры, прозвучала, как удар гонга. - Неужели после всех этих лет мы и впрямь собираемся на поиски существа из басни пьяного старателя? Согласен, оружие, которое нам всем показали, - странная штука, но разве это означает существование инопланетной технологии? Я бы применил здесь «бритву Оккама», сэр, и предположил какой-то трюк, который заставит нас поверить во всю эту чушь и потерять бдительность, чтобы настоящий враг легче мог перегрызть нам глотку. - Неприязненный взгляд Накамуры обежал весь стол, но остановился только на четырех руккерах. Светловолосый гигант затронул тему, которой избегали, быть может, подсознательно, все остальные.
Когда старые друзья, долго прослужившие на Марсе, сходятся в каком-нибудь уединенном местечке, чтобы приятно провести вечер, в разговоре неизбежно всплывает вполне конкретная тема - например, находка камня со странной резьбой на каком-нибудь отдаленном плато. Когда официантка приносит напитки, разговор, естественно, прерывается. Но стоит ей уйти, и второй ветеран выкладывает собственную историю о движущихся огоньках, которые он видел зимней ночью далеко в недрах рукка, огоньках странного лилового цвета, которые словно взмыли в воздух, перед тем как погаснуть.
Говорили, что каждая кроха подобной информации, включая бред тех немногих полубезумцев, которые все еще надеялись отыскать сокровища в марсианских дебрях, хранится в засекреченном куполе в центре разведслужбы на Земле. Это, размышлял Слейтер, скорее всего тоже легенда. Во всяком случае, ни из одного сотрудника разведслужбы так и не удалось вытянуть подтверждение этого слуха. Если же это правда, стало быть, даже хладнокровные компьютеры и люди, управлявшие разведслужбой, не смогли устоять перед волшебным видением другой разумной расы в Солнечной системе.
И тем не менее бесконечные книги и космические оперы, традиционная пища для молодых и старых, воскрешали «древних марсиан» всякий раз, когда их хоронил утомленный голос ортодоксальной науки. Можно было рассчитывать, что по крайней мере дважды в год на заседаниях парламента Человечества какой-нибудь делегат встанет и «объявит о новом доказательстве существования разумной жизни на Марсе», а также попросит (или потребует) у вооруженных сил ООН расследовать это обстоятельство, предпочтительнее в двадцать четыре часа. Да и высокопоставленные гости неизменно желали узнать, каково «последнее доказательство» существования древней марсианской цивилизации. Все они, похоже, считали, что у командования сил ООН нет других дел, как только гоняться за свежайшими слухами на эту тему. Поскольку все эти люди в глубине души были убеждены, что ООН скрывает имеющуюся информацию, и не стеснялись делать это убеждение достоянием гласности, - нетрудно понять, почему ветеранов Марса так раздражало всякое упоминание о древних марсианах.
Все это в один миг промелькнуло в голове Слейтера, а затем он прислушался: Мюллер отвечал Накамуре.
- Ваша теория может быть и верна, лейтенант. Наполовину верна. Я сам поклонник «бритвы Оккама». Безусловно, из наших рассуждений следует изъять все ненужное. И тем не менее все говорит о том, что Истинные Люди, излюбленные наши враги, на которых вы взираете с таким естественным подозрением, вовсе не стоят за этим заговором. Их используют. Загадочный предмет, который мы разглядывали сегодня, мог быть изготовлен на Земле либо здесь, на Марсе, теми, кто возглавляет это движение, - назовем их «икс-людьми». Или же он не был изготовлен ни здесь, ни там. - Полковник чуть заметно улыбнулся, наблюдая за эффектом своих слов. - Нет, я вовсе не утверждаю, что на Марсе находятся гости с Плутона или из Туманности Рака. Но предположим, что враги, с которыми нам предстоит иметь дело, - люди. Разве так уж невероятно, что их штаб-квартира может оказаться не на Земле и не на Марсе? Я обращаюсь к своим офицерам, поскольку в этом вопросе они более осведомлены, чем Истинные Люди.
- Пояс Астероидов. Секретный завод. Вполне подходящее место, сэр, если учесть, что у всех крупных рудодобывающих компаний в Поясе Астероидов имеются заводы и фабрики. - Фенг кашлянул со слегка обескураженным видом. - Я, сэр, иногда развлекаюсь, создавая всякие нелепые стратегические планы войны в космосе, и мне часто думалось, что именно Пояс Астероидов - самое подходящее место для базы. Правда, я предполагал целью удара не Марс, а Землю.
- Да, Пояс Астероидов давно следовало бы почистить, да и крупные корпорации, как всем нам известно, не всегда утруждают себя соблюдением законов. Если в дело замешана одна из них, Пояс Астероидов - самое подходящее место для наших поисков. Настолько подходящее, что сейчас, пока мы с вами сидим здесь, его уже обшаривают специальные команды. Однако эти поиски будут долгами - и там, и на Земле. Все, что мы в состоянии сделать здесь, - это улучшить наши следящие спутники, чтобы мимо них никто не смог проскочить. Да и то хороший шпион, возможно, внедренный в штаб командования, вполне способен свести эти меры на нет.
Джентльмены, мне нужны люди, способные хорошо применяться к обстоятельствам, и отменные воины, которые будут действовать в рукке бок о бок с нашими друзьями. В сущности, я хочу, чтобы вы изображали руккеров. Если вы согласны, тогда продолжим. Есть вопросы? Да, лейтенант Накамура?
- Я насчет своего роста, сэр. Мне в жизни не доводилось видеть руккера моего роста. Я всегда считал, что шесть футов для них - предел. Так что не знаю, подойду ли я вам.
- Весьма здравое замечание. Пусть вам ответит Данна Стром.
Девушка заговорила - не грубо, но отрывисто и кратко:
- Чужаки, которые утверждают, что они из нового тайного клана, все как один вашего роста, лейтенант. Во всяком случае, те, кого мы видели. Им известно, что многие наши глупые юноши считают высокий рост очень важным для мужчины. Чужаки говорят, что когда гринго вышвырнут с планеты, все люди будут высокого роста - как боги.
- Вы имеете в виду, что я должен изображать одного из этих загадочных пришельцев? Но ведь я даже не знаю языка руккеров, не говоря уже о том языке, на котором говорят эти странные типы. И потом, могут быть у них карие глаза? Или светлые волосы?
- Не волнуйся, уж об этом-то мы подумали. - Судя по голосу Мюллера, он вздохнул с облегчением. - Вы наложите грим на кожу и покрасите волосы, вставите контактные линзы. Что до языка, прилично изучить язык руккеров меньше чем за год невозможно, так что мы объявим вас под обетом молчания. Для молодых воинов такое вполне обычно - так они учатся дисциплине. Кроме того, вы будете брать уроки у Истинных Людей, которые отправятся с нами, так что вскоре сможете с грехом пополам понимать язык руккеров. А это самое важное.
- Несмотря на... скажем так, нежелание сотрудничать со стороны руккеров, мы накопили солидный материал касательно их общественной жизни. Я могу предоставить его в ваше распоряжение. И, кроме того, я был бы рад на собственном опыте проверить, насколько достоверны наши данные. - Капитан Фенг был близок к состоянию восторженного энтузиазма. - Сколько у нас времени до отправки, сэр?
- Три дня. Во-первых, за такой краткий срок не успеет произойти утечка информации, а во-вторых, нам отчаянно необходимо как можно скорее получить результаты. У нас слишком мало времени.
Итак, они отправляются в рукк, в недра марсианских джунглей, с чрезвычайно опасной миссией и четырьмя заклятыми врагами в качестве союзников - врагами, которые, по их же признанию, убили в бою множество солдат ООН. С такими вот необычными проводниками четверо офицеров должны будут проникнуть в совершенно неизведанные земли, в края, которые сами дикари считают чересчур опасными. Не говоря уже о привычных опасностях рукка, которые сами по себе смертельны, они наверняка столкнутся с неизвестной до сих пор враждебной жизнью. Рассуждая здраво, единственный разумный поступок в таком случае - опрометью вылететь из комнаты и напроситься на госпитализацию, предпочтя трусость как меньшее из зол.
Поскольку никому подобный вариант и в голову не пришел, было очевидно, что полковник хорошо знал своих подчиненных. В сущности, им пред дожили сейчас тайную миссию на вражеской территории - предел мечтаний любого младшего офицера. Даже обычно бесстрастный капитан Фенг не мог скрыть своего возбуждения. Да, с горечью признался сам себе Слейтер, Мюллер видит своих людей насквозь.
- Я дам Фенгу инструкции, чему следует обучить вас, - сказал полковник, обращаясь к Накамуре и Слейтеру. - Сегодня вечером танцы, так что можете наслаждаться жизнью - пока. Держите язык за зубами и утром явитесь ко мне. Сегодня среда. Мы выходим утром в субботу до рассвета. Истинные Люди поселятся в секции разведслужбы, кроме Тау Ланга, который разместится в моей комнате. Насчет них я завтра отдам отдельный приказ.
Покуда руккеры гуськом выходили из комнаты вслед за старым конселом, Слейтер не спускал глаз с Мудрой Женщины. Показалось ему или и вправду при одном упоминании танцев на ее лице мелькнуло мечтательно-тоскливое выражение? На пороге она обернулась и, прежде чем выйти вслед за остальными, взглянула на Слейтера. Что же хотели сказать эти золотисто-карие глаза, от одного взгляда которых его бросало в жар?
Еженедельные танцы в зале для отдыха всегда отличались большим весельем, и этот случай не был исключением. Форт гудел от слухов, и суровый запрет, наложенный на внешние контакты, вряд ли мог приглушить их. Поскольку было известно, что Слейтер и Накамура входят в круг посвященных, их непрерывно осаждали мольбами поделиться информацией.
- Ну же, лейтенант, колитесь! - рядовой Бобби Ли Уилкокс, гарнизонный шут, всей душой жаждал узнать хоть что-нибудь. - Ей-богу, я вам отдам свою месячную порцию выпивки!
- Бобби Ли, - ответил Слейтер перед тем как сделать изрядный глоток «Старого Марсианского» с содовой, - насколько мне известно, твоя порция спиртного обещана различным джентльменам и леди на добрых три года вперед. В противном случае я бы с радостью удовлетворил твое любопытство. - Слушатели, окружившие их, разразились гомерическим хохотом. - А кроме того, Пророк запрещает мне увлекаться крепкими напитками, - невозмутимо добавил он.
Постепенно толпа любопытных перекочевала к Накамуре, который только что вошел в зал. Слейтер меланхолично размышлял над новой порцией выпивки, когда мурлыкающий голос осведомился, не желает ли он потанцевать. Подняв взгляд, он обнаружил, что ему улыбается Мохини Датт. Роскошное бронзово-смуглое тело Бенаресской бомбы в нескольких стратегических местах украшали скудные лоскутки зеленой ткани, что делало ее намного обнаженнее, чем если бы она на самом деле была нагой.
Едва они начали танцевать, она приступила к делу с утонченной вкрадчивостью боевого танка.
- Что это вы, парни, задумали, а, патанская крыса? - проворковала она на ухо Слейтеру. - Фенг мне ни словечка не сказал, хотя обо всем остальном мне хорошо известно. Вы все куда-то отправляетесь из форта. Я знаю об этом, потому что меня оставляют командовать разведслужбой, покуда не вернется наш капитан Непогрешимый. - Мохини мягко потерлась о него всем телом и глубоко заглянула ему в глаза. У нескольких мужчин, наблюдавших за ними, резко подскочила температура.
- И что же я получу в обмен на тайну, о беспомощный цветок индусской страсти?
- Так я и знала! - вздохнула она с притворным раздражением. - Но, знаешь ли, мне нужны не только слова. Вы, бездельники, намылились в какое-то жаркое дельце, и я не желаю оставаться в стороне. С какой стати мне торчать в форте и вышивать крестиком, дожидаясь, пока мужчины вернутся с войны? Я могу одолеть любого из вас, включая Накамуру. Я имею в виду рукопашный бой, так что сотри с лица свою дурацкую ухмылку.
- Что ж, Мохини, - с непроницаемым видом начал Слейтер, - мне и впрямь кое-что известно, но я не могу говорить об этом здесь. Вот если бы мы могли удалиться...
- В мою комнату? Что ж, я всегда могу вышвырнуть тебя за дверь. Кроме того, мой парень гуляет свой отпуск в Оркусе, а поехать вместе у нас не получилось. Он, голубчик, там наверняка уже вовсю развлекается с тройкой самых жадных девок на всей базе.
Нынешним дружком Мохини был старший сержант Паласиос - Слейтер всегда считал его ближайшим родственником горной гориллы. Правда, у него хватило ума не расхохотаться во все горло. Выходя вслед за Мохини из зала, он с удовольствием отметил испепеляющий взгляд Накамуры, однако не заметил слез в глазах маленького рядового вольнонаемной службы Бронуин Картер, которая во все время своего пребывания в форте не спускала глаз с его франтоватой сухощавой фигуры.
- Не расстраивайся, детка, - сказал сержант Палла Глюк, командир Бронуин. - Выпей и расслабься. Эта толстуха ему скоро надоест, да в любом случае это все ненадолго. Через неделю он опять будет свободен.
После приятной, но в высшей степени утомительной ночи Слейтер явился к капитану Фенгу и очень скоро убедился, что отдыхать ему здесь не придется. Ему пришлось сразу же приступить к просмотру секретных гипнозаписей того, что было известно разведслужбе о руккерах. Чтобы не дать ему отвлечься и уснуть, едва закончилась эта пленка, началась другая - о флоре и фауне Марса, местной и привозной. К полудню у лейтенантов Слейтера и Накамуры появилось ощущение, что они все утро таскали кирпичи на Эверест. Гипнопленки - в высшей степени сжатый, жесткий и наисовременнейший способ обучения - переварить в таком количестве было не слишком-то легко. За утром, проведенным на кушетке, последовала вторая половина дня, посвященная тому же занятию. Единственным сомнительным утешением для Слейтера и его друга было то, что большинство пленок выбрал для них сам капитан Фенг, а у гипноизлучателя дежурила Мохини Датт. Полковник и Тау Ланг не выходили из комнаты Мюллера, а трое молодых руккеров безвылазно сидели под землей, в закрытой секции разведслужбы. Никто не поминал их ни словом, но Слейтер лихорадочно старался запечатлеть в памяти всякую кроху информации о Мудрых Женщинах, которую ему удавалось извлечь из гипнолекций. Мохини Датт, вероятно, разозлилась бы не на шутку, узнай она, что даже в самые горячие мгновения проведенной с ней ночи в мыслях Слейтера неизменно всплывал любопытный взгляд янтарно-карих глаз Данны Стром. Отчего-то он никак не мог выбросить из головы лицо девушки. Или ее стройную фигурку. Гипновьюер вовсю накачивал его мозг сведениями, а между тем между сознанием Слейтера и теми картинами, которые он должен был воспринимать, все время каким-то образом вставала необычная красота юной дикарки. «Черт побери, это же немыслимо! Прекрати! За работу, болван!»
- Наиболее характерные черты марсианского растения, которое мы называем Neorhus, а местное население гигантским вьюнком, - невероятно быстрый рост, хорошая приспособленность к холоду и очищенный яд кожно-нарывного действия на поверхности листьев. В состав последнего, мутантную модификацию урушиола, секрета, выделявшегося предком данного растения, входят в основном два сложных растительных протеина. Сыворотка, созданная на Земле, где предки Neorhus доставляют лишь небольшое беспокойство, здесь, на Марсе, бесполезна, и действие мутантных секреций надлежит подавлять другими мерами. Это, во-первых, инъекции... - Монотонный и высокомерный голос гипнозаписи вдруг прервался, и с лица Слейтера сняли маску-экран. На него смотрела Мохини Датт. Фенг и Накамура все так же лежали на своих кушетках, погруженные в гипнозаписи.
- Не знаю, что с тобой и делать, жеребец ты этакий, - нежно приветствовала его Мохини. - Мне было приказано исполнять все пожелания этих трех дикарей, что бы им там ни взбрело в голову. Угадай, чего хочет маленькая мисс людоедка? Тебя, герой-любовник, вот чего. Так что просыпайся и пойди подержи ее за ручку или что там еще ей понадобилось. Полковник сказал, что у тебя есть полчаса. - Она сделала непристойный жест и вернулась к своим приборам.
Ошалевший от гипнозаписей, Слейтер вышел в коридор, так и не сумев придумать удачного ответа. Охранник, увидев его, проводил его к комнатам, где разместили молодых руккеров.
Войдя в прихожую, он ощутил странный, но приятный запах. Затем из боковой двери гостиной появилась Данна Стром. Она несла в руках две дымящиеся чашки - они-то и были источником странного запаха. Двух других руккеров не было ни видно, ни слышно.
- Пожалуйста, лейтенант Слейтер, сядьте на этот диван, - пригласила Данна и протянула ему одну из чашек. Аромат был резкий, но приятный, горько-сладкий и дикий, чем-то похожий на девушку. Она села рядом с ним, все еще держа в протянутой руке чашку.
- Я сделала Чай Сновидений. Вы еще не знаете, что это такое. Я Мудрая Женщина и не могу лгать себе самой. Наши жизни связаны - во всяком случае, именно это я прочла в своих снах. - Янтарные кошачьи глаза всего в футе от Слейтера пристально смотрели на него. - Выпейте. Я не причиню вам вреда. Я клянусь своим обетом Водительства и Наставления, клянусь своим знаком. - Девушка вытянула из-за ворота куртки кожаный ремешок, на котором был подвешен плоский медальон, явно из чеканного серебра. Одной рукой Слейтер потянулся за чашкой, а другой взял медальон, чтобы получше его рассмотреть.
Одна сторона медальона оказалась гладкой, но на другой, тоже истертой временем, было изображено лицо - нечеловеческое лицо, хотя, несомненно, принадлежало оно млекопитающему. Квадратный подбородок, огромные овальные глаза, уходящие за виски округлой головы. Уши, если только эти острые конусы - уши, посажены куда выше, чем у людей, так что они больше похожи на короткие рожки. Огромный выпуклый лоб. Слейтер вдруг осознал, что перед ним очень и очень древняя вещь и что, вероятно, ни один человек, даже руккер, не видел прежде этого медальона.
На такой жест доверия ответить можно было только одним способом: Слейтер поднес чашку к губам и глотнул. Он сидел прямо, но когда горячая жидкость попала ему в горло, действие ее было мгновенным. Оседая на кушетку, Слейтер машинально, вопреки собственной воле, схватился за кобуру, - но последним, что он почувствовал, было облегчение, потому что он увидел, как девушка, уронив на пол свою опустевшую чашку, безвольно оседает рядом с ним. А потом вокруг него сомкнулась тьма.

Глава 5
Чай сновидений

Вначале в темноте возникли лишь пятна слабого света, словно Слейтер оказался в древней пустоте космоса между огромными галактиками, и сами эти галактики были лишь неясными бликами, единственными вспышками в хаосе нечеловеческой ночи, на краю самой вечности.
Затем свет усилился, неясные блики расползались, как чернила по промокашке, пока не обернулись обычным дневным светом, при котором Слейтер спокойно рассматривал инопланетный пейзаж. И рядом с ним была Данна Стром. В глубине души он все так же отчетливо сознавал, что находится во власти сна, но поделать с этим ничего не мог. Словно незримые могучие пальцы передвигали по этой земле его и Мудрую Женщину, как бессильных марионеток. Слейтер понимал, что спит, но все вокруг было ужасающе реальным, хотя и на свой лад.
Над головой у них вставало зеленое небо, и в нем пламенели два солнце. Одно, поближе, было багровым, другое, ослепительно-белое, вдвое ярче своего собрата, было намного дальше первого. Слейтер и Данна сидели в высокой голубовато-зеленой траве. Неподалеку от них колыхались на ветру высокие деревья, и их стволы в свете солнц отливали бронзой. Едва подумав об этом, землянин осознал, что на самом деле никакого ветра здесь нет. Этот мир был прекрасен, но совершенно неземной. И немарсианский.
И все-таки больше всего его поразил окружающий ландшафт. Трава росла повсюду до самого края воды, бурой недвижной воды, что протянулась, насколько хватало глаз, во все стороны. Не было даже узкой полоски песка - лишь травяной покров, смыкавшийся с самим морем. Отчего-то Слейтер знал, что это не река и не озеро, а именно море. Бурый был его обычным цветом, а не оттенком, который придает воде почва или водные растения, и это Слейтер тоже почему-то знал.
Далеко впереди нечто нарушило однообразную гладь инопланетного моря. Рассмотреть его было пока невозможно, но оно стремительно приближалось к ним, и скоро его силуэт стал различим. Это нечто было подобием лодки.
Они встали, и Слейтер мимоходом отметил, что оба они обнажены. Он ощущал себя невинным и беззаботным, как дитя. Девушка повернулась, улыбнулась и взяла его за руку. Вдвоем они сошли к воде, чтобы там дождаться лодки, которая была уже довольно близко от берега.
Лодка была небольшая, с высокими носом и кормой. У руля маячил рослый силуэт, задрапированный в странное красное одеяние. Голову неведомого существа прикрывал круглый гладкий шлем, тоже красный и без прорезей для глаз. Существо было очень худое, и когда нос лодки ткнулся в берег, оно не шевельнулось - так и стояло, цепко держа руль костлявыми пальцами, словно прислушивалось. Слейтер знал, что существо слепо, но использует какое-то иное чувство. Сейчас ему впервые стало немного страшно, и он почувствовал, как девушка в испуге прильнула к нему. Мельком он отметил, что на красном поясе существа висит какой-то выпуклый блестящий предмет, но разглядеть его в деталях не смог.
Сильнейшее желание сесть в лодку овладело ими, и даже странный лодочник и жуть, исходившая от него, не могли ослабить этого желания. Существо стояло неподвижно, покуда они не оказались в лодке, и лишь тогда оно сильным толчком весла оттолкнулось от берега. Когда лодка заскользила по водной глади в том направлении, откуда прибыла, Слейтер понял, что на ней не видно никаких двигателей, и тем не менее странный хозяин этого суденышка лишь направляет веслом его ход.
До чего же быстро летело время в этом сне! Один миг - и они уже были далеко в открытом море, а покинутая земля маячила неясным пятном на горизонте. Вокруг них раскинулось безмолвное бурое море - ни ветерка, ни волны, ни единого движения, которое было бы признаком жизни. Лодочка неслась и неслась вперед. Взявшись за руки, как испуганные дети, Слейтер и Данна молча сидели в лодке, ни на миг не забывая о странной фигуре, высившейся у них за спиной.

Предыдущая страница 2 Следующая страница


3 Стерлинг Ланье

Наконец далеко впереди показалась узкая полоска берега. Словно онемевшие зрители таинственной пьесы, которые не могут принять в ней участия, но обречены вечно смотреть ее, мужчина и женщина ждали, когда можно будет увидеть в деталях новый берег, выраставший из инопланетного моря.
Эта земля была не такой, как та, которую они покинули, а намного выше, и когда они немного пригляделись, кровь застыла у них в жилах, хотя было тепло и безветренно. Из темной прибрежной почвы торчали высокие красноватые стволы, помахивая в недвижном воздухе слизистыми ветвями. Под этими воплощениями кошмара - язык не поворачивался называть их деревьями - росло нечто приземистое и корявое, похожее на изуродованные грибы, только намного больше и с огромными, изжелта-бледными лепестками.
Лодка мягко ткнулась в берег, и Слейтер с Данной, по-прежнему держась за руки, сошли на берег. Перед ними вверх по пологому склону тянулась тропинка, и они знали, что, несмотря на усиливающийся страх, должны идти по ней. И когда они двинулись в путь, чувствуя, как ужас понемногу растет в их плененном сознании, за спиной раздался негромкий плеск - это таинственная лодка, доставившая их на негостеприимный берег, снова отправилась в бурое море.
У поворота тропинки они остановились на миг и оглянулись. Далеко позади лодочка-полумесяц снова скользила по морю, и в закатных лучах большого красного солнца играл бликами круглый шлем странного перевозчика. Белое солнце уже зашло, и - они только сейчас осознали это - начало смеркаться. Издалека с недвижной водной глади донесся странный, эхом отдавшийся от воды крик, пронзительный и тоскливый. То прощался с ними жуткий лодочник, и крик этот был насмешливым и презрительным, угрюмым и зловещим.
Они свернули и продолжили свой путь в вечерних тенях диковинного леса. Теперь они поднялись высоко на гребень холма, и впереди темные псевдодеревья, казалось, все теснее подступали к узкой тропинке. Идти все время приходилось в гору, но они не чувствовали ни малейшей усталости.
Ощущение того, что их подгоняют, становилось все сильнее, и Слейтер, впервые за все время, предпринял слабую попытку воспротивиться, осознавая все яснее, что их заманивают в нечто невообразимо кошмарное. Рука девушки и ощущение близости ее тела, казалось, прибавило ему силы. Впервые он попробовал остановиться, словно законы инопланетного мира снов ослабли и позволят ему - если у него хватит силы - снова обрести власть над собственным телом.
Но тут снова он почувствовал нечто властное, чему он не мог противостоять. Это нечто влекло их вперед, и сил обычного человека явно недоставало, чтобы состязаться с ним. Шатаясь и спотыкаясь, они неумолимо брели в углубляющиеся тени чудовищного псевдолеса, ветви которого нависали над самой тропинкой.
Красное солнце висело над самым горизонтом, и сумрак под сенью странной растительности становился почти непроницаемым. Однако тропинка вела их все дальше, и они шли и шли по ней. И тут прозвучал зов.
Из-за темневших впереди деревьев донесся жуткий зловещий звук, скорбный вой, взлетавший и падавший в неподвижном воздухе призрачного леса. Негромкий, но странно пронзительный, он пробирал до костей. Слейтеру показалось, что этот звук сродни кличу сверхъестественного лодочника. И хотя ледяной озноб, охвативший его и Данну, ясно предостерегал, что впереди их поджидает опасность, - они побежали вперед. Их звали, звали к неведомому концу, невообразимый ужас заманивал их все дальше, и ничем нельзя было замедлить их бег, не было силы, способной остановить их. Крепко держась за руки, они бежали во весь дух, и вой, зовущий их, становился все громче. Теперь он был так близко, что за следующим поворотом они могли увидеть того, кто так властно звал их. Нужно было остановиться, но они не могли, не могли, не...
- Нет! - закричал Слейтер. - Нет! - Он наполовину свесился с дивана, вскинув руки, словно пытался оттолкнуть нечто невидимое. Рядом с ним приходила в себя Данна; в глазах у нее был тот же страх, из груди вырвался крик ужаса и отчаяния.
Они проснулись одновременно. Слейтер, шатаясь, поднялся на ноги и, тяжело опершись на стоявший посредине комнаты стол, поглядел на девушку, которая разделила с ним этот кошмар. Он не сомневался, что она и в самом деле каким-то образом была с ним, испытала те же чувства, видела и пережила то же самое, что и он. Таинственный чай, который они пили вместе, непостижимым способом связал их сознание воедино. Слейтер прежде не только не мог вообразить такого, но твердо был уверен, что ничего подобного не существует. Дыхание Слейтера выровнялось, но заговорить он долго не решался, боясь, что голос подведет его.
- Это что, и есть твоя клятва? И как только я мог тебе поверить, когда, ты сказала, что ничего плохого со мной не случится!
- Нет, нет, - с мукой в голосе отозвалась девушка, - ты должен верить мне! Жизнью своей, Слейтер, - слышишь? - жизнью своей клянусь, что ничего подобного со мной раньше не случалось! Нами овладело нечто, не связанное ни с нами самими, ни с чем-то вокруг нас. Умоляю тебя... - Тут в ее глазах блеснула гордость, и она села прямо. - Я, Мудрая Женщина из Истинных Людей, умоляю тебя выслушать меня. Быть может, ты не знаешь, что это означает. С тех пор как я стала женщиной, я никого и ни о чем не просила. То, что случилось с нами, очень, очень важно.
Слейтер не мог не верить ей. Ее искренность была слишком очевидна, а кроме того, Истинные Люди, как дети - если они говорят, что не лгут, значит, не лгут: уж этому-то его научили. Он присел на диван и взял протянутую руку девушки.
- Ну хорошо, Данна, извини. Я погорячился. Скажи мне, что, по-твоему, случилось? А еще лучше - расскажи, что должно было случиться, когда мы выпили этот чай. Он, кажется, соединяет сознания?
- Да! Чай Сновидений помогает увидеть будущее, а еще связывает разумы тех, кто... - словом, друзей, кто доверяет друг другу настолько, что порой они вместе могут увидеть частицу будущего. Только Мудрые Женщины умеют готовить этот чай, и только мы вправе давать его другим. Но эти видения не всегда бывают достоверны, и не всегда им можно доверять. Чай Сновидений может показать охоту, на которой погибнут люди. Потом случится настоящая охота, и на ней погибнут совсем другие. А еще человек может увидеть отца или мать, хотя они давно умерли. - Последнюю фразу она произнесла так спокойно, словно для нее это было обыкновеннейшее дело.
Потом она отвела глаза, и голос ее зазвучал глуше:
- Мне было видение: ты и я как-то связаны друг с другом. Это было сильное видение! - Данна не смотрела на Слейтера; глаза ее раскрылись шире. - Но я никогда не слыхала о таком, что мы увидели сейчас! Мы были в таком месте, которого не существует, и нас гнала вперед чья-то чудовищная сила. Я и подумать не могла, что такое возможно. Эти деревья и существо, которое было в лодке, - словно из дурного сна, какой может присниться, если съесть испорченную пищу. Это никак не могло быть видением будущего!
Слейтер молчал размышляя. Он смертельно устал, но чувствовал почему-то, что какие-то детали сновидения были скрытым посланием ему.
Однако его мозг, и так уже изрядно перегруженный интенсивным поглощением гипнолент, оказался не способен на новые усилия, и ему пришлось сдаться. Быть может, позже ему удастся разобраться что к чему.
Девушка молча смотрела на него. Она уже обрела свою всегдашнюю сдержанность и теперь просто сидела на покрытой пластиком кушетке и ждала, что он скажет.
- Мне нужно повидаться с полковником и вашим боссом Тау Лангом, - наконец сказал Слейтер. - Может быть, они сумеют понять, в чем тут дело. - Тут ему в голову пришло еще кое-что. - А где же еще два руккера? Они наверняка должны были услышать наши крики. Как вышло, что они до сих пор не прибежали сюда?
Губы Данны Стром слабо дрогнули - так слабо, что это вряд ли можно было назвать улыбкой.
- Они спят. Им не нравится в форте: они такие, как ваш Накамура, и не могут легко отказаться от привычной ненависти. Я дала им снадобье, чтобы спали до тех пор, пока мы не соберемся в путь. Кроме того, - прибавила она с полной откровенностью, - я хотела, чтобы мы с тобой были одни. Жизни наши связаны. Сон ясно показал это, хотя все остальное в нем и лишено смысла. Я думаю, мы созданы для того, чтобы любить друг друга... - Девушка торопливо опустила глаза, словно была застигнута врасплох собственными словами.
- Данна, Данна!.. - начал было Слейтер - и запнулся, не в силах подыскать нужных слов, ошеломленный силой нахлынувших на него чувств. - Послушай, Данна, ты мне тоже очень... совсем небезразлична, но я офицер, выполняющий свои обязанности, и я не могу говорить о подобных вещах, пока мы не доведем до конца нашу миссию. Ты понимаешь?
Речь Слейтера дышала такой напряженной силой, какой он сам от себя не ожидал. Всем сердцем, со страстью, которой безмолвно дивилась частица его мозга, он желал, чтобы девушка поверила ему.
Данна долго и неотступно смотрела на него, и казалось, что янтарные, чуть раскосые глаза взвешивают его душу. Потом она вздохнула, как вздыхает ребенок, когда ему говорят, что в цирк он пойдет только на следующей неделе.
- Понимаю, - сказала она своим негромким хрипловатым голосом. - Хотелось бы мне, чтобы было иначе. Но ведь мы вместе отправляемся в путь - во всяком случае, так задумано. Все может перемениться.
Когда Слейтер, потрясенный духовно и физически, вышел из комнаты, девушка даже не сделала движения, чтобы удержать его, и последнее, что он видел с порога - как она молча сидит на просторном диване. Она не могла бы выразить более ясно, что любит его... а он был вынужден ее отвергнуть, и это мучило его куда больше, чем все остальное. Каким бы странным это ни казалось, но он явно влюблялся в женщину из народа джунглей, присягнувшего уничтожить все, что он был обучен защищать. Но ему это ничуть не мешало!
Слейтер вернулся к Мохини и объяснил, что должен немедленно видеть полковника. Она не возражала. Его товарищи по несчастью все так же лежали, скрытые масками гипновьюеров: до конца дневных уроков было еще далеко.
У дверей в жилище Мюллера не было охраны, и Слейтера встретил сам комендант. Хотя Слейтер и раньше бывал здесь, комната Мюллера по-прежнему вызывала у него любопытство. Там было множество книжных шкафов, тесно уставленных томами, порой на языках, о которых он даже и не слышал. Были там и занятные произведения искусства, в основном примитивных земных племен И, как он слышал, весьма ценные. Деревянная маска, антикварное изделие Биафры, соседствовала на стене с картиной, изображавшей марсианского сокола. Ее автор, Ферруско, считался лучшим художником Марса. Полковник говорил, что висевший над дверью изогнутый кусок отполированного дерева - не что иное, как древнеавстралийская вумера, особая разновидность, называвшаяся киррис и никогда не применявшаяся на охоте, а только на войне. Кроме этого, в комнате было еще немало сувениров и любопытных вещиц, но единственным оружием, если не считать бумеранга, был короткий массивный руккерский лук. Его сейчас держал в руках Тау Ланг, который сидел, развалясь, в резном деревянном кресле, натирая тряпочкой, смоченной в масле, темное полированное дерево. Когда Слейтер вошел, старый вождь приветствовал его кратким суровым кивком.
- Мне нужен совет, сэр, - быстро сказал Слейтер. - И я думаю, что конселу тоже надо это услышать.
Он рассказал, что случилось, стараясь не упускать ни единой подробности, и начал слегка запинаться, лишь когда речь зашла о его чувствах к Данне. Каким-то образом ему удалось преодолеть эту часть рассказа. Полковник и Тау Ланг слушали молча, то и дело поглядывая друг на друга, но Слейтера не прерывали.
- Ты правильно сделал, что явился ко мне, - сказал Мюллер, когда Слейтер умолк. - Это в высшей степени важно. Мне мало что известно о Чае Сновидений, конселу, я думаю, больше, но я никогда не слышал о таком его действии или о подобном сне. А ты что скажешь, Тау?
- Я слышал. Но только - как бы ты сказал, Луис - из вторых рук. Говорят, что такие странные сны бывают иногда у людей, которые пили Чай Сновидений вблизи запрещенной территории - Плохой Страны. Немногие осмеливаются говорить о подобных вещах в открытую, а Данна еще очень, очень молода для Мудрой Женщины. Она, по всей видимости, никогда об этом не слыхала, но женщины постарше из моего клана знают о таких снах и считают их предостережением злого духа - во всяком случае, именно такое объяснение мне доводилось слышать. Я занес этот факт в свой тайный архив, потому что сам собирался когда-нибудь отправиться в Плохую Страну - хотя бы перед смертью.
Мюллер встал и принялся расхаживать по комнате, заложив руки за спину.
- Подобные вещи - предмет моего особого изучения. Я прочел о них все, что мог, на пяти языках, и еще больше переводов. Мне знакомо действие большинства земных и марсианских галлюциногенов, от катышков пейотля до мутировавшей Rauwolfia - это из нее добывают главный ингредиент для чая, которым ты угощался, Слейтер. Но вот что мне так и не удалось изучить, так это темпоральные эффекты, расстояние во времени и пространстве, которое покрывают иногда эти случаи. Элемент предвидения и в самом деле существует, и применение галлюциногенов действительно, хотя и смутно, показывает будущее, а иногда и прошлое. Правда, у меня никогда не хватало смелости спросить, какие сведения имеются на сей счет в архивах разведслужбы. Должно быть, боялся выговора.
Он вдруг резко повернулся, остро глянул на Слейтера:
- Насколько сильным было ощущение, что ты что-то узнал, что-то показалось тебе знакомым?
- Ну... трудно сказать, сэр, но достаточно сильным, чтобы я счел это важным. Я в жизни так не пугался, но все же помню, что кое-что заметил. Мне просто никак не удается вспомнить, что именно.
- Хм, вот как! А ведь ты у нас не из трусливых. Что ж, отложим покуда эту тему и поразмыслим над ней позже. Иначе ты никогда уже не разберешься в этой головоломке. Теперь об этом жутком лодочнике. Он тебе что-нибудь напомнил? У меня есть на сей счет одна идея, но я предпочел бы повертеть ее в голове, прежде чем озвучить.
- Да нет, ничего особенного... это просто было нечто чужое и злобное. Постойте! Да, у меня было одно странное чувство! Что если... если снять шлем с головы этого существа, я увидел бы точно такое же лицо, как на медальоне Данны.
При этих словах старый консел остолбенел, и Слейтер запоздало понял, что о медальоне упоминать не стоило.
Он подробно описал медальон. Было очевидно, что Тау Ланг потрясен.
- Луис, - сказал он отрывисто, - и ты тоже, молодой Слейтер, если это правда, то твои слова просто чудовищны. Луис, ты знаешь об Истинных Людях больше, чем любой из вас. Мы с тобой вместе лелеяли план установить на Марсе мир - план, который мы строили столько лет. Но этого не должен знать не то что чужак - даже не всякий потомственный член клана. Медальоны Мудрых Женщин и те медальоны, что носим мы, конселы, даются на тайных церемониях, о которых никто посторонний не может услышать под страхом мучительной смерти. - Он смолк. Лицо его застыло угрюмой маской, шрамы воина-старейшины вздулись на морщинистом лбу. - Я никогда даже не упоминал о своем медальоне, кроме как равному. Я и сейчас его не покажу. Он вот здесь... - Тау Ланг похлопал себя по груди. - Но вам обоим я по секрету скажу, что он, хотя и меньше, похож на медальон Данны. Молодой Слейтер, ты понимаешь, что говоришь о священнейшей нашей реликвии? - В голосе консела прозвучала неподдельная боль. На лбу его выступили крупные капли пота.
- Спокойно, старый друг, спокойно! - глубоким уверенным голосом отозвался Мюллер. - Ты - консел и воин-старейшина, а не дитя. Ты вдруг понял, что Истинные Люди, быть может, столетиями находятся во власти какой-то враждебной силы, что вашу священную тайну всучила вам некая сущность, которая использует в своих интересах тебя и твой народ. Возможно, это так, а может быть, и нет. Чай Сновидений частенько говорит полуправду и нередко - чистой воды фантазию, в которой вовсе нет правды, а просто отражение личности того, кто видит сон. А потому - соберись с духом. Если - я повторяю, - если существует какая-то связь между вашими медальонами и злом, которое мы ищем, то тебе понадобится вся твоя сила духа, чтобы распутать паутину зла. Нет времени печалиться над былыми ошибками. Мы должны быть настороже, смотреть в оба и искать новые идеи, толкования. И ты больше не одинок. - Он наклонился и легонько похлопал друга по плечу. - Когда-нибудь, если захочешь, ты сам мне расскажешь, откуда взялись у вас эти медальоны.

Глава 6
Осложнения

Ланг успокоился.
- Ты прав, я не могу позволить себе быть слабым. Спасибо тебе, Луис. Как ты сказал, в таком деле лучше не быть одному. Мы... - Он осекся, склонив голову набок. - Сюда спешит гонец. Думаю, к тебе.
Все вскочили, услышав лихорадочный стук в дверь. Мюллер открыл, и запыхавшийся сержант отдал честь и вручил ему ленту телетайпа.
- Полковник, дежурный офицер сказал, что это очень срочно, поэтому я бежал всю дорогу.
- Спасибо, сержант, вы поступили правильно. Никому ничего не говорите и то же самое передайте дежурному офицеру и телетайписту, который принял сообщение. Ясно?
- Есть, сэр! - И сержант мгновенно исчез в коридоре.
Мюллер перечел сообщение и вздохнул.
- И надо же, чтобы это случилось именно сейчас! Чертово невезение! Впрочем, нет - клянусь Богом, в жизни не поверю, чтобы это было всего лишь невезение! Слишком много совпадений - уже закономерность. - Он сунул ленту Слейтеру. - Вот, прочти вслух.
Слейтер, борясь все с той же усталостью, медленно прочел сообщение, состоявшее из восьми слов: «Пелхэм бежал. Вероятно направляется вашу сторону. Подробности позже».
Слейтер отметил, что под текстом стоит подпись губернатора Марса.
Услышав это, Тау Ланг опустился в кресло. История Пелхэма была хорошо известна даже в дебрях рукка. Никому из них не нужно было спрашивать, кто такой Пелхэм. Даже если бы на планете была тысяча людей с такой фамилией, сам факт, что сообщение послано лично губернатором, ясно говорил, кто имеется в виду. Существовал только один Пелхэм, который мог удостоиться подобной чести.
- Итак, Джуниус Брутус Пелхэм снова на свободе, - проговорил Мюллер. - Джей-Би. - В его негромком голосе прозвучала задумчивость, словно он не обращался к собеседникам, а вспоминал вслух.
В течение пяти лет, долгих марсианских лет, опаснейший человек на планете находился за решеткой. Хитроумные адвокаты, оплаченные большей частью награбленного, которое Пелхэм надежно спрятал, а правительство, как ни старалось, не сумело отыскать, - эти адвокаты смогли спасти его от камеры смертников. Но добиться большего им не удалось. Пожизненное заключение - лучший вариант, который они смогли выбить для Пелхэма, да и то в поселениях колонистов едва не вспыхнул бунт при этом известии. Ибо Джуниус Брутус Пелхэм, или Джей-Би, как его все называли, не был ни заурядным преступником, ни даже обыкновенным убийцей. Он был чудовищем, осколком века Аттилы или Тимура, или, если брать более недавний пример, извращенного ублюдка, создавшего германский нацизм. Убийца из убийц, Пелхэм был вдобавок преступным гением. И более того потому, что этот человек умел привлекать сторонников, - людей, которые и сами по себе не были обыкновенными преступниками, людей незаурядных, которые считали Пелхэма своим Мессией.
«Трудовая Сила Народа» - политическая партия, которую он организовал, не имела четкой программы, лишь смутные утопические идеи и лозунг «Свобода всему!», но во главе ее стоял Джей-Би, и это превращало ТСН в первостепенную опасность для Марса. Прежде чем Пелхэм был разоблачен как грабитель и убийца, его партия выиграла множество местных выборов и была очень близка к большинству в Марсианском Союзе, однопалатном законодательном органе планеты. Однако служба планетарной безопасности совместно с разведслужбой войск ООН узнала о преступной организации, которую возглавлял Пелхэм, и эти же две службы в конце концов привели его на скамью подсудимых. Его разоблачение привело партию к необратимому краху. Доказательства вины Джей-Би были слишком очевидны для всех, кроме фанатиков, а их была жалкая горстка. Когда граждане Марса осознали, что едва не привели к власти демагога и шарлатана, который нес больше опасности, чем чумные бациллы, - по городам, в которых проживало большинство населения Марса, прокатилась волна протеста.
И все-таки полиция и армия едва не упустили свою добычу. Как раз когда ловушка должна была захлопнуться, Джей-Би и горстка его приближенных совершили поступок, которого никто от них не ожидал: они ушли в рукк - и исчезли. Почти вся планета искренне считала, что они совершили самоубийство.
Однако полиция и верховное командование сил ООН на Марсе не могли позволить себе такого благодушия. Они с должным уважением относились к талантам Джей-Би и не желали признавать его мертвым, пока не будет предъявлено тело. «Что если Пелхэм как-то ухитрился присоединиться к руккерам?» - эта мысль облетела комнату для совещаний, точно молния. Пелхэм в союзе с руккерами?! Сама мысль об этом казалась кошмарным сном!
Обратились к лучшим «следопытам» в войсках ООН. Награды информаторам из числа Истинных Людей - такие всегда находились, хотя сведения они давали весьма скудные - были удвоены. А еще были организованы несколько поисковых партий. Одну из них возглавил Мюллер, тогда еще майор, но уже известный как лучший специалист по рукку, во всяком случае, среди землян.
Два месяца спустя, действуя по интуиции, скудным крохам информации и компьютерным прогнозам, Мюллер отыскал беглеца в засушливой зоне необъятной равнины Элизиум. Пелхэм не мог получить помощи извне, а его изрядное влияние за пределами цивилизованных территорий значительно ослабло. Он и его немногочисленные приспешники были больны и сдались без боя. Многие из тех, кто не знал подробностей всего дела, после этого случая пренебрежительно отзывались о способностях хваленого Пелхэма, но Мюллер к этим людям не принадлежал, и сейчас он объяснил своим собеседникам почему:
- На обратной дороге к зоне посадки коптера он говорил со мной довольно откровенно. Нам пришлось долго ждать отлета, а он был слегка не в себе.
Подумайте сами, что он совершил: почти ничего не зная о рукке, он умудрился два месяца скрываться от Истинных Людей. Его спутники, пятеро мужчин и три женщины, были больны, но отнюдь не умирали. Откровенно говоря, я уверен, что они, наоборот, были близки к выздоровлению! Джей-Би все время экспериментировал - с людьми, растениями, тканями, со всем, что попадалось ему под руку. Вот, послушайте, что он мне сказал: «Я совершил ошибку, майор, серьезную ошибку. Раньше я не уделял внимания рукку. В следующий раз я исправлюсь. Здесь, а не в городах, настоящее дело и настоящая власть. Когда в следующий раз вы будете меня разыскивать, вам придется не очень-то легко, вот увидите». И одарил меня улыбкой. Надо признать, он чертовски обаятелен.
Что ж, я посмеялся над ним, и это уже была моя серьезная ошибка. Я был уверен, что ему не избежать камеры смертников. Теперь он на свободе - в наихудшее время и в наихудшем месте. Еще одна неизвестная величина в нашем и без того сомнительном уравнении.
- Сэр, а может быть, это он стоит за всем этим... я имею в виду, за деятельностью, которую мы собираемся расследовать?
- Нет, Слейтер, не думаю, чтобы это было возможно. Здесь замешан активный направляющий элемент, но отнюдь не Пелхэм. Вот что я вам скажу - и может быть, прежде я ошибался: Пелхэм теперь наверняка стал специалистом по рукку. Он много читал, и можно поклясться, что даже в тюремной секции особого режима отыщется протечка величиной с кратер Оркус. У него по-прежнему есть сторонники - это нам известно наверняка. Мы не сумели выловить их всех, и они, вполне возможно, по-прежнему скрываются в тех местах, где могут сильно нам навредить. Совершенно очевидно, что Пелхэм получил всю нужную ему секретную информацию. О да, теперь его вполне можно считать знатоком рукка. И что бы сейчас ни происходило в джунглях, стоит ли за этим Пелхэм или нет, но он кое-что об этом знает. И сейчас намерен участвовать в происходящем. - Мюллер помолчал раздумывая. - Я хочу сейчас связаться с верховным командованием и губернатором по личному передатчику. Возможно, получу побольше информации. Ты, Слейтер, отправляйся спать. Тебе завтра предстоит прослушать еще немало гипнолент. Тау, у тебя тоже усталый вид. Отдохни немного. Вряд ли нам в ближайшие дни еще удастся выкроить время для отдыха. - Несмотря на мрачный тон своей речи, Мюллер улыбался.
Он предвкушает погоню, волнения и страсти охоты, лениво думал Слейтер, из последних сил бредя к своей комнате.
Утром в пятницу Слейтер опять оказался на знакомой кушетке, и к полудню весь запас сил, накопленный за время ночного сна, был исчерпан. Голова у него трещала от сведений о рукке и его обитателях - людях, животных, растениях. Обеденный перерыв даровал ему полчаса передышки, а потом опять - гипноленты, картинки, голоса. К концу дня Слейтер и его друзья по несчастью выглядели так, словно их провернули через мясорубку. Когда отзвучала последняя пленка, он встал с кушетки и устало потянулся. Фенгу и Накамуре осталось еще несколько минут учебы, и Слейтер уже собирался сбежать прямиком в свою комнату и принять душ, когда мускулистая смуглая рука обвила сзади его шею.
- Ну, мерзавец, как насчет нашей сделки? Я же знаю, что вы отправляетесь завтра. Я-то полагала, ты приложишь все силы, чтобы включить меня в группу. - Ее крепкая грудь так и впечаталась в спину Слейтера, в пропитанный потом мундир, и он ощутил исходящий от Мохини мускусный аромат, который проникал даже сквозь его безмерную усталость. Тем не менее Слейтер не почувствовал ничего, кроме растущего раздражения.
- Послушай, прелесть моя, а что я-то могу сделать? Ты же знаешь, чтобы взять тебя, нужно согласие разведслужбы. И тебе сейчас отлично известно, что именно мы будем искать, потому что всем вам сообщили секретную информацию. И о Пелхэме ты тоже уже знаешь, верно? - С этими словами Слейтер повернулся в ее душистых объятиях и обхватил ее за талию, прямо и твердо глядя ей в глаза.
- Знаю, - согласилась Мохини. - Нам сообщили по телетайпу разведслужбы. Но больше - ни по каким каналам. Пресса пока что не знает об этом побеге, да и не должна знать. Чем дольше мы будем избавлены от чужого внимания, тем лучше. Так как насчет меня?
- Ради Господа, Мохини, пошевели мозгами! Чем же я-то могу тебе помочь?
- Ты можешь поговорить с Мюллером, кретин ты эдакий! Он у вас главный, и все будет так, как захочет он. А ты у него в любимчиках. Если ты его как следует попросишь, скажешь, что женщина с опытом и подготовкой разведслужбы может оказаться вам полезной - а это, черт возьми, так и есть, - он может решить, что это неплохая идея.
Слейтер заколебался, по-прежнему держа Мохини за талию. Для него было самым настоящим потрясением узнать, что гарнизон считает его любимчиком Мюллера. Правда ли это? Неужели он и в самом деле может просить Мюллера о подобной услуге?.. Он не услышал, как открылась дверь, но увидел проблеск смятения в глазах Мохини и почувствовал, как она резко пытается высвободиться. Слейтер обернулся как раз вовремя, чтобы увидеть, как дверь комнаты плавно задвигается в пазы.
- Кто это был, черт возьми?
Мохини пригладила волосы жестом женщины, которая чувствует необходимость восстановить утраченную уверенность в себе.
- Всего лишь твоя малютка людоедочка. Кому какое дело, что она там подумает? Эй!..
Слейтер сорвался было бежать, но не успел. Охранник отошел от двери, ко она была заперта и, сколько он ни стучал в нее, так и не отворилась.
- Данна! - позвал он вполголоса. - Впусти меня!
Ответа не было. После пяти минут бесплодных усилий Слейтер сдался и пошел прочь. Ему еще предстояло подготовиться к последнему совещанию, которое Старик проводит сегодня вечером, и он чертовски нуждался хотя бы в кратком отдыхе, чтобы привести в порядок мысли. Но все, о чем сейчас мог думать Слейтер, - печальная фигурка, прикорнувшая на просторном диване. Что она подумала, когда увидела в его объятиях Мохини?..
Через десять минут он уже был в своей комнате и тут же, выжатый как лимон, провалился в тяжелый сон без сновидений.
Когда зуммер интеркома разбудил Слейтера, в комнате стояла кромешная тьма. Наручные часы показывали два часа ночи, и не успел Слейтер осмыслить этот факт, как в его дверь уже колотил Накамура:
- Подъем, лейтенант, сэр патан! У нас куча дел, ты что, забыл вчерашнее совещание?
Слейтер в считанные минуты побрился, оделся и бегом помчался в подземную секцию разведслужбы. Он ни о чем не забыл, просто ему дьявольски не хватало времени на то, чтобы переделать все дела. Правда, выбегая из комнаты, он успел пристегнуть к поясу коробку из импервиума. Что бы там ни твердили правила, а Хват отправится с ним.
Тау Ланг и коренастый широкоплечий воин-руккер, которого Слейтер никогда прежде не видел, вели увлеченную беседу с Данной Стром и двумя ее спутниками. В сторонке два рядовых разведслужбы гримировали Накамуру и Фенга. Коренастый руккер повернулся и ожег сердитым взглядом вошедшего Слейтера.
- Что, лейтенант, поздняя пташка глаза продирает?
Несмотря на знакомый голос, маскировка полковника Мюллера совершенно сбила с толку Слейтера. Потертая кожаная одежда с меховым капюшоном, затертые и явно глубокие шрамы на лбу, пояс из шкуры кошака, кричащая, покрытая ручной резьбой рукоять бластера - все выглядело отменно.
Мюллер усмехнулся, увидев выражение его лица.
- Ты тоже станешь таким красавчиком, если только не будешь шляться весь день без дела. Ступай, займись гримом. Когда управимся с маскировкой, нам предстоит еще собрать в дорогу кучу всякого хлама.
Через десять минут молодые офицеры с лицами, еще влажными от грима, натягивали нижнее белье с подогревом и боевую одежду клана Крысы - ручная работа, над которой два дня трудились как одержимые портной форта и его помощник. Одевшись, они принялись прятать на себе разнообразные устройства, разложенные на длинном столе в углу комнаты. Слейтер ухитрился незаметно сунуть в кошель на руккерском поясе коробочку с Хватом.
- У каждого из нас будет мини-камера, - Мюллер поднес ближе к свету крохотный прибор. - Они вмонтированы в рукояти ваших кинжалов, и открыть их - я разумею кинжалы, - можно только повернув рукоять против часовой стрелки и с силой вдавив ее в лезвие. Круглое навершие на рукояти кинжала - радиомаяк с двухсотмильным радиусом действия может работать в течение часа. Коптеры и спутники будут непрерывно ожидать их сигнала. Это только на самый крайний случай, и я имею в виду не личные обстоятельства, а судьбу всей миссии. - Он постучал по столу кинжалом. - Чтобы маяк заработал, достаточно сильным ударом разбить пластиковое навершие. Теперь следующее. - Мюллер показал им небольшой брусок, завернутый в ткань. - Здесь концентраты, какими обычно пользуются руккеры. Спрессованное сушеное мясо, само собой, сырое. Чье оно, лучше и не гадать, во всяком случае, не человечина. Каждый получит по три таких бруска. Внутри спрятаны миниатюрные гранаты, копия тех, которые вы привыкли применять. Мясо хорошее, съедобное. Чтобы извлечь гранату, нужно надрезать брусок посередине.
Мюллер продолжал перечислять снаряжение - вплоть до мини-фонариков, которые использовались в разведслужбе, сверхминиатюрных радиокомпасов, очков для ночного видения, трофейных луков и винтовок, - а Слейтер между тем все пытался перехватить взгляд Данны. Девушка, однако, делала вид, что захвачена лекцией полковника, и не обращала на молодого офицера ни малейшего внимания, даже когда он пересел поближе к ней.
- Слейтер! Я спрашиваю - ты умеешь обращаться с руккерским луком? Ты что, парень, все еще спишь?
Слейтер вдруг сообразил, что полковник обращается к нему, и поспешил собраться с мыслями:
- Сэр, я... то есть, да, умею. Я много упражнялся и даже подстрелил из него кой-какую мелкую дичь.
- Знаю, но до руккерского воина тебе, конечно, далеко. Стало быть, у нас в отряде четверо, которые владеют луком. Фенг и Накамура возьмут копья. Некоторые воины предпочитают копья просто потому, что им так и не удается стать хорошими лучниками, сколько бы они ни упражнялись. У всех нас будут винтовки, но без запасных патронов, так что будем беречь патроны - как настоящие руккеры.
Крохотные и необычайно мощные патроны, о которых говорил полковник, не были ни металлическими шариками, ни стрелками, которыми обычно заряжались пистолеты и винтовки.
Наполненные сжиженным под большим давлением азотом, эти патроны подходили к самому разному оружию. Перезарядить их можно было только на оружейном складе ООН. Руккерские умельцы в своих потаенных мастерских могли смастерить или скопировать практически что угодно, но драгоценные цилиндрики с азотом приходилось либо красть, либо обходиться без них. Посему эти патроны считались среди Истинных Людей самой драгоценной добычей и служили в рукке универсальной денежной единицей. За патроны можно было купить все что угодно, кроме человеческой жизни или спасения от кровной мести.
- Ну вот, - сказал Мюллер, - теперь все. Капитан Фенг, на два слова.
Он отвел офицера разведслужбы в угол, и они с минуту тихо беседовали. Слейтер заметил, что Фенг раздражен и зол - редкостная вещь для человека, который считал непроницаемую сдержанность само собой разумеющимся качеством.
- Сожалею, что вынужден сделать это сообщение, - сказал Мюллер, возвращаясь к остальным. - Говоря в двух словах, лейтенант Датт, похоже, дезертировала. Вчера вечером она явилась в мою комнату и попросила о разговоре с глазу на глаз. Меня удивила ее напористость, равно как и суть ее просьбы, хотя последнее, впрочем, естественно для молодого и честолюбивого офицера. Она хотела попасть в нашу группу и привела множество доводов, ни один из которых я не счел убедительным. Я отказал ей. Ее место здесь, в форте - только здесь она нам и нужна. Она не прошла специального обучения для жизни в рукке и, судя по тому, что мне известно, на самом деле терпеть его не может. Мой отказ ее огорчил, но приняла она его достойно. Я забыл об этом случае, но час назад командир сторожевого поста Чойбалсан сообщил мне, что выпустил ее за ворота. Она, само собой, назвала пароль, а кроме того заявила, что исполняет мой «устный приказ»! Что-то там «проверить». - Мюллер усмехнулся стоявшему с убитым видом Фенгу. - В любом другом случае этот фокус не прошел бы, капитан, но ваша разведслужба живет по собственным законам. До меня даже доходили слухи, что армейские офицеры, которые доставляют вам неприятности, лишаются повышения по службе. Репутация, которая открывает двери - а в данном случае ворота, - доставляет порой немало хлопот, верно?
- Я должен был вначале сообщить о происшедшем Фенгу, поскольку это касается его службы и поскольку разведка занимает особое месте в наших планах и, разумеется, в нашей обороне. Капитан захотел, чтобы я известил об этом деле всех вас, а также предложил отказаться от своего места в отряде и остаться в форте. Я отклонил его предложение. Старший сержант Лесаж вполне способен справиться с работой на время его отсутствия. Я уже послал запрос в штаб разведслужбы касательно опытного офицера для срочной замены. - Он окинул собравшихся холодным взглядом и продолжал: - Не знаю, что это значит, но мне это происшествие не нравится. Как бы то ни было, я оставляю в форте воина Истинных Людей Арту Бурга. Когда придет информация, которую я запросил, он доставит ее мне. Я благодарен ему и Данне Стром за то, что она попросила его от моего имени. Теперь - довольно разговоров. Все готовы, можно отправляться в путь. Он вышел из комнаты первым, а за ним последовали остальные, кроме Арты Бурга и двух рядовых разведслужбы. Слейтер искренне сочувствовал молодому воину, который откровенно ненавидел форт и все, что тот призван был защищать.
У главных ворот из ледяного сумрака вынырнули две фигуры - майор ван Шутен и капитан М'кембе.
- Ну что ж, майор, - сказал Мюллер, - я ухожу. Слушайте меня внимательно. Вы остаетесь командовать фортом, но не отдавайте ни одного приказа, не посоветовавшись с капитаном М'кембе. Понятно? У него боевого опыта вдесятеро больше, чем у вас. Я уладил этот вопрос с Аресом и Оркусом. Если у вас все же имеются сомнения - я оставлю письменный приказ. - Мюллер говорил негромко, но очень внятно. Слейтер, стоявший неподалеку, отчетливо расслышал каждое его слово и мог побиться об заклад, что расслышали и другие. Зная полковника, он понимал, что это не случайно. Мюллер не мог сместить ван Шутена, но мог предпринять кое-какие меры предосторожности, например, обзавестись свидетелями своего приказа.
Ван Шутен что-то невнятно пробормотал. Полковник резко повернулся и знаком приказал остальным идти за ним к воротам, которые уже были приоткрыты настолько, чтобы мог пройти один человек. И тем не менее, как заметил, протискиваясь в ворота, Слейтер, в темноте за их спинами затаился взвод стрелков. Да уж, Мюллер не любит полагаться на случай!
Небольшой отряд вприпрыжку побежал по примороженной траве, пригибаясь на бегу. Со стороны форта не донеслось ни звука. Часовые, конечно же, были предупреждены. Случайный наблюдатель со стены мог бы различить лишь движущееся пятно тени, немногим гуще, чем окружающая ночь. Затем отряд поглотили джунгли. Тишину разорвал далекий звериный вопль. Стояла ночь, и до рассвета было еще далеко.

Глава 7
В пути

Слейтеру, шагавшему по скользкой палой листве, лес казался безмолвным и стылым. Он еще никогда не был в джунглях ночью, да и ни с кем в гарнизоне этого не случалось, если не считать Мюллера, который был сам себе закон и устав. Марсианские старожилы, которых можно было встретить во время отпуска, неизменно бахвалились, что неделями в одиночку живали в рукке. Иные говорили правду, в этом нет сомнений, но большинство беспардонно врало. Как бы там ни было, устав запрещал ночные работы, разве что по приказу свыше и в чрезвычайных обстоятельствах. Шансы человека выжить в рукке и в дневное время были достаточно невелики, ни к чему было сокращать их еще больше.
Людей могли появиться на тракте в надежде перехватить какой-нибудь запоздавший транспорт.
Внезапно Мюллер жестом велел всем остановиться. Слейтер увидел, как его рука вскинулась к далеким северным звездам, туда, где пятно света на краю ночного неба знаменовало заход Фобоса. Более крупная и близкая из двух марсианских лун-близнецов завершала свое второе путешествие через сутки в двадцать четыре с половиной часа. Однако Мюллер остановил их не для того, чтобы полюбоваться на луну. Слейтер услышал, как Брин за его спиной сделал глубокий вдох, и последовал примеру молодого воина. И тогда он почувствовал вонь разлагающейся плоти, которую донес до него легкий холодный ветерок.
В любой дикой местности этот запах неизменно привлекает хищников. В рукке, да еще ночью, невозможно было предугадать, кого он привлечет. Мюллер и Тау Ланг наскоро шепотом посовещались, сблизив головы. Слейтер просто смотрел на их темные бесформенные силуэты и прислушивался к ночным звукам. В нескольких шагах от него смутной тенью маячила Данна, и ему до смерти хотелось заговорить с ней, но он был опытным офицером, а дисциплину на марше нарушать нельзя. И вместо того чтобы заговорить с Данной, он отдыхал, опираясь на ствол винтовки. Короткий лук висел за спиной, поскольку использовать его ночью не было никакого смысла. Темное пятно, в котором он скорее угадал, чем разглядел Ланга, двинулось дальше, и Слейтер вздохнул с облегчением. Очевидно, Мюллер решил, что одного человека для разведки будет вполне достаточно.
Старый консел скоро вернулся, и по знаку Мюллера весь отряд двинулся вперед. Через минуту они уже были у источника вони, усилившейся настолько, что Слейтера затошнило. Однако в свете заходящей луны он видел, что запрокинутое вверх лицо Мюллера остается совершенно спокойным.
Они стояли на небольшой прогалине, где было втрое светлее, чем в чащобе. Большинство земных деревьев, приспособившихся к существованию на Марсе, достигало небольшой высоты, несмотря на тяготение, составлявшее треть от земного. Немыслимо сильные ветры и температурные перепады делали высокий рост помехой выживанию. Но здесь, в лесном затишье, два-три дерева ухитрились достичь вполне приличной высоты. Под одним из таких деревьев как раз и стояли путники, стараясь не замечать непереносимой вони. Слейтеру показалось, что это бук, а впрочем, он не был силен в ботанике. С торчащей ветви, похожей на искривленную руку, футах в пятнадцати над землей, висели два силуэта. Когда-то это были люди, сейчас - трупы. В горле у Миллы Брина что-то булькнуло, и Данна успокаивающе коснулась его руки. Он молчал, но Слейтер увидел, как блеснули его глаза. Кто-то дотронулся до его плеча, и он, обернувшись, увидел Мюллера, который протягивал ему кинжал.
Слейтер на глазок оценил расстояние, снял с себя оружие и прыгнул. Около двадцати футов - неплохой прыжок даже при марсианском тяготении и для тренированного землянина. Рукой в перчатке он ухватился, как и хотел, за мертвое тело, молясь в глубине души, чтобы труп не распался под его тяжестью на куски гниющей плоти. Однако человеческое тело куда крепче, чем кажется на первый взгляд, - и мертвец выдержал. Дыша ртом - носом дышать было попросту невозможно, - Слейтер вскарабкался по трупу на ветку. Дальше было уже проще простого обрезать веревки и одним прыжком спуститься вслед за мертвецами, прихватив с собой кусок веревки.
Он вручил веревку Мюллеру, затем опрометью бросился на край прогалины, и там его вытошнило.
Слейтер едва не подскочил, услышав над самым ухом шепот Мюллера - полковник умел двигаться нечеловечески тихо.
- Спасибо! - выдохнул тот вместе с облачком морозного пара. - Они были из клана Кошака. Подвесить их тела вот так, на корм птицам - худшее, что можно сотворить с убитым врагом. Ни один руккер так не поступил бы, и даже наши, не говоря уж о воинах клана Кошака. Они обычно хоронят своих мертвых в лесу, под деревом или другим крупным растением. Веревка - изделие с Земли или же искусная подделка. Кто-то изо всех сил старается накликать на нас беду. - Словно не заметив, по какой причине Слейтеру понадобилось уединиться, он продолжал: - Тот, кто сделал это, либо недоумок на службе у рудной корпорации, либо некто, всерьез стремящийся подтолкнуть к восстанию все кланы разом. Против нас. Лично я склоняюсь к последнему и Тау Ланг - тоже. По правде говоря, я уже жалею, что попросил тебя прыгнуть. Это сэкономило нам время, но заодно подчеркнуло, что с таким делом легко мог управиться землянин.
Он отошел от Слейтера и вернулся к остальным. Длинными кинжалами они кое-как вырыли под деревом могилу и опустили в нее несчастных. Тау Ланг раскинул руки и произнес несколько слов на своем родном языке, затем тела забросали промерзшей землей и хорошенько ее утоптали. И поспешили дальше, по мерзлым опавшим листьям и спутанной траве. На ходу облачка пара вырывались из-под их капюшонов.
Так они одолели несколько миль, и Слейтер уже чувствовал ноющее напряжение в икрах, когда отряд вновь остановился, на сей раз по знаку Тау Ланга. Фобос зашел, и наступила предрассветная тьма - как и на Земле, самое темное время ночи. Слейтер пригнулся под гигантской крапивой, остерегаясь нечаянно дотронуться до ядовитых листьев, и тут заметил, что остальные держат винтовки наготове. Мгновенно он выдернул из-за спины свою винтовку и, обернувшись, знаками спросил у затаившегося рядом Миллы Брина, в чем дело. Тот в ответ приложил сложенную чашечкой ладонь к уху. Слейтер понял и стал прислушиваться.
Вначале он ничего не слышал, кроме обычных ночных звуков. Едва слышные вопли животных доносились издалека, то здесь то там все так же гудели насекомые. Потом Слейтер услышал далеко в ночи высокий, все усиливающийся звук - вой марсианских волков. Возможно, это была та самая стая, которую они слышали прежде.

Предыдущая страница 3 Следующая страница


Угроза с Марса 4

Позднее Слейтер гадал, откуда Тау Ланг узнал, что волки идут именно по их следу. Стая, без сомнений, была еще далеко. Наконец он решил, что подобный дар и есть одна из множества черточек, которые отличают Истинных Людей. Человек знает, что это так - и все. Вой прозвучал снова, гулким эхом растекаясь в ночи. Непроницаемый полог темноты понемногу редел, обретая слабый серый оттенок. Близился рассвет.
Мюллер подал сигнал, и люди бросились бежать со всех ног, не обращая внимания на шум. Если бы им пришлось обороняться сейчас, на узкой тропинке, где приходилось идти гуськом, они не имели бы ни малейших шансов на победу. Для их оружия требовалось открытое пространство. За ними, примерно в полукилометре позади, мчались, неумолимо приближаясь, волки. Сердце Слейтера колотилось гулкими неровными толчками, но те, кто вел отряд, не замедляли бега, и ему оставалось только призвать на помощь самодисциплину. Когда в отряде есть командир, приказы отдает только он. Внезапно лесные заросли расступились, и люди выбежали на обширную поляну, тут же привычно рассыпавшись, чтобы не оказаться на линии огня друг у друга. Уже стало светлее, и стоило глазам немного привыкнуть, можно было оценить обстановку.
Ланг вывел их на круглую прогалину, куда больше той, на которой они обнаружили повешенные тела мертвых руккеров. Почва на прогалине была то ли каменистая, то ли песчаная - во всяком случае, рос здесь только длинный серый мох. Увидев, как Мюллер и старый руккер, упав, мгновенно перекатились на спину, Слейтер последовал их примеру, все время держа наготове винтовку. Ланг оставил им совсем немного времени, чтобы приготовиться к обороне.
Над землей уже начинали плавать зыбкие клочья тумана. Этот тяжелый ледяной туман обычно не таял часов до десяти утра. И из тумана, тощие и голодные, вынырнули марсианские волки.
За двести лет безжалостные законы естественного отбора произвели на свет нового представителя собачьих, совершенно непохожего на домашних любимцев землян. Меньшая по сравнению с Землей гравитация дала волкам длинные ноги, жестокие марсианские зимы - до минус сорока по Цельсию, несмотря на обогревающий эффект новой атмосферы - наделили их невообразимо густой шерстью. Суровые условия жизни методично расправились с глупыми и слабыми; выжили широкогрудые, в сотню фунтов весом демоны с пятнистой черно-буро-серой шкурой, способные загнать и сожрать все, что движется. И сейчас дюжина этих демонов опрометью вылетела на прогалину и рассыпалась - точно так же, как это сделали люди.
Слейтер перещелкнул регулятор винтовки со «снотворного» и «взрывчатки» на «яд». Он быстро застрелил двух волков и увидел, как один издох еще в прыжке - так мгновенно действовала цианидная смесь, которой были начинены иглы. Металлический лязг справа заставил его оглянуться - он увидел, что Данна отчаянно сражается со своей винтовкой. Осечка! А клыкастый черный монстр уже прыгнул на нее сбоку. Слейтер выстрелил в тот миг, когда Данна упала под тяжестью твари.
Абсолютно не осознавая, что схватка, длившаяся считанные секунды, уже закончилась, Слейтер со всех ног, спотыкаясь на бегу, бросился к Данне и лихорадочно принялся стаскивать с нее убитого зверя. Внезапно волчий труп колыхнулся словно сам собой - Данна столкнула его и села, обжигая гневным взглядом Слейтера. Он потянулся было помочь ей, но она сердито оттолкнула его руку. Она ничего не сказала только потому, что никак не могла перевести дух. Слейтер понял, что девушка не желает его помощи, и отошел, нисколько не обидевшись - он испытывал безмерное облегчение от того, что она жива. Он заметил, что Брин как-то странно смотрит на него - уж не ревнует ли молодой охотник? Не говоря ни слова, Слейтер перезарядил винтовку.
К Данне подошел Тау Ланг, и они о чем-то заговорили, хотя никто не мог разобрать ни слова из их беседы. В свете утра даже в сгущавшемся тумане видно было, что Данна не пострадала.
Восьмерых убитых волков так и бросили валяться на прогалине. Уцелевшие звери удрали. Падальщики - растения, животные и кое-какие местные твари - позаботятся о трупах.
Часа два отряд шел без отдыха. Время от времени Мюллер советовался с Лангом. Обычные компасы были бесполезны на Марсе с его слабым магнитным полем, а потому военные использовали радиокомпасы, настроенные на маяк базы Арес. Однако нынешняя маскировка исключала использование подобных устройств - оставалось полагаться только на звезды и опыт следопыта.
Как почти везде на древней планете, местность была равнинная, с редкими и пологими холмами, однако второе рождение древнего Марса придало жизни и бодрости и марсианским джунглям. Едва тепло и свет нового дня коснулись растений, все вокруг начало пышно разворачиваться, казалось, на глазах, и за каждым новым клочком тумана перед путниками возникали все новые диковины - чудилось, что они выпрыгивают, как живые, из густой туманной пелены.
Один раз зеленое щупальце и впрямь бросилось на Ланга, который как раз шел впереди. Марсианский кровосос был одним из тех видов местных растений, которые на равных боролись за место под солнцем с пришельцами с Земли. Большинство представителей марсианской флоры приспособились вести активную жизнь ночью, когда земные растения спали. Кроме того, они предпочитали расти в пустынных регионах и на полюсах, где приходилось туго даже земным мутантам.
Кровосос был примечательным исключением из этого правила. Его зеленый цвет не имел никакого отношения к хлорофиллу - это была маскировочная окраска, позволявшая ему таиться среди земной растительности. Зоологи до сих пор спорили с ботаниками о том, следует ли марсианского кровососа вообще относить к растениям. С виду он напоминал огромный и грязный диванный валик с шестью длинными гибкими щупальцами, одно из которых как раз бросилось на Ланга - и промахнулось. Старый руккер прыгнул в сторону, а Мюллер, стремительно отпрянув, вскинул свой короткий лук и пустил стрелу в заросли. Оттуда донеслось свистящее шипение - словно там засела огромная змея. Мюллер довольно улыбнулся, а Тау похлопал его по спине.
- Их так просто не прикончишь, - сказал Мюллер Слейтеру, который все еще ошалело таращился на заросли, из которых исходило громкое шипение. - Я прикинул, где должно быть тело, и выстрелил наугад. Эти твари копят в себе газ под давлением - в основном кислород и монооксид углерода. Именно с помощью этого давления они так резво хлещут щупальцами. Я проткнул ей брюхо, и теперь ей понадобится несколько дней, чтобы зарастить дыру и восстановить давление. А пока что она не опасней надувного матраца.
Слейтер мог только молча восхищаться познаниями своего командира. Ему, конечно, тоже все это было известно, но знать и применять свои знания на деле - вещи разные.
Они дважды останавливались, чтобы перекусить жестким сушеным мясом и горьким твердым хлебом, который выпекался из размолотых корней растения, встречавшегося в рукке. С водой проблем не было: лужи и заводи попадались часто, иногда такие большие, что их приходилось огибать. Все они были мелкие, с мягким илистым дном. Вокруг заводей густо росли низкие развесистые ивы со стволами метра в полтора в обхвате - потомки карликовых арктических ив. У одного озерца Брин прикончил копьем черную лягушку длиной с его локоть, которая глупо таращилась на них из воды на миг дольше, чем следовало, позабыв об осторожности. Этим вечером на стоянке Мюллер и трое руккеров съели лягушачьи лапы сырыми. Брин в качестве награды за поимку получил глаза, а Слейтер, Фенг и Накамура предпочли отказаться от своей доли.
На следующий день Слейтер понял, что ни рукк, ни само путешествие не доставляют ему никакого удовольствия. Данна разговаривала с ним только тогда, когда он к ней обращался, да и то с полнейшим безразличием. Накамура был молчалив и угрюм, а Мюллер, Тау Ланг и Фенг говорили немного и главным образом друг с другом. Единственным, кто по-дружески относился к нему, был Брин, и наконец выяснилось, что на него произвело глубокое впечатление то, как Слейтер прикончил марсианского волка.
- Мы все, Слейтер, готовы умереть, защищая Мудрую Женщину, - серьезно говорил он. - Одна из причин, почему я и Арта присоединились к вам, а не к Тем, Кто Ушел, это то, что пришельцы с юга презирают Мудрых Женщин. Это безумие, если не хуже. Они, конечно, не говорят об этом открыто, но их истинные чувства можно понять, когда они говорят с нами, молодыми воинами. Тот, кто спас Мудрую Женщину, счастливый человек, за ним хорошо идти. Моя тетя была Мудрой Женщиной, но у меня нет ее силы. Я никогда не буду конселом, и я рад этому. Конселам приходится слишком много учиться.
Слейтер старался запоминать все услышанное, понимая, что эти сведения пригодятся потом не только ему. Он знал, что в кланах руккеров царит матриархат, но подробности их социального устройства были весьма туманны, а большинство просмотренной им информации довольно противоречиво. На марше никто не разговаривал, но когда отряд останавливался на отдых и выставлял часового, Брин охотно беседовал со Слейтером. Молодой офицер узнал, что должности консела и военного вождя - отнюдь не одно и то же, и весьма редки случаи, когда один человек совмещает обе должности, как, например, Тау Ланг. Именно поэтому он пользовался таким огромным уважением. Консел был мужским эквивалентом Мудрой Женщины, а кроме того - постоянным членом единственного надкланового правительства, которое признавали Истинные Люди. Это было нечто вроде неофициального парламента, который собирался редко, но тем не менее ухитрялся держать своих членов в курсе событий и даже голосовать по важным вопросам. Названия у этого правительства не было, или же Брин не захотел его назвать.
На третий день Слейтер обнаружил, что понемногу привыкает к путешествию. Он лучше спал ночью, не ворочался и не ежился от холода. Он и прежде был хорошо тренирован, но одно дело - гарнизонная жизнь, и совсем другое - рукк. Теперь его мускулы окрепли. Он обнаружил, что даже к насекомым, не боящимся холода, можно притерпеться.
Земные блохи и вши сумели выжить на Марсе и во многих местах стали сущим бедствием. Комары и москиты днем сбивались в густые стаи, особенно у воды. По счастью, ночь обездвиживала большинство этих тварей, хотя кое-кого из них тепло спящего человека могло и разбудить. Слейтер один раз прикончил какую-то ползучую пакость - разновидность крабовой вши примерно в дюйм длиной, - после того как она разбудила его болезненным укусом. Видел он и пауков вдесятеро крупнее, но они, похоже, не хотели сталкиваться людьми, как и люди с ними. Щелкунчики им не встречались, а Хват мирно сидел в своей коробке.
Брин, когда Слейтер спросил его о пауках, пренебрежительно отмахнулся. Конечно, признал он, они больно кусаются и часто бывают ядовиты, но охотятся за более мелкой добычей - кроликами, крысами, мышами и птицами. Совсем другое дело, предостерег он Слейтера, - гигантские скорпионы. Они раздражительны и смертельно ядовиты. По счастью, встречаются они редко. Еще следовало избегать кровососов и отвратительной разновидности покрытого хитиновой броней слизняка. Любитель тепла, этот абориген планеты был сущим бедствием плато и скалистых утесов. Голодный слизняк, как бы мал он ни был, мог прогрызть себе туннель в человеческом теле за считанные секунды. Были также и песчаные ползуны. Как и большинство представителей изначальной марсианской фауны, они были небольших размеров, примерно с полметра длиной - во всяком случае, раньше. Терраформирование изменило их - теперь встречались ползуны размером с козлобыка. Они смахивали на бугристую, покрытую роговой броней камбалу всех мыслимых ярких расцветок. Передвигаясь на крохотных суставчатых ножках, незаметных под объемистым брюхом, песчаные ползуны разрывали землю в поисках необходимых минералов. Однако их чувствительные детекторы с той же легкостью обнаруживали минералы и в живых существах, которые, в конце концов, и впрямь изобилуют различными элементами. Слейтеру как-то не захотелось выслушивать рассказ Брина о том, как выглядит человек после того, как ползун закончит свою трапезу. Ползуны в основном охотились по ночам. Рассказы о рукке и его обитателях вкупе с ежедневными переходами, изматывавшими до предела, помогали Слейтеру притерпеться к новой обстановке. Он завидовал Накамуре, потому что того обучала Данна, но Слейтеру не светило оказаться на месте светловолосого великана. Данна объясняла Накамуре, как должен вести себя пришелец из таинственного южного клана. Она была терпелива и, как с глазу на глаз признавал Накамура, отменно справлялась со своими обязанностями.
- Черт побери, - жаловался он, - у нее отличная память. Стоит мне хоть в одном слове чуточку изменить акцент или неверно повернуть голову, как приходится повторять все снова и снова. Здорово похоже на первый год в Академии, только хуже!
Однако выглядел он уже не таким мрачным, и Слейтер подозревал, что его друг больше не считает девушку из рукка разновидностью опасного животного, которого следует уничтожить.
Десять дней спустя после ухода из форта отряд тянулся гуськом вниз по пологому склону, пробираясь через густые заросли, когда Мюллер вдруг жестом приказал: «Ложись!»
Слейтер давно уже перестал гадать, где они находятся и что именно станут делать там, куда направляются, и куда в конце концов попадут. Терпеть все тяготы пути, не зная точно, что тебе предстоит, было нелегко, но у него все-таки был опыт, который дается только умением подчиняться дисциплине.
Упав на живот под кактусом, выставив перед собой винтовку, он пристально смотрел на гребень склона - туда же, куда смотрели все остальные. Брин, лежавший рядом с ним, подмигнул ему. Рой мелких жучков ползал по их лицам, жадно поглощая пот. Слейтер не слышал ничего, кроме привычных звуков послеполуденного рукка, но хорошо понимал, что он здесь не судья.
Вдруг он увидел, что Данна встала, опершись на винтовку, и смотрит на заросший склон. Поднеся ко рту сложенные чашечкой ладони, она издала странный вибрирующий звук: «О-о-о, а-а-а, о-о-о!», отозвавшийся долгим перекатывающимся эхом. Совсем близко отозвался точно такой же клич, и на вершине холма выросла человеческая фигура, обеими руками держа над головой винтовку.
- Арта, - шепнул Брин на ухо Слейтеру. - Вот уж кто ходит бесшумно! Только не для твоего вождя или Данны. Они вместе придумали этот клич. Есть такое животное, которое, когда охотится, как говорите вы, поет. Ты знаешь о таком?
Покуда Арта Бург прыжками спускался по склону и здоровался с остальными, Слейтер успел признаться своему новому другу, что никогда не слышал о животном, которое поет охотясь. Вероятно, это был еще один образчик марсианской фауны, который пока еще не попал в справочники.
Бург направился прямиком к Мюллеру и вручил ему небольшой цилиндрик, который извлек из кошеля, висевшего на поясе. При нем были лук, винтовка и не слишком объемистый заплечный мешок. Глядя на него, можно было подумать, что он вернулся с прогулки по кварталу земного города. Слейтер остро почувствовал, насколько сам он грязен и запущен, хотя все мужчины в отряде пользовались руккерским депилятором, это по крайней мере помогало им не обрастать бородами. Слейтер не раз уже кисло гадал, сколько бы «Юнилевер Градко» или «Сюпарто трест» отвалили ему за тюбик этого снадобья.
- Я хочу, чтобы все немедленно подошли сюда, - объявил Мюллер после краткой беседы с Тау Лангом. Когда все, кроме старого консела, занявшего сторожевой пост выше на холме, уселись вокруг полковника, он безо всяких предисловий заговорил:
- Воин Бург доставил сообщение, которое подтверждает то, что я подозревал и раньше. В нем несколько пунктов, и я изложу их по порядку.
Во-первых, лейтенант Мохини Датт - глубоко законспирированный предатель. Она действительно индийского происхождения, но родилась на Марсе и лишь позднее была вывезена на Землю. Ее родители были фанатическими поклонниками Джей-Би Пелхэма. Мать умерла. Отец, чье имя вовсе не Датт, а Медавар, считается одним из организаторов побега Пелхэма. Вполне вероятно, что лейтенант Датт сейчас находится в пути к условленному месту встречи с ним. Ей может быть известно о жизни в рукке гораздо больше, чем она пыталась нам внушить. Кроме того, теперь становится очевидным, почему она так настойчиво стремилась попасть в наш отряд. У нее была бы возможность предупреждать Пелхэма о любых наших контрмерах. И она знает слишком много - не только о Пелхэме, но и о другом нашем деле - о людях Икс. - Голос Мюллера зазвучал вкрадчиво и мягко. - Милая девушка, но я предпочел бы, чтобы она умерла. Если кому-нибудь из вас представится возможность исполнить это мое желание, постарайтесь ни за что не упустить ее.
Боюсь, что Джей-Би Пелхэм нашел проводника - старую марсианскую крысу по прозвищу Деймос Смит. Я слыхал о нем, хотя обычно он действует в другом полушарии. Истинные Люди любят его, и он, похоже, довольно свободно перемещается по их территориям. Говорят, что человек он как будто неплохой, но есть у него один пунктик - он последний из древней когорты певцов Превосходства Белой Расы. Судя по всему, Пелхэм поймал его на крючок байкой о том, как господствующая раса завоюет Марс. Даже Пелхэм не настолько чокнутый, да и, как бы там ни было, он сам на одну восьмую меланезиец и на три четверти гаваец.
Вернемся к нам. Мы отправляемся на большой сбор нескольких кланов. Мы рассчитываем прибыть после делегатов от нового клана Гигантов. - Он отвесил поклон Накамуре, и тот в ответ с каменным лицом отдал честь. - Люди из нового клана только что отправились туда, откуда прибыли. Мы появимся на сборе с нашим собственным гигантом и, что вполне объяснимо, последуем за ними. Нам необходимо как можно скорее отыскать их штаб-квартиру. Есть вопросы?
- От имени своей службы я хотел бы сказать... - начал Фенг. Вид у него был такой пришибленный, словно ему на голову свалился ракетный снаряд.
- Приятель, - быстро перебил его Мюллер, - ты не можешь винить себя за то, что проглядел Датт. Эта операция была запланирована много лет назад, а контрразведка слишком поздно удосужилась провести необходимые проверки. Мисс Медавар была «законсервированным» агентом с самой своей юности. Так-то. А теперь - в путь. У нас еще осталось часа два доброго дневного света.
У Фенга все еще был несчастный вид, но Мюллер, конечно же, прав, и человек он хороший. Тем не менее Слейтеру не хотелось бы оказаться на месте Мохини Датт-Медавар, если Фенгу удастся изловить ее. «Какой постельный талант пропадет попусту!» - разочарованно подумал Слейтер.
На вечерней стоянке он оказался рядом с Артой Бургом. Молодой воин негромко поблагодарил его за спасение Данны. Об этом случае рассказал ему Брин, и он был полон искренней благодарности Слейтеру. Тот решил использовать эту благодарность в чисто эгоистических целях.
- Боюсь, она за что-то сердится на меня, - лживо сообщил он. - Честно говоря, Бург, если тебе удастся помирить нас, ты окажешь мне огромную услугу.
- Это непохоже на Данну, совсем непохоже, - удивленно отозвался Бург. - Она пришла бы на твое ложе, если б мы были не в пути, а в стойбище. Конечно, - прибавил он доверительным тоном, - Мудрые Женщины очень странные. Они следуют собственным правилам. Может быть, ты нечаянно нарушил какое-нибудь из этих правил. Я спрошу у Миллы, что он об этом думает. Раз уж мы оба несем ответственность за Данну, она могла бы по крайней мере быть повежливей.
И он отошел, оставив Слейтера гадать, что означала последняя фраза. По земным понятиям, руккеры относились к сексу весьма небрежно и одновременно чересчур серьезно, следуя каким-то сложным, ими же изобретенным обычаям. Однако он не осмелился уточнять подробности, опасаясь нанести невольное оскорбление.
Той же ночью, когда Слейтер стоял на часах под холодным дальним сиянием Фобоса, он услышал за спиной едва слышное приглушенное покашливание и рывком обернулся. На него спокойно смотрела стоявшая примерно в ярде Данна. Капюшон ее был отброшен на плечи, и лунный свет обливал завитки коротко остриженных волос.
- Милла и Арта сказали мне, что я плохо себя вела, - вполголоса печально проговорила она. - Они правы, Слейтер. Даже если бы ты не убил волка, я не имела права так дурно обходиться с тобой. - Глаза ее на миг сузились. - Но я бы очень хотела убить ту женщину, которую ты обнимал.
Она присела на камне, рядом с которым стоял Слейтер, и нежно взяла в ладони его руку, затянутую в перчатку. Снизу вверх она нежно взглянула на Слейтера, и тот, зачарованный этим взглядом, опустился рядом с ней. Миг спустя он вспомнил, что стоит на посту, и хотел было подняться, но Данна удержала его.
- Милла посторожит, - сказала она скромно. - Он у большого камня на соседнем холме. Я попросила его.
Она обхватила лицо Слейтера ладонями в холодных кожаных перчатках и притянула его ближе к своему лицу. Мир исчез - остался лишь сладостный дурман поцелуя, теплый аромат дыхания Данны, запах ее тела, проникавший из-под одежды в распахнутый на шее ворот. Наконец они оторвались друг от друга, чтобы глотнуть воздуха, и обменялись изумленными взглядами. Только что они целиком и полностью были во власти друг друга, и, как бывает со всеми обычно сильными и самостоятельными людьми, это ощущение испугало их. Данна стянула правую перчатку и пригладила волосы.
- Я хотела сделать это с тех пор, как увидела тебя, - тихо сказала она. - Я знала, что это будет чудесно.
В тусклом свете луны на пальце девушки блеснуло кольцо, и Слейтер взял ее за руку, чтобы рассмотреть поближе - голубой камешек на кольце пробудил в нем какие-то смутные воспоминания. Данна сняла кольцо и протянула Слейтеру. Вынув из кармана фонарик-карандаш и прикрыв его свет телом, Слейтер внимательно осмотрел кольцо.
Перед ним, изрядно потертая, но безусловно знакомая тому, кто изучал военную историю, блестела галера давно ушедшей в небытие Морской Академии Соединенных Штатов, обрамленная полустертыми морскими коньками и увенчанная трезубцем. На другой стороне орел с распростертыми крыльями парил над пропеллером. Личный номер стерся настолько, что разобрать его было невозможно.
- Ты знаешь, что это такое?
- Думаю, что да. Я получила это кольцо от матери, а она - от своей матери, и так было много поколений. Это кольцо с Земли, и означает оно, что среди моих предков был воин, сражавшийся на воде - то, что нам недоступно здесь.
Слейтер вернул кольцо и погладил ее руку. Что за судьба для личного кольца американского военно-морского офицера! Наверное, этот человек был чистокровным белым, если он не ошибается касательно расовых обычаев того времени.
- Данна, это кольцо из земной школы для... ну, солдат, воинов, таких, как я. Кто бы ни был его хозяин, он связывает тебя с Землей и с тем, за что борется Земля. - Слейтер улыбнулся. - Ты всего лишь земная девушка, которая забрела слишком далеко от дома. Мы с тобой - естественные союзники.
Данна наклонилась над ним и поцеловала коротко и нежно.
- Быть может, это и так, Слейтер. Быть может, дикарка из джунглей - твой естественный союзник. - Она окинула Слейтера невозмутимым взглядом. - Когда-нибудь у нас будет больше времени друг для друга. Сейчас мы на войне, - прибавила она, поднимаясь и ускользая из его рук. - И ты покуда еще не объяснил мне, что ты делал с той толстозадой женщиной, которая предала всех нас!
До Слейтера донесся едва слышный смешок, и Данна исчезла в темноте.
На следующий день отряд продвигался медленнее - они приближались к большому стойбищу руккеров, куда должен был отправиться один из молодых воинов. Остальные будут ждать его возвращения и доводить до совершенства роли руккеров из другого полушария, готовясь появиться в стойбище, едва его покинут пришельцы-гиганты и их союзники. Они уже покинули нагорья Этеопис и теперь приближались к краю долины Синус Гомен. К юго-западу от этой долины, не так уж и далеко, лежали неизведанные глубины огромного каньона Киммериум, который руккеры называли Плохой Страной.
Этим вечером Брин и Бург незаметно покинули стоянку, а Фенг, Слейтер и полковник Мюллер придирчиво проверяли маскировку спутников: они выдавали себя за членов отдаленного от этих мест клана Козлобыка. Внешность Мюллера должна была отличаться особой безупречностью, поскольку ему предстояло разговаривать с руккерами, а Слейтер и Фенг должны были притворяться, что соблюдают обет молчания. Одновременно Данна в последний раз проверяла внешность и манеру поведения Накамуры. В темноте они раз за разом репетировали свои роли, пока даже Мюллер и Данна, эти суровые судьи, не остались довольны.
Свернувшись клубком перед тем как заснуть, Слейтер услыхал, что далеко в стылой темноте ревет козлобык - тотем его нового клана. Добрый знак, подумал он и удивился - уж не развивается ли у него руккерское мышление? Странная судьба для потомка афганских вождей. А может быть, вовсе и не странная. Пытаясь разрешить этот вопрос, Слейтер заснул.
Весь следующий день они пролежали среди нагромождения громадных валунов, слушая, как сильный промозглый ветер, суля непогоду, завывает над их убежищем. Мюллер покосился на небо.
- Похоже, ночка будет еще та. Надеюсь, что ребята успеют вернуться с хорошими новостями. Если нет, нам придется как-то переждать бурю. Как бы то ни было, это неплохая тренировка.
Мюллер говорил внешне беспечно, но Слейтер видел, что он озабочен. Когда ветер усилился, Мюллер отправился обшаривать окрестности, то исчезая среди камней, то вдруг выныривая, точно чертик из коробочки. Наконец ему удалось найти то, что он искал. Взмахом руки он подозвал остальных к подветренной стороне большого валуна. У его основания густо разрослись три терновых куста. Раздвинув ветки, Мюллер указал на зияющее чернотой отверстие входа на высоте примерно в три фута.
- Забирайтесь внутрь, - сказал он. - Дальше ход расширяется. Я там уже был и не нашел ничего опасного. Надвигается страшная буря. Так говорит и Тау Ланг, а у него нет привычки преувеличивать.
Серая туча набежала на небо, и посыпались первые капли ледяного дождя. Один за другим - Мюллер был замыкающим - они ныряли в отверстие в основании скалы.
Через несколько метров ход расширился настолько, что можно было выпрямиться. Засветив фонарики, они увидели, что находятся в пещере около двенадцати метров шириной и восемнадцати длиной. Свод пещеры вздымался высоко, в центре доходя примерно до девяти метров. На каменном полу валялись булыжники. В дальней стене зияло несколько больших отверстий. Это место нельзя было назвать уютным, но по крайней мере здесь было тепло и сухо. Пронзительный вой ветра доносился сквозь толщу скалы лишь слабым завыванием.
- Что вы об этом думаете? - окликнул Фенг Мюллера. Луч его фонарика осветил часть стены, и все увидели длинные аккуратные выемки, выдолбленные прямо в скале.
- Это сделано киркой или чем-то очень на нее похожим, - заметил Мюллер. - Что скажешь, Тау?
- Не знаю, Луис, но я видел такие знаки и в других местах. Эта большая скала, полая внутри - должно быть, убежище, а заодно и наблюдательный пост. В прошлом я не раз натыкался на такие скалы. Наверное, когда-то они служили укрытием от песчаных бурь древности, совсем не таких, как сейчас... Эти убежища сделаны не руккерами.
Слова Тау Ланга повисли в тишине, и все прислушались к отдаленному вою ветра, искаженным эхом доносившемуся через вход в туннель.
- Значит, от песчаных бурь? - В голосе Накамуры не было и тени сарказма, с которым он говорил когда-то в форте о древних марсианах. На Марсе больше не было грандиозных песчаных бурь, но давным-давно, до терраформирования, иных бурь здесь и не бывало. На протяжении бесчисленных веков тончайшая почвенная пыль, источенный в порошок гидроксид железа и разноцветный песок высоко взвивались в разреженную атмосферу планеты, когда мощные ветры сезонных бурь продували древний Марс до костей. Никто не сказал ни слова, но здесь, в ночи рукка, все думали об одном и том же. О древних марсианах.
- Меня не слишком беспокоят эти отверстия в дальней стене, - сказал Мюллер, - этими туннелями не пользовались уже несколько столетий либо не использовали их вовсе. Давайте на всякий случай завалим их булыжниками, выставим часового у входа - и ляжем спать.
Полковник сам вызвался сторожить первым, а остальные принялись готовиться ко сну, который обещал быть малоприятным. Слейтеру хотелось посидеть с Данной, но она вполголоса беседовала с Тау Лангом, и он свернулся клубком в спальном мешке рядом с Накамурой, который уже храпел вовсю. Каменный пол был жестким, и все же это оказалась лучшая стоянка из всех, какие они устраивали до сих пор.
Лучик света, коснувшись век Слейтера, мгновенно разбудил его. Он резко сел и увидел ухмыляющегося Накамуру. Слабый свет снаружи проникал в отверстие, и все было видно, как на ладони. В отверстии уже исчезали ноги Фенга, и Слейтер вслед за ним поспешил выбраться наружу.
Оглядевшись, он убедился, что буря и впрямь была чудовищная. Повсюду валялись огромные обломки скал, раскиданные немыслимой силой ветра. Земля отсырела, размякла от дождя и снега, а от новорожденных луж и заводей подымался густой туман. Деревья, в том числе и древние великаны, были изломаны бурей. Стылый рассветный воздух был свеж и чист, но голоса подавали лишь редкие птицы и звери, а насекомых и вовсе не было слышно.
- Я тревожусь за наших юношей, - с беспокойством признался Тау Ланг, потерявший на время свое железное самообладание. - Редко мне доводилось даже слышать о такой жестокой буре. От души надеюсь, что они сумели отыскать убежище. - Он огляделся. - Ни единая живая душа не могла бы пережить такого урагана, разве что духи. - С этими словами он правой рукой сделал на груди какой-то странный жест.
Слейтер заметил, что Данна с трудом сдерживает слезы. Он шагнул к ней и осторожно положил руку ей на плечо. Для него было немалым потрясением видеть, насколько ей и Тау Лангу изменила всегдашняя выдержка.
- Не тревожься, Данна. Они оба опытные путешественники. Наверняка мы скоро увидим, как они бегут к нам, прыгая по камням.
Слова утешения прозвучали бессмысленно даже для него самого. Данна не стряхнула его руку. Она подняла глаза на Слейтера, и он увидел, что ее лицо искажено отчаянием: щеки впали, скулы заострились.
- Слейтер, они были всей моей семьей. У меня нет ни братьев, ни сестер. Все, что у меня было, - мои мужья. И теперь они, наверное, мертвы.

Глава 8
Совет Джей-Би

Слейтер все так же держал Данну за руку, но его взгляд, устремленный поверх ее курчавой макушки, был пустым и невидящим. О Мудрых Женщинах известно было мало. Их обязанности, ранг и статус в паутине слухов и мифов, окутывавшей общественную жизнь руккеров, не предполагали какого-то особенного отношения к сексуальной жизни. «Каждая мелочь может оказаться полезна, - звучал в его мозгу холодный рассудочный голос, - а потому ее следует запомнить и передать для более полного и логического исследования в архив командования базы Арес». Память Слейтера всего лишь послушно повторяла то, что все время подчеркивали голоса на гипнопленках. Всякое знание о рукке представляло собой величайшую ценность, и все узнанное считалось собственностью центрального банка информации в Аресе.
Включая тот факт, что у женщины, которую он любил, уже есть два мужа.
Земные нравы двадцать третьего столетия были довольно легкомысленными. Всякий мог выбирать тот вариант устройства личной жизни, который больше всего был ему по душе. Никому не было дела до того, как устроились другие. И тем не менее подавляющее большинство тех, кто решил навсегда соединить свои жизни, составляли традиционные пары. И к тому же он влюбился. Влюбился в женщину, у которой два мужа, и которая тем не менее явно отвечает ему взаимностью.
Данна подняла на него глаза и озадаченно моргнула сквозь слезы.
- Ты что-то молчишь и молчишь, Слейтер. Может быть, у тебя есть идея, как нам их отыскать?
Слейтер выругал себя, возвращаясь к реальности. Он любит Данну, а ей сейчас больно. В конце концов, он не имеет права совать нос в ее частную жизнь.
- Я думаю, может быть, у полковника Мюллера и консела есть какой-нибудь план. Наверняка они и прежде сталкивались с такими случаями. Не падай духом. - Он постарался вложить в свою речь всю уверенность, на которую был способен, и крепче сжал руку Данны, стараясь ее ободрить.
- Придется нам отправиться в стойбище без них, - сказал Мюллер, посовещавшись со старым вождем. - Возможно, они погибли, заблудились или даже попали в плен, но мы не можем ждать. Прости, Данна. Это слишком важно.
Девушка молча кивнула. Разрушения, причиненные бурей, сильно затрудняли их путь. Повсюду громоздились груды мусора, нанесенного неистовым ветром, и тропа, по которой они шли вчера, исчезла бесследно. Обломки скал перемешались с искореженными ветками терновника и кактусами, которые ветер выдрал из почвы с корнями, и продвижение отряда замедлилось: дорогу приходилось прокладывать через эти завалы. К восходу солнца все уже обливались потом. Мюллер разрешил недолгий отдых, а затем опять безжалостно гнал их вперед, покуда темнота не сделала путь чересчур рискованным даже для него. Они провели отвратительную ночь, ни словом не обменявшись друг с другом, и хотя вымотались до предела, так и не сумели заснуть. На следующий день было уже полегче. Данна и полковник часто совещались с Тау Лангом. Дороги больше не существовало, и отряд выбился из графика.
Этой ночью, в начале своего дежурства, Слейтер, расхаживая вперед и назад, вдруг услышал странный звук. В разрушенном ураганом краю, который они пересекали, почти не было зверей или птиц - буря либо уничтожила их, либо согнала с насиженных мест. Даже вездесущие насекомые куда-то попрятались. Звук, который донесся сейчас до Слейтера, напоминал отдаленное гудение гигантской пчелы.
Он едва не подпрыгнул, услышав рядом голос Мюллера, который должен был мирно спать в своем спальном мешке:
- Это реактивный глайдер. Причем не наш - гул слишком высокий.
Звук затих в морозной ночи и больше не повторялся. Мюллер, погруженный в свои мысли, ушел и вновь улегся спать. До самого утра ничто больше не нарушало тишину, кроме воплей редких животных.
На следующее утро, примерно за час до полудня, путники одолели заваленное обломками скал сухое русло и вдруг оказались на широком, хорошо утоптанном тракте. Тау Ланг, который вел отряд, сделал всем знак отходить, и они укрылись там, где их нельзя было разглядеть с дороги.
- Это главный тракт к новому стойбищу, - прошептал старик. - Я сбился с пути, и теперь мы подходим к стойбищу совсем с другой стороны. Стойбище, должно быть, совсем близко, если тракт хорошо расчищен. Наше счастье, что нас не заметили. Надо решить, что нам делать дальше.
Они столько раз репетировали свои роли, что устали от бесконечных повторений, но беспощадный Мюллер еще раз проверил всех, прежде чем позволил двигаться дальше. Видимо, постоянные тренировки принесли свои плоды: удовлетворенный проверкой, Мюллер подал знак Тау Лангу, и отряд вышел на тракт.
Они не прошли и двух километров, как были обнаружены. С невысокого каменистого, поросшего кустарником холма по левую сторону от дороги долетел пронзительный свист. Путники, ожидавшие чего-то подобного, остановились, высоко подняв свое оружие - в таком положении стрелять из него было практически невозможно.
Тау Ланг, шедший во главе отряда, прокричал длинную фразу, из которой Слейтер разобрал только имя консела, и стал ждать. Из-за холма ответно свистнули дважды, и старый вождь без колебаний опустил руки; его примеру последовали остальные. Они так и не увидели тех, кто их остановил. Тем не менее все хорошо понимали, что неудачный ответ мог закончиться для них не только свистом.
Вскоре Слейтер услышал шум большого стойбища. На земле, которую руккеры считали недосягаемой для ненавистного правительства, они не так ревностно соблюдали тишину, хотя о других предосторожностях не забывали.
Путники одолели еще один поворот тракта и оказались перед входом в стойбище.
Пологий откос вел к большому озеру у подножия продолговатого холма, истинная длина которого скрадывалась пологостью уклона. Над дальней стороной вытянутого озера нависал громадный козырек серой гранитной скалы, образуя гигантскую пещеру почти в пятьсот метров глубиной. Пещера была так глубока, что цепочки огней уходили в черноту ее недр. Трудно было бы найти лучшее укрытие от наблюдения с воздуха.
Снаружи пещеры были поставлены сотни шатров из пластика - самого дешевого и наиболее распространенного материала, который когда-либо создавала человеческая наука. Шатры снаружи были искусно разрисованы маскировочными буро-серо-зелеными пятнами. Стайки детей бегали и играли у входов в шатры, которые уходили, насколько хватало глаз, в глубь пещеры. Одни лишь их негромкие голоса - ни воплей, ни криков - свидетельствовали о том, что обучение у руккеров было суровым и жестким и начиналось с раннего детства. С детьми возились и играли крупные псы - частично одомашненные марсианские волки. Они не шумели вовсе, и отнюдь не по собственной воле: руккеры удаляли у щенков голосовые связки. Собаки охраняли детей, жилища и домашний скот. Охотник на Марсе должен передвигаться совершенно бесшумно, а редко какая собака способна производить так же мало шума, как хорошо обученный человек. Здесь было много женщин. Те, кто постарше, на ходу болтали друг с другом, девушки в облегающих бриджах или коротких рубашках гуляли стайками, небрежно поглядывая на такие же беспечные компании юношей, которые в своих внешне бесцельных прогулках ухитрялись неизменно оказываться поближе к девушкам. На краю стойбища паслись и пережевывали жвачку стада одомашненных козлобыков - потомки карликового вида. Вес некоторых из них доходил до 450 килограммов, а крупные самцы достигали в холке двух с лишним метров. Дети и псы присматривали за скотом, не позволяя вожакам устроить драку. В основном светло-серые, с черной полосой вдоль хребта, эти стадные животные были ничуть не менее агрессивны, чем их дикие предки. Слейтер, однако, знал, что козлобыки умны и хорошо приспосабливаются к новой обстановке. На базе Арес велись опыты с целью вывести породу верховых и упряжных козлобыков.
Тау Ланг вдруг резко остановился и испустил протяжный, перекатывающийся эхом клич. Затем он сел на землю и скрестил руки на груди. Остальные последовали его примеру. Сновавшие поблизости руккеры не обратили на них никакого внимания, но вскоре из-за ближайших шатров появилась группа людей и направилась прямиком к прибывшим. Когда они подошли ближе, Тау Ланг встал.
Восемь пожилых руккеров в ничем не примечательных кожаных костюмах были выборными конселами пяти кланов, встретившихся в этом стойбище. Они вышли приветствовать равного. От них веяло спокойным достоинством, и все их вооружение составляли кинжалы у пояса и бластеры в кобурах - по понятиям руккеров они были все равно что безоружны. Явно кто-то предупредил стойбище о приближении нового отряда, потому что конселы поджидали их поблизости.
Все они по очереди выходили вперед и обнимали Тау Ланга, бормоча ему на ухо слова тайного приветствия, которых не должен был слышать никто из посторонних. Когда этот ритуал был исполнен, Тау Ланг повернулся и почтительным жестом поднял на ноги Данну. Конселы приветствовали ее так же, словно никогда прежде не видели, хотя один из них наверняка должен был быть конселом ее родного клана.
Потом Ланг широким жестом обвел остальных своих спутников и бросил несколько слов. Конселы кивнули без явного интереса, но Слейтер остро осознавал, что их внимательно разглядывают, и гадал, выдержит ли испытание его маскировка. Человек, который принимает все на веру, конселом не станет. Наконец Ланг повернулся к своим спутникам и жестом поманил их следовать за собой. Только тогда встал Мюллер, за ним остальные - и весь отряд цепочкой двинулся вслед за стариками.
Через полчаса они уже сидели в просторном пустом шатре под сенью скалистого козырька, но недалеко от воды. Проведя сюда отряд Ланга, конселы с чувством и достоинством распрощались со своим собратом. Когда они ушли, можно было уже заговорить на юните, но Мюллер настойчиво потребовал у Ланга, чтобы он или Данна, как бы прогуливаясь, прошлись вокруг шатра.
- Старый друг, - сказал Тау Ланг, - я согласен, что мы не должны рисковать, но ты, я думаю, очень скоро поймешь, что шатер консела в высшей степени удобное место. Кроме того, с нами Мудрая Женщина, а Истинные Люди предпочитают не совать нос в их дела.
- Ты кое о чем позабыл, - непривычно резко ответил Мюллер. - Существует не только так называемый новый клан с юга, не говоря уже о тайных пособниках, которых они нашли среди твоих людей. Ты что, забыл убийцу? Конселов, если помнишь, не убивают по пустякам. Кроме того, есть еще и Джей-Би. Кто знает, какие у него связи? Пожалуйста, не создавай нам дополнительных трудностей.
Шатер изнутри был выложен подушками и выделанными шкурами зверей. На крюках висели утварь и оружие, да и прочая обстановка была типичной почти для любой кочевой культуры. Слейтеру невольно вспомнились семейные предания о набегах его предков на русских, которые рассказывала ему в детстве престарелая прабабушка из соседней Гильтразы. Он ощутил трепет при мысли, что здесь, в новом мире, вдруг ожило прошлое его собственного народа.
Данна ушла, не сказав ни единого слова, и Ланг тоже промолчал. Слейтер догадался, что она отправилась порасспросить о своих мужьях. Вернулась она бесшумно и внезапно, когда остальные уже ели мясо, сваренное в котелке над маленькой жаровней. Девушка проскользнула за полог, словно привидение.
- Я видела Миллу! Он не был у пришельцев с юга. Они уже покинули стойбище. Он у совсем других людей. И с ними земляне, земляне с оружием ! Они сегодня будут говорить перед собранием. Милла сделал мне знак, чтобы я не заговаривала с ним. Но здесь много моих сородичей, и они непременно заметят, если мы с Миллой будем делать вид, что не знаем друг друга. Что же нам делать?
«О да, уж верно кому-нибудь бросится в глаза, что жена избегает своего мужа, даже если их у нее парочка, и второй пропадает невесть где». Эта мысль, порожденная непрошеной ревностью, едва успела мелькнуть в голове Слейтера, как он постарался загнать ее поглубже. Он просто не мог допустить, чтобы его эмоции привели к провалу всей миссии.
Мюллер тотчас выхватил из рассказа девушки самое главное.
- Земляне, которым позволили оставить при себе оружие? Это наверняка Джей-Би. Никому другому не разрешили бы прийти сюда вооруженным. Видимо, его контакты с племенами руккеров куда теснее, чем мы предполагали. Ты видела лейтенанта Датт? Слышала что-нибудь о ней?
- Нет.
- Благодарение Богу за эту малость! По крайней мере, они не узнают, что мы здесь. Я планировал покинуть стойбище, как только мы выясним, когда и в каком направлении ушли гиганты с юга, но теперь, я думаю, нам лучше остаться хотя бы до вечера и выяснить, что задумал Джей-Би.
- А мне обязательно тащиться с вами на эту вечеринку? Кто-нибудь еще сочтет это странным. - Накамура уже прочно вжился в свою роль гиганта с юга. Все заметили, какие взгляды бросали на него конселы и простые руккеры, встречавшиеся им по дороге.
- Хорошая мысль, Накамура. Оставайся в шатре. Твой клан так загадочен, что любая твоя выходка никого не удивит.
Когда стемнело и похолодало, путники погасили огни и приготовились покинуть стойбище. По совету Мюллера Тау Ланг получил солидный запас дорожного рациона от местного межплеменного совета, группы, которая распоряжалась повседневной жизнью огромного стойбища. Они прихватили с собой все оружие и снаряжение, чтобы под покровом темноты выйти в путь, как только закончится собрание.
Отряд Мюллера, следуя за Тау Лангом и Данной, влился в поток руккеров, направлявшихся в огромную пещеру. По мере того как огни у входа оплывали и гасли, далеко впереди вспыхивали в темноте новые. Обернувшись, Слейтер увидел, что бледнеющий отсвет вечернего неба в отверстии входа остался уже далеко позади. Пещера была просто громадна! Слейтер гадал, что делает Милла и как ему удалось затесаться среди приспешников Джей-Би. И где же все-таки Арта Бург?
Маленькая рука скользнула в его ладонь, и Слейтер мгновенно дернулся. Затем он сообразил, что это Данна воспользовалась темнотой, чтобы ободрить его и дать ему понять, что она рядом. Слейтер сжал ее руку, гадая, сумеет ли он когда-нибудь выпутаться из этой безумной истории.
Толпа двигалась медленно, но никто не толкался, и разговоры велись вполголоса. Вежливость руккеров так же вошла в пословицу, как их готовность убивать. Один антрополог как-то описал манеру поведения руккеров как смесь эскимосской мягкости, мусульманского фанатизма и психологии американского Запада конца девятнадцатого века, жившего «с пальцем на спусковом крючке».
Огни стали ярче. Огромные деревянные факелы пылали в каменных гнездах по стенам сужавшегося коридора. Флуоресцентные светильники, возможно, обошлись бы и дешевле, но руккеры всегда предпочитали использовать то, что под рукой, и сберегать то, что может пригодиться на крайний случай. Когда стало светлее, Слейтер заметил, что их отряд смешался с другими руккерами и что коридор впереди снова расширяется в пещеру. Через несколько шагов перед ними оказался огромный амфитеатр. Просторный, со скошенными стенами чертог, высеченный прямо в скале, был уставлен ярусами грубо сколоченных деревянных скамей. Они полукругом подступали к платформе из отесанных бревен. Она располагалась перед скамьями, у самой скальной стены, и вдоль края ее в металлических гнездах пылали яркие факелы.
Руккеры, все так же вполголоса переговариваясь, растекались по залу, усаживались на свободные места, а в зал вливались все новые и новые людские ручейки. Действуя по совету Мюллера, отряд постарался занять места поближе к выходу - кроме Тау Ланга, который покинул их и направился к платформе. На подобных собраниях консел должен был сидеть с равными себе.

Предыдущая страница 4 Следующая страница


5 Стерлинг Ланье

Они уже собирались усесться, когда в передних рядах возникла небольшая заминка, Ссутуленная фигура прохромала мимо них и уселась рядом с Данной. Одна половина смуглого морщинистого лица у вновь прибывшего старца была покрыта белыми рубцами, следами какой-то давней схватки. Старик опирался при ходьбе на массивный посох темного дерева. От него исходил неприятный запах, и Данна нарочито отодвинулась от непрошеного соседа, поближе к Слейтеру. Старик не обратил на это никакого внимания и принялся энергично чесаться. Если его привычки соответствуют внешности, подумал Слейтер, то у него наверняка водятся вши.
Он тотчас же забыл о дряхлом старце, потому что в зале вдруг воцарилась тишина. На платформе стоял человек. За ним вышли еще восемь руккеров - те самые конселы. Тау Ланг шел последним, быть может, случайно, но он оказался ближе всех к лестнице.
Первый старейшина подошел к самому краю платформы и заговорил, обращаясь к залу. Речь его была краткой, голос - сильным и звучным. Закончив, он поднял руку и пропустил вперед другого оратора, а остальные конселы расселись на низкой скамье в дальнем конце платформы.
Оратора звали Альбар Джонцин. Этот кряжистый круглоголовый человек говорил резкими рублеными фразами. Хотя Слейтер не мог понять его речи, ясно было, что Джонцин к чему-то призывает руккеров. В нем чувствовались возбуждение и жестокость. Закончив речь, он махнул рукой в сторону лестницы, призывая нового оратора. Слушатели подались вперед, затаив дыхание. На платформу поднялся землянин. На портупеях, крест-накрест охвативших его торс, висели в кобурах два бластера.
Джей-Би Пелхэм притягивал всеобщее внимание уже одним своим появлением.
Дело было не в физической красоте, хотя белоснежные волосы и высокие скулы делали внешность Пелхэма утонченно-красивой. Скорее можно сказать, что этот человек излучал почти что электризующую ауру, вызывая симпатию у всех, кто сталкивался с ним. Слейтер прежде никогда не видел его, но тотчас понял, каким образом этот человек очаровал половину планеты - и сделал бы это вновь, представься ему такая возможность. Он завладел собранием руккеров, вероятно, самых жестких и суровых представителей человечества за всю его историю, с той же легкостью, с какой завладевал умами фермеров и техников из укрытых под куполами марсианских городов. Он не стал одеваться на руккерский манер, но остался в великолепном походном костюме, явно сшитом на заказ из дорогой темно-синей синтетической ткани, с отделкой из белого меха на воротнике и обшлагах. Лицо его было спокойно, глаза обводили зал задумчивым взглядом. Казалось, он собирается произнести речь перед религиозными лидерами после обеда в хорошем аресском ресторане. Первые же его слова ошеломили Слейтера.
- Друзья! - Голос Джей-Би, глубокий вибрирующий голос хорошего оратора, был великолепен, но потрясло молодого офицера то, что он заговорил на юните. Судя по лицам его соседей, они были поражены не меньше. Не могло быть сомнений, что вражеский язык никогда не звучал на столь торжественном сборе. Однако обаяние Джей-Би обладало такой волшебной силой, что преодолело даже этот предрассудок.
- Я обращаюсь к вам на языке, всем вам понятном. Вы ненавидите этот язык - и вы вправе его ненавидеть. Однако же я не стану извиняться, ибо как друг всех Истинных Людей планеты я принужден пользоваться тем, чем владею сейчас, а не тем, чем надеюсь со временем овладеть. Мне известно, что все дети свободных кланов изучают юнит, когда их начинают чему-то учить. Когда-нибудь я обращусь к вам на вашем родном языке. И все дети на Марсе будущего будут изучать язык Истинных Людей - не первым среди языков, но единственным! Ибо это будет язык Марса, а юнит станет языком отвергнутой Земли, языком грязных бродяг, развалин куполов и фортов, пустыми воспоминаниями беглецов и покойников, языком врагов Истинных Людей - врагов, уничтоженных и изгнанных с планеты, на которой им нет места!
Он добился своего. Несколькими пламенными словами он воскресил древнюю магию, соединяющую народ и прирожденного лидера, который к тому же еще и искусный оратор. Все было забыто - чужая речь, вражеская одежда, врожденная неприязнь к чужакам. Слейтер понимал, что проживи он хоть двести лет, вряд ли ему доведется увидеть подобного оратора. Руккеры дружно повскакивали с мест. Они не кричали - это было не в обычае, но к ропоту, пробежавшему по залу, прибавилось щелканье пальцев - у руккеров это соответствовало грому аплодисментов. Слейтер и сам присоединился к слушателям, причем не только ради того, чтобы сохранить маскировку! Рядом с ним Данна щелкала пальцами с не меньшим воодушевлением. Мюллер подмигнул ему, и это вернуло его к реальности.
Пелхэм продолжал говорить, обосновывая необходимость уничтожения нынешнего марсианского правительства и повсеместного беспощадного разрушения городов под куполами, земледельческих поселений и шахт. Всем не руккерам, независимо от возраста, должен быть предоставлен выбор: присоединиться к руккерским кланам, вернуться на Землю или умереть. Простота этой программы восхитила слушателей и вызвала новый взрыв щелчков. Слейтер гадал, как собирается Джей-Би внушить своим сторонникам в городах идею переселения в рукк, но единственный ответ, который здесь напрашивался сам собой, - этот человек достаточно циничен, чтобы внушать что угодно и кому угодно. Посулы, которыми он осыпал своих городских последователей, не имели ничего общего с тем, что говорилось сейчас. Чем щедрее и безрассуднее сыпал обещаниями Пелхэм, тем большее презрение испытывал к нему Слейтер. Руккерам, однако, все это было по душе.
Пелхэм между тем сделал паузу и махнул рукой людям, землянам и руккерам, стоявшим у основания платформы. Молодой руккерский воин поднялся на сцену и протянул ему шест, укутанный в кусок ткани. Было ли случайным, что выбор Джей-Би пал не на землянина, а на руккера? Вряд ли, подумал Слейтер. Джей-Би редко что делает случайно.
Господи, да это же флаг! У руккеров ничего подобного не было, даже клановые тотемы редко использовались в битвах, но и на сей раз Пелхэм попал в точку. Флаг был красновато-бурого цвета марсианской почвы, посередине - черный круг с двумя кружками поменьше по бокам: Фобос, Деймос и сама планета.
- Вот новая мысль, которую я предлагаю вам - флаг свободных кланов, знамя, под которым Истинные Люди уничтожат своих врагов и очистят Марс от заразы куполов и от швали, которая мечтает расселить землян по всей нашей планете!
Разумеется, земные власти нисколько об этом не мечтали, да и территория Марса была настолько обширна, что воплощение подобной мечты отняло бы добрых пятьсот лет. Джей-Би, однако, не собирался взывать к здравому смыслу и не намерен был объяснять, как именно он предполагает сотворить свои противоречивые чудеса наподобие самодостаточного общества земледельцев-агрономов-технологов и полностью свободных кочевников-охотников. Его захватывающая речь не требовала от слушателей обращения к здравому смыслу. Пальцы защелкали так яростно, что Слейтер стал прикидывать, сколько за сегодняшний вечер будет вывихнуто суставов.
Джей-Би вновь заговорил, и его речь приковала внимание Слейтера. Он представлял своих спутников. Первые трое были руккерами, один из них - вождь, который угрюмо усмехнулся сидевшим внизу соплеменникам, блеснув в мерцающем свете факела серыми зубами. Четвертым был высокий худой землянин с бесстрастным лицом и курчавой черной бородой. Его имя эхом прокатилось по пещере. Медавар! Так это, стало быть, и есть отец Мохини Датт!
- Этот человек, - прокричал Джей-Би, - отдал нашему делу свою дочь, свое единственное дитя! Она долгие годы прожила среди вражеских солдат, добывая для нас ценнейшие сведения, и лишь недавно ей удалось бежать! Отнеситесь с почтением к этому человеку и прислушайтесь к его словам. Он расскажет вам то, что вы должны знать о некоторых ваших якобы предводителях!
На платформу поднималась знакомая фигура, Мохини! Она, должно быть, пряталась, переодевшись мужчиной. Сейчас, однако, она стояла рядом со своим отцом, распустив длинные волосы по плечам, и смотрела прямо на них.
- Шпионы среди нас! - скрежещущим хриплым голосом проговорил Медавар. - Они должны быть разоблачены и уничтожены! Моя дочь знает их. Они скрываются, они переодеты, но она знает их. Она бежала из вражеского форта, чтобы разыскать их ради вашего блага. Верьте ей! Она верная слуга Джей-Би и свободного Марса, Марса Истинных Людей! Пускай же она разоблачит шпионов и предателей, которые затаились среди нас!
Воцарилась мертвая тишина. Толпа ждала, люди переглядывались друг с другом, гадая, что сейчас произойдет. Слышно было лишь слитное дыхание множества людей. Хромой старик повернулся к Слейтеру, и только сейчас лейтенанта осенило, что в его слезящихся глазах есть что-то знакомое. Он нашарил пистолет на поясе и придвинулся ближе к Данне.
- Вон те люди в дальнем углу пещеры, сидящие рядом с Мудрой Женщиной из клана Кошака, - офицеры гринго, которыми командует сам Мюллер. Все вы знаете, кто он такой!
У слушателей вырвался дружный вздох. Конечно, все они знали Мюллера - гринго, которого нельзя было обвести вокруг пальца, который всегда побеждал их. Тысяча горящих ненавистью глаз впилась в них, ожидая только приказа.
- Мудрая Женщина тоже предательница! Не дайте им уйти! Есть и другие предатели, которых еще предстоит разоблачить, когда мы схватим этих! Возьмите их живьем! - пронзительный голос Мохини сорвался на визг.
И лишь сейчас до Слейтера кое-что дошло. Мюллер исчез! Каким-то непостижимым образом он испарился еще до того, как заговорила Мохини! Попросту растворился в воздухе! Слейтер, Фенг и Данна остались одни. На платформе Ланг о чем-то мрачно переговаривался с другими конселами. Мохини явно не осмелилась разоблачить его, или же ей приказали этого не делать.
Руккеры, сидевшие впереди Данны, Слейтера и Фенга, повернулись и бесшумно двинулись к ним с окаменевшими от ненависти лицами. Возможно, они не сразу решатся тронуть Данну, но то, что Мудрая Женщина оказалась предательницей, в конце концов только больше их разозлит и не вызовет желания задавать лишние вопросы. Слейтер приготовился умереть - он не собирался живым попасть в руки врагов и оказаться на допросе.
За его спиной, у входа, низкий голос что-то оглушительно проревел. Слейтер, конечно, не понял ни слова, но разъяренных руккеров, подступавших к ним со всех сторон, этот рев словно пригвоздил к месту. Странный голос прозвучал снова. Люди на платформе замерли. Мохини подалась вперед, угрожающе вытянув руку.
Кто-то зашептал на юните прямо в ухо Слейтера, и тот, вздрогнув, сообразил, что это их сгорбленный дряхлый сосед.
- Медленно идите к двери. Не сутультесь, идите прямо. Делайте вид, что вы оскорблены. Пусть Данна идет последней. Что бы они ни делали, не стреляйте!
Они поднялись и без особой уверенности двинулись к коридору, который выводил наружу в стойбище. Краем глаза Слейтер видел, что в проеме туннеля, раскинув руки в предостерегающем жесте, высится гигантская фигура. Это был Накамура. Его маска колдуна-великана с юга действовала безотказно. Страх, окружавший пришельцев, был настолько силен, что руккеры не двигались с места, и одного этого было довольно, чтобы хоть ненадолго задержать разъяренную толпу.
Чары разрушил голос Мохини:
- Он один из них! - завизжала она. - Я его знаю! Он офицер из форта, а не истинный Открыватель Пути! Не слушайте его! Схватите их всех!
Катастрофу, быть может, предотвратило именно то, что она кричала на юните да еще было одета в военную форму. Противоречивые чувства, разбуженные Джей-Би, обвинения против Мудрой Женщины, ненавистная форма, чужой язык - все это привело Истинных Людей в величайшее смятение. А Накамура еще и подлил масла в огонь.
Он оглушительно проревел длинную бессмысленную фразу и высоко вскинул над головой предмет, блеснувший в свете факелов. Это было то самое стреляющее ядом оружие, которое все они разглядывали в форте. Более того! Именно этот предмет Слейтер видел на поясе у таинственного лодочника в том сне, который разделял с Данной! Так вот что все это время мелькало в его памяти - та мелочь, которую он никак не мог вспомнить... Все это за долю секунды промчалось в мозгу Слейтера, покуда он нашаривал под плащом бластер и смотрел на ближайших руккеров, которые взирали на всех троих с ненавистью и страхом.
Медленно, но верно они протискивались к выходу из туннеля. На платформе явно шел жаркий спор. Мохини спорила о чем-то со своим отцом и Пелхэмом, но слов ее было не разобрать. Рядом с ними конселы погрузились в собственные дебаты, совершенно забыв о существовании делегации землян. Оглушительный рев Накамуры стал еще громче, когда Слейтер и остальные приблизились к нему. Великан выкрикивал что-то невразумительное, совершая загадочные пассы своим не менее загадочным оружием. Истинные Люди, на которых он направлял оружие, нервно пятились подальше. Гул разгневанных и смятенных голосов сопровождал оглушительные вопли переодетого офицера ООН, и толпа колыхалась, устрашенная теми неслыханными событиями, которые только что произошли в этой святая святых.
Сгорбленный вонючий старец шел впереди, размахивая посохом и что-то бормоча. Руккеры уважали старость, поскольку редко кто из них доживал до преклонных лет. Они пятились от старика, хотя Слейтера и его спутников обжигали ненавидящими взглядами. Данна смотрела на своих соплеменников холодно и шла так, словно имела право ходить где угодно, а мужчины старались подражать ее хладнокровию. Слейтеру казалось, что в него вот-вот всадят разом тысячу зарядов, но куда больше он тревожился за девушку.
Теперь они уже были совсем рядом с Накамурой. Он не обратил на них внимания, продолжая совершать странные прыжки и бессвязно вопить и лишь когда они прошли мимо - двинулся следом. Отряд шел размеренным шагом, хотя больше всего на свете им хотелось сейчас бежать сломя голову. Наконец они оказались в туннеле, и сразу стало темнее, потому что факелы, которые освещали им дорогу в зал, либо погасли, либо почти догорели.
- Теперь бегите! - донесся шепот из темноты впереди. - Они вот-вот придут в себя и взбесятся. - Это сказал старик, который сейчас держался на удивление прямо.
- Скорее! - шепнула Данна, хватая Слейтера за руку. - Слушайся Арту! Он знает, что надо делать!
Слейтер поперхнулся. Так это Арта Бург! Второй муж Данны. Он не погиб, не заблудился во время бури, но, переодетый, ожидал, когда для него настанет время действовать! Слейтер почувствовал себя полным идиотом - остальные, похоже, сразу раскусили маскировку молодого воина.
Теперь они бежали, не скрываясь, - Данна и Бург впереди, остальные следом. Они пробежали совсем немного, когда гул голосов за спиной перерос в яростный рев. Впереди уже мерцал свет внешнего мира, позади была верная смерть. На бегу Слейтер гадал, стоят ли у выхода часовые, или путь окажется свободен. И что будет с Тау Лангом, о котором, похоже, все забыли?
Позади, смешавшись с ревом толпы, раздался топот бегущих ног, но никто из них не оглянулся. Хорошо еще, что не стреляют, подумал Слейтер. Если бы Пелхэм и его приспешники полностью овладели ситуацией, они бы превратились в живые мишени.
Выход уже маячил перед ними, и они прибавили ходу, держа наготове оружие. Однако часовых там не оказалось. Несколько женщин и детей, кормившие козлобыков, уставились на беглецов, разинув рты.
Справа, глубоко в тени скального козырька, стоял человек. Это был Мюллер, и с ним - незнакомый Слейтеру молодой руккер. Оба держали поводья пары крупных козлобыков, навьюченных дорожным снаряжением. Слейтер вдруг сообразил - да ведь молодой руккер не кто иной, как Милла Брин!
- Сюда! - позвал Мюллер. - Нет времени для разговоров. Все за мной - и быстро! У нас в стойбище есть союзник, который знает, что делать. Не теряйте времени!
Он сорвался с места, и Слейтер, побежав следом, схватил повод одного из козлобыков. Они бежали не от пещеры, а вдоль нее, прячась в тени нависшей скалы, по тропинке, которая тянулась между скальными стенами и становилась все уже, покуда беглецам не пришлось вытянуться в цепочку. Ни один из их преследователей еще не показался из пещеры, и, когда они повернули направо, весь шум позади разом стих.
Черно-серый базальт все ниже нависал над головой, стены скального коридора словно сдвигались. Здесь царил полумрак. Козлобык, которого тащил в поводу Слейтер, вдруг зафыркал, заартачился. Молодой офицер с ужасом подумал, что будет, если огромный зверь повернет назад или бросится в драку.
Мюллер словно услышал его мысли. В один миг он оказался около животного и начал грязной тряпкой завязывать ему глаза, что-то монотонно и успокаивающе говоря. В считанные секунды все было готово.
- Все будет в порядке, - шепотом заверил полковник. - Поговори с ним, если он опять начнет шарахаться. Они куда смышленее коней. - И с этими словами вернулся на свое место в цепочке, протиснувшись мимо Фенга, который шел перед Слейтером.
Земля под ногами сменилась скальной породой, и они очутились в новом туннеле - таком же темном и узком. На прямом отрезке туннеля Слейтер увидел, что впереди кто-то включил карманный фонарик. Его света было вполне достаточно, покуда туннель оставался прямым и узким. Второй козлобык, которого вел то ли Мюллер, то ли тот, кто шел за ним, своим массивным крупом загораживал свет. Они лишь изредка переговаривались, и единственными звуками в туннеле был лишь топот копыт да размеренный стук шагов. Казалось, что это путешествие тянется долгие часы, и Слейтер мало-помалу начинал чувствовать усталость. К тому же здесь было холодно, хотя и не сыро. Туннель вел все дальше и дальше, лишь изредка делая небольшие повороты, но все время немного под уклон. Скальные стены на ощупь казались гладкими, и Слейтер на ходу гадал, кто и когда высек в скале этот ход. Он всегда полагал, что у руккеров нет склонности к горному делу, а здесь потрудились настоящие мастера.
Так они шли четыре часа без перерыва, когда впереди забрезжил свет. Свет ожег глаза, и Слейтер заморгал, жмурясь, потом разглядел, что это всего лишь горящий факел и что они оказались то ли в пещере, то ли в сильно расширенной части туннеля. За ним подтягивались остальные, и он почуял знакомый диковатый запах Данны, когда она прошла мимо, направляясь к Мюллеру, державшему факел. Здесь было зябко, темно и сыро, и стены в отсветах факела влажно блестели, хотя пол туннеля был совершенно сухим.
- Здесь мы отдохнем, но недолго, - сказал полковник. - Пока я буду говорить, накормите и напоите животных. Мы не сможем остаться здесь надолго. Слишком опасно. Вода и зерно в левых вьючных мешках. Поторопитесь. Кстати, это Милла был знаменосцем у Джей-Би. Забавно, а?
Рядом со Слейтером, который возился с завязками чужого мешка, вдруг возникла Данна.
- Дай-ка я этим займусь, неуклюжий землянин, не то Стромбок тебя укусит. - Ее голос прозвучал весело, и Слейтер мимолетно удивился этому, борясь с почти неодолимым искушением стиснуть ее в объятиях.
- Мой милый малыш, - ласковым голосом проговорила Данна. - Я вырастила его, когда он был еще теленком. Правда, он прелесть? - И она заворковала с огромным козлом-мутантом, точно с младенцем, а Слейтер мучился от ревности, слушая, как животное с хрустом жует зерно.
- Я хотела, чтобы его вел именно ты, - вполголоса продолжала Данна. - Он должен познакомиться с тобой на случай, если потом что-нибудь стрясется. Козлобыки не подпускают к себе кого попало. Они очень... чувственны? Нет, чувствительны - вот как правильно. И потом, я хотела, чтобы он полюбил и тебя.
- Он просто красавец, - пробормотал Слейтер, глядя в свете факела, как животное косится на него янтарным глазом. Он мог только надеяться, что голос его прозвучал искренне. В жизни не видывал более уродливого зверя, подумал он. Судя по внешности Стромбока, завтракал он исключительно младенцами. Кончики огромных узловатых рогов были острыми, как иголки, - руккеры никогда не спиливали рога у своего скота. Рога нужны были козлобыкам, чтобы отгонять волков, кроме того, руккеры всегда восхищались их силой и с презрением взирали на раскормленные безрогие стада землян. Вдруг до Слейтера дошло, что Мюллер что-то говорит.
- Парень по имени Гансмит на нашей стороне. Он местный вор и славный человек, и умеет так солгать, что ему верят. Во всяком случае, какое-то время. Этот и множество других туннелей известны только Мудрым Женщинам и очень немногим старикам.
Прежде чем кто-нибудь из вас спросит, скажу сам: Тау Ланг вне опасности. Консел, как правило, над схваткой, разве что он объявит кровную месть, а осудить Тау Ланга может только его собственный клан, который, по счастью, далеко, да и все равно никогда бы так не поступил. Тау Ланг - великий военный вождь и знаменит далеко за пределами своего клана. Ни Джей-Би, ни Икс-люди не осмелятся напасть на него открыто, а он сейчас слишком настороже, чтобы дать обманом застигнуть себя врасплох. Сегодня ночью он покинет стойбище и нагонит нас, когда сумеет. Милла сумел ускользнуть, пока бесновалась Мохини.
И последнее: мы сейчас движемся на юг, в те места, откуда явились Икс-люди и их союзники, причем движемся коротким путем. Эти туннели могут сэкономить нам миль тридцать пути, прежде чем мы выберемся на поверхность. Однако мы должны двигаться быстро. Вероятно, что за нами гонятся, а это значит, что Джей-Би, Икс-люди, а возможно, и те и другие, заручились поддержкой одного из конселов или Мудрой Женщины. Правда, об этих пещерах и туннелях известно крайне мало. Некоторые маршруты здесь исследованы - у меня есть при себе их приблизительная карта. Но никто не задерживается здесь надолго. Многие из первых исследователей этих мест так никогда и не вышли отсюда. Порой их находили - вернее, то, что от них осталось, - но большинство исчезало бесследно. Если не считать нескольких коротких туннелей и более открытых пещер, как, например, пещера большого сбора, этот лабиринт используется только в крайней нужде. Так что мы сейчас отдохнем с полчаса, выставив часовых, а потом двинемся дальше.
Неясная тень скользнула к Слейтеру, и кто-то коснулся его плеча. В неверном свете факела он едва сумел различить потрепанную одежду Арты Бурга.
- Много лет назад здесь сгинула половина клана Скорпиона, который живет к западу от нас. - В тишине голос молодого руккера прозвучал даже громче, чем голос Мюллера. - Они укрылись в глубине пещер от страшной бури, куда сильнее той, что была два дня назад. Те, кто их искал, нашли лишь горку костей - да еще много длинных туннелей, уходящих в недра гор, темных и неизведанных.
- Все слышали? - спросил Мюллер. - А теперь расслабьтесь и постарайтесь как следует отдохнуть. Мы с Бургом посторожим первыми. Он встанет у входа в пещеру, а я здесь.
Слейтер устроился между Данной и Накамурой. Фенг и Милла мгновенно заснули, сняв спальные мешки с козлобыка. Факел догорел, и они сидели в темноте, разговаривая шепотом. Время от времени у входа в пещеру или у дальней ее стены вспыхивал луч карманного фонарика - это Мюллер или Бург наугад проверяли темноту, но в основном в пещере царил непроницаемый мрак.
- Я рад, что Арта и Милла живы, - сказал Слейтер. Он не солгал, хотя мысль о том, что у Данны два мужа, по-прежнему была ему ненавистна. Арта и Милла - славные парни, хорошие товарищи. Не виноват же Арта, что чужак влюбился в его жену! Жену, которую он и так делит с другим мужчиной!
- Да, это чудесно, - отозвалась Данна. - Теперь мы все вместе. Если еще вернется мой дедушка, все будет просто замечательно.
- Твой дедушка? - Слейтер был не меньше озадачен, чем Накамура, но друг опередил его.
- Ах да, мы же вам не сказали. Тау Ланг - отец моей матери. Многие Истинные Люди не обращают внимания на свои родственные связи - им нет дела до того, кто с кем в кровном родстве; но мы, Мудрые Женщины, знаем, что такое генетика. Мы не такие дикари, как считаете вы, гринго. - Она рассмеялась и шутливо ткнула локтем рослого лейтенанта. - Кроме того, очень важно знать, кто были предки Мудрой Женщины. Порой мы можем говорить с ушедшими, и всем нам хочется передать наш дар будущим дочерям. Но в родстве с Тау Лангом был бы счастлив оказаться всякий. Он удивительный человек, консел и одновременно великий воин. Конселы обычно не слишком хорошие бойцы. Им приходится слишком много думать. Но Тау Ланг убил сорок с лишним человек и множество жутких тварей. Удивительный человек!
Слейтер заморгал в темноте, задетый этим сочетанием предрассудка и гордости за родство с выдающимся убийцей. Однако секунду спустя ему стало стыдно. Кто он такой, чтобы осуждать свою возлюбленную дикарку, - он, воспитанный на легендах о сражениях с русскими, британцами, сикхами, афганскими и патанскими племенами? Гордость Данны была честной, как и все в ней.
Она сидела рядом со Слейтером, и потому он смог ощутить, как мгновенная дрожь пробежала по всему ее телу. В тот же миг прозвучал ее голос:
- Мюллер, Арта, возвращайтесь сюда! К нам что-то движется!
Все схватились за фонарики, а Фенг и Милла, вынырнув из спальных мешков, присоединились к остальным. Быстро вернулись часовые, и в считанные секунды все семеро стали кругом, выставив перед собой фонарики и винтовки и загнав в центр круга вьючных козлобыков.
- Я чувствую его, - запинаясь, пробормотала Данна. - Оно там... следит за нами.
Ее вытянутая рука указывала в кромешную тьму - как раз в том направлении, куда они собирались двинуться дальше.

Глава 9
В вечном безмолвии

Лучи карманных фонариков пробивались ярдов на сто - дальше их поглощала сырая тьма. Хотя этот туннель казался намного шире, чем тот, с которого началось их путешествие, его гладкие влажные стены по-прежнему можно было охватить одним взглядом, и только свод туннеля поднимался так высоко, что исчезал из поля зрения. Ноздри Слейтера ощутили слабый едкий запах, но он не был уверен, что это не игра его воображения.
- Внимание! - шепнул Мюллер. - Я кое-что слышу! И чую его запах!
Теперь и Слейтер расслышал странный скользящий шорох, словно нечто влажное и мягкое ползло по гладкому камню. Люди напрягли слух и зрение, но никак не могли определите направление звука. Шорох становился все громче и как бы распадался на части, словно не один, а несколько предметов производили этот звук. И тут они увидели.
На самой границе света фонариков вынырнуло из тьмы нечто белое, лоснящееся, безликое. Вначале оно было невелико, но, приближаясь, росло в объеме; за ним двигалось второе, потом третье щупальце. Извиваясь, судорожно дергаясь, почти оскальзываясь на базальтовом полу туннеля, они упорно приближались к людям. Бесформенные, безглазые, на вид эти конечности казались неопасными, однако, чем дальше они продвигались в круг света, тем огромнее в воображении людей становилось тело, которому они принадлежали. Чуть дальше, на границе света, они были толщиной с канат - и их все прибывало. Уже восемь щупалец вползли в круг света, за ними появилось девятое. Как зачарованные, семеро людей следили, не шевелясь, за этим неумолимым наступлением.
- Оно древнее, - напряженным голосом проговорила Данна, - древнее и голодное. И оно ненавидит нас, потому что мы зрячие.
Полковник, как обычно, даром времени не терял.
- Ложись! - рявкнул он, разбивая цепенящие чары, изо всей силы швырнул что-то далеко во тьму, откуда выползли живые канаты, и упал ничком.
Слейтер при падении обхватил одной рукой Данну. Всем телом он ощутил, как пол пещеры содрогнулся от близкого взрыва, и в тот же миг оглох. Когда он открыл глаза, слепяще-белая вспышка миниатюрной бомбочки уже погасла, но остаточного свечения было довольно, чтобы разглядеть, что она натворила. Гигантские изодранные кольца живой корчащейся бледной массы извивались в агонии, заполняя, насколько хватало глаз, все пространство туннеля, молотя по базальтовым стенам мягкими, но увесистыми обрубками плоти, жадно хватая пустоту - высоко во тьме, за пределами зрения. И в то же мгновение голову Слейтера пронзила ужасная боль, словно что-то вибрировало на одной и той же ноте, недоступной человеческому слуху. Это было так больно, что он зажмурился. Данна под его рукой сдавленно застонала, и Слейтер понял, что и она, и все остальные испытывают то же самое. Едкий, всепроникающий запах усилился до невыносимой вони.
И вдруг боль прекратилась так же неожиданно, как началась, оставив после себя лишь нервную дрожь и ноющее чувство в перенапрягшихся мускулах. Один за другим чудовищные живые канаты переставали биться и безжизненно оседали на пол пещеры. Мерзостная вонь исходила от них густо, как пар, и когда люди осторожно поднялись, все еще держа наготове фонарики и оружие, козлобыки зафыркали и попятились, натягивая поводья. Данна, Милла и Арта бросились к ним, принялись гладить и успокаивать, чтобы усмирить испуганных животных.
- Оно ушло, - сказала Данна, обернувшись к Слейтеру. - Я все еще чувствую его ненависть, но далеко, глубоко в холодной воде и темноте. Оно живо, но серьезно ранено.
Мюллер и Фенг отошли и теперь со всеми предосторожностями рассматривали куски неподвижных щупалец. Свободной рукой зажимая нос, они освещали щупальца фонариками и тыкали в них носками сапог. Через минуту они вернулись с перекошенными от отвращения лицами.
- Ты великий воин, Мюллер, - сказала Данна. - Ни один из Истинных Людей, даже Тау Ланг, никогда не сражался с подобной тварью!
Полковник отмахнулся от похвалы.
- Это ведь ты, Данна, предупредила нас о его приближении. Как ты узнала об этом? Мы все почувствовали боль от его ультразвукового удара, но ты предостерегла нас за целую минуту. И даже как будто кое-что знала о нем. Как это получилось?
Ответил полковнику Бург:
- Мюллер, ты ведь жил среди наших кланов. Тау Ланг рассказывал нам об этом в форте. Ты знаешь Истинных Людей лучше, чем любой гринго на планете. Неужели ты до сих пор не знал, на что способны Мудрые Женщины? Они видят и чуют незримое так, как не может никто другой. Они знают, когда будет большая буря, когда иссякнет источник, когда проснется вулкан. Они говорят с Теми, Кто Ушел. Почему же Данна не могла знать о приближении этой твари?
- Ты прав, Арта. Я, должно быть, старею. В прошлом мне немало довелось повидать. Знал я одну женщину, которая... - он оборвал себя на полуслове, что на Мюллера было совсем непохоже. - Как думаешь, Данна, что это было такое? Оно разумно?
Данна глубоко задумалась.
- Мюллер, все эти ощущения приходят и уходят. Я скорее чувствовала, чем знала, понимаешь? Сейчас я не чувствую ничего, кроме смутной боли, которая уходит. Но одно я знаю наверняка: вот эти белые щупальца... ну, что-то вроде его рук. Оно большое, очень большое. Оно живет в воде, а на поверхности Марса миллионы лет не было воды, пока мы - мы, люди, не сотворили ее. Поэтому оно живет под землей. Но я чувствую, что когда-то, так давно, что человеку трудно и вообразить, это существо обитало наверху. Оно - или его предки. - Девушка помолчала. - Ты спросил, разумно ли оно. Не знаю, как бы это объяснить... Я чувствую, что у него, возможно, есть разум, только совсем не такой, как у нас, если это хоть что-то тебе говорит. И еще... - голос ее стал тише. - Мне показалось, что его послали. - Нет, это неправильное слово. Может быть, надо сказать - велели пойти сюда или... как это сказать на вашем языке?.. Разбудили. Но все это только ощущения, а не то, что я знаю. Надеюсь, тебе пригодится.
Она взглянула на Слейтера и жалобно улыбнулась, как ребенок, который не сумел хорошо повторить урок. Сердце у него сжалось, голова пошла кругом.
Мюллер между тем посовещался с Артой, Миллой и капитаном Фенгом. Теперь он созвал всех остальных в середину пещеры и зажег факел, который вынул из вьючного мешка Стромбока.
- Давайте-ка выбираться отсюда. Козлобыки пойдут сзади, поведут их Арта и Данна, Слейтер и Милла - замыкающие. Будь начеку, сынок, и ты тоже, воин Брин. На нас могут напасть сзади. Накамура, иди сюда. Мне понадобится твоя сила, чтобы разгрести эту пакость. Только будь повнимательнее - может быть, у этих щупалец есть резервная нервная система, и они способны существовать отдельно от своего хозяина.
Обрубки склизкой плоти источали такую невыносимую вонь, что козлобыкам пришлось замотать морды тряпками. Слейтер подошел ко влажной стене пещеры, чтобы намочить тряпку, и сделал любопытное открытие. По бокам туннеля тянулись высеченные в скале водосточные желоба шириной в дюйм, не более. Влага со стен стекала в эти желоба, и пол туннеля оставался постоянно сухим. Вернувшись, Слейтер сообщил о своем открытии, и Мюллер задумчиво кивнул.
- Кто бы ни соорудил этот лабиринт, он знал, что делает.
- Он или оно, - пробормотал Накамура. Они с Фенгом осторожно расчищали дорожку через груды изодранной белой слизи, швыряя прочь омерзительные щупальца и тут же торопливо вытирая руки тряпьем. Слейтер нечаянно дотронулся до одного из щупалец, и его передернуло - на ощупь оно было мягким, как желе, и одновременно упругим, словно каучук. Марс хранил еще много секретов, и Слейтер полагал, что сведениями об этом обитателе подземных пещер древняя планета еще долго не поделится с людьми.
Отряд благополучно прошел по расчищенной от слизи дорожке - лишь козлобыки нервно пофыркивали - и вышел к месту, где больше не было отвратительных останков. Туннель снова сужался, но по-прежнему шел слегка под уклон. Перед ними, отчетливо видный в свете факела, тянулся след в несколько ярдов шириной - тускло поблескивающая полоса слизи. Вонь стояла все такая же нестерпимая, но, по крайней мере, путь был свободен.
Мюллер шел первым, остальные со всеми предосторожностями двигались за ним. Слизистый след в свете факела тянулся прямо, но вдруг Мюллер резко остановился и поднял повыше факел. Справа в стене туннеля зияло вровень с полом огромное отверстие. В нем исчезал след чудовища, и дальше впереди пол туннеля снова был сухим.
Они торопливо миновали отверстие, боясь, что из черноты сводчатого проема вот-вот снова хлынет масса белых щупалец, но этого не случилось. Минуту спустя они были уже далеко от опасного места, и Мюллер погасил факел, включив карманный фонарик.
Постепенно воздух в туннеле становился все более влажным, хотя температура оставалась постоянной. Туннель вновь сузился, хотя не настолько, как перед логовом чудовища, и люди без труда могли идти по двое. Один раз Мюллер на миг остановился и направил фонарик на пол, рядом с водостоком.
Луч света выхватил из темноты кучку мусора, в которой неожиданно блеснул металл.
- Кто-то составил эту карту и вернулся, иначе карты бы вовсе не было. А кто-то остался здесь навсегда, судя по всему.
Воздух был по-прежнему свежим и влажным. Все чаще путники натыкались на черные провалы отверстий в стенах туннеля и прибавляли шагу, торопясь уйти подальше от опасного места. Небольшой уклон под ногами постепенно исчез.
Часов через пять Мюллер снова объявил привал.
- Нам нужно хоть немного отдохнуть. Накамура и Фенг будут сторожить первыми, за ними - Слейтер и Данна. Милла, Арта и я заступаем последними. По два часа на каждого, так что все успеют отдохнуть.
Они так устали, что все, кроме часовых, тут же провалились в сон. Слейтеру показалось, что он только-только успел закрыть глаза, а Накамура уже тряс его за плечо.
- Ступай, узри месть руккера! - прошептал гигант, указывая на Данну, которая стояла чуть поодаль с факелом в руке, озарявшим ее лицо. - Мне бы так везло, как тебе! Меня даже чертовы козлы терпеть не могут. - Он помолчал немного и добавил, словно эта мысль только что пришла ему в голову: - Славная девчонка, Мо. Никогда не думал, что скажу такое об одном из них.
Он тут же нырнул в спальный мешок и, свернувшись клубком, захрапел.
Направляясь к Данне, Слейтер внутренне улыбался. Уж если человек, настолько ненавидящий руккеров, как ненавидит их Накамура, может измениться, значит, у Марса есть надежда прийти к миру. Хотя он и Данна должны были охранять противоположные концы туннеля, они очень скоро сошлись посередине, и Данна нырнула в его объятия.
- Нельзя так поступать на часах, - пробормотала она, пряча курчавую головку на груди Слейтера. Он попытался было отстраниться, но маленькие сильные руки лишь теснее обхватили его, и в свете факела он увидел, как блеснула ее усмешка.
- Кто отвергнет Мудрую Женщину, умрет страшной смертью, гринго. А кроме того, у нас так мало случаев побыть наедине.
- Друзья зовут меня Мо, - пробормотал Слейтер, и тут, прежде чем он успел прикусить язык, у него вырвался вопрос, мучивший его последние три дня: - А кстати... как быть с твоими мужьями?
Данна оттолкнула его, заглянула в его лицо.
- Так вот что тебя беспокоит! А, понимаю. Эти мне гринго! - Она легонько потянула его за ворот кожаной куртки. - Так ты решил, что я занимаюсь любовью с ними обоими! - Во влажной тьме Слейтер услышал ее сдавленный смех. Отсмеявшись, она продолжала: - Мо, ты знаешь о нас очень мало. Мы крадем у вас документы, видеопленки, книги и газеты, а взамен не оставляем вам ничего. Поэтому нам много известно о вас, а вот вы о нашей жизни не знаете ничего.
- Давай-ка будем ходить по кругу, чтобы можно было разговаривать и одновременно нести стражу. Я расскажу тебе о Мудрых Женщинах. Моя мать была одной из них, она умерла много лет назад. Отца я никогда не знала. Никто не говорит о нем, даже Тау Ланг. Однажды он сказал мне, что мой отец - великий воин из отдаленного клана и что ему пришлось покинуть нас, когда я была еще ребенком. Тау Ланг обещал, что когда-нибудь расскажет мне больше.
Какое-то время они молча расхаживали по пещере, описывая круги вокруг спящих людей и жующих жвачку козлобыков. Сердце Слейтера колотилось безумно, как никогда в жизни. Значит, Данна не спит с Бургом и Брином! Сейчас одного этого было достаточно, чтобы сделать его счастливым.
- Мо, меня вырастили две Мудрые Женщины из нашего клана, замечательные старухи. Все надеялись, что у меня тоже проявится сила, хотя она не всегда передается по наследству. Бывает порой, что ребенок, наделенный силой, рождается в семье, где ее испокон веков не было. Когда я была еще маленькой, уже тогда стало ясно, что я могу видеть то, чего не видят другие, и клан дал мне в мужья двух мальчиков. Они мои братья и даже больше чем братья, и они должны защищать меня - всю жизнь, до самой смерти или пока я не отпущу их, чтобы они могли жениться, по-настоящему жениться. - Данна рассмеялась негромким грудным смехом. - Мо, да ведь они единственные мужчины, с которыми я не должна спать! Когда Тау Ланг велел мне сдаться в плен и потом помочь ему в вашем форте, Арте и Милле пришлось пойти со мной. Они никогда не смогут покинуть меня, если только я не прогоню их прилюдно, перед всем кланом. - Данна помолчала, взглянула на него. - Я несколько раз спала с мужчиной, Мо. Понимаешь, я должна была так сделать, чтобы знать, как думают мужчины - я ведь Мудрая Женщина. Это было приятно, но... развлечение, не больше. Ты на это не сердишься?
- Теперь, когда я знаю, что у тебя нет настоящих мужей, я ни на что не могу рассердиться. - Слейтер помолчал. - Мне кажется, я люблю тебя - так, как мы понимаем любовь на Земле. А тебе можно будет любить меня? Я имею в виду - после того, как все это закончится?
- Я могу любить, кого пожелаю. Никто не может указывать Мудрой Женщине, что ей делать, кроме нашего собственного совета, а он собирается редко и только из-за самых важных дел. Конечно, нам будет трудно - я хочу сказать, если мы решим остаться вместе, - но я что-нибудь придумаю. Я ведь не могу покинуть свой народ. Нам будет трудно.
Она вновь заговорила о своей жизни в клане, и Слейтер вновь дивился судьбе, которая сделала их врагами, а еще больше тому, что когда-то считал руккеров дикарями. Среди своих это были добрые и открытые люди, они много смеялись и веселились. Данна часто путешествовала по джунглям в обществе только двух своих «мужей»-телохранителей, и они сталкивались со множеством опасностей, бились плечом к плечу с марсианскими волками и другими хищниками. То, что Данна - Мудрая Женщина, не освобождало ее в юности от обычных работ, и ей пришлось выучиться пасти козлобыков, выделывать и сшивать кожи, изготовлять патроны и самодельные бомбы, а также ткать великолепные руккерские покрывала, которые в Дни Перемирия продавались по баснословной цене. По сути дела получалось, что Данна трудилась вдвое больше, чем остальные девушки, потому что нелегкое обучение обязанностям и умениям Мудрой Женщины, о котором она не распространялась, попросту прибавлялось к ее повседневным обязанностям. Слейтер был счастлив, что такая девушка выбрала именно его, но в то же время чувствовал себя как бы существом низшего сорта.
Для него два часа пролетели незаметно, а когда полковник, Брин и Бург сменили их на посту и можно было снова отправляться спать, только тогда он осознал, до чего же на самом деле устал.
Наскоро перекусив всухомятку и напившись воды из бурдюков, которые были навьючены на козлобыков, они снова двинулись дальше. Не прошло и часа, как Данна окликнула Мюллера:
- Там, впереди, что-то есть, а что - не могу понять. Не плохое, не опасное - просто странное. И еще там куда просторней. Я чую большое открытое пространство.
Пол туннеля все еще оставался ровным, без наклона, и Мюллер, присев на корточки, начал изучать руккерскую карту при свете карманного фонарика.
- Здесь не отмечено ничего подобного. Только развилки и ответвления, которых следует опасаться. Я пойду первым с картой в руках. За мной - Бург и Брин. Они лучшие стрелки. Держите винтовки наготове, ребята. Данна, Накамура и Фенг поведут животных, а ты, Слейтер, будешь замыкающим. Кому-нибудь нужно говорить, что мы должны быть начеку? Нет? Отлично, тогда пошли.

Предыдущая страница 5 Следующая страница


Угроза с Марса 6

Почти полчаса они медленно шли вперед, и все их чувства были напряжены. И вновь тихий оклик Данны вынудил всех остановиться.
- Их там так много, что я не могу их сосчитать. Они тоже чуют нас и испуганы. Пойдем дальше, Мюллер?
- А что нам еще остается, Данна? Всем приготовиться. Пошли.
Они прошли чуть больше пятисот метров, когда туннель вдруг резко расширился. Включили фонарики, держа наготове оружие, но яркий свет рассеялся бесследно в возникшей перед ними громадной пустоте. Они оказались на пороге исполинской пещеры, настолько большой, что она попросту поглощала свет, куда бы ни направляли фонарик. Оставалось освещать только пол пещеры, благо он оставался ровным. Тут и там его неестественную гладь нарушали выходы скальных пород. На них, как и на полу, блестели какие-то вязкие кучки. Слейтер втянул ноздрями незнакомый мускусный запах. Он остро чувствовал, что за ним наблюдают. И тут, стоило им сделать несколько шагов, все и началось.
Высоко над головой прокатился свист ветра. Но какой ветер мог быть здесь, в подземных лабиринтах планеты, где никогда не бывало и слабого дуновения воздуха? Однако же ветер перешел в завывание и миг спустя ревом урагана обрушился на них.
- Ложись! - пронзительно заорал Мюллер, перекрывая ураганный вой. - Положите животных!
Больше он ничего не успел сказать.
Слейтер увидел, как в лучах направленных вверх фонариков возникла тьма - живая, пульсирующая тьма, и секунду спустя ничком рухнул на пол, а бесчисленные мягкие твари - живое, хлопающее крыльями одеяло - накрыли их с головой и прокатились по ним, точно ожившая приливная волна, дружно устремляясь в тот самый туннель, из которого путники только что вошли в пещеру. Слейтер краем глаза успел разглядеть одну из тварей: тупо срезанную безглазую голову, красный беззубый рот, две дуги сияющих крыльев - и больше ничего. Вал живого урагана схлынул, лишь хлопанье бесчисленных крыльев оглушило до боли в ушах.
Твари сгинули так же мгновенно, как и появились. Все случилось за считанные секунды. В мертвой тишине люди подняли головы и уставились друг на друга. Козлобыки нервно фыркали, пытаясь подняться. Данна принялась гладить и уговаривать животных, покуда они не успокоились, остальные в это время проверяли оружие и осматривали друг друга. По счастью, все обошлось благополучно, если не считать пары синяков.
- Меня бы следовало пристрелить, - сказал вдруг Мюллер. - Ну-ка, быстро, все, кроме Данны, светите вокруг! Я держал в руке карту, и, когда налетели эти твари, порыв ветра вырвал ее. Фонарик и винтовка здесь, а карта исчезла. Нам без нее ни за что не обойтись!
Карта исчезла. В поисках ее они вернулись назад, в туннель, обшарили, насколько могли, исполинскую пещеру, об истинных размерах которой невозможно было даже гадать, но нашли только высохший трупик летучей твари и кучки блестящей дряни, по всей видимости, испражнения.
Обычно молчаливый Фенг разливался в восторженных эпитетах над трупиком летучей твари:
- Изумительно! Вы только поглядите на эти крылья! Они не похожи ни на крылья птиц, ни летучих мышей! Скорее они сродни строению крыла древних летающих ящеров, которые населяли Землю в юрский период.
Животное было невелико, угольно-черного цвета и хрупкого телосложения, судя по его виду, явно млекопитающее. На голове не было ни ушей, ни глаз. Размах крыльев - их было две пары - достигал расстояния между разведенными руками взрослого мужчины. На крыльях были небольшие коготки, задние лапы тоже заканчивались кривыми когтями. Вес животного, если учитывать степень обезвоживания трупа, составлял не больше двух килограммов - как у средней курицы.
- Чем они могут питаться и где находят еду? - вслух размышлял Фенг. - Зубов у них нет. А ведь их должны быть многие тысячи, судя по тому, какая орава налетела на нас. - Он бережно уложил диковинный трупик в один из вьючных мешков и присоединился к остальным.
- Это место, - сказал Мюллер, - настоящий лабиринт. Без карты я понятия не имею, куда нам идти. Правда, у нас есть один маленький секрет, который выручал нас прежде и, надеюсь, выручит и сейчас. Данна, сможешь ты вывести нас отсюда или нащупать кратчайший путь наверх?
- Дай подумать, Мюллер. Эти животные, которые не причинили нам вреда и сами нас испугались, живут, должно быть, под сводом этой пещеры. Среди моих соплеменников ходят истории о тварях, которые вылетают только по ночам, большими стаями и в определенное время года, хотя никто ни разу не смог разглядеть их вблизи. Думаю, что эти странные существа были когда-то зрячими и жили наверху, как и та дьявольская тварь, в которую ты швырнул бомбу. Но она, по крайней мере, испытывала ненависть к нам, а у этих летучих существ нет никаких мыслей. Мы их попросту спугнули.
Как бы там ни было, я думаю, что где-то здесь, прямо над нашими головами, есть выход наверх. Только отыскать его наверняка непросто, и к тому же он, скорее всего, очень мал. Мы никак не сможем добраться до него. Меня это совсем не радует. Я не могу чувствовать дорогу под землей. В джунглях, в рукке, если мне случится потерять дорогу, я могу использовать животных. Козлобыки, например, отлично чуют направление, если сказать им, куда идти, но здесь они нам не помогут. Их чувство направления под землей бесполезно. Если б только я могла отыскать другое животное, которое обитает здесь, хотя бы кошака... Одна, боюсь, я ничего не смогу сделать. Как ты думаешь, мы сумеем поймать одного из этих летунов?
- Понятия не имею, как это сделать, - ответил полковник. - У кого-нибудь есть идеи?
- Я полагаю, что они все улетели, - сказал Фенг, - быть может, в другую пещеру, которая тоже выходит в этот туннель. Данна, ты чувствуешь что-нибудь живое?
Девушка покачала головой. Даже Мюллер не знал, что сказать, и путники молча стояли, лихорадочно ища выхода из этого тупика. Неужели они обречены скитаться наугад по бесчисленным туннелям и пещерам, пока не иссякнут запасы воды и пищи? Мысль была не из веселых, и даже закаленным солдатам и их заклятым врагам-руккерам трудно было смириться с ней. Великое молчание нависло над ними, как погребальный покров.
И тут Слейтера осенило:
- Данна, а это животное обязательно должно быть крупным? Маленькое тебе подойдет? Совсем маленькое?
Остальные придвинулись ближе, привлеченные возбуждением, которое звучало в его голосе.
- Что ты имеешь в виду, Слейтер? - спросил полковник. - У тебя гениальная идея?
- По правде говоря, да, сэр, - ответил Слейтер, возясь с коробочкой из импервия, которая была пристегнута к его поясу. - Я имею в виду Хвата. Я ведь взял его с собой и за всеми хлопотами совсем забыл о нем. Но он жив, и я только сейчас вспомнил о его существовании.
Он открыл коробку, и маленький щелкунчик приветственно замахал клешнями, ерзая коротенькими лапками по гладкому дну коробки.
- Боже милосердный! - ахнул Накамура. - Я-то думал, что ты оставил этот ползучий кошмар в форте! Какого дьявола ты потащил его с собой?
Все в молчании разглядывали щелкунчика, который щелкал и шумно гудел, безуспешно пытаясь выкарабкаться из своей коробки.
- Мо, - едва слышно выдохнула Данна, - что за ужасную тварь ты носишь с собой! Мы убиваем их повсюду, где встречаем. Даже Мудрая Женщина не рискнула бы приручить такого. Они часто забираются в шатры и нападают на детей, а иногда способны даже откусить ногу козлобыку, который их во много раз больше. Ты, наверное, очень смелый!
Ее восхищение не осталось незамеченным Накамурой.
- Или очень глупый, - раздраженно буркнул он. - На кой бес нам сейчас сдалась эта пакость?
- Спокойно, лейтенант, - бросил Мюллер и повернулся к девушке. - Как полагаешь, Данна, сможешь ты использовать Слейтерова питомца? Щелкунчики обитают на поверхности, и я думаю, ему очень хочется выбраться отсюда. К тому же, он, кажется, обожает Слейтера, именно поэтому я когда-то и разрешил его оставить. Хочешь попытать счастья?
Он не добавил, что выбора у них и так нет.
- Не знаю, - Данна внимательно разглядывала вблизи Хвата, освещая его фонариком. - Я никогда не слышала, чтобы кто-нибудь пытался наладить контакт со щелкунчиком. Говорят, что даже у скальных скорпионов и крупных пауков хватает ума держаться от них подальше. Однако мне сдается, что ты прав. Он обожает Мо и не станет нападать на нас. Может быть, мы сделаем привал, а я поближе познакомлюсь с Хватом и расспрошу о нем Мо?
Накамура ничего не сказал, когда Слейтер с девушкой отошли в сторонку, но Слейтеру не составило труда угадать, какой не слишком пристойный комментарий вертится в голове у его приятеля. Данна, впрочем, была настроена исключительно по-деловому. Она уселась и положила коробку к себе на колени, знаком пригласив Слейтера сесть рядом. Долгое время она лишь молча пристально смотрела на Хвата, словно пытаясь взглядом проникнуть за его хитиновый панцирь. К удивлению Слейтера, щелкунчик не пытался удрать и мирно лежал в контейнере, словно девушка каким-то образом успокоила его. И вдруг, не успел Слейтер и рта раскрыть, она протянула руку и усадила Хвата к себе на ладонь. Слейтер едва не рванулся выхватить у нее щелкунчика - тот ничего не ел с тех пор, как они покинули форт. Была, однако, в поведении Данны властность, которая остановила его вмешательство. Он смотрел, как работает Мудрая Женщина, и чувствовал ее власть и силу. Хват помахал маленькими клешнями и вновь притих, а Данна поднесла его почти к самым глазам - в нескольких миллиметрах от лица. Наконец она с удовлетворенным видом вернула щелкунчика в коробку.
- Он и вправду любит тебя, Мо, - сказала она, погладив руку Слейтера. - Его крохотный разум очень странен, и добраться до него даже труднее, чем до тех тварей, которых мы видели здесь - летунов и того чудовища. И его род очень древний, такой же древний, как у них, только совсем другой. Те всегда были частью Марса, но щелкунчики, если все остальные похожи на твоего Хвата, вовсе не такие. Мне кажется - а может быть, это касается исключительно Хвата, - что он похож на животное, потерявшее своего хозяина. Наверное, это все равно что поймать ручного козлобыка, который убежал от прежних хозяев и присоединился к дикому стаду. Однако я чувствую, что Хват считает хозяином тебя и понимает, что нельзя трогать людей, которые тебе нравятся, а есть надо только то, что ты дашь. Он ведет себя именно так?
- Он ни разу не напал ни на кого из моих знакомых. Я пускаю его свободно бегать по комнате, и он охотится за тараканами и прочей дрянью. Конечно, когда он на свободе, я запираю дверь комнаты и чаще кормлю его. Ученые, с которыми я разговаривал в Оркусе, утверждают, что щелкунчик может очень долго обходиться без еды. Никому, похоже, не известно, как долго они живут и до каких размеров могут вырасти. Впрочем, говорят, что еще никто не видел щелкунчика крупнее кошака, разве что твои соплеменники. Я не прячу от него деревянные вещи, и он никогда не трогает ни дерево, ни ткань.
- Как он попал к тебе? Я хочу сказать, почему ты решил оставить его у себя?
- Ну, собственно говоря, это он отыскал меня. Я охотился с несколькими друзьями на дикого козлобыка и сбился с дороги. Я прилег отдохнуть под терновым кустом, а когда проснулся, он сидел на пряжке моего пояса и громко пищал. Я, конечно, слегка перепугался, но потом, черт меня побери, если я знаю как, - я понял, что он не причинит мне зла. Ну и... я угостил его пайковым шоколадом. Когда он съел шоколад, я сунул его в карман. Когда я узнал, как опасны могут быть щелкунчики, я принес Хвата к полковнику Мюллеру. Он сказал, что я могу оставить его у себя, и попросил, чтобы я наблюдал за его поведением - вдруг удастся узнать что-нибудь любопытное для архивов. Он живет у меня уже год - марсианский год с небольшим.
Данна опять помолчала, глядя на Хвата. Наконец она взяла коробку, встала, и они вернулись к своим спутникам. Те подкреплялись, и от фонариков, лежавших на камнях, растекался по пещере приглушенный свет.
- У меня может ничего не выйти, Мюллер, но я попробую, - сказала девушка.
- Боюсь, Данна, ничего другого нам и не остается, - ответил Мюллер.
Они собрали свои вещи, и два молодых воина разобрали поводья вьючных козлобыков. Затем отряд тронулся в путь - с Данной и Мюллером во главе.
- Я постаралась объяснить ему, что мне нужно, - сказала Данна. Она держала открытую коробку одной рукой, направив луч фонарика на Хвата. - Нам очень повезет, если он меня понял. А теперь - смотрите.
Под их взглядами Хват зашевелился. Он прополз в угол коробки и там остановился. Клешни его были вытянуты вперед, а передний выступ, который язык не поворачивался называть головой, не двигался, указывая в одном направлении. И тут произошло такое, отчего даже у Мюллера перехватило дыхание. Под выступом, в котором размещался единственный глаз Хвата, появилось крохотное отверстие. Из него выдвинулось блестящее темно-синее перышко, словно выдернутое из оперения яркой птицы. Оно вытянулось миллиметров на двадцать и согнулось под прямым углом, указывая в том же направлении, куда была обращена «голова» Хвата. Более ясного знака подать было невозможно.
- Господи, - сказал Накамура, - да у этого паршивца имеется личный радар! Как вам это понравится?
- Когда их препарируют, - вставил Фенг, - все внутренние органы растворяются в какой-то кислоте. Никто никогда не находил у щелкунчиков ничего подобного.
- С военной точки зрения, - сухо заговорил Мюллер, - я бы хотел, чтобы мои офицеры как следует подумали над этим существом. Оно ест все что угодно, срок его жизни неизвестен, оно превосходно вооружено и обладает радаром или каким-то его аналогом. Кроме того, у него есть эффективный механизм саморазрушения, который предотвращает использование его врагом. Есть идеи, джентльмены?
- Оно - или они - создано искусственно.
Слова, сказанные Слейтером, повисли в тишине. Все невольно оглянулись на окружавшую их кромешную темноту. Необыкновенные качества Хвата всем навеяли примерно такие же мысли. Кто же пробил все эти туннели, кто смастерил или вывел щелкунчиков, а потом выпустил их на волю?
- Идея вполне логичная, особенно если вспомнить все, что мы уже видели в этих пещерах, - сказал Мюллер. - Некто, кого мы зовем «древними марсианами» за неимением лучшего термина, были фантастически способными биоинженерами. Я не удивился бы, узнав, что две разновидности живых существ, с которыми мы столкнулись здесь, под землей, а также многочисленные обитатели поверхности имеют свое, и весьма любопытное, предназначение. Система туннелей - и даже водостоки - сотворены отнюдь не руккерами. Мы с вами находимся в месте, которое соорудили давным-давно и для каких-то своих целей. Будьте начеку.
В молчании они двинулись дальше, во главе с Данной, которая держала перед глазами свой одушевленный компас. Остальные на ходу то и дело наугад чертили темноту лучами фонариков.
Пещера была и впрямь громадна. Нескончаемый час, а то и больше, путники шли по ее полу, в основном ровному, если не считать груд каменных обломков, которые, должно быть, осыпались со сводов. Данна уверенно шла вперед, не спуская глаз с тончайшего «перышка»-радара.
Слейтер, который вел в поводу массивного козлобыка, на ходу бессознательно поглаживал его. Он обнаружил это только тогда, когда Стромбок с явной нежностью прихватил и дернул мягкими губами его ухо, как бы выпрашивая новые ласки.
«Чтоб мне провалиться, если я ему не понравился! Кто бы мог подумать?» Слейтер погладил зверя по мягкому чувствительному носу и пошел дальше, положив руку на загривок Стромбока. Как бы то ни было, он приручил руккерского зверя, и эта мысль вызывала у него приятное чувство.
Наконец перед ними замаячила во тьме громадная стена. В ее основании зияли пять черных отверстий - входы в туннели. Все остановились и собрались вокруг Данны.
- Вот и первый серьезный экзамен для нашего проводника, - заметил Мюллер. - Что он на это скажет?
Взволнованно затаив дыхание, все следили, как перышко медленно поворачивается. Через секунду оно замерло, указывая налево, и отряд двинулся в этом направлении. Пройдя немного, Данна вновь остановилась.
- Оно больше не двигается, - сказала она. - Смотри, Мюллер, перышко указывает прямо на это отверстие.
Перед ними был черный провал входа в туннель - второй слева из пяти. Они пошли дальше, и диковинная живая антенна Хвата ни разу не дрогнула, все время четко указывая кончиком именно на этот вход. Через несколько минут они уже шли по туннелю.
Туннель мог быть зеркальным отражением того, что привел их к пещере летунов. Сразу стало ясно, что пол нового туннеля едва заметно, но неуклонно ведет вверх. Неглубокие водостоки собирали влагу, капавшую со стен, но в туннеле было все же сухо.
- И куда только, черт побери, девается вся эта вода? - пробормотал Слейтер. - Должна же она где-то собираться?
- В нижних слоях почвы имеются залежи замороженной воды, - наставительным тоном пояснил Фенг. - Видимо, оттаивая, она поступает сюда. Кто знает, насколько велика пещера, которую мы недавно покинули? В ней или даже под ней может быть довольно крупное озеро. И здесь, без сомнения, есть еще немало пещер такого же размера. Я начинаю подозревать, что создатели этого лабиринта отводили воду в постоянные водоемы.
Они шли еще четыре с лишним часа, и пол туннеля неизменно поднимался вверх.
Дважды они миновали отверстия в стенах туннеля, а один раз оказались на развилке. Крохотная антенна Хвата без колебаний указала налево, и им оставалось только подчиниться этому выбору. Настроение у людей было уже не таким подавленным, но бесконечная тьма, гулкие влажные стены и однообразие окружающей обстановки изрядно их утомляли. Впрочем, все они были испытанными и дисциплинированными путешественниками, а потому не сетовали.
Они устроили получасовой привал, поели и напоили козлобыков. Все устали, но никто не стал спорить, когда Мюллер велел снова трогаться в путь. Подземный мрак и тишина, которую нарушали только их шаги и редкие обмены репликами, были настолько тягостны, что все готовы были шагать до полного изнеможения, только бы поскорее выбраться из пещер. А Мюллер к тому же ни на миг не забывал о том, почему они очутились здесь. Его настойчивое стремление выиграть время заразило и остальных, и они шли и шли вслед за ним и Данной, превозмогая усталость.
Наконец даже Мюллеру пришлось объявить более долгий привал. К этому времени отряд дошел до места, где туннель снова расширялся, и опять там была развилка. Впрочем, на этот раз она их не касалась - просто, выйдя из туннеля, они обнаружили рядом другой вход, а дорога отсюда все равно была одна.
На сей раз Слейтер сторожил первым, в паре с полковником, и тот оказался в хорошем настроении.
- Полагаю, Слейтер, что твой любимец выведет нас наверх, - сказал он, - с помощью, разумеется, нашей Мудрой Женщины. Однако я беспокоюсь за Тау Ланга. На карте, которую я потерял, не было никаких отметок об опасности, об этой твари со щупальцами, летунах в той огромной пещере. Но карта-то руккерская, и Тау Ланг, может статься, будет разыскивать нас именно по ней. Кроме того, сейчас, когда проводником нам служит щелкунчик, мы можем выйти наверх далеко от того места, где я рассчитывал с ним встретиться. А это значит, что мы можем столкнуться и с Джей-Би, и с Икс-людьми, и с новым кланом из Плохой Страны. - Мюллер на миг умолк. - Не представляю, как я мог так глупо лишиться карты.
- Полковник, да ведь мы все могли уже десять раз погибнуть, если бы вас не было с нами. - Слейтер был сконфужен тем, что легендарный Мюллер способен хоть на секунду усомниться в собственных силах. - В самом деле, сэр...
- Я и не думал каяться, молодой человек. - Глаза Мюллера жестко блеснули, и он одарил своего подчиненного жестким взглядом. - Тем не менее я такой же человек, как и все остальные - мне надо есть, пить, дышать, облегчаться. У меня даже есть чувства. А теперь давай-ка. Мне надо подумать. Да, кстати, мальчик мой, не обижай Данну. Она мне очень дорога.
Он повернулся и пошел прочь, оставив Слейтера ломать голову над его последними словами.
Привал закончился, и они снова отправились в путь. Прошли еще часа два. Отверстий в стенах больше не встречалось, и единственной надеждой было то, что пол туннеля неуклонно поднимался все выше. Люди молчали, давно потеряв всякое желание разговаривать.
И тут Данна остановила их.
- Я что-то чувствую. Там, впереди - жизнь. Жизнь, которая видит солнце!
Мюллер быстро перестроил отряд в боевой порядок. Теперь Данна опять вела в поводу козлобыков, а Накамура и двое молодых воинов вместе с Мюллером шли впереди. Слейтер шел замыкающим и был безмерно рад этому. С некоторых пор он пришел к убеждению, что Мудрая Женщина - единственное, что по-настоящему стоит защищать, а потому рад был оказаться к ней ближе всех.
Они осторожно прошли еще с километр, когда впереди в туннеле эхом отдался хорошо им всем знакомый пронзительный вопль.
- Кошак! - прошептала девушка. - Наверное, мы идем прямо к логову.
Эта мысль их не развеселила. Марсианские дикие кошки вырастали порой до размеров леопарда.
Свет! Все увидели его, когда туннель круто повернул. Рассеянный и тусклый, он тем не менее исходил извне. Даже этот слабый свет на миг ослепил их. Они остановились, погасили фонарики и подождали, когда глаза привыкнут к новому освещению. А потом двинулись вперед. Свет усиливался, но других звуков не было слышно, кроме зудения и треска насекомых.
- Я чую кошку, - сказал Милла. - Но ничего не слышу, должно быть, она там одна.
Даже Слейтер почуял аммиачную вонь кошачьего логова, и вскоре люди увидели груды мусора, опавших листьев и веток, из которых хищник устроил себе ложе. Они обогнули еще один скальный угол, весь растрескавшийся, и оказались в пещере с низким сводом. Яркий свет так и бил сквозь ощеренное острыми камнями отверстие в дальнем конце пещеры, и опять путникам пришлось постоять, пока глаза не привыкли к дневному свету. Пол логова был густо усыпан галькой, и люди, осторожно ступая по ней, двинулись к выходу.
- Должно быть, здесь случился обвал, - заметил Мюллер. - Строители туннелей обычно не заканчивают свою работу подобным образом.
Перед входом, почти целиком скрывая его, густо рос колючий хмель, и они начали отсекать плети, стараясь действовать как можно бесшумнее. Дыра увеличивалась, и вскоре в нее могли уже протиснуться даже козлобыки. Мюллер выбрался первым, за ним - остальные. Наконец весь отряд оказался на широком скальном карнизе и смотрел на простиравшийся внизу пейзаж. Рассветало, и утренний свет все ярче заливал удивительную картину. Перед их глазами был мир несравненной красоты. Они стояли на склоне фантастически громадного каньона. Клочья тумана завихрялись над их головами и клубились далеко внизу, надежно скрывая дно каньона. Густая растительность облепляла стены каньона практически повсюду, кроме нескольких голых скальных выступов, за которые ничто не могло зацепиться. Многие из здешних растений были им знакомы - как, к примеру, кедры с их массивными узловатыми стволами, и деодары, еще именуемые гималайскими кедрами, - но большинство растений они видели впервые, во всяком случае, бочкообразное чудище в несколько метров высотой, похожее на гигантскую красную сосновую шишку, да еще перевернутую вверх ногами. Эта диковина торчала справа от них, на гребне увитой туманом базальтовой скалы. У самых ног путников высоко подымали головы гигантские папоротники. Все земные растения здесь достигали просто невиданных размеров.
Дальнюю сторону каньона разглядеть было невозможно, и они не знали, находятся ли на склоне огромного кратера или гигантского ущелья. Далеко внизу в тумане разносились странные ухающие звуки, а один раз пронзительный вопль напомнил им о кошаке, которого они невольно выставили из логова. Вокруг кишели и зудели насекомые.
Мюллер сел и поманил остальных присоединиться к нему.
- У кого есть идея насчет того, куда мы попали?
Руккеры дружно покачали головами.
- Мы никогда не видели ничего подобного, - сказала Данна. - Большинство этих марсианских растений нам неизвестно.
Последовавшую за этими словами тишину нарушил голос капитана Фенга:
- Кажется, мы у цели, а, полковник? Другого объяснения я не вижу.
- Согласен, Фенг. Мы прошли сюда не по джунглям, а под джунглями. Это может быть только одно место. Черт меня подери, не могу отделаться от ощущения, что Слейтеров питомец каким-то образом знал, что мы хотим попасть именно сюда! Это - Плохая Страна. И мы вышли на свет прямо посреди нее.

Глава 10
В бездне Киммериума

Далеко от каньона, в подземном командном пункте базы Оркус Прайм главнокомандующий Вооруженными Силами Марса обернулся к начальнику штаба, который, подобно ему, поседел на службе ООН.
- Никогда не бывало, чтобы Мюллер не дал о себе знать, пусть даже донесение ему приходилось отправлять в форт с руккерской стрелой. Мне это совсем не нравится. Боб, мы не можем больше ждать.
Генерал Роберт Вивиан Кэмпбелл Скотт, он же его светлость герцог Баккли, улыбнулся своему начальнику. Его неизменно забавляло и радовало, что столетия службы в армии сызнова привели представителя его рода благодаря случайности, уму и опыту на службу особе королевской крови. Он взглянул на широкое смуглое лицо друга, обрамленное вьющимися седыми волосами, и подумал, что даже лишенный своей наследственной власти, Филип Мутеза, последний кабакка того, что прежде звалось Бугандой, доказал своим восхождением к маршальской должности, что королевское происхождение и в наши дни что-нибудь да значит.
- Сэр, наши люди все еще работают над ликвидацией сети баз и посадочных площадок, которую создал Медавар. Джей-Би очень скоро поймет, что ему отчаянно недостает продовольствия и подкреплений. А дома земное командование вместе с разведкой разберется с «Юнайтед Минералс» и ее секретными базами в Поясе Астероидов, прижимая их с двух сторон. Теперь-то мы знаем, что за Джей-Би стояла именно «Юнайтед Минералс». Это ведь немного разрядило ситуацию, вы не находите?
- Согласен, но как насчет Икс-людей? Если они не замешаны во всем этом, то кто они вообще такие? А сам Джей-Би до сих пор в рукке, и на сей раз он знает о нем гораздо больше. Представляете, что будет, если он стакнется с руккерами?
- Послушайте, маршал, если Мюллер где-то поблизости от Киммериума - а предполагается, что он именно там, - наши спутники мало что смогут выяснить. Каньоны и кратеры чересчур велики и глубоки, и мы никогда не исследовали этот регион наземными или даже воздушными экспедициями. Не то чтобы мы не пытались, сэр, но атмосферные условия там чудовищны, это плотные туманы, которые рассеиваются крайне редко. Планетные силы в полной боевой готовности. Что мы еще можем сделать, Фил? Только ждать, вот и все. Спутники все равно не смогут - или почти не смогут - дать нам информацию о самых глубоких каньонах.
- Ты прав, как всегда, - проворчал маршал. - Мне просто невыносимо, что я не могу заняться настоящим делом, а торчу в этом вертепе с кучей старомодных чудаков вроде тебя, которые и трех шагов не могут ступить без стека и холодного пива.
- Между прочим, в последней игре в сквош я обошел тебя, не моргнув глазом, - фамильярно заметил подчиненный. - Но пиво - мысль неплохая. Пойдем-ка, выпьем, и я покажу тебе последние поступления в мою коллекцию голофильмов - прямиком с Земли. Там есть одна штучка с пятью девочками и четырьмя парнями - они изображают сцены с фриза Черного храма в Конараке. Девочки раскрашены золотой краской, парни - серебряной. Просто фантастика!
- Я всегда считал, что все шотландцы - пуритане, - заметил маршал, однако позволил, все еще ворча, увлечь себя к пиву и прочим удовольствиям. Его острый как бритва ум сознавал: он сделал все, что было в его силах. Теперь оставалось только ждать. И молиться за Луиса Мюллера. «Где же он шатается, черт его подери?!»

Они поели и теперь отдыхали, разглядывая раскинувшийся перед ними гигантский каньон и показывая друг другу все новые виды, которые открывались по мере того, как редел и отступал туман. Руккеры были возбуждены не меньше, чем люди ООН - ведь это была часть их собственного мира, до сих пор не изведанная и окутанная дымкой странных легенд. За спиной у них козлобыки, которым наконец-то развязали глаза, с воодушевлением поедали всю зелень, какая только росла на широком карнизе, и их удовлетворенное фырканье врывалось в разговор, словно россыпь восклицательных знаков.
- Нам придется потрудиться, - заметил Мюллер, - хотя склон здесь не такой уж и крутой. Правда, ниже мы можем наткнуться на отвесную гладкую скалу - тогда придется возвращаться.
- Наверх и вовсе невозможно подняться, - вставил Фенг. - Я прошелся вдоль края - сплошная стена с торчащими поверху выступами - совершенно не за что зацепиться. Мы можем попробовать спуститься или отыскать обходной путь, но наверх лучше и не соваться.
- Слушайте! - вдруг крикнула Данна, сидевшая чуть поодаль, у самого края карниза. С высоты донесся хорошо знакомый всем звук - ноющее гудение реактивного вертолета, которое становилось то громче, то глуше: вертолет описывал большие круги.
- Это гринго, - заметил обычно молчаливый Милла Брин. - Они, кажется, наши друзья? Или нет?
Сомнение в голосе молодого воина вызвало всеобщий взрыв хохота. Смеялся даже Арта Бург.
- Нет, Милла, сейчас мы не будем прятаться или стрелять в него. Потом - поглядим, но пока что они нам пригодятся.
Мюллер уже молотил по солидных размеров камню навершием своего большого руккерского кинжала. Сломав колпачок, он содрал обрывки пластика, обнажив две крохотные кнопки на основании из импервия. Одна из них в утреннем свете горела красным, но другая, желтая, оставалась тусклой и безжизненной. Остальные молчали, глядя, как он в отчаянии посматривает то на кнопки, то на густую пелену туч, которая скрывала их от парящего в небесах союзника.
- Черт бы их подрал, - наконец с отвращением произнес он. - Сигнал послан, по идее, должна бы загореться и желтая кнопка - сигнал получен. А она не загорелась. Что-то здесь глушит наш сигнал. Можно подумать, что мы оказались в мертвой зоне. - Он открыл кошель, висевший на поясе, и вынул запечатанный брусок пластиклея. В считанные секунды он закрепил на кинжале запасной колпачок, и навершие обрело прежний невинный облик.
- У нашей неудачи может быть, конечно, и естественная причина. В некоторых областях на Марсе, да и на Земле тоже, встречаются атмосферные возмущения. Но мне отчего-то кажется, что это совсем не тот случай. Жаль, что с нами нет Тау Ланга. Он лучший знаток мертвых зон на всей планете.
- Сэр, а наши люди никогда не пытались исследовать эти территории? - спросил Накамура. - В конце концов, мы здесь уже не первый год.
Ему ответил капитан Фенг:
- Все эти сведения, лейтенант, относятся к разряду секретов разведслужбы, но для вас я готов сделать исключение, особенно после того, как моя бывшая подчиненная мисс Датт много лет имела к ним полный доступ. За последние пятьдесят лет были сделаны три попытки изучить эти регионы экспедициями ученых, прошедших полную боевую подготовку. Две группы были посланы на коптере - не в Киммериум, но в похожую местность. Они приземлились под покровом тумана... и ничего. Ни сигналов, ни донесений - гробовое молчание. Третья группа высаживалась здесь пять лет назад. Она была лучше снаряжена и обучена, и все шестеро ее членов прошли специальную трехмесячную подготовку в рукке. Связь, плохонькая, но все же связь, продолжалась около получаса. Командир группы сообщил о каких-то загадочных строениях и добавил, что его люди встретили следы крупных животных, хотя их самих не видели. Судя по всему, их походный радар действовал из рук вон плохо. Еще он прибавил, что за ними, кажется, наблюдают. Потом он отошел от передатчика, сказав, что сейчас вернется. Люди из командного коптера, зависшего над местом высадки, утверждали, что после этого ничего не было слышно, кроме шумов в микрофоне. Так продолжалось около десяти минут, и вдруг все оборвалось странным звуком. Звук, цитирую из рапорта, «больше всего напоминал плач младенца; он завершился хрустом, как бы раздавили сам передатчик». - После молчания, которое последовало за цитатой, Фенг добавил: - В передатчик, как во все оборудование группы, был встроен механизм саморазрушения. Судя по всему, он не сработал. И остальные тоже.
- Прежде всего - как они приземлялись? - спросил Слейтер.
- Первые две группы - на парашютах. Третья - та, что высаживалась здесь, - на бронированном коптере. В машине не было отмечено никаких неисправностей, и посадка прошла безупречно.
Накамура присвистнул.
- Так значит, древние марсиане - не просто байки старожилов! Только почему же все это засекречено? - спросил он, обернувшись к полковнику Мюллеру. - Мне кажется, что если бы эти случаи сделали достоянием гласности, Парламент Человечества удвоил бы ассигнования Марсу.
- Наверное, ты прав, Накамура, - ответил Мюллер, - но рассмотрим и другие возможности, которые, кстати сказать, проявляются именно сейчас. Если здесь и в самом деле существуют какие-то таинственные устройства неизвестной мощности и назначения, в чьи руки, по-твоему, они должны попасть? Чем бы помог Марсу неизбежный приток сюда сумасшедших, авантюристов, охотников за сокровищами? Если истинные хозяева этих устройств до сих пор держат под контролем этот регион, то каковы их цели и, прежде всего, пределы их мощи? Если они существуют, то способны ли они выйти из себя? И если да, чем это закончится для всей планеты? Слишком многое здесь не поддается расчетам, сынок, - в том числе и воздействие этого знания на наших новых друзей. - Он усмехнулся молодым руккерам, которые ловили каждое его слово. - Мы с Тау Лангом не хотим, чтобы они или кто-нибудь еще из Истинных Людей впутались в дела неведомых хозяев Плохой Страны. А ведь это, как мы знаем, уже случилось с помощью загадочного «нового клана» гигантов, которые являются как раз из этих мест с разговорами о том, как очистить планету от всех неруккеров. И, как будто всего этого еще недостаточно, в дело вмешались Джей-Би и его приспешники.
Несколько секунд он разглядывал в монокуляр каньон, затем снова повернулся к своим слушателям.
- Вот что я думаю о нынешней ситуации. Мы почти наверняка опередили Джей-Би и, вероятно, людей из «нового клана», которые покинули стойбище раньше нас. Мы спускаемся в каньон пешком - метод, за который я безуспешно боролся, когда готовилась последняя экспедиция. Я надеюсь, что мы находимся в пределах действия силы, которая глушит радиосигналы в этом районе, если, конечно, таковая существует. Пока что я намерен оглядеться, понять, что здесь происходит, и, если это будет возможным, подготовить для Джей-Би прием, которого он никак не ожидает. Поскольку мы шли по туннелям около трех дней, это путешествие сэкономило нам намного больше времени, чем я рассчитывал. Не думаю, что остальные уложатся меньше чем в пять дней, а то и в целую неделю. Мы отрезаны от Тау Ланга и от любых подкреплений, которые он мог привести с собой, и это самое худшее, если не считать того, что у нас нет и никакой связи с нашими войсками. Но последнее обстоятельство, как я уже говорил, может свидетельствовать о том, что мы оказались внутри охранной системы врага - если существует охранная система и если здесь есть другой враг, кроме самой планеты. Я понятно изъясняюсь? Слушатели кивнули, и полковник продолжал: - Итак... мы оставим на этом карнизе письмо для Тау Ланга на тот случай, если он пойдет по нашим следам. А сейчас мы соберем вещи и отправимся в путь. Есть вопросы?
Мюллер написал на клочке ткани краткую записку и придавил ее к земле острым камнем, оставив клочок ткани торчать снаружи.
К тому времени, когда он закончил, остальные уже готовы были отправиться в дорогу, и отряд с Миллой во главе начал прорубать тропу в гуще растительности на правом краю карниза. Здесь действовать было легче, потому что они продвигались по узкой, но хорошо протоптанной тропинке, оставленной кошаком. И все равно им пришлось немало потрудиться, расширяя тропу, чтобы по ней могли пройти козлобыки. Как бы то ни было, они спустились с карниза без особых приключений, безжалостно круша все, что преграждало им путь.
Данна была в восторге от новых экземпляров местной флоры, которые то и дело встречались им на пути, и все время указывала на них Слейтеру, державшемуся поближе к девушке. Они заметили крохотную копию гигантской красной «шишки» - макушку ее венчало щупальце, которым она ловила зудевших вокруг комаров. Капитан Фенг тоже заметил эту диковинку и впал в глубокую задумчивость. Другим существом, которого никому прежде не доводилось видеть, была змеевидная тварь с черным лоснящимся телом. Головы у нее на первый взгляд не было, зато имелось множество коротких ножек, и длиной она была свыше двух метров. На глазах у путников она нырнула в гущу зарослей и исчезла. Земные растения вызывали у Слейтера приступ ностальгии - кедры здесь вырастали почти до такой же высоты, как на родной планете, хотя их хвоя обрела непривычный синеватый оттенок. Один раз отряд устроил привал под огромной ивой, чья гигантская крона осеняла, словно зонтик, изрядный кусок склона. Видимо, сочетание плодородной почвы и защиты от неистовых бурь, бушующих над более открытыми областями планеты, поощряло местную флору достигать размеров, невозможных на большей части Марса. Насекомые, порой крупные, назойливо гудели над головами путников, а иногда и кусали их. В основном это были уже знакомые мутанты земного происхождения, но некоторые явно принадлежали к старожилам планеты, особенно одно - с конусообразным тельцем, парой кожистых крыльев и четырьмя цепкими лапками, которое то и дело зависало над головами людей. Одна из таких тварей на глазах у людей схватила большого мотылька и уволокла прочь без малейшего труда, хотя мотылек был размером с земную ворону, хотя и намного легче.

Предыдущая страница 6 Следующая страница


7 Стерлинг Ланье

- Чтоб мне провалиться! - неустанно причитал Фенг. - Никто на Марсе до сих пор не видел и половины этих видов! Я бы мог истратить целый год, собирая здесь коллекцию, и все равно не собрал бы и тысячной доли!
Когда он в третий раз завел все те же речи, полковник наконец откликнулся:
- Не забудь, Фенг, нечто уже заполучило в свою коллекцию три предыдущие экспедиции, а они были вооружены куда лучше нас. Первая наша обязанность - не стать следующим экспонатом.
Это невеселое напоминание слегка отрезвило людей, и они с удвоенной бдительностью всматривались теперь в гущу тесно сплетенных зарослей.
К полудню они прорубили вниз по склону вполне приемлемую тропу длиной километра в четыре. Все рубили по очереди, и руки от этой работы ныли у всех одинаково. Мюллер категорически отверг предложение Слейтера выжигать заросли бластерами.
- Неудачная мысль, Слейтер. Во-первых, нам лучше обойтись без лишних трат энергии, если в этом нет особой необходимости, а во-вторых, мы можем истратить на это весь наш запас зарядов. Трудись, сынок, и молись, чтобы у этого каньона отыскалось дно.
Данна ткнула Слейтера пальцем в ребра и назвала его неженкой гринго. Слейтер на миг разозлился: он-то думал не о том, как облегчить себе работу, а о том, как ускорить их продвижение. С удвоенной яростью набросившись на заросли, он с досадой гадал, удастся ли ему когда-нибудь достичь уровня, на котором он научится учитывать все возможные случайности, - и мрачно заключил, что это недостижимо. Но тут же он вспомнил, что полковник совсем недавно думал о себе примерно так же - и от этой мысли приободрился.
Следующая - и последняя за этот день - передышка была объявлена в самом конце дня. Под пологом туч и тумана смеркалось довольно быстро, и Мюллер решил, что с работой лучше подождать до утра.
- Здесь и так достаточно опасностей, известных и неизвестных, чтобы еще выдавать свое местоположение светом. Еще несколько минут - и нам понадобятся фонарики, чтобы разыскать тропу, не то что расчищать. Ночевать будем без костра, выставим часовых, а едва рассветет, снова примемся за дело. Пока что это только мои догадки, но мы, судя по всему, одолели уже половину пути вниз, разве что этот каньон тянется до самого ядра планеты. Фенг, ты заметил, что изменилось?
- Конечно, сэр. Сейчас, когда мы не обливаемся потом, чувствуется, что влажность воздуха значительно повысилась. Кроме того, встречается больше растений, приспособленных к сырости, - высокие деревья и кустарник сменяются зарослями мха и более ломкими папоротниками.
В эту минуту в сыром тумане прокатился протяжный ухающий крик - точно такой же они слышали на рассвете, еще на скальном карнизе. Только сейчас этот крик прозвучал куда более громко и гулко и давал ясное представление о размерах животного, которое его производило. Все невольно прислушались, а полковник заметил:
- На Земле водятся лягушки в миллиметр длиной, зато их вопли в безветренную ночь слышны за десять километров. Источник этого вопля вполне может быть размерами с Хвата, хотя лично у меня, если судить по звуку, совсем другое впечатление.
Они снова прислушались, но крик не повторился. Подступала ночь, и пронзительные вопли и вой кошаков неоспоримо доказывали, что кое-какие земные виды хищников тоже отыскали для себя местечко на склонах каньона. Один раз вдалеке разнеслось торжествующее блеяние козлобыка, и Стромбок и его приятель Бринбул (собственность Миллы) беспокойно задвигались на привязи.
Огромные ночные бабочки порхали в тумане, и легкий трепет их крыльев был отчетливо слышен в ночной тишине. Рядом со стоянкой в гуще зарослей неутомимо вопил какой-то обитатель каньона - судя по всему, птица, страдавшая бессонницей. Хватало и кусачих насекомых, но не больше, чем обычно бывает в рукке в безветренную ночь. Земляне вспомнили о репеллентах, и у руккеров оказались при себе точно такие же тубы со снадобьем, явно добытые на складах ООН.
Слейтер и Данна должны были сторожить вторыми, и молодой офицер проснулся с твердой уверенностью, что необходимость быть все время начеку позволит им разве что обменяться несколькими словами. У Данны, однако, были на сей счет свои идеи. Не успел Слейтер занять свой пост в верхней части тропы и удобно устроиться на пологом корне разросшегося кустарника, как ощутил в темноте рядом с собой движение, и знакомый теплый запах, смешавшись с ночным воздухом, защекотал его ноздри.
Прежде чем он выговорил хоть слово, девушка прошептала:
- Милла и Арта покараулят вместо нас.
Слейтер почувствовал себя преступником, дезертировавшим с поста. Что скажет Мюллер? Сначала в пещере, теперь здесь, в джунглях...
Оказалось, что Мудрые Женщины тоже умеют читать мысли.
- Для Мюллера главное, чтобы на посту стоял часовой, а кто именно - неважно, - прошептала Данна, нетерпеливо увлекая за собой Слейтера. - Да пойдем же, глупый большой гринго! Завтра мы можем погибнуть!
Она устроила постель из опавших листьев и мха чуть выше по тропе, за небольшим поворотом. Под мышкой девушка несла туго скатанный спальный мешок и сейчас расстелила его на земле. Под кожаным костюмом на ней больше ничего не было, и когда ее нагой силуэт забелел в темноте, Мохаммед Слейтер, опытный покоритель женских сердец, ощутил, как у него перехватило дыхание и мгновенно пересохло во рту, точно он был впервые влюбившимся мальчишкой. У него не осталось времени удивиться этому, потому что миг спустя Данна скользнула в его объятия, и он уже не мог думать ни о чем, кроме ее рук, нетерпеливо расстегивающих его кожаную куртку.
Целую вечность спустя прозвучал негромкий ясный свист, и Данна с кошачьей ловкостью вывернулась из его рук. К тому времени, когда два молодых руккера явились их «сменить», они уже как ни в чем не бывало стояли каждый на своем посту. «Спасибо!» - успел шепнуть Слейтер Бургу и почувствовал, как тот в ответ дружески стиснул ему плечо. И больше он ничего не помнил до той минуты, пока Накамура не разбудил его, легонько ткнув в бок носком сапога.
Рослый лейтенант не сказал ни слова, но прежде чем отойти, выразительно подмигнул. Хороший офицер ничего не упускает, уныло напомнил себе Слейтер. Стало быть, Нак - хороший офицер. Теперь он трезво понимал, что Данна целиком и полностью завладела его душой и телом, и на миг позволил себе задуматься, что будет с ними, если по какому-то невероятному везению они оба выйдут живыми из этой передряги.
Мюллер вполголоса позвал своих спутников завтракать, а заодно и поговорить.
Еще не вполне рассвело, но света было достаточно, чтобы видеть метров на десять в густом утреннем тумане. Крики животных, хотя и не такие громкие, как раньше, все так же доносились со всех сторон. Совсем вдалеке прозвучало нечто очень похожее на птичью трель, и Слейтер рассеянно гадал, чье горло могло произвести такой звук.
- Ночью над нами опять пролетал коптер, - сказал полковник, - и я снова пытался связаться с ним. Безуспешно, как я и ожидал. Маршал Мутеза будет беспокоиться. Точнее говоря, насколько я его знаю, он будет вне себя. - Эта мысль, похоже, забавляла Мюллера, но надолго он на ней задерживаться не стал. - Потом снова ухала та самая голосистая тварь, если только их не несколько, что вполне возможно. Кроме этого, кто-нибудь из вас заметил что-нибудь любопытное?
Слейтер облегченно вздохнул, увидев, что Брин и Бург только покачали головами, и надеялся, что никто не заметит, как он покраснел. Данна оставалась спокойна, свежа и невинна, как сама заря, и он мог только гадать, о чем она сейчас думает.
- Тогда двинулись. Я пойду первым и буду расчищать тропу. Бург, ты охраняешь меня, остальные - как обычно. Может быть, сегодня нам встретится что-то еще, кроме новых растений и животных!
К полудню они прикинули, что продвинулись километров на десять от исходной точки у выхода из туннеля. Теперь идти стало легче, потому что огромные деревья накрывали густой тенью росший под ними кустарник, и оттого подлесок был редким и невысоким. Повсюду рос густой мох. Особенно густые заросли удавалось обойти, да и сам склон стал куда более пологим, и мышцы ног уже меньше ныли от постоянного напряжения. Все вокруг них напоминало теперь джунгли в земном смысле этого слова. Окутанные туманом склоны осеняла тишина. Насекомые встречались реже, и их зудения почти не было слышно, зато куда громче стал звон капель с корней и листьев. Туман и тени, отбрасываемые гигантскими деревьями и прочими диковинными представителями растительного мира, изрядно затрудняли видимость. Не тратя время и силы на разговоры, люди продвигались от одной тени к другой, словно призраки - вначале шла первая пара, затем она подавала сигнал остальным. Козлобыки, заразившись общим настроением, покорно и молча двигались, стоило лишь слегка дернуть поводья.
Шум бегущей воды обрушился на людей внезапно в ту самую минуту, когда они собирались войти в тень одной из гигантских красных «шишек», что была свыше семи метров в обхвате. В сущности, именно этот звук их и спас, потому что они остановились. До того они не встречали серьезных водных преград, и Слейтер увидел, как Фенг, Бург и Брин, которые сейчас вели отряд, знаками призывают остальных вернуться. Впереди в тумане блеснул поток, несущийся по каньону.
Дальше туман становился реже, и люди разглядели узкий, но бурный ручей, чьи темные воды изливались справа из буйных зарослей папоротника и гигантских грибов и, пробежав немного, исчезали в сыром сумраке джунглей. На берегу речушки - вряд ли ее можно было счесть чем-то большим - щипала мох пара козлобыков. Самец, такой же крупный, как их вьючные животные, все время нервно озирался, словно что-то насторожило его. В этот миг луч далекого солнца ненадолго разорвал туманную пелену и ярко осветил пасущихся животных, четко выделив их серые шкуры в сочной зелени травы и на охряном ковре мха.
Внезапно влажный воздух был взрезан пронзительным свистом - словно кто-то взмахнул гигантским бичом. Над головами оцепеневших от ужаса людей развернулся красно-бронзовый канат почти в метр толщиной. Он рассек туманную дымку, обвился вокруг самки козлобыка и одним рывком унес ее из вида. Самец, перепуганно блея, бросился бежать вниз по берегу и через секунду скрылся с глаз. И вновь под туманным пологом воцарилась тишина.
- Быстрее! - шепнул Фенг притихшим спутникам. - Данна, проследи, чтобы звери не издали ни звука! Нам придется вернуться к этой штуке и обогнуть ее основание. Мне бы раньше сказать об этом, да сама идея казалась мне слишком сумасшедшей. Эта красная «шишка» - то ли родственница, то ли взрослый экземпляр тех насекомоядных малюток, которых мы видели наверху. Это не растение, во всяком случае, в том смысле, который нам знаком. Если не будем мешкать, проскользнем, покуда оно будет занято козлобыком. Это я виноват, что мы едва не попали в переделку, - сокрушенно сказал Фенг полковнику. - Я все удивлялся, до чего этот крохотный ловец насекомых, которого нашла Данна, похож на гигантские «шишки». Но они, черт бы их побрал, такие большие! Я просто поверить не мог, что у них такое же устройство.
- Забудьте, капитан, - сказал Мюллер. - Никто не знает, на что можно наткнуться в здешних местах, а вы действовали быстро, и это главное. - Он окинул спутников острым взглядом. - Кто-нибудь еще нуждается в лишнем уроке осторожности? Это, между прочим, было всего лишь растение. Те, кого мы ищем, гораздо хуже - это существа разумные, люди или нелюди. А теперь - в путь. Мы приближаемся ко дну каньона, и, думается мне, нас ожидает много любопытного.
- Я что-то слышу, - сказала вдруг Данна, и все мгновенно вскочили. - Слышу разумом, а не слухом. Словно кто-то поет песенку, забавную песенку, и это повторяется снова и снова. Это далеко от нас. Ага, теперь все смолкло. - Путники растерянно переглянулись.
- Может быть, это радио, звук искусственного происхождения, на частоте, которую можешь слышать только ты? - спросил Слейтер.
- Нет, это что-то живое, совсем не радио. Но что - я не знаю.
- Мы не можем тратить время на пустые гадания, - сказал Мюллер. - У нас полно работы. Пошли.
Предсказание полковника исполнилось в точности. Они переправились через речушку чуть ниже по течению и вскоре оказались на почти ровной местности. Но затем продвигаться вперед стало все труднее. Стоячая вода чернела в огромных заводях между морщинистыми корнями гигантских деревьев, грудами поваленных стволов и гниющей растительности. Громадные стволы, покрытые порослью грибов всех оттенков красного, бурого и желтого цвета, на каждом шагу преграждали путь отряду. Гигантские плети папоротника, выныривая из тумана, хлестали путников по лицу. Очень скоро они уже не шли, а ползли, увязая в грязи и густом слое сгнившей зелени и с трудом обходя груды опавших веток и спутанные корни. Неизвестные насекомые настырно жужжали вокруг, впиваясь в залитые потом лица. Мюллер сказал, что они должны спуститься еще ниже - быть может, там отыщется более твердая почва или даже звериная тропа.
Они бродили в сумраке болот уже пару часов, выискивая более или менее сухое местечко для привала, когда Брин, шедший впереди, вдруг вскинул руку, подавая прочим знак остановиться.
- Впереди просвет. Данна, подойди сюда и послушай, не только слухом, но и разумом.
Девушка прошлепала по грязи вперед, по пути ущипнув Слейтера за ягодицу. Под слоем грязи и пота на ее лице блеснула веселая ухмылка. Взглянув туда, куда указывал Милла, она закрыла глаза и напряженно прислушалась.
- Я не чувствую там жизни - кроме мелких тварей, ползающих и летающих, - сказала она, обращаясь к полковнику. - Но - вспомни, я ведь не смогла учуять то хищное растение, которое едва не схватило нас. В этих местах так много живого, что мне нужно долго сосредоточиваться, чтобы расслышать кого-то одного. Впрочем, Милла прав - впереди, слева от нас, светлее или, во всяком случае, не так темно.
Путники медленно, со всеми предосторожностями двинулись в направлении, указанном Брином. Теперь все видели просвет, о котором говорил молодой охотник, - светлая полоса пересекала им дорогу и тянулась, словно изгородь, насколько хватало глаз.
- Слейтер, вы с Артой пойдете вперед и посмотрите, что там такое, - приказал Мюллер. - Держи винтовку наготове, Слейтер, но в случае чего лучше пусть Арта стреляет из лука. Если уж придется кого-то убить, пусть это произойдет без лишнего шума. - Он повернулся к остальным: - Это, кстати, отныне касается всех. Из винтовок и бластеров стрелять только в случае крайней необходимости!
Слейтер и Бург крадучись двинулись вперед, обшаривая взглядом каждое темное пятно. Наконец они различили впереди какой-то подъем, темной полосой выделявшийся в дневном свете. Это был высокий вал, подымавшийся гребнем над болотистой местностью, по которой пробирался отряд. Подойдя ближе, разведчики увидели, что на валу растут только мхи и мелкие ползучие растения - потому-то свет, пробивавшийся сквозь туманный полог, и был здесь намного ярче. Наконец Слейтер и Арта вскарабкались вверх по склону холма, если это был холм, чтобы оглядеться. Почва здесь была плотной и твердой.
По обе стороны от них, насколько хватало глаз, простиралась, исчезая в тумане, основательно утрамбованная дорога, на которой утоптанная земля смешивалась с придавленным мхом. То, что это дорога, а не звериная тропа, ясно стало сразу: справа от них место, где когда-то осыпалась земля, было укреплено бревнами. Дыру, оставшуюся от осыпи, заложили короткими стволами, присыпали сверху землей и камнями и все это утрамбовали, но концы бревен, явно отесанные человеческими руками, остались торчать под насыпью, по которой была проложена дорога.
- Не очень давно здесь проходили люди, - сказал Арта. - И они были очень высокие, Слейтер, такие же высокие, как твой друг Накамура. Надо сказать об этом Мюллеру. Наблюдай за дорогой, а я вернусь и сообщу ему, что мы нашли.
Через минуту Бург вернулся вместе с полковником. Слейтер между тем безуспешно пытался различить на дороге четкие следы, но смог только убедиться, что здесь и вправду кто-то прошел. Видимо, искусство следопыта, которое руккеры впитывали с молоком матери, ему было не под силу.
Мюллер с минуту изучал следы, потом сделал вывод:
- Именно отсюда приходят гиганты из пресловутого «нового клана». Арта, скажи остальным, чтобы шли сюда. Мы пойдем по этой дороге направо. Мне кажется, что центр событий, которые нас интересуют, находится именно в этом направлении. Туда стекает болотная вода, да и, кроме того, я чувствую, что это именно так.
Когда подошли остальные, Мюллер объяснил им свою идею.
- Эта гать явно устроена для того, чтобы дорогу не заливало водой.
Данна, разглядывавшая мох на дороге, подняла руку.
- Погоди, Мюллер. Что не дает здесь растениям подрасти повыше? По всей дороге и даже по обочинам вьюнки и мох не просто короткие - они объедены. - Девушка показала им несколько стеблей потолще с обгрызенными макушками. - И это не все. За мхом и следами ты кое-что упустил, Арта. Эта дорога не просто утрамбована, она утоптана. Что-то большое ходит здесь, и оно куда тяжелее, чем танки гринго. Думаю, мы должны быть очень осторожны.
Полковник почесал в затылке.
- Ну что, парни, рады, что за нами, следопытами, присматривает Мудрая Женщина?
Арта Бург поднял глаза, его смуглое лицо было мрачно.
- Я тупица. Я недостоин принадлежать к мужьям Данны.
- Чепуха, - отозвался Мюллер. - Я хожу по следам много лет, больше, чем кто бы то ни было, исключая разве что Тау Ланга, и тоже ничего не заметил. Спасибо, Данна. Мы будем более осторожны. Если только это возможно.

Глава 11
Дорога на чердак времени

И снова отряд продолжал свой поход в неведомое. Руккерские воины шли впереди, с двух сторон насыпной дороги, исполняя роль головной заставы. За ними следовали Мюллер, Данна и вьючные животные, Слейтер и Накамура шагали в арьергарде, и замыкал шествие Фенг. Вокруг них клубился перламутровый туман. То слева, то справа туманная завеса порой на мгновение расходилась и тут же смыкалась снова, укрывая от глаз путников пейзажи исполинского каньона. Дорога, по которой они шли, оставалась неизменно ровной и гладкой, словно по ней прошлась гигантская газонокосилка. Из-за пелены туманных теней с двух сторон дороги до них доносились звуки Марса - привычные, как зудение насекомых или перекличка птиц, и совсем незнакомые. Вдалеке замычал козлобык, и в тишине, наступившей за этим мычанием, все, как один, напрягли слух, но ничего больше не услышали, кроме звонкого щелканья капель и обыденного нытья насекомых.
Они прошли так около мили, когда услышали предостерегающий свист Бурга и замерли, вскинув оружие. Знакомое гулкое уханье донеслось издалека - то самое, которое путникам уже довелось слышать раньше, на склоне великого каньона. После короткой паузы уханье повторилось. На сей раз оно звучало сильнее и громче. Вновь пауза, и снова тот же звук, уже намного ближе, словно в туманных недрах четвертой планеты гудел, приближаясь к ним, архаический буксир. Впрочем, в этом уханье было нечто живое, оттенок, который никогда не мог бы прозвучать в голосе пароходной сирены.
Мюллер был наготове. Он негромко отчетливо свистнул, и отряд, разделившись, соскользнул с дороги по обе стороны насыпи. Животных сразу заставили прижаться к земле, как сделали и люди. И они стали ждать - как и было задумано, когда отряд только двинулся по новой дороге. Гулкое уханье было уже совсем близко, и когда оно в очередной раз стихло, люди услышали тяжелый мерный топот чьей-то поступи. Что бы это ни было, оно двигалось прямо на них. Укрывшись за краем насыпи, Слейтер, как и его спутники, напряженно всматривался в пелену тумана, силясь разглядеть, что сулят им эти странные звуки.
И тут туман разошелся, словно порыв ветра, бушевавшего на немыслимой высоте, напоследок дернул занавес, укрывавший недра планеты.
Из перламутровой дымки возник исполинский силуэт, мерцая в тусклом свете медным отливом брони, словно огромный танк.
Гигантский глаз, багрово отсвечивая, ворочался в наросте на могучей голове. Пара длинных передних конечностей завершалась чудовищными, плоскими, как у омара, клешнями, и эти клешни со свистом щелкали в воздухе, размеренно двигаясь вперед и назад перед массивным телом, и срезали мох и траву с точностью и аккуратностью хорошей садовой машины. Короткие толстые ноги на скошенном туловище с методичностью поршней топтали дорогу. Слейтер потрясенно уставился на это зрелище, не веря собственным глазам, а его рука между тем бессознательно стискивала металлическую коробочку в кармане пояса.
Исполинский, непостижимый, тысячекратно увеличенный и царственно величавый в своей массивной броне, этот многотонный великан был точной копией Хвата!
Похожая на колонну огромная нога впечаталась в землю в ярде от его носа. Высоко над головой исполин издал свой ухающий гулкий клич, и этот рев на миг оглушил Слейтера. Неужели он и впрямь услышал где-то около своего сердца тоненький ответный писк? Кровь у него в жилах застыла от ужаса, когда вторая исполинская нога с грохотом опустилась на землю, и прямой острый коготь, венчавший ее, взрыхлил клочья мха перед его глазами. Зачарованный, Слейтер глаз не мог оторвать от округлых бугров на гигантском блистающем панцире. Каждый из этих бугров был вдвое больше его головы, и в каждом - Слейтер знал это - за перепонкой таится фоторецептор. Если Хват поглощал ультрафиолетовые лучи далекого солнца, почему не мог так делать этот исполин, чудовищная копия крохотного существа, спрятанного у него в поясе?
Гигант прошел мимо. Слейтер увидел еще, как в завихрениях тумана слева от него исчезает заостренная задняя часть тела. Там, где прошлись громадные клешни, растительность была ровно подрезана до высоты в два дюйма.
Из ошеломленного молчания Слейтера вырвал негромкий веселый голос.
- Ну и каково тебе носить в поясе миниатюрную копию самой совершенной газонокосилки во Вселенной? - спросил Мюллер, припавший к земле в нескольких футах от него.
- Я могу только напомнить один наш недавний разговор, сэр. Этот щелкунчик искусственно создан для полезной деятельности, а не приобрел такие размеры благодаря эволюции.
- Совершенно верно. И кто же его создал, если это так? Мы уже на дне великого каньона Киммериум или очень близко к его дну. Думаю, что здесь мы получим ответ на этот вопрос - и на многие другие. У Марса в заначке еще есть для нас парочка сюрпризов. - Жесткие губы полковника дрогнули в едва заметной усмешке. Потом он негромко свистнул, подзывая остальных, и над дорогой вновь прокатился гулкий клич невероятного исполина уже далеко, в той стороне, откуда они пришли.
Отряд собрался вместе, и Мюллер объявил новый приказ: они пойдут - в том же порядке и с той же осторожностью - по следу исполинского двойника Хвата. Вначале, впрочем, Слейтеру пришлось извлечь из коробки самого Хвата и осмотреть, чтобы все могли убедиться, что в его поведении нет странностей. Хват, судя по всему, вел себя, как обычно, и Слейтер вытряхнул его на ладонь. Руккеры поежились при мысли о том, что могут сотворить с живой плотью эти крохотные клешни.
Однако марсианский баловень судьбы был мирно настроен. Слейтер услышал тоненькое пощелкивание и уронил на ладонь ломтик сушеного мяса, которое тотчас же исчезло во рту под острым головным выступом крохотного марсианина. Потом Слейтер вернул щелкунчика на место, и они снова тронулись в путь.
Когда гигантский щелкунчик исчез из виду, притихшие было джунгли оживились, и теперь из тумана со всех сторон доносились вопли кошаков и знакомые всем лесные звуки. Куда ведет эта дорога, размышлял Слейтер, и что ждет нас в конце пути? Он мог лишь гадать об этом и быть начеку и знал, что его спутники испытывают те же чувства. Вскоре он заметил, что насыпь, по которой была проложена дорога, постепенно идет под уклон. Он не счел нужным говорить об этом вслух - Мюллер и руккеры наверняка тоже заметили это, не говоря уже о Накамуре и Фенге.
Как глубоко ни спустились они в каньон, рассекавший кору планеты, здесь, как видно, были места и поглубже. Дорога медленно, но неуклонно вела их вниз. Они прошли совсем немного, когда все разом остановились, схватившись за оружие. Первыми, конечно, услышали этот звук руккеры и Мюллер, и Слейтер понял, что для них в этом странном пронзительном свисте содержится некий тайный смысл. Свист доносился сзади и немного сбоку.
Слейтер взглянул на Данну. К его изумлению, его маленькая Мудрая Женщина просияла, расплывшись в блаженной улыбке. Она поразила его еще больше. Когда, надув щеки, изо всей силы своих легких пронзительно свистнула в ответ.
За спиной у Слейтера негромко хмыкнули, и он, обернувшись, увидел, что полковник стоит у него за спиной, как всегда подойдя бесшумно.
- Мальчик мой, - сказал Мюллер, - похоже, у нас гость. Господь его благослови. Я просто извелся от тревоги.
Из болота, которое они только что миновали, из туманного пятна, вынырнул человек, приветственно вскинув над головой руку, в которой была зажата винтовка. В дневном свете четко выделялись ритуальные шрамы на лбу, и улыбка, такая же широкая и радостная, как у Данны, озаряла широкое морщинистое лицо. Это был их друг, консел Тау Ланг!
Все столпились вокруг него, улыбаясь, но уже через полминуты Мюллер приказал Арте и Милле встать на страже отряда. Даже Стромбок и Бринбул, похоже, были довольны этой встречей. Стромбок в приступе радости щедро обслюнявил ухо Слейтера. Мюллер и старый вождь обменялись крепким рукопожатием и улыбнулись, пристально глядя в глаза друг другу.
- Мне понадобилось все свое умение, чтобы отыскать тебя, старый друг, - сказал наконец консел. - Эти пещеры и туннели доконали бы меня, если бы не твои знаки. Впрочем, когда я выбрался наружу, стало полегче.
- Я не мог оставлять их чаще, - отозвался полковник, разглядывая что-то у себя на ладони.
Слейтер ощутил, как рука Данны скользнула в его ладонь, и понял, что Данна и все остальные зачарованно смотрят на Мюллера.
- Шарики из конфетной фольги! - почти взвизгнул Фенг. - И вы бросали их всю дорогу, сэр?
- Только там, где сам заходил в тупик, - ответил Мюллер. - У входов в туннели, например. У консела ведь не было с собой живого компаса, как у тебя, Слейтер.
Тау Ланга заинтересовала эта реплика, и пришлось рассказать ему о Хвате и его диковинной антенне-«перышке».
- Полезная штука, - кратко заметил он. - Когда вернемся, надо бы добыть побольше щелкунчиков. Истинным Людям такой зверь пригодится. - Его мудрые глаза строго глянули на Слейтера, затем он выразительно перевел взгляд на Данну, стоявшую рядом с молодым офицером. - Может быть, некая Мудрая Женщина выведает этот секрет у одного неосторожного гринго. Если ей это удастся, тебе ведь придется пристрелить их обоих, а, полковник?
Слейтер взглянул на Данну - его Мудрая Женщина в перламутровом свете туманного дня покраснела до ушей!
Фенг спас его гордость, прервав дружный хохот Мюллера и Тау Ланга:
- Лучше расскажите конселу, как мы избежали знакомства со старшим братцем Хвата. - Сухой тон капитана разведслужбы моментально отбил охоту смеяться. Тау Ланг выслушал рассказ Мюллера об исполинском двойнике Слейтерова питомца, который совсем недавно протопал по дороге.
- Ого-го! - заметил он, когда рассказ был окончен. - Тогда давайте-ка поскорее двинемся дальше, пока он не вздумал вернуться. Поговорить можно будет и позже, когда устроим привал в безопасном месте, если только такое найдется на этой дороге.
Не прошло и минуты, как они опять шагали по дороге, полковник и консел вели в поводу козлобыков посередине маленькой колонны, и с ними шла Данна. Слейтер, Фенг и Накамура по-прежнему составляли арьергард, а двое молодых охотников шли впереди, разведывая дорогу.
Наконец туман, окружавший дорогу, начал ощутимо темнеть, намекая на близость ночи, и, судя по звукам, доносившимся с болот, пора было устраивать привал. Никому не хотелось идти по этой странной и незнакомой дороге в полной темноте, и еще меньше все хотели столкнуться ночью с гигантским двойником Хвата. Одного вида этого бронированного левиафана им было достаточно.
Проблему места для стоянки решили Арта и Милла, которые бегом вернулись к отряду.
- Мы видели высокое место, - сообщил Арта, - чуть дальше, слева. Это скалы, и на них легко забраться, если мы поспешим и не успеет стемнеть.
Им пришлось пройти немного вперед, затем спуститься с насыпи, одолеть болото, заросшее камышами, впрочем, грязь там была не выше колена. Километр пути - и они оказались у небольшой скалистой гряды, которая вырастала прямо из болота. Подняться наверх не составляло труда - скалы были не слишком крутыми. Даже Стромбок и Бринбул забрались туда вместе со всеми, как ни в чем не бывало.
Путники обследовали свое убежище - настоящий скальный остров в окружавшем их море грязи. Вершина гряды была плоская, только с одного ее края торчали четыре небольших утеса, и между ними в камне была впадина, достаточно просторная, чтобы устроиться там на ночлег.
Они успели развьючить козлобыков и вытащить припасы и спальные мешки, когда вновь услышали знакомый звук.
Издалека, с той стороны, откуда они пришли, донеслось, перекатываясь эхом, гулкое уханье. Все притаились, смолкли, и козлобыки от одного прикосновения опустились на колени и даже перестали пережевывать жвачку, беспокойно прислушиваясь. Уханье повторилось, и, как в прошлый раз, теперь оно прозвучало громче и ближе.
Тау Ланг прикорнул рядом со Слейтером, и тот с удивлением отметил, как оживленно поблескивают глаза у старого вождя.
- Так это и есть настоящий щелкунчик, мой юный друг? - шепотом спросил консел. - Может, это матушка твоего малыша, а? Или отец? Как думаешь?
- Будь проклят, если знаю это, сэр, - пробормотал Слейтер, понимая, что над ним подшучивают. - Может, это праматушка всех на свете щелкунчиков. Размеры у нее куда как подходящие.
За свой ответ он получил легкий тычок в ребра, и они продолжали вслушиваться в приближение исполина. И прислушивались не они одни. Все ночные звуки, кроме неизменного зудения насекомых, вдруг замолкли - ни вопля кошака, ни мычания козлобыков. Судя по звукам, суперщелкунчик был уже совсем близко от них - с дороги отчетливо донеслось щелканье его громадных клешней, подрезавших мох, и ритмичное топанье гигантских ног по насыпи.
Не шевелясь и не произнося ни звука, люди терпеливо ждали, покуда уханье и размеренный топот не удалились от них на приличное расстояние. Едва голос гигантского щелкунчика затих в недрах ночи, снова ожили привычные звуки ночных джунглей, и маленький отряд продолжил обустраивать лагерь.
- Можно привязать козлобыков у самого края, - предложил Милла Брин. - Тот, кто станет там на страже, может присматривать и за ними. Еды там для них довольно, а если что-то вылезет из болота, они услышат и предупредят часового.
- У нас есть четыре пары ночных очков, - сказал полковник, - а в одном из вьючных мешков вы найдете ручной детектор. Мне бы не хотелось применять техническое снаряжение, но его можно настроить на небольшой радиус. Если часовые не услышат того, кто подберется к нам, его засечет детектор. Мощность у него невелика - не думаю, чтобы его засекли те, кто еще не напал на наш след.
Поспорив с минуту, полковник и консел разрешили даже развести в каменной впадине костерок из сухих камышей.
Как только был установлен порядок дежурств, появились на свет и идеи другого рода. Слейтер, который должен был стоять на часах перед рассветом, дал вовлечь себя в предприятие, которое кто-нибудь из его предков-англичан назвал бы «спортом для джентльменов», проще говоря, - охоту и рыбалку. Полковник и консел, не усмотрев в этом замысле ничего плохого, дали свое благословение и только предостерегли всех охотников, чтобы не забывали об осторожности. Идея принадлежала квазишурину Слейтера Арте Бургу, и высказал он ее, когда все собрались у костра.
- Нам надо беречь дорожный рацион, - говорил он мягко, - и, как бы там ни было, мне эта еда уже до смерти обрыдла. В этом самом большом из рукков наверняка отыщется для нас свежее мясо. Вот и поищем его сегодня ночью. Мы ведь все здесь хорошие охотники, верно?
Все захотели попытать счастья. Они стали тянуть соломинки, и капитан Фенг, которому досталась короткая, скорчил недовольную гримасу.
- Ну ладно, я первым пойду сторожить, но все равно это нечестно. Всех вас сожрет какой-нибудь выдающийся экземпляр, который только я и смог бы опознать.
Новоявленная охотничья экспедиция отошла к краю самой дальней от дороги скалы. Усевшись на приземистом длинном камне, они отмахивались от назойливых насекомых и обсуждали, чем теперь заняться. Первая идея пришла в голову Данне - вернее сказать, именно Данна выразила ее действиями.
Она вынула из кошеля на поясе моток легкой и прочной веревки из паулона и привязала к ней массивный, устрашающего вида крюк. На крюк она насадила солидных размеров слизняка, которого выловила в болоте, и ломоть сушеного мяса из дорожного рациона. Затем она завертела импровизированной леской над головой, едва не заехав крючком в глаз Накамуре, и забросила ее далеко в камыши. После чего уселась и с ухмылкой взглянула на остальных.
- Идите себе в болото и там извозитесь по уши. Женщина всегда получит самое лучшее, да при этом еще и устроится поудобнее. - Уже так стемнело, что Слейтер скорее угадал, чем увидел блеск ее жемчужно-серых зубок.
Четверо охотников отошли чуть дальше вниз по берегу скального островка и спрыгнули в грязь. Идея состояла в том, чтобы загонять попавшуюся дичь прямо к скале. Все они были вооружены копьями, а Данна во время рыбалки должна была наблюдать за берегом.
Слейтер шел последним, и его роль состояла в том, чтобы не отходить слишком далеко. Накамура, неясным силуэтом маячивший в туманной темноте, шел перед ним, сразу за двумя воинами. Когда Арта, возглавлявший цепочку, свистнет, они двинутся к скалистому берегу.
Ночные очки, кроме всего прочего, мешали насекомым добраться до глаз - это Слейтер понял, выплюнув залетевшего в рот солидных размеров жука. Было душно и сыро, и ноги вязли в густой грязи. А вот наконец-то и сигнал - из тумана раздался свист. Слейтер повернул влево и боком двинулся к скалам, осторожно нащупывая ногами дно. До сих пор он обнаружил только одно глубокое местечко, но ему совсем не улыбалось ухнуть с головой в жидкую грязь. Он раздвигал заросли высоких камышей, плотно сжав губы, чтобы в рот не попали насекомые, и продвигался медленно, всякий раз, прежде чем шагнуть, пробуя ногой дно. И тут впереди, в сыром тумане он услышал неясный шум.
Что-то плеснуло впереди и всколыхнуло грязь, подминая тяжестью камыши. Слейтер ничего не видел, но слышал отлично, и то, что он услышал, заставило его броситься вперед. Кричала Данна - негромко, но с отчетливым страхом.
Выставив в направлении крика руккерское копье, он мчался вперед и его сознание тотчас отметило, что друзья бегут вслед за ним. Впереди, в тусклом пятне света что-то двигалось.
Слейтер выскочил на твердую почву и увидел, что перед ним консел и полковник скрестили лучи поясных фонариков на Данне, которая вела самый настоящий бой.
Уперевшись обеими ногами в валун, девушка отбивалась от пары черных блестящих жвал размахом в добрый ярд. Жвала щелкали, пытаясь сомкнуться на ее теле, и дергались так, что она едва удерживалась на ногах. Копье девушки глубоко ушло в пасть чудовища, которое пыталось добраться до нее. Краем глаза Слейтер отметил, что полковник и Тау Ланг уже подняли ружья, но он что есть духу промчался по узкой полоске скалистого берега и, опередив их, вогнал свое копье в шипастую ногу твари. Задыхаясь, он упал на камни, и в этот миг второе копье вонзилось рядом - это сделал Тау Ланг, упавший рядом с ним.
Чудовище еще сопротивлялось и щелкало жвалами, но исход боя был уже решен. Слейтер, обняв одной рукой Данну, следил за развязкой. В ней участвовали Накамура, Брин и Бург, и именно они добили тварь и втащили десятифутовое блестящее черное тело на вершину гряды, чтобы рассмотреть его поближе при свете костра.
У чудовища было шесть ног, по три с каждой стороны и крохотная голова - чересчур крохотная для таких огромных жвал. Длинное узкое тело имело коническую форму.
- Боюсь, что за этот экземпляр в ответе отнюдь не старый добрый Марс, - заметил Фенг, который сменился на посту и подошел взглянуть на добычу. - Я бы сказал, что это марсианская версия земного Dysticus, одного из наиболее хищных водяных жуков - причем в стадии личинки. Погодите-ка... когда-то давно, в школе, мне довелось любоваться представителями этого вида. Правда, те, насколько мне помнится, были длиной в полтора дюйма. Очевидно, местные каньоны способствуют увеличению в размерах не только чисто марсианской флоры и фауны. Впрочем, гигантскому щелкунчику этой твари не хватило бы и на легкую закуску.

Предыдущая страница 7 Следующая страница


Угроза с Марса 8

Руккеры пожелали узнать, съедобна ли их добыча. Съедобность была основным интересом в жизни руккеров, и именно об этом они узнавали в первую очередь. Фенг задумчиво поджал губы и наконец кивнул:
- Клянусь Марсом, почему бы и нет? Он может быть даже неплох на вкус. Большинство земных жуков съедобны. Попробуйте - тогда и узнаете. На этой твари должна быть прорва мяса. Если б он дотянулся до нас этими жвалами, то сам съел бы нас, а не наоборот - или, скорее, высосал, потому что, кажется, он вначале впрыскивает в жертву какую-то кислоту.
Последняя фраза заставила всех примолкнуть, но скоро они оправились и принялись вырубать из-под хитинового панциря большие куски беловатого мяса. Мясо насадили на прутики и поджарили на огне. К удивлению Слейтера, вкус оказался отменным. Когда он сказал об этом Данне, она лукаво глянула на него и указала на отгрызенный конец пластиковой веревки, который все еще свисал из маленького ротового отверстия под чудовищными жвалами.
Данна подмигнула Слейтеру, набив рот хрустящим мясом, обгорелым снаружи и полужидким внутри.
- Мудрая Женщина всегда настигнет свою добычу, гринго, - наконец удалось ей выговорить с полным ртом. - Берегись, не то для разнообразия я позавтракаю тобой.
На следующее утро отряд перебрался через болото и вновь двинулся по дороге в том же порядке, что и вчера. Все как следует отдохнули, наелись досыта и были полны энергии. Они решили выйти пораньше, чтобы как можно больше пройти, до того как выйдет на работу бронированная «газонокосилка».
Насыпь по-прежнему шла под уклон, и шагать по утрамбованной дороге было вдвойне легко. Из тумана доносилось множество разнообразных звуков, а один раз в просвете Слейтер и Фенг увидели, как большая темная тень выпорхнула из тумана, унося в широкой пасти крупного мотылька. Оба хорошо разглядели удачливого охотника.
- Это крылатая тварь из тех, с которыми мы столкнулись в пещере, - сказал капитан, делая заметки в походном блокноте. - У них, судя по всему, нет глаз, и они не в восторге от марсианского дня, так что, возможно, они используют ультразвуковые сигналы, как земные летучие мыши.
- Да и зубы им ни к чему, - вставил Слейтер, - пока вокруг водятся такие крупные мотыльки. Интересно, чем они питались до того, как Поднебесная или кто-то еще запустили сюда наших насекомых?
- Попрошу не оскорблять моих предков! - рассмеялся Фенг. - Если ты собираешься обвинить в дурных поступках бедный древний Китай, вспомни лучше, как вчера ночью ты уминал свою порцию бифштекса из водяного жука. - Затем он задумался. - Наверняка здесь когда-то водилось немало крылатых видов, хотя теперь их почти не осталось, во всяком случае, местных.
Они шли так часа три, то и дело ныряя в опаловый туман, когда произошло событие, прервавшее их поход. Через бесчисленные вопли и свист, трели и щелканье болотных обитателей прорвался новый звук, от которого путники оцепенели. Это был долгий, перекатывающийся эхом сигнал рога. Едва он разнесся, как все прочие звуки резко оборвались - во всяком случае, вблизи от путников.
Повелительный свист созвал их туда, где стояли, прислушиваясь, полковник, консел и Данна.
- Сэр, по-моему, это был рог или горн, верно?
- Верно, Накамура, хотя с тем же успехом это могло быть нечто совсем иное. Вспомните, лейтенант, что мы находимся в совершенно неисследованной местности. Нам вполне могут встретиться грибы, которые исполняют оперные арии. Гигантский двойник Хвата гудел и ухал, как пароходная сирена.
- Истинные Люди используют рожки, которые делаются из рогов козлобыка, - заметил Тау Ланг. - Но этот звук намного ниже и громче, да и слышен далеко. У тебя есть идеи, Луис?
Смуглое лицо Мюллера было задумчиво, лоб наморщен.
- Давным-давно мне довелось услышать нечто подобное. Но где и когда - понятия не имею. Однако я уверен, что этот звук связан для меня с Землей, а не с Марсом.
Они прислушались в молчании, но сигнал так и не повторился. Наконец на болотах вновь безбоязненно зазвучала какофония привычных звуков.
Они двинулись дальше, но через несколько минут новый свист собрал их всех вместе: молодые воины что-то обнаружили.
Собравшись вокруг Миллы, они смотрели туда, куда он молча указывал. На левом склоне насыпи высился обелиск, увенчанный изображением головы. Обелиск, вытесанный из какого-то гладкого темно-красного камня, был высотой в два человеческих роста. Голова, водруженная на вершине, была обращена лицом в ту сторону, откуда пришел отряд. У Слейтера перехватило дыхание. Он уже видел такое лицо: короткий нос, тупые конусы ушей, огромные глаза из неведомого желтого камня, оттянутые чуть ли не на половину черепа. Голова была размером с человеческую, но затылок завершался тупым выступом, на котором не было ничего, похожего на волосы...
И в этот миг на них напали.

Глава 12
Логово и его обитатель

За спиной отряда вновь зазвучал горн. И на сей раз - близко! Со всех сторон из туманных водоворотов хлынули люди, прыжками взбираясь вверх по склонам насыпи. Настоящие великаны. Их золотые шлемы заострялись кверху, а по бокам их украшали странные выступы. Другая шеренга воинов двигалась по дороге навстречу отряду, а позади из белесого тумана выскочила еще одна шеренга, вдруг ставшая отчетливо видимой в переливчатом смутном свете. Воины не спешили атаковать, хотя у всех были длинные копья, а у некоторых и мечи. Они носили не только шлемы, но и нагрудники. Бороды и длинные усы блестели в утреннем свете над краем щитов, которые каждый из нападавших держал в левой руке. Со всех сторон окружив отряд, на расстоянии вытянутого копья воины остановились, и один из них выступил вперед, вскинув над головой правую руку, в которой не было оружия. Левой он размахивал изогнутым горном, полумесяцем медно блистающего металла с широким раструбом и мундштуком.
- Не двигайтесь! Говорить буду я! - вполголоса бросил Мюллер.
Светло-русые усы гиганта, выступившего вперед, шевельнулись, обнажая серые зубы, и зазвучал глубокий бас, чисто, хотя и с акцентом выговаривавший слова на юните:
- Все положите оружие! Снимите все оружие, которое носите на себе. Мы охраняем Великое Место. Мы можем убить вас и, если понадобится, убьем! - Темные глаза говорившего остановились на прямой и гордой фигуре старого руккера. - Ты! Ты - Мудрый Человек Истинных Людей, тех, которые воюют с нашими врагами. Сейчас ты стоишь перед копьями и мечами настоящих Истинных Людей! Быть может, ты слышал о нас, быть может, нет. Нам нет дела до твоего высокого ранга. Мы будем править всей этой планетой. У тебя есть выбор - и только один. Быть с нами или против нас! Приди к нам и узнай, как сражаться с землянами, которые оскверняют нашу планету. Или же умри на месте!
Глубокий бас смолк. Скрестив руки на груди, гигант ожидал ответа.
- Положить оружие! - прошипел сквозь зубы полковник Мюллер, и люди, повинуясь его приказу, начали бросать на землю кинжалы, луки, копья, винтовки и бластеры. Слейтер заметил, что руккерам это стоило немалых усилий. Сунув руки в карманы, он гадал, кто еще из его спутников оставил при себе припрятанное оружие. Подумав об одном предмете, он мысленно усмехнулся.
Руки полковника мелькнули в почти незаметном жесте, но Слейтер заметил его и консел тоже. Лицо, украшенное шрамами, осталось бесстрастным. Старый вождь выпрямился, скрестив руки на груди, подобно предводителю врагов, и выглядел не менее внушительно, чем он, хотя ему и приходилось снизу вверх смотреть в лицо высившегося перед ним гиганта.
- Я, консел, слышал много странных слухов о новом клане Истинных Людей. Я пришел сюда и привел с собой еще пятерых из нас, четверых мужчин и женщину, чтобы узнать правду. Еще с нами незнакомец, лишенный речи - не так давно мои друзья нашли его в рукке. Мы думаем, что он тоже может быть из нового клана. Он один из вас?
Дружелюбный интерес в голосе консела просто великолепен, подумал Слейтер, когда старик указал на бесстрастное лицо Хельге Накамуры.
Предводитель чужаков, заинтересовавшись, шагнул ближе, чтобы присмотреться к рослому потомку норвежцев и японцев. Накамура не удостоил его и взглядом. Слейтер заметил, что шеренги воинов, окружавших отряд, зашевелились. Гиганты пристально разглядывали Накамуру, многие перешептывались. «Будь у Нака борода и такие же доспехи, его нельзя было бы отличить от воинов нового клана» - подумал лейтенант.
- Это мы выясним, - сказал наконец вожак гигантов.
«Почему они не говорят на языке руккеров?» - удивился Слейтер.
- Много странного случается в наши времена, и многое должно быть выяснено. - Голос его вожака был тверд. - Так ты консел так называемых Истинных Людей? Что ж, пусть так. Зачем же тогда ты водишь с собой врагов? - Он по очереди указал на Слейтера, Фенга и Мюллера. - Разве могут быть эти трое друзьями и союзниками Истинных Людей, особенно вот этот, один из их предводителей?
Озадаченное выражение мелькнуло на лице Тау Ланга.
- Ах, эти? - В его голосе прозвучало откровенное Равнодушие, граничащее с презрением. - Вам, воинам таинственного нового клана, известно, быть может, что среди Истинных Людей появилось немало новичков. Эти бежали с базы на земной шахте, и мы решили, что они могут нам пригодиться. Перед нами новый, пока что незнакомый путь, и нам понадобятся опытные воины. Пока еще они не принадлежат к Истинным Людям, но если хорошо проявят себя, то когда-нибудь станут ими, если будут полезны, надежны и верны нашему кличу: «Смерть землянам! Марс принадлежит тем, кто живет на нем и любит его!» Разве не были когда-то все наши предки землянами, в том числе и ваши? Эти люди нам не опасны.
Похоже, он не слишком убедил рослого вожака, но тот задумался. Затем его лицо просветлело, и он разгладил длинные усы.
- Не нам решать, что делать с вами, - сказал он. - Нас предупредили, что нежеланные гости проникли в наши земли, священные земли, куда нет доступа чужакам. Здесь много стражей, одних можно увидеть, других - нет. Так мы и изловили вас. - Он повысил голос и повелительно приказал: - Вы и ваши животные пойдете с нами. Идите посредине наших рядов, в том порядке, в каком идете сейчас. Мы выясним, кто вы такие, и те, кто допросит вас, узнают правду - всю правду.
Он бросил своим воинам несколько слов - на языке, совершенно незнакомом Слейтеру, со множеством гласных и шипящих. Это был приказ, краткий и четкий, и у Слейтера осталось странное впечатление, словно фразу не раз репетировали и заучили наизусть. Быть может, это ритуальный язык, как, например, древняя латынь католической церкви или еще более загадочное наречие коптской ветви христианства? Говорят гиганты на этом языке или только бездумно заучивают отдельные фразы?
Отряд двинулся в том же направлении, куда шел. Шеренги рослых воинов с четырех сторон окружали маленькую группу пришельцев из внешнего мира и их животных. Данна шла слева от Слейтера, и ее дерзкое личико было совершенно бесстрастно - в лучших традициях Мудрых Женщин. Справа от него шагал Накамура. Слейтеру достаточно было одного взгляда, чтобы понять, что его друг возбужден. Лицо его покраснело, глаза блестели.
Слейтер остро ощущал присутствие Данны, но она шла молча. Зная женщин и обычаи руккеров, он понимал, что девушка вне себя от ярости. К Тау Лангу обращались лично, однако вожак гигантов совершенно не обратил внимания на Мудрую Женщину! Эта шайка наплевала на законы и правила вежливости народа, не склонного к снисхождению.
Слейтер мысленно усмехнулся. Его предки, гизлаи и патаны, тоже когда-то совершили подобную ошибку. И им это дорого обошлось.
Через некоторое время Слейтер заметил, что пологие склоны насыпи, по которой была проложена Дорога, постепенно становятся все ниже. Звуки Джунглей все так же доносились из тумана, однако он не слышал больше ни кошаков, ни козлобыков. То и дело из тумана выныривали гигантские камыши и величественные папоротники, а один раз он заметил громадную коническую «шишку» - вроде той, что у них на глазах с такой легкостью схватила козлобыка. Все так же громко зудели и жужжали бесчисленные насекомые. Несколько раз он видел гигантских мотыльков, а один раз над ними пролетело четырехкрылое существо с туловищем яйцеобразной формы - такого Слейтеру еще не доводилось видеть.
Вполне естественно, что на ходу он сосчитал воинов. Хотя из-за тумана он все время сбивался, Слейтер пришел к выводу, что их никак не меньше шестидесяти.
Прошло еще полчаса, и впереди дважды протрубил горн. Все гиганты разом остановились, и то же сделали пленники. Далеко впереди ответный горн пропел три длинных сигнала.
Отряд и воины, окружавшие его, двинулись дальше. Туман впереди, казалось, редел и очень скоро Слейтер понял, что ему это отнюдь не кажется. Откуда-то слева налетел ветерок, принеся с собой новые запахи - дикие и странные. Затем он заметил, что козлобыки пятятся, натягивая поводья, и пытаются вырваться. Несколько рослых воинов покинули строй и подбежали к обезумевшим животным. Постепенно их удалось усмирить, но теперь они шли, упрямо повернув головы влево, к редеющему туману.
Бородатый вожак гигантов выкрикнул какой-то приказ все на том же загадочном наречии и подошел к пленникам. Секунду-две он сверлил их холодным взглядом и наконец заговорил:
- Я со своими людьми должен снова отправиться в дозор. С вами останутся восемь воинов, и они будут начеку. Малейшее неповиновение, и они убьют вас - быстро убьют!
- Хорошо, - ответил Тау Ланг. - Куда поведет нас брат, который возглавит этих Истинных Людей?
- Вас допросят настоящие хозяева Марса. Говорите правду, и вас оставят в живых и даже позволят присоединиться к нам.
Он повернулся и что-то прокричал. Тотчас же большинство воинов исчезло в тумане, в том направлении, откуда пришел отряд. С пленниками остались только восемь воинов нового клана - четверо впереди, четверо в арьергарде.
Один гигант из арьергарда шагнул вперед.
- Идите, - буркнул он на юните, указывая острием копья в ту сторону, куда так упрямо таращились козлобыки. - Туда.
И отряд по взмаху руки Мюллера вновь тронулся в путь.
Они шли, и опаловое мерцание тумана впереди редело. Вдруг один из козлобыков заблеял и с силой рванулся вперед. И тогда они увидели то, куда он так стремился.
Рядом со Слейтером потрясенно ахнула Данна. Он невольно повернул голову, не удержавшись от искушения глянуть на молодых руккеров. Данна и ее мужья были ошеломлены до немоты. Впервые в жизни они видели наяву то, что до сих пор встречали лишь на картинках, и то нечасто. За пологим склоном, простираясь, насколько хватало глаз, и уходя в туманную дымку, лежало громадное зеркало зеленовато-синей воды - самой настоящей воды! Восемь стражников сохраняли спокойствие, но Слейтер видел, что они явно забавляются. Он шагнул ближе к Данне и, наклонившись к ней, шепнул на ухо:
- Любовь моя, это же всего лишь вода. Ты ведь и раньше видела воду - там, наверху, в своих землях.
- О да, Мо, конечно, но ведь не столько! Ты же знаешь, какая вода бывает в наших местах. Мелкие пруды, порой болотца, которые появляются, когда тает лед. Все они такие маленькие. Иногда в пещерах мы находим подземные озерца. Но это... это же самое настоящее море, как на Земле. И никто не знает о его существовании. Если б ходили хотя бы слухи о подобном озере, я, Мудрая Женщина, обязательно знала бы о них. Об этом озере не известно никому!
Арта и Милла услышали последнюю фразу.
- Здесь тепло, - добавил Милла, - здесь изобилие воды, и все это в одном месте. Этот каньон - настоящая страна богов! Никто не слыхал о подобном месте - оно просто не может существовать!
Низкий голос зазвучал у них за спиной, и они поспешно обернулись, словно ребятишки, застигнутые за недозволенным занятием. Слейтер заметил, что даже обычно невозмутимое железное спокойствие Тау Ланга было изрядно поколеблено. Старый руккер сохранял бесстрастное выражение лица, но и он был потрясен. Его темные глаза сверкали.
- Мне доводилось видеть много воды на дне некоторых больших кратеров. Но такого - такого я никогда не видел. Я слышал, о чем говорили вы, молодые. Это воистину страна богов.
Один из стражников поднял длинный горн, лежавший у скалистого выступа, и поднес к губам. Слейтер отметил сразу две вещи. Первое: горн был из того же синеватого металла, что и загадочное оружие, которое несколько дней назад принесли в форт Агню Мюллер и Тау Ланг. И второе: вся эта местность отчего-то казалась ему знакомой. Но прежде чем он успел вспомнить, где мог видеть все это, на его плечо легла рука Данны.
- Мо, - шепнула она, - гринго, видящий сны, ты помнишь? Именно это приснилось нам, когда мы вместе пили Чай Сновидений. Во сне все было именно так. Неужели не помнишь?
Ее перебил протяжный голос горна, эхом прокатившийся над дорогой. Горн пропел трижды, а потом стражник положил его в точности на то место, где он лежал прежде.
И сразу воины перестроились с копьями наперевес, шеренгой вытянувшись поперек насыпи, так что пленники оказались между ними и недлинной полоской гравия, которая вела к воде. Командир стражников бросил на юните:
- Оставайтесь на месте и ждите. Вас заберут. Оставайтесь на месте.
Слейтер незаметно придвинулся ближе к полковнику и прошептал:
- Сэр, мы с Данной видели похожее место во сне, когда пили в форте руккерский чай. Я вам рассказывал, помните?
- Рассказывал. Я уж гадал, парень, когда ты об этом вспомнишь. А теперь смотри и будь начеку. Поглядим, та ли это будет лодка.
И едва он договорил, появилась лодка. Слейтер постарался стереть с лица изумление и сосредоточиться. Он смотрел на лодку, которая вынырнула из тумана и теперь скользила по водной глади, направляясь прямиком к ним.
Она оказалась совсем не такой, как во сне. Во-первых, она была намного больше и шире. С первого взгляда Слейтер понял, что эта лодка с легкостью примет на борт весь их отряд. Во-вторых, на ней не было ни лодочника, ни рулевого, зато посредине располагался ящик, из которого торчала антенна.
- Радиоуправляемая лодка на несуществующем марсианском озере. Неплохо для нового клана Истинных Людей, а, мистер Слейтер? - в голосе Мюллера прозвучало нескрываемое любопытство.
Когда лодка подошла ближе, Слейтер увидел, что на ней четыре банки. Из ящика посредине лодки змеился по дну гибкий металлический кабель, исчезая в корме. Видимо, на лодке был установлен руль, управлявшийся из ящика.
Вскоре суденышко подошло совсем близко, направляясь к усыпанному гравием берегу в нескольких ярдах от них. Нос лодки вполз на берег, и она замерла. Ее грязно-бурые борта отливали тусклым блеском, словно она была сделана из пластика.
Голос командира стражников нарушил тишину:
- Пройдите на середину этой штуки. Когда окажетесь в ней, не двигайтесь, покуда она снова не подойдет к земле, иначе она перевернется, и тогда вы погибнете. Кроме настоящих Истинных Людей, здесь есть и другие стражи... и некоторые из них живут в воде. Вряд ли вам захочется познакомиться с ними.
- Садитесь в лодку, - сказал Мюллер. - Мы с Тау Лангом, и с нами Данна Стром, встанем на носу. Животных разместите посередине и заставьте их лечь. Ведите себя спокойно и не раскачивайте лодку. Мы не будем ничего предпринимать, пока не доберемся до другого берега или туда, куда эта лодка должна нас доставить.
Путники забрались в лодку, утихомирили животных и расселись по банкам, ожидая, что будет Дальше. Слейтер, сидевший на корме рядом с Накамурой, увидел, как тот же стражник поднял горн и выдул из него одинокую трель.
В далекой туманной вихрящейся дамке, из которой явилась лодка, отозвался другой сигнал. Это не был горн - они вообще никогда не слышали подобного звука. Больше всего он напоминал странный плач, полный скорби, но звучный, куда пронзительней и выше, чем голос горна. У Слейтера по спине пробежали мурашки. Пытаясь понять, что напомнил ему этот звук, он увидел, что Данна, повернувшись с переднего сиденья, из-за плеча Миллы пристально смотрит на него. Поймав взгляд Слейтера, она поднесла руку к губам и сделала вид, что пьет. Слейтер кивнул. Да, это был звук из их сна, пронзительный и скорбный.
- Что, опять припомнил свое чаепитие? - Оказывается, полковник наблюдал за ними. - Этакое скромное предвидение. Если мы когда-нибудь выберемся отсюда, нужно будет направить тебя в телепатическую группу штаба разведки. Может, они разберутся в твоих талантах.
Почти не дрогнув, загадочная лодка плавно соскользнула с берега и оказалась в воде. И так же плавно развернулась, нацелившись носом в туман, и поплыла. Слейтер ощутил под ногами слабую дрожь неведомого двигателя. Краем глаза он увидел, как стражники уходят прочь от берега.
- Ну вот, - сказал Мюллер, - теперь мы ненадолго одни. Проверьте свои заначки и сразу их припрячьте.
Они торопливо просмотрели остатки оружия, которое удалось укрыть от стражников. Накамура и полковник сберегли небольшие засапожные ножи; кроме этого, у них и Слейтера остались три-четыре миниатюрные бомбочки наподобие той, которую Мюллер швырнул в пещерного монстра.
Это воспоминание заставило Слейтера пристальнее вглядеться в зеленовато-синюю водную гладь, по которой мирно скользила лодка. Шла она небыстро, примерно со скоростью бегущего человека, зато размеренно и ровно.
Что же таится там, под водой? Краем глаза Слейтер уловил слева какое-то движение. Животные тоже повернули головы в ту сторону.
Огромный белесый столб, расширяясь к основанию, вырастал из-под воды, нависая над самыми их головами. Слейтер увидел, как кончик столба свернулся, и живая дрожь пробежала по всей его длине. Волосы у Слейтера встали дыбом.
- Всем сидеть и не шевелиться! - прозвучал резкий окрик Тау Ланга. - Те люди сказали, что, пока мы в лодке, нам ничто не грозит, и мы должны верить этому. Нас не стали бы везти так далеко, если бы хотели убить, прежде чем допросят. Молчите, не двигайтесь, сидите смирно!
Возле первого гигантского щупальца выросли другие, зловеще подергиваясь, и скоро уже восемь или десять белесых столбов покачивались и извивались над водой. Лодка все так же размеренно скользила вперед, Докуда редкий туман не скрыл от глаз это чудовищное зрелище. Только тогда Слейтер почувствовал, что над водой растеклась едкая вонь.
Накамура первым облек в слова то, что думали все:
- Эта вонь и щупальца! Господи, да ведь это же та самая тварь...
- Не совсем та самая, сынок, - перебил его полковник. - Занятно, а, Фенг? Марсианская разновидность земного кальмара, оказывается, может долгое время обходиться без воды и даже передвигаться по суше. Хотел бы я знать, существуют ли еще эти твари в земных глубинах и достигают ли они такого размера на Земле?
- Это было тоже разумное живое, - сказала у них за спиной Мудрая Женщина. - Такое же существо, как то, в пещере. Только здесь что-то не давало ему приблизиться к нам. Оно чего-то боится, быть может, этого. - Она похлопала по борту странной лодки.
Мюллер тоже с задумчивым видом погладил борт.
- Что скажешь, Тау? Чувствуешь ты в этой лодке что-то странное?
- Только пластик, но какой-то непривычный. Не знаю, как он может отпугивать подобное чудовище. Но, Луис, как насчет звука? Гудение этого ящика, источника энергии, вполне может быть предостережением животным, как служит козлобыку предостережением отдаленный вой охотящейся стаи.
Лодка скользила дальше, и люди сидели молча, погруженные в свои мысли. Данна оглянулась через плечо на Слейтера и сложила губы в беззвучном поцелуе. Он сделал то же самое и перевел взгляд на воду за ее спиной, потому что там, в тумане, маячили какие-то очертания. В этот миг лодка вынырнула из тумана. Впереди была земля, очертания высокого, густо заросшего берега.
Перед ними был берег, который до сих пор видели только двое из них, да и то во сне. Зловещий пейзаж был виден отчетливо, как на ладони. Они были взрослыми людьми, и четверо из них знали не одну, а две планеты, но этот пейзаж был одинаково странен как для землян, так и для руккерских воинов и юной Мудрой Женщины.
Примерно в километре от носа лодки сквозь редеющие клочья тумана вставал инопланетный берег. У самой воды чернели могучие стволы, издали казавшиеся покрытыми чешуей, и с них свешивались едва ли не до земли гигантские красноватые листья. Среди странных деревьев Слейтер заметил и другую растительность. Тут и там торчали огромные бочкообразные кактусы; длинные лианы, свисавшие с деревьев, казались смутно знакомыми. Но вдоль берега - повсюду, кроме одного места - росли незнакомые растения, похожие на исполинские камыши. Их огромные соцветия были густо обрамлены бахромой тончайших пурпурных щупалец, и когда лодка подплыла ближе, стало видно, что щупальца непрерывно шевелятся.
- Что-то вроде земной анемоны, - заметил Фенг. - Щупальца смертельно жалят добычу. Когда подплывем поближе, будьте осторожны.
Когда лодка приблизилась к берегу, одно из пурпурных щупалец ухватило на лету гигантскую бабочку, и тотчас же добыча скрылась под пурпурной лоснящейся массой.
- Будь я проклят, если это вообще марсианское растение, - пробормотал Фенг.
- Может, древнемарсианское, а, капитан? - осведомился Мюллер.
Теперь лодка начала под углом двигаться к берегу, забирая чуть влево. Лишь тогда Слейтер разглядел разрыв в полосе растительности. Ни гигантские «камыши», ни их более мелкие земные собратья, которые росли между ними, не загораживали этого прохода. Когда лодка свернула в проход, все увидели за ним небольшой, усыпанный галькой пляж, который подымался к расселине в стене диковинных джунглей, и тропу, по которой могли пройти в ряд трое. Она вела вверх по пологому склону и исчезала в сумраке леса.
Нос лодки со скрежетом наполз на гальку. Какое-то время отряд сидел молча, не шевелясь. Слейтер заметил, что козлобыки втягивают трепещущими ноздрями воздух, и глаза у них округлились от страха. Он и сам чуял странные запахи, диковатые, резкие и горькие.
- Милла и Арта, вылезайте и следите за склоном, - отрывисто бросил Мюллер. - Слейтер и Фенг, выведите животных и поставьте под деревом. Мы трое - замыкающие.
Накамуре не было дано никакого поручения, а потому Слейтер не удивился, увидев, как Мюллер что-то шепчет на ухо великану. Без единого слова Накамура, выслушав Мюллера, исчез в лесу. Слейтер позволил своему четвероногому приятелю облизать его ухо и провести по волосам длинным влажным языком. Они вышли на берег и приготовились ждать.
Ожидание было недолгим. Из леса, неподалеку от которого притаились двое молодых воинов, донесся долгий гулкий вопль, похожий на вой марсианского волка, смешанный с душераздирающим криком крупной птицы. Этот звук был таким же чужим, как и окружавшие их странные растения. И в нем было что-то отчетливо манящее, хватающее за душу, - это был зов. Слейтер взглянул на Данну, и она кивнула. Она тоже помнила этот зов.
- Ну, двинулись, - нарушил молчание полковник. - Бург и Брин впереди, потом вы с животными, последними - я и Тау. - Голос его изменился, дрогнул. - Что скажешь, Слейтер? А ты, Данна? Зов такой же, как в вашем сне?
- Не совсем, сэр, - сказал Слейтер, ведя в поводу козлобыка. - Но очень похож. - Он двинулся по тропе, исчезавшей под пологом деревьев. За ним Фенг вел другого козлобыка. За спиной он услышал срывающийся голос Данны:
- Во сне я вынуждена была идти туда, куда позовет голос или укажет лодочник. Здесь я чувствую принуждение, но не должна ему подчиняться. Сейчас я сильнее, чем во сне.
Слейтер согласно кивнул. Он тоже чувствовал настоятельное желание последовать зову - но без малейшего принуждения. Смысл следующей реплики Мюллера был совершенно ясен, и Слейтер понял, что предназначаются эти слова для него и Данны.
- Зов может усилиться, - сказал Мюллер, - и, возможно, вы двое сумеете лучше прочих сопротивляться ему именно потому, что вы слышали его во сне. Тем не менее ведите себя так, как будто на вас этот зов действует так же сильно, как на остальных. Держитесь как обычные пленники - до моего приказа или пока более серьезные причины не заставят вас поступить иначе.
Они шли вверх по хорошо утоптанной тропе, которая извивалась меж деревьев. Длинные красноватые листья, которые с нижних ветвей свисали почти до земли, были похожи на огромные грубые перья длиной в несколько метров. Кора деревьев тоже было странной - она больше смахивала на ячеистую металлическую сеть и масляно лоснилась. Один непривычный запах сменялся другим, и если секунду назад все морщили нос от едкой вони, миг спустя ноздри забивал приторный клейкий аромат. Марсианский скворец - крупнее земной вороны - таращился на путников с ветки и явно чувствовал здесь себя как дома. То и дело в тени стволов что-то шуршало, а один раз Слейтер увидел белесого паука величиной со свою голову, который стремительно взбежал вверх по лиане. Стромбок нервничал, поводя по сторонам круглыми желтыми глазами и принюхиваясь к незнакомым запахам.
Насекомые водились здесь во множестве, а таких крупных слепней Слейтеру еще не доводилось видеть. Они вились вокруг людей и сердито жужжали. Один раз мимо пролетела странная четырехкрылая тварь с туловищем, похожим на объемистую переспелую грушу. Козлобыки зафыркали и встали, и Слейтер услышал голос Фенга:
- Вы заметили, лейтенант? Ног у нее самое меньшее шесть, и я успел разглядеть что-то, напоминающее уши. Ни о чем подобном в наших записях нет ни слова.
Они поднимались все выше, шагая размеренно и не спеша. Руккеров, пробиравшихся перед отрядом, Слейтер почти не видел. Постепенно светлело, и теперь сквозь подлесок просматривалось свободное пространство.
Слейтер услышал впереди торопливый свист и остановился, придержав козлобыка. К отряду бежал Арта, предостерегающе вскинув руку.
- Мы приближаемся к месту, где нет деревьев, только трава. И еще там каменное здание, очень большое.
Сзади подошли полковник, Тау Ланг и Данна. Услышав новость, Мюллер попросту махнул рукой, давая знак идти дальше, и вернулся на свое место.
Зрелище и впрямь было поразительное, и Слейтер убедился в этом собственными глазами. Они вышли на равнину, и лес разом закончился. Впереди, в туманном янтарном свете высилось диковинное строение, окруженное двадцатифутовой стеной из красного камня, гладкой, но изрядно выветрившейся. Из-за стены виднелись четыре купола из того же камня, смахивавшие издалека на шляпки грибов. На макушках двух куполов стремительно возникли синеватые металлические конструкции, похожие на антенны, и в то же время часть каменной стены в том месте, где заканчивалась тропа, начала подниматься, скатываясь в трубку, словно лист гибкого металла.
Данна ахнула, но Мюллер шикнул на нее.
- Это не камень, а металл, замаскированный под камень, чтобы ничем не отличаться от остальной стены. Как вы думаете, каков возраст этого местечка?
Вечность, немыслимая вечность! Именно этим веяло от строения. Над всем этим местом нависала плотным покровом непостижимая, ошеломляющая древность. Слейтер видел много древних реликвий - те же египетские пирамиды, - но никогда еще ему не доводилось чувствовать тень бесчисленных тысячелетий, витавшую над диковинным зданием. Оно было не просто древним, а пугающе древним, и его истинный возраст не поддавался человеческому летоисчислению. И тем не менее здание было живым, о чем недвусмысленно говорили антенны на куполах и поднявшиеся перед ними ворота.
Они смотрели, зачарованные лежащей перед ними тайной, и тут мертвую тишину нарушил звук. Это был голос, отчетливый, громкий, но ему сопутствовало какое-то странное потрескивание. Голос повторял одно и то же слово на юните: «Входите!». Когда это слово прозвучало в пятый или шестой раз, по бокам ворот запылали нестерпимо яркие зеленые огни - словно пара круглых исполинских глаз.
- Слышите это потрескивание и шорох? - спросил Мюллер. - Думаю, это запись. Идемте. Делайте все так, как нам велят. Войдем в ворота.

Предыдущая страница 8 Следующая страница


9 Стерлинг Ланье

Он подал знак Слейтеру и Фенгу идти первыми, и они потянули за собой козлобыков.
На ходу Слейтер торопливо оглянулся на идущих следом спутников. Он подумал о Данне и подавил ругательство. Если б только ее можно было спасти от неведомой опасности, которая поджидает их впереди! Слейтер вынудил себя сдержаться. Мюллер знает, что делает. Кроме того, он помнил слова Мюллера касательно Данны, чтобы он, Слейтер, не обижал ее. Почему? Потому что Мюллеру она отчего-то дорога. Эта мысль немного успокоила Слейтера.
Они шли по земле, покрытой коротким желто-зеленым мхом, и только возле странных ворот Слейтера вдруг осенило, почему этот мох кажется ему таким знакомым. Точно такой же дерн покрывал дорогу на насыпи, по которой они пришли в эти места и по которому шагал гигантский близнец его крошечного питомца Хвата.
Они приближались к воротам в полной тишине. Только слабый ветер играл над головой клочьями тумана, отчего янтарно-розовый дневной свет то тускнел, то становился ярче.
У самых ворот Слейтер не выдержал - остановился. Рядом встал Фенг, напряженно глядя вперед. Перед ними тянулась ровная полоса аккуратно подстриженного мха. За этой золотисто-зеленой полосой виден был вход в здание - на сей раз самая настоящая дверь. Здание венчал купол, самый большой из четырех куполов, которые они разглядели еще с опушки леса.
Слейтер заметил и кое-что еще. Над дверью в здание была еще одна конструкция из того же синеватого металла. Похожий на хребет гибкий отросток, словно состоящий из бесчисленных сочленений, двигался, как щупальце механического осьминога.
Потом он замер, лениво изогнувшись в их сторону. На его конце был округлый металлический шар размером с кулак. Миг спустя на шаре поднялась заслонка, и зеленый объектив уставился прямо на путников: они были под наблюдением.
Голос все повторял одну и ту же монотонную команду, но теперь уже тише. Источник его был, судя по всему, перед ними, прямо под следящей камерой.
- Идите, - сказал полковник. Слейтер и Фенг двинулись вперед, и животные послушно последовали за ними. Они пересекли полосу дерна и вошли в здание. Их шаги гулко отзывались на каменных плитах, и Слейтер слышал, как за ними идут остальные.
Впереди был короткий коридор со сводчатым потолком из красноватого камня. В конце его виднелся яркий свет. Бок о бок Слейтер и Фенг вошли в огромный, с высоким потолком зал, ярко освещенный длинными бело-голубыми трубами. Вероятно, это были флуоресцентные светильники, но подобных им Слейтер в жизни не видел.
Но главное, что сразу привлекло их взгляд, - высокая металлическая платформа в центре зала. На платформе перед широкой панелью, явно пультом управления, восседала одинокая фигура. Что-то знакомое было в этом тощем костлявом силуэте, который даже сидя казался очень высоким. Голову его скрывал круглый металлический шлем с парой конических выступов, торчащих там, где должны быть уши. Полоса черного пластика или стекла пересекала шлем в том месте, где находятся глаза. Тело было облачено в металлическое одеяние, ниспадавшее до пят, и пальцы рук, обтянутых перчатками, были длинными и немыслимо искривленными.
- Сон! - воскликнула Данна. - Это он - лодочник из сна!

Глава 13
Последний хранитель

Теперь все смотрели на загадочную фигуру. Под их зачарованными взглядами она пришла в движение. Руки поднялись к округлому шлему. Пальцы были вдвое длиннее человеческих, и их, похоже, было слишком много. Даже гладкие перчатки не могли скрыть странность этих нечеловеческих рук. Существо взялось за нижний край шлема и стало снимать его. Обнажив голову, существо положило шлем на полку рядом с креслом и повернулось к пришедшим.
Все увидели два огромных сверкающе-черных глаза, протянувшихся далеко за виски большой круглой головы, которая на затылке завершалась тупым конусом. Безволосая кожа имела голубоватый оттенок. Hoc, тупой и короткий, с вертикальными узкими ноздрями, больше напоминал рыло. Уши - короткие срезанные конусы - располагались выше, чем у людей: точно такие же уши путники видели на каменной голове, венчающей колонну, и на шлемах воинов «нового клана», которые взяли их в плен. Рот существа - длинная щель над округлым, с виду мягким подбородком.
Звуки, вылетевшие из темной зияющей щели, были им знакомы. Существо говорило на юните - странным, высоким, вибрирующим голосом, но понять его было легко. Они уже слышали этот голос: именно он говорил им «Войдите!»
- Я - Сатрил, - произнесло существо. - Я - тот, кого вы ищете, кого должны искать все на четвертой планете вашей системы, планете, которую вы зовете Марс. - Голос звучал размеренно, и Слейтер почему-то знал, что существо повторяет речь, произнесенную уже много раз. Он оцепенел. Ему не было нужды смотреть на своих спутников - он и так знал, что они испытывают те же самые чувства. Черные, сияющие, немыслимо огромные глаза светились разумом, и разум этот был чужим, совершенно иным, недоступным человеческому пониманию. «Помоги нам Аллах, - шепнул Слейтер с бешено стучащим сердцем, древние марсиане существуют, и перед нами - один из них!»
Голос все звучал - протяжный, странный, вибрирующий, и в такт словам медленно покачивалась диковинная голова, и огромные, невероятные глаза одним взглядом охватывали их всех.
- Вы видите перед собой судью. Я, Сатрил, судья всего этого мира. Я пришел издалека и служу тем, кого вы никогда не увидите, Владыкам Вселенной, Ле-Ашимат. Долго я изучал вашу расу, ибо мы, пришедшие из далей, долго пробыли здесь. Вы молоды, рожденные на третьей планете, молоды и никем не направляемы. Я научу вас, как должно жить. Во всем - ибо всему надлежит идти верным путем. Единственным путем, потому что ваша планета, ваша маленькая Солнечная система - не более чем шаг, остановка на пути к высшей дороге, что была проложена задолго до того, как появилась на свет ваша жалкая раса... дороге к звездам и далее.
Люди и животные слушали, не шевелясь, словно речь Сатрила погрузила их в анабиоз. Но тут Слейтер услышал за спиной знакомый резкий голос, и этот звук встряхнул его нервную систему. Полковник говорил неспешно, словно размышляя вслух.
- Стало быть, мы - всего лишь перевалочная станция? И в этом состоит тайна древних марсиан? Впрочем, не более марсиан, чем меркуриан или юпитерян. Они явились извне.
Голос странного собеседника смолк, хотя Сатрил все так же пристально наблюдал за ними. Полковник Мюллер шагнул вперед.
- Почему ты не говоришь на языке Истинных Людей? Почему используешь земной, вражеский язык? Разве Истинные Люди на этой планете не твои союзники или слуги?
- Я говорю на том языке, который избираю сам. Я слушаю все, что происходит на третьей планете, и эта установка занимается тем же, наблюдая так много оборотов ваших планет, что вам не постичь всей огромности этого срока. Я говорю на языке двуногих, отчасти осведомленных в науке. Я знаю их и знаю их историю. С тех пор как они впервые начали возводить постройки, которые можно было увидеть из космоса, их наблюдают и изучают. Давным-давно, так давно, что вам эта цифра ничего не скажет, мы спускались на третью планету и наблюдали за тем, как вы, люди, обретаете то, что у вас зовется разумом. Мы делали это исключительно из любопытства. От вас нам в этой системе ничего не было нужно. - Голос оборвался на длинной пронзительной ноте, которая перешла в скрипучее, почти змеиное шипение.
- Кажется, я понимаю, - хладнокровно сказал Мюллер. - Здесь находится ваша база, которая давным-давно то ли забыта, то ли заброшена. Ты и твои соплеменники - всего лишь остатки давно погибшей колонии. Ты - хранитель перевалочной станции, которая давно вышла из строя, забытая в первую очередь теми, кто послал вас сюда. - Он помолчал. - С какой это стати ты - наш судья? Ты родом не из этой Солнечной системы, ты всего лишь живой реликт чужого мира, как некоторые странные формы жизни на этой планете, не более марсианские, чем ты сам. Что дает право тебе, чужому, окруженному чужими растениями и животными, судить нас, которые родились и выросли под этим Солнцем?
Слейтер едва не рванулся с места. Сатрил выпрямился в полный рост, и в самой глубине его странных длинных глаз родилось багровое свечение. Слейтер видел, как на черепе пришельца подрагивают и перемещаются крохотные, похожие на чешую пятнышки, словно эта кожа принадлежала изящной стеклянисто-голубоватой ящерице. Широкий рот несколько раз открылся и закрылся, прежде чем существо заговорило, вперив в полковника неподвижные глаза.
- Что же такое ты? - прозвучал шипящий, подрагивающий голос. - Никогда еще никто из вашего племени так не говорил со мной. Ты не уроженец ни рукка, ни вообще этой планеты. Ты - с третьей планеты. - Громадные черные глаза сузились - существо словно размышляло. Потом Сатрил заговорил снова: - Дважды за этот оборот планеты я видел новое. Ты интересен мне, потому что мыслишь так, как могут мыслить немногие из тех, кого я встречал в этом мире. Стало быть, ты сделал вывод, что часть живых существ, обитающих здесь, не принадлежит к этому миру? Весьма разумная мысль. Но ко мне доставили и других, и они тоже не принадлежат к этому миру.
Он умолк и протянул длинную руку. Теперь Слейтер разглядел, что на ней семь пальцев. Тонкий гибкий палец коснулся панели, за которой стоял Сатрил. Послышалось гудение, потом цепочка других звуков - смесь щелчков с приглушенным звоном колокольчика. Все стихло, и Сатрил, скрестив руки на груди, вновь уставился на людей. Примерно с полминуты все оставалось по-прежнему.
Затем панель скользнула вправо, и за спиной фигуры, возвышавшейся на платформе, в дальней стене залы возникло большое круглое отверстие. Из него вышли четверо.
Человек, который возглавлял новую группу, был им безусловно знаком - беловолосый, с хищным ястребиным лицом. Кто хоть раз увидел Джуниуса Брутуса Пелхэма, уже не мог бы спутать его ни с кем. Это был Джей-Би, и он остановился, холодно глядя на своих врагов.
Высокая фигура на платформе прервала враждебное молчание:
- Вот еще люди с твоей Земли, которые прошли через все преграды, окружающие Глубь. Их следует обучить, как это место обучило уже многих. Они должны узнать истину Правителей из-за Грани, как узнал ее ты. Смогут ли они принять законы Правителей? Сможешь ты работать с ними? Должен ли я, говорящий от имени Древних, принять их? Что думаешь ты, ты, кто будет править Марсом под моим руководством?
Странное шипящее тремоло стихло. Слейтер присмотрелся к троим, которые вошли в залу вместе с Джей-Би. Одну из них он знал даже слишком хорошо, но сейчас ее пышные формы, прикрытые лишь несколькими лоскутками синей шелковистой ткани, оставили его равнодушным.
Пелхэм заговорил, насмешливо ухмыляясь:
- Владыка Сатрил, мудрейший из всех живущих, живой дух этой древней планеты, ты поступил мудро, как свойственно лишь тебе. Знай, ты захватил в плен злейшего врага Марса, врага и твоих древних законов, и моей надежды возродить и усилить этот древний мир. - Джей-Би ткнул пальцем в Мюллера, лицо его исказила ненависть. - Вот перед тобой стоит тайный лидер землян, тот, кто ненавидит Истинных Людей, кто приложил бы все силы, чтобы помешать нам освободить твои владения, а тебе - выйти из этих глубин на поверхность. - Он сделал паузу для вящего эффекта.
Мохини Датт-Медавар смотрела на Джей-Би так, словно он был живым воплощением Бога. Ее отец, главный помощник Джей-Би, стоял рядом с ней. Экое могучее трио, подумал Слейтер - и лишь сейчас, когда Джей-Би заговорил снова, разглядел как следует четвертого члена этой компании. Челюсть у него отвисла - это был новый сюрприз.
Четвертый из компании Джей-Би был широк и приземист. Головы у него не было - лишь купол, испещренный точками света. Больше всего эта штука смахивала на стоящий вертикально пушечный снаряд или гигантскую пулю, отливавшую синеватым металлическим блеском. Купол, в котором играли огоньки, был немного попрозрачней - что-то вроде закопченного пластика, и из его макушки торчал металлический штырь. Посредине пулеобразного туловища извивались три металлических острых щупальца.
- Владыка Сатрил, - между тем говорил Джей-Би, - у тебя нет причин опасаться нас троих, ибо мы твои верные слуги. Пусть твой охранный робот не тратит попусту своей энергии, охраняя нас, но обратит ее на то, чтобы стереть с лица земли врагов, которых тебе так хитроумно удалось изловить. Они не должны жить, потому что противостоят великому замыслу. Уничтожь их всех, разве что тебе удастся обратить в свою веру тех, что помоложе - троих Истинных Людей. Остальных - убей. - Он впился жестким взглядом в Луиса Мюллера. - Убей немедленно, особенно старших.
В разговор вмещалась Мохини Медавар:
- Женщину тоже убей! Она из так называемых Мудрых Женщин. Убей ее вместе с людьми ООН! Убей вначале их, особенно вот этого! - Ее вытянутая рука указала на капитана Фенга. Мельком глянув на него, Слейтер увидел, что лицо Фенга осталось бесстрастным.
Он не смог удержаться от искушения заговорить с Мохини, хотя легкомысленный тон дался ему нелегко.
- Что это с тобой, моя горячая? Так и не нашла себе здесь дружка? Кровь играет?
Мохини только плюнула в его сторону, но ничего не ответила.
После минутной паузы вновь зазвучал шипящий голос Сатрила:
- Так значит, они враги, а не те, кто желает примкнуть к Дому Сверхвладык? Тот, кого ты назвал величайшим нашим врагом, вовсе не глуп, Джей-Би. Он заметил кое-что из прошлого, из далеких веков мертвых звезд, то, что не заметил ты. Я допрошу их, чтобы узнать обо всем, чего не знаешь ты.
- Тогда, владыка Сатрил, умоляю тебя, обыщи их хорошенько и держи в самой прочной своей камере! Они очень опасны, ты даже не можешь себе вообразить, - ты, которому не доводилось воевать так... - Джей-Би замялся, - словом, так давно.
- Сатрил из Дали, ты можешь убить нас и, без сомнения, сделаешь это с легкостью.
При этих словах Мюллера Слейтер заметил, что немыслимая рука пришельца скрылась за металлической стенкой пульта управления. Он постарался взять себя в руки и продолжал слушать.
- Ты никогда не пытался понять, действительно ли наша планета, которой я верно служу, является твоим врагом. Отчего бы нам быть врагами? Ты велик и чужд нам, однако при всем твоем огромном знании тебе недостает чего-то, что можем дать тебе только мы, а не эти преступники. - Полковник сделал паузу и продолжал: - Они не могут отыскать тебе дорогу домой. Наше знание в сочетании с твоим могло бы найти такой путь - после долгих, потерянных тобою лет.
Теперь наступило долгое молчание, и прервал его Джей-Би:
- Он лжет! Не верь ему, владыка Сатрил! Убей его сейчас же! Убей их всех!
- Замолчи! - Шипящий хриплый голос пришельца мгновенно заткнул рот Джей-Би. Сатрил явно терпеть не мог возражений.
- Все вы, кто только что появился, - продолжал Сатрил, - отойдите друг от друга и стойте смирно. Медленно снимите все оружие, которое у вас есть, любые средства связи и не спеша сложите на полу у своих ног. Когда сделаете это, отведите своих животных к левой стене зала. Если хоть один из вас не подчинится, вы все немедленно умрете.
Когда свистящий голос смолк, Мюллер отчетливо сказал:
- Помните, чему вас учили. Я приказываю вам: сделайте все в точности, как сказал владыка.
Отряд рассредоточился, и теперь люди стояли на расстоянии по меньшей мере в ярд друг от друга. Мюллер подал пример, первым начав горкой складывать у своих ног все, что припрятал еще на дороге: крохотные бомбочки, засапожный нож, запасной маяк, такой же, как в навершии кинжала, который отобрали у него гиганты. Остальные без единого слова последовали его примеру. Слейтеру удалось встать рядом с Данной. Избавляясь от всего, что можно было счесть оружием, он искоса глянул на юную дикарку и встретился с ней взглядом. Неужели она ему подмигнула? Размышляя об этом, он положил на пол перед собой засапожный нож.
Когда все, изображая добросовестность, избавились от припрятанного оружия, Сатрил заговорил снова:
- Вы хорошо поступили, подчинившись приказу. Теперь отведите этих низших существ к стене и привяжите к кольцам. - Сатрил повернулся к Джей-Би. - Джей-Би, ты и твои слуги сейчас должны уйти. Я сам с этим управлюсь.
Без единого слова марсианский властитель душ двинулся к дальней стене, за ним последовали Мохини и ее отец. Только приземистый робот остался стоять на месте. Дверь открылась, и Джей-Би и его спутники скрылись за ней. Между тем Фенг привязал козлобыков к большим металлическим кольцам, торчавшим из стены. Слейтер заметил, что стена вокруг колец и блестящий пол под ними покрыты разноцветными пятнами. Он догадывался, что сейчас произойдет.
- Смотрите, какая участь ожидает тех, кто не подчинится мне, - прозвучало шуршащее тремоло. Рука пришельца скользнула по пульту. Послышалось глухое гудение, и широкий луч света упал на напряженные тела Стромбока и Бринбула. На глазах у ужаснувшихся людей животные начали таять. Дрожь пробежала по ним, очертания тел оплывали. Ноги козлобыков исчезли, превратившись в столбики гноя, отчаянно дергавшиеся головы втаяли в туловища и стали частью тягучей массы. Через считанные секунды на полу лежали две груды растекающейся слизи. Омерзительная вонь ударила в ноздри Слейтера, и в этот миг кто-то схватил его за руку. Он обернулся - Данна цеплялась за его руку, и лицо ее побелело от горя.
- Что он сотворил со Стромбоком, Мо! И ведь он мог сделать это с тобой! Со всеми нами!
Ее потрясенный шепот был прерван голосом владыки:
- Берегитесь те, кто помышляет о непокорности. Владыки Извне оставили мне, своему верному слуге и стражу, могучие силы и грозное оружие. Вы все видели, на что способен Разрушительный Луч. Теперь стойте смирно. Вас обыщут.
Вновь послышалось гудение, и к пленникам приблизился диковинный робот. Он плавно подкатил к полковнику, стоявшему неподвижно, и все три щупальца принялись с ног до головы поглаживать и обшаривать тело землянина. Покончив с этим, робот перекатился к конселу.
Металлический тюремщик работал проворно. Очень скоро он управился с мужчинами и перешел к Данне. Через пару секунд робот прервал свое занятие и замер, уставясь на девушку. Внутри его что-то сердито зажужжало - первый звук, который издал робот со времени своего появления на сцене.
- Так на тебе или, быть может, в тебе скрыто оружие! - прозвучало с платформы певучее шипение повелителя робота. - Я говорил вам, что станет с теми, кто будет перечить мне, и вы видели животных, на которых я показал вам наглядный пример.
- Погоди! - крикнул полковник Мюллер. - Погоди, Сатрил, ты, быть может, совершаешь чудовищную ошибку! Почему этот механизм считает, что у женщины из нашего отряда есть оружие?
- Не знаю, - с явным равнодушием ответил Сатрил. - Быть может, он чувствует настроение существа и выявляет готовность к мятежу и предательству. Я могу заменять в этом механизме источники энергии, и он подчиняется моим приказам. Я даже могу починить его, сделать несложный ремонт, если сломается или износится какое-нибудь внешнее устройство. - Странный его голос на секунду смолк, а когда зазвучал вновь, в нем появилась слабая нотка грусти. - Но не я построил его. Его и множество других когда-то создали Ле-Ашимат Я не понимаю его внутреннего устройства и даже всех его функций.
Голос Мюллера излучал уверенность:
- Твой робот обследовал когда-нибудь женщину из нашего вида? Это великая женщина, предводитель тех, кто высоко отсюда, на поверхности Марса воюет с врагами с третьей планеты. Она обладает большой мысленной мощью и значительным даром ясновидения, и все это понадобится нам, чтобы в точности подчиняться твоим велениям и помогать твоему делу.
На миг Сатрил, похоже, заколебался. Его шипящая трель на сей раз прозвучала с некоторой запинкой:
- Если ты считаешь, что она не враг, тогда пусть идет с вами. Я помещу вас всех в хорошо охраняемое место, которое вы сможете покинуть только по моему разрешению. Идите! - При этих словах рука Сатрила указала на Мюллера. - Ты, предводитель, останься! Я хочу поговорить с тобой, который знает больше, чем другие. Ты присоединишься к своим спутникам после того, как мы побеседуем с глазу на глаз.
Длинная тощая рука взмахом указала на отряд, затем на отверстие в левой стене, напротив чудовищных груд вонючей слизи, в которую превратились козлобыки. Консел первым зашагал к отверстию, за ним двинулись остальные. Слейтер крепко взял Данну за руку. Цепочкой они вышли из зала, и дверь задвинулась за ними.
Оглядевшись, Слейтер увидел, что они оказались в прямом коридоре. По обе стороны в стенах были плотно закрытые двери. Флуоресцентная полоса, тянувшаяся посредине потолка, заполняла коридор скудным светом.
Они прошли немного, когда консел вдруг остановился. Он вскинул правую руку, ладонью к спутникам, и они тоже замерли.
Слейтер увидел, что было причиной остановки. Из бокового коридора появился робот, который во всем, кроме цвета, был точной копией того, что обыскивал их. Этот механизм отливал зловещим изжелта-зеленым оттенком.
Одно из его щупалец, извиваясь, манило людей вперед, к отверстию, из которого вышел робот.
- Идите, куда он указывает, - приказал консел и первым двинулся с места.
Отряд повернул направо и вошел в коридор, ничем с виду не отличавшийся от первого. Они шли минут десять, затем робот остановился, преграждая им дорогу, и указал на дверь, распахнутую в коридор. Слейтер заметил металлический блеск засова, утопленного в двери.
Отряд во главе со старым воином подошел к ожидавшему их роботу. Щупальце указало на Тау Ланга, Миллу Брина и Арту Бурга. Когда они вошли, робот задвинул засов, накрепко заперев дверь. Потом он указал оставшимся на следующую дверь по другую сторону тускло освещенного коридора. В нее вошли Фенг, Данна и Слейтер.
И едва дверь захлопнулась за ними, Слейтер вдруг вспомнил, что Накамура на свободе. Ему захотелось влепить себе хороший удар. С тех пор как Накамура выслушал неведомый приказ полковника и растворился в лесу, его друг ни разу так и не вспомнил о нем. Слейтер заметил, что Фенг и Данна как-то странно смотрят на него.
- Все в порядке. Я просто подумал о Наке - один, в этом жутком лесу, сохрани его Аллах от беды. Этот проклятый луч, которым наш приятель Сатрил уничтожил козлобыков...
- Лейтенант - опытный офицер и боец каких мало, - сказал Фенг, - притом мы даже не знаем, что приказал ему полковник. Лично я предпочел бы подумать, как отыскать выход из ловушки, в которую мы угодили. Пока мы заперты в этой дыре, разрушающий луч может добраться до нас куда быстрее, чем до лейтенанта! Могу добавить, - продолжал Фенг, - что здесь нам ни о чем нельзя говорить прямо и открыто. Здесь вполне могут быть установлены подслушивающие устройства.
- Это странное местечко, правда? - сказала Данна. - Думаю, нам нужно очень тщательно осмотреть нашу одежду - на случай, если здесь похолодает. Как бы нам не замерзнуть. - При этих словах она так выразительно подмигнула спутникам, что сомнений в ее истинном намерении не осталось.
Фенг холодно усмехнулся:
- Хорошая идея, Мудрая Женщина. Интересно, сколько у нас осталось теплых вещей? Давайте-ка сложим все на пол, идет?
Он вынул из-за пояса гладкую, слегка изогнутую палку из какого-то темного дерева. Палка была около двух с половиной футов длиной, с небольшим набалдашником на конце.
- Эта дубинка, - пояснил Фенг, - на африкаанс называется «кнопкири». Она у меня уже много лет, и сделана она из африканского дерева. Как и детекторы в банках и на вокзалах, наш механический шпик не сумел унюхать обыкновенного дерева.
С легким содроганием Слейтер увидел, как Данна вынимает прятавшийся под волосами нож из гибкого металла в гибких ножнах.
- Не знаю точно, - заметила она, - но, может быть, именно из-за этого робот так рассердился на меня? - Данна весело улыбнулась. - Ну а ты, Мо? Утаил от пришельца парочку секретов гринго?
- Боюсь, что только один. - Слейтер снял пояс, положил его на пол и раскрыл пряжку. Внутри нее был укрыт трехдюймовый обоюдоострый кинжал.
- Старинная вещица, - пояснил Слейтер. - Подарок моего двоюродного брата.
- Давайте-ка осмотрим, что представляет из себя наша тюрьма, - предложил Фенг.
Камера была невелика и вся целиком сделана из того же несокрушимого пластика, что и дверь. Мебели в ней не было вовсе, если не считать пластикового табурета и ведра. В камере стояло ровное тепло, и воздух поступал через цепочку небольших отверстий в пластиковом потолке.
Фенг со всем прилежанием осмотрел дверь.
- Ха, - сказал он, - да здесь внизу маленький люк. Вот как, значит, сюда подается пища.
- Мо, ты кое о чем забыл... - начала было Данна, то тут за дверью послышалось металлическое звяканье. Все отпрянули от двери, а Фенг одним движением смел все вещи, сложенные на полу, в дальний угол и накрыл их сверху ведром.
Дверь распахнулась настежь. В проеме, сунув руки в карманы и улыбаясь, с легкомысленным видом стоял полковник Мюллер. За его спиной маячил внушительный силуэт робота-тюремщика, того самого, что разводил их по камерам.
Мюллер небрежной походкой вошел в камеру и даже не оглянулся, когда дверь наглухо захлопнулась за ним. Все услышали металлический лязг вошедшего в пазы засова.
- Вам, похоже, не на что жаловаться, - улыбнулся им полковник. - Как дела?
- Неплохо, сэр, - ответил Фенг. - Мы как раз вспоминали о вас и нашем отсутствующем друге.
- И еще подумали о том, чем бы согреться, если вдруг похолодает, - ухмыляясь, добавил Слейтер. Он поднял перевернутое ведро, чтобы полковник мог увидеть остатки их снаряжения.
- Мы осмотрели всю камеру, полковник, - продолжал Фенг. - Сомневаюсь, что с тем, что у нас имеется, мы смогли отсюда выбраться. У вас не сохранилось что-нибудь полезное?
- Боюсь, что нет. Итак, вот с чем мы остались. Не густо.
В тесной камере прозвучал негромкий сдавленный смех. Мужчины с удивлением взглянули на Данну - ее душил хохот. Собравшись с силами, она наклонилась над кучкой оружия и подняла пояс Слейтера, не притронувшись к спрятанному в пряжке ножу.
- Я стыжусь тебя, воин-гринго. - Все так же посмеиваясь, Данна ткнула пальцем в предмет на поясе, и Слейтер почувствовал себя полным идиотом. Как он мог забыть о коробочке на поясе и ее маленьком обитателе?
Его достоинство спас Фенг:
- Черт побери, Слейтер, я совершенно забыл о твоем карманном компасе, миниатюрной копии чудовища, которое мы видели на дороге. Не знаю, правда, чем он может нам помочь.
Во время их разговора Мюллер оглядывался по сторонам, но он, как всегда, ничего не упустил.
- Думаю, нам надо попытать счастья с дверью. Другой вариант вряд ли возможен. Стены, пол и потолок из камня, покрытого толстым слоем какого-то синтетического вещества.
Слейтер открыл коробочку, и Хват неспешно выбрался на его ладонь. Данна заворковала, обращаясь к крохотному щелкунчику, и его единственный красный глаз замигал, уставясь на нее. Из его маленького тельца донеслось тоненькое гудение - звук, который Слейтеру редко доводилось слышать от него.
- Ему нравится Данна, - заметил Фенг.
- Думаю, что это эквивалент кошачьего мурлыканья, - добавил Мюллер. - Посмотрим, чем он может нам помочь. Лейтенант, ты сможешь уговорить его прогрызть то, на что я укажу?
Без колебаний Слейтер пересадил щелкунчика на ладонь своей возлюбленной.
- Сэр, я думаю, Данна справится с этим лучше меня. Помните, как она превратила его в компас?
- Пусть начнет вот здесь, - полковник ткнул пальцем в место на двери. - Все очень просто. Пусть щелкунчик прогрызет пластик, а потом потрудится над засовом - если, конечно, у него получится. Если нет, придется нам поломать голову над другим выходом.
Без единого слова Данна поднесла ладонь к самым глазам и начала мысленный разговор со щелкунчиком. Хват с радостью взялся помогать им, и его крохотные клешни тотчас принялись кромсать место, которое указала пальцем новая хозяйка. Он резал пластик на двери с легкостью, точно ломтик сыра.
Пока Хват трудился над дверью, Слейтер обратился к своему командиру:
- Если вы не против, сэр, не могли бы вы нам рассказать, о чем вы разговаривали с глазу на глаз с этим... Сатрилом?
- Разумеется, - согласился Мюллер, - что за вопрос? Я хотел вызнать, один он здесь или по округе бродят и другие пришельцы. - Он вздохнул. - Кроме того, должен признаться, что мной двигали самые эгоистические побуждения. Мне просто хотелось поговорить с первым представителем инопланетной расы за всю историю человечества. И наконец, я хотел развеять одно подозрение. Я опасался, что наш хитроумный приятель Джей-Би смастерил робота или куклу, которая изображает пришельца.
- Чепуха! - категорически отрезала Данна. - Кто бы ни был - он, она или оно - это существо из чужого мира. - Она повернулась к Мюллеру. - Все вы - гринго, но консел и мои мужья сразу поняли бы это. Полковник, хотя ты пробыл на Марсе много лет, ты не знаешь запаха этой планеты так же хорошо, как мы, родившиеся на ней. Я не стану потешаться над вами, но... неужели вы не чуете этого чужого запаха? - Данна нежно улыбнулась Слейтеру. - Уж если меня угораздило влюбиться в гринго, я должна бы запомнить, что он не способен на то, на что способна я. Все здесь пахнет чужим, и Сатрил - сильнее всего.
Слейтер перехватил взгляд полковника, брошенный на Данну, и с удивлением заметил в этом взгляде нежность и что-то еще. Неужели гордость?
- Она, безусловно, права, - сказал Мюллер. - Я тоже время от времени улавливаю какой-то странный запах, но все же я, подобно вам двоим, родился в городе и с детства вдыхал запахи машин и химикалий. Данна - другое дело, и у нее тонкий нюх, как у всякого обитателя джунглей.
- Я преклоняюсь перед вами, сэр, - с улыбкой сказал Фенг. - Но о чем же вы беседовали с нашим почтенным пришельцем?
- Я по большей части слушал, - ответил полковник, - иногда задавал вопросы, какие считал возможным. Вы все слышали, что я сказал там, в зале с пультом управления. Это и в самом деле последний защитник из погибшего гарнизона. Понятия не имею, откуда явились его хозяева. Издалека, из очень далекого далека - в этом нет сомнений. Сатрил очень стар, по всем человеческим понятиям - невероятно стар.
Думаю все-таки, что он здесь не один. Он упоминал и о других стражах - хранителях, как он их зовет. Чтоб мне провалиться, если я знаю, кого или что он имел в виду. Быть может, они такие, как он, только заморожены в криогенной установке или находятся в анабиозе. Нам придется быть очень осторожными.
- Но, сэр, для чего ему понадобился разговор с глазу на глаз? Он ведь велел Джей-Би и его приспешникам уйти. И как они так быстро добрались сюда?

Предыдущая страница 9 Следующая страница


Угроза с Марса 10

- Последнее очень просто. Боюсь, капитан, мы должны поблагодарить за это разведслужбу. Бывшей мисс Датт каким-то образом удалось раздобыть ооновский вертолет. А поскольку Джей-Би еще раньше установил контакт с «новым кланом» Сатрила, он легко связался с этим местом, и его провели сюда в обход всех защитных барьеров.
Говоря эти слова, Мюллер наклонился к Данне, чтобы посмотреть, как идут дела у ее крохотного приятеля. В маслянисто-буром пластике уже зияла овальная дыра, и Хват трудился внутри нее. В молчании люди прислушались к тоненькому жужжанию и хрусту, которые доносились из недр двери.
Мюллер похлопал Данну по плечу.
- Умница! Он уже прогрыз пластик и сейчас доберется до засова. Продолжайте в том же духе. Итак, что же понадобилось нашему приятелю извне от меня? Я постарался вызвать у него интерес. Думаю, ему отчаянно хочется вернуться домой. Он верен своим отсутствующим хозяевам... как он их назвал? Ах да, Ле-Ашимат. Так вот, он привязан к ним, как хороший пес к хозяину. Кроме того, он тоскует по дому. Это, конечно, не значит, что он когда-нибудь видел наяву то, что зовет своим домом. Вполне возможно, что это не знакомая нам ностальгия - просто ему чего-то недостает, скажем, той сложной культуры, которая породила его. Назовем это одиночеством - и на этом остановимся.
- Так я и думал, - сказал Слейтер. - Он мечтает вернуться домой, и никто прежде даже не намекал ему, что такое возможно.
- Совершенно верно. В кои-то веки мистер Пелхэм, Властелин Душ, упустил из виду одну мелочь. А именно - слабое место товарища Сатрила. Полагаю, Джей-Би за всю свою многогрешную жизнь никогда не испытывал тоски по дому и одиночества, оттого-то и не может распознать эти чувства в других, уж тем более в инопланетянине.
Все смолкли, задумчиво глядя на бурый, маслянисто блестящий пол. И тут их мысли были прерваны радостным визгом. Сияющая Данна показывала им открытую ладонь, на которой, размахивая клешнями и тоненько, но громко гудя, восседал виновник торжества.
- Он пробился, Мо, пробился! Я слышу его мысли. Он перерезал засов на двери, вернулся и сообщил об этом!
Мюллер очень мягко надавил левой рукой на дверь. Остальные между тем собрали оружие. Дверь медленно приотворилась, открываясь для первого шага на пути к свободе.

Глава 14
Битва в Нигде

Вечер на центральной базе Оркус Прайм выдался неспокойным. Длинные и гулкие коридоры базы наводнили сотрудники штаба, мужчины и женщины в форме ООН, многие были вооружены - и отнюдь не только парадными кортиками.
В небольшой и хорошо охраняемой комнатке рядом с командным пунктом базы сидели, поглядывая друг на друга, два человека, возглавлявшие вооруженные силы Марса. Маршал Мутеза сверлил суровым взглядом своего заместителя, генерала Скотта, и Скотт отвечал ему тем же.
- Черт бы все побрал! - наконец взорвался маршал. Вид у него был донельзя расстроенный. - Роберт, нам известно слишком много и одновременно чересчур мало. Куда мог подеваться этот вольный стрелок Мюллер?
Его подчиненный зашуршал пачкой свежих донесений, явно подыскивая в уме подходящий ответ.
- Послушай, Филип, я получаю все донесения, как только их доставляют, и почти сразу же переправляю их тебе. Ни один из нас не может знать больше, чем уже знает другой. - Он помолчал, перебирая донесения, затем продолжал: - Я сейчас кратко изложу то, что нам известно, и если что-то упущу, ты меня поправишь. Руккеры ведут себя тихо, насколько они вообще на это способны. Космофлот сообщает, что переловил все корабли с контрабандным оружием и полностью уничтожил их базу на астероиде. Верно? Далее, земное командование устроило налет на главные офисы пяти крупных корпораций, которые, по их мнению, поставляли это самое оружие и снаряжали эти самые корабли. «Расследование продолжается», и тому подобные образчики полицейского жаргона.
Он взглянул на вторую стопку документов, и его красное лицо стало чуть напряженнее.
- Мы так и не сумели отыскать следов Джей-Би. Слишком долго пришлось выслеживать эту беглянку из форта Агню. Она убила охранника и на вертолете скрылась в джунглях. Судя по ее индийскому происхождению, она может быть как-то связана с Медаваром, правой рукой Пелхэма. И наконец, мы потеряли из виду Мюллера. Все усилия спутников-шпионов и воздушных разведчиков, все наблюдения за воздушными трассами ни к чему не привели. Наш человек, который присутствовал на большом собрании руккеров, сообщает, что там были Джей-Би, кажется, Медавар и какая-то женщина, судя по описанию, наша изменница из разведслужбы, мисс Датт. А также весь отряд, который мы послали из форта Агню. Все они покинули собрание и теперь находятся либо в мертвой зоне, либо на дне Киммериума. - Генерал горько рассмеялся. - Мы, гринго, можем только разводить руками, недоумевать и теряться в догадках.
Властное лицо маршала понемногу обрело свое обычное бесстрастие.
- Роберт, я поднял по тревоге весь штаб. Ударный отряд из пятисот лучших наших людей ожидает только приказа. Мы с тобой часто думаем одинаково. Ну-ка, скажи мне, что бы ты сделал с этим отрядом?
- Сэр! Посадил бы их на транспортники и объявил готовность к высадке номер один. И приказал бы транспортникам висеть над центром Киммериума.
Последний наследственный правитель давно исчезнувшего африканского королевства откинулся на спинку кресла, и на губах его заиграла глубокомысленная усмешка.
- По-моему, ты кое о чем забыл упомянуть. Будь я на твоем месте, я бы плюнул на свой возраст и обязанности и отправился с ними. Ну-ну, не поддавайся гордыне. Тебе и не придется ни о чем меня умолять. Принимай командование над отрядом, Роберт, и свяжись со мной после взлета.
Герцог Баккли пулей вылетел из кресла, в два прыжка пересек комнату и опрометью помчался по коридору. Маршал поудобнее развалился в кресле и уставился на фотографию на стене - она изображала одну из самых глухих и непроходимых чащоб рукка.
- Эх, кабы мне самому полететь с ними, - пробормотал он себе под нос. - Хотел бы я знать, что творится там, внизу. А, к черту, через год будет готов к отправке венерианский корпус! Если здесь все закончится благополучно, я отправлюсь с ним.
И он погрузился в чтение очередной стопки донесений.

Медленно, очень медленно Мюллер распахнул дверь, но не спешил выходить в коридор. Он долго вслушивался, и остальные молча ждали. Наконец полковник знаком велел Фенгу идти вперед с Данной и Слейтером. Сам он вышел последним. С помощью жестов он поставил Фенга караулить коридор справа, а Данну и Слейтера - слева. Выставив охрану, он подошел к двери другой камеры и бесшумно отодвинул засов.
За дверью оказалась полутемная тесная камера. Тау Ланг, скрестив руки на груди, стоял у порога, за ним - двое молодых воинов, Арта и Милла. Судя по их виду, они готовились к смерти. Увидев, кто открыл их темницу, они просияли.
- Тихо! - приказал Мюллер. - Ни звука! Двигаться по моему сигналу, пока я не заговорю!
Он достал из кармана рубашки пластиковый блокнот и стило, минуты две писал в блокноте, потом показал написанное Тау Лангу. Консел прочел и показал запись Милле и Арте. Мюллер кивком подозвал Данну и передал блокнот ей. Девушка вернулась к своим бывшим соседям по камере. Она по очереди держала четыре странички крохотного блокнота перед Слейтером и Фенгом, чтобы они могли прочесть написанные на юните большими четкими буквами строчки:
«I. Мы должны схватить Сатрила. Бург и Брин пойдут первыми. Они лучше всех видят, слышат и чуют.
2. За ними пойдем мы с Тау Лангом. Слейтер и Данна - за нами, Фенг - замыкающим.
3. Держите оружие наготове. Если появится враг, применяйте его быстро. Очень быстро!
4. Возвращаемся к залу управления. Судя по тому, что говорил мне Сатрил, здесь повсюду детекторы звука. Внешний вид и расположение неизвестны.
5. Здесь могут быть мониторы или следящие устройства. Если увидите нечто подобное, подавайте сигнал к остановке. Вперед - к победе!»
И отряд бесшумно, крадучись двинулся по древнему коридору, освещенному лишь тусклым сиянием флуоресцентной полосы на потолке. Слейтер и Данна едва успели свернуть в следующий коридор, когда услышали сбоку механическое бормотание. Овальная дверь на пересечении коридоров скользнула в сторону, и из нее, размахивая щупальцами, появился знакомый робот-тюремщик. Испуская жужжащий гул, он покатился за группой, пробиравшейся по главному коридору - со скоростью бега шестилетнего ребенка, но почти бесшумно.
Машина то ли не умела считать, то ли ее это не волновало. Быть может, ее сенсоры и приборы были неисправны. Перед ней убегали шестеро пленников, и она устремилась в погоню, вращая ролики. А за роботом мчался седьмой пленник, держа наготове африканскую дубинку чуть меньше ярда длиной.
Слейтер обернулся на яростное шипение и увидел, что вышло даже лучше, чем он надеялся. Над округлым полупрозрачным куполом робота возник капитан Фенг, и его дубинка нанесла сокрушительный удар по пластиковой макушке. Кнопкири оказался прочным, как и говорил капитан. Пара убийственных ударов - и купол раскололся, брызнув крупными и мелкими обломками. Не успела машина повернуться к незваному противнику, как третий удар был нанесен в путаницу огоньков и проводов, составлявших мозг робота. В считанные секунды дубинка Фенга превратила опасный механизм в неподвижную груду металлического мусора. Огоньки погасли, и робот осел на пол коридора, разбросав безжизненные щупальца, точно вареные спагетти.
Мюллер торопливо вернулся назад и со всеми предосторожностями осмотрел робота. Затем, улыбнувшись, он пощупал бицепс Фенга. Всегда бесстрастное лицо разведчика расплылось в необычно широкой улыбке. Ограничив этим победные торжества, отряд в том же порядке двинулся дальше.
В полной тишине и осторожно, как встревоженные кошаки, они бежали по главному коридору, где совсем недавно проходили под охраной робота. Миновала, казалось, целая вечность, прежде чем Арта и Милла, вскинув руки, подали всем знак остановиться. После сигнала Мюллера весь отряд крадучись, медленно двинулся дальше. Впереди была дверь в зал, где с ними разговаривал Сатрил.
Слейтер стиснул плечо Данны и осторожно осмотрел дверь. Это была та же самая подвижная панель, которая со стороны зала ничем на первый взгляд не отличалась от остальной стены. Отсюда она выглядела совсем иначе. Пластик рассекали длинные полосы прочного металла, и сбоку в глубоких впадинах сидела пара ярко-голубых кнопок.
- Это, должно быть, ручное управление дверью, - прошептал Мюллер. - Но для кого оно предназначено? Может быть, этими кнопками может пользоваться только один из роботов, и если мы к ним прикоснемся, то поднимем тревогу. Давайте-ка все вместе подумаем и посмотрим, какие идеи придут нам в голову.
Милла Брин, не говоря ни слова, легко раздвинул спутников и указал пальцем на хорошо замаскированную, но четко видную линию в правой стене коридора, футах в двух от двери, которую они осматривали. Более того, на замаскированной двери была самая обыкновенная дверная ручка того же тускло-бурого цвета, что и вся стена.
- Хорошо, воин Брин! - одобрительно шепнул консел, а Мюллер улыбнулся и похлопал Миллу по плечу. Молодой воин горделиво выпрямился, ухитрившись одновременно бросить насмешливый взгляд на Арту Бурга.
- Скорее всего, запасной коридор или чуланчик для инструментов. - Полковник шагнул вперед и бережно нажал на почти невидимую ручку. Узкая дверь скользнула вбок. Мюллер с улыбкой отступил в сторону, и все заглянули внутрь.
Там оказался отнюдь не чуланчик. В узком коридоре одновременно мог пройти только один человек. Даже роботы, которых они видели, не поместились бы здесь. Коридор завершался четким изгибом влево. Все взглянули на Мюллера.
- Я хочу, чтобы на этот раз первыми шли люди ООН. Там будут механизмы, а мы лучше вас, руккеров, обучены различать и использовать их. Первым пойдет Слейтер, за ним я, дальше - Истинные Люди, ну а капитан Фенг с его острым зрением будет прикрывать нас с тыла. Пошли.
Потомок англичан и патанов с волнением шагнул вперед. На ходу он коснулся руки Данны и, миновав ее, вошел в узкий коридор. Здесь мог проходить Сатрил или кто-то из его сородичей, подумал он. Или неизвестный нам робот. Слейтер ступал медленно и осторожно, стараясь ничего не пропустить.
Он услышал за спиной шорох шагов и слабый звук закрывшейся двери.
Тесный коридор выглядел совершенно неприметно - сплошь знакомый уже тускло-бурый пластик. Вдруг Слейтер остановился. Он раздумывал, ведет ли коридор вокруг всего зала управления, когда заметил справа в стене нишу - шириной с его грудь и примерно на уровне плеч. В нише было темно, но там, без сомнения, что-то лежало. Слейтер подал знак остальным отступить. Затем он двинулся вперед и осторожно заглянул в нишу, жалея, что при нем нет карманного фонарика. Увы, они достались либо Сатрилу, либо воинам «нового клана», которые охраняли его владения.
Присмотревшись, он различил покрытый слоем пыли незнакомый предмет. Слейтер со всеми предосторожностями ощупал дно ниши, но не обнаружил ничего, что напоминало бы сигнализацию.
Он махнул рукой, и к нему подошел Мюллер. Слейтер бережно извлек находку из ниши и протянул ее полковнику. Вдвоем они осмотрели предмет, переглянулись и, усмехнувшись, кивнули друг другу. Оба они были опытными солдатами, и Слейтер никогда не страдал недостатком сообразительности. Они нашли оружие.
У него был непомерно большой приклад, и когда Мюллер взял оружие в руку, его указательный палец не сумел дотянуться до спуска - кнопки на передней части рукояти. Под слоем пыли поблескивал синеватый металл непропорционально короткого ствола, который завершался тупым срезом. В срезе виднелось небольшое отверстие, сильно потертое по краям, - из оружия явно много стреляли. На пластиковом боку рукояти был выдавлен странный знак, сделанный из совсем другого металла - что-то вроде круглой пули с ручками.
- Может быть, это сварочный аппарат или местная кухонная утварь, - шепотом заметил полковник. Он подмигнул Слейтеру и, повернувшись, прошептал стоявшему ближе всех Тау Лангу: «Нашли оружие!» Консел передал его слова дальше. Мюллер похлопал Слейтера по плечу и подтолкнул вперед.
Продолжая путь, Слейтер обнаружил, что буквально кожей чувствует, как таинственный коридор забирает влево. Наконец до него дошло, что они и в самом деле постепенно огибают зал управления, где остался их тюремщик. Коридор тянулся все дальше, но больше не встретилось ни одной ниши, и светящаяся полоса на потолке освещала только жирную пыль, которая облачками взвихрялась при каждом шаге. В горле у Слейтера пересохло, и он понимал, что причиной тому не страх, а самая обыкновенная жажда. Он только сейчас осознал, что они очень долго не получали ни глотка воды. Сколько же все это длится, и как держится Данна? Эти мысли нисколько не замедляли методичного продвижения Слейтера, и он резко остановился, увидев то, что в один миг заставило его выбросить из головы все постороннее.
Во-первых, коридор впереди выпрямился. И не просто выпрямился - на краю зрения его под прямым углом пересекала преграда. Слейтер мгновенно понял, что это такое: вход в зал управления, тот самый, куда привел их зов Сатрила. Слейтер знал, что там расположена еще одна дверь.
Во-вторых, в левой стене коридора, недалеко от того места, где он стоял, зияли три отверстия, и из них струился яркий свет. Слейтер не успел подать знак полковнику, как тот уже очутился рядом и внимательно разглядывал отверстия.
- Они, должно быть, закрыты наглухо. Я ничего не слышу. Когда мы были в зале, я не заметил ничего подобного. Либо здесь стекло, прозрачное только с одной стороны, либо эти окна выводят в другое помещение, соседнее с залом управления. - Он помолчал. - Ну да что проку гадать? Вперед, мой мальчик. И будь осторожен.
Слейтер двинулся дальше, размышляя о странной находке, которую командир оставил у себя. Может быть, это оружие разрядила и выбросила Сатрилова мамаша полтораста лет тому назад? Но ему опять пришлось сосредоточиться на настоящем моменте: он дошел до первого окна. Он осторожно заглянул в него - и заморгал. Тусклый свет, к которому он уже привык в коридоре, не шел ни в какое сравнение с тем светом, что хлынул ему в лицо. Увидев этот свет хотя бы раз, спутать его с чем-то было невозможно. Именно это неземное бело-голубое сияние освещало сводчатый зал, где они видели, как их вьючные животные превращаются в груду слизи.
Слейтер тотчас отпрянул и пригнулся под круглым окном. Не разгибаясь, он торопливо перебежал ко второму окну, затем к третьему, и лишь тогда осторожно выпрямился. Оглянувшись, он увидел, что полковник замер у второго окна, а Тау Ланг приник к краю первого. Мюллер усмехнулся и щелкнул пальцами. Затем все трое, соблюдая осторожность, приникли к окнам.
Слейтер сразу понял, что этими окнами давно уже никто не пользовался - стекло покрывал густой слой тончайшей пыли. Он принялся осторожно стирать пальцем пыль, чтобы хоть что-то разглядеть. Краем глаза он увидел, что полковник и консел последовали его примеру.
Очистив окно от пыли, Слейтер разглядел кое-что еще. Он тотчас повернулся к Мюллеру и щелкнул пальцами, привлекая его внимание. Когда полковник обернулся, Слейтер указал на свою находку. Мюллер пошарил рукой в основании окна, утвердительно кивнул Слейтеру и в свою очередь знаком позвал консела.
В основании окна Слейтер обнаружил крохотный заржавевший рычажок самой обыкновенной задвижки. Рычажок был утоплен глубоко, но не настолько, чтобы не дотянуться. Слейтер мысленно прикинул размеры окна. В этот горизонтально вытянутый овал вполне мог протиснуться человек, и пол по ту сторону стены находился на том же уровне, что и в коридоре. Слейтер вновь пригнулся и заглянул в очищенный от пыли участок окна.
Отсюда были хорошо видны платформа в центре зала и пульт управления. Высокий инопланетянин в своем металлическом одеянии восседал на привычном месте и, судя по движениям большого рта, что-то говорил. Словно одного этого недостаточно, там же стояли Джей-Би Пелхэм, Мохини Датт-Медавар и ее отец.
И их, как оказалось, можно было не только видеть, но и слышать. Древнее обзорное окно хорошо пропускало звук, особенно если не было посторонних шумов. Когда в разговоре наступали паузы, Слейтер слышал даже звуки шагов. Но сейчас говорил Сатрил, и его шипящее тремоло отчетливо доносилось в тесный коридор.
- Ты пока еще ничего не знаешь, Джей-Би! Ты ничего не знаешь обо мне и моих сородичах, и о том, каким могуществом мы обладаем. Эта база - не единственная в вашем забытом мире. Я исполняю приказы тех, кого ни вы, ни ваша юная планета никогда не узнаете и не сможете даже вообразить. Есть союзники, которых следует пробудить из древнего сна способом, который вам неизвестен. И этот мир - не единственный, в котором оставили свои аппараты Ле-Ашимат. Вы, пришедшие с третьей планеты, знаете мало. На второй планете существует то, о чем вы никогда не узнаете и не сможете узнать. Ее нестерпимый жар и вечный облачный полог скрывают очень многое.
- Владыка Сатрил, все будет так, как пожелаешь ты. Мы лишь твои невежественные слуги. Мы хотим только помочь тебе уничтожить тех, кто угрожает твоим замыслам. Я вновь умоляю тебя убить этих людей, особенно их вожака, самого опасного агента Земли на Марсе. Только тогда мы сможем быть уверены в полной нашей безопасности, когда придет время отвоевать планету и восстановить твои законы.
Голос Джей-Би дышал искренностью, и Слейтер сильно сомневался в том, что Сатрил способен постичь всю глубину человеческого коварства, ведь Пелхэм хотел править Марсом самостоятельно, а не в качестве чьего-то наместника или слуги.
- Я уничтожу всякого, кто поступит против моих желаний! Не заблуждайся, Джей-Би, - всякого! - Пелхэм молчал. Высокий шипящий голос продолжал: - Человек, который тебя так пугает, под надежной охраной, как и его спутники. Я и дальше буду говорить с ним, потому что он - единственный, кто понял, кто я такой и чего хочу. Он может пригодиться мне, и я должен получить все его знания, чтобы отправиться к древним звездам.
Пелхэм подал короткий, едва заметный знак - и его сообщники начали действовать. Мохини выхватила из рукава небольшой бластер и выстрелила. Ее отец выдернул из ножен, спрятанных на спине, короткий нож и всадил его в бледно-голубой затылок Сатрила. Тонкий луч бластера, не задев пришельца, ударил по краю пульта, но нож ушел по самую рукоять в шею Сатрила, над воротом блестящего металлического одеяния.
В тот же миг полковник Мюллер рванул задвижку своего окна и распахнул его настежь. Прицелившись из древнего оружия, найденного ими в коридоре, он обеими руками нажал на спуск.
Джей-Би, предупрежденный стуком распахнувшегося окна, упал на пол. Блистающий луч лилового света прошел над ним и поразил в бок метнувшегося вперед Медавара, проделав в нем дыру величиной с кулак. Медавар рухнул, беззвучно разинув рот, в боку его чернела обуглившаяся дыра. Издалека донесся едва слышный рев, похожий на рычание льва.
Слейтер распахнул свое окно. Джей-Би уже вскочил и бросился прочь, а Мохини навела бластер на Слейтера.
- Мохини! Слева, идиотка! - рявкнул Слейтер, бросаясь ничком на пол зала. Его уловка сработала - луч бластера прошел в стороне от него. Миг спустя она уже мчалась следом за Джей-Би, который почти добежал до двери в дальней стене. Слейтер вскочил и побежал за ними, и в этот миг мимо него промелькнул Арта Бург - блеснул металл, но дверь уже закрылась, и его дротик попросту отскочил от нее.
- Всем оставаться на местах! - крикнул полковник. - Сейчас мы не можем их преследовать. Надо вооружиться и быть готовыми к их следующему ходу.
За считанные секунды, которые заняла схватка, остальные уже выбрались в зал. Данна подбежала к Слейтеру, с силой стиснула его руку, улыбнулась, и вместе они подошли к платформе, у которой уже собрались их спутники.
Мюллер и Тау Ланг опустились на колени у распростертого пришельца.
- Как можно оказать первую помощь существу с планеты, которую не разглядишь и в телескоп? - В голосе Мюллера прозвучала редкая для него неуверенность. Он обеими руками поддерживал широкие тощие плечи Сатрила, а Тау Ланг обследовал рану, из которой торчала рукоять ножа. Огромные глаза пришельца были широко раскрыты, и взгляд их скользил по склонившимся над ним людям, но двигаться он не мог.
Однако он был еще жив, и его мозг или иной орган мышления пока еще работал. Огромные темные глаза обратились на Мюллера, беззубый рот приоткрылся.
- Пульт. Нажмите на рычаг, отмеченный... - пришелец помолчал, пытаясь подыскать подходящее слово, - отмеченный тремя крючками, которые направлены вниз. - Нечто, похожее на вздох, вырвалось из нечеловеческого рта. - Крючки цветные, но вы воспринимаете цвета иначе, чем я. - Сатрил собрался с силами и вновь заговорил, хотя голос его становился все тише. - Слушайте, они обогнут зал и пойдут коридорами. Они не знают дороги и долго будут ее искать. Нажмите рычаг. У меня есть диковинные питомцы, подобных им вы никогда не видели, хотя некоторые много лет назад прибыли с вашей планеты... - Глаза пришельца, блестящие черные опалы, уставились в потолок. - Погибнуть так плачевно, от руки дикаря с метательным оружием! Мне так много надлежит сделать, и эта база - не единственная, которую оставили на планете мои владыки. Есть и другие, и много живых существ спит там и будет спать, пока не умрет этот мир... Или пока их не пробудят, - добавил он после паузы. - Я сам не могу прочесть все коды, но мне кажется, владыки оставили... оставили там самих себя! Я надеялся, если это так, когда-нибудь пробудить их. Они знали в этом толк, могущественные Ле-Ашимат. Они могли остаться где угодно, уснуть в потаенных куполах - в любом месте, почти на любой планете. В моих поисках я обнаружил намеки, что такой купол надежно укрыт на второй от вашего Солнца планете - там, где вы, земляне, никогда еще не были.
Новая пауза - и опять открылся нечеловеческий рот:
- Берегитесь! Когда нажмете на рычаг, не уходите отсюда. Он освободит творения, которых вам нужно остерегаться, выпустит их в коридоры и подземные туннели. Они выращены из клеток, хранившихся многие годы, добытых и на вашей, и на этой планете. Ищите оружие - такое, каким вы убили этого человека. Оно спрятано, но оно есть. Оружие вам понадобится, потому что Джей-Би тоже может найти его. И эти древние существа, которые я вырастил, а вы можете освободить... Против них тоже нужно оружие.
Потусторонний голос поднялся в последнем, замирающем тремоло:
- Я ухожу, одинокий и такой юный, Всего лишь тысячу оборотов вашего Солнца прожил я, пробужденный из холодильных камер. Я ухожу, не завершив своего труда, ухожу к моим пращурам за пределы времен. Я, Сатрил, последний Хранитель.
Под сводчатым потолком огромного зала воцарилась тишина, и Мюллер оглядел своих спутников:
- Думаю, он умер. Грудная клетка больше не движется.
Он поднялся и с печалью посмотрел на мертвеца.
- Бедняга. Совсем один, и пытался исполнять работу, которую считал священной, без помощи, без знаний. При всем его могуществе он был, наверное, самым одиноким существом во Вселенной.
Слейтер подумал, что это самая подходящая эпитафия пришельцу из-за звезд.

Глава 15
Звери, пришельцы и рукопашная

Они озирались по сторонам с любопытством и трепетом. Громадный сводчатый зал был совершенно пуст, если не считать бывших пленников и двух мертвецов. Один, откровенный и знакомый враг, был при жизни человеком. Другой, что лежал у их ног, разбросав тощие длинные руки и подогнув семипалые ладони, в смерти своей оставался еще большей загадкой, чем при жизни. Данна первой выразила словами чувства, которые испытывали все:
- Он мертв, бедняга. Такой чужой, такой одинокий. Впервые я увидела его во сне, и сейчас мне кажется, что я вижу сон, чудовищный кошмар, и не могу проснуться. - Данна подошла к Слейтеру и взяла его за руку, печально глядя в нечеловеческое лицо их бывшего тюремщика.
- Да, моя дорогая, этот кошмар может затянуться, если мы ничего не предпримем и не проснемся! - Звучный голос полковника ворвался в странную тишину, словно сигнал горна в спящие казармы. Все, даже обычно бесстрастный Фенг, уставились на него так, словно только что очнулись. - Слейтер, - продолжал Мюллер, - я думаю, ты слышал, что сказал перед смертью пришелец. Надо отыскать рычаг с тремя крючками. Мы здесь, как в западне, и нам пригодится любое оружие, какое подвернется под руку. - Он повернулся к Фенгу. - Капитан, ищите, где спрятано оружие. А ты, старый друг, - обратился полковник к Тау Лангу, - возьми остальных, и ищите все, что мало-мальски похоже на передатчик. Мы должны разорвать тишину, которая прикрывает всю эту территорию, и поскорее связаться с внешним миром. Пусть никто ни к чему не притрагивается - только смотрит. Нажав не ту кнопку, мы можем запросто взорвать весь этот остров, если, конечно, это остров. Все понятно? Тогда за дело!
И они принялись за дело, рассыпавшись по залу - все, кроме Слейтера, который подошел к похожему на большой полумесяц пульту управления. Слова умирающего вертелись у него в голове. «Три крючка, обращенные вниз... Нажмите на рычаг!» Поиск оказался делом нелегким, потому что все рычажки на пульте были помечены яркими разноцветными знаками - красными, синими, оранжевыми, зелеными и пурпурными. Слейтер решил не обращать внимания на цветовую гамму и принялся считать крючки и черточки. Прошел, казалось, целый час, прежде чем он сделал выбор.
- Полковник! - позвал он. - Подойдите сюда, сэр, побыстрее. Кажется, я нашел его!
Мюллер тотчас оказался рядом.
- Есть еще рисунки, похожие на этот?
- Нет, - ответил Слейтер, глядя вместе с полковником на крохотный медный рычажок. Рядом с ним, окрашенные в желтый цвет, виднелись три вертикальных знака, похожие на изображение молнии.
- Рискну, - сказал Мюллер и надавил на рычажок до отказа. - Будем надеяться, что мы верно поняли Сатрила, - добавил он с усмешкой.
Вначале они не услышали ничего, да и когда услышали, этот звук ничего им не сказал - просто от пульта исходило прерывистое гудение. Через несколько минут оно прекратилось. Пульт снова молчал, и могло показаться, что он испорчен, если бы на нем тут и там не вспыхивали огоньки.
Из правой части зала донесся крик Фенга:
- Полковник, я нашел шкафчик с тремя излучателями - такими, как ваш!
Он держал в руках три коротких увесистых предмета, и вправду похожих, как две капли воды, на тот, из которого Мюллер прикончил Медавара, только эти излучатели были гораздо новее. Слейтер указал на один из них:
- У этого ложе другого цвета, и клеймо, если это клеймо, красное, а не синее. Видите?
- Да, - сказал Мюллер, - я заметил. Дам-ка я тебе свой излучатель, сынок. Мы, по крайней мере, знаем, на что он способен. Я возьму вот этот, с красным клеймом. Фенг, этот ствол ваш. Последний отдадим... ну, скажем, Тау Лангу. Он проверит, как действует это оружие. А теперь...
Его прервал крик Миллы Брина. Точнее сказать, это был дикий пронзительный вопль, в котором можно было различить только одно слово - «дверь». Стоявшие на платформе, повернулись туда, где находился молодой воин, - и никаких слов им не понадобилось.
Замаскированная в стене дверь беззвучно отъехала вбок. Открывшийся проем был достаточно велик - в него свободно прошли бы в ряд трое людей - но и то, что протискивалось в зал, тоже трудно было назвать маленьким. Из темноты появилась огромная голова с острыми ушами, густо поросшая серо-бурой шерстью. На массивной морде тускло блестели торчащие вперед желтые клыки. Красные глаза рыскали по сторонам с озадаченной злобой, а в отверстие уже протискивались широкие плечи животного. Если судить по ним, тварь была высотой с коня. С точки зрения Слейтера, незваный гость скорее смахивал на жуткую помесь большой свиньи и гигантского волка. Животное медленно шагнуло в зал, цокнув по полу крупными копытами. Из разинутой пасти тесно усаженной зубами, не говоря уже об огромных клыках, вырвалось низкое скрежещущее рычание. Копыта животного чем-то напоминали оленьи. Едва тварь появилась в проеме, Данна опрометью бросилась к Слейтеру. Теперь она выглядывала из-за его плеча, а он навел на цель незнакомое оружие - и тут прозвучал окрик Мюллера:
- Никому не стрелять, пока я не опробую свою пушку!
Чудище к этому времени присело на задние лапы, готовясь к прыжку. Едва прозвучал голос полковника, оно ринулось в атаку. Мюллер пригнулся, положив излучатель на локоть согнутой руки, и нажал на спуск. На сей раз никакого лилового луча не было. Вместо этого из дула брызнула струя серебристых иголок. Они ударили прямо в бешено оскаленную пасть чудовищной твари - и взорвались.
Массивное тело рухнуло на пол, голова и большая часть груди превратились попросту в окровавленные лохмотья мяса. Миг назад это была живая, атакующая бестия - и вот уже ее туша обмякла на полу, поливая все вокруг кровью. Люди остолбенели с разинутыми ртами, потрясенные и видом самой твари, и тем, как она была убита.
- Что скажешь, Фенг?
- Знаете, полковник, трудно подыскать лучшее противопехотное оружие. - С этими словами Фенг подошел ближе. Теперь он стоял на коленях у туши убитого монстра, и глаза его сияли. - Фантастика! Кто бы мог подумать, что Марс скрывает подобный сюрприз?
Мюллер и остальные подтянулись к нему, и все зачарованно смотрели на гигантскую тушу. Хотя тварь была размером с коня, ноги оказались много короче. Им пришлось повозиться, обходя лужи крови, и несло от животного прогорклой острой вонью, такой же отвратительной, как и сама тварь на вид.
Мюллер задумчиво разглядывал тушу. Затем обернулся к Слейтеру.
- Думаю, сынок, этому есть только одно объяснение. Эта штука может быть откуда угодно, но мне сдается, она родом с матушки Земли. Погляди на копыто - раздвоенное, как у коровы, только поуже... Видимо, это одна из тварей, о которых предостерегал нас Сатрил - тех, что сохранялись здесь в холодильниках с незапамятных времен. Если я не ошибаюсь, эта красотка - представительница вымерших земных млекопитающих.
- Ясно, почему воины нового клана полагали, будто служат богу, - заметил Тау Ланг. - Если я верно понял тебя, Луис, эти животные и многие другие хранились здесь живыми много веков, как пища, которую мы, люди неученые, храним на холоде, или как те рыбы, которых Земля присылала сюда замороженными заживо во льду - они оживали, стоило им оттаять.
Тишину, которая наступила после слов Тау Лан-га, нарушил Мюллер:
- Помните о двух одинаково важных вещах. Мы должны найти Джей-Би и выбраться отсюда. Найти выключатель, который уничтожит мертвую зону над этим районом. - Он повернулся к Слейтеру. - Представляешь, что сейчас творится на центральной базе? Джей-Би исчез, мы исчезли, предательница исчезла - и ни слова, ни донесения, ничего! - Мюллер повернулся к остальным. - Мы с Тау Лангом будем нести охрану. Остальные пусть осматривают все приборы, какие только смогут обнаружить. И по-прежнему ищите оружие.
Все начали расходиться, и Слейтер обратился к полковнику.
- Сэр, я думаю, что капитану Фенгу лучше остаться здесь, на платформе. Он из разведслужбы, а им известно много такого, о чем мы понятия не имеем. Может быть, этот выключатель, который мы ищем, как раз окажется на пульте?
Слейтера смущало то, что он, пускай и отчасти, пытается поправить Мюллера, но у него было твердое чувство, что именно так и надо поступить.
Мюллер одобрительно взглянул на него.
- Фенг, осмотри главный пульт. Сынок, я думаю, Мудрой Женщине понадобится особенная охрана.
Слейтер смущенно ухмыльнулся. Затем они с Данной присоединились к поискам, высматривая все, что могло пригодиться. Однако здесь их поджидало новое потрясение. Данна была в нескольких ярдах от него и как раз начала обходить огромную, выше ее ростом, груду металла, когда вдруг резко остановилась, глянула куда-то и попятилась.

Предыдущая страница 10 Следующая страница


11 Стерлинг Ланье

- Мо, скорее! - закричала она. Слейтер бросился к ней, держа наготове излучатель. Из-за угла установки, которую начала обходить Данна, высоко над их головами высунулась гигантская темно-зеленая конечность, завершавшаяся изогнутым когтем. Вдоль нее тянулись чередой шипы, похожие на зубья огромной пилы, но куда длиннее и тоньше.
- Данна, назад! - рявкнул Слейтер. - Внимание всем! Здесь еще одна тварь!
И отпрыгнул, потому что из-за установки показалась голова животного и уставилась на них с высоты в три человеческих роста. Большую часть этой треугольной головы занимали громадные блестящие миндалевидные глаза. Под глазами чуть заметно двигались острые челюсти. Когда существо шагнуло на свет, глаза мгновенно обежали зал, и из-за установки появилась вторая гигантская конечность. Исполинское, почти лишенное шеи тело, на которое была насажена голова, методично продвигалось вперед, и уже видны были огромные суставчатые задние ноги, поддерживавшие туловище. Исполинский монстр, передвигавшийся совершенно бесшумно, если не считать слабого шороха когтей по полу, показался Слейтеру странно знакомым. Озадаченный, лейтенант медленно пятился, заслоняя собой Данну.
Затем тварь протянула к ним длинные суставчатые лапы, и он нажал на спуск.
Мощный луч жаркого лилового света вновь ударил из дула излучателя, хлестнув чуть пониже головы животного. Что бы ни представляла собой его кожа, она оказалась не прочнее человеческой или, как позднее заметил Мюллер, защитного костюма. Почти обезглавленное гигантское тело с хрустом рухнуло к самым ногам Данны. Блестящие, без зрачков, выпученные глаза выглядели точно так же, как и прежде - жизнь не покинула их, хотя огромное тело - со множеством ног, как стало видно лишь теперь - сразу безжизненно обмякло и не шевелилось. Из раны лениво вытекал тонкий ручеек густой зеленой слизи.
Остальные уже подоспели к Слейтеру и Данне и теперь молча разглядывали убитую тварь, но первым голос подал капитан Фенг, лицо которого выражало живейшее любопытство:
- Невероятно, насколько высоки научные достижения этих межзвездных скитальцев! - Он повернулся к Мюллеру. - Полковник, такое немыслимо даже при марсианской силе тяжести! Ни одно насекомое при таких размерах не сумело бы даже двигаться, не говоря уже о работе кровеносной системы. Я уж молчу о том, из чего оно выращено, но как, черт возьми, они этого добились?
Мюллер покосился на Слейтера и усмехнулся:
- Мои предки-готтентоты жили когда-то на самом юге Африки. Они поклонялись богомолу и считали его богом. Им, конечно, никогда не доводилось видеть подобный экземпляр, но он вполне подошел бы им для поклонения, верно?
Слейтер обернулся к Данне и одной рукой обнял ее за плечи.
- Смотри, Мудрая Женщина, вот существо с планеты твоих предков. Когда-то в детстве я часто ловил и давил таких тварей. Этого я раздавил специально для тебя, и теперь он уже не схватит тебя своими когтями и не сожрет. Ну и кто теперь глупый гринго?
- Ух, негодяй! - Данна улыбнулась ему и тоже обняла его за плечи. - Пожалуйста, Мо, защищай меня и впредь. И не привози больше с Земли такую гадость.
Тау Ланг между тем обогнул останки исполинского насекомого.
- Здесь еще одна открытая дверь! - крикнул он. - Сколько их может быть, Луис? И почему они открылись?
- Потому что, дорогой мой друг, их открыли мы со Слейтером. Последняя услуга, которую оказал нам Сатрил - он рассказал нам, как это сделать. Прежде чем спросить, почему «услуга», подумай. Джей-Би и его плохая девочка тоже здесь, в этом здании. Теперь, когда эта команда убийц на свободе, у нас есть два шанса: либо их прикончит какая-нибудь из этих тварей, либо мы доберемся до них и прикончим сами, прежде чем они прикончат нас. - Он повернулся к стоявшему рядом Слейтеру. - Помнишь это недолгое гудение, когда мы нажали на рычажок? Это, должно быть, открывались и закрывались клетки. Что ж, друзья мои, за работу - продолжим наши поиски. Мы уже отыскали отличное оружие. Будем надеяться, что нам повезет и впредь.
Они рассыпались по залу и приступили к осмотру. Несколько странного вида шкафчиков были заперты, и ни у кого не хватило духу пытаться открыть их силой. Все они были металлические, хотя снаружи покрыты каким-то пластиком - одни синего цвета, другие - желтого, и даже пара пурпурных.
Внезапно сдавленный крик Арты Бурга заставил всех бросить поиски. Три рослые фигуры с искаженными яростью бородатыми лицами возникли как ниоткуда. Миг спустя Арта рухнул, пронзенный копьем, от которого он не успел увернуться.
Данна пронзительно закричала, а воины нового клана в полном боевом облачении в один голос заревели:
- Смерть земляшкам! Смерть!
Размахивая мечами и копьями, прикрываясь щитами, они ринулись в атаку, а за ними хлынула из-за стены целая толпа гигантов, оглушительно вопя и потрясая оружием.
- Стрелять на поражение! - гаркнул Мюллер и с этими словами, пригнувшись, начал стрелять по толпе из найденного оружия, поливая гигантов смертоносными серебряными брызгами. Как верно заметил Фенг, это было идеальное противопехотное оружие. Добрая половина передовой шеренги атакующей орды полегла на месте, разорванная в клочья.
Между тем Тау Ланг и Слейтер начали бить по гигантам из своих излучателей. Тройной заградительный огонь мгновенно остановил озверелый натиск врага. Те, кто уцелел, сломя голову бросились к широкому проходу, через который они ворвались в зал, бросив на поле боя раненых и убитых. По всему залу в лужах крови валялись обугленные тела и клочья плоти. Бой завершился в считанные секунды.
- Похоже, что Джей-Би нашел себе слуг или союзников, - сказал Мюллер. - Эти бедолаги явились сюда не по собственной воле - их послали. Он шатается где-то поблизости, оберегая собственную шкуру, и я хочу заполучить его! Если он добудет хоть какое-то оружие, наподобие того, что добыли мы, - мы погибли. А я хочу, чтобы погиб он, и не желаю дать ему шанс удрать живым и невредимым, а он непременно так и сделает, если не сумеет прикончить нас. - Мюллер помолчал, озираясь с холодной яростью. Он старался не прислушиваться к стонам раненых гигантов, что валялись среди трупов и кусков изодранного мяса. - Слушайте, парни, - продолжал Мюллер, - вот что еще я должен вам сказать. До того как мы попали в это обиталище инопланетных дьяволов, я дал Накамуре кое-какие инструкции. Наша задача состоит в том, чтобы покончить с этим местом. Я надеялся, что если нас поймают, Накамура, с его силой и опытом, сумеет сойти за своего среди воинов так называемого нового клана и благополучно выберется отсюда. Я должен был использовать все шансы, а лейтенант Накамура был моей последней надеждой на случай, если бы мы все погибли. Так что если будете стрелять в кого-то только потому, что он высокого роста, прежде убедитесь, что это не Накамура. Он вполне может быть среди них.
Слейтер гадал, жив ли еще Накамура, когда вдруг увидел, что Данна и Брин стоят на коленях над неподвижным телом, которое лежало среди изорванных на куски врагов. Осознав, кого они могут оплакивать, Слейтер бегом бросился к ним, стараясь не поскользнуться на лужах крови.
Данна подняла голову - в глазах ее стояли непролитые слезы.
- Ему никогда не везло. Бедный Арта! Только и успел, что стать воином, и всю свою жизнь защищал меня...
Она закрыла лицо руками. Глянув на мертвого, Слейтер понял, что Арта не успел даже почувствовать боли. Наконечник массивного копья глубоко вонзился в его грудь. К ним подошел Тау Ланг:
- Данна, Милла, пойдемте. Милла, ты теперь единственный муж Мудрой Женщины, и тебе придется трудиться за двоих. Нет времени на скорбь. Мы должны отомстить за него. Мы еще споем ему хвалу.
Молодые руккеры поднялись, и Слейтер обнял Данну за плечи. «Аллах милосердный, и я еще ревновал к этому бедному мальчику!», - подумал он, прижимая к себе потрясенную горем девушку. Однако прежде чем он успел предаться сентиментальным мыслям, вмешался Мюллер.
- Идите все сюда! Кажется, мы нашли то, что может нам пригодиться.
Он показал углубление в полу под центральным пультом, из которого торчал рычаг.
Слейтер присел на корточки и внимательно рассмотрел массивный тускло-синий рычаг, под небольшим углом торчавший из углубления. Рядом с ним в задней стенке пульта был скошенный кверху квадратный выступ. В металле был глубоко выдавлен странный знак - полусфера, расчерченная линиями от макушки до самого обреза. Поверх полусферы были начертаны загадочные знаки - быть может, слова неизвестного языка.
Слейтер поглядел на Фенга и понял, как капитан взволнован. Он снова глянул на рычаг, и тут ему пришла в голову идея.
- Это может быть изображение какого-то укрытия, что-то вроде купола. Или же этот рисунок изображает защитную сеть, которая накрывает купол. Не знаю...
- А если это энергетический купол? - спросил Фенг. - Над всем этим районом?
- Мы уже знаем, что он существует, - сказал полковник. - Вся область каньона - мертвая зона для прохождения радиоволн, в этом убедились еще во время первых высадок на Марсе. Существуют и другие мертвые зоны, одна ближе к горам. Но эта известна раньше других.
Они смотрели на загадочный рычаг, пока Мюллер опять не прервал молчание:
- Пора. Нам придется рискнуть и надеяться, что мы не поднимем на воздух себя и все это здание. Алфавита пришельцев мы не знаем, а учить букварь - времени нет. Жми, лейтенант, жми до упора.
Слейтер улыбнулся Данне и с силой налег на рычаг. Наступила долгая тишина.
- Ну что ж, Фенг, попробуйте ту штуку, которую вы считаете передатчиком. - Мюллер улыбнулся Слейтеру, который все еще сидел на корточках перед рычагом. - Капитан уверен, что отыскал на платформе местную разновидность радио. Поглядим, не удастся ли ему поднять нас на воздух.
Фенг повернул рукоятку и громко заговорил в металлическую шишку, которой завершался маслянисто блестящий кабель:
- Всем войскам ООН в пределах слышимости - ответьте! Срочная передача разведслужбы! Повторяю, срочная передача разведслужбы!
Ничего не произошло, и он, повращав рукоятку, повторил свой вызов.
Ответ, хотя и едва различимый, последовал немедленно, и даже Мюллер слегка подпрыгнул, услышав его.
- Капитан, говорит генерал Скотт. Слышу вас отлично. Я вас засек. Каково ваше положение? Прием.
Голос исходил из-под пульта в том месте, где стоял Фенг, но Слейтер так и не сумел разобрать, откуда именно.
- Нам нужна помощь, сэр... - все, что успел сказать Фенг, перед тем как Мюллер перегнулся через его плечо и выхватил микрофон.
- Генерал, говорит полковник Мюллер. Вы близко? Какие у вас силы?
- Почти над вами, - был ответ. - Шесть транспортников и пять сотен солдат. Ударный отряд. Какова ситуация?
- Немедленно высаживайтесь, сэр. Здесь Джей-Би, но вряд ли у него найдется оружие серьезнее ножей и копий. Мы отключили глушение радиосигналов. Джей-Би, судя по всему, контролирует новый клан. Не знаю, сколько у него воинов, но вооружены они только примитивным холодным оружием. Мы захватили инопла... командный пункт старинного форта. Прикажите своим людям не трогать никаких кнопок и незнакомых приборов. Они могут взорвать и себя, и нас.
- Мы уже снижаемся, полковник. Что-нибудь еще?
Слейтер отчаянно жестикулировал, указывая на косматую тушу монстра, которого они прикончили первым. Мюллер кивнул.
- Здесь встречаются неизвестные животные. Их много, и они могут доставить немало неприятностей. Пусть ваши люди стреляют по всему, что увидят.
- Отлично. Оставайтесь на этой волне.
Мюллер облокотился на пульт и облегченно вздохнул:
- Я знаю Скотта - отличный парень. Этот не растеряется и не станет мешкать. - Он оглянулся, глаза его оживленно заблестели. Слейтер понял, что у полковника появился новый план, еще до того как Мюллер заговорил.
- Мы должны добраться до Джей-Би и нового клана, который он унаследовал у Сатрила. Нам не известно, где их стойбище и насколько охотно они подчиняются Джей-Би. - Мюллер испытующе оглядел зал. - Капитан Фенг, вы останетесь у передатчика. Ты тоже, Данна Стром. Мы с лейтенантом Слейтером составим одну группу, Тау Ланг и Милла Брин - другую. Прочешем боковые коридоры и поищем Джей-Би. Фенг, сообщишь генералу Скотту о наших действиях.
Но разве Данна могла отпустить Мохаммеда Слейтера одного? И она настояла на своем с подозрительной легкостью, если учесть, что она имела дело с полковником Мюллером. Тот всего лишь молча выслушал ее, улыбнулся и кивнул. Фенг пожал плечами и устроился за пультом.
Руккеры отправились по туннелю, из которого явилось гигантское млекопитающее, а Мюллер, Слейтер и Данна двинулись более просторным коридором, откуда пришел исполинский богомол. Минуя двери, за которыми таилось неведомо что, они уже слышали отдаленные крики и свистки сержантов - это разворачивался ударный отряд сил ООН.
Мюллер шел первым, за ним Данна, и последним - Слейтер. Долгое время коридор бесконечно тянулся перед ними, все время немного под уклон. Наконец Мюллер поднял руку; они остановились и придвинулись друг к другу, держа наготове оружие.
- Слышите? - прошептал он. - Там что-то движется.
Посмотрев вперед, Слейтер увидел безликий, тускло освещенный туннель, который поворачивал влево. Он вгляделся, напрягая зрение, и ему почудилось, что дальше туннель расширяется, и именно оттуда исходит очень слабый свет. Он шепнул об этом Мюллеру, и тот согласно кивнул. И тут на них обрушился шум, в значении которого невозможно было усомниться. Высокий, пронзительный визг разрывал барабанные перепонки, но его перекрывал иной, зловещий шум. Отчасти визгливый рев, отчасти резкое шипение - смесь этих звуков наводила ужас, и по тому, насколько громко она звучала, уже можно было представить себе и размеры, и злобу неведомой бестии.
- Вперед! - бросил Мюллер. Они побежали к повороту, который маячил впереди - мужчины с излучателями наизготовку, девушка с копьем. Пробежав поворот, они вылетели в громадный подземный зал, пещеру, свод которой высоко поднимался над головой, а каменистый пол был усыпан обломками щебня.
Однако эта пещера была не естественного происхождения, и здесь, во всяком случае когда-то, жили. Над головой тут и там мерцали флуоресцентные лампы, и повсюду валялись остатки мебели и домашней утвари. Однако все внимание Мюллера и его спутников привлекла представшая перед ними сцена.
Чуть слева от них трое людей были прижаты к невысокой груде каменных обломков. В свете ламп их можно было хорошо разглядеть. Самый высокий, был не кто иной, как их злейший враг Джей-Би. Рядом с ним была Мохини Датт-Медавар, и ее лицо, искаженное безумным страхом, утратило всю свою красоту. А перед ними - Джей-Би крепко держал ее, заломив ей руки за спину и держа ее как щит, - извивалась и билась незнакомая женщина!
Она была молода и, как почудилось Слейтеру в этот краткий миг, красива странной, не человеческой красотой. Незнакомка изо всех сил пыталась вырваться из рук Джей-Би. Юная, красивая женщина с оранжевыми волосами! Нет, они не были крашеными, хотя Слейтер не сумел бы объяснить, отчего ему так показалось - это было живое оранжевое с желтизной пламя. Незнакомка пронзительно закричала. Блеснули ее зубы, и Слейтеру показалось, что с ними что-то не так, хотя они и были белыми. Однако его взгляд, как и взгляды его спутников, тотчас переместился к другому объекту - женщина с пламенными волосами лишь мимоходом привлекла их внимание.
К полу пещеры припала, готовясь к прыжку, та самая тварь, которая издавала такое зловещее рычание. Едва Мюллер и его спутники выбежали из туннеля, тварь повернула голову к ним - и тогда перед их глазами предстал оживший кошмар!
Чудовище было размером с вола или давно вымершего гигантского земного медведя - огромная голова с небольшими ушами, зубастая пасть с парой верхних клыков, которые больше смахивали на бивни. Из нижней челюсти торчали костяные гребни, с которыми, когда пасть закрывалась, смыкались верхние зубы. Могучее массивное тело походило на медвежье, если не считать длинного хвоста. Мощные лапы завершались длинными когтями, и все туловище, покрытое густой шерстью, покрывали полосы - белые на красно-буром фоне. От зверя исходила отвратительная вонь, острая и прогорклая.
Инопланетная фауна, мельком подумал Слейтер. Тварь, которую привезли со звезд и которая вырвалась на свободу, когда мы с Мюллером нажали на рычаг?.. Размышлять, однако, времени не было. Бестия решила заняться новой добычей. Оскаленная пасть снова изрыгнула шипящий рык, и тварь бросилась на них.
- Рассыпаться! - крикнул Мюллер, нажимая на спуск. Слейтер хотел было заслонить Данну, но полковник, к его удивлению, опередил его, тогда лейтенант пригнулся, чтобы лучше прицелиться.
Двойной огонь, хотя и не сразу, но достиг своей цели. Разрывные иглы из пистолета Мюллера впились в мощную грудь надвигавшегося исполина, а Слейтер тем временем прожег лучом могучее правое плечо и для верности повел дулом излучателя, расширяя рану.
Задохнувшись от боли, бестия испустила сдавленный харкающий звук и рухнула так близко от Мюллера, что струя слюны из пасти залила его сапоги. Полковник и Слейтер держали оружие наготове - на тот случай, если тварь соберет остаток сил для последней атаки.
- Мо! Джей-Би удирает! - крикнула в это мгновение Данна.
За грудой земли и щебня, к которой чудовищный зверь прижал Пелхэма и Мохини, в скальной стене зияла чернотой расселина. Мохини уже исчезла в ней, а Джей-Би спешил следом, волоча за руку странную женщину.
Слейтер прыгнул вперед, вскинув излучатель. За его спиной Мюллер крикнул невнятную фразу, из которой Слейтер разобрал лишь одно слово: «Инопланетяне!»
Пелхэм уже скрылся из виду, и теперь Слейтер видел лишь расселину в скале. Он бросился к расселине, и тут его взгляд встретился со взглядом незнакомки, которая безуспешно рвалась навстречу ему. На долю секунды Слейтер увидел ее глаза - и по спине его пробежал холодок. Огромные глаза отливали красным, и узкие угольно-черные зрачки были вертикальными, как у кошки. У человека не могло быть таких зрачков!
Незнакомка исчезла в расселине, прежде чем Слейтер успел добежать до нее. Не останавливаясь, он на бегу нырнул в расселину, но там была только тьма. Слейтер поспешил в глубину хода, но в этот миг впереди, в непроглядном мраке что-то заскрежетало и грохнуло. Секундой позже он с разбега врезался в твердую преграду и больно ушиб левый локоть. В тот же миг он наступил в темноте на камень и упал, кипя от злости на невезение и слепоту. За спиной у него вспыхнул свет, и лейтенант вскочил, вскинув излучатель, но увидел, что к нему спешат Мюллер и Данна. Девушка держала в руке карманный фонарик.
- Мы нашли его на груде щебня, - пояснил Мюллер. - Должно быть, Джей-Би обронил его, когда боролся с этой женщиной.
Они тщательно осмотрели массивную дверь, которая перегородила туннель. Дверь была сделана из какого-то тусклого и очень прочного металла. На ней не нашлось ни кнопки, ни засова - лишь сплошная глыба металла, заполнявшая туннель от пола до потолка.
- Сэр, может, нам вернуться в зал? Возможно, мы найдем там другие ходы. - Слейтер ощутил, как ладонь Данны скользнула в его ладонь.
- Может быть, нам и придется так поступить. - Полковник с помощью фонарика тщательно осматривал металлическую глыбу. - Может быть, и придется, - повторил он, - но прежде давайте кое-что проверим. Ну-ка, все разом упритесь ладонями в глыбу и толкайте. Сначала вот здесь, справа.
Они налегли изо всех сил, но глыба даже не дрогнула.
- Теперь слева, - сказал Мюллер, и, к изумлению Слейтера, громадная дверь начала подаваться.
Когда появилась узкая щель, полковник приказал им остановиться и осторожно заглянул в щель.
- Ничего, - сказал он выпрямляясь. - Пустой коридор, правда, ровный и гладкий, не то что этот. Думаю, под слоем пыли он покрыт пластиком. На полу отчетливо видны следы ног и широкие полосы - видно, Джей-Би пришлось волочить за собой свою странную пленницу. Кстати, лейтенант, ты заметил в ней что-нибудь особенное, если не считать цвета волос?
Слейтер с трудом сглотнул, собираясь с мыслями.
- Да, сэр, - глаза. У нее вертикальные и очень длинные зрачки. Как у кошака, только больше. И зубы у нее какие-то не такие, только я не успел разглядеть, в чем дело.
Мюллер тихо засмеялся, и в свете фонарика было видно, что в уголках его глаз собрались веселые морщинки.
- Это были клыки, молодой человек, и очень острые клыки. Глаз-то я не разглядел, а впрочем, ты ведь был к ней ближе. Неплохая наблюдательность. Рад, что у Данны такой глазастый парень. Как-то на душе спокойнее.
Увидев их изумленные лица, он вновь заулыбался.
- Лейтенант, я несу особую ответственность за Данну - безотносительно моей работы, звания и нашего поиска. - Мюллер помолчал и ласково погладил девушку по плечу. - Не будем сейчас вдаваться в детали. Я никогда не видел ее, пока она не появилась в форте Агню. Но задолго до того я знал о ее существовании.
Он обхватил девушку за талию и притянул к себе. Поверх ее плеча он улыбнулся Слейтеру, увидев его озадаченную физиономию.
- Не волнуйся, сынок. Так уж вышло, что Данна - моя дочь. Понятное дело, что мне не безразлично, кто морочит ей голову.
Данна вырвалась и потрясенно воззрилась на Мюллера.
- Но... но... о чем это ты? Мой отец был великим воином из далекого северного клана. Моя мать умерла при родах, но все говорили мне именно так, и Тау Ланг тоже...
Мюллер усмехнулся, но усмешка вышла печальной.
- Дорогая моя, я и впрямь изображал воина из отдаленного клана. Я любил твою мать, и Тау Ланг знал, кто я на самом деле. В конце концов, он ведь был ее отцом.
Данна смотрела на полковника, приоткрыв рот, и ее губы дрожали.
- Кажется, ты говоришь правду. - Она повернулась к Мохаммеду Слейтеру, и он увидел, что в янтарных глазах девушки блестят слезы. Данна прижалась к нему, и он погладил ее курчавые встрепанные волосы.
- Я сама наполовину гринго, так что все в порядке, - пробормотала она, уткнувшись в его плечо. Слейтер что-то зашептал, успокаивая ее, как ребенка, и теснее прижал ее к себе.
Их вернул к действительности Мюллер.
- У нас еще будет время обсудить свои семейные дела. А сейчас главное - Джей-Би!
Слейтер и Данна разомкнули объятия и навалились на дверь. За дверью шел, уводя вниз, пыльный коридор.
Они отправились вниз по коридору, внимательно осматривая стены и держа оружие наизготовку. Слабого света флуоресцентной полосы в потолке коридора было достаточно, чтобы различать следы. Угрюмый полумрак царил на этой безжизненной дороге в никуда, но они чувствовали себя сильнее обычного, потому что были вместе.
Судя по наручным часам Слейтера, они шли по зловещей дороге не больше четверти часа, когда Мюллер, шедший впереди, поднял руку и жестом показал им, что впереди коридор, до сих пор тянувшийся под уклон, выпрямляется, а дорогу им преградила еще одна дверь.
- Быть может, это и есть то, что мы ищем, - тихо сказал Мюллер. - Осторожно подойдем ближе и посмотрим, что там, за дверью. Мне нужен Джей-Би, но еще больше - она.
Слейтер ни на миг не сомневался, что «она» - это отнюдь не Мохини.

Глава 16
Последний из лучших

Новая преграда существенно отличалась от предыдущей - тусклый пластик, выложенный поперечными металлическими полосами. Но Данна указала на стену слева от двери.
Под слоем пыли там была небольшая дверь, точно такая же, как у командного пункта. И на ней тоже была утопленная в углублении дверная ручка.
Мюллер нажал на ручку, медленно открыл дверь и направил луч фонарика в темноту. Обследовав то, что находилось за дверью, он сказал:
- Я иду впереди, Слейтер замыкающим. Ты, дочка, посередине. Следите за моим фонариком и за всем, что сможете разглядеть. Думаю, мы уже близко к цели, и мне бы хотелось избежать неприятностей.
Медленно и бесшумно они гуськом двинулись во тьму, где единственным источником света был только фонарик полковника. Стены и пол коридора были из того же тусклого пластика, только слой пыли на них был гуще. Они шли долго, и надежду в Слейтере поддерживало только то, что коридор все время чуть заметно забирал вправо. Судя по всему, этот коридор, как и верхний, огибал довольно большое пространство - но в нем не было ни света, ни окон, ни ниш, ни дверей. Они шли и шли, когда Мюллер вдруг остановился.
Впереди них поверхность пола изменилась. Футов на тридцать тянулась полоса синеватого, масляно блестевшего металла. За ней, насколько хватало луча фонарика, уходил в темноту прежний пластиковый пол.
- Что скажете? - спросил Мюллер.
- Не знаю, сэр, - ответил Слейтер. - Похоже на то, что здесь совсем недавно наводили чистоту.
- Мне это не нравится, - сказала Данна.
- Мне тоже совсем не нравится эта гладкая полоса.
Полковник задумчиво смотрел на них, размышляя. Наконец он заговорил:
- Думаю, нам надо попытаться. Возвращение назад ничего нам не даст, а мы уверены, что Джей-Би ушел именно этим путем. Он наверняка сообразил, что мы идем по его следу, даже если еще не знает об отряде Скотта, который высаживается наверху. Если мы попытаемся силой открыть большую дверь, а Джей-Би окажется там - он будет предупрежден о нашем приближении. Боюсь, что нам придется искать другой вход... черт, да ведь должен же этот путь привести нас хоть куда-то!
И Мюллер осторожно ступил на металлическую полосу, а Данна и Слейтер следили за его шагами. Ничего не произошло. Пол под ногами оставался прочным. Полковник махнул рукой своим спутникам, давая знак последовать за ним, и скоро все трое оказались на лишенной пыли полосе металла. Мюллер был всего в ярде от ее дальнего края, когда пол вдруг резко накренился.
Данна пронзительно вскрикнула. Мужчины не издали ни звука. В тот безумный миг, когда пол вдруг ушел из-под ног, Слейтер приготовился к быстрой смерти. Что ж, падение было быстрым, но до смерти оказалось еще далеко.
Почти так же мгновенно, как исчез под ногами пол, его место заняла другая твердая поверхность. Даже не ощутив сильного удара, все трое попадали друг на друга, и падение продолжалось под уклон. С нарастающей скоростью они летели вниз по длинному и очень скользкому желобу.
Извиваясь в безуспешных попытках хоть за что-то зацепиться, Слейтер краем сознания успевал размышлять. Была эта ловушка с движущимся полом предназначена именно для них, или для кого-то другого? Когда ее устроили и кто? И покуда его мысли лихорадочно метались в поисках ответа, он ухитрился отвести локоть Данны от своего глаза и оттолкнуть пятку Мюллера от своей левой подмышки. Но это было все, чего ему удалось сделать.
Вдруг все трое, свалившись друг на друга, без видимых повреждений, приземлились на что-то мягкое, ослабившее удар. Долгий полет по спиральному желобу, судя по всему, не причинил им ни малейшего вреда.
Пока они приходили в себя, рука Слейтера, шаря по полу, наткнулась на плотный пластик. Под ними было какое-то покрытие, и Слейтеру даже удалось встать на нем, хотя колени у него тряслись. Но стоило ему выпрямиться, как немыслимо яркий свет почти ослепил его.
Жмуря глаза, лейтенант с трудом различил, как одна стена ямы, в которую они свалились, начала плавно подниматься. Из-под нее хлынул мощный поток света. Чем выше поднималась стена, тем ярче становился свет, и к этому слепящему свету прибавились крики, издевательский хохот и улюлюканье.

Предыдущая страница 11 Следующая страница


Угроза с Марса 12

- Поглядите на гринго! Гринго в клетке! Сожги их, Джей-Би! Поджарь, как они поджарили нас!
Наконец глаза Слейтера притерпелись к яркому свету.
Он, Данна и Мюллер находились на почти круглой, обитой слоем пластика площадке. Массивные прутья решетки, ограждавшей площадку, тянулись от пола до самого потолка с отверстием, из которого они вывалились. А за решеткой - Слейтер мгновенно понял, что между массивными прутьями человек протиснется без труда - бесновались враги.
Они были не у самой решетки, но все же в пределах досягаемости. Толпа гигантов из нового клана, в обычном своем облачении, прыгала и вопила у стены огромного подземного зала. Над ними, на высоком сводчатом потолке слепяще-голубым светом пылали флуоресцентные трубки. На платформе в дальнем конце зала был установлен мощный лазер - такие были на вооружении ООН, - и возле него стоял Джей-Би. Он смотрел поверх голов беснующейся толпы, и его черные глаза сверкали злобным торжеством. Он победил, а они проиграли, и теперь Джей-Би вовсю упивался победой.
- Эй вы, тихо! Молчать! Здесь командует Джей-Би!
Голос Пелхэма не терял своей чарующей мощи даже в отрывистых командах. Воины нового клана - их было человек тридцать - покорно притихли, повинуясь вождю.
В наступившей тишине Слейтер слышал за спиной дыхание своих спутников. Он едва заметно переступил, волоча ногу по пластиковому покрытию, и сумел заслонить собой Данну.
- Да ведь это же мой дорогой друг полковник Мюллер! Помнится, ты когда-то посадил меня за решетку. Теперь за решеткой ты сам, а я не повторю твоей тогдашней ошибки. Сам Великий Марсианский Охотник с парочкой блюдолизов! Какое падение, а, Мюллер? Удивительно, но удача всегда сопутствует достойному.
Голос Луиса Мюллера был спокоен:
- Я говорил им, Пелхэм, что тебя надо казнить. Я говорил, что ты опасен, как бацилла чумы, и должен быть уничтожен. Но ты знаешь, что такое политика, вероятно, лучше других. Тебя надлежало судить и вынести приговор, следуя букве закона. Я всю свою жизнь подчиняюсь закону. Ты не подчиняешься ничему, кроме собственного стремления к абсолютной власти. И ты далеко не глуп. Итак, чумная бацилла бежала и, как положено разносчикам заразы, нашла себе новую питательную среду. И, разумеется, ты отыскал себе новых союзников, таких, как эти бедняги, которые не знают тебя, не знают, что им на самом деле нужно и что будет благом для их планеты. Я бы назвал это неудачным поворотом колеса Фортуны - не более. И не пытайся лгать мне и делать вид, что ты поймал нас в ловушку!
По толпе пробежал глухой ропот. Дикари, обжигавшие пленников ненавидящими взглядами, уловили презрение, звучащее в голосе Мюллера. Они плохо понимали юнит, но острым слухом различили в словах плененного врага брезгливое неуважение и холодную неприязнь. Различил их и Пелхэм, и самообладание изменило ему.
- Глупец! Ты в моих руках и еще имеешь наглость утверждать, что я не поймал тебя?! - Его голос стал пронзительным от гнева, и Слейтер понял, что Мюллер попросту провоцирует Джей-Би. Чем дольше «властитель душ» будет спорить и бесноваться, тем больше времени будет у Скотта и его ударной группы, чтобы проникнуть в подземную крепость.
Полковник не стал медлить с ответом. Его ровный бесстрастный голос разносился под сводами зала:
- Этот желоб чересчур велик для людей, и тебе это отлично известно. Сатрил и его предшественники, по всей видимости, соорудили его для других целей. Вероятно, это ловушка для крупных животных - на тот случай, если они вырвутся на свободу, и тогда их можно будет загнать или заманить пищей в этот коридор. - Он с отчетливым презрением рассмеялся и взмахом руки указал на воинов, толпившихся перед платформой. - Я вижу, Пелхэм, их всех потрясло твое великое хитроумие. Готов побиться об заклад, что ты понятия не имел, где мы, покуда мы не вывалились из этой трубы. Слепая удача - хотя ты, конечно, приписал ее на свой счет. Ха! Избавь меня от своей похвальбы. Морочь головы этим простакам, как раньше морочил их наверху колонистам поглупее, когда еще был респектабельным мошенником, делающим карьеру!
Слейтер следил за игрой эмоций на разъяренной физиономии Джей-Би, затем обежал взглядом лица слушателей. И тут что-то зацепило его. Один из высоких, злобно скалящихся дикарей - рослый, грязный, небритый - был бесспорно ему знаком... Глаза их встретились, и Слейтера осенило. Это же Нак! Слейтер обернулся к полковнику, чтобы сообщить ему об этом открытии, но тут же его внимание отвлеклось на Пелхэма - тот, вне себя от злобы, припал к лазеру. Он явно целился в Мюллера, стоявшего слева от Слейтера. Однако Джей-Би кое-что упустил из виду. В стене за его платформой вдруг распахнулась невысокая дверца, и оттуда, одна за другой, выскочили две женщины.
Оранжевое пламя волос ясно говорило о том, что странная пленница вырвалась на свободу. За ней, на бегу пытаясь схватить беглянку, мчалась Мохини Датт-Медавар.
- Останови ее, Джей-Би, останови, пока она что-нибудь не натворила!
Потрясенные гиганты уставились на беглянку, и даже Пелхэм на долю секунды оцепенел. Однако один человек в зале не потерял присутствия духа.
- Бегом, проскочим между прутьями! - свистящим шепотом бросил Мюллер.
Оранжевое полыхание волос вдруг резко замерло в углу между Джей-Би и его последователями. Прыгнув в сторону, женщина ухватилась за тонкий рычаг, неприметно торчавший из квадратного выступа в стене. Рычаг был окрашен в нелепую смесь ярко-розового и нежно-голубого цветов. Обеими руками беглянка налегла на рычаг, и он с долгим скрежетом опустился. Тотчас послышался странный негромкий гул.
И тут Пелхэм очнулся. Он рывком развернул лазер, прицелился - и нажал на спуск. Мохини уже схватила пленницу за руку, когда тонкий луч слепяще-белого света и нестерпимого жара ударил в них. За долю секунды обе они обратились в пепел, и стена за ними оплыла.
Слейтер упустил свой излучатель в желобе, однако Мюллер, с его инстинктами прирожденного солдата, сохранил свое оружие. Теперь, уже выбравшись из-за решетки в зал, он вскинул пистолет и крикнул:
- Попробуй вот это, Джей-Би, кровавый ублюдок! - И нажал на спуск.
Увы, ничего не произошло. Сноп разрывных серебристых игл так и не вылетел из дула: заряды были истрачены в битве с последним чудовищем.
Пелхэм резко обернулся, но его опередили. Один из гигантов, услышав крик полковника, замахнулся и метнул копье.
Слейтер бросился вперед, но опоздал. Копье глубоко ушло в тело Мюллера, полковник зашатался и рухнул, не устояв на ногах от сильного удара. Толпа завопила, и громче и пронзительней других звучал голос Джей-Би!
- Отличный бросок! А теперь расступитесь, я сам управлюсь с остальными гринго! - С этими словами он развернул лазер.
Слейтер приготовился к смерти, а Джей-Би, уверенный в своем торжестве, ни о чем не подозревал. Оглушительный рык прокатился по залу, и гигантская фигура взметнулась в прыжке, на который не способен был ни один человек, родившийся на Марсе.
- Попробуй вот это, Джей-Би! - прорычал Хельге Накамура.
И в самой верхней точке своего прыжка, высоко взлетев над головами воинов, он метнул копье со всей силой, на какую была способна его могучая рука. Даже при марсианской силе тяжести этот бросок был чудом акробатики. И чудом меткости! Копье летело, как стрела, и прикончило Джей-Би на месте, с такой силой вонзившись в основание его шеи, что от толчка он свалился с платформы и с глухим стуком рухнул на пол.
Толпа обитателей каньона застыла в ужасе. То, что якобы один из них убил нового вождя, потрясло гигантов.
Слейтер не мешкал. Промчавшись мимо остолбеневших воинов, он прямиком направился к опустевшей платформе. Десять шагов - и он одним прыжком очутился на платформе. Нагнувшись, он вернул на место свалившийся с треножника лазер и навел его на толпу, держа палец на спуске.
- Ни с места, или умрете! - рявкнул он. - Я прикончу всякого, кто шевельнется! - Он повел дулом лазера, и гиганты в страхе отпрянули. - Сюда, Нак, пока я держу их под прицелом!
В этих словах необходимости не было - Накамура уже бежал к нему, забирая в сторону, чтобы не оказаться на линии огня. В один миг он очутился рядом со Слейтером, сжимая в руке огромный меч.
- Бросить оружие! Всем бросить оружие! Ни с места, или я уничтожу всех вас!
Воины подчинились.
- Возьми эту штуку, Нак, и присматривай за ними. Мне нужно взглянуть на полковника.
Слейтер сбежал с платформы и бросился туда, где над распростертым телом Мюллера склонилась Данна. На бегу он заметил, что копье все еще торчит из груди полковника, и удивился, почему девушка не выдернула его.
Спокойный голос Мюллера ответил на его невысказанный вопрос:
- Поторопись, мой мальчик. Это копье проткнуло меня насквозь. Если б Данна выдернула его, я был бы уже мертв. А так у меня осталось немного времени, и я хочу использовать его с толком. Берегите друг друга. Я любил мать Данны и ради нее готов был оставить армию. Она умерла, когда я был далеко. Пусть Тау Ланг расскажет тебе о ней, милая. Он все знает. Вы двое можете стать символом новой эры для Марса, когда Истинные Люди смогут жить в мире, не теряя своей независимости. Загляните в историю американских индейцев, живших в тех местах, что сегодня называются Соединенными Штатами Северной и Центральной Америки. Узнайте о том, какие ошибки совершили правители той эпохи, и о том немногом, что они сделали верно. - Мюллер устало улыбнулся, но было видно, что его силы быстро иссякают. - Как жаль, что этот проклятый маньяк убил рыжеволосую женщину! Она не принадлежала ни к человеческому роду, ни к соплеменникам Сатрила. Слейтер, ты обязательно должен узнать, кто она такая. Может быть, одна из древних правителей народа, к которому принадлежал Сатрил, сохранившаяся в анабиозе... Хотел бы я это знать... - Его голос ощутимо слабел, и они наклонились ниже, жадно ловя каждое слово. - А теперь слушайте меня внимательно и не мешкайте. Рычаг, на который нажала пленница Джей-Би... Мне думается, он означает смерть - смерть и разрушения. Во всяком случае, именно так поступил бы я на ее месте. Слышите этот монотонный гул? Она что-то выключила... или включила. Вы должны оставить меня и уходить. Немедленно. Это приказ!
Слейтер взял Данну за руку, и девушка не стала сопротивляться, лишь наклонилась и нежно поцеловала умирающего в губы. Затем она встала и последовала за своим возлюбленным.
- Нак, выбираемся отсюда, быстро! Дай мне лазер и иди первым. Полковник думает, что здесь сейчас все взлетит на воздух.
Накамура отдал ему лазер и крикнул безоружным притихшим гигантам:
- Мы уходим! Пусть все идут за нами! Это место станет домом смерти. Все, кто останется здесь, умрут в муках. Идите за нами!
С этими словами он пустился бежать, за ним - Слейтер и Данна. Лейтенант нес лазер, снятый с треножника, - оружие оказалось увесистым, но у Слейтера хватало сил удержать его. Когда он последовал за Накамурой в широкий туннель, подымавшийся вверх, толпа воинов нового клана наконец двинулась вслед за ними, и Слейтер, оглянувшись в последний раз, увидел, как одинокая, распростертая на полу фигура прощально помахала рукой и бессильно уронила ее. Жгучие слезы навернулись на глаза Слейтера, и он поспешно моргнул, чтобы стряхнуть их. Потом они с Данной завернули за угол, и вся сцена исчезла.
Они размеренно бежали вверх по туннелю, и через плечо Слейтер видел, что обитатели каньона следуют за ними, хотя и на приличном расстоянии. Они видели, что он несет в руках, и это удерживало их на расстоянии.
На бегу Накамура рассказывал, как ему удалось очутиться среди гигантов.
- Полковник Мюллер приказал мне ждать снаружи, пока не станет ясно, что вы уже не вернетесь. А тогда я должен был любой ценой выбраться отсюда и сообщить обо всем на базу. Я так и хотел поступить, когда увидел в лесу эту шайку дикарей., Такие нам еще не встречались. Они оставили часового у входа в туннель, а я подождал, когда все уйдут, прикончил часового и нырнул в туннель. Эти дикари были так возбуждены, что даже не заметили, что со мной что-то не так.
После нескольких длинных, но пологих поворотов туннеля они оказались в просторном высоком помещении, которое смахивало то ли на пакгауз, то ли на элеватор. Все это время они бежали вверх, и Слейтер был уверен, что поверхность уже близка. Все сомнения, если они и были, развеялись в один миг.
- Стоять, руккеры! Эй, ты, впереди, брось эту штуку! Только дернитесь, и вы покойники!
- Мы - переодетые офицеры из форта Агню! - крикнул Накамура, отшвырнув меч. Слейтер с облегченным вздохом положил на землю лазер. - Отведите нас к своему командиру, и шевелитесь, парни, шевелитесь! Каждую секунду все это может взлететь на воздух!
Голос Накамуры возымел действие. Не прошло и минуты, как они уже разговаривали с седым сержантом, который командовал взводом морских пехотинцев. Они предупредили сержанта, что сзади бегут безоружные люди, и попросили поскорее вывести их на поверхность.
Всех троих доставили к генералу Скотту. У него уже сидели капитан Фенг, Тау Ланг и Милла.
- Мы должны убираться отсюда, и как можно быстрее. - Слейтер начал объяснять генералу, в чем дело.
- Подробности потом! - отрезал тот и принялся отдавать приказы. - Мы посадим всех на транспортники: в тесноте, да не в обиде. Заберем местных жителей, сколько сумеем. Если Мюллер считает, что это место вот-вот взорвется, ей-богу, я предпочту его послушаться.
- Равномерный гул на пульте управления начался примерно двадцать пять минут назад, - сказал Фенг. Генерал кивнул и продолжал жестким голосом раздавать приказы. Изо всех отверстий туннелей хлынули люди - по большей части морские пехотинцы, но некоторые из них подгоняли воинов из нового клана и даже детей и женщин.
Заметив на лице Слейтера озадаченное выражение, генерал объяснил:
- В лесу за этим зданием мы нашли селение. Взяли живыми, сколько смогли. Некоторые не захотели сдаваться. К сожалению.
Не прошло и четверти часа, как все люди уже были погружены на огромные транспортники.
Поднявшись вместе с Накамурой и Данной на флагманский корабль, Слейтер вдруг почувствовал, что вся усталость последних дней разом навалилась на него. Он неуклюже плюхнулся у окна, тупо глядя перед собой, и Данна, гладя его по голове, принялась что-то тихонько напевать.
- Мы уже высоко и поднимаемся все выше! - крикнул им Накамура. - Если полковник был прав, то нам чертовски повезло. Пока, правда, все тихо, и... Боже всемогущий! Смотрите, смотрите все!
Весь остров, поросший лесом, на котором была расположена база пришельцев, опускался в возникший за долю секунды дымящийся кратер. Дым поднялся по краям чудовищной впадины, но воды странного озера, чьи очертания они лишь сейчас смогли разглядеть, погасили пламя. Они могли лишь догадываться, как сотрясается сейчас внизу лесистый остров. Это был конец. Через считанные минуты бурлящая мутная вода, расходясь кругами, скрыла все, что осталось от заброшенной межзвездной колонии.
- Хороший надгробный памятник для полковника, - услышал Слейтер чей-то голос и, погружаясь в беспамятство, понял, что это сказал он сам.

Собрание, проходившее несколькими днями позже, было совершенно секретным. Кроме маршала Мутезы и генерала Скотта, на нем присутствовали лишь капитан Фенг из разведслужбы, старший лейтенант Слейтер и лейтенант Накамура. Впрочем, на собрание оказались приглашены несколько странных гостей. Одним из них был старый военный вождь руккерских кланов. Другим - молодая женщина из местных, только что ставшая женой старшего лейтенанта Слейтера. Третьим был молодой воин-руккер, который, как видно, от смущения представлялся всем мужем миссис Слейтер.
- Я начну, - сказал генерал Скотт, - поскольку был там, во всяком случае, на последнем этапе. Маршал сказал, что сегодня мы обойдемся без формальностей. Если захотите что-то спросить или высказаться, просто поднимайте руку. Ясно?
Он улыбнулся, и все заулыбались в ответ.
- Сэр, что вам известно о том взрыве, который потопил и уничтожил базу пришельцев?
Ответил Накамуре маршал:
- Судя по всему, сынок, это дело рук вашей рыжеволосой незнакомки. Если полковник был прав, и она - выведенная из анабиоза инопланетянка, уж она-то знала, что делает. Насколько смогли разобраться наши эксперты, под базой была громадная каверна и, судя по всему, искусственного происхождения. То, что взорвала эта женщина, попросту вышибло основание базы, и все ухнуло в каверну. Следов использования атомной энергии мы не обнаружили. Чем пользовались пришельцы, мы попросту не имеем понятия.
- А животные, сэр? Их определили? Кого-нибудь из них нашли, живыми или мертвыми? - Для Фенга, фанатика от зоологии, это представляло наибольший интерес.
- Живых не обнаружили, но несколько трупов всплыло на поверхность воды, - ответил Скотт. - У нас есть записи всех ваших отчетов, а мои парни сделали несколько снимков. - Он усмехнулся и глянул на маршала. - Жаль, что вас там не было, сэр. - И добавил уже деловым тоном: - Впрочем, как всем вам известно, главной нашей целью было предотвратить всепланетное восстание кланов Истинных Людей.
Некоторые фотографии мы передали на Землю, и к делу подключились ученые. Одни эти снимки... гигантский богомол, чудо искусственного отбора! Или взять ту тварь, которую вы прикончили в командном пункте: по некоторым признакам она похожа на давно вымершее животное под названием Dinohyus, отдаленный предок свиньи, только намного крупнее и опаснее. - Генерал Скотт заглянул в очередную страничку. - Тот монстр, который едва не прикончил Джей-Би, судя по всему - гигантское сумчатое, которое обитало в Южной Америке примерно миллион лет тому назад. - Он поднял глаза от текста. - Есть вопросы? Эти заметки касаются только тех трех животных, которых вы встретили до того, как я высадился со своими людьми, и это всего лишь догадки. Там было еще несколько странных тварей, которых никто даже и не пытался определить. Ученые считают, что они родом не с Земли и даже не с Марса. Ну, говорите.
Слейтер поднял руку, на секунду опередив Фенга:
- Сэр, каковы заключения ученых? Получается, что соплеменники Сатрила или их хозяева миллион лет назад навещали Землю. Значит, им удалось сохранить эмбрионы или взрослых особей живыми до наших дней?
После его слов наступила тишина. Они обсуждали эту идею друг с другом, но не знали, как отнесутся к ней остальные.
- Это звучит фантастично, - спокойно сказал генерал, - но, судя по всему, все так и было. - Он кивнул Фенгу.
- Сэр, каковы заключения относительно... э-э... Ле-Ашимат, владык, о которых упоминал Сатрил? Его соплеменники, похоже, были всего лишь слугами этого народа.
Скотт поглядел на маршала и заговорил только после того, как тот утвердительно кивнул.
- Откровенно говоря, мы полагаем, что одного из них вы видели собственными глазами. Рыжеволосая женщина, которую убил Джей-Би, судя по всему, могла принадлежать к этой расе и бог весть сколько времени сохраняться в анабиозе. Мы не знаем точно, так ли это. Но она включила механизм самоуничтожения. Если древние владыки и оставили на базе нескольких своих сородичей в состоянии анабиоза, теперь мы их уже никогда не отыщем. Во всяком случае, там. Что касается других мест... Тут я должен передать слово маршалу.
Мутеза откинулся в кресле и улыбнулся собравшимся. Его черное лицо источало вежливую властность.
- Я расскажу вам кое о чем, друзья мои, и думаю, эти новости придутся вам по душе. Хотел бы я сейчас быть помоложе и пониже чином! Дело вот в чем: организуется сверхсекретная экспедиция, чтобы обследовать другие мертвые зоны Марса. Такие, как, например, гора Победы.
Эти слова были встречены молчанием. Крупнейший вулкан Марса был воплощением мрачной тайны, и никто из тех, кто добирался до него, не вернулся назад. Маршал продолжал:
- Мы решили поставить во главе этой экспедиции одного майора и двух капитанов. Они отберут остальных членов экспедиции - в войсках ООН или за их пределами, это уж на их выбор. - Он сделал паузу и окинул взглядом убитые лица Фенга, Накамуры и Слейтера. - Полагаю, что майор Фенг, капитан Накамура и капитан Слейтер справятся с этим делом. Как вы считаете? Послужные списки у них превосходные.
Слейтер знал, что всех их ждут поощрения, но от столь быстрого продвижения по службе он потерял дар речи. Наконец ему удалось промямлить:
- Спасибо, сэр.
Маршал как ни в чем не бывало продолжал:
- Есть сведения о том, что подобные базы расположены и на Венере. После того как вы разберетесь с Марсом, мы, быть может, заглянем и туда. - Он умолк, глядя в окно. Слушатели затаили дыхание. - Хотел бы я отправиться с вами. Может быть, возьмете меня добровольцем, пускай даже рядовым?
Комната взорвалась восторженными воплями, к которым присоединились все, кроме Тау Ланга. Когда его молчание было замечено, примолкли и остальные. Вождь едва заметно улыбнулся:
- Я знаю, почему вы так шумите, и вы правы, потому что это прекрасно. Но я стар, и все мои мысли ограничены этой планетой. Еще я думаю о своем друге, о человеке, которого нет среди нас. Возможно, это не в обычае у землян, но я прошу у вас минуту тишины для заупокойной молитвы. За моего друга Луиса Мюллера, ибо лишь благодаря ему все мы остались в живых!
Все склонили головы, и офицеры, поднявшись, торжественно отдали честь.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    Форт в лесу     (Страница 1)
  • Глава 2
    Разборки и секреты     (Страница 1)
  • Глава 3
    Дана Сторм     (Страница 1)
  • Глава 4
    Предположение Полковника     (Страница 2)
  • Глава 5
    Чай сновидений     (Страница 2)
  • Глава 6
    Осложнения     (Страница 3)
  • Глава 7
    В пути     (Страница 3)
  • Глава 8
    Совет Джей-Би     (Страница 4)
  • Глава 9
    В вечном безмолвии     (Страница 5)
  • Глава 10
    В бездне Киммериума     (Страница 6)
  • Глава 11
    Дорога на чердак времени     (Страница 7)
  • Глава 12
    Логово и его обитатель     (Страница 8)
  • Глава 13
    Последний хранитель     (Страница 9)
  • Глава 14
    Битва в Нигде     (Страница 10)
  • Глава 15
    Звери, пришельцы и рукопашная     (Страница 10)
  • Глава 16
    Последний из лучших     (Страница 11)


Стерлинг Ланье

Угроза с Марса

 Читать книгу

Аннотация

Вот уже более двухсот лет враждебный Марс лежит у ног человека. Однако жестокая планета не оставила своих попыток поквитаться с завоевателями и готовит удар, которого никто не ждет. Новая цивилизация возникает в непроходимых джунглях, и все человечество оказывается под угрозой...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Стерлинг Ланье - Биография

Стерлинг Ланье

На основную страницу

Биография

Стерлинг Ланье США Родился: 1927-12-18 Умер: 2007-06-28

Редактор и писатель из США. Прежде, чем стать редактором, Ланье провел шесть лет в аспирантуре кафедры антропологии и археологии Университета Пенсильвании. Позже Стерлинг Ланье оставил работу в издательстве и занимался скульптурой, ювелирным делом и литературой. Родился в Нью-Йорке. Окончил Гарвардский университет и университет штата Пенсильвания. Участник второй мировой и Корейской войн. В конце 50-ых работал в Швейцарии, затем вернулся в США, был редактором нескольких издательств. В 1961-67 он работал преимущественно в «Chilton Books», именно он настоял на первой публикации «Дюны» Ф.Херберта, до того отвергнутой в 6-ти издательствах. Его первый опубликованный рассказ «Присоединитесь к нашей банде?» (Join our Gang?) появился в 1961 году в «Asimov's Science Fiction», но большая часть малой прозы Ланье связана с серией «Brigadier Ffellowes» издательства FSF. В 1973 г. вышел самый известный и самый популярный роман Ланье «Путешествие Иеро»; десять лет спустя появилось его продолжение — «Иеро не забыт». Кроме того, Ланье опубликовал еще два романа и два сборника рассказов, все — на стыке научной фантастики и фэнтези