Стерлинг Ланье - Путешествие Иеро

1 Стерлинг Ланье

1. РЫБОЛОВНЫЙ КРЮЧОК

- Компьютер, - думал Иеро, - звучит резко и, более того, значительно. А, кроме того, - добавила скептическая часть его сознания, - совершенно бессмысленно.
Его мозолистые ягодицы покоились на спине лорса по кличке Клац, который бежал тряской рысью по покрытой грязью тропинке, стараясь в каждый удобный момент ухватить полную пасть молодых побегов с ближайших кустов. Его торчащие толстые губы годились для этой цели не хуже руки.
Пер Иеро Дестин, Священник-Экзорсист Второго Ранга, Скиталец Первого Ранга и Старший Губитель оставил свои размышления и выпрямился в седле с прямыми луками. Лорс тоже перестал хватать листья и насторожился, продолжая бежать в указанном направлении, раскинув разлапистые рога. И хотя широко раскинувшиеся рога были покрыты сейчас бархатистой кожей, тем не менее, это огромное темное животное, превосходившее размерами давно вымерших верховых лошадей, было весьма опасным бойцом благодаря своим широким острым копытам.
Иеро внимательно прислушался и, дернув за поводья, остановил Клаца. С той стороны, откуда они направлялись, доносился вначале смутный, а затем становившийся все более и более громким шум: то усиливающийся, то спадающий рев множества глоток, шумное дыхание. Земля начала дрожать. И Иеро, и лорс хорошо понимали, что означают эти звуки. Хотя кончался всего лишь август, здесь, далеко на севере, буйверы уже сбились в стада и мигрируют на юг, как они это делают каждую осень вот уже несколько тысяч лет.
Лорс и его всадник пытались увидеть что-нибудь сквозь заросли ольхи и лиственницы, окаймлявших дорогу. Глубокий сумрак под большими соснами и плотные заросли пальметто не давали ничего увидеть, но шум становился все громче.
Иеро попытался прощупать мысли Клаца, чтобы понять, определил ли тот, где находится стадо. Хуже всего было оказаться прямо перед широким фронтом стада и вместе с тем не иметь возможности свернуть куда-нибудь в сторону. Не то, чтобы буйверы были особо свирепыми, но в то же время их и нельзя было назвать смышлеными, а остановить их не сможет, вероятно, ничего, кроме огня.
Мозг лорса излучал тревогу. Лорс понимал, что оказался в неподходящее время не там, где нужно. Иеро решил больше не мешкать и свернул с тропинки на юг, позволив Клацу самому выбирать дорогу. Иеро оглянулся и увидел линию огромных круглых коричневых голов животных, на нескольких из которых были шестифутовые отшлифованные желтые рога, ломившихся сквозь подлесок к дороге. Рев стал действительно очень громким. За самцами неслось казавшееся бесконечным стадо буйверов.
Иеро крепко ударил в бока лорса пятками, еще и мысленно погоняя его.
«Вперед, глупыш, - торопил он. - Найди место, которое они будут вынуждены обогнуть, или мы попались».
Клац перешел на неуклюжую рысь и его огромное тело помчалось вперед удивительно быстро. Он огибал деревья и проламывался сквозь кустарник; бег этого животного по лесу казался обманчиво медленным. Иеро сидел верхом уверенно, следя только за свисающими ветками, хотя лорса и учили огибать их.
Мужчина был одет в брюки и куртку из оленьих шкур и кожаные высокие башмаки; эта одежда хорошо защищала от тонких веток, когда они продирались сквозь кусты. На его голове была только кожаная шапочка, медный шлем лежал в одной из седельных сумок. Он поднял руку, чтобы уберечь лицо и мысленно вновь подстегнул лорса. Зверюга ответила увеличением скорости, а также возросшим раздражением, которое Иеро почувствовал, как волну мысленного тепла.
«Прости, не буду мешать тебе заниматься своим делом», - послал он сигнал и попытался расслабиться. Никто в точности не знал, насколько высок интеллект лорсов. Выведенные из мутировавших гигантских лосей много поколений назад, они были чудесным тягловым и верховым скотом. Аббатства очень тщательно защищали свои стада и с большой неохотой продавали ценных производителей. Но в животных крепко засело упрямое стремление к независимости, от которого не удалось избавиться никакими ухищрениями селекции, а вкупе с этим невыясненный, но довольно высокий уровень разумности. Психологи в Аббатствах все еще изучают своих лорсов, и конца этому изучению не видно.
Иеро неожиданно выругался и шлепнул себя по лбу. Нападение москитов и плеск воды снизу недвусмысленно свидетельствовали, что Клац устремился в болото. Рев стада буйверов позади стал стихать. Буйверы не любят болот, хотя при необходимости готовы плыть милями.
Иеро тоже не любил болот. Ногами и телом он подал сигнал «Стоп» и Клац остановился. Лорс шумно выдохнул воздух.
- Какая мерзость, - сказал Иеро, внимательно оглядевшись. Вокруг них расстилалась лужи темной воды. Прямо перед ними лужи сливались в водоем существенных размеров. Они остановились на каменном островке, щедро усыпанном поваленными стволами, без сомнения оставшимися после последнего половодья. Здесь было очень тихо, рев стада буйверов замирал далеко на востоке. Черная птичка слетела с покрытого лишайником ствола дерева и тихонько защебетала. Мрачные сосны и бледные кипарисы росли прямо из воды, преграждая путь солнечному свету и придавая местности мрачный вид. Москиты и слепни свирепствовали, их настойчивость заставила Иеро натянуть капюшон куртки. Лорс переступил с ноги на ногу и всхрапнул.
Их спасла рябь на черной поверхности воды. Иеро был настолько приучен подмечать все необычное, что, даже шлепая насекомых, обратил внимание на маслянистые усы, протянувшиеся по поверхности: что-то плыло под водой.
- Вверх! - крикнул он и натянул поводья. Огромное животное легко развернулось на задних ногах, так что они оказались по меньшей мере в десяти футах от края воды, когда вынырнул Щелкун.
О том, чтобы противостоять ему, не могло быть и речи. Даже метатель, покоящийся в кобуре под рукой Иеро, не говоря уже о рогатине и ноже, был почти бесполезен против взрослого Щелкуна. Да и Клац чувствовал себя неуверенно, несмотря на свою величину и бойцовские качества.
Отвратительная клювастая голова Щелкуна была четырех футов в длину и трех в ширину. Гигантская черепаха вылетела из воды, разбрасывая брызги, когтистые лапы царапнули камень в тщетной попытке схватить добычу, с высокого, серого иззубренного панциря потоками лилась вода, желтые глаза сверкали. Весил Щелкун, должно быть, свыше трех тонн, но в то же время двигался очень быстро. Раньше они весили шестьдесят пять фунтов максимум, но после Погибели разрослись до титанических размеров и из-за них теперь многие водоемы стали непроходимыми для всех, кроме разве что хорошо вооруженных армий. Даже Озерный Народец должен был с ними считаться.
И все же, как бы подвижен он ни был, ему не сравняться с испуганным лорсом. Когда распахнутый клюв Щелкуна показался над верхушкой островка, лорс и его всадник оказались уже в сотне футов от опасного места и продолжали быстро удаляться по мелководному болоту, разбрызгивая воду. Как не глуп был Щелкун, но он понял что преследовать добычу смысла нет, и неохотно захлопнул клюв с громким щелчком, когда скачущий лорс скрылся за кучей бурелома.
Как только они добрались до сухой почвы, Иеро натянул поводья и оба снова прислушались. Грохот стада буйверов постепенно затихал на юго-востоке. А поскольку Иеро именно туда и хотел ехать, он направил Клаца по следу мигрирующего стада. И человек, и животное снова расслабились, не теряя осторожности. В год семь тысяч четыреста семьдесят шестой от рождества Господа Нашего бдительность весьма ценилась.
Иеро вовсе не хотел наткнуться на буйвериху с теленком или на старого самца, отставших от стада, и потому не спеша правил лорса на ту дорогу, которую они так поспешно покинули. Буйверов видно не было, но в неподвижном воздухе висела пыльная дымка, взбитая сотнями копыт, да повсюду валялись груды навоза. Стойкая вонь промчавшегося стада заглушала все остальные запахи, что несколько беспокоило и человека и лорса, ведь оба они полагались на свой тонкий нюх не меньше, чем на глаза и уши.
И все-таки Иеро решил следовать за стадом. По его оценке оно было не очень большим, не более двух тысяч голов, и двигаться за ним вслед сулило некую относительную безопасность среди разнообразных угроз тайга. Двигаться следом за стадом было, конечно, тоже опасно, но умный человек постарается заслониться меньшей опасностью от большей. Среди этих меньших опасностей были и хищники, следовавшие за стадом буйверов, задирая больных, старых и телят. Вот и сейчас пара крупных серых волков большими прыжками пересекала тропинку перед ними, рыкнув на Иеро. Волки почти не изменились, что было особенно заметно на фоне окружающих мутаций и мира, изменившегося в целом. Некоторые животные и растения, видимо, устояли от генетических деформаций, а среди них и волки. Пластичность их генов, позволившая в древнем мире вывести тысячи пород собак, помогла волкам сохраниться неизменными. Они стали более умными и свирепыми, но старались по мере возможности избегать столкновений с человеком. А еще они убивали любых попадавшихся им домашних собак, терпеливо подкрадываясь по мере необходимости, так что обитатели тайга старались не отпускать собак от себя и заставляли их ночами молчать.
Иеро, будучи экзорсистом и, таким образом, ученым, все это конечно знал, как знал и то, что волки ему неприятностей не доставят, если он сам их не будет трогать. Мысленно он «слышал» вызывающее, пренебрежительное отношение волков к ним, как, впрочем, и его гигантский скакун, но оба они могли также и оценить опасность, которой в данном случае практически не существовало.
Вернувшись к легкой иноходи, бездумно хватая по пути губами листья, лорс следовал за стадом, которое в свою очередь примерно придерживалось дороги. Эту неимоверно грязную дорогу шириной в две повозки вряд ли можно было назвать важной торговой артерией между востоком и западом Канды, откуда Иеро сейчас ехал. Республика Метц, гражданином которой он номинально являлся, раскинулась на обширной территории с неопределенными границами, грубо говоря, включающими в себя древние провинции Саскачеван, Манитобу и Альберту, а также часть старых северо-западных территорий. Народу на этих обширных пространствах жило так мало, что территориальные границы стали чем-то бессмысленным в древнем смысле этого слова. Границы были теперь скорее этническими или даже религиозными, чем национальными.
Тайг, обширный хвойный лес, который простирался по северной части мира по меньшей мере еще и за миллион лет до Погибели, до сих пор занимал главенствующее положение на Севере. Однако и он изменился: многие виды растений из теплых стран соседствовали с огромными соснами. Некоторые виды растений вымерли, исчезли полностью, как и некоторые животные, но большинство выжило и приспособилось к теплому климату. Зимы на западе Канды стали теплыми и мягкими, температура реже опускалась ниже пяти градусов по Цельсию. Полярные шапки съежились и Земля еще раз оказалась в межледниковом периоде. Вопрос о том, кто послужил причиной столь решительных перемен, природа или человек, до сих пор обсуждался в учебных аудиториях аббатств. Сведения о парниковом эффекте и его последствиях еще хранились в старых записях, но для полной уверенности не хватало слишком большого количества утраченных эмпирических данных. Однако, ученые, священники и миряне упорно отыскивали все новые данные о прошлых веках в попытках создать облик грядущего. Несмотря на прошедшие почти пять тысяч лет ужас перед стародавним прошлым так и не был забыт. Основным побуждением для всех научных исследований было осознание того, что ни в коем случае нельзя вновь допустить Погибели. С этим-то все были согласны, если не считать отверженных и Нечисти. Будучи хорошим ученым, получившим образование в стенах аббатства, Иеро постоянно размышлял о загадках прошлого, вот так и теперь, когда он, казалось, дремал в седле.
Внешний вид его был весьма эффектным, и он не без суеверного тщеславия вполне осознавал это. Иеро был коренастым молодым человеком, чисто выбритым, не считая усов, с прямыми черными волосами, медной кожей и крючковатым носом доброго Метца. Он умеренно гордился чистотой своего происхождения - ведь он мог без запинки перечислить тридцать поколений своих предков. Однажды в школе Аббатства он испытал глубокое потрясение, когда отец аббат мягко указал, что и он, и все другие истинные Метцы, включая самого аббата, происходят от метисов, франко-канадских индейцев, полукровок далекого прошлого, пораженного бедностью меньшинства, чья удаленность и изолированность от городской жизни помогла им спастись от Погибели в непропорциональном количестве. Уяснив это, Иеро и его одноклассники никогда больше не хвастались своим происхождением. Источником гордости вместо этого стали элитарные принципы Аббатства, базирующиеся исключительно на достоинствах самого человека.
К спине был прикреплен ремнями его длинный нож, похожий на короткий массивный меч, с прямой тяжелой рукоятью, острым концом и четырнадцатидюймовым закругленным лезвием с одним заостренным краем. Этот очень старый предмет, дошедший до сих дней с допогибельных времен, Иеро получил в награду, как лучший выпускник. На лезвии были выгравированы полустертые буквы и цифры «СШ», «1917» и «Плюмб, Фила», с изображением штуковины, похожей на луковицу с прикрепленными листьями. Иеро знал, что этот нож - невероятно древний, что он когда-то принадлежал гражданам Соединенных Штатов, когда-то великой империи, расположенной к югу от Канды. Вот и все, что знал он и, вероятно, кто угодно другой об этом мачете морского пехотинца, сделанного специально для давно проигранной кампании в Центральной Америке, позабытой свыше тысячелетий тому назад. Но это было доброе оружие, и Иеро любил его приятную тяжесть.
Еще у него было короткое тяжелое копье с древком из гикори и десятидюймовым стальным наконечником листообразной формы. У основания наконечника под прямым углом к древку проходил стальной брусок, образуя таким образом то, что любой древний специалист по оружию сразу бы опознал, как рогатину. Брусок был предназначен для того, чтобы не позволить человеку или животному, пронзенному копьем, добраться до владельца копья, наваливаясь на древко. Это оружие не было старым, его сделали оружейники Аббатства для Иеро, когда он выдержал испытание на зрелость. У луки седла была пристегнута кобура с третьим оружием: из кобуры виднелся только деревянный приклад. Это был метатель, заряжаемый с дула гладкоствольный карабин, чей полуторадюймовый ствол стрелял шестидюймовыми разрывными ракетами. Это оружие стоило ужасно дорого, его ствол был сделан из бериллиевой бронзы, а смертоносные реактивные снаряды производила лишь одна маленькая фабричка. Это был подарок отца к окончанию школы, которому пришлось заплатить двадцать шуб из первоклассного меха куницы. Когда запас снарядов иссякнет, метатель будет бесполезен, но у Иеро было запасено пятьдесят снарядов и мало какое существо сможет остаться в живых после прямого попадания такого снаряда. Шестидюймовый обоюдоострый нож с костяной рукояткой висел у него на поясе в ножнах.
На нем была прекрасно подогнанная одежда из великолепно выделанных оленьих шкур, почти таких же мягких, как ткань. В кожаных седельных сумках были упакованы меховая куртка, рукавицы и складные снегоступы, а кроме того еда, несколько кусочков меди и серебра для торговли, принадлежности, необходимые ему, как экзорсисту. На ногах у Иеро были высокие башмаки из толстой оленьей кожи с трехслойными задниками и многослойной подошвой. На его шее на прочном ремне висел серебряный медальон - заключенные в круг крест и меч - символ Аббатства. На бронзовом квадратном лице были нанесены знаки его служебного положения в Аббатстве: желтый кленовый лист на лбу, а под ним две зеленые змеи, обвившиеся вокруг древка копья. Эти символы пришли из глубокой древности и в первый раз, по достижении соответствующего ранга. Их навесил сам глава Аббатства, Отец Настоятель. Каждое утро Иеро обновлял знаки краской из маленьких баночек, хранившихся в седельных сумках. Все люди, жившие на севере, знали эти символы и чтили их, за исключением людей, преступивших закон, да тех противоестественных созданий, которых породила Погибель - лемутов, злейших врагов человечества. Лемуты получили свое название от искаженных древних слов «летательная мутация». Ныне это выражение приобрело иное значение: существо, летательное для человека, а не для самого себя.
Иеро было тридцать шесть лет и он до сих пор не был женат, хотя большинство людей его возраста уже были главами больших семей. Однако, он не хотел становиться аббатом или иным членом иерархии, и в конечном счете просто администратором. Когда его поддразнивали по этому поводу, он чаще всего делал неподвижное лицо и замечал, что ни одна женщина, или женщины не могут заинтересовать его настолько, чтобы он смог вытерпеть эту церемонию. Однако, обета безбрачия он не давал. Целибат для священников остался в далеком прошлом. Считалось, что священники должны быть неотъемлемой частью мира, должны сражаться, работать, участвовать во всех мирских делах, А нет ничего более мирского, чем секс. Аббатства не были даже уверены, существует ли где-то до сих пор, где-то далеко, далеко за восточным океаном Рим - древняя легендарная резиденция их религии. Но даже если он и существует, их давнее традиционное подчинение своему понтифику исчезло навсегда, исчезло вместе с умением поддерживать связь на дальних расстояниях и многими другими вещами.
Ярко светило полуденное солнце. Громко пели многочисленные птицы. Небо было безоблачным, но в августе уже не было жарко. Лорс трусил лишь с такой скоростью, чтобы Иеро его не подгонял и ничуть не быстрее. Клац любил своего хозяина и знал точно, когда тот потеряет терпение и начнет подгонять его. Большие уши лорса стригли воздух в непрестанных поисках новостей, отмечая каждое движение даже самых необычных животных на расстоянии не меньше, чем в четверти мили. Но пыльная дорога перед скакуном и всадником была пустынна, испещрена свежим навозом и истоптана стадом буйверов, чей топот был еще слышен вдалеке.
Дорога шла по девственному лесу. Большая часть Кандского континента была не населена и полностью не изучена. Поселения имели тенденцию располагаться поблизости от больших Аббатств, поскольку отважные, ищущие приключений люди имели обычай исчезать. Незапланированные пионерские поселения, обязанные своим существованием неизбывной тяге к свежим землям имели обычай таинственным образом прекращать связь с другими поселениями. А потом в один прекрасный день какой-нибудь охотник, а может быть, и священник, посланный из ближайшего Аббатства, находил лишь покрытые плесенью полусгнившие дома и заросшие поля вокруг них, Время от времени в народе болтали, что Аббатства не поддерживают колонистов и стараются мешать основанию новых лесных поселков, но никто и подумать не мог, что священники каким-то образом ответственны за исчезновение людей. Совет Аббатства неоднократно выступал против безрассудных пионерских поселений в неизвестных районах. Однако, за исключением некоторых весьма специальных областей знаний, которые изучали священники, секретов у Аббатств было немного и они никогда не вмешивались в повседневные дела мирян. Они старались отстраивать новые Аббатства как можно скорее, создавая таким образом новые анклавы цивилизации, вокруг которых могут группироваться новые поселения, но как бы много народу в мире не было, лишь немногие могут стать добрыми священниками или солдатами. Дела шли медленно, Мнемоническая тренировка помогла Иеро по пути автоматически раскладывать все увиденное по полочкам на случай, если в будущем что-то понадобиться. Гигантские стройные сосны, огромные белоствольные осины, оливковые кроны пальметто, между деревьев промелькнул гигантский тетерев - все пригодится для картотеки Аббатства. Священники в самом начале обучения усваивали, что точные знания - единственное настоящее оружие против дикого и изменчивого мира.
Лорс и его всадник находились уже в восьми днях пути от самого восточного Аббатства Республики Метц и та дорога, что они избрали, уводила далеко к югу от главной юго-восточной торговой артерии, соединяющей Метц с далеким Государством Отца, и была практически неизученной. Иеро выбрал направление путешествия после тщательных размышлений из-за того, что он сам направлялся на юго-запад, и от того, что на нем он сможет собрать новые данные для исследовательских центров Аббатств.
Мысли его вновь и вновь возвращались к его миссии. Он был одним из шести добровольцев, отобранных Аббатством. Никаких иллюзий по поводу грозивших ему в этом деле опасностей он не имел. Мир был полон диких зверей и еще более диких людей, живущих вне всяких законов и заключивших союз с тьмой и лемутами. Да и сами лемуты разве не в счет? Два раза в жизни ему приходилось сражаться против лемутов, и последний раз два года назад. Стая штук в пятьдесят ужасных обезьяноподобных существ, до тех пор неизвестных, оседлав огромных пятнистых собакоподобных животных, напала на караван, идущий по великому западному пути, а он в то время командовал охраной. Несмотря на всю их настороженность и предусмотрительность, несмотря на сотню тренированных монастырских служек, на вооруженных торговцев, каждый из которых был добрым бойцом, нападение это было отбито лишь с большим трудом А в результате - двадцать погибших и несколько пропавших повозок с добром. И ни одного пленного - живого или мертвого. Если какой-либо лемут погибал, одно из этих огромных собакоподобных животных подхватывало его и утаскивало прочь.
Иеро несколько лет изучал все сведения, касающиеся лемутов, и знал об их различных типах так много, как ни один другой, не достигший ранга аббата. Он знал достаточно, чтобы понять, сколь многого он еще не знает, что в огромном мире существует многое такое, о чем он совершенно не осведомлен.
Мысль о предвидении заставила Иеро натянуть поводья и остановить лорса. Использовать силы своего разума с помощью или без помощи лориногена будет весьма опасно. Нечисть тоже обладает огромными ментальными силами и кто-то из них может насторожиться, уловив мысли человека, и потянуться к источнику. Нетрудно себе представить, что произойдет, когда стая, подобная той, что напала на караван, набросится на одинокого человека.
И все же здесь должна быть какая-то опасность и предвидение частенько помогает избежать опасности, если не пользоваться предвидением чрезмерно. «Самые лучшие наши советчики - это разум, знания и чувства», - учили отцы настоятели. - Мысленное прощупывание и предвидение их не заменит. Часто пользоваться ими очень опасно». Это-то достаточно ясно. Но Иеро Дестин был не беспомощным юнцом, а опытным офицером-священником и действовал не раздумывая, почти рефлекторно.
Он заставил лорса сойти с дороги, как и в тот раз, когда услышал топот стада буйверов почти на грани слышимости.
«Они мигрируют слишком быстро», - подумал он, мельком удивившись, отчего бы это.
На маленькой залитой солнцем полянке в сотне ярдов от дороги он спешился и приказал Клацу нести охрану. Большой лорс знал свое дело так же хорошо, как и человек. Он вскинул неуклюжую голову и качнул пока еще мягкими рогами. Из левой седельной сумки Иеро достал свой дорожный ларец, снял крышку, вытащил фигурки, кристалл и орарь. Накинув орарь через плечо, он уселся, скрестив ноги, на сосновые иглы и уставился в кристалл. В то же время он положил левую руку на крышку ларца, легонько касаясь кучки фигурок, а правой перекрестился.
- Во имя Отца, его казненного Сына и Духа, - произнес он нараспев, - я, служитель божий, хочу увидеть, что ждет меня впереди на дороге. Я, скромный служитель людей, прошу о помощи в моем путешествии. Я, земное создание, прошу предзнаменования.
Внимательно вглядываясь в кристалл, он сосредоточил свои мысли на дороге и особенно на ее юго-восточной части, куда он и направлялся.
На какое-то мгновение прозрачный кристалл затуманился, будто наполнившись парящими призраками дымки. Через несколько тысяч лет после того, как западные антропологи отказывались верить своим глазам, наблюдая за тем, как австралийские аборигены переговариваются через сотни миль, вглядываясь каждый в свою лужицу воды, человек семьдесят пятого века от Рождества Христова готовился увидеть, что ждет его в пути.
Иеро не спускал с кристалла глаз, туман в кристалле рассеялся и священник почувствовал, что он будто стал частью камня, Он отбросил это знакомое ощущение в сторону и обнаружил, что смотрит на стадо буйверов и дорогу сверху, с высоты нескольких сотен футов. Он пользуется глазами птицы. «Почти наверняка, сокола», - подумал Иеро независимой частью своего сознания. Под ним проносилась земля, и он накрепко запомнил все, что видел. Здесь - озеро, там, на юге - река разливается в большое болото, через которое дорога, похоже, идет по сваям. Об этом в его инструктаже не упоминалось, надо присмотреться получше. Птица и не подозревала, что ее используют. Иеро ни в каком смысле не управлял ею. Дело тут было совсем в ином, задача его гораздо более трудная и даже не всегда выполнимая. Его сосредоточенность на своем маршруте позволяла сознанию какого-то существа, которое видело этот маршрут наиболее ясно, каким-то образом притянуть его сознание, как магнит притягивает иголку. Если бы в небе не было птицы, его глазами послужила бы белка, сидящая на высоком дереве, или даже буйвер в первом ряду стада, если бы ничего более подходящего не подвернулось. Лучше всего, конечно, соколы и орлы, в небе их всегда достаточно, так что обычно с большей вероятностью можно воспользоваться одним из них, Их глаза не вполне соответствовали человеческим, но, по крайней мере, зрение их бинокулярное. Приспособиться к ним было легко человеку с таким опытом, как у Иеро, который в случае необходимости смог бы воспользоваться и широко расставленными глазами оленя, который каждым глазом видел свою картинку.
Он заметил, что буйверы бегут быстрой трусцой, не снижая темпа - не панически, но настороженно, будто им угрожает какая-то опасность, но она еще далеко. Те два волка, что он видел раньше, не смогли бы так подействовать на стадо, и Иеро снова мельком подумал, что же могло вызвать такой эффект.
Иеро вышел из транса и взглянул на свою левую руку. В его кулаке оказались зажатыми две из маленьких фигурок. которые он разбросал по неглубокой внутренней поверхности крышки ларца. Он разжал кулак и увидел миниатюрную руку, означавшую «дружбу». Он бросил ее в крышку и взглянул на другой символ. То был миниатюрный деревянный рыболовный крючок. Иеро бросил и его туда же, а затем задумчиво ссыпал все фигурки в кожаный мешочек. Его подсознание в попытке прозреть будущее выбрало любопытную комбинацию символов, над которой необходимо было подумать. Рыболовный крючок имел несколько значений. Одно из них - «скрытая опасность». Другое
- «скрытое значение», или, в более широком смысле, загадка. В совокупности с раскрытой рукой одним из значений могло быть «вскоре появится друг, владеющий некоей тайной». Другим значением могло быть также: «Остерегайся друга с виду, который принесет тебе зло». Любопытно, но все это никак не было связано ни с рыбой, ни с рыбной ловлей! Символов было только сорок и потому предсказания были частенько невразумительными. Но как это указывалось каждому новичку, приступающему к изучению искусства предвидения, если эти сорок фигурок спасут твою жизнь, или чью-либо другую жизнь хотя бы один раз, то разве этого недостаточно, чтобы оценить их? А искушенный чуткий мужчина или женщина могут многое извлечь из них. Иеро относился к своим способностям в этой области как к весьма средним, ни в какое сравнение не идущим к его способности пользоваться исподтишка чужим зрением. Но предсказания и раньше помогали ему и он всегда чувствовал некоторое облегчение, воспользовавшись своей способностью предвидения.
Он упаковал седельный мешок, и тут лорс, продолжающий нести охрану, внезапно всхрапнул. Иеро повернулся, его тяжелый клинок будто сам собой выскочил из-за левого плеча и оказался в руке. Только тут он заметил небольшого медведя.
За прошедшие тысячелетия медведи изменились, как и все остальное, то есть все медведи изменились по-своему. Это был бурый медведь и зоолог двадцатого века не заметил бы ничего странного в его теле, если не считать более широкого и округлого лба. Если бы он обращал внимание не только на внешний облик, а заглянул бы зверю в глаза, то смог бы заметить и еще кое-что. Медведи никогда не были глупы, теперь же они, возможно, в разной степени, потеряли уровень животного. Иеро отметил, что медведь был один.
Медведь казался совсем еще подростком. Он стоял на задних лапах, бессильно свесив передние на живот. «Должно быть, он весит около полутораста фунтов, - подумал Иеро. - Может быть, он весит и больше, и не исключено, это совсем не пестун, а совершенно новый вид». Он попробовал прощупать разум животного и получил в ответ неожиданно сильную мысль. «Друг - друг человек - еда (мольба). Друг - помощь - опасность (ощущение жара). Друг - медведь (он сам, ощущение идентификации) - помощь - опасность.» Мысли его были на удивление живыми и ясными. Иеро приходилось общаться с животными, и каждый раз с известным напряжением сил, но этот зверь обладал силой мысли, сравнимой с мыслью тренированного человека. Да, много чудес на свете!
Человек опустил свой короткий меч и расслабился, медведь тоже уселся на пятки. Иеро мысленно велел Клацу оставаться настороже и отметил мимоходом, что лорс, похоже, считает медведя безобидным.
Иеро забрался в седельный мешок и достал сушеного спрессованного пеммикана. Древняя дорожная пища людей севера, состоящая из животного жира, кленового сахара и сушеных ягод, спрессованных в пирог, до сих пор сохранила свое название неизменным. Иеро отломил кусок пеммикана, бросил его медведю и мысленно спросил:
«Кто, что несет опасность?»
Медведь поймал пеммикан передними лапами совершенно человеческим жестом и сразу же целиком запихал себе в пасть. Мысли его мгновение затуманились, потом вновь прояснились.
«Пища добрая, сытная - еще. Что-то зловещее приближается - охотится - охотится на людей, зверей - охотится на этого человека - уже совсем недалеко позади - недалеко впереди - смерть повсюду - медведь, он сам, поможет человеку».
В конце последовала неясная мысль, и человек понял, что медведь старается сообщить ему свое имя. Оно было совершенно непроизносимым, но Горм будет достаточно хорошим приближением. За четкими и ясными мыслями Иеро смог рассмотреть и еще кое-что. Горм действительно был еще совсем юным медведем, ему было около трех лет и он совсем недавно появился в этом районе - пришел с Востока. Но опасность действительно существует и, пока они стояли здесь, смыкалась вокруг них со всех сторон. На короткое мгновение через разум медведя перед ним мелькнула полнейшая, холодная злоба, такое впечатление, будто что-то пухнет и жиреет где-то в укромном месте и сплетает паутиной ужаса весь лес. Теперь он понял, что медведь показал это ему намеренно, чтобы внушить, как сильна опасность. Лемуты, Нечисть! Ничто иное не может внушить такой страх обычному человеку или зверю. Клац позади него фыркнул и ударил в землю большим передним копытом. Он уловил большую часть их мысленного обмена и то, что он понял, ему не понравилось.
Иеро повернулся спиной к Горму и кончил упаковываться. Он убедился, что пестун опасности не представляет, что медведь и сам боится, но в то же время стремится ему помочь. Цивилизованные люди теперь крайне редко охотились на медведей и стародавней вражды между пионерами и поселенцами больше не существовало.
Усевшись в свое высокое седло, человек послал вопросительную мысль зверю «Куда?»
«Следуй-осторожно-вначале опасность-медленно следуй», - раздалось в ответ. Горм встал на все четыре лапы и поспешно бросился прочь с полянки. Безо всякого предупреждения Клац повернулся и пустился следом за медведем, стараясь держаться в футах пятнадцати от него. Тот факт, что лорс доверял медвежонку, и был главным доводом для Иеро, когда он принимал решение. Порода лорсов была выведена не только сильной и искусной в бою, но и бдительной - их ментальные сторожевые качества оценивались столь же высоко, как и физические.
Они отправились на юг тем же путем, каким шел Клац, и вскоре вновь пересекли дорогу. И тут медведь сделал нечто такое, что заставило Иеро вытаращить глаза. Передав им сигнал остановиться, Горм снова перешел через грязную дорогу, а затем протащил себя обратно на передних лапах, стерев толстым брюхом следы широких копыт Клаца. Теперь на пыльной дороге остались только следы стада буйверов да смазанное пятно.
«Следуй-иди по твердому грунту потихоньку-не оставляй следов, - мысленно услышал Иеро. - Не говори-следи за мной-другие подслушают очень-опасно».
Иеро кивнул сам себе. Медведь действительно умен, очень умен. Поблизости, видимо, гнездо лемутов. или какой-то центр, или что-то вроде этого. Если пользоваться мысленной речью, ее легко можно перехватить и по их следам может устремиться нечто ужасное. Он вспомнил то мимолетное ощущение отвращения и ледяной ненависти, которое передал ему медведь, и по спине у него пробежали мурашки.
Некоторое время Горм бежал легкой трусцой, что для лорсов означало лишь широкий шаг. Воин-священник не ослаблял внимания. Иеро был опытным лесным жителем, и потому отметил, что медведь ведет их по каменистому грунту и что в лесу слишком тихо. Обширные леса Канды стояли непотревоженными и обычно были полны жизни - на деревьях, на земле и даже в воздухе. А сейчас вокруг было тихо. Ни одна белка не обругала путешественников, немногочисленные птицы трусливо прятались в ветвях и не было видно ни одного следа больших животных, таких, как, скажем, олень. Был тихий и безветренный осенний полдень и почти бесшумный шелест листьев громом отдавался в ушах Иеро. Его мозг был угнетен. Он почти физически ощущал давление снаружи, будто сам воздух отчего-то сделался плотней.
Иеро перекрестился. Эта странная тишина и ментальное давление были неестественными и могли исходить только от сил тьмы, от Нечисти или от какого-нибудь их логова.
Внезапно Горм остановился. Благодаря какому-то сигналу, которого не уловил всадник, огромный лорс получил какой-то приказ. Он тоже мгновенно остановился и так же внезапно лег, скорчившись за большой грудой палых листьев. Клац весил всего лишь чуток меньше тонны, но опустился на колени с грацией танцора совершенно беззвучно. Иеро тоже лег на шею лорса, вытянулся и постарался увидеть, что же так насторожило его проводника.
Перед ним открылась широкая и неглубокая впадина, редко поросшая молоденькой ольхой и низкорослым кустарником. Прямо на их глазах из высокого леса справа появилось что-то, около дюжины каких-то фигур.
Иеро считал, что знаком со многими видами лемутов: Крысюками, Волосатыми ревунами, Немедведями, которые вовсе не были ни людьми, ни медведями, Липунами и некоторыми другими. Но перед ним была новая разновидность и, как все лемуты, весьма неприятная на вид, Они были невысокими, в среднем не выше четырех футов, но очень широкими и приземистыми. Были они прямоходящими, но позади них болтались пушистые хвосты. Они были полностью покрыты влажно-маслянистым мехом желтовато-коричневого оттенка, а морды с глазами-бусинками были узкими и злобными. Даже искушенному современнику было трудно проследить линию их предков, ведущую к генетическому взрыву в семействе росомах после Погибели, и Иеро просто отметил, что перед ним новая и опасная разновидность лемутов. Опасная потому, что у них были настоящие руки, а их круглые головы и сверкающие глаза выражали злобный разум высокого уровня. Одежды на них не было, но каждый нес длинную дубину, на утолщенном конце которой поблескивали черные осколки обсидиана. Волна злобных намерений подобно облаку газа распространялась перед ними. Шли они цепочкой, забавно подпрыгивающей походкой, однако, очень быстро. Через каждые несколько шагов их вожак останавливался и нюхал воздух, затем опускался на четвереньки и осматривал землю, а остальные внимательно осматривались по сторонам. Трое путешественников на холмике, возвышающемся над отрядом, замерли и даже старались не дышать. Злобные мохнатые Прыгуны, как их окрестил Иеро, были примерно в двухстах ярдах и если продолжат идти через впадину не сворачивая, то выберутся из нее прямо рядом с путешественниками. Но когда цепочка сгорбленных фигур достигла центра углубления, они остановились. Иеро напрягся и рука его потянулась к реликварию, где хранился яд, потому как откуда-то появилась еще одна фигура, приближающаяся теперь к мохнатым Прыгунам.
Несомненно, это был высокий человек, облаченный в темно-серый плащ, из-под которого виднелись только обутые в сандалии ноги. Капюшон был откинут и в вечерних лучах солнца ясно виднелась голая безволосая голова. Кожа его была какой-то бледной, казалась мертвенно-бледной, а цвет глаз казался изменчивым - его невозможно было рассмотреть с такого расстояния. На плаще с правой стороны груди был какой-то символ в виде спирали, который тоже было трудно рассмотреть, нанесенный чем-то красным на переплетении кругов и линий. Никакого оружия у него видно не было, но от него исходила аура ментальной силы и холодной угрозы, как тот холод, которым огромный айсберг извещает о своем приближении мореплавателей.
К добру ли, к худу ли, но это был экстраординарный случай и Иеро хорошо это понимал. Вот уже несколько столетий ходили слухи, и даже больше, чем слухи, что у Нечисти есть руководители-люди, целиком предавшиеся злодеяниям и коварству. В нескольких случаях о таких людях сообщалось, что их мельком видели, когда они руководили нападениями Нечисти на караваны или поселения Аббатств, но слухи эти были смутными и противоречивыми.
Однако, в двух случаях убили людей, пытавшихся проникнуть в секретный учебный центр и к охраняемым картотекам Центрального Аббатства в Саске. И каждый раз тела убитых почти сразу же растворялись, и оставалась только куча гнили, так что и исследовать было нечего, кроме обычной одежды, по-видимому, когда-то принадлежавшей обычным людям. Но в каждом случае монастырские охранники и священники поднимали тревогу из-за мысленного, а не плотского ощущения опасности, и в каждом случае те люди или существа проникали сквозь многочисленную охрану, которая утверждала впоследствии, что ничего не видела.
Существо, оказавшееся сейчас перед Иеро, могло быть только одним из тех таинственных людей, которые, как предполагалось, правят Нечистью. Никакой нормальный человек, даже отверг, не стал бы, да и не смог бы общаться с этой злобной стаей. А тем более, когда этот человек подошел к дикарям, они раболепно съежились, явно выказывая страх.
Вожак Мохначей, низко склонившись, подошел к человеку и они отошли немного в сторону, а остальные сгрудились в кучку, непрестанно похрюкивая и повизгивая низкими голосами. Иеро увидел, что губы человека шевелятся и в ответ время от времени поблескивали желтые клыки вождя Прыгунов. Они явно разговаривали друг с другом, не пользуясь мыслеобменом! И хотя Иеро внутренне содрогался от отвращения ко всей этой банде, ученый внутри его не мог не восхищаться подобным искусством. Когда пользуются естественной речью, не возникает предательских потоков мысли, из-за которых он боялся обращаться к Клацу чаще, чем только в силу крайней необходимости и из-за чего медведь и призвал их к мысленному молчанию.
Теперь совещание, видимо, окончилось: человек, очевидно, отпустив стаю ужасных существ, повернулся и пошел прочь в том направлении, откуда пришел. То есть, на юго-восток. Мохнатые прыгуны обступили своего вождя, который прорычал им нечто такое, что заставило их утихомириться. В одно мгновение они снова образовали цепочку и потопали по опавшей листве обратно, то есть на запад.
Как только человек в сером плаще исчез в одном направлении, а мохнатые Прыгуны в другом, трое путешественников слегка расслабились. Но ни один не рискнул воспользоваться мысленной речью, а просто все спокойно сидели и ждали.
По прошествии доброго получаса медведь встал и потянулся. Он оглянулся на Клаца и его всадника, не посылая никакого сообщения, но смысл его взгляда был и так ясен. Большой лорс встал бесшумно, как и ложился, и Иеро внимательно осмотрел молчаливый лес со своего удобного наблюдательного пункта на высокой спине лорса.
Восходящее солнце бросало косые лучи сквозь сосны и клены, сверкая в подлеске пятнами живой зелени и окрашивали груды опавшей листвы в красновато-коричневый и золотой цвет, Поваленные бревна засверкали - зеленые мхи и лишайники улавливали последние лучи заходящего солнца.
«Как прекрасна эта страна, - подумал священник, - и сколько злобы прячется под ее очарованием».
А Горм в это время был целиком занят делом и, когда он начал спускаться во впадину, Клац последовал за ним, причем его раздвоенные копыта шумели листьями не больше, чем какая-нибудь мышь.
Иеро забеспокоился, заметив, что медвежонок направляется прямо к той точке на дальней стороне углубления, где исчезла зловещая личность в плаще. И хотя Иеро отчаянно жаждал узнать побольше об этом порождении мрака, узнать его намерения, он вовсе не желал столкнуться с ним лоб в лоб. В конце концов, прежде всего - его миссия - идти вперед, на восток! Он не отважился послать мысленное сообщение, когда враги так близко, а ощущение ментального угнетения все еще висело тяжким грузом на его душе, и не смог придумать никакого другого способа заставить медведя остановиться или сменить направление, кроме как свистнуть.
Горм оглянулся и увидел, что человек настойчивыми жестами требует остановиться. Он остановился и подождал Клаца. Иеро смотрел на медведя сверху вниз и никак не мог придумать, каким же образом объяснить тому, чего он добивается. Он продолжал держать прочный мысленный блок и весьма ясно представлял себе, стоит только снять его, как стаи дьяволов тут же бросятся на них со всех сторон света. Но Горм выручил его. Проницательно посмотрев на Иеро, медведь наклонился и очистил клочок земли от листьев своими удивительно ловкими передними лапами. Одним когтем он провел по земле длинную линию, завершив ее стрелкой, как это мог сделать человек. Линия вела в том направлении, в котором они шли. С обеих сторон стрелки и позади нее Горм тщательно выцарапал множество кружочков или спиралей. Священник тут же вспомнил переплетенный символ на плаще врага. Смысл рисунка был совершенно ясен. Им угрожала опасность сзади и с обеих сторон и, несмотря на то, что они идут по следам зловещего лысого человека, двигаться в этом направлении менее опасно, чем в любом другом. Медведь поднял голову, и Иеро кивнул. Горм засыпал листьями свой рисунок и снова без суеты пустился в путь. Легкое движение человека - и огромный скакун - Клац - послушно зашагал вслед за медведем.
Всадник вновь и вновь вспоминал, как вел себя медведь с момента своего появления. Ну совсем как человек! Считалось, что Озерный народец столь же разумен, как люди, хотя у них другие взгляды на жизнь. Многие из лемутов, конечно же, были такими же разумными, как люди, однако, неимоверно более злобными и опасными в физическом и духовном смысле. Но вот и еще у одной породы животных загорелся огонь разума. Перед монастырскими теологами встанет превосходная задача, хмуро думал Иеро. Они до сих пор так и не могли прийти к согласию по поводу духовного статуса Озерного народца, а тут еще новая порода существ, о которой ничего не говорится в священном писании, подольет масла в доктриальный огонь.
Солнце быстро садилось за высокие деревья, но Клац видел в темноте как кошка, да и медведь, вероятно, тоже, так что Иеро не видел особого повода для беспокойства. Он и сам видел в сумерках так же хорошо, как и многие звери - результат детства, проведенного в лесу, а вместе с тем и развитые способности умелого охотника. Он не спешил устраивать стоянку: с одной стороны, потому что не особенно устал, с другой - потому что стремился выехать из этой искусственной лесной тишины, из зоны мысленного давления, которое он так сильно ощущал.
Пару миль маленький отряд шел по чистому сосновому лесу, медведь и лорс оставляли за собой лишь легкое потрескивание сосновых иголок. Уже наступили сумерки, но временами луч солнца еще прорывался сквозь кроны деревьев, чтобы осветить клочок земли или кустик папоротника.
И тут вдруг безо всякого предупреждения Горм исчез. Вот только что он мягко трусил перед ними в десяти футах - и вот он исчез. Клац насторожился, поднял большие уши, его широкие ноздри затрепетали, будто он уловил какой-то запах. Всадник мягко потянулся к метателю, висевшему в кобуре у седла, в то же время внимательно оглядываясь.
«Неужели предательство? - запрыгали его мысли. - Медведь… был ли он истинным другом или фигурка рыболовного крючка говорила о другом - о фальшивом друге и проводнике-предателе?» - Метатель был уже вытащен из кобуры и и лежал на луке седла, когда тишину нарушил голос.
Музыкальный и глубокий голос опытного оратора зазвенел из-под нависших ветвей слева от Иеро, полилась чистейшая метская речь.
- Уродливый зверь и его еще более уродливый всадник. Так вот кто идет по следам С'нерга? Не эту ли добычу мы искали весь день?
Один из редких лучей заходящего солнца брызнул прямо на плоский валун примерно в двадцати футах слева от лорса. На нем стоял, скрестив руки на груди, человек в сером плаще, с неимоверно отвратительной усмешкой холодно смотревший на Иеро. Медведя и следа не было. Очевидно, двое людей и лорс были одни.
- Священник, причем какого-то ранга в вашей абсурдной иерархии, насколько я вижу, - сказал человек в плаще, имя которого, очевидно, было С'нерг. - Мы редко видим священников в наших краях и мы не любим этих паразитов. Когда я накажу тебя в назидание другим, попик, мы будем встречать их здесь еще реже!
Слушая голос врага, Иеро постепенно все крепче сжимал метатель, лежащий поперек седла и направленный в сторону от неприятеля. У него не было никаких иллюзий по поводу своей безопасности, несмотря на то, что С'нерг казался невооруженным. Из-за почти невидимой ауры, которую излучал этот человек грозного ощущения силы, метский воин-священнослужитель понял, что находится перед великим адептом, мастером поразительной ментальной мощи, который своей силой, хотя и мрачной, равен члену Совета или даже Великому Аббату. Воспользоваться против такого физическим оружием - это вопрос чистой удачи.
Опустив руки С'нерг сошел с валуна и направился к Иеро. Тут Иеро вскинул метатель и попытался выстрелить. Но палец его не мог нажать на курок. Иеро охватил мышечный спазм, дуло оружия немного не дошло до цели, но повернуть его еще чуть-чуть он не смог. Несмотря на все усилия, он не мог пошевелиться. В агонии он смотрел сверху вниз на С'нерга, который бесстрастно стоял у его левой ноги и невозмутимо смотрел снизу вверх. Одной лишь силой своего невероятного разума он сковал движения Иеро. Священник смутно ощущал, что огромный лорс тоже стремится вырваться из подобного мысленного принуждения, но получается это у него столь же плохо, как и у хозяина. От неимоверных усилий со лба Иеро ручьем лил пот, он старался разорвать узы, старался использовать все то, чему его учили, чтобы разорвать смертоносную петлю, которой его окутал колдун. Иеро заглянул в глаза С'нерга и по его телу пробежала дрожь. У злобного чародея, казалось, не было зрачков, и его глаза выглядели серыми ямами, отверстиями, ведущими в безымянную пустоту. Несмотря на все свои усилия, Иеро ощущал побуждения спешиться. Каким-то образом он понимал, что если сойдет на землю, контроль над ним станет еще сильнее и сам тот факт, что он оказался высоко в седле, слегка помогает ему уменьшить давление власти С'нерга. Может быть, мелькнула мысль в дальнем уголке его разума, физические жизненные силы лорса, хотя он и сам сопротивлялся, каким-то образом вливаются в его хозяина, помогая ему держаться. Вглядываясь в ужасные белые глаза, Иеро заметил, несмотря на улыбку на жестком лице, будто изваянного из мрамора трупного цвета, на лбу С'нерга тоже выступили бисеринки пота. Напряжение сказалось и на нем. Но Иеро уже не мог вынести дальнейшей борьбы. Он покачнулся в седле.
- Во имя Отца, - выдохнул он вслух, сопротивляясь из последних сил. Холодная улыбка на лице адепта Нечисти стала шире.
И тут-то внезапно вернулся Горм. Даже у очень маленького медведя весьма мощные челюсти и сейчас они крепко вцепились в наиболее чувствительную часть тела чародея. Тот вскрикнул от боли и испуга удивительно высоким дрожащим голосом, пошатнулся и упал, и в тот же момент его мысленные объятия разжались. Сила Иеро вернулась к нему вместе со всеми остальными способностями. Пока Клац, содрогаясь, выходил из оцепенения, его всадник в одно мгновение оказался на земле. Перед ним катались на земле сплетенные в один узел человек и медведь. Священник улучил мгновение, сверкнул выхваченный из-за пояса кинжал и в тот же момент погрузился в белое горло С'нерга. Фонтан черной крови залил искаженное лицо и завернутое в плащ тело мирно распростерлось на земле.
«Спешим, - услышал он мысленный голос медведя. - Наделали слишком много шума. Теперь идем - быстро, бегом-галопом».
«Подожди», - откликнулся Иеро.
Он обыскал тело врага. Иеро обнаружил странный тяжелый жезл из голубоватого металла длиной около фута, нож с черной рукояткой, на лезвии которого, похоже, запеклась кровь, и свиток пергамента. Под плащом у мертвеца оказался теплый костюм, сделанный, казалось, из одного цельного куска ткани, странной на ощупь - почти скользкой. В маленьком карманчике на поясе оказалась круглая металлическая штуковина, похожая с первого взгляда на небольшой компас. Вот и все. Иеро засунул жезл, нож, пергамент и похожую на компас штуковину в седельную сумку и одним движением вскочил в седло.
- Теперь идем, - сказал он. - Здесь делать больше нечего. Медведь тут же пустился легким неуклюжим галопом в том же направлении, куда они шли до сих пор. Следом широкими шагами несся лорс, легко сохраняя между ними одно и то же расстояние.
Оглянувшись, Иеро уже не увидел в полумраке неподвижное тело своего врага.
«По крайней мере, - подумал он, - похоже, он не растворился, как те. Может, они вовсе и не были людьми».
Несмотря на приход ночи, несколько миль трое путешественников неслись с большой скоростью. Множество ярких звезд лили свой рассеянный свет, а бледный серп луны обещал со временем еще больше света. К тому же, к облегчению Иеро, ужасное мысленное давление исчезло, неясное ощущение удушья, мучившее его вот уже несколько часов, улетучилось. Должно быть, решил он, эти ощущения исходили от чудовища, которое оставалось лежать там, позади. Он не забыл вознести по-солдатски кратную благодарственную молитву. Иеро не питал никаких иллюзий по поводу того, как близко он был от смерти, или от чего-то более худшего… Еще чуть-чуть - и он подчинился бы ужасающему разуму того, кто называл себя С'нергом. Он не знал, убил бы тот его на месте или отвел в какое-то мерзкое убежище на пытки и допросы. Но если бы не медвежонок, они все равно были бы уничтожены - в этом он не сомневался. Должно было потребоваться огромное мужество, как и незаурядный ум, чтобы спрятаться, выждать удобного момента, и только затем напасть, как и поступил Горм. Иеро почувствовал сильное уважение к своему новому союзнику.
В конце концов медведь стал бежать все медленнее, пыхтение его показывало, что бежал он до тех пор, пока мог. Клац тоже умерил свой бег и теперь они двигались со скоростью бегущего трусцой человека. Тьма была полна звуков, но то был естественный шум тайга - отдаленный хриплый рев, который был брачным зовом гигантского кабана Грокона, слабый визг какого-то кошачьего, болтовня ночных белок высоко в деревьях и скорбное тремоло маленьких сов. Тревоги такие звуки не вызывали. Один раз прямо перед ними будто из-под земли вдруг возникло что-то большое, бледное, как призрак, и упорхнуло прочь огромными бесшумными прыжками. Все охотятся на гигантских зайцев-отшельников и они никогда не покидают своих укромных убежищ до наступления полной темноты.
Как прикинул Иеро, они проехали около пяти миль на юго-восток, когда Горм подал знак остановиться. Они оказались среди огромных, почти черных, пихт, вокруг них на ковре сухих иголок лежали гниющие столбы. Под деревьями было очень темно, сюда не проникал тусклый рассеянный свет звезд.
«Остановимся - отдохнем - сейчас безопасно - здесь?» - предложил медведь.
Иеро устало спешился и подошел к темному силуэту, едва заметному во мгле. Он присел на корточки и попытался заглянуть в глаза своему новому другу.
«Спасибо - помог нам - опасность - плохо», - послал он мысль. Иеро заметил, что с каждым разом мыслеобмен проходил все легче. Сейчас он мог разговаривать со зверем почти так же легко, как с Пером Маларо, своим сотоварищем по комнате в монастырском колледже. Пер Маларо, к тому же, был его побратимом, так что у Иеро мысленной связи теснее, чем с ним, во всем мире ни с кем быть не могло. А с медведем мыслеобмен проходил на том же интеллектуальном уровне, совсем не похожем на то, как он разговаривал с большим лорсом, чьи ответы были простыми и совсем не содержали абстрактных понятий.
Медведь откликнулся на благодарность по-своему. Иеро услышал, как медведь щелкнул длинным языком по своему носу и понял, что - это знак приветствия. Еще он почувствовал волну застенчивости или какой-то сходной эмоции, а вместе с ней тщательно скрываемый налет иронии. Горм развеселился.
«Чуть не убил нас - плохой какой - почувствовал, что он следит за нами - я удрал, пока он не поймал меня - заставил безжизненно стоять - не двигаться. Потом вернулся - укусил сзади - остановил дурные мысли. Добро удачно?» - Медведь умолк и мозг его сделался непроницаемым.
«Почему, почему ты помог мне? - резко спросил Иеро. Чего ты хочешь?» Снова пауза. Иеро слышал, как позади сопел Клац, отыскивая какое-то лакомство, вероятно, гриб, выросший на поваленном бревне. Наконец, медведь-подросток ответил, мысли его были совершенно ясными, но с налетом неуверенности, будто он знал, что хотел сказать, но еще не был уверен, как лучше выразиться.
«Идти с тобой - видеть новое - новые страны - видеть то же, что и ты
- познавать то же, что и ты».
Иеро в замешательстве откачнулся назад. Неужели Горм догадывается о его миссии? Нет, это невозможно. Он же ни с кем не разговаривал, да и отъезд его был тайным.
«Ты знаешь, что я ищу, куда направляюсь?» - спросил человек, восхищенный тем новым для него разумом, с которым ему пришлось столкнуться.
«Нет, - невозмутимо ответил медведь. - Но ты расскажешь. Расскажи сейчас. Позже может быть не будет времени».
Священник задумался. Он поклялся никому не рассказывать о своей миссии. Но эта клятва была не абсолютной, не условной, и дана была не потому, что миссия была священной или таинственной сама по себе, а из общих соображений секретности. Он мог полагаться на свое собственное суждение, пользоваться любой потребной ему помощью. Иеро принял решение и снова наклонился вперед. Две фигуры лежали голова к голове в полнейшем молчании. Огромный лорс стоял на страже, провеивая носом и ушами ночной воздух в поисках сигналов опасности, а те, кого он охранял, совещались, и каждый узнал много нового для себя.

2. НАЧАЛО

- Мы проигрываем, Иеро, проигрываем медленно, но верно. - Отец Настоятель в коричневой сутане мерил шагами пол лаборатории, заложив худые руки за спину. - Одной веры недостаточно. По правде говоря, так было всегда. В последние годы мы снова и снова осознаем, что существует некая сила, или группа сил, действующая против нас в обстановке полнейшей секретности и крайней осторожности. Те человекообразные, что пытались проникнуть в Центральные Аббатства и почти преуспели в этом, всего лишь часть проблемы, хотя и немаловажная. Но есть и многие, многие другие факты, которые Совет в своей мудрости хранит в тайне от народа. Ни один распространитель информационных бюллетеней никогда не слышал, да и не услышит об этом. - Он помолчал, его морщинистое толстокожее лицо с остроконечной бородой и висячими усами смягчилось в усмешке. - Ни один из нас не делится даже с женами. - Он тут же стал серьезным, взял кусочек мела и подошел к сланцевой классной доске. В начале своей весьма успешной карьеры он учил детей, и даже теперь, став Его Преосвященством Куласом Демеро, не мог избавиться от старых привычек.
- Вот, смотри, - решительно сказал он и принялся писать. - Два года назад большой караван попал в засаду недалеко к северу от Внутреннего моря, на главной дороге из Отва. Было отбито десять повозок со старинными лабораторными приборами. Кое-что позже нашли, но уже в изуродованном виде. Эти приборы были доставлены из некоего непострадавшего допогибельного места в Восточном Океане. Как мы полагаем, среди этих приборов было и какое-то весьма совершенное вооружение, о котором мы теперь ничего не знаем. Назовем этот случай номером первым. - Он говорил, время от времени бросая взгляды на Иеро, сидевшего за длинным столом лицом к нему, чтобы убедиться, что его словам уделяют достаточное внимание, как это делал с тысячами учеников в прошлом.
- Второе. Мы послали целый полк солдат под командованием опытного субаббата и двадцати священников, одну из лучших наших строительных бригад, снабдив их всеми припасами на шесть месяцев, чтобы они заложили новое Аббатство, базирующееся на рыболовстве, на Гудзонском заливе, далеко на северо-востоке, в снежных лесах. Наверное, ты слышал об этом, ведь начинание это было слишком грандиозным, чтобы сохранить его в тайне. Несмотря на все предосторожности, несмотря на постоянную мысленную связь с Центральным Аббатством и другими Аббатствами, весь отряд, грубо говоря, одиннадцать сотен отборных мужчин и женщин, бесследно исчез. Не было никаких тревожных предупреждений, сразу наступил внезапный и полный обрыв связи. Через месяц разведотряд обнаружил то место опустевшим, большинство оставшихся припасов растащили дикие звери. Там можно было заметить смытые следы какой-то нечисти, но ничего конкретного. Одиннадцать сотен лучших! Это было ужасным ударом. Как я уже говорил, назовем это номером вторым. - Он умолк и посмотрел на Иеро. - Комментарий?
- Пока нет, Отец, - безмятежно ответил Иеро. Те, кто знал его плохо, временами думали, что он флегматик, но Отец Настоятель следил за этим молодым человеком много лет и знал его лучше. Он хмыкнул и вновь повернулся к доске.
- Это случилось около одиннадцати месяцев назад. Номером третьим я назову случай с кораблем. Об этом знают чертовски мало даже члены Совета, так что, я полагаю, и ты ничего не знаешь. Примерно через два месяца после исчезновения нашей новой монастырской колонии, которая должна была стать Аббатством святого Иоанна, - и снова гримаса боли исказила его лицо, - нам сообщили о большом корабле. Сообщили некие достойные доверия личности с западного побережья, далеко к северу от Банка и его обширной смертоносной зоны, с группы скалистых, покрытых лесами островов, которые называются Беллы. Те люди не метцы, но на самом деле еще и старше…
- На самом деле чистокровные индейцы, - согласился Иеро. - Они живут маленькими охотничьими группами и не желают объединяться, некоторые из них - хорошие люди, другие торгуют с Нечистью, а то и еще чего похуже. Не надо мне все объяснять, как ребенку, Отец. Я же не первоклашка.
На какое-то мгновение Отец Настоятель казался совершенно разъяренным, затем расхохотался.
- Прости, но я так часто объяснял подобные вещи деревенским советникам и даже кое-кому из моих высокопоставленных коллег по Большому Совету, что это вошло в привычку. Так о чем это мы? Ах, да - корабль.

1 Следующая страница


Путешествие Иеро 2

Как нам сообщили, этот большой корабль странного вида, гораздо больше любой нашей рыбачьей лодки, потерпел кораблекрушение на одном из внешних островов Беллского архипелага. На борту корабля были люди, которые, вероятно, пересекли Тихий океан! Корабль разбился на скалах, погода была плохой, наши индейские друзья постарались подобрать этих людей, которые были желтокожими - такими, согласно древним источникам, и должны быть жители Восточной Пацифиды. Впрочем, уже бывали случаи, когда желтокожих моряков в маленьких лодках заносило к нам штормами. Мы сразу же послали кавалерийский эскадрон с востока, из Аббатства Святого Марка. К этой части побережья ведут довольно хорошие дороги.
- Так вот, когда наши люди прибыли туда, там уже ничего не осталось. Остов корабля исчез полностью, не оставив и следа. Три небольших стойбища индейцев, промышлявших добычей лосося, тоже исчезли, и лишь немногие следы говорили о том, что там что-то было. Но мы нашли в лесу старика, вернее он нашел нас. Этот старый калека принимал ванны в горячих источниках, и потому в момент нападения его не было. Орда лемутов, насколько я понял, какой-то разновидности волосатых Ревунов, появилась из воды. Они ехали верхом на огромных животных, чем-то похожих на чрезвычайно больших тюленей, встречающихся время от времени на том побережье. Они нахлынули на прибрежные стойбища, перебили все живое и утащили мертвецов и их пожитки в море. Старик не знал, что случилось с кораблем, о котором он только слышал. Должно быть, с ним произошло нечто подобное. Кто знает, какие новые познания Забытого Времени утратили мы тогда? Ты начинаешь улавливать взаимосвязь?
- Видимо, - ответил Иеро, - нас не только физически изолируют от окружающего, но и, более того, нас стараются заблокировать от новых знаний, особенно тех, которые могут оказаться опасными для Нечисти, для лемутов. И этот план хорошо согласован и организован, так что как только мы узнаем о каких-то новых источниках знаний, их тут же выхватывают из наших рук.
- Все верно, - сказал настоятель. - Именно так и я полагаю. Но и это еще не все. Послушай.
- Год назад двадцать самых лучших наших молодых ученых, мужчин и женщин, которые занимались проблемами мысленного контроля, причем перед ними открывались новые и восхитительные перспективы, решили собраться на совещание. Они приехали сюда, в город Саск, со всех концов Республики. Совет Аббатств получил извещение об этом совещании и наш постоянный комитет по делам науки, конечно же, знал о нем. Ученым была обеспечена обычная монастырская охрана, два человека у двери. После того, как совещание длилось уже несколько дней, однажды утром один из этих двоих, сметливый парень, вдруг обнаружил, что насчитал двадцать одного ученого.
- Если бы не он!.. Впрочем, дела и так были плохи. Охранник заглянул в окно вовремя, чтобы увидеть, как в полнейшей тишине ученые убивают друг друга. Душат, режут перочинными ножами, бьют всем, что попадется под руку. Он закричал и криком снял наваждение. Осталось шестеро убитых и восемь тяжелораненых. Меньше всего пострадали те, кто обладал наибольшей силой мысли и волей. Это подтверждается их учебными характеристиками. - Аббат вздохнул. Он теперь перестал вышагивать и сидел на скамье напротив Иеро.
- Ученые мало что помнили. У них тоже было смутное впечатление, что в зале присутствовал посторонний, но описать его не смогли. Охрана у задней двери ничего не подозревала. Но нам-то было ясно, как это могло произойти. Как и тебе. Верно?
- Разум огромной мощи, я полагаю, - откликнулся молодой человек, - один из легендарных тайных адептов Нечисти, о которых ходят слухи. Неужели, это не просто сказки?
- Боюсь, что так, - ответил аббат. - Посуди сам, ведь ты много знаешь о ментальных силах, как и любой человек в Республике Метц. Чтобы нанести такой дерзкий удар, нацелиться, отмечу тебе, на наши самые свежие силы, на нашу величайшую надежду и величайшую угрозу любому врагу, тот разум экстраординарной мощи, как ты выразился, должен был находиться в физической близости от лиц, подвергшихся нападению. Нет никакого сомнения в том, что у того парня охранника, который сейчас, кстати, успешно проходит обучение, недюжинный ум, и он сумел сохранить в памяти воспоминание о том, что видел, как входит лишний субъект. Оказавшись в зале, постоянно насылая на них чары невидимости, это существо крошечными порциями внушало им раздражение и возмущение, пока оно не вылилось в яростное стремление убивать. В этой истории скрыто еще нечто такое, что ты мог упустить.
- Нет, отчего же, - улыбнулся Иеро. - Молчание.
- Хороший мальчик, - сказал его наставник. - У тебя, Иеро, под ленивой маской есть мозги. Да, молчание. Что за ум! Заставить двадцать сильных разумов убивать друг друга в полнейшей тишине. Шум сорвал бы весь замысел, так что они должны были убивать друг друга в полнейшем молчании. Не думаю, что в Республике Метц нашлось хотя бы четыре человека, способных совершить подобный подвиг.
- И вы, конечно, один из них, - сказал Иеро. - Есть еще что-нибудь или мы, наконец, перейдем к теме, касающейся меня лично?
- Ты знаешь о тех двоих, которые чуть не проникли в тайные картотеки и исследовательские центры Центрального Аббатства, - сказал наставник. - Полагаю, мы можем назвать это номером четыре. Кем они были, сейчас мы не знаем. Если они действительно были людьми, то как могли сами их тела и кости раствориться в амебообразную субстанцию? Нечисть во многом превосходит нас, Иеро.
- Есть много и других интересных случаев, если их рассматривать как части общей картины. Маленькие отряды опытных исследователей, люди, похожие на тебя, попадали в засаду или, хуже того, исчезали там, где этого никто не мог ожидать. Гонцы с посланиями высокой важности для Восточной Лиги в Отва, а, может быть, и от них к нам, тоже исчезали, отчего общественно важные дела задерживались чуть ли не на год. И так далее. Все сходится к одному: на нас накинута паутина, Иеро, смертоносная, сжимающаяся паутина, а мы все сидим и размышляем, отчего же дела идут так плохо! - Сутулый старик зацепил взглядом Иеро. - Я так и не услышал каких-либо проницательных вопросов от своего первого ученика. А мне они нужны - нужны всем нам. Иеро, твой ум больше не должен лениться. До сих пор ты выполнял работу, с которой мог справиться любой квалифицированный священник-экзорсист, и к тому же бегал по лесам и шлялся по равнинам. Как ты сам знаешь, твои успехи за время обучения в Центральном Аббатстве были чуть ли не самыми выдающимися. И все это пропадает втуне! Так слушай же меня, Пер Дестин, я обращаюсь к тебе как духовный и светский руководитель и требую крайнего твоего внимания! Члены Совета предоставили тебе свободу действий на несколько лет по двум причинам: во-первых, чтобы ты сам осознал свою ответственность, что, конечно же, лучше всего. Другая причина, выдвинутая главным образом мной, это то, что ты таким образом сможешь приобрести многогранный опыт. Что ж, время твоей праздности теперь, с этой минуты, официально закончилось. Я ясно выражаюсь? А теперь, сэр, постарайтесь задавать разумные вопросы, потому что мне еще много о чем нужно сказать.
Иеро теперь сидел прямо, его черные глаза полыхали гневом, и он не отрываясь смотрел на своего друга и наставника и вся наносная скука слетела с него.
- Так вот что вы думаете обо мне, - раздраженно бросил он. - Как о привилегированном бездельнике и пустом человеке. Это нечестно, Ваше Высокопреосвященство, и вы хорошо это знаете.
Аббат Демеро просто сидел и смотрел на Иеро, его мудрые глаза выражали симпатию, а не укор, и молодой человек почувствовал, что его гнев улетучился. В этих упреках была правда, по крайней мере, ее добрая часть, и, будучи честным человеком, он не мог ее отрицать.
- Простите мой гнев и дерзость, Отец Настоятель, - тяжело произнес он. - Видимо, я, в сущности, действительно не совсем священник и даже не солдат. Чем могу быть полезен Совету?
- Хороший вопрос, Иеро, - оживленно сказал аббат, - но на самом деле я не его ожидал. Для такого вопроса время настанет позже, в конце, а сейчас мне нужны твои мысли. Посмотрим, друг мой, что ты заключил из того, что я тебе рассказал? Я имею ввиду сильные и слабые стороны, достоверность и даже правдоподобие, а, самое главное - решения и рекомендации?
- Что ж, - медленно начал Иеро, - одна мысль мне пришла в голову с самого начала и она становилась все крепче с каждой трагедией, о которых вы упоминали. Здесь не обошлось без измены, где-то в республике есть по крайней мере один высокопоставленный предатель, а, может, их и больше. Мне не хотелось бы этого говорить, но если быть честным, я должен. Как насчет самого Совета?
- Хорошо, - сказал аббат. - Ты не разучился мыслить. Да, измена имеет место, и по этому поводу ведется тщательное, очень тщательное расследование. Что же касается равных мне и вышестоящих для тебя, то тебе вовсе нет никакого дела до того, какие шаги могут быть предприняты, если даже мы вообразим, что предатель может находиться в таком неподобающем месте. Поэтому я ничего не скажу тебе о таких теоретически возможных процедурах.
Две улыбки скрестились над столом. Старый аббат отказался информировать Иеро и в буквальном смысле слова ничего ему не рассказал. Совсем ничего, включая тот факт, что и сам Совет не свободен от подозрений.
- Не могу возражать против конспирации, - резюмировал Иеро. - Нам действительно кто-то нанес серию тяжелых ударов. И именно так, как вы мне сказали напоследок. Они должны были быть скоординированы. Поскольку мы встретились здесь, в закрытом помещении, и разговариваем по вашему настоянию, значит, вы опасаетесь возможного предательства даже здесь. Если наши умы сосредоточены на некоем предмете, даже если мы будем говорить вслух, возникнут потоки, которые сможет уловить адепт, в особенности такой, какого вы описали. Что вы сделали для того, чтобы избежать подобного поворота событий? - Он скрестил руки на груди и внимательно посмотрел на аббата.
- Вот что, - сказал аббат. Пока они разговаривали, молодой человек не обращал внимания на простую коробку, примерно восемнадцати дюймов в высоту, стоявшую на краю стола. Аббат поднял ее крышку и показал любопытный механизм: маленький плоский маятник из какого-то полированного металла, неподвижно висевший на тонкой деревянной перекладине. Рядом с маятником с обоих сторон висело два стальных диска.
- Сердцевина этого маятника сделана из какого-то любопытного вещества, что-то из Забытого Времени, о чем я рассказывал тебе когда-то. Если на нас будет направлено какое-то мысленное или волевое усилие, то, я думаю, в 98 случаях из ста крошечный грузик заставит звенеть боковые диски. Мы испытывали его около двух лет и всякий раз с одним и тем же результатом. Честно говоря, именно благодаря ему, или его дубликату, и поймали тех двух шпионов в Центральном Аббатстве. Нужно сказать, мало кто знает об этом.
- Понятно, - сказал Иеро, разглядывая маленькое сигнальное устройство. - Очень убедительно. Надеюсь, оно работает, сэр. Вы ждете от меня других сообщений, я полагаю. У меня есть только одно. Должно быть, существует план, нечто, долженствующее разжать те тугие объятия, которых вы боитесь, и я являюсь его частью. Раз уж потребовался человек помоложе вас, значит, не исключена физическая опасность. Вероятно - путешествие, проникнуть в некий район, населенный, или предположительно населенный врагами? Что-то вроде рекогносцировки? Остальное скрыто для меня во мраке.
- Постарайся подумать еще, - предложил аббат Демеро.
- Ну, хорошо, - сказал Иеро, - где-то существует некое оружие. Следовательно, один чрезвычайно доблестный человек сможет с трудом проникнуть сквозь полчища Нечисти, благодаря лишь своему искусству, хитрости и чистому героизму там, где не сможет справиться целая армия. Честно говоря, - добавил он, - я слегка утомился от всех этих тайн. Кроме той несколько саркастической картины, которую я нарисовал вам, у меня действительно нет никаких предложений и я не думаю, что вы верите в эти детские сказки об одиноком паладине, сражающемся против несметных полчищ. Говорите же, Отец Настоятель, - сказал он нетерпеливо, - что вы действительно задумали?
Аббат выглядел несколько ошеломленным, и когда он заговорил, настала очередь удивляться Иеро.
- Проклятье, Иеро, мы и не подозревали, как высок твой уровень! Видишь ли, случилось так, что именно этого мы и хотим. Ты и еще несколько высокотренированных людей послужите нам чем-то вроде тайного оружия. Мы хотим, чтобы вы прошли в Затерянные города на дальнем юге в надежде, признаю, весьма туманной, что вы добудете для нас какие-то древние тайны раньше, чем Нечисть погубит нас.
Помимо своей воли молодой священник пришел в восторг. На востоке он добирался до Отва, на севере бывал во многих неизученных районах, а вот юг был книгой за семью печатями для всех. Ходили слухи, что там есть чудовища, что стадо лорсов для них - легкий завтрак; такие огромные деревья, что человек и за полдня не обойдет ствол. Большинство таких россказней, безусловно, возникали благодаря воображению, слухам и охотничьим байкам, но Иеро был достаточно умен, чтобы вычленить из них зерно истины. Сам Иеро доходил до южных границ тайга и его бесчисленных сосен и видел чудовищные деревья на краю южного леса, среди которых хвойных было мало, но много лиственных деревьев огромного размера, Там начиналась заброшенная империя когда-то знаменитых Соединенных Штатов. Каждый ребенок знал, что Погибель поразила ее гораздо сильнее, чем любое другое государство в мире, вызвав ужасающие изменения в природе. Подобные изменения почти не коснулись Канды. Говорят, в тех неисследованных районах
- сплошь бесконечные болота, внутренние моря и обширные отравленные пустоши, освещенные неугасающим, зловещим голубым свечением Мертвых Зон. А сами Затерянные города, куда он, собственно, и направляется - хуже всего! Метских детей пугали россказнями о высоченных, заросших лианами разрушающихся утесах древних зданий, один лишь взгляд на которые, как говорят, приводит к отвратительному концу. Есть Затерянные города и на севере, но они либо изолированы, либо изучаются - те, о которых вообще известно. Да и в любом случае, ужасы Погибели коснулись их лишь в малой степени. Отважные разведчики и свободные рейнджеры иногда рискуют вызвать гнев Аббатства - политический, а не религиозный - и ведут исследования на юге, но мало кто решается на это, и еще меньшее количество возвращается обратно. Все это мелькнуло в голове у Иеро в тот момент, когда он смотрел в мудрые старые глаза Демеро. Он отвернулся назад и в большой комнате без окон, освещенной только флуоресцирующими стенами, наступила тишина. В конце концов первым нарушил молчание Иеро.
- Имеете ли вы какое-нибудь представление о том, что я должен искать, сэр? - спокойно спросил он. - Или все равно что - что попадется под руку?
- Что ж, такой результат тоже был бы хорош, - ответил старик. - Но будем считать себя более оптимистичными и осведомленными. Вот именно, «И» осведомленными, именно так. Конечно, же нам нужно оружие. Но ведь и Погибель вызвана неким оружием. А повторения ее мы, конечно же, не хотим. Моровые бедствия, отравляющая радиация - все такие вещи должны быть погребены навсегда. Если только Нечистые не вернут их к жизни, а я боюсь, они смогут этого добиться, скажу я тебе! Нет, ничего такого нам не нужно! Но есть и другие вещи, способные увеличить нашу мощь. - Тут он сменил тему разговора, удивив этим Иеро.
- Ты когда-нибудь задумывался о наших центральных картотеках в Центральном Аббатстве, Иеро? - спросил аббат, нетерпеливо наклонившись вперед.
- Конечно, Отец мой, - ответил священник. - То есть, в каком смысле «задумывался»?
- Что ты о них думаешь, вот в каком, - резко сказал Демеро. - Эффективны ли они, полезны ли? Они занимают площадь свыше двух квадратных миль под землей, дают работу более чем двум сотням высококвалифицированных священников и ученых. Стоят ли они того?
Иеро понимал, что старый мудрец к чему-то ведет, но никак не мог сообразить, к чему.
- Нет, отчего же, они безусловно ценны, - ответил он, напряженно думая. - Без информации, собранной и рассортированной в картотеке, мы ничего бы не смогли сделать. Половина наших научных достижений просто складывается из информации, заключенной в картотеке. А в чем дело?
- Дело вот в чем, - сказал Демеро. - Когда я запрашиваю информацию, о которой я знаю, то частенько получаю ее через несколько дней. Теперь, предположим, мне нужно сравнить несколько фактов, скажем, количество дождливых дней на востоке провинции Саск, урожай на юге и последние данные о миграции буйверов. Тогда потребуется еще больше времени. Потом с чьей-то помощью я сравниваю эти данные и принимаю решение. И ты знаешь обо всем этом процессе, верно?
- Конечно, - ответил заинтригованный Иеро, - но и что из того? Информация для того и нужна, чтобы ею пользоваться. Что это доказывает?
- Ну, прекрасно, - резюмировал его наставник. - А теперь предположим, просто предположим, что я прихожу в картотеку и говорю ей, повторяю тебе, не библиотекарям, а самой картотеке все то, что я только что рассказал тебе о своих опасениях. Не перебивай, мальчик, я еще не сошел с ума. Картотека сама подбирает и сравнивает всю информацию, относящуюся к этому вопросу и через десять минут выдает листок бумаги, в котором сказано: - Если ты сделаешь «Х», «У» в таком-то порядке, то враг будет полностью разбит. - Ну, что ты об этом думаешь?
- Говорящая картотека? - сказал Иеро, вопросительно изогнув бровь. - Полагаю, вы, конечно, не шутите. Мы начали снова открывать все эти штуковины, связанные с радио, я знаю, но там просто человек работает на приборе. Вы же говорите об… э-э… машине, такой штуковине, которая содержит всю информацию и выдает не только голые факты, но и умозаключения. Так вы говорите, такое возможно?
Аббат удовлетворенно откинулся в кресле.
- Да, сын мой, не только возможно, но когда-то было и общепринято. До Погибели. Такие машины назывались компьютерами. Некоторые ученые, работающие с архивами Забытого Времени, пришли к выводу, что существовали и такие компьютеры, которые превышали размеры всего здания, в котором мы сейчас находимся. Можешь представить себе, какие возможности открываются перед нами?
Иеро невидяще уставился на стену за спиной аббата, мысли его понеслись вскачь. Если такие машины существуют, а он понимал, что аббат не стал бы выдавать теоретическую возможность за факт, то весь мир сразу переменится. Вполне возможно, что где-то хранятся все знания прошлого. Пугающая мысль! Это же значит, что где-то могут быть скрыты все тайны допогибельного времени.
- Вижу, и тебя начинает пронимать, - сказал старый священник. - Комитет по делам науки направляет тебя на юго-восток, в некие места, где из некоторых побуждений мы можем ожидать наличие таких штуковин, лежащих погребенными в своих заброшенных пещерах. У пятерых других - свои маршруты. Для вас лучше всего не знать планы друг друга. - Он не стал развивать эту мысль. Если хоть один из этих шести попадет живым в лапы Нечисти, то, чем меньше он будет знать о задачах коллег, тем лучше.
- А теперь подойди сюда, Иеро, я вручу тебе карты. В них отражена самая последняя информация о местах вероятного расположения компьютеров. Как ты понимаешь, искать тебе нужно отнюдь не что-то вроде большой библиотеки. Информация, очевидно, каким-то образом кодируется и вводится в огромные машины какими-то способами, о которых мы имеем самое смутное представление. Позже ты получишь некоторые инструкции от ученых, которые продвинулись в данной области дальше всего…

На этом и кончилось повествование. Растолковать все это медведю, даже такому умному, было просто невозможно хотя бы потому, что медведи, даже мутировавшие, не умеют читать и писать. Но Иеро терпеливо и настойчиво пытался все разъяснить. В самое темное время ночи, перед первыми лучами рассвета, человек наконец расслабился и решил немного поспать. Горм понял, что его друг отправился в длительное путешествие, но к радости Иеро не изменил своего намерения идти вместе с ним. А еще он был рад, что медведю хватило ума понять, что есть некое знание, понять которое он не может. Таким образом, он, быть может, первым из своих сородичей уловил саму идею абстрактного знания. Горм понял, что этот человек - враг лемутов, и что они будут искать в далеких краях нечто такое, что поможет сражаться с этими злодеями. Осознав это, медведь удовлетворился и теперь тоже отдыхал, издавая время от времени легкий пыхтящий храп. Над ними стоял огромный нерасседланный лорс, крепко сжав ноги в коленях, и нес непрерывную стражу в полудремотном состоянии, но все его великолепные чувства были насторожены в поисках первых признаков опасности. Клац не устал, да и животные его породы никогда не спят лежа, хотя иногда отдыхают, поджав под себя ноги. Но этой ночью он мерно раскачивался, жевал свою жвачку и не пропускал ничего происходящего - он был несравненным часовым.
При первых лучах рассвета Иеро почувствовал бархатное прикосновение ко лбу и, открыв глаза, увидел огромную влажную морду в дюйме от своего лица. Довольный тем, что хозяин проснулся, Клац осторожно поднял огромные копыта, стоявшие с обеих сторон тела человека и пошел прочь от маленькой рощицы в серый рассвет. Через мгновение хруст пожираемых ветвей кустарника показал, что Клац приступил к завтраку.
Иеро протер глаза. Он окоченел, но не чрезмерно. Лучше было ему распаковать скатку и сделать постель из пихтовых веток, но он слишком устал и был слишком занят прошлым вечером. Кроме того, он был опытным лесным жителем и проспать ночь на земле для него - пустое дело. Он огляделся и увидел Горма, тоже проснувшегося и умывающегося длинным розовым языком.
«Есть вода поблизости?» - послал мысль Иеро.
«Прислушайся и сможешь услышать», - донесся ответ не от медведя, а от лорса. В голове у человека возникло видение небольшого ручья в ста ярдах от них. Он встал и пошел за Клацем, который указывал путь.
Через двадцать минут все умылись, поели и были готовы отправиться в путь. Иеро задумчиво разглядывал запасы пеммикана. Если Горм и дальше, будет есть столько же пеммикан моментально кончится и им придется останавливаться и устраивать охоту. А это их снова задержит, не говоря уж о том, что придется рисковать без всякой необходимости.
Горм уловил мысль, которую Иеро не позаботился утаить.
«Береги сладкую еду, - передал он. - Я смогу сам о себе позаботиться. «И снова ум и бескорыстие этого странного существа, появившегося в его жизни ниоткуда, заставили Иеро изумиться.
Затем Иеро протер Клаца пригоршней толстого мха. Он чувствовал себя виноватым в том, что большое животное провело всю ночь оседланным и с поклажей, но лорс вовсе не казался недовольным, да и к тому же он повалялся в маленьком ручейке, так что тот вышел из берегов, и после этого его настроение вообще было прекрасным.
Солнце уже стояло высоко и лес ожил. Повсюду были птицы, и когда они отправились в путь, Иеро мельком увидел испуганного оленя, семейку маленьких кроликов, услышал хрюканье Грокона в отдаленной сосновой рощице. Даже полосатые поросята Грокона ростом были выше Иеро.
Горм прошлым вечером пытался объяснить, каким путем лучше идти, по его мнению. Человек понял не все, но, во всяком случае, сделал вывод, что перед ним лежит довольно-таки большое болото и что пересечь его нужно в самом узком месте. Дорога, которой они с Клацем придерживались последнюю неделю, была исключительно опасным местом, за которым следило множество невидимых глаз. Только благодаря чистейшей удаче они зашли так далеко без приключений, потому что этой дорогой люди давно не пользовались, а если кто сюда и забредал, то жить ему оставалось недолго. Ни в коем случае им не стоило возвращаться на эту дорогу. Должно быть, именно потому, что так мало людей пускалось в путь по всем этим диким местам, Нечисть ослабила бдительность и позволила человеку и лорсу зайти так далеко. Но теперь-то, конечно, весь этот район насторожится. А когда найдут зарезанного колдуна
- а найдут его неизбежно - то стоит ожидать грандиозного шума и воплей, которые поднимут на ноги всех врагов, как и указал Горм. Снова необходимо прекратить мыслеобщение, или, по крайней мере, свести его к минимуму.
Примерно через три часа пути после ночного отдыха они получили доказательство, что им больше не придется путешествовать безмятежно, их будут искать. Они переходили вброд мелкий ручей, и тут Иеро почувствовал, как лорс оцепенел под ним, и в то же время увидел, что медведь поднялся на задние лапы на берегу. Через секунду подверглись нападению и его менее настороженные чувства. Ничего подобного он до сих пор не ощущал. Будто что-то чуждое вцепилось в его мозг. Кто-то свирепо пытался добраться до самой его внутренней сути. Он собрал все свои силы, развитые за многолетние тренировки, и ухитрился не откликнуться, выдержать давление и зов, каким-то образом присутствующий здесь, отбросить его тем, что не откликнулся. За время, которое казалось долгими минутами, а на самом деле было кратким мгновением, ищущее чуждое присутствие как бы нависло над ним почти физически, затем снялось. Иеро понял, что оно двинулось дальше, но не был абсолютно уверен, что смог ввести его в заблуждение. Он взглянул на Горма и увидел в свою очередь уставившиеся на него слабые медвежьи глазки.
«Что-то дурное охотится, - донеслось до Иеро. - Я был только медведем, оно оставило и не увидело меня».
«Я думаю оно и меня миновало, - послал Иеро. - И Клаца тоже, потому что оно не охотится на четвероногих животных, по крайней мере, сейчас».
«Могут быть и другие, подобные вчерашним злобным мохначам, - подумал медведь. - Этот лес полон существ, которые служат силам зла. У многих из них - четыре ноги и хороший нюх».
Священнику составляло все меньше и меньше труда понимать медведя. Они обменялись мнениями и приняли решение воспользоваться ручьем.
Весь день они шли по ручью. Только в случае крайней необходимости они выходили из воды, чтобы оставлять поменьше следов. То существо или силы, пытавшиеся нащупать их, больше не давали о себе знать. По пути им попадались только небольшие животные. Однажды огромный футовый водяной жук попытался вцепиться в Горма гигантскими клешнями, но тот ловко увернулся, а шедший прямо за ним Клац, опустил огромное плоское копыто прямо на бронированную спину жука. Очень немногие из гигантских насекомых, вызванных к жизни послепогибельной радиацией, представляли реальную угрозу. В основном они были медлительными и неуклюжими.
Довольно рано они разбили лагерь на подвернувшемся островке. Ручей, которого Иеро не нашел на своих картах, возможно, потому, что тот был слишком мал, немного расширился, но все равно глубина его оставалась не более двух футов и поросший ивами островок был словно специально создан для них.
Пока медведь покосолапил искать себе еду, а расседланный Клац выдирал из ручья сочные водоросли, человек скромно поужинал галетами и пеммиканом, пытаясь проанализировать, что же он узнал за последние несколько дней. Было еще светло. Иеро и остановился так рано, потому что ему нужен был совет. Он очень хотел повнимательнее рассмотреть те предметы, что снял с мертвеца, и впервые ему представился такой случай.
Вначале - металлический жезл. Чуть меньше дюйма толщиной и около фута длиной, из очень твердого голубоватого вещества, похожего на покрытую паутиной бронзу. С первого взгляда он казался совершенно гладким. Приглядевшись, Иеро заметил на нем четыре крошечные кнопки. Поколебавшись, он нажал одну. И тут же жезл начал увеличиваться. Из одного его конца одна за другой начали выдвигаться трубочки, аккуратнейшим образом вложенные друг в друга. Иеро изумленно смотрел, как жезл превратился в гибкий кнут длиной около пяти футов. Он нажал ту же кнопку во второй раз, и трубочки стали втягиваться одна в другую. Затем он нажал в третий раз, и их движение остановилось. Далее Иеро нажал другую кнопку, среднюю из трех. Два плоских овальных диска, приделанных к тонким стерженькам, появились из, казалось бы, совершенно гладкого жезла, стерженьки развернулись под прямым углом к жезлу, так что диски оказались на расстоянии шести дюймов друг от друга. Иеро повертел жезл, рассматривая его со всех сторон, но так и не смог постичь значение стержней и дисков. Он поднял конец жезла к глазам, чтобы рассмотреть получше диски, но ничего особенного не заметил. Он вновь осмотрел жезл, держа его вертикально, но забыл о дисках на стерженьках и они ударили его по лбу, как раз над глазами. Недовольный собой, он стал опускать их, но внезапно остановился и вновь мягко приставил обратно. Они подходили! В возбуждении он направил жезл вверх и выдвинул его на полную длину, не отрывая дисков от лба. Он начал смутно подозревать, что же ему досталось, и очень осторожно нажал третью кнопку.
Ужасно громкий голос ударил ему прямо в мозг, чуть ли не физически сбив его с ног. «Где ты был? Почему не выходил на связь? По нашему району почти незамеченными идут какие-то существа. Может быть, нормальные пытаются ударить по нам чем-то новеньким. - Голос внезапно умолк, и ошеломленный Иеро почувствовал почти осязаемый прилив подозрения в чужом мозгу. - Кто это? - вновь раздался голос. - Слышишь, я…» Щелк. Священник ухитрился отключиться.
Он оперся спиной о ствол дерева, испуганный и рассерженный на себя. Странное устройство, очевидно, являлось передатчиком и усилителем огромной мощности, видимо, увеличивающим расстояние, на котором возможна мысленная связь, по меньшей мере десятикратно. Он никогда не слышал ни о чем подобном и сомневался, что кто-то из монастырских ученых знал об этом. Если он даже ничего другого не найдет, он должен доставить этот предмет в исследовательский центр Аббатства. Сама мысль о том, что Нечисть способна на подобное, была неприятна. «Не удивительно, что аббаты зашевелились!» - подумал Иеро. Он вновь осмотрел жезл, сложил его, свернул диски, отметив при этом, что на металле не осталось ни выступов, ни следов. Он уже собирался отложить жезл в сторону, когда вспомнил о четвертой кнопке. Она была расположена не рядом с тремя, а чуть ли не у другого конца. Он подумал немного и заклинил жезл развертывающимся концом вверх между двумя тяжелыми камнями. Потом отломил гибкую ивовую ветку примерно восьми футов длиной, спрятался за стволом ивы и протянул ветку к загадочной кнопке. Мысль о том, что злобные создатели этой штуковины могли встроить в нее самоликвидатор, пришла к нему не сразу, но теперь могла спасти ему жизнь. Он огляделся, увидел, что лорс пасется в нескольких сотнях футов вверх по ручью, и ткнул кнопку веткой. Лицо он спрятал за деревом и услышал только резкий металлический звук, будто высвободилась мощная пружина. Он подождал некоторое время и выглянул из-за дерева. Тут же он вскочил и отбросил ветку. Последний трюк жезла был удивительно простым и совершенно неожиданным. Он снова полностью развернулся, на сей раз одним стремительным движением. Его конец был теперь не тупым, а острым, как бритва, наконечником. Лезвие было свыше полудюйма шириной и длиной почти со свернутый жезл. Иеро попытался согнуть развернутый жезл, но прочный металл почти не поддавался. Он вскинул эту штуковину на уровень плеча. Как оказалось, это был прекрасно сбалансированный метательный дротик. Иеро внимательно осмотрел лезвие и убедился, что оно намазано каким-то липким веществом. «Конечно же, не кремом для лица». Иеро осторожно сложил жезл и отложил его в сторону.
Далее - нож. Это был обычный короткий нож в кожаных ножнах, которым недавно пользовались - кровь на лезвии еще не совсем подсохла. В нем, очевидно, не было ничего странного. Иеро вычистил нож и тоже отложил его в сторону, предварительно убедившись что на нем нет никаких символов.
Теперь он рассматривал круглый предмет, показавшийся вначале маленьким компасом. Многие его товарищи, да и вообще большинство людей, все еще пользовались компасами, но только не Иеро. У него было врожденное чувство направления и еще в школе он много раз выигрывал споры, пользуясь им: Иеро завязывали глаза и он всегда точно указывал стороны света.
Сразу же стало ясно, что это если и компас, то таких компасов он раньше не видел. На нем не было обычных для таких приборов пометок: сторон света и промежуточных делений. Вместо этого под стеклом было нечто вроде круглого колеса. На нем через равные промежутки были нанесены совершенно незнакомые Иеро символы - ни цифры, ни буквы. На колесе был круглый светящийся шарик, который мягко покачивался, когда он вертел коробку в руке, совсем как воздушный пузырек в измерителе уровня плотника. Иеро снова внимательно рассмотрел символы. Четыре из них были больше по размеру и располагались как стороны света в настоящем компасе. Он попытался сориентировать эту штуковину на своей карте так, чтобы один из символов совместился с севером. Но светящийся пузырек тем не менее не стал указывать на север или на другое главное направление! «Если эта проклятая штука не компас, то что?» - Иеро неохотно сунул предмет обратно в мешочек и отложил в сторону, чтобы затем осмотреть его еще раз.
Напоследок оставался сверток желтоватого, похожего на пергамент материала. Он попытался на пробу оторвать кусок и увидел, что тот рвется, но с большим трудом. Конечно же, это была не бумага и не пергамент, а какой-то синтетический материал. Ничего подобного он ранее не видел.
Большинство бумаг были плотно исписаны от руки мрачными красноватыми чернилами, неприятно похожими на засохшую кровь, особенно сейчас, когда свет дня быстро угасал. Как и пометки на той штуковине вроде компаса, они ничего не означали для Иеро. Но большая часть одного листка была отведена под карту и его-то Иеро изучал с особой тщательностью. В основном эта карта соответствовала его данным. Там было нанесено Внутреннее море, и, как он решил, несколько знакомых дорог, ведущих на север. Во всяком случае совершенно точной была главная западно-восточная дорога, ведущая в Отва. Однако, смысл большинства пометок был совершенно неясен, особенно на юге. Похоже, реки и болота наносились точно так же, как и на его карте, и он почувствовал, что эта карта может сослужить ему добрую службу. Многие пометки дразнили воображение. Иеро был почти уверен, что кое-какие из них указывают на руины допогибельных городов, потому что несколько таких мест было отмечено на его карте в тех же позициях. Но на чужой карте их было много больше, как, впрочем, и вообще было много странного.
В конце концов он отложил свиток и приготовил себе постель, выкопав углубление для бока и плеча, и развернул скатку. Без всякого приказа Клац теперь пасся ближе к островку и его хозяин знал, что ему теперь не придется тревожиться ни о каких ночных опасностях, по крайней мере физических. Медведь еще не вернулся, но Иеро еще раньше обсудил с ним направление дальнейшего движения и был уверен, что Горм присоединится к ним, когда ему заблагорассудится. Иеро со вздохом свернулся калачиком и моментально заснул, а на западе уже догорали последние лучи заходящего дня.
Его разбудили легкие, холодящие лицо, брызги дождя. Было очень темно, с востока плыли тяжелые тучи, неся влагу далеких морей. Иеро собирался натянуть капюшон и снова заснуть, но тут ему в нос ударил запах мокрой шерсти. Рядом стоял Горм и всем своим видом требовал внимания.
«Что-то приближается в ночи, возможно больше, чем один, но один - наверняка! Нужно отправляться в путь, который мы обсуждали и запланировали. Слушай!»
Человек сел и напряженно прислушался. Он понял, что и Клац стоит совсем рядом, также наставив уши в дождливую ночь. Вначале он услышал лишь плеск дождя и журчание ручья. А потом далеко на западе, почти на самом пределе слышимости, он различил некий звук.
Это был высокий пронзительный вопль. Он дважды прорезал тишину, а затем осталось только насторожившаяся ночь. Но ни человеку, ни зверям не требовалось повторения. В этом крике была скрытая угроза, от которой волосы на спине встают дыбом. Охотник напал на след. В этой ситуации у них не было времени обсуждать, чей след имеется ввиду, кто бы ни кричал. Появились давно ожидаемые преследователи и пора было в путь.
Для опытного путешественника, вроде Иеро, свернуть лагерь было делом одной минуты, включая упаковку. Вскочив в седло, он проверил, легко ли ходит мачете в ножнах и, усевшись поудобнее, велел медведю отправляться в путь. Клац трусил за Гормом по мелкой воде. Чувство времени у Иеро не было таким точным, как чувство направления, но, скорее всего, сейчас было около двух часов ночи. Часы, как и многие другие древние механизмы, были открыты заново, но пока они были большими и неуклюжими. Лесные жители калибра Иеро не нуждались в таких вещах и даже, пожалуй, отказались бы от наручных часов, будь им таковые предложены. Долгая жизнь среди дикой природы развивает чувство времени.
Дождик поутих и стал скорее изморозью. Животные практически не обращали внимания на влажную погоду, хотя медведь предпочитал спать сухим, а дубленая кожа одежды Иеро была обработана водоотталкивающими веществами, так что стала практически непромокаемой. В любом случае, в эти последние дни лета было еще тепло.
Ночью маленькому отряду идти было труднее, и потому шли медленнее. Иеро полностью полагался на органы чувств своих спутников, позволявших им идти не спотыкаясь в кромешной тьме.
Два часа они беспрепятственно передвигались по руслу ручья, который все также тек в нужном направлении. В конце концов Иеро подал знак остановиться, соскочил на берег, чтобы потянуться и сделать несколько упражнений, разминая мышцы. Горм шлепнулся рядом, тоже довольный отдыхом. Медведи могут совершать дальние переходы, но быть постоянно в пути день ото дня не в их обычаях. Клац пасся на мелководье, добавляя новые фунты растительности к той, что уже проглотил сегодня. Растительноядные практически никогда не прекращают процесса питания, кроме моментов сна, поскольку такая пища значительно менее эффективна, чем прямое поглощение протеинов.
Священник вознес краткую утреннюю молитву. Животные проигнорировали этот процесс, как невразумительный. Медведь слегка заинтересовался, но только слегка. Однако Иеро и раньше отмечал этот мимолетный интерес и отметил в своей памяти, что обсуждение религиозных вопросов с разумными животными может оказаться чрезвычайно полезным.
Окончив молитву, Иеро прислушался ко мраку. И тут же, впервые с тех пор, как они покинули лагерь на острове, слабый охотничий клич прорезал туманную ночь. Несомненно, сейчас он стал намного ближе. Придушенно выругавшись, Иеро вскочил в седло и послал мысль Горму «Спеши, иначе попадем в западню!» Медведь вновь припустил, фонтаном разбрызгивая грязь и воду, огромный лорс топал за ним по мелководью, опуская на невидимую воду огромные, как суповые тарелки, копыта.
По пути, внимательно прислушиваясь и стараясь мыслить рационально, Иеро пытался проанализировать возникшую ситуацию. Что бы это ни было, похоже, этот ночной охотник был неимоверно искусен. А, может быть, их была целая стая. И кем бы он (или они) ни был, двигался он очень быстро. И медведь, и лорс не ленились и для ночного времени развили приличную скорость. Но, несмотря на скорость, несмотря на то, что они шли по воде, их преследователь не терял следа. Как это могло случиться?
Тут Иеро в голову пришла обнадеживающая мысль. Никакой столь быстрый преследователь не может нести на себе человека. И уж, конечно, хозяин-человек не может его сопровождать. Какой бы жестокий зверь их не преследовал, он почти наверняка окажется неоседланным и без поводка. «По крайней мере, - продолжил Иеро ту же мысль, - если я прав, то нам не придется столкнуться с кем-то вроде С'нерга. Вероятно, надвигается чисто физическая опасность».
И тут же раздался злобный вопль, ясно различимый сквозь плеск. Слишком близко. Охотник, кем бы он ни был, несомненно приближался. Проклятье, погоня окончится, когда будет еще темно! А это очень плохо. До рассвета по меньшей мере еще час.
Наклонившись, он расстегнул левую седельную сумку и нашарил наощупь нужный пакет. Постороннему человеку это показалось бы нелегкой задачей - отыскать вслепую пакет в сумке, качающейся и подпрыгивающей вместе с лорсом, но Иеро привык к подобным упражнениям за много лет. Далее он расстегнул кобуру метателя, чтобы его можно было выхватить одним движением. Что-то вспомнив, он вновь залез в сумку и достал загадочный жезл. Пригодится на тот случай, если он останется без своего привычного копья. Он засунул его за пояс. Само копье висело в петле у луки седла, готовое к работе.
Теперь Иеро сконцентрировал мысли на скакуне и медведе. «Найдите открытое место поближе к ручью, если получится. Придется драться. Погоня движется слишком быстро, нам не убежать». На заднем плане сознания прошла мысль, что Горм, неоценимый помощник, как он это доказал в недавнем прошлом, сейчас, наверное, устал и не сможет показать себя хорошим бойцом. Если медвежонок сможет хотя бы немного отдохнуть, тогда - другое дело. Старший Губитель никогда не забывал Монастырский Боевой Кодекс. «Используй каждую, самую крохотную возможность, и тогда, может быть, у противника окажется на одну возможность меньше». Это было одно из правил МБК.
Медведь не ответил, но Иеро знал, что он все понял. А что касается Клаца, то взаимосвязь между ним и человеком была такой сильной, что Иеро уже знал - огромный лорс кипит от ярости и готов вступить в бой с любым противником. Монастырские лорсы не любят, когда за ними гонятся, кем бы ни были их преследователи.
Ужасный, пронзительный, вызывающий озноб вопль вновь прорезал тихую влажную ночь. На этот раз Иеро показалось, что он различил несколько голосов. Расстояние все уменьшалось. Логично. Одинокий охотник, каким бы мощным он не был, может потерпеть неудачу чисто случайно. Стая всегда лучше. Но стая кого?
Внезапно раздался мысленный голос Горма: «Тут только трава, деревьев нет. Ты этого хотел?».
«Да, - промыслил человек. - Ложись и отдыхай, пока они не появятся. Постарайся не ввязываться в драку». Он направил лорса прочь из воды на зеленый покров естественной лесной лужайки. На востоке слегка посветлело, но никаких деталей, конечно, еще не было видно. Они оказались на полянке, полого спускающейся к ручью. Клац стоял неподвижно, с него капала вода, измученный медведь, задыхаясь, лежал на краю поляны, а Иеро разрабатывал тактику. Вдоль ручья полянка протянулась примерно на сто ярдов. По форме она напоминала полумесяц и край леса в ее центре отстоял на сто футов от воды. Он вновь понукнул Клаца, тот перешел почти точно в центр площадки и стал спиной к деревьям, примерно в пятидесяти футах от них, так, чтобы никто не мог наброситься на них из чащи. Иеро снова полез в седельную сумку и достал шлем из бериллиевой бронзы, круглый и без всяких украшений, если не считать крест и меч на лбу. Кроме шлема других лат у него не было. Иеро надел шлем и попытался уловить мысли своих преследователей. Он обнаружил лишь слепую жажду крови и яростный голод нескольких существ, быстро приближающихся. Повлиять на них он не мог ни на каком уровне!
Человек и лорс ждали. Они сделали все, что могли. Горм тоже утих, спрятался в тени и был готов, если понадобиться вмешаться в любой момент.
Ждать пришлось недолго. Ночная тьма была еще полностью непроницаемой, когда с другой стороны ручья послышался плеск и стук множества когтей по камням. Скорее ощутив, чем увидев нападающих, Старший Губитель свернул головки двум предметам, которые держал в руках, швырнул один из них вправо, другой - влево. Как только они ударились о землю, взметнулось два столба ослепительно белого пламени и осветили поле боя.
Иеро сразу же понял, что он со своими союзниками допустил основополагающую, но неизбежную ошибку в том, что они шли по воде, стараясь запутать следы с помощью ручья. Пятеро лоснящихся зловещих существ, появившихся на краю речки, напоминали неимоверно разросшихся хорьков или других водных животных семейства куньих. Понятно, что ручей - это последнее место, где стоило пытаться улизнуть от них. Внезапная вспышка света заставила зверей замереть на месте. «Понятно теперь, откуда у них такая скорость», - подумал Иеро.
Их выступающие акульи челюсти и отвратительные острые зубы поблескивали на свету, как и глаза-бусинки. В каждом из них от мокрой морды до кончика длинного хвоста было не меньше десяти футов и весили они никак не меньше взрослого человека. На них поблескивали ошейники из голубоватого металла, выдавая, какому хозяину они принадлежали. Наконец, они сбросили оцепенение, выскочили из воды и рыча бросились на путников.
Иеро одним движением выстрелил из метателя и отшвырнул его. Перезаряжать - слишком долго, а звери эти - слишком подвижны. Но крошечная ракета нашла свою цель. Она попала в голову вожака и тот просто испарился в вспышке оранжевого пламени, а еще одно животное откатилось в сторону, пронзительно вереща и волоча за собой сломанную ногу.
Когда трое других замерло, ошеломленные взрывом и гибелью вожака, Клац с яростным воплем бросился на них. Иеро вскинул копье наперевес и приготовился к удару.
Израненная бестия не смогла отвернуться и острый край переднего копыта выбил из нее жизнь. Другая бросилась прямо на Иеро и получила тяжелое копье в глотку. Копье вонзилось глубоко, прямо по перекладину. Зверюга упала на спину, захлебываясь собственной кровью. Иеро выпустил копье из руки и в то же мгновение выхватил из ножен мачете.
Оставшиеся отпрянули было назад, но как и у всех истинных куньих мысль об отступлении просто не могла прийти им в голову. Разделившись, они как черные молнии напали на всадника с двух сторон, не обращая внимания на лорса.
К счастью для Иеро, они с Клацем много раз отрабатывали такое развитие событий на тренировочных площадках Аббатства. Лорс автоматически выбрал себе левого противника, не обращая внимания на правого и предоставив своему хозяину позаботиться о нем.
Привстав в седле, Иеро нанес сокрушительный удар по голове летящего на него зверя, так что звон древнего клинка отдался у него в плече. Огромное животное умерло еще раньше, чем рухнуло на землю, его узкий череп развалился надвое.
Но в то же мгновение человек почувствовал ужасную боль в левой ноге. Слишком самоуверенный Клац недооценил скорость своего противника. Уже в тот момент, когда гигантское копыто опускалось, последний из стаи извернулся и изменил направление броска. Его зубы располосовали икру Иеро почти до кости, тот покачнулся в седле, а зверь отпрыгнул.
Лорс дважды в одну ловушку не попадается. Поняв, что его хозяин ранен, он совершенно обезумел от холодной ярости. Клац медленно приближался к последнему оставшемуся в живых преследователю, мягко раскачиваясь из стороны в сторону, гротескно подражая расшалившемуся олененку. Разъяренный до крайности последний слуга Нечисти прыгнул, снова целясь в ослабленного всадника. Но теперь Клац был настороже и его не ввел в заблуждение гибкий извилистый прыжок. Взлетело огромное раздвоенное копыто и хлесткий удар остановил на полпути прыгающую смерть. Раздался громкий хруст и в следующее мгновение гладкошерстное чудовище покатилось по земле со сломанным хребтом. Но это был еще не конец. В одно мгновение разъяренный лорс обрушился на врага и втоптал его в землю, а тот еще пытался зарычать и вонзить зубы в гиганта-лорса.
Иеро обессиленно повис в седле. Лорс мягко встал на колени, чтобы человек смог спешиться. Всадник сполз со спины Клаца и обморочно прислонился к большому потному боку, тяжело дыша и пытаясь сдерживать стон. Наконец, он поднял взгляд и увидел встревоженную морду Горма.
«Я был готов, но все произошло слишком быстро, - пронеслась в мозгу Иеро чужая мысль. - Могу я помочь?».
«Нет, - послал ответ Иеро. - Я должен перевязаться, изловчусь сам. Пока посторожи нас.»
Медведь ушел.
Замирая от боли, священник снял распоротый кожаный башмак, полный крови, и осмотрел рану. Она оказалась чистой, но любой звериный укус нужно быстро обработать. Он сунул руку в седельную сумку, чувствуя, что волны мрака накатываются на пораженное болью сознание. Огни давно уже погасли, но свою роль они сыграли. Утренний свет залил полянку, запели проснувшиеся птицы, и их пение звучало насмешкой над вспышкой смертоносной схватки, предварившей утро. Пять мрачных безжизненных тел лежало на покрасневшей траве.
Наконец, Иеро достал медицинский прибор и нанес толстым слоем целебную мазь на длинную кровоточащую рану. Потом перевязал ее как можно туже. Может, стоило зашить рану, но сейчас он был просто не в состоянии сделать это. Потом он удостоверился, что сделал все, что мог, и проглотил таблетку люминогена. Усилитель мысленных способностей был также и наркотиком и Иеро погрузился в сон, чувствуя, как расслабляются его мускулы. Последней его мыслью было смутное беспокойство по поводу того, что кто-то или что-то может одержать верх над его бессознательным разумом. Далее он ничего не помнил.

3. КРЕСТ И ГЛАЗ

Иеро проснулся в сумерках. В лесу было по-вечернему тихо, над ним висела большая тополиная ветка, неподвижная в застывшем воздухе. Очевидно, он проспал весь день. Иеро увидел, что лежит он на мягкой куче тополиных листьев, и что второй его башмак также снят. Он инстинктивно потянулся через плечо к рукоятке мачете. Оно было на месте, что, впрочем, можно было понять по боли в спине.
Он сел, ощущая лишь легкое головокружение, и огляделся. Горм лежал в нескольких футах от него и посапывал. Прислушавшись, Иеро услышал хруст растений за излучиной вверх по ручью. Он послал призыв к лорсу и Клац тут же явился: с его толстых губ свисала зеленая ветка с листочками. Он наклонился и струйка холодной воды скатилась с лоснящейся шеи прямо на лицо Иеро.
- Убирайся прочь, мерзавец, а то еще утопишь меня! - выпалил его хозяин, в то же время мягко поглаживая сильными руками рогатую голову.
- Твои рожки твердеют, малыш, и очень хорошо, ведь если наше путешествие будет продолжаться так же, как началось, они нам очень пригодятся.
Перейдя от речи к мысленной связи, он приказал лорсу стоять неподвижно, а сам оперся о его ногу и попытался встать.
Иеро обнаружил, что может стоять без особого труда, но когда он попытался шагнуть, нога болезненно запульсировала. Однако, хоть и с трудом, он ухитрился расседлать Клаца и уложить в удобное место седельные сумки. Потом он отпустил лорса, но в то же время велел оставаться поблизости и быть настороже.
Затем Иеро сел и повернулся к Горму, также теперь сидевшему и смотревшему на него. Человек мягко коснулся носа медведя.
«Спасибо, Брат, - промыслил он дружелюбно. - Как ты смог сделать постель из веток? И почему снял мой ботинок?»
Это действительно больше всего удивило его. Он понимал, что медведь мог бы и сам сообразить соорудить ему постель: в конце концов они сами устраивают себе нечто подобное в берлогах, но как зверь мог сообразить, что нужно снять ботинок, чтобы нога отдохнула?
«Это все было в твоем мозгу, - раздался удивленный ответ. - Я заглянул туда, чтобы увидеть, что можно и нужно сделать. Твой разум не спал, - добавил Горм, - и все это можно было увидеть. Я смог увидеть немногое, но что увидел, сделал».
Иеро снова достал хирургический набор, чтобы тщательно обследовать рану, в то же время с восхищением раздумывая над тем, что сказал ему медведь. Невероятно, но, должно быть, это правда! Он, Иеро, сам знал, что нужно сделать, а медведь отыскал это знание в мозгу потерявшего сознание человека. Неспособный оказать хирургическую или просто первую помощь, Горм, тем не менее, сделал грубую, но удобную постель и ухитрился стащить с него башмак, чтобы Иеро смог лучше выспаться, Бродяга-священник решил вернуться к этому вопросу позже и занялся своими делами.
Дела эти были неприятными, но необходимыми. Вначале Иеро срезал пропитавшийся кровью изодранный эластичный чулок и повязку, которую сделал утром. Потом, приняв небольшую дозу люминогена и припомнив всевозможные способы блокирования нервной чувствительности, он сшил края длинной рваной раны кетгутом. Ему пришлось сделать четырнадцать стежков, потом он вновь продезинфицировал и перевязал рану. Затем он надел правый башмак, достал из сумки и надел на левую ногу чистый чулок и мокасин. Потом велел медведю взять окровавленные тряпки и зарыть их где-нибудь поглубже.

Предыдущая страница 2 Следующая страница


3 Стерлинг Ланье

Тут он внезапно вспомнил еще кое о чем и огляделся. Кое-где на траве остались темные пятна, но тел напавших на них зверей не было.
На невысказанный вопрос ответил Горм.
«Большой рогатый и я закопали их. Их тела могли привлечь других охотников. Но пришли только маленькие. Их легко было разогнать».
Он послал мысленный образ шакалов, камышовых котов, лис и других мелких хищников.
«Так значит медведь и лорс могут сотрудничать и без его посредничества! Это тоже замечательно. Это означает, должно означать, что отдавал приказы медведь. Ведь Клац, каким бы сильным и ловким ни был, вряд ли может задаться какой-нибудь последовательностью осмысленных действий. Вот и снова пища для размышлений», - подумал Иеро.
«Как ты полагаешь кто-нибудь еще охотиться на нас, угрожает?», - спросил он Горма.
«Издалека», - раздался неожиданный ответ. Мысль медведя была неясна. Он видимо, понял это и попытался снова. «Далеко, со всех сторон ничего нет. Но только одно, сильное ощущение доносится сверху, впечатление чего-то отвратительного и крылатого».
Человек попытался уточнить, но добился только чего-то смутного и крылатого, но, очевидно не птицы, мелькнувшего днем где-то далеко в небе, от которого исходила сильная эманация зла.
Решив, что над этой информацией стоит поразмыслить попозже, а также запомнив, что не стоит без особой необходимости выходить на открытое пространство, Иеро вновь упаковал свои пожитки. Доковыляв до ручья, он смыл кровь с оружия и подточил наконечник копья и мачете. Вернувшись, Иеро перезарядил метатель и сунул его в седельную кобуру.
Потом снова сел, съел пеммикана и галету. Предложил Горму присоединиться к нему, но тот отказался и сообщил, что целый день пасся на спелой чернике. Горм показал, где поблизости растет черника, а Иеро смог прихромать туда и собрать несколько пригоршней на десерт. Он снова наполнил большую седельную флягу и маленькую - НЗ - привязанную к поясу. Уже почти в полной темноте он окунулся в ручье, стараясь, чтобы вода не попала на раненую ногу. Обсохнув и одевшись, он произнес вечернюю молитву и лег. По-видимому, поблизости не было ничего такого, что могло бы потревожить их ночью. Лес жил своей обычной жизнью. В зарослях поблизости раздался предсмертный вопль кролика. Зудение множества москитов заставило Иеро достать тонкую чистую сетку и укрыть верхнюю часть тела. Сразу же после этого усталость взяла верх и он моментально уснул.
На рассвете лег туман. Туман и низкие кучевые облака скрыли солнце. Ветра не было. Воздух казался влажным и давил на Иеро, но только из-за того, что барометр падал, а вовсе не по каким-то причинам.
Оседланный Клац слегка заупрямился, как будто хотел остаться здесь подольше, подкормиться. Но человек и медведь решили уйти от ручья. Их новый маршрут больше склонялся к югу и после короткого завтрака они отправились в путь, настороженные, но уверенные в себе. Нога Иеро теперь лишь тупо побаливала. Отдых помог его железному организму чуть ли не больше, чем целебная мазь монастырских врачей.
Пять дней они шли на юг без приключений между сосен и елей тайга. Они внимательно следили за окружающим, старались не выходить из-за деревьев и редко пользовались мыслеобменом. Но за эти дни ничего существенного или угрожающего не заметили. В этих местах была хорошая охота и Иеро смог подкрасться и заколоть копьем гигантского тетерева, ростом с ребенка, пока глупая птица рылась в сосновых иглах. Он развел небольшой костерок и быстро подкоптил добрую часть грудинки, получив таким образом около двадцати фунтов мяса, которое и он, и Горм нашли великолепным.
На шестой день священник решил, что они прошли примерно восемьдесят миль и почувствовал облегчение. Каких бы злобных преследователей не пыталась пустить за ними Нечисть, подумал он, им придется потратить значительное время, чтобы напасть на след. Он еще не знал, какой мощью и решимостью обладают его враги, и не предполагал, как сильно они разъярены убийством одного из высших чинов их мрачной иерархии.
К обеду земля под ногами стала рыхлой и влажной. Стало ясно, что они приближаются либо к болоту, либо к побережью какого-то водоема. Иеро велел остановиться, выбрал клочок сухого грунта, достал карты и подозвал медведя, чтобы посоветоваться, а Клац тут же принялся обрывать листья.
Они приближались к обширному району, нанесенному на карты Аббатства, весьма приблизительно, как гигантское болото, неисследованное и непроходимое. Кое-кто называл его Великая Топь. Медведь тоже ничего не знал об этих местах, хотя и был согласен с картой в том, что Внутреннее море или какое-то другое обширное водное пространство лежит дальше на юг, позади огромной заболоченной местности. Но сам он никогда в жизни, весьма недолгой по мнению Иеро, не заходил так далеко в незнакомый край. Большинство своих сведений, видимо, он получил из вторых рук, как, впрочем, и человек.
Поразмыслив, человек решил воспользоваться кристаллом, а заодно и метнуть фигурки. Он достал их, помолился, облачился в соответствующее одеяние и велел животным не беспокоить себя. Сосредоточив мысли на предстоящем маршруте и уставившись в кристалл, он принялся подыскивать подходящую пару глаз.
Первая попытка оказалась неудачной. Он обнаружил, что смотрит на пустынную водную гладь почти у самой поверхности воды. Да и видеть-то толком он не мог, потому что лягушка, черепаха или что-то подобное, чьи глаза он позаимствовал, сидела в зарослях камыша и сама-то плохо видела на расстоянии. Зажмурив свои глаза, Иеро пожелал сменить поле зрения, подчеркнув на сей раз высоту, расстояние и ясность взора. Он хотел бы на сей раз воспользоваться глазами сокола или другой птицы, высматривающей добычу в воде или болотах, лежащих перед нею.
Снова кристалл прояснился и на сей раз мысленное пожелание высоты исполнилось, но совсем не так, как планировал Иеро!
Он действительно оказался очень высоко, возможно, в миле от земли или даже больше, и с первого же мгновения увидел землю, расстилающуюся под ним: сосны тайга, переходящие в огромное болото, и далеко впереди блеск того, что могло быть только Внутренним морем. И видел он теперь великолепно! Высокоразвитый мозг, чьими глазами он так неосмотрительно воспользовался, в свою очередь ощутил его присутствие, а, осознав, тут же попытался определить, кто он такой и где находится. Иеро оказался каким-то образом связанным с этим взбешенным мозгом, который, каким бы холодным и отталкивающим ни был, являлся почти тождественным мозгу Иеро и пытался всем своим существом определить теперешнее его местоположение.
Иеро разорвал эту связь ударом, от которого заболела голова. Последнее, что он видел глазами врага - круглый нос какого-то механизма, похожий на гигантскую пулю и - уголком глаза - начало огромных крыльев, сделанных из чего-то вроде раскрашенного дерева.
Полет человека остался не более чем в четках монастырских ученых, но они хорошо знали, что в далеком прошлом такой полет был повсеместно распространенным явлением. Его, конечно же, откроют заново, когда будет покончено с другими первоочередными исследованиями. Но, оказывается, на полет в воздухе уже наложила свои лапы Нечисть! Высоко над тайгом в голубом небе силы зла располагают своими глазами, о которых никто не подозревает, и эти глаза сейчас пытаются отыскать след путешественников, чтобы поймать их. И сам Иеро навел сулящего смерть наблюдателя на их теперешнее местоположение, по крайней мере таким образом, который позволит врагу организовать преследование как можно быстрее. Он вскочил на ноги.
- Ложись! - голосом он отдал приказ лорсу и отвел его к тесно растущей группе пихт, свободной рукой подталкивая туда и Горма. Медведь сразу же все понял и не пытался затеять мыслеобмен. Тренированный лорс и нетренированный медведь оба ощутили внезапное появление непредвиденной опасности, и подгонять их не пришлось.
Иеро привалился к боку лорса со взведенным наготове метателем. Хотя дистанция его точного боя не превышала трехсот футов, но им можно было пользоваться и на расстоянии вдвое большем, и, к тому же, это было самое мощное его оружие. Вглядываясь в небо сквозь покров игл и ветвей, он искал своего врага. Наконец, он его увидел. Высоко в небе и далеко в стороне ленивыми кругами парил черный силуэт, похожий на огромного сокола. Он то появлялся, то исчезал из виду. Священник достал из сумки свой дальнозор - короткий медный телескоп, которым пользовался крайне редко, и попытался разглядеть врага. Самолет или, на самом деле, безмоторный планер - что это такое, Иеро уж во всяком случае знать не мог - все же был слишком далеко. «Так вот что, значит, пытался описать медведь», - подумал он. Охота вовсе не окончена, просто сети теперь раскинуты широко и, несмотря на расстояние, которое, как он надеялся, отделяет врагов от него, силы Нечисти все же идут по из следу. Он угрюмо посмотрел на землю, а потом на левую руку, все еще стиснутую в кулак.
Кулак! Он бросил взгляд на полянку, которую только что покинул. И кристалл, и фигурки все еще лежали там. Он скользнул в укрытие так быстро, что совершенно забыл про них. Он позволил врагу испугать себя, поколебать свою уверенность. Иеро быстро произнес математическое правило в качестве молитвы и взглянул на свою ладонь, где лежали три фигурки, бессознательно выловленные им во время мысленной схватки с летчиком.
Во-первых маленькая рыба, резная фигурка с раздвоенным хвостом. Она означает воду, воду в любом виде. А так же означает или может означать лодки, пристани, сети, удочки, соль и другие понятия, связанные с водой. Это был также один из символов принадлежности к мужскому полу. Вторым символом оказалось крошечное копье. Оно означало войну вообще и включало в себя схватки всех сортов, а также любую опасную охоту. Последний символ оказался очень странным и Иеро пришлось припомнить школьные занятия, когда он изучал различные значения всех символических фигурок. Этот символ никогда не попадался ему в руку, ни разу за все многолетние предыдущие попытки. Это был крест, крошечный символ семитысячелетнего христианства, но в самом его центре, там, где сходятся перекладины, был вырезан миниатюрный овальный глаз. Крест и Глаз! Иеро почувствовал, как по его спине побежали мурашки. Этот редко встречающийся символ предсказывал столкновение со ментальным злом, чем-то таким, что угрожало не просто телу, но и самой душе.
Он осторожно положил эти символы на землю и обратил взгляд на небо. Летательный аппарат был еще виден, но казался просто точкой далеко в северной части неба. Священник метнулся на полянку и подобрал кристалл, фигурки и ларец. Даже орел не смог бы разглядеть движение на таком расстоянии, подумал он.
Священник упаковал свои принадлежности, Клац жевал свою жвачку, а медведь посапывал, полностью расслабившись и моментально погрузившись в сон. Иеро снова и снова обдумывал значение трех символов. Он направляется к воде, даже если он попытается повернуть, то почти наверняка уже слишком поздно. Летун примерно знает, где он и, возможно, уже организуется преследование. Он не отважился послушать добытый им жезл из опасения, что его засекут, но был уверен, что эфир вибрирует от призывов и наставлений Нечисти. Несомненно, лемуты так и хлынут из своих убежищ на севере. А как насчет Юга? Какая ловушка или ловушки ждут их там?
Рыба, Копье и Глазастый Крест! Вода, сражение и какая-то ментальная угроза. Но правильно ли он понял значение символов? В любом случае есть несколько различных интерпретаций. Последний символ, Глазастый Крест, может означать зловещую психическую угрозу, но может означать и великий грех, который ляжет на совесть самого прорицателя, и, даже более того, смертный грех. «Черт побери все это», - гневно сказал себе Иеро. Прежде чем покинуть Республику, он исповедовался аббату Демеро. А то, что он сказал Леслане д'Ондоте, что она не станет ни его первой, ни второй, никакой женой, а дальше, что все ее таланты сводятся к тому, чтобы падать на спину при всяком удобном случае, так это вовсе не смертный грех, а легкая грубость. Более тяжелой вины он за собой не чувствовал.
Предположим теперь, что Копье означает охоту, а Рыба - лодку. Нет, в теперешних условиях это просто глупо. Ну, а какие еще есть возможности? Все долгое послеполуденное время он по разному вертел в уме всевозможные комбинации этих трех символов. Но в основном его мысли занимал Глазастый Крест. Внутренне он был уверен, что не совершал и не совершит никакого смертного греха, а, значит, близится ужасная схватка с силами зла, подчиняющимися Нечисти.
Решив не показываться пилоту летательного аппарата, кем-бы он ни был
- человеком, лемутом или кем-то еще, Иеро вместе со своими двумя спутниками подождал, пока солнце не оказалось лишь тонкой красной полоской на западном горизонте. Только тогда они выбрались из-под пихт и отправились на юг по грязи между последними, самыми упрямыми деревьями тайга.
Начали появляться лужицы, вода в которых поблескивала в свете звезд, и вскоре они начали попадаться все чаще. Деревья становились все более низкорослыми, а сосны исчезли вовсе. Вместо них стали появляться кувшинки и другие болотные растения, смутно вырисовывающиеся в ночи. Бледные ночные цветы, растущие в грязных лужах, издавали странный и приятный аромат, а от других, казалось, во всем точно таких же луж, исходило зловоние. Папоротники тоже стали очень большими, иногда выше головы Клаца, и росли они большими темными кустами, иногда такими плотными, что путешественникам приходилось обходить их. В последние дни воздух становился все теплее, но теперь он стал и теплым и нежным, и даже за благоуханным ароматом угадывался намек на тяжелое гниение перезрелых растений. Позади остался тайг с его холодными животворными ветрами, и теперь они дышали воздухом Великой Топи, населенной чудовищами болота и раскинувшейся на много лиг вдоль северного берега Внутреннего моря. Это была нехоженная, чрезвычайно опасная пустынная местность, весьма приблизительно нанесенная на любых картах.
Едва Иеро вспомнил все это, где-то перед ним раздался чудовищный квакающий рев. Он подавил все естественные звуки ночи, беспрерывный звон болотных насекомых и хор маленьких лягушек одной своей вибрацией.
Клац остановился как вкопанный, впереди замер Горм гротескной тенью уродливого пойнтера, подняв переднюю лапу, с которой в грязную лужу капала вода. Какое-то мгновение они прислушивались, а потом, ничего не дождавшись, осторожно двинулись вперед. Иеро смазал руки и лицо отпугивающим насекомых жиром, но облако москитов было очень плотным и время от времени они проникали под одежду, так что для Иеро самым тяжким испытанием было то, что он не мог от всего сердца выругаться. Они прошли всего лишь около ста ярдов, когда хриплый рев разорвал влажную тьму перед ними. Одновременно раздалось чудовищно громкое «плюх», будто что-то очень широкое и плоское с силой шлепнулось во влажную грязь. Голоса мириад мелких болотных животных, мелких ночных птиц и тому подобное умолкли. Было слышно лишь назойливое гудение миллионов москитов и гнуса. Трое путешественников снова замерли, но на сей раз ненадолго.
Еще один отвратительный вопль взорвал ночь позади них. Сам уровень громкости второго крика показывал, что тело того, кто его испустил, просто чудовищное. И, кажется, он ближе к ним, чем тот, что впереди.
Иеро затравлено огляделся. Они находились на краю большого пятна блестящей грязи, хорошо освещенной яркими звездами и месяцем. Слева и перед ними была только грязь, но справа на фоне звезд вырисовывались какие-то растения.
«Быстро вправо, - послал он мысль своим спутникам. - В те кусты или растения и ложитесь. Нам нельзя встречаться с этими тварями!»
Они едва начали движение, когда растения с другой стороны грязевого пятна разошлись и с расстояния сотни футов, сверху, на них уставилась морда, казавшаяся порождением кошмарного сна. В мозгу Иеро всегда оставалось место для ученого и сейчас он краешком сознания отметил, что чудовище смахивает на лягушку или почти взрослого головастика. Глаза на грубой скользкой с виду голове торчали на расстоянии десяти футов друг от друга. Голова находилась во многих ярдах от грязи на гигантских кривых передних лапах чудовища, каждый огромный палец которого был увенчан когтем, похожим на рог. А в огромной разинутой пасти сверкали, как лес железных игл, гигантские клыки, хотя у настоящих лягушек зубов никогда не было.
Лорс не шевелился, а у Горма, парализованного страхом, подвернулась передняя нога. Священник поднял метатель, тщательно прицелился и беззвучно вознес молитву. Его маленькие ракетные снаряды, несмотря на всю их взрывную силу, вряд ли могли показаться такому чудовищу более, чем комариным укусом. Иеро почувствовал, как Клац под ним собрался совершить гигантский прыжок… Его задние ноги напряглись и поднялись.
«Жди! - послал приказ Иеро, когда Клац уже был готов метнуться, как спущенная пружина. Человек увидел, что чудовище неожиданно обратило внимание на что-то другое. Оно поджалось, глаза и голова его повернулись вправо.
А потом оно внезапно прыгнуло. Колонноподобные задние ноги - без сомнения, доставшиеся от какого-то допогибельного лягушачьего предка - швырнули чудовищную тушу титана, за которой волочился длинный хвост, через троих трясущихся млекопитающих. Не успели они и моргнуть, как не менее чем пятнадцатитонная туша шлепнулась в грязь далеко позади них. Ударная волна вздыбила грязь огромным гребнем, а в то же самое время раздался невероятный двойной рев, удары гигантских лап, в воздух взлетели клочья болотных растений и тонны грязи. Громадное существо напало на своего сородича, понял Иеро, вспомнив второй ужасный вопль, донесшийся до них с тыла.
Ни Горма, ни лорса не пришлось убеждать удрать подальше от потрясающей битвы. Они помчались по грязи, не разбирая дороги, опрометчиво бросаясь в мелкие лагуны и продираясь сквозь зловонные заросли. Наконец, рев замер вдалеке и Иеро велел остановиться. Они оказались на длинной высокой груде слежавшегося тростника, нанесенного наводнениями прошлых лет, и прислушались к ночи.
Звенел мощный хор насекомых, но больше ничего не двигалось и не кричало под белой луной, если не считать рассерженной цапли, которую они спугнули. Вокруг то тут, то там рос тростник, зарослей которого становилось все больше по мере того, как они углублялись в болото. Некоторые гладкие стебли были не менее двух футов в обхвате, а увенчанные метелками верхушки колыхались высоко над мягкими кончиками рогов Клаца. Меж тростника росли огромные мальвы и кусты гигантской крушины, треугольные листья которой мягко трепетали как веера под легким ветерком. Полосы спокойной освещенной лунным светом воды протянулись между пятнами грязи и водорослями, некоторые из них разливались в обширные пруды, другие изгибались и исчезали из виду. Иеро мельком подумал, что эта местность поражала своеобразной красотой, и даже вездесущий болотный газ и гниющие растения не убавляли ее притягательности.
Не без усилия он вернулся к настоящему. Им очень повезло, что удирая сломя голову от колоссальных амфибий, они не столкнулись с какой-то другой, может быть, большей опасностью. Определенно, настало время приостановиться и обдумать следующие шаги. Карты Аббатства были здесь совершенно бесполезными, а Горм был тут таким же чужаком, как и Иеро. Что может им помочь в таком случае? Они знают в каком направлении хотят идти - на юг, и знают, где находятся. Они знают, что Нечисть, по-видимому, все еще идет по следу и приближается с противоположного направления - с севера. Огромное болото раскинулось перед ними до самого горизонта. Быстрее всего добраться до грани этого болота, как следует из карт и того взгляда, что священник мельком бросил из летательного аппарата Нечисти, можно, если идти прямо вперед. Болота могут тянуться на сотни миль вправо и влево, но не более чем на пятьдесят миль вперед, к югу, судя по тому, что он видел. Их путь лежит на юг, через самую узкую часть болота. Конечно же, им на этом пути встретятся опасности, но исходя из своего опыта Иеро выбрал маршрут, который обещал большее за меньшее, в терминах выгод и риска.
Оставшуюся часть ночи они медленно шли на юг, переходя вброд многочисленные мелкие водоемы и обходя не менее многочисленные глубокие. Пару раз пришлось вплавь пересекать широкие проливы, лежащие на их пути, которые нельзя было обогнуть. В первый раз ничего не случилось, но как только лорс, с которого текла вода, выбрался на грязную отмель, Иеро, оглянувшись увидел, как угрожающе вздымается и опускается черная вода, будто что-то очень большое передвигается по дну. Он держал метатель перед собой на седле наготове, но более всего, до судорог, боялся нападения снизу, из-под воды, против чего все они будут бессильны. Медведя он заставлял плыть прямо перед носом Клаца, так что он, по крайней мере, мог попытаться защитить Горма, если на него нападут.
Сейчас, посмотрев на своих спутников, священник не смог сдержать горестного смешка. Они все трое насквозь пропитались водой и грязь толстой коркой покрывала ноги медведя и лорса. Липкая болотная грязь мерзко воняла, но избавиться от нее не было никакой возможности, по крайней мере, до тех пор, пока они не выберутся из болот. По крайней мере, эти корки делали одно полезное дело - хотя бы отчасти защищали животных от назойливых москитов. Шлепнув себя по лбу, Иеро мельком подумал, что будет, когда у него кончится защитная мазь. Он привык к укусам насекомых, как любой обитатель леса, но легионы москитов, обитавших в Великой Топи - совсем другое дело! Вдобавок ко всему, при каждой остановке с обоих животных приходилось снимать отвратительных коричневых пиявок, кишевших в каждой луже.
Первый день они провели прижавшись друг к другу в зарослях гигантского зеленого тростника. Решив, что его не должны захватить врасплох летающие враги на открытом пространстве среди грязи или в воде, Иеро прорубил проход в тростнике так, что, по его мнению, проход этот не мог быть заметен сверху. К тому времени, как солнце совсем встало, они хорошо укрылись в глубине тростниковых зарослей, но нельзя сказать, что им там было безоблачно, августовское солнце с каждым часом припекало все жарче. Москиты, сверкающие на свету, чрезвычайно обрадовались, обнаружив три беспомощные мишени, забравшиеся в глубокую тень, и с новыми силами напали на них. Крошечный гнус и бескрылые насекомые, к счастью, не появляющиеся ночью, присоединились к пиршеству, чтобы сделать путешественников еще несчастнее. Будто этого было еще мало, из-под воды появлялись пиявки и набрасывались на путешественников при каждом удобном случае.
Человек отрезал сколько мог от своей противомоскитной сетки и ухитрился сделать грубые накомарники для двух измученных животных, так что они могли, по крайней мере, свободно дышать, не втягивая в себя при каждом вдохе облака кусачих паразитов. Кроме того, они измазались с головы до ног грязью, а больше им уже ничего не оставалось делать. По крайней мере, подумал Иеро, им не грозит недостаток воды. Он обнаружил, что в не слишком мелких и невзбаламученных водоемах вода была совершенно чистой и ее было достаточно разок процедить, чтобы избавиться от насекомых и других паразитов, и можно было заливать во фляги.
Другое дело - еда. Еще оставались в седельных сумках куски тетерева, довольно много пеммикана и еще больше галет, но Иеро понимал, что этот запас следует хранить как можно дольше. Лорсу достаточно позволить попастись перед тем, как они отправятся в ночной путь: рядом с водоемом и в самой воде найдется достаточно много сочных растений. Но что остается делать бедному медведю, кроме как истреблять вместе с человеком тающие запасы? Ага!
Он быстро зашарил в ближайшей седельной сумке, моментально забыв о насекомых и о влажной жаре. Конечно же, рыболовные принадлежности лежат в своей коробке. «Посмотрим, - подумал он, - смогу ли я добросить отсюда до воды?»
Тщательно привязав тяжелую блестящую наживку к леске из жилки, он швырнул ее в коричневую мутную протоку, текущую в нескольких ярдах от устья туннеля, который он прорубил в тростнике. На третий раз резкий рывок сигнализировал ему о некоторой удаче, и вскоре толстая полосатая рыба, окунь какого-то неизвестного ему вида, как решил Иеро, весившая около трех фунтов, уже била хвостом по грязной отмели. Прежде чем удача покинула Иеро, он выловил еще двух окуней. Одного он отдал Горму, который набросился на рыбу и, кажется, нашел ее превосходной. Две другие Иеро вычистил и выпотрошил, отложив на потом одну, а другую сразу же съел сам. Ему и раньше много раз приходилось есть сырую рыбу: вначале он тщательно осмотрел ее и убедился, что, как это иногда бывает, червяков в ней нет. Конечно же, разводить огонь в их положении было в высшей степени неразумно, ведь они знали, что небеса отныне не свободны от враждебных глаз. Вместе с рыбой он съел сухую галету и небольшой кусок пеммикана, потому что в рыбе нет ни жира, ни масла. Потом он свернулся калачиком и решил поспать, изо всех сил стараясь не обращать внимания на паразитов, крылатых и бескрылых, а переносить их укусы столь же стоически, как и два его спутника.
Вечером, не заметив за день никаких крылатых разведчиков, он велел Клацу попастись, и вскоре к жужжанию москитов и хору лягушек добавился непрерывный хруст водорослей. Впервые за все время в вечернем небе появилось множество мелких пташек, раздались их звонкие трели, сопровождавшие охоту насекомых над болотом. Иеро грустно подумал, что таких пташек понадобилось бы примерно в 8 000 000 раз больше, чтобы заметно уменьшить популяцию москитов. Он поделился последней рыбой и галетой с медведем, а тот нашел и откопал в грязи пару беловатых корнеплодов. Иеро осторожно попробовал один из них, ощутил острый привкус какой-то кислоты и понял, что ему не стоит разнообразить свое меню такими растениями.
Позволив лорсу часок попастись, Иеро решил, что это максимальный срок, на который он может позволить себе задержаться. Болота нужно пересечь, и чем скорее, тем лучше. В сложившихся обстоятельствах им приходилось идти только ночью, и даже это время сокращалось кормлением и поисками убежища.
Клац откликнулся на зов довольно охотно и его хозяин обратил внимание на то, что он не искупался - только его морда и ноги до колен были мокрыми. А так как огромный лорс любил воду и плескался при первой возможности, это было удивительно.
«Что-то неизвестной породы в глубине, - донесся мысленный ответ на мысленный вопрос священника. - Плохо слишком, чтобы драться.»
Такое сухое прозаическое заявление скакуна заставило Иеро вытаращиться. Он вскочил в седло, окликнул Горма и направился к дальней стороне тростникового острова, на котором они находились. Перед ними простирались залитые лунным светом мелководья, часто перемежаемые грязными отмелями, и только далеко сбоку виднелась глубокая вода. Человек был чрезвычайно рад, что глубокий пролив они пересекли прошлой ночью и раздумывал, кого же учуял там лорс. Иеро и не приходило в голову усомниться в справедливости суждений Клаца и остроте его чувств. Если он сказал, что в воде скрывается что-то плохое, то так оно и есть; а если он испугался, то, значит, скрывается нечто ужасающее. Это могло быть все, что угодно - от колоссального щелкуна до одного из тех лягушкоподобных чудовищ, с которыми они недавно столкнулись. «Или нечто еще более отвратительное», - подумал Иеро. Он и раньше уже задумывался, почему летучий наблюдатель не появляется днем. Возможно, ответ очень прост. Огромное болото считалось, с полным на то основанием, настолько опасным, что Нечистые либо не верили, что он отважится углубиться в него, либо, если и допускали такую мысль, то считали, что из болота он уже не вернется. И оба умозаключения, признал он, были весьма логичными.
Один раз ночью они слышали громоподобный рев гигантской амфибии, но рев донесся издалека и со стороны - с востока. Еще раз, позже, из зарослей высоких растений, которые они огибали, донесся мощнейший свист, будто прадедушка всех змей внезапно разгневался. Они поспешили покинуть эту местность, и хотя Иеро постоянно оглядывался и тщательно осматривался около часа, видимо, их никто не преследовал. Горм прокладывал дорогу очень осторожно, обследовал каждую грязевую отмель, которую им приходилось преодолевать, чтобы убедиться, что это не подобие зыбучих песков или трясина, которые могли бы поглотить весь их маленький отряд. Дважды такие места им попадались, но медведь, по-видимому, хорошо умел их распознавать, и человека постепенно оставили опасения, что их поглотит трясина.
Они все дальше и дальше заходили в покрытые водой места, легкие бризы перемешивали влажный воздух и до них доносились все более странные запахи. Священник смотрел, как широкие копыта Клаца все более уплощаются на грязи и ему пришло в голову, что, вполне возможно, он - первый человек, который пытается пересечь болото верхом на животном, прекрасно приспособленным к наполовину водному образу жизни, и с таким бесценным проводником и сопровождающим, как медведь. А это значит, что им может сопутствовать успех там, где все остальные гибли.
Они провели еще один отвратительный день, на сей раз под дождем, к счастью - теплым. Горм нашел еще один холмик гниющих растений, на котором росли тростник и гигантские кувшинки, и снова Иеро прорубил пещерку, в которую им пришлось заползти.
Вечером дождь все еще шел, и Иеро, несмотря на упорные попытки, не смог поймать рыбы. Он поделился с медведем тетеревятиной, галетой и пеммиканом, так как на этот раз и Горму не удалось отыскать съедобных корешков. Однако Клац, видимо, был совершенно доволен местной растительностью и, поскольку поблизости не было глубин, он повалялся на грязном мелководье.
Наконец, Горм вновь повел их вперед. Сыпался мелкий дождь, было темно. Возможно, из-за этого им дважды пришлось пускаться вплавь, к счастью без происшествий.
На самом деле, если бы Иеро позволил себе ненадолго задуматься, он бы понял, что им очень и очень везет. Вот уже третий день они идут по гигантскому болоту и до сих пор видели или сталкивались с очень немногими формами чудовищной жизни, которые населяют этот неприветливый край. И несмотря на тучи вредных насекомых, Иеро, как ни странно, не подцепил никакой лихорадки, страшившей жителей отдаленных границ Великой Топи.
И снова священник прорубился на островок, состоящий отчасти из растущих, отчасти из отмерших растений. Приладив противомоскитные сетки на животных, он надел свою и приготовился к еще одному сырому, полному пиявок и москитов дню, с расчесами зудящего тела и проклятиями. Они разбили стоянку на берегу мрачной глубокой лагуны, но он не обращал внимания на черную воду: его осторожность была странным образом подавлена.
Священник настолько устал, что вскоре уснул, несмотря на укусы и влажную жару. Весь день он провел в состоянии, похожем на наркотическое оцепенение. Двое животных тоже спали, почти не шевелясь, и терпеливо сносили все, даже когда через толстую корку грязи, покрывающую бока лорса и медведя, прорывались кровососущие пиявки, облака гнуса и жалящие мухи.
Возможно, все они были слишком измотаны, но, может быть, виной тому было и нечто иное. В глубине одной из седельных сумок, под стеклом сияла капелька света, разгоралась, тускнела и снова становилась ярче. Поток сил невидимых глазу, но тем не менее весьма мощных, несся сквозь насыщенный туманом воздух, покрывающий Великую Топь. В мрачных укромных местах, незнакомых нормальному человечеству, проводились консультации, исследовались опасения и принимались решения. Странные вещи творились на болоте, и Нечистые сконцентрировали всю свою неимоверную мощь в самом его сердце, где, как подсказывало сияние сигнализаторов на одном из тайных пультов управления, скрывался их злейший враг, обладающий мощью неизвестной силы и природы, противник их злобных намерений. Из затонувших городов, затерянных и захороненных навеки под болотным илом, донеслось мерцание, отражающее странное движение и неестественную жизнь.
Утро прошло. Бледное солнце сияло сквозь водянистый туман и желтоватые болотные испарения. Никакой, даже легчайший, ветерок не рябил поверхность воды, верхушки высокого тростника бессильно повисли на влажных испарениях огромного болота. А трое путешественников все еще спали время от времени бормотали и тихо постанывали в своем слишком долгом сне. День прошел, а они все так и лежали неподвижно. Солнце садилось на затянутом тучами западе, свет гас. С поверхности темной воды начал подниматься белый ночной туман, смешиваясь с тем, что остался от дневного времени, пока не образовалась плотная завеса, и разглядеть что-либо можно было в те краткие периоды, когда эта вуаль ненадолго разрывалась. Затем она вновь смыкалась, образуя новые стены тумана и мрака.
В этот-то сумеречный час и появился Туманник. Из какого мерзкого убежища, из какой засады он пришел, знать никому не дано. Ужасные космические силы, высвобожденные Погибелью, вдохнули жизнь в таких странных созданий, какие раньше считались попросту невозможными. Из таковых был и Туманник. Как он отыскал путешественников - только он, да, возможно, Повелители Нечисти могли бы сказать. Может быть, ему помог сигнализатор в седельной сумке. Важно одно - он их нашел. Какой-то внутренний толчок дал Иеро шанс в предстоящей битве, какая-то посланная душой искра. Он проснулся, стиснул в кулаке серебряные Крест и Меч, висевшие у него на шее, и увидел перед собой посланца рока, подкравшегося пока они спали.
Завеса тумана слегка разошлась над мрачной лагуной, лежавшей перед входом в их убежище. Из-за угла соседнего островка, состоявшего из грязи и тростника, показалась маленькая лодка. Она была вряд ли больше ялика, сделана из какого-то черного дерева, с круглыми носом и кормой. В ней прямо и неподвижно стояла фигура, закутанная в беловатый плащ с капюшоном. Что приводило в движение его странное суденышко - не ясно, но оно неумолимо рассекая маслянистую воду, приближалось прямо к месту, где сидел священник.
Перед укутанной фигурой в бледных одеяниях шла волна злобной мощи и зловещих намерений, которая ударила и обволокла Иеро, как огромная клейкая сеть. Рядом с ним неподвижно спали двое верных зверей. Силы, над которыми властвовал Туманник, не давали им пошевелиться, и если не усыпили зверей, то ввергли их в бессознательное состояние. Человек понимал, что что-то захватило их врасплох, что могло уничтожить тела двух зверей, но было направлено на него и целью его было полное порабощение его разума и души. Именно сейчас - он понял это сразу - и произошло воплощение тех предостережений, которые давал Глазастый Крест.
Все это промелькнуло в его сознании, пока он готовился к бою, а черный ялик бесшумно остановился, уткнувшись носом в грязевую отмель не более чем в десяти футах от того места, где он сидел. Взглядом, идущим из самых глубин души, Иеро заглянул в тени, лежащие под большим капюшоном, и из глубин этих теней на него молча уставились глаза Туманника - два коричневых колодца, в которых плескалось зло.
В каком-то смысле, хотя и весьма широком, вновь разразилась медленная битва вроде той, которую Иеро безуспешно вел против С'нерга. Но на сей раз существовало важное отличие. Каким бы зловещим не был колдун-Нечистый, но он все же был человеком и его власть была основана главным образом на простой технике гипноза, развитой и усиленной годами тренинга и практических занятий телепатическим контролем. Тот, кого называли Туманником, ни в малейшей степени не имел отношения к человеку. Кем он был
- даже Иеро никогда не узнал. Силы, которыми обладал Туманник, были врожденными и естественными для него. Он устанавливал контроль над живыми существами с помощью чего-то вроде мысленного паразитизма, как вампир сосет кровь инстинктивно, а не подчиняясь некоему замыслу.
Иеро почувствовал нарастание ощущения удушья, ощущение того, будто вся одежда плотно облегла его тело, ощущение, которое и объявило о появлении Туманника. Его разум, его тело, его внутренние процессы, сама сердцевина его сущности ощущали равномерное давление и сжатие и, в то же время, постоянную утечку энергии. Плюс ко всему, на него проецировалось ощущение удовольствия, чувство того, что Туманник несет ему добро и выгоду, как физическое, так и ментальное благосостояние. Присутствовал и побочный психологический эффект, сексуальный по происхождению, наполнявший Иеро сознанием отвращения и восхищения одновременно. В совокупности весь натиск был весьма мощным. Психическая энергия болотной твари чуть ли не видимой аурой окружала закутанную фигуру, сам облик которой, даже под драпировками, казался неправильным, каким-то физически невозможным, невероятным.
Стиснув рукой Щит и Крест на груди, священник сопротивлялся с мрачной решимостью. Ту часть своего существа, которая соблазнилась обещаниями невыразимых удовольствий, он сконцентрировал на воспоминаниях о силе и аскетизме. Он вспомнил, как вечерами монастырский хор поет молитвы, вспомнил мысленный тренинг, на котором новички сражаются друг с другом в молчаливой битве разумов. Еще ему хватило времени, прежде, чем его захлестнула сеть Туманника, начать цитировать таблицу логарифмов другой частью своего разума. Давным-давно монастырское учение установило, что древние математические формулы - сильное оборонительное средство против ментального нападения. Поскольку они основаны на логике, повторении и упорядоченных рядах, они образуют при правильном использовании прочный барьер для алогичности и хаоса, которые естественным образом являются главным оружием Нечисти. Однако, Иеро понимал, что битва предстоит непростая - натиск усиливался. Исходящая от Туманника сила казалась неистощимой, каждый раз, как только священник блокировал тропинку в его мозгу, по которой враг пытался выманить его молчаливое согласие, тут же другая подобная атака направлялась по какой-то другой прорехе к душе Иеро. И в то же время не ослабевало давление, которое Иеро ощущал, как сеть, сжимающую его в безжалостных тисках. Казалось, все более и более безнадежным сражаться против призывов к его благоразумию и жестоких удушающих тисков вокруг его мысленных процессов.
И все же несмотря на то, что даже ему самому казалось, что воля его слабеет, в ответ на опасность мужество его и решимость становились все сильнее. А тут еще подоспела и неожиданная помощь, в тот момент вовсе неосознанная - помощь мертвого разума того самого С'нерга, убитого священником. Сражение с адептом пробудило дремлющие силы Иеро, о которых он пока не имел представления. Таким образом он сражался: в душе его не было и тени страха, и он решил, что если победит его это кошмарное порождение болотного мрака, то только ценой его смерти!
Физический мир вокруг него полностью исчез. Он воспринимал только серую дрянь перед ним, вуаль, из-за которой на него уставились два колодца, в которых плескалась сияющая мерзость - глаза Туманника. А в этих глазах, как он увидел или почувствовал, в первый раз за все это время, что-то изменилось, что-то дрогнуло, что-то метнулось. И такой сильной стала его связь с этой тварью, что он сразу осознал что произошло - Туманник больше не нападал. Сомнение, каким бы слабым оно ни было, вплелось в поток проекций и мысленных ударов, которыми пользовался Туманник, и даже это крошечное колебание нарушило напор его энергии. Добиваться побед, к которым Туманник привык, помогали слабость и усталость жертв. Недисциплинированные умы с неизбежностью уступали его страшной живой и управляемой силе.
Впервые за все время разум Иеро развернулся и, неким способом, который нетелепат не может себе представить, нанес ответный удар. Нельзя сказать, что удар был силен: скорее, он был неверен и неуклюж. Но тварь почти зримо пошатнулась. За всю его мерзкую жизнь никто с ним так не обращался, он привык лишь рыскать по болоту и его окрестностям и находить легкую добычу. Что происходило с его жертвами - об этом лучше не задумываться. Никто никогда так и не узнал, в какую преисподнюю их заманивали, какова была их дальнейшая судьба, но Иеро подозревал, что уготована им была физическая боль и душевные страдания.
Он снова нанес мысленный удар и на сей раз в самом деле увидел отвратительные пятнышки спектрального света, промелькнувшие в глазах противника. С каждой попыткой Иеро набирался уверенности и чувствовал, как в него вливаются новые силы. В первый раз за долгое время, во всяком случае ему так показалось, он начал ощущать окружающий мир, почувствовал ночной воздух на лице, увидел перед собой фигуру в плаще с капюшоном и ее место в порядке вещей. Не первичная сила, а подлый субъект, которого надо уничтожить. Следующий удар он нанес по мысленной сети, с помощью которой Туманник пытался засадить его разум в клетку, и первый же сильный удар полностью разорвал эти невидимые узы. И теперь, обрадованный тем чистым потоком энергии, которым он пользовался, Иеро начал плести свою паутину, переплетая струны психической энергии, чтобы создать силовой узор, который будет сдерживать ужас Туманника. Иеро принялся безжалостно сжимать разум чудовища и его черную душу, как тот пытался это сделать с ним.
Во время дуэли ни один из противников и мускулом не пошевелил. Но когда пылающая, почти осязаемая энергия священника начала подавлять Туманника, тот испустил испуганный мяукающий крик, будто у какого-то призрачного струнного инструмента, какой-то гитары, выкованной в адской кузнице, лопнула невообразимая струна. А потом он мрачно бился за свою жизнь. Но все было тщетно - все его усилия и увертки, контрудары и приманки были бессильны.
Отражая каждый выпад болотной твари, Иеро, силой своего закаленного духа и тренированной воли, безжалостно сжимал все туже струны мысленного капкана. Когда он приложил последнее, как он полагал, усилие, а воля противника все еще оказалась несломленной, он глубоко вздохнул и, пользуясь новыми познаниями, сконцентрировал энергетический дротик, который каким-то образом прошел сквозь созданную им сеть, не задев ее.
Еще один, последний раз, тот ужасный мяукающий звенящий крик, смертный вопль того, кто, по идее, вовсе не мог иметь голос, эхом прокатился над пустынным болотом.
Потом вдруг мгновенно образовался вакуум, будто беззвучно лопнул какой-то пузырь - может быть, где-то в другом, чуждом измерении, наложенном на наше. И все. Остался только шорох ночного ветра в метелках тростника, жужжание насекомых и скрежещущее лягушачье кваканье.
Черный ялик лежал, уткнувшись носом в грязь как раз перед туннелем, прорубленным Иеро. Но на нем уже не стояла фигура в капюшоне. Груда бесцветных лохмотьев лежала на корме, свешивалась с борта и из этих тряпок сочилась липкая маслянистая субстанция, покрывая освещенную лунным светом воду смердящими пятнами. Лохмотья пропитали окружающий воздух кладбищенским зловонием, по сравнению с которым запах самых отвратительных болотных газов казался благоуханием. Что бы не носило этот плащ с капюшоном, оно разложилось на свои первоначальные элементы, и странная смерть его была столь же мерзкой, как и вся жизнь.
Потрясенный отвратительным запахом, Иеро встал, поставил ногу на странное суденышко и коротко толкнул его. К его удивлению, ялик не просто отплыл в сторону от толчка, а развернулся и поплыл прочь по каналу, увеличивая скорость. Сейчас его было хорошо видно, потому что во время смертельного боя туман рассеялся и теперь священник ясно видел, что таинственная лодка, уносящая на себе останки призрачного хозяина, спокойно завернула за поросшую тростником отмель и исчезла. В ее странном поведении скрывалась последняя тайна Туманника.
Иеро устало взглянул на бледную луну. Невероятное сражение продолжалось по меньшей мере три часа, которые пролетели за одно мгновение. Когда появился Туманник, последние больные лучи, укутанного туманом солнца умирали на западе. А теперь положение луны показывало не меньше десяти часов.
Иеро повернулся и взглянул на двоих своих партнеров по рискованному путешествию. Впервые за все время он улыбнулся. Медведь растерянно отряхивался во сне от москитов. Клац тоже спал и издавал во сне гаргантюанский храп и рев, а каждый дюйм его боков вздрагивал и шел волнами в попытках согнать жалящих насекомых. Очевидно, те чары, под которые они попали, теперь полностью рассеялись.
Священник вознес краткую благодарственную молитву, глядя на луну, которая теперь поднялась еще выше. Он был все еще каким-то образом одурманен, а его нервная энергия далеко еще не вернулась к норме, ведь ему пришлось потратить на битву с Туманником огромную дозу психической силы. Он чувствовал себя так, словно ему пришлось скакать верхом галопом пару дней без перерыва.
Но отдыхать было некогда. Загадка того, как ужас болот отыскал их, была неразрешимой, по крайней мере сейчас, но одно было ясно - ему кто-то помог! Это Иеро смог прочесть в измученном мозгу Туманника, когда разрушал его и отсылал обратно в те безоглядные глубины, откуда мерзкое создание явилось. Каким-то образом их путь становился известным кому-то, несмотря на то, что Иеро не видел летунов и не ощущал никакого преследования. Они должны немедленно отправляться в путь, пока не появились новые, предназначенные для их уничтожения, силы. Иеро был совершенно уверен, что Туманник не смог, даже если и хотел, вызвать в свое последнее мгновение кого-нибудь себе на помощь, потому что теперь священник осознавал силу оружия, позволившего ему убить тварь. К тому же, тот был слишком занят борьбой за свою неестественную жизнь, чтобы успеть направить кому-то сообщение. Но если он смог каким-то образом отыскать путников, то тоже самое смогут проделать и другие. Над этим нужно поразмыслить, но позже, не сейчас.
Иеро был рад тому, что его новообретенная уверенность в своих силах не казалась чем-то временным. И подчеркивало эту радость приобретенное в тяжкой борьбе ощущение мысленной силы. Он был теперь совершенно уверен и даже не задумывался над тем, откуда взялась эта уверенность, что аббату Демеро или другому члену Совета будет теперь тяжело выстоять против него. Он поспешно отбросил эти мысли, как тщеславные и дерзкие, но они остались с ним, спрятались, но не умерли в глубине разума. Во время учебы в монастыре он кое-что узнал об искусстве применения ментальных способностей и сейчас вспомнил, что мысленные силы растут в геометрической, а не в арифметической, прогрессии в зависимости от того, насколько много и насколько хорошо ими пользуются. Те две битвы, которые Иеро уже выиграл, даже несмотря на решающую помощь медведя в первой, высвободили скрытые силы его и до того мощного мозга, и его ментальные силы приобрели такие размеры, какие и сам Иеро раньше считал невообразимыми. И что самое странное - он сам прекрасно сознавал свою силу.
Уставший, но, тем не менее, чувствующий себя чудесно, он поднял Горма и лорса. Медведь встал, понюхал воздух и послал мысленный сигнал.
«Ты сражался. Это чувствуется в воздухе. Но крови нет, мы не проснулись. Враг сражался мысленно?»
Не в первый раз восхищенный восприимчивостью медведя Иеро коротко рассказал ему о Туманнике и о том, что тот исчез навеки.
«Проспал - это хорошо. Но ты слаб - очень!!! Слаб, а также встревожен каким образом враг обнаружил нас. Идем. Поедим позже.»
Огромный лорс обнюхал его с головы до ног и с отвращением скривил губы, будто уловив какой-то запах от измазанной грязью кожи. Иеро оседлал его, попутно сняв со шкуры больших пиявок, и через некоторое время они уже шагали, освещенные яркой луной.
Во время ночного перехода особых событий не произошло. Если не считать того, что Клац вспугнул небольшую водяную змею, а Горм чего-то испугался и обогнул спокойную заводь, покрытую ароматными бледными цветами водяной лилии, ничего не случилось.
Рассвет застал их уже в новом лагере на островке из растений. Это был не толстый матрац из слежавшегося тростника, но скорее полость в зарослях кустарника с темно-зелеными листьями. Иеро предположил, и вполне справедливо, что появление кустарника и твердой почвы означает, что обширнейшая Великая Топь подходит к концу. Он заснул, когда солнце всплывало в чистое небо. Засыпая, он смутно слышал, как лорс жует свою жвачку и где-то очень далеко и слабо звучат пронзительные вопли множества птиц.
Вечером, после захода солнца, когда все трое поели - человек и медведь поделились скупым рационом поклажи, а Клац сжевал тридцать футов свежей листвы перед отходом Иеро сел и задумался . Всю ночь, сонно кивая в высоком седле, он обдумывал загадку преследования.
Каким образом Туманника навели на них? Вода и трясина моментально затягивают следы. В пределах слышимости за ними никто не следовал. Все трое обладали достаточно острыми чувствами, чтобы не оставить незамеченной подобную слежку. Может быть, летчик был ночами так высоко в небе, что мог следить за путешественниками, сам оставаясь незамеченным? Но ему пришлось отбросить эту мысль. Если дела действительно обстоят таким образом, то противодействовать противнику он никак не мог бы, а в это он не верил. Нет, в том фрагменте мысли, который он уловил в распадающемся разуме Туманника, говорилось или подразумевалось, что то существо было подведено к спящим жертвам.
Подведено чем? Священник продолжал размышлять, оседлывая Клаца и вспрыгнув в седло для следующего ночного перехода. Покачиваясь в седле под невозмутимым светом луны и бесчисленных звезд, он продолжал думать над этой загадкой. Охотничья стая огромных водных животных семейства куньих шла по их следу просто благодаря своему острому обонянию. Но так ли это? Не было ли у них, а также у летчика, лучшего проводника, который позволил им, если не указать точно местонахождение трех путешественников, то, по крайней мере, знать в общих чертах, где их можно найти?
- Проклятье, но как?! - с досадой пробормотал Иеро вслух. - Они будто надели на меня поводок, будто прицепили ко мне что-то, за чем могут следовать, вроде бы отметили неослабевающим зловонием.
При этом его мысли перешли на Нечистых, и внезапно он чуть не рассмеялся над собственной глупостью. Он тут же велел остановиться. В это время они шли по отмели из слежавшегося песка и, как только Клац и медведь остановились, Иеро тут же оказался на земле и принялся поспешно расстегивать седельную сумку. Он нащупал то, что ему было нужно, и вытащил на лунный свет.
Иеро держал предателя на ладони и его охватило сильное раздражение. Он хмуро улыбнулся, осознав, как пожитки мертвого адепта наводили злобных мстителей на следы убийцы их хозяина. Крошечный пузырек света в той штуковине, похожей на компас, не переставал светиться и упорно показывал в одном и том же направлении. Другого доказательства священнику не потребовалось, теперь он знал. Чем бы еще ни был этот любопытный инструмент, а он, вероятно, имел многоцелевое назначение, кроме всего прочего он указывал координаты своего владельца, так что тот никогда не выходил полностью из под контроля Центра Нечисти. Разъярившись на собственную глупость, Иеро раздавил пяткой инструмент. Жезла и ножа он не боялся, поскольку знал возможности жезла, а нож был просто ножом. Он снова сел в седло и с легким сердцем велел своим компаньонам двигаться на юг.
Далеко-далеко, в каком-то потаенном месте, которого никогда не достигали лучи солнца, некая фигура в плаще с капюшоном отвернулась от огромного пульта с разноцветными огоньками и, пожав плечами, показала на лампочку в замысловатой проволочной раме, которая теперь погасла.

4. ЛЮЧАРА

Следующий свой лагерь Иеро и двое его животных разбили задолго до рассвета и с восходом солнца стало хорошо видно, что огромное болото подходит к концу. Всю ночь твердые песчаные отмели встречались все чаще и чаще, постепенно заменяя грязь и мягкую мерзость болота. Огромные бревна, некоторые еще с живыми листьями, показывали, что сюда доходят сезонные наводнения или - частенько нагоняют воду шторма. На пятнышках более высокой, более плотной почвы стали попадаться чахлые деревца вместо высоких кустарников. Временами из запруд и каналов высовывались камни, образовывая скалистые островки там, где вода разливалась особенно широко. Взобравшись на вершину одного из таких островков, чьи крутые склоны прямо таки призывали осмотреться получше, человек заметил несколько огромных куполообразных силуэтов, черных на фоне залитого лунным светом песка. Их непрерывное движение, их яростная активность вначале было удивили его, но потом он осознал, что видит щелкунов, откладывающих кожистые яйца во взрытый песок. Иеро спешился и стал терпеливо ждать, сделав знак медведю делать то же самое. После того, как луна достигла зенита, последняя из чудовищных черепах уползла в воду и исчезла: их задача размножения на этот год была завершена.
Внимательно осмотревшись, чтобы их никто не застал врасплох, Иеро и медведь спустились с вершины островка и раскопали отмеченную ими кладку. Горм выпил три яйца с золотыми желтками, каждое диаметром в пядь, а сам Иеро - одно. К тому же он упаковал в седельные сумки еще восемь штук - все, что мог найти. А потом группа вновь отправилась в путь, причем теперь медведь шел гораздо медленнее из-за набитого желудка.
Когда они взобрались на небольшой пригорок, Иеро остановился. Перед ними вздымалась высокая горная цепь, закрывающая земли на юге. Откуда взялись эти таинственные горы - для них было загадкой, ведь они должны были давным-давно заметить их. Иеро решил разбить лагерь на этом месте, в удобной расщелине большой скалы, прикрытой отчасти сверху кустарником и лианами. Загадка внезапно появившихся гор подождет до рассвета, до которого не так уж далеко.
Когда солнце поднялось, Иеро присмотрелся и рассмеялся от радости и облегчения, отчего медведь с любопытством взглянул на него. «Горы», замеченные им несколько часов назад, оказались ничем иным, как грядой высоких песчаных дюн, и они были не более чем в миле от них, позади пояса кустарника, по которому текло несколько ручейков. Он, вернее они, победили огромное болото!
Долгое время он лежал, утреннее солнце грело его возбужденное лицо, и смотрел на дюны. Сразу за ними могло лежать только Внутреннее море. Дорога, которая подходит к самой западной точке этого огромного хранилища пресной воды, это дорога, идущая из Республики Метц, располагающейся далеко на северо-западе. Но Иеро понимал, что оказался вовсе не поблизости от того места, где дорога подходит к шумному портовому городу Пэмкаш. Он, должно быть, в сотнях миль дальше к востоку и какие города лежат на этих берегах, если здесь вообще они есть, никто не знает, если не считать нескольких подозрительных и молчаливых торговцев. Люди из гильдии торговцев иногда путешествуют на тысячи миль, но большинство из них - язычники и они не испытывают особой любви к Аббатствам, как и к самой Республике, да и вообще ко всем правительствам, кроме своей собственной торговой федерации. Это были люди не того сорта, которые легко выдают информацию, и можно быть уверенным, что кто-нибудь из них сотрудничает с Нечистью, если не является их прямым слугой. И все же с торговцами было необходимо иметь дело. В их среде встречались хорошие люди, служащие Аббатствам шпионами и секретными посланниками, и платой за это им частенько служила ужасная смерть.
Большая часть информации, которую Иеро запас у себя в голове и был готов извлечь ее в случае нужды с помощью мнемонических методов, была получена через бродячих торговцев, иногда профильтрованная через тысячи миль слухов и сплетен. Но вся информация о восточных, центральных и южных областях Внутреннего моря была смутной, устарелой и, скорее всего, неточной.
Немалое число кораблей бороздило Внутреннее море. Некоторые из них были гребными, но большинство - парусными. Частью из них владели пираты, остальными - торговцы. Однако, временами трудно было сказать где кто, потому что, подобно викингам древних легенд, иногда честный торговец считал попавшего в затруднительное положение коллегу слишком легкой добычей, чтобы противиться соблазну.
А еще в глубине вод и среди множества островов скрывались Нечистые в своих странных, редко попадающихся судах. А еще в глубинах таились огромные звери и некоторые из них в поисках жертв выплывали на мелководье. Другие огромные безымянные животные считались растительноядными, но были, тем не менее, драчливыми и легко впадали в ярость.
Но хуже этих, так называемых естественных опасностей, были опасности древние, столь же старые, как и само Внутреннее море, которое являло собой нить пяти более маленьких морей, что ясно показывали старые из сохранившихся в монастырях карты. Тут были и места, пораженные безжалостной Погибелью, где огни ужасной радиации все еще отравляли воду и воздух. Большинство таких мест утратило свою когда-то смертоносную действенность. Отважные флибустьеры, рискуя кончить жизнь в страшных мучениях, временами отправлялись грабить один из Затерянных городов, которые окаймляли Внутреннее море и которым свыше пяти тысяч лет назад было предназначено служить целью Первого Удара. Некоторые из этих мест были и чумными районами, где человек мог умереть ужасной смертью от радиоактивного заражения, а если и избежал ее, то мог заразиться другой страшной болезнью и к тому же перед смертью наградить ею окружающих.
В результате те, кто уходил в Затерянные города, даже в такие, которые, судя по всему, очистились со временем, предпочитали делать это тайно, иначе друзья, если только они сами не были пиратами, были склонны убить их собственноручно, не дожидаясь повальных смертей от болезней.
По берегам моря и по его водам странствовали различные группы кочевников, часть которых жила дарами моря, как рыбаки, другие собирали вынесенное на берег волнами, третьи занимались и тем, и другим и жили в постоянных стойбищах. По общепринятому мнению Внутреннее море и его берега были весьма оживленным местом, где человека могли убить в любой из двадцати четырех часов суток, в любой из семи дней недели, различными способами, не опасаясь однообразия.
Все это пронеслось в голове Иеро, пока он рассматривал дюны и раздумывал, что же может лежать за ними. Так он и заснул; солнце освещало его бородатое лицо, спутанные волосы, почерневшие от грязи, покрытую грязевой коркой одежду. Сейчас он скорее выглядел отбросом рода человеческого, чем Пэром Универсальной Церкви и хорошо известным монастырским ученым.
Он отчего-то заспешил и этим вечером позволил Клацу попастись совсем немного. Медведь уловил возбуждение Иеро и тоже заторопился. Проглотив тетеревятину пятидневной давности, которой осталось совсем немного, и галеты, они отправились в путь и испытали облегчение, оставив тяжкое испытание позади.
Освещенные лунным светом заросли кустарника, простирающиеся между ними и высокими дюнами, оказались ягодником, перемежавшимся невысокими кактусами, похожими на подушечки для иголок. Медведь попробовал спелые красновато-коричневые ягоды и тут же принялся заглатывать их целыми пригоршнями. Лорс тоже не терял времени и срывал губами целые ветки, да и Иеро, так и не сумев опознать ягоды, съел не менее фунта этих сладких даров природы. Насытившись, они вновь отправились в путь, чувствуя, что идти быстрее им было бы сейчас затруднительно.
Белые песчаные дюны, до которых они вскоре добрались, оказались всего лишь около ста футов в высоту, да и к тому же покрытыми оврагами, облегчающими подъем на вершину. Вскоре путешественники уже стояли наверху и восхищенно взирали на открывшуюся картину, освещенную на три четверти полной луной.
Они смотрели на огромный залив Внутреннего моря. Прямо перед ними, не более чем в тысяче шагов, лежала длинная белая прибрежная полоса, испещренная пеной и отчасти покрытая плавником. Прямо отсюда и далеко к югу, вплоть до линии горизонта, вода казалась почти неподвижной. Едва видимые справа и слева, высокие черные мысы охраняли вход в залив, имевший, по-видимому, размеры миль пять в глубину и миль десять в ширину. Ветерок со стороны моря дул настолько легкий, что его едва хватало, чтобы шевелить грязные волосы человека. Вода казалась спокойной, как в бассейне. Внутреннее море, чьи яростные штормы вошли в легенду, в данный момент отдыхало и спало, и его не тревожили ни ветер, ни другие атмосферные турбуленции.
Но оно вовсе не было безжизненным. В нескольких лигах от берега по гладкому зеркалу воды плыли огромные круглые листья, во много ярдов в диаметре. Белые цветы огромных лилий распускались то тут, то там, их опьяняющий аромат был настолько силен, что казался Иеро почти осязаемым.
Между гигантских лепестков шумно плавали огромные темные тела, взбивая пену, время от времени исчезая из виду и снова взбивая спокойную поверхность воды в сотне футов в стороне. Стадо каких-то животных резвилось вблизи берега на мелководье, и когда они вылетали из воды и шлепались обратно, небольшие волны накатывались на ровный берег и огромные круглые листья лилий раскачивались на воде.
Иеро со вздохом сел на песок. Его надеждам на купание в море, видимо, суждено было быть отложенным. Даже если допустить, что ночь искажает размеры этих животных, каждое из них, как минимум, вчетверо больше Клаца. Горм и лорс громко нюхали воздух, возбужденные ночными ароматами и шумом плещущихся бегемотов. Иеро предложил им прилечь рядом с ним и подождать.
В конце концов одно из этих существ появилось из воды и вразвалку выбралось на песок прямо под путешественниками. Оно было огромным, длинным и низкорослым. Круглое туловище опиралось на четыре короткие крепкие трехпалые ноги. Его огромная тупая голова походила на удлиненный бочонок. Зверь внезапно зевнул, показав бледную глотку, и луна сверкнула на огромных клыках, расположенных по углам разинутой пасти. Ручейки воды стекали с его боков и. подсыхая, пушился короткий плюшевый мех. Животное походило на помесь допогибельного кабана, гиппопотама и даже на бробдингнегского тюленя, а кто именно был его предком - загадка. Животное тут же принялось с довольным видом объедать какие-то растения с короткими стеблями и контраст между мирным растительноядным образом его жизни и устрашающей манерой вести себя, заставило Иеро хохотнуть.
Каким бы слабым ни был этот звук, огромный зверь его услышал, уши его насторожились и он подозрительно оглянулся. Ничего не заметив, но, тем не менее, решив, что поблизости таиться опасность, псевдогиппопотам бросился в воду, взмахнув поросячьим хвостиком, и присоединился к своим соплеменникам, резвившимся среди гигантских лилий.
Случайно бросив взгляд поверх стада в открытое море, священник увидел еще более потрясающее зрелище, заставившее его замереть в изумлении и благоговении.
Из неподвижной воды возле горла залива в лунную ночь выплыл черный силуэт чудовищной рыбы, длинной и тонкой, с остроконечной головой, обликом похожей на щук, которых Иеро ловил в холодных северных озерах. На какое-то мгновение он будто очутился в своих родных сосновых лесах, а не на этих незнакомых берегах теплого южного моря, и смотрел, как выпрыгивает из воды щука, попавшаяся на крючок. Потом, когда он потряс головой, отгоняя видение, до него дошел масштаб того, что он увидел.

Предыдущая страница 3 Следующая страница


Путешествие Иеро 4

- Боже милосердный! - пробормотал он вслух.
Титаническое тело врезалось в сверкающую воду с треском, похожим на выстрел колоссального метателя, и звук этот эхом отразился от далеких утесов. «Этой рыбе хватило бы одного из тех массивных водяных зверей, что плескались внизу, от силы на два укуса!» Он в изумлении посмотрел вниз. Несколько полос ряби прорезало листья, да небольшие волны шлепались о берег, но больше ничего видно не было. Только масляно-радужные полосы на темной воде говорили, что звери ему не приснились. Появление Левиафана заставило стадо водяных кабанов исчезнуть так бесшумно, будто их здесь вовсе не было.
Вместе со своими нетерпеливыми союзниками Иеро подождал еще немного, но поскольку вода оставалась спокойной, он решил, что огромные животные погрузились в воду или уплыли куда подальше. В любом случае, за время путешествия по болотам на них скопилось столько грязи, что терпеть ее дальше можно было только в случае крайней необходимости. Зарядив метатель и положив его наготове на бедро, Иеро велел своему огромному скакуну спуститься по белому склону дюны. Клац, попросту усевшись на широкий зад и, тормозя вытянутыми передними ногами, скатился вниз. Медведь катился следом.
Внизу они помедлили, огляделись, навострив уши и принюхиваясь к воздуху в поисках признаков опасности. Так ничего не увидев и не услышав, они подошли к воде. Поверхность залива оставалась гладкой, как зеркало. К огромнейшему неудовольствию лорса, хотя хозяин и расседлал его, ему было велено оставаться на страже. Клац гневно махал головой со все еще мягкими рогами и ревел, но все же протопал на песчаный пригорок.
Горм осторожно забрел в воду примерно на шесть дюймов в глубину, лег и начал кататься на воде, издавая пыхтение, выражавшее крайнее удовольствие. Иеро, постанывая от боли, содрал с себя грязную одежду, погрузил ее в воду и придавил тяжелым камнем, чтобы отмокла. После этого тщательно вычистил свои кожаные башмаки ножом и жесткой щеткой, которую достал из седельной сумки. После этого он искупался сам. Он тоже не заходил далеко в воду. Он прекрасно плавал, но недавние сцены местной жизни излечили его от всякого стремления забраться в глубину. И даже на мелководье он пристально присматривался ко всякой подозрительной ряби и волнам. Однако, ничто ему не помешало поплескаться вволю, и в конце концов решив, что хватит, он вышел из воды, прихватив с собой медведя. Мокрый мех Горма прилип к его телу, так что медведь стал выглядеть на треть меньше.
Взревывая от удовольствия, еле дождавшийся своей очереди, лорс скатился на мелководье и тут же принялся жевать листья и корни лилий, росших поблизости, а затем принялся и нырять за ними, заставив Иеро изрядно поволноваться. Только после того, как и Клац оказался на берегу и обсыхал в темном ночном августовском воздухе, человек полностью расслабился.
Иеро наощупь побрился - работа грубая, но необходимая - и даже привел в порядок усы, а также волосы, чтобы они не так сильно свисали на уши. Достав смену чистой кожаной одежды из седельных сумок и разложив старую сохнуть на камнях, он был готов насладиться чувством удовлетворения, которое приходит вместе с чистотой после вынужденного долгого пребывания в отвратительной грязи.
Поодаль от пляжа из песчаных дюн выдавалась гранитная скала и песок столетиями обтекал ее. Здесь, подумал человек, хорошее место для дневного отдыха. В дальней от моря части скалы было неплохое убежище - нависающий выступ образовывал узкую пещеру.
Вскоре все содержимое сумок было сложено в пещере, Иеро и медведь похрапывали в унисон, а верный Клац жевал жвачку, время от времени уютно отрыгивая и в тоже время ухитряясь нести неусыпную стражу у входа в пещеру.
Как раз перед тем, как погрузиться в глубокий и спокойный сон, Иеро снова расслышал далекие пронзительные крики птиц, а с криками на этот раз смешивалась в гулком резонансе какая-то вибрация, которую он не мог опознать. И как раз когда его усталый мозг пытался сформулировать связную мысль об этих далеких звуках, сон победил его.
Иеро проснулся поздним утром, чувствуя себя лучше, чем всю последнюю неделю. Неужели прошла всего лишь неделя с тех пор, как он сошел с пыльной нехоженной дороги далеко на севере?
Он вышел из узкой расщелины в скале и обнаружил, что с залива дует свежий ветер. Вода была искрящейся, голубой, испещренной белыми пятнами. В открытом море отдыхала стая громко гоготавших лебедей. Казалось, море припорошило снегом, не вовремя принесенным из высоких широт.
У его спутников было такое прекрасное настроение, что они разыгрались на гладком песке. Медведь бросался на лорса, совершенно яростно рыча, а Клац отчаянно пытался подцепить его развесистыми рогами, каждый раз «промахиваясь» по меньшей мере на длину тела медведя. Потом Горм принялся вертеться вокруг себя, пытаясь поймать свой коротенький хвост, а Клац уселся на задние ноги и принялся бешено колотить воздух огромными передними костлявыми ногами с копытами, похожими на тарелки.
Иеро настолько позабавили эти двое, что на мгновение он позабыл о возможной угрозе со стороны воздушного шпиона, с которым они недавно столкнулись. Вспомнив, он быстро оглядел залитое солнцем небо, но кроме нескольких небольших пухлых точек ничего там не двигалось. И все же он был встревожен. Они буквально чудом избежали нескольких смертельных опасностей и всего лишь в добром дневном переходе отсюда он уничтожил сигнальное устройство, которое так бездумно вез в седельной сумке. Внезапно напавшая эйфория может завлечь в ловушку и они все погибнут. Частенько, когда у тебя хорошее настроение и ты позволяешь себе расслабиться, происходит нечто, приводящее к фатальным последствиям!
Ничего угрожающего он однако не заметил и даже пожалел, что у него не четыре ноги и он не может присоединиться к играющим. Настороженно оглядывая окрестности, он думал о своих дальнейших планах. Свыше четырех дней та летающая штуковина, очевидно, не появлялась. Почему бы не попытаться идти днем? Идти на восток по берегу моря будет опасно и ночью, и днем, но при свете солнца хоть лучше будет видно. «Быть по сему», - решил он. Отныне они будут передвигаться днем, если только не увидят летуна или им не будет угрожать доселе неведомая опасность.
Тут двое животных заметили его и поскакали навстречу, вздымая облака пыли.
«Хорошее настроение, а? - послал мысль Иеро. - Хорошие охотнички подобрались! Меня бы тут поймали и съели!»
Оба они понимали, что Иеро дурачится, и не обратили ни малейшего внимания на его слова, разве что Клац мягко боднул его так, что священник зашатался и, чтобы не упасть, схватился за рога. Он почувствовал, что рога стали острыми и потвердели под бархатной кожей: кусочек кожи остался в его руках, «Ха! - промыслил он. - Постой спокойно, дурачок, и позволь мне попытаться очистить немного корку-кожицу с рогов».
Лорс энергично потряс своим головным украшением, а потом стоял спокойно, пока Иеро внимательно осматривал каждый отросток. Как и большинство самцов оленей Клац был вынужден каждый год выращивать новые рога, а для этого требовалось не только огромное количество энергии, но к тому же лорсы становились раздражительными - рога отчаянно чесались, особенно в такие, как сейчас, периоды, когда мягкая кожица шелушится, обнажая твердую сердцевину. Монастырские ученые давным-давно отвергли идею вывести безроговую породу. Ведь почти полгода рога являлись великолепным оборонительным оружием и, к тому же, позволяли своим владельцам чувствовать себя сильными и уверенными в себе. Было решено, что энергия, сохраненная устранением рогов, оказалась бы лишней ношей, а кто хочет скакать на безрогих лорсихах, как поступают фермеры, тот пусть так и делает.
Иеро пальцами отщипывал кусочки защитной кожицы, но, встретив сопротивление, оставлял их в покое. И он, и Клац оба знали, чем можно помочь в таких случаях и когда нужно остановиться - ведь прошло целых шесть лет с тех пор, как они выбрали друг друга на большом ежегодном отборе телят. Потом Иеро достал стальное зеркальце и чисто выбрился. Затем подрисовал символ своего ранга, уже почти стершийся. Потом он упаковался. Вскоре Иеро уже покачивался в седле, передвигаясь вдоль берега, а медведь неуклюже шагал рядом по слежавшемуся песку и гальке. Очень скоро они смогли удостовериться, что снова очутились в обитаемых землях.
С груды щебня, палок и сухих водорослей, которая образовалась в крохотной бухточке, на Иеро слепо уставился отполированный человеческий череп. Всадник спешился и задумчиво осмотрел находку. В затылочной части черепа зияла большая дыра, а несколько лоскутков ссохшейся мышечной ткани показывали, что череп не так уж и стар. Иеро осторожно положил череп обратно, вскочил в седло и поехал дальше. Череп мог появиться здесь случайно. В самом деле: можно придумать тысячу причин, объясняющих его появление, но почему только совершенно свежий череп без скелета, без единой косточки? Эта дыра в нем выглядела так, будто что-то и кто-то добирался до мозга. Он сдержал гримасу отвращения и произнес молитву за упокой души владельца черепа, с состраданием полагая, что этот мужчина (или женщина) был христианином.
В полдень они немного отдохнули в тени дерева неизвестной Иеро породы. Он понял, что это пальма какого-то неизвестного типа, потому что видел рисунки подобных деревьев и сообразил, что зима вряд ли сурова в этих местах, раз уж такие растения могут ее выносить. Кустарники пальметто могут расти в тайге только потому, что у них зимой отмирают стволы. Должно быть он оказался еще дальше на юге, чем полагал.
После отдыха они столкнулись с опасным противником, но столкновение окончилось мирно. Огибая выступ скалы по мелководью, поскольку песчаный берег сходил на нет, они внезапно натолкнулись на большую желтую с черными пятнами кошку, терзавшую чью-то тушу.
Огромная кошка обнажила окровавленные клыки и гневным рычанием встретила появление неожиданных гостей.
«Уходи! - неожиданно решив кое-что проверить, Иеро воспользовался приемом из своего мысленного арсенала. - Убирайся! Прочь с нашего пути или умрешь!»
Животное съежилось, будто получило удар палкой. Прижав уши и издав оглушительное «мяу!», одним огромным прыжком оно покинуло берег и исчезло в дюнах. Иеро был поражен своим успехом, а затем разразился хохотом.
Он соскочил и подобрал тушу - небольшую полосатую антилопу, едва тронутую кошкой. Должно быть, та только что приступила к еде. Вот и еда для него и Горма! Он осторожно перебросил тушу через седло перед собой. Клац и ухом не повел. Кровь не была для него чем-то необычным, ему приходилось везти на себе ноши и похуже.
Через некоторое время священник, рассеянно взглянув на море. резко остановил своего скакуна, так что тот раздраженно вздохнул. «Прости, случайно», - отсутствующе бросил священник. На горизонте на фоне голубой, испещренной волнами воды, вырисовывались два черных треугольника. Понаблюдав за ними некоторое время, человек решил, что корабль плывет в том же направлении, что и они, но гораздо быстрее. А так же, похоже, он удаляется к востоку: паруса его постепенно скрывались за краем моря.
Они поехали дальше и Иеро решил почаще поглядывать в море. Вероятно, в дальнозор можно заметить Клаца со всадником издалека, а он вовсе не желал окончить свой путь на одной из варварских галер, о которых читал, прикованным к веслу, и, чтобы кормили его плетью вместо мяса. Да и у Нечистых есть корабли какого-то неизвестного типа; предполагают что они частенько посещают пустынные районы пресноводного моря.
Когда путники приблизились к темному выступу скалы примерно в сотню футов высотой, неглубоко вдававшемуся в море, они впервые услышали этот шум. День клонился к вечеру, длительное время они не видели ничего, достойного внимания. Иеро задумался, глубоко ли неспокойное море у подножия массива и не будет ли безопаснее обогнуть его со стороны суши, правда, потребуется значительно больше времени. И тут пронзительный крик - птичий клекот, десятикратно усиленный - ударил его по ушам. Крик раздавался снова и снова, и тут Иеро увидел ее.
На краткое время из-за гребня башнеподобной иззубренной скалы, возвышавшейся перед ними, выплыла коричневая птица, чьи парусообразные крылья простирались не менее чем на тридцать футов. Прежде, чем скрыться за скалой, она распахнула длинный крючковатый острый клюв и повторила тот клич, который они недавно слышали. В ответ эхом раздались другие вопли, показавшие, что за скалой находится больше, чем одна птица.
Затем, смешавшись с пронзительными птичьими криками, раздался несомненный грохот барабанов. Когда барабанный рокот умолк, Иеро услышал согласные вопли людской орды, смешавшиеся с пронзительной птичьей какофонией. Снова загрохотал огромный барабан, на мгновение заглушив прочие звуки. Именно такие звуки и были слышны на рассвете.
К этому времени Клац, понукаемый своим хозяином, уже скакал к краю скалы, вдававшемуся в море. За ним, вывалив язык, прыгал Горм, стараясь не отставать.
Не только любопытство заставляло Иеро торопить лорса. У подножия скалы можно было спрятаться, если одна из гигантских птиц заметит их. Огромный крючковатый клюв птицы внушал страх и священник вовсе не считал, что останется неуязвимым при столкновении со стаей таких птиц.
Вздымая брызги, они проскакали по мелководью, огибая булыжники, скатившиеся с обрыва. Человек и лорс обогнули скалу и осторожно высунулись из-за внешнего края, чтобы посмотреть, что же вызвало этот необычный шум. Позади них остановился медведь, позволяя им первым столкнуться с возможной опасностью и ожидая развития событий.
Прежде всего Иеро заметил столб и девушку, затем - огромных птиц и, напоследок - зрителей. Вначале он вовсе не обратил внимания на шамана или колдуна и его помощников.
Неширокая полоска пляжа полого поднималась от моря к высокой утрамбованной земляной насыпи, явно искусственного происхождения, которая ограничивала пляж и загораживала от взоров лежавшую далее местность. Таким образом, получалось что-то вроде арены амфитеатра: одной стеной служил утес, из-за которого сейчас выглядывали Иеро и Клац, другой - такая же отвесная скала в нескольких сотнях ярдов дальше. Море образовывало четвертую сторону. Маленький пляж был подметен дочиста и только высокий деревянный столб посередине нарушал симметрию гладкого белого песка.
К столбу был привязан примерно пятидесятифутовый гибкий ремень, сплетенный из сыромятной кожи, на другом конце которого была привязана очень темнокожая почти обнаженная девушка. Она была босой и ее наготу прикрывали лишь лохмотья на бедрах. Пышные курчавые волосы свободно метались от ее резких движений. Сыромятный ремень был привязан к веревке, которая связывала впереди руки девушки. В результате она могла бегать, прыгать, увертываться или прятаться, падать и подниматься, но все это в пределах пятидесятифутовой окружности вокруг столба. Она все это и проделывала, ее темное лицо поблескивало от пота, она прыгала и съеживалась, ныряла и уворачивалась - вела безнадежную борьбу против крылатой смерти.
Огромные птицы! Как Иеро показалось с первого взгляда, их было штук восемь. Они чем-то походили на чаек, но не белых, а коричневых, со свирепыми клювами. Птицы кружили в небе и пикировали на связанную девушку. Как и у чаек, их огромные лапы были перепончатыми, так что единственным их смертоносным оружием, по-видимому, были клювы. Но и этого было достаточно. Несмотря на отчаянные усилия девушки, было очевидно, что вряд ли ей удастся долго продержаться. В этот самый момент девушка зачерпнула руками прекрасный белый песок и швырнула его в голову атакующей птицы. Та с яростным криком повернула в сторону. Но длинная кровоточащая рана на спине показывала, что девушка отразила не все атаки сверху.
Когда птица свернула в сторону, толпа разразилась насмешливыми воплями, что заставило Иеро взглянуть на них попристальнее. Зрители сидели под плетеным навесом на земляных уступах вокруг арены, которую сами, очевидно, и построили. Навес, видимо, защищал не от солнца, а от птиц, чтобы те случайно не выбрали себе жертву среди зрителей.
Иеро отметил, что зрители эти были весьма светлокожими - древняя раса людей, которых он мельком видел пару раз среди южных торговцев, да разве читал о них в старых книгах. Многие из них были светлыми шатенами или даже блондинами. Все - мужчины, женщины, дети - казались полуобнаженными и все были вооружены - без сомнения, добавочная гарантия безопасности от птиц. Зрители размахивали всевозможными мечами, пиками и копьями и хриплыми криками подбадривали крылатую смерь.
С одной стороны за рядом огромных полированных барабанов восседала группа людей в кильтах и отвратительных масках с огромными плюмажами из перьев. Эти люди были защищены от птиц и, видимо, совсем не боялись. Как раз в тот момент, когда Иеро смотрел на них, они склонились к своим барабанам и под руководством предводителя в самой великолепной маске с самыми роскошными перьями, выколотили еще одну дробь из высоких черных цилиндров. Зрители опять завопили, их крики подхватили птицы, заглушив людские вопли, и снова понеслись вниз. И тут вдруг весь шум затих и амфитеатр умолк, потрясенный тем, что увидел.
Иеро почти бессознательно послал Клаца вперед и выхватил метатель. Кроме того, еще две крошечные ракеты он держал в руках, молясь, чтобы ему предоставилась возможность перезарядить оружие.
Когда лорс обогнул скалу и выбрался с мелководья на твердую почву, его всадник мельком заметил, что ближайшие к его краю сиденья занимает группа смуглокожих людей в добротных суконных одеяниях и кожаных шапках, совершенно не похожая на остальных зрителей. Как и все остальные они в изумлении разинули рты.
Огромные птицы, увидев мчавшегося лорса и всадника, как какого-то комбинированного зверя, легко, как пушинки, взлетели вверх, покинув свою жертву. Все, кроме одной, которая так стремилась убить свою жертву, что ничего не замечала вокруг.
Девушка резко прыгнула, упала и, видимо, сильно ударилась. Она попыталась встать на ноги, но птица летела выше, и девушка, кажется, почувствовала это. Она повернулась вверх лицом и вытянула вперед связанные руки.
«Она все еще пытается бороться, - восхищенно подумал священник. - Воистину крепкий орешек». Он очень аккуратно прицелился, чтобы пресечь падение огромной птицы. Длительные тренировки в применении любых видов оружия с седла, сделали этот процесс чуть ли не рефлекторным, но всякий раз это было трудным делом. Кроме твердости руки здесь не помешает и краткая молитва.
Молитва и тренинг помогли. Ракета попала чудовищной птице между глаз. Вспыхнул ослепительный белый огонь и два огромных коричневых крыла, теперь не соединенных между собой, спланировали на песок. Рядом с ними упало лишь несколько обугленных лохмотьев.
Иеро перерезал кожаный ремень, связывающий девушку со столбом, перекинул ее через седло поверх коченеющей туши антилопы, и только тогда остолбеневшие зрители зашевелились. Высоко над ними парила одна из огромных птиц. Она резко крикнула один раз, то ли страшась опуститься вниз, то ли скорбя по супругу.
И, будто этот крик оказался сигналом, в ответ раздался вопль ярости вскочивших на ноги хозяев птичьей стаи. Одним движением вскочив в седло, Иеро понял, что его чары кончились, и теперь на повестке дня - смертоносный дождь метательных снарядов.
- Вперед, малыш! - крикнул он, шлепнув Клаца деревянным прикладом метателя. И только после этого он вспомнил о запасных ракетах, которые держал в зубах. Он сунул бесполезный теперь метатель в кобуру и крепко прижал девушку левой рукой к седлу. К счастью, она либо обмерла, либо ей хватило здравого смысла, но она лежала лицом вниз, обмякнув и абсолютно неподвижно.
Как только они помчались в единственно возможном направлении - к берегу моря у дальнего восточного края арены - Иеро увидел, что первое копье вонзилось в песок у ножища Клаца. В следующий момент он услышал свист других копий и, что гораздо хуже, стрел, одна из которых вонзилась в толстое седло с явно слышимым «тонк».
Но, главным образом, внимание Иеро было обращено вперед. Колдун с самым высоким плюмажем, руководивший барабанщиками, покинул их и сбегал вниз по склону, чтобы преградить путь беглецам. Следом за ним неслись и его ярко разукрашенные помощники. Когда они приблизились к беглецам, дождь стрел утих, потому что толпа вовсе не желала убивать своих людей.
Колдун далеко опередил других барабанщиков и бежал, размахивая длинным мечом. Иеро моментально принял решение. Верховный жрец сбросил маску; в его бледном узком лице и сверкающих голубых глазах Иеро прочел фанатизм и высокий ум. Если такой человек будет руководить преследователями, вряд ли это будет хорошо. От встречи можно было уклониться, но наилучшая стратегия - ослабление противника.
«Убей его, Клац!» - послал мысль Иеро и покрепче прижал к седлу беспомощную девушку, потому что хорошо знал, что сейчас произойдет.
Огромный лорс слегка повернул вправо и помчался так, будто хотел проскочить прямо перед вожаком дикарей. Клац припустился быстрее, чтобы не упустить жертву. Вожак замахнулся мечом, чтобы нанести смертельный удар и - умер.
Почти не прерывая ровного бега, лорс нанес своей передней левой ногой страшный удар. Ужасное копыто попало жрецу прямо в живот, и тот отлетел с переломанной спиной и бьющим вверх фонтаном крови прямо в руки своих помощников. Лорс не прерывал бега и прежде, чем раздался крик ярости и отчаяния, уже проскакал по мелководью и свернул на стену восточного утеса.
К своему облегчению Иеро увидел, что перед ним простирается вдаль пустынный пляж. Пешком их теперь никто не догонит и он подстегнул Клаца, надеясь оторваться от преследователей как можно дальше. Единственным препятствием им могла служить лишь небольшая речка, чьи воды поблескивали в лучах клонившегося к закату солнца примерно в полумили от них. Река не казалась особенно широкой или глубокой, так что Иеро полагал, что нужно будет переплыть лишь ее середину, если вообще придется плыть.
Он оглянулся и увидел несколько черных фигурок на белом песке возле утеса, размахивающих руками и подпрыгивающих. Иеро презрительно улыбнулся. И тут, когда он огляделся, что-то сработало в его мозгу и он вспомнил. Горм! Где его друг и помощник? Неужели убит? Лорс уловил его мысль и сразу же ответил, еще раз заставив священника подумать, не недооценивает ли он Клаца.
«Он будет идти следом, вынюхивать след, - мысленно сообщил лорс. - Он пройдет не возле воды.»
Передав это сообщение, лорс погрузился в молчание и сосредоточился на беге по белому песчаному берегу к быстро приближающейся воде реки.
До Иеро донесся пронзительный крик гигантской птицы и он быстро взглянул вверх, подумав, не собираются ли они нападать и не управляют ли ими. Во время бегства он не мог сконцентрироваться и прощупать птичьи мозги. Он не забыл одинокий череп с дыркой на затылке, над которой почти наверняка поработал огромный клюв. К его облегчению стая птиц летела вдалеке, направляясь в сторону моря, несомненно, к своему гнездовью где-нибудь далеко на острове. Им помешали насладиться рутинным человеческим жертвоприношением, чем, видимо, сбили с толку.
Внезапно освобожденная пленница разразилась потоком гневных и непонятных Иеро слов, произносимых высоким голосом, и принялась яростно извиваться и брыкаться. Иеро остановил лорса и огляделся. Река была еще в нескольких сотнях ярдов, и похожие на муравьев фигурки врагов были едва видны далеко позади.
- Я, конечно же, освобожу тебя, девушка, - произнес он вслух и рывком посадил ее лицом к себе так, что той пришлось усесться на тушу антилопы. Он повернулся было за ножом, чтобы перерезать ремень, стягивающий узкие запястья, но тут впервые разглядел ее хорошенько, руки его остановились и он просто уставился на нее. Безо всякого смущения девушка в ответ разглядывала своего спасителя.
Она совершенно не походила ни на кого из тех, с кем ему приходилось встречаться, но несмотря на это была хорошенькой, хотя и выглядела какой-то дикой и неприрученной. Кожа ее была гораздо темнее, чем у коренного метца, цвета шоколада и весьма контрастировала с его медной кожей. Большие глаза были такими же темными, как и его. Нос - довольно длинный и очень прямой, ноздри - широкие, губы очень полные и казались надутыми. Ее пышные волосы были спутанными и казались жесткими, как проволока. Ее твердые коричневые груди были небольшими, и священник подумал, что она гораздо моложе, чем ему показалось в начале. Женщины Метца прикрывают верхнюю часть своих тел, но Иеро инстинктивно почувствовал, что для этой девушки нагота ничего не значит. Он даже мельком подумал, что потеряй она свою короткую и рваную юбчонку, вряд ли ее это расстроило бы.
Пока он рассматривал девушку, она изучала его бронзовое с ястребиным носом и короткими черными усами лицо, а теперь протянула вверх связанные руки и что-то нетерпеливо сказала на своем непонятном языке. Очевидно, она хотела, чтобы он перерезал ремень. Иеро так и сделал, а потом снова поднял ее и пересадил так, чтобы она сидела на Клаце лицом вперед. Когда он ее пересаживал, то заметил, что ее тонкая поясница, казалось, обладает стальными мускулами.
Священник вновь направил Клаца к реке. Его беспокоила какая-то мысль, бившаяся на самом краю сознания, по какой-то причине, которую он никак не мог уловить, вид этого не очень впечатляющего потока тревожил его. Будто с рекой был связан какой-то важный факт, который необходимо было вспомнить.
Может, что-то связанное с оставшимися позади людьми? «Нет, черт возьми, что же, что? - Чувство вины за то, что он рискнул успехом своего предприятия, спасая девушку, которую никогда не видел? - Нет, проклятье, не это. Думай о реке!»
Вспышка мнемонической памяти озарила его разум чуть-чуть поздновато, когда они уже добрались до берега реки и увидели длинное каноэ с дюжиной гребцов, несущееся по грязной воде. Когда белокожие гребцы заметили их, они яростно завопили и еще быстрее заработали веслами.
Деревня, конечно! Она должно быть спрятана от морских пиратов и, видимо, находится вверх по течению реки, потому что раньше ему не попадалась. Что-то затуманило ему ум и он сразу не осознал, что поблизости должно быть поселение, откуда и пришли все эти женщины и дети. А теперь, должно быть, о них сообщили тем, кто остался в деревне, и, вероятно, с помощью телепатии. Это искусство широко распространено не только в Республике Метц, но в той или иной степени, среди почти всех людей. Вероятно, жрецы дикарей искушены в этом искусстве.
Все это промелькнуло в его мозгу, пока он лихорадочно заряжал метатель и подгонял Клаца в воду. Если их поймают на отмели!.. Лучше все же испытать счастья в воде. Русло реки было всего в несколько ярдов шириной, а за ней простиралась, насколько хватало взгляда, пустынная и манящая местность.
Девушка, сидящая перед ним, не говоря ни слова, выхватила широкое копье из седельной подвески. Небрежность и уверенность этого движения заставили Иеро ухмыльнуться несмотря на их трудное положение. В самом деле, какой отважный зверек!
На сей раз Иеро не повезло с метателем, но, как он сам признал, в этом отчасти была и его вина. Он протянул с выстрелом слишком долго и выпалил в тот самый момент, когда Клац прыгнул в реку. И, что хуже всего, каноэ было слишком близко и перезарядить метатель он не успел бы. Острый нос каноэ несся прямо на них, как ни старался Клац достичь мелководья с другой стороны реки.
Но дикари никогда раньше не видели, и тем более не сражались с лорсом, к тому же они не имели никакого представления о том, какую смертельную опасность составляет команда лорс - человек. Иеро обхватил обеими руками девушку, крепко сжал ногами бока Клаца и велел ему нырнуть.
«Вниз, малыш, вниз! - мысленно приказал он. - Поднырни под них!»
Когда лорс начал погружаться перед приближающимся каноэ, Иеро увидел как от удивления медленно отваливались челюсти белых дикарей, как некоторые гребцы побросали весла и схватились за оружие.
Иеро так и не понял, почему Клац отталкивался от речного дна мягко, но уверенно - по счастливой случайности или благодаря своему уму. Иеро, закрыв глаза, скорчился над спасенной девушкой, пытаясь прикрыть ее, и почувствовал, как дно каноэ скользнуло по его спине, прижимая его все сильнее и сильнее, распластывая поверх девушки и туши антилопы. Когда же затем каноэ скользнуло на круп лорса, Клац отбросил всю свою мягкость и просто толкнулся вверх всей силой задних ног.
Двое полузахлебнувшихся людей и лорс вынырнули из-под воды, а груженое каноэ взлетело вверх и рассыпалось на куски, расшвыривая свой экипаж во вспенившуюся воду. Иеро с облегчением заметил, что вроде бы все выплыли и никто не погиб, а Клац в это время, вздымая брызги, уже выбрался по глинистому мелководью на восточный берег. Священник мог быть совершенно беспощадным к врагам человечества и Аббатства, но ему претило убивать мужчин и женщин, чья главная вина заключалась в невежестве и проклинать их за это не стоило.
Не обращая внимания на взрыв яростных криков и проклятий, смысл которых был совершенно очевиден из облика и жестов выкупавшихся дикарей, лорс снова нес своих двух всадников по песчаному побережью на восток.
Лучи заходящего солнца отбрасывали перед ними гигантскую тень. Иеро только сейчас осознал, что продолжает крепко сжимать девушку в объятиях, а она, выпрямившись, сидела перед ним, и было незаметно, чтобы ее сила духа ослабла после всего, что ей довелось испытать. Однако, рана на ее спине и плече снова начала кровоточить и через пару миль Иеро велел Клацу остановиться. Помогая девушке спуститься вниз, Иеро заметил, что она все еще продолжает сжимать в руке копье, и улыбнулся.
- Можешь положить его обратно, - сказал он, указывая на гнездо в седле.
Она что-то пробормотала, оглядываясь, но, не заметив ничего угрожающего, пожала плечами и с неохотой, как ему показалось, вложила оружие в ременную петлю.
Она с интересом смотрела, как Иеро достал медицинскую сумку, а когда он жестом показал, что хочет сшить края раны прежде, чем перевязать, она просто кивнула. Иеро так и не понял, то ли она вела себя так по врожденной доверчивости, то ли от того, что не имела представления о том, как сшивают раны. Даже несмотря на монастырский бальзам процесс этот болезненный, но, кроме того, что она пару раз сжала губы, девушка и виду не подала, что ей больно. В конечном счете рана была зашита и перевязана, девушка усажена на лорса, а священник принялся упаковывать свои пожитки. Когда он закончил, то заметил, что девушка прилегла на длинную шею лорса и почесывает его за отвислыми ушами, что Клац весьма любил. Иеро поставил ей еще одну хорошую отметку за то, что она любит и понимает животных.
Вернувшись в седло он оглянулся, но не увидел и признака преследователей. Дальше от моря вглубь страны тянулась та же линия дюн, которая до сих пор сопровождала их на своем пути, кое-где прерываемая скальными выступами, и он с уверенностью чувствовал, что всего в нескольких милях отсюда начинаются и бесконечно тянутся болота.
Был уже полный вечер, облака на западе покраснели, солнечный диск почти скрылся. Самое время было позаботиться о месте для привала, но они прошли всего несколько миль, а Иеро не имел ни малейшего представления об искусстве дикарей как следопытов. Его решение убить шамана могло только разъярить их вместо того, чтобы помешать преследованию. Ведь он предполагал, что дикари будут ритуально скорбеть по погибшему предводителю. Девушке тоже очень скоро потребуются отдых и еда. Какой бы мужественной она ни казалась, но за этот день она пережила столько, что и сильный мужчина вымотался бы. Священник сам устал и больно долго бы еще не вытерпел.
Прошел еще час, полностью стемнело и перед ними вновь заблестела река. Совершенно невозможно было оценить ее ширину, да и безумием было бы пытаться переплыть реку в темноте. Иеро неохотно свернул лорса в сторону моря. вдоль берега реки или узкого залива и удвоил осторожность на тот случай, если что-нибудь выберется из воды в поисках ужина.
По необходимости они шли медленно и продвижение становилось все медленнее по мере того. как все чаще попадались кактусы, лианы и древовидные растения.
В конце концов Иеро заметил слева темный холм. Он направил к нему Клаца и, к своему удивлению, обнаружил, что «холм» оказался гигантским круглым кустом или невысоким деревом, примерно сорока футов высотой с толстым стволом. Его ветви свисали почти до земли и чрезвычайно походили на естественный шатер.
Они забрались внутрь, разгрузили и расседлали лорса, после чего Иеро отпустил его пастись и одновременно нести охрану. Он решил даже рискнуть и развести костерок из хворостинок, и только что иной причины для костра, как взглянуть на девушку, у него не было. Это открытие привело Иеро в дурное расположение духа.
Пока он распаковывался, делая попусту много лишних движений, она сидела спокойно, обхватив колени руками. Когда Иеро достал еду и воду, она молча приняла свою часть и не сделала попытки заговорить. Когда легкий ужин завершился, она стряхнула крошки с подола и снова стала ровно и бесстрастно смотреть на него поверх крошечного костерка. Очевидно, настало время попытаться найти общий язык.
На самом деле потребовались всего четыре попытки. Она не говорила на метском и индейском западного типа, не поняла она и языка знаков. Но когда Иеро попытался заговорить на батуа, жаргоне бродячих торговцев, девушка впервые улыбнулась и ответила. Ее произношение было очень странным, чтобы не сказать просто плохим, подумал он, и многие слова ее были непонятны. Иеро предположил и, как оказалось впоследствии правильно, что сам он идет из местности, находящейся на одном конце очень длинного торгового пути, а она - откуда-то с другого конца.
- Что ты за человек? - прежде всего спросила она. - Ты чем-то похож на работорговца, вроде тех, что предали меня, но едешь верхом на этом чудесном боевом животном и спас меня от бледнокожих варваров. Но ты же мне ничего не должен? Почему ты это сделал?
- Давай-ка начнем с тебя, - предложил в ответ Иеро. - Как тебя зовут, кто ты такая и откуда?
- Я - Лючара, - сказала она. Голос ее был довольно высоким, но не гнусавым. И ответила она с гордостью, не высокомерно, но гордо. Я есть я - таков был невысказанный подтекст: явно говорил человек, знающий себе цену. Иеро это понравилось, но он постарался скрыть данный факт.
- Очень интересно, - сказал он. - Лючара, несомненно, очень красивое имя. Но как насчет остальных вопросов? Где твой дом? Как ты сюда попала? - «И что мне делать с тобой?» - добавил он про себя.
- Я сбежала из дому, - сказала она. Голос девушки, как и у Иеро, стал теперь глухим и бесстрастным, но она внимательно следила за реакцией священника, глаза ее поблескивали в свете костра. - Мой дом далеко, далеко за этим морем, я думаю - там. Она повернулась и указала точно на северо-запад, в направлении Республики.
- Думаю, это не так, - сухо сказал священник, - потому что именно оттуда пришел я. А я раньше никогда не слышал о людях, похожих на тебя. Но не будем говорить о направлении, - произнес он голосом, который попытался смягчить, - это не важно. Расскажи мне о своей стране. Похожа она на эту? Как выглядит твой народ? Ты назвала тех белых людей, которые наслали на тебя птиц, «варварами». Странный термин в устах рабыни.
Следует отметить, что их беседа вовсе не была вначале такой гладкой и непрерывной. Было много пропусков, неловких поисков альтернативных терминов, поправок произношения и объяснений новых слов. Но они оба обладали острым умом и быстро приспособились. В результате, общаться становилось все легче.
- Мой народ силен и могуч, - сказала она твердо. - Мы живем в больших каменных городах, а не в грязных хижинах из веток и листьев. А еще - они великие воины и даже этот огромный рогатый зверь не спас бы тебя, доведись тебе с ними сразиться.
«Это очень по-женски, - горько усмехнулся про себя Иеро, - весь успех приписать Клацу».
- Ну, хорошо, - сдался он, - твой народ велик и силен. Но ты-то что делаешь здесь, вероятно, на очень большом расстоянии от твоего дома?
- Во-первых, - твердо сказала она, - правильнее было бы тебе сказать, кто ты такой, откуда и какое занимаешь положение в своей стране?
- Я - Пер Иеро Дестин, священник, ученый и Старший Губитель Вселенской Церкви. И я совсем не понимаю, зачем голозадой девчонке-рабыне знать, какое положение занимает человек, спасший ее от неминуемой и отвратительной смерти! - Он гневно посмотрел на девушку, но весь заряд злости пропал зря.
- Твоя церковь вовсе никакая не вселенская, раз уж я никогда не слышала о ней, - холодно сказала она. - И в том нет ничего удивительного, потому что так уж случилось, сэр священник, что единственная истинная церковь находится в моей стране, и если там появится кто-то похожий на тебя, с этим глупым рисунком на лице, его тут же посадят в сумасшедший дом. И далее, - продолжала она тем же выразительным лекторским тоном, - я не всегда была рабыней, и это сказал бы любой воспитанный человек, только взглянув на меня!
Несмотря на все свое привитое в монастыре умение обращаться с людьми, Иеро счел девушку весьма несносной.
- Простите, ваша милость, - ядовито ответил он. - Вы, я полагаю, принцесса могучего королевства, вероятно, помолвленная с нелюбимым и вынужденная бежать, дабы не выйти за него замуж.
Лючара смотрела на него во все глаза.
- Откуда ты знаешь это? Ты что, какой-то шпион моего отца или Эфраима, и тебя послали, чтобы доставить меня обратно?
Иеро в ответ посмотрел на нее тяжелым взглядом, а потом разразился оскорбительным смехом.
- Боже мой, ты же вбила себе в голову ту же фантазию, которая приходит на ум каждой девчонке, впервые услышавшей древние легенды! Хватит тратить мое время по пустякам, слышишь? Я хочу знать, откуда ты появилась, и честно предупреждаю тебя, что у меня есть собственные методы узнать все, что необходимо, даже если твоя воспитанность, которой ты хвастаешь, плюс простая человеческая благодарность не заставят тебя добросовестно ответить на интересующие меня вопросы! Говори! Из какой части известного мира ты пришла и если ты действительно этого не знаешь, скажи мне, по крайней мере, как называется это место, на что оно похоже и как ты попала сюда!
Девушка мрачно смотрела на него, ее глаза задумчиво сузились. Затем она вроде бы приняла какое-то решение, лицо ее прояснилось и она заговорила рассудительно и более мягким тоном.
- Прости меня, Пер Иеро, я честно не хотела быть грубой. Я так долго верила, что являюсь чем-то экстраординарным, что мне теперь трудно стать нормальной. Я пришла из страны, которая, как мне кажется, лежит к югу отсюда, только, как ты уже видел, я не знаю где юг. Я действительно жила в городе и дикие местности, особенно дебри, вовсе не привычны для меня. Ах да, моя страна называется Д'Алуа, и отчасти она расположена на побережье соленого Лантического моря. Что ты еще хочешь знать?
- Что ж, - сказал Иеро несколько более приветливо, - немного лучше. На самом деле я не такой злобный каким только что казался. Только помни, девочка моя, я люблю откровенный разговор. Давай оставим сказки детям и продолжим. Для начала расскажи, как ты попала туда, где я тебя нашел?
Крохотный огонек становился все тусклее, пока не остались маленькие мерцающие искорки, а рассказ Лючары все лился и лился. Хоть и Иеро верил ей не больше, чем на две трети, но и в таком случае рассказ был настолько интересен, что он слушал не отрываясь.
Судя по ее описанию, она действительно жила далеко на юго-востоке, как раз примерно в тех краях, куда направлялся он сам. Поэтому он и прислушивался к ее словам с усиленным вниманием.
Ее родина была страной городов, обнесенных стенами гигантских деревьев и тропических лесов, которые достигали самого неба. А еще это была страна постоянных войн, крови, смерти, воинственных людей и огромных зверей. Церковь и ее служители были практически такими же, как и в Аббатствах, насколько он мог судить. Они управляли религиозным сознанием людей и проповедовали мир и сотрудничество. Но священники, по-видимому, не могли остановить постоянные войны между городами-государствами. Эти государства были настолько расслоены, с кастами знати, торговцев, мастеровых и крестьян, плюс автократическое управление. У каждого были свои регулярные армии, настолько большие, насколько позволяли экономические соображения - чтобы не изуродовать свои страны излишним выкачиванием налогов из крестьян.
Иеро откровенно выразил недоверие.
- А умеет ли твой народ читать и писать? - спросил он. - Есть ли у вас старинные книги? Знаете ли вы о Погибели?
- Конечно же, - резко ответила она, - читать и писать умеют. По крайней мере священники и большинство знати. Бедняки слишком заняты, чтобы учиться, исключая тех немногих, кто служит церкви. Торговцы знакомы с практическим применением арифметики. Нужно ли больше? А что до Погибели, то каждый знает о ней. Разве поблизости нет множества заброшенных городов и нескольких пустошей? Но книги допогибельной эры запрещены. Разве что у священников они есть. Сама я никогда не видела, хотя и слышала об их существовании, а также о том, что каждый, кто найдет такую книгу, должен сдать ее властям под страхом смерти.
- Боже мой! - засмеялся гражданин Метца. - Твой народ, а я полагаю, что ты большей частью рассказываешь правду, подобрал весь старый социальный утиль мертвого прошлого в его наихудшем варианте. Я знаю, что у некоторых торговцев здесь на юге есть рабы, но я думал, что они - самые примитивные люди из тех, кого мы знаем. А в Восточной лиге и в Отва тоже не слышали о вас. Королевства, крестьяне, междоусобные войны, армии, рабство и всеобщая безграмотность! В чем нуждается твой Д'Алуа, так это в хорошенькой чистке! Очевидное отвращение священника заставило девушку умолкнуть и она гневно кусала нижнюю губку, глядя на это нескрываемое презрение. Она вовсе не была глупа и поняла, что ее странный освободитель был умен и, более того, образован. Впервые за долгое время Лючара задумалась, действительно ли ее далекая родина является таким совершенством, каким казалась.
- Прости, - резко сказал Иеро, - я грубо отозвался о твоей родине, но ты ведь не виновата, что она такая. Я никогда не бывал там и, возможно, это прекрасное место. В любом случае все это очень интересно. Пожалуйста, продолжай свой рассказ. Мне хотелось бы знать, что занесло тебя сюда, так далеко от Лантического моря. Я знаю, как оно далеко, по крайней мере, на севере.
- Ну вот, - начала она с некоторым сомнением. - Я убежала от своего… своего хозяина, который жестоко обращался со мной. Правда, правда, честно, - сказала она, и ее темные глаза казались огромными в тусклом свете огоньков.
- Да верю я тебе. Продолжай. Как давно это было?
Пожалуй, больше года назад, как полагала Лючара. Вначале было тяжело, и она научилась красть еду из крестьянских хижин. Несколько раз на нее нападали дикие животные, но она становилась все более отважной и у нее было оружие, тоже украденное - копье и нож. Так она и жила несколько месяцев на границе между обитаемыми землями и джунглями, пока однажды не упала с дерева и не сломала себе лодыжку. Она ждала неминуемой встречи с хищниками, как тут появился Иллевенер…
- Как, и у вас они тоже есть? - перебил Иеро. - Я и не думал, что они заходят так далеко. Что они делают в вашем обществе? Хорошо ли о них думают, доверяет ли им народ? - Он действительно был возбужден, потому что нашлось по крайней мере одно звено, связывающее два отдельных района, из которых они пришли.
«Иллевенеры», загадочные последователи так называемой Одиннадцатой Заповеди - группа странствующих людей, чей малоизвестный полумонашеский орден зародился во времена самой Погибели, а то и раньше. Они носили простые одеяния из коричневого сукна, были убежденными вегетарианцами и не носили никакого оружия, кроме ножа за поясом и деревянного посоха. Иллевенеры редко появлялись группами и чаще всего путешествовали поодиночке. Они странствовали с места на место, никому не причиняя вреда, временами какой-нибудь работой зарабатывая себе на пропитание, учили людей азбуке или пасли стада. Они были искусными целителями и всегда были готовы помочь больным и раненым. Они ненавидели деяния Нечисти, но не искали ни с кем ссор, разве что сопротивлялись прямому нападению. Они обладали странной властью над животными и даже лемуты обычно избегали их.
Никто не знал, где расположены их главные обиталища и есть ли вообще таковые; где и как они вербуют новых членов. Казалось, они совершенно аполитичны, но многие политики республики Метц и даже кое-кто из монастырских иерархов не доверяли Иллевенерам и не любили их. Однако, когда этих людей начинали расспрашивать, они ничего не могли сказать, кроме того, что Иллевенеры «должно быть что-то скрывают». К тому же, они не были христианами, а если и были, то хорошо это скрывали. Они исповедовали какой-то неясный пантеизм, в соответствии со своей древней и апокрифической, как утверждали монастырские ученые, заповедью: «Не погуби Землю, а затем и самое жизнь».
Иеро всегда нравились те Иллевенеры, с которыми он встречался. Он считал их славными, порядочными людьми, державшими себя много лучше, чем кое-кто из самовлюбленных лидеров его родины. А к тому же он знал, что аббату Демеро они тоже нравились и, более того, он им доверяет.
Он наклонился было вперед, чтобы продолжить расспросы, как вдруг Лючара с испуганным криком перепрыгнула через угли и попала прямо к нему в объятия, повалив при этом на спину.

Предыдущая страница 4 Следующая страница


5 Стерлинг Ланье

5. НА ВОСТОК

- Смотри! - крикнула она. - За тобой чудовище! Я видела его! Что-то черное с длинными зубами! Вставай, защищайся, быстро!
Прошло больше трех недель с тех пор, как он хотя бы разговаривал с женщиной, подумал Иеро, крепко сжимая ее теплое тело и не делая попытки пошевелиться. Она сладко пахла девушкой, потом и еще чем-то, диким и жестоким.
- Это мой медведь, - мягко сказал он. - Он друг и не будет тебя обижать. - Он говорил, а его рот был прижат к ее пышным, теплым, ароматным волосам и мягкой щеке. Иеро засек Горма минут десять назад и послал ему мысленный приказ не входить в древесный шатер, но любопытный медвежонок хотел сам взглянуть на чужачку.
Лючара оттолкнула священника и гневно взглянула сверху вниз на его улыбающееся лицо.
- Так значит, правду рассказывают о священниках, а? Стадо ленивых бабников и подлых юбкозадирателей! И не думай ни о чем таком, поп! Я могу постоять за себя и стану защищаться!
Иеро сел и отряхнулся. Потом аккуратно подбросил несколько веточек в костер. Огонь вспыхнул и осветил его медную кожу и высокие скулы.
- Послушай меня, девушка, - сказал он. - Давай все поставим на свои места. Я ни на кого не кидался, на меня только что кидались, это было. Я - здоровый, нормальный мужчина и, что бы там у вас на юге в твоей совершенно своеобразной стране не происходило, у нас в Аббатствах священники не дают обета безбрачия и, более того, в моем возрасте уже имеют, по меньшей мере, двух жен! Однако у нас строго карается всякое насилие над женщиной. Да к тому же не в моих обычаях заниматься любовью с детьми. Тебе ведь лет пятнадцать, верно? - Он говорил и похлопывал по спине Горма, который подполз ближе и теперь лежал, положив голову на бедро мужчине и близоруко уставившись на девушку, сидевшую за костром.
- Мне семнадцать, почти восемнадцать, - возмущенно заявила она, - а священникам не полагается общаться с женщинами, во всяком случае, нашим. Да слышал ли кто-нибудь о женатом священнике? - и добавила тоном ниже, почти извиняясь: - Прости меня, но откуда мне было знать? Ты ничего не говорил об этом новом животном. И вообще, откуда ты узнал, что он здесь? Я ничего не слышала, а у меня хороший слух.
- Принимаю твои извинения, - сказал священник. - Наверное, я должен на некоторое время прервать твой рассказ и кое-что объяснить, потому что нам придется некоторое время путешествовать вместе, пока я не соображу, что же с тобой делать. Встречаются ли в вашей стране люди, способные вести мысленный разговор? То есть, молча посылать мысли, не пользуясь голосом, так что другой человек или даже животное сможет его или ее понять?
Лючара отшатнулась, губы ее чуть приоткрылись, на темно-коричневой коже заплясали мягкие приглушенные отблески костра.
- Говорят, Нечистые, злобные чудовища, порожденные Погибелью, умеют делать такое, - медленно произнесла она. - И еще ходит много слухов, лживых я думаю, что ими правят самые нехорошие в мире люди, ужасные колдуны, которые тоже обладают такой властью. Старый священник, который давал мне уроки, добрый старик, говорил, что такие силы разума теоретически могут и не быть зловредными сами по себе, но на практике только Нечистые и их злобные дьяволы знают, как ими пользоваться. - Ее глаза внезапно вспыхнули. - Понимаю! Ты узнал, что это животное рядом, мысленно поговорив с ним! Но ты же не похож… - Голос ее затих, как только она осознала, что, может быть, рядом с ней сейчас сидит существо из детских кошмаров, дьявольский чародей!
Иеро весело улыбнулся.
- Нечистые? Нет, Лючара, я не Нечистый. И Горм тоже.
«Горм, медленно подойди, ляг и положи голову ей на бедро. Она никогда не видела медведей и не верит в мысленную речь - посылку мыслей. Мы должны будем учить ее как ребенка».
Стройная темно-коричневая девушка сидела замерев, когда медведь встал и сделал все, что ему было приказано. Но когда длинный розовый язык лизнул ей руку, она слегка расслабилась.
- Ты… ты велел ему сделать это, да? - спросила она дрожащим голосом. - Ты действительно можешь разговаривать с ним, прямо как со мной?
- Нет, это не так-то просто. На самом деле, он очень умен и я даже толком не представляю насколько. Для меня самого он почти столь же нов и необычен, как для тебя. Мы идем вместе всего лишь неделю. А вот Клац, лорс, большой рогатый зверь, он мой партнер вот уже несколько лет. С ним легко разговаривать, но по уму его нельзя сравнить с Гормом. Однако, и он меня временами дурачит; когда я считаю, что знаю пределы его мыслительных способностей, в нем открывается что-то новое и неожиданное для меня.
- Горм, - мягко сказала она, гладя пушистую черную голову, - ты будешь моим другом, Горм?
- Будет, будет, не беспокойся, - сказал Иеро. - А еще он очень ценный проводник и разведчик. А теперь, пожалуйста, помолчи некоторое время. Я хочу спросить, как он добрался сюда. Мы расстались, когда я выскочил на арену, чтобы подобрать тебя. - Он наклонился и сконцентрировался на разуме Горма.
Медведь, по-видимому, удрал обратно за скалу, когда увидел, куда направляется Клац. Он попытался установить контакт с изменившим свои планы священником, но быстро понял, что во всей этой суматохе это совершенно безнадежно. Однако, он уловил другие телепатические волны, не принадлежащие Иеро, хотя и не понял, какие сообщения посылались.
«Думаю, это были наши враги, которые пытались заставить людей наброситься, остановить нас, - послал мысль Иеро. - Как ты, Горм, вынюхал, нашел нас?»
«Простой детский трюк, - донесся ответ. - Дошел до маленькой воды, шел вдоль берега, спустился к большой воде, нюхал; вернулся, переплыл маленькую воду возле домов людей, спустился снова, шел и искал ваш след».
К тому времени, как Горм подошел к хижинам, которые и были деревней белых дикарей, большинство людей уже вернулось с птичьей арены и теперь толпились в деревне, подняв страшный шум. Он немного понаблюдал, а потом, заметив, что у жителей деревни много собак, потихоньку переплыл речку, вернулся к морю, нашел след Клаца, а потом просто шел за ними, пока не пришел к стоянке.
Священник решил, что ночью их вряд ли будут преследовать, поэтому они могут позволить себе отдохнуть, доверив охрану Клацу с медведем. Иеро продолжил расспрашивать Лючару с того момента, где она остановилась.
- Иллевенер? Ну, он выглядел, как все, как обычный человек из нашего народа, лет пятидесяти, разве что одежда у него скучного коричневого цвета. А что?
- Очень интересно, - сказал Иеро. - В твоей стране, очевидно, народ темнокожий, как ты, с курчавыми волосами и очень темными глазами, верно?
- Ну конечно же. Пока я не сбежала, я не видела людей другого цвета, разве что пару раз - белокожих рабов с севера, наверное, откуда-нибудь отсюда. Я встречала нескольких Иллевенеров и все они выглядели как наши люди.
- Так вот, - задумчиво сказал мужчина, - в моей стране они выглядят, как наши люди, то есть с бронзовой или индейской красноватой кожей, прямыми черными волосами, высокими скулами и так далее. Отсюда, я полагаю, мы заключаем что-то интересное об Иллевенерах, чего в Аббатствах ранее не знали. Прежде, чем ты продолжишь рассказ о себе, расскажи мне еще кое-что о них. В наших краях они не носят оружие, учат детей в школах, лечат животных, не едят мяса, работают на фермах и не берут никакой платы, разве что на пропитание. А еще они ненавидят Нечистых, но, видимо, никогда с ними не сражаются. Так ли это у вас в Д'Алуа?
- Да, наверное, - сказала она. - Церковь их не притесняет - бедные люди очень сердятся, когда заходят разговоры о том, чтобы поприжать их, и их обычно оставляют в покое. Понимаешь, - добавила она, - крестьянам и так есть на что сердиться, так что же они волнуются по поводу того, что их не касается? Так говорил мой учитель. Все равно эти Иллевенеры ничего особенного собой не представляют. Совсем как давиды.
- Кто такие давиды? - спросил Иеро.
- О, это забавное племя торговцев, называющее себя народом Давида. Они живут в нашем большом городе и в некоторых других, наверное. Они не нашей веры, не едят множества самых обычных вещей и женятся только на других давидах. Но хлопот они не доставляют, потому что исправно платят налоги и честно торгуют. А еще они могут сражаться, как дикие кошки, если кто-нибудь попытается оскорбить их или их веру. А вера у них забавная, нет у них не Креста, ни Мертвого Бога и однажды в школе один из них сказал мне, что их вера гораздо старше нашей! Они действительно очень странные!
- Хм-м, - хмыкнул Иеро, подумав про себя «В школе, а?», и попытался усвоить все, что узнал. - Должно быть, это какая-то древняя ересь, которой у нас никогда не было. Последние еретики Канды, называвшие себя, кажется, Простанты, воссоединились с нашей Церковью свыше двух тысяч лет назад. С тех пор существует одна Вселенская Церковь. Видимо, у вас на юге выжило много странных людей и обычаев. Но все же продолжай рассказывать свою историю, а я постараюсь не перебивать.
Он подбросил хворостинок в огонь, чтобы стало светлее, легкий дымок поднялся до самого верха круглого купола дерева-шатра, девушка повела свой рассказ дальше, ее прозаический тон только подчеркивал экстраординарность истории. Иеро и сам пережил немало странных приключений, включая совсем недавние, но и он был ошеломлен. Медведь положил голову на бедро девушки и дремал.
Иллевенер, спокойный пожилой мужчина, закрепил ногу Лючары и помог ей добраться до убежища. Потом ушел, но вскоре вернулся с большим тягловым животным, чем-то похожим на Клаца, но со светлыми полосками и короткими прямыми рогами, которые круглый год остаются на месте и не спадают. Обычно это животное называют Ков. Оба они верхом на кове уехали на запад. Иллевенер, которого звали Джоун, сказал девушке, что собирается отвезти ее в безопасное место, принадлежащее его ордену, но путь туда будет долгим и им нужно быть очень осторожными. И он совсем ни о чем не спрашивал.
Они много дней путешествовали по тропинкам в огромном тропическом лесу, избегая торных дорог между воюющими городами-государствами. Крестьяне и лесные жители всегда были рады встретить их, давали пищу и кров, предупреждали о миграции стад, передавали слухи о появлении лемутов и других проявлений Нечисти. В ответ Джоун лечил деревенских больных, сидел с умирающими, раздавал наборы маленьких вырезанных из дерева букв, чтобы дети, играя с ними, учились читать и писать. Вот именно это, заметила Лючара, и есть одна из причин, по которой ее церковь недолюбливает Иллевенеров, она считает, и в этом с ней согласна знать, что крестьянам не стоит забивать голову новыми идеями.
- Кое-кто из моих единоверцев тоже не любит их, - согласился Иеро, - хотя у нас каждый умеет читать и писать. Но консерваторы не любят их как соперничающую религиозную группу. Я думаю, они действительно в чем-то конкурируют с нами, но если мы будем плохо работать, они и должны одержать верх, потому что окажутся лучше, чем мы. Так говорит мой аббат. Но продолжай.
После, примерно, трехнедельного путешествия в общем направлении на запад произошла трагедия. Теперь они оказались далеко за пределами городов-государств вместе с прилегающими к ним деревнями. Джоун говорил ей, что примерно через неделю они прибудут в безопасное место. На самом деле она никогда не чувствовала себя в большей безопасности, чем с добрым Иллевенером. Опасные звери к ним почти не приближались, а если и случалось такое, то поревев некоторое время, они убирались прочь. Однажды, рассказывала она, стадо гигантских змееглавов, повелителей лесов, разделилось надвое и обтекало их с обеих сторон, а терпеливый ков нес свою двойную ношу в самом центре стада огромных зверей. Джоун попросту улыбнулся, когда она выразила свое благоговение.
Иеро подумал про себя, что Иллевенеры, должно быть, давно научились владеть теми мысленными силами, которые, как он чувствовал расцветали сейчас в нем, хотя его силы были вызваны к жизни двумя свирепыми битвами разумов. А широкое, в физическом смысле, распространение их общества было тоже новостью первостепенной важности. Он внимательно слушал.
Они трусили по звериной тропе в джунглях, рассказывала Лючара, ничем не отличающейся от дюжин других, оставшихся позади, как вдруг внезапно перед ними на тропу вышел человек и встал, скрестив руки на груди. В то же время на тропу из джунглей с обеих сторон выскочило десятка два ужасных волосатых лемутов, похожих на гигантских крыс, вставших на задние лапы, с голыми хвостами и все такое прочее, но гораздо более разумных и вооруженных копьями и дубинками. «Крысюки», - сказал себе Иеро. Их окружили со всех сторон, хотя никто не подошел ближе, чем на несколько футов.
Лючара перепугалась до ужаса, но доброе лицо Джоуна не утратило своей безмятежности. Человек перед ними был полностью безволос, с кожей цвета слоновой кости и одет в серую мантию с капюшоном, скинутым в тот момент с головы. Его бледные глаза были холодными и неописуемо злыми. Она понимала. что колдун - повелитель Нечисти, быстро с ними расправится и старалась не впадать в панику. На некоторое время воцарилась полнейшая тишина и тогда она попросту закрыла глаза и крепко обняла Джоуна за талию. Потом она услышала холодный голос Джоуна, говорившего на языке Д'Алуа.
- Поговорим вслух. Не нужно пугать ребенка. Я предлагаю сделку.
- Какую, Природолюб, Древопоклонник? Вы оба у меня в руках.
- Верно, о Обитатель тьмы. Но я могу убить многих твоих союзников и даже ты сам можешь быть ранее или, по меньшей мере, на много дней после битвы утратить силу, Я - Возвышенный, и тебе это, думаю, хорошо известно. Твоя ловушка была приготовлена тщательно и в необычном месте.
Дрожащая Лючара услышала, как враг резким голосом грубо спрашивает, какую сделку ему предлагают.
- Пусть ребенок и животное уйдут. В таком случае клянусь словом и душой, что не стану сопротивляться и подчинюсь твоей воле. Говори быстро или я заставлю тебя убить нас и битва эта легкой не будет.
- Да будет так, Древесник. Честно говоря, люди твоего ранга обычно прячутся по щелям и углам. Пусть дитя и зверь идут, а ты пойдешь с нами.
- Во всех твоих мыслях и деяниях - ложь, - холодно сказал Джоун. - Я отошлю ее, причем никто из твоей мерзкой стаи не будет ее преследовать. Проверить мне это очень легко. Я буду стоять здесь еще час, а после этого пойду с тобой. Это непреложное условие.
Лючара почти ощущала неистощимую ярость адепта Нечисти, но в конечном счете и согласился, в чем Джоун, очевидно, был уверен.
Мягко благословив ее на незнакомом языке, Иллевенер что-то сказал и кову. Животное тут же побежало по тропе, неся на седле теперь только девушку. В последний раз она бросила взгляд на своего стройного, одетого в коричневое друга, спокойно стоящего перед серым дьяволом в окружении ужасных монстров. Затем зеленая стена джунглей скрыла его из виду. Иеро заметил, что Лючара, вспомнив, как Джоун спас ее, чуть не заплакала.
- Наверное, он был очень хорошим человеком, - тихо сказал священник.
- Я сам столкнулся с одним из вражеских колдунов и он так соответствовал твоему описанию, что это мог быть один и тот же злодей, если бы не такое большое расстояние. Он чуть не убил меня или, что еще хуже, чуть не взял в плен. Если бы не этот вот умный толстяк, что лежит у твоих ног, мне бы не спастись. - Как он и надеялся, девушка отвлеклась, заинтересовалась и забыла свою печаль. Он вкратце описал ей схватку со С'нергом, а потом подбил девушку продолжить свой рассказ. Бедный преданный ков погиб через несколько дней. Однажды ночью, когда она спала на высоком дереве, какое-то хищное чудовище напало на кова, стоявшего внизу, и задрало его. Утром она спустилась, стараясь держаться подальше от окровавленных останков, над которыми уже трудились стервятники, и пошла пешком, совершенно не представляя, куда направляется.
Частенько по ее следам шли огромные звери, каких она раньше и не видывала, и несколько раз она оказывалась на волосок от смерти. Несколько раз она подумывала о самоубийстве, но ее удерживал какой-то жесткий внутренний стержень. У нее оставалось копье и нож, она ухитрялась добывать себе еду, хотя большей частью лишь подсматривала, что едят птицы и обезьяны. Это тоже было небезопасно и два раза она очень сильно болела.
Одежда ее разодралась в клочья, она исхудала и была близка к голодной смерти. Однажды она услышала голоса людей. Подкравшись поближе, она увидела стоянку торговцев, смуглых черноволосых людей, слегка похожих на Иеро, как сказала Лючара. Караван повозок, влекомый ковами, остановился на большой поляне. Более того, поляну насквозь прорезала широкая тропа, почти дорога.
Когда она скрывалась в кустах, надеясь выбрать момент и стащить еды и одежду, ее застал бдительный часовой со сторожевой собакой на поводке. Она пыталась сопротивляться, но от удара потеряла сознание. Когда она очнулась, ее доставили к главному торговцу, который ее тщательно обследовал. Она не стала разговаривать, хотя торговцы и говорили немного на ее языке. Вождь торговцев велел нескольким женщинам - это был большой караван - обследовать ее физически. Когда выяснилось, что она - девственница, с ней стали хорошо обращаться, но в то же время хорошо и охранять. Очевидно, она обладала важной особенностью и ее можно было выгодно продать за наивысшую цену.
Еще несколько недель она ехала с караваном, всегда под присмотром, но обращались с ней хорошо. Тогда она и научилась говорить на языке батуа, и скоро могла уже поговорить с другими женщинами, которые относились к ней дружелюбно, но ясно давали понять, что она находится на гораздо более низком социальном уровне. Но ее не били и не изнасиловали, а напротив, дали верхового кова, хотя его все время кто-то вел под уздцы.
Караван пересек несколько обширных пространств, поросших травой, и однажды обогнул, как ей объяснили, Пустошь. И вот в один прекрасный день они подошли к Внутреннему морю, о котором раньше Лючара слышала лишь смутные легенды, и обнаружили там большой портовый город, обнесенный стеной, со множеством кораблей, торговцев, постоялых дворов и рынков. Там жило очень разнообразное большое население; кое-кто обрабатывал плодородную почву на окраинах порта, продавая зерно и продукты прибывшим кораблям и караванам. Здесь были люди всех цветов кожи - включая белых, темно-коричневых, похожих на нее, и торговцев, большинство которых походило на Иеро. Она даже заметила несколько церквей, хотя никто из торговцев, которых она видела, не был христианином и ей не позволили ни подойти к этим зданиям, ни поговорить со священником. Кажется, одного она видела издалека.
Город назывался Нияна и говорили, что он очень стар. Люди в нем имели склонность быть мрачными и временами она видела в тени лица, напоминающие ей о Нечистом колдуне. Нечистых в этом городе даже не упоминали, равно что шепотом и предварительно обернувшись через плечо. У нее создалось впечатление, что каким-то образом Нечисть находилась в самом городе, каким-то злодейским образом была вплетена в самую его ткань. Город одновременно и не терпел влияния Нечисти и поддавался ему. Девушке было трудно это объяснить, но Иеро подумал, что понял смысл. Очевидно, как орден Иллевенеров имеет гораздо большее влияние и распространение, так и власть врага была гораздо более обширной.
После нескольких недель, проведенных Лючарой в изоляции и под охраной, ее продали другому торговцу, владельцу корабля, груженого разнообразными товарами.
Новый хозяин тоже хорошо охранял девушку, очевидно, тоже высоко оценивая ее девственность, что заставило гражданина Метца усмехнуться.
«Интересно, - подумал он, - что такого ценного нашли эти странные южане в девственности?»
Раньше ей приходилось плавать только на лодках и каноэ, продолжала Лючара. Корабль был большим, парусным и казался ей грациозным. Но через три дня налетел шторм, сорвал паруса и произошло крушение. Ночью корабль налетел на скалистый островок, окруженный острыми рифами. На следующее утро их обнаружило племя белокожих дикарей, приплывших на каноэ - тех самых, от которых ее освободил Иеро. К торговцам они относились достаточно дружелюбно и их главный колдун побеседовал один на один с капитаном корабля. Но в благодарность за спасение торговцев и остатков товара, они потребовали Лючару, потому что впервые видели человека с таким цветом кожи, чтобы принести ее в жертву огромным птицам, которым они поклонялись.
- Торговцы, вшивые твари, согласились, - сказала Лючара. - Они даже сами пришли посмотреть. Ты их заметил, они все сидели с одного края. Они были одеты почти так же, как ты, только носили шапки.
На следующее утро ее раздели и привязали к столбу - где ее и обнаружил Иеро - и барабанным боем вызвали птиц. Тот грохот, который Иеро слышал днем раньше, возвещал о гибели мужчины, пленника жителей деревни, расположенной дальше по побережью.
После того как Лючара закончила свой рассказ, ее внезапно потянуло в сон - сказались события последних дней. Иеро встал, достал из седельных сумок одеяло и свою запасную одежду и отдал ей.
Девушка сонно улыбнулась, свернулась в клубочек и мгновенно уснула сном здоровой молодости, моментально забыв о своих горестях. Легкое посапывание, исходящее из ее ротика, решил Иеро, было слишком девичьим, чтобы назвать его храпом. Какая она все же прелестная, даже несмотря на эти странные волосы, похожие на груду спутанных пружинок!
Тут Иеро понял, что и сам непрерывно зевает, так что рот почти не закрывается, быстренько взял другое одеяло и сам уснул столь же быстро, как и Лючара.
Огромный лорс стоял под звездами снаружи древесного шатра, объедая молодые побеги, а теплый ароматный воздух приносил ему множество сообщений. Появился и медведь, потерся носом о нос лорса и отправился в ночную охотничью экспедицию, а внутри дерева-шатра двое людей спали, зная, что их охраняют.
Утром Иеро проснулся от удивления. В его подсознание проник какой-то звук, отчего он моментально сел и потянулся за ножом.
Но через мгновение он опустил руку и глуповато улыбнулся. Этот звук оказался мягким голосом, поющим мелодичную песенку, снова и снова повторяя припев странным, но приятным голосом. Песенка очень походила на колыбельную, какие и ему когда-то пели на его родном языке, и он решил, что на языке Лючары песенка означает то же самое.
Он раздвинул ветки, бросил взгляд на солнце и понял, что уже позднее утро. Он проспал больше десяти часов - видимо, организм в этом нуждался.
Неподалеку, повернувшись к нему темной спиной, сидела девушка и что-то шила - очевидно, отыскав мешочек со швейными принадлежностями в его поклаже. Иеро понял, что из-за песенки девушка не услышала, как он проснулся, и вежливо кашлянул. Девушка оглянулась и улыбнулась.
- Долго спишь, Пер Иеро. Видишь, что я сделала? - Она встала и, прежде чем Иеро успел что-нибудь сказать, выскользнула из своей драной юбчонки. Какое-то время она стояла как стройная обнаженная статуя из полированного красного дерева, а потом проскользнула в одежду, над которой работала. В следующее мгновение она стояла и смеялась ему из кожаного костюма, сшитого из единого куска, с короткими, до локтей рукавами и штанами до середины бедер.
- Что ж, - выдавил он. - Очень даже ничего. Моя сменная одежда, как я понимаю.
- Далеко не вся, - ответила она. - Я оставила тебе запасные штаны и белье, а это всего лишь твоя длинная кожаная рубашка. Ты не против, ведь правда? - Она только теперь подумала, что Иеро может не понравиться ее самоуправство и темное личико вытянулось.
- Ничуть. Ты - превосходная швея. Если я случайно порву одежду, попрошу тебя зашить.
- Я научилась только… ну… после того, как сбежала. До этого я никогда не шила. Прелестно получилось, правда? - Она сделала пируэт, изящно взмахнув руками - прелестное зрелище, особенно в ярком солнечном свете. Сзади на нее, моргая, смотрел лорс, а Горм, как обычно, не тратя времени даром, прикорнул под кустиком.
Вода, которую они не решились пересечь прошлой ночью, текла ярдах в ста от их убежища. Днем они увидели, что это маленький залив, а не устье реки, и его можно было обогнуть за полчаса.
Они позавтракали. От тетеревятины даже Горм уже отказался и ее пришлось выбросить, но вырезка из антилопы, пеммикан и галеты - гораздо лучше, чем ничего, и к тому же остались целыми пять щелкуньих яиц. Медведь и люди съели по одному яйцу. Потом Иеро и девушка вычистили седельные мешки, отмыли от битых яиц и проветрили остальное их содержимое. Незадолго до полудня они снова тронулись в путь.
Весь остаток дня они шли вдоль берега на восток. Временами овальные выступы заставляли их отворачивать в сторону от моря, но путники редко сильно отклонялись от выбранного направления.
Иеро нравилась его попутчица, однако, временами его разум охватывало мрачное сознание того, что он не имеет ни малейшего представления, что же с ней делать и что никоим образом не предполагалось, что она примет участие в его миссии. «Более того, - думал он в один из тех моментов просветления, которые совершенно сбивали его с толку, - она определенно может нести с собой опасность!» И все же, она была из того самого региона, куда он стремился, была кладезем информации о людях, обычаях и политических особенностях своей страны, а, кроме того - другого решения на ум не приходило.
Они подошли к месту, где в море вдавались ряд длинных песчаных отмелей, разрезанных оврагами и полуразрушенных штормами. Рядом было расположено устье небольшого ручья. На отмелях грелись под солнцем несколько щелкунов, чьи панцири потрескались от возраста и были покрыты водорослями. Они едва повели своими злобными глазами, когда маленький отряд появился на побережье и, вздымая брызги, пересек ручей.
- В вашей стране есть такие? - спросил священник поглядывая на впавших в коматозное состояние чудовищ.
- Да, и еще хуже, - был ответ. Похоже и канализационные трубы приходилось перегораживать железными балками и каменными решетками даже в ее величавом городе. Иначе злобные твари, обитающие в воде и алчущие добычи, появлялись по ночам и поглощали все, что им попадалось. Мосты тоже приходилось ограждать прочными барьерами, а дороги вдоль рек и ручьев обносить частоколом, где это было возможно. И даже несмотря на все эти предосторожности, тяжело вооруженные конные патрули постоянно совершали обходы территории, отыскивая выбравшихся из джунглей тварей и отражая вылазки лемутов. Иеро и сам привык находиться постоянно в напряжении и частенько пускать в ход оружие, но, наслушавшись о повседневном существовании патруля в далеком Д'Алуа, он стал полагать, что до сих пор вел спокойную и мирную жизнь.
Вечером они расположились на высоком каменистом бугре, с которого Иеро, пока не стемнело, мог видеть, как в неподвижный воздух с окраин Великой Топи вздымаются ночные туманы. Один раз до них издалека донесся слабый рев чудовищной амфибии - мрачный совет не рисковать больше заходить в это огромное болото.
Вечером, когда они разговаривали после ужина, состоявшего из последнего яйца щелкуна и нескольких ломтей жареного мяса антилопы, священник из Метца внезапно умолк.
На самой грани своего разума, своего физического самосознания, он давно уже чувствовал что-то очень слабое - прикосновения, мысли, пощипывания. Вначале их трудно было даже заметить, но постепенно он начал осознавать, как множатся его силы. Теперь он мог «слышать», даже не задумываясь об этом, «голоса» птичек и зверушек, мимо которых они проезжали. Прослушать Лючару он не пытался из вежливости и благопристойности, но был уверен, что сможет, если возникнет такая необходимость.
Темнокожая девушка заметила его напряженный взгляд и попыталась было заговорить, но в ответ он только повелительно махнул рукой, призывая замолчать.
Полностью сконцентрировавшись, он попытался воспользоваться всеми своими новоприобретенными и полученными в тяжких битвах знаниями, чтобы засечь и определить, что же он «слышит», но бесполезно. И все же он весьма определенно ощущал, что, чем бы это ни было, оно искало именно его, хотя и очень мягко и искусно!
Иеро резко встал и подошел к седельным сумкам. Вернулся он со странным металлическим копьем-антенной С'негра, сел, развернул антенну во всю длину и извлек два контактных стерженька. Приставив их к голове, он внезапно почувствовал, как увеличились его внутренние силы и почти осязаемо ощутил кое-что еще!
«Приветствую тебя, Враг! - нахлынула на него волна злобной силы. Одновременно с этим священник ощутил поток энергии, будто человек или существо, находившееся на „другом конце“, пытался сковать Иеро и заключить его разум в неосязаемую, но весьма реальную клетку. Теперь он понял, что ему невероятно повезло, когда он в первый раз активировал эту штуковину. Если бы могучие силы, находящиеся на другом конце этой линии связи, попытались сразу же воспользоваться этим трюком, он, вероятно, попался бы. Но теперь ему, вооруженному новоприобретенной силой и знаниями, легко было отразить противника, как фехтовальщик отражает удар шпаги, и в то же время поддерживать связь на таком уровне, что он мог слушать и говорить.
«Ты силен, Враг, - вместе с этой силой до него донеслось ощущение недовольства. - Кто ты - изменивший нам наш брат или новый мутант, о котором мы ничего не знаем? Мы постоянно следим и стережем эту длину волны с тех пор, как поняли, что ты убил нашего брата и украл его (неопознанное имя или символ) коммутатор.»
Иеро не ответил. Однако его противник знал, что он слушает, и Иеро казалось, что Нечистый, который почти наверняка является одним из колдунов-правителей, не сможет прервать разговор. Очевидно, они не имели ни малейшего представления, кем или чем он может быть. И все же они самонадеянно предполагали, что у него должен быть такой же, как у них, искаженный больной разум и даже сама мысль о том, что один из их презираемых врагов, монастырский священник обладает такими же силами, не могла прийти им в голову.
«Во всяком случае, ты не принадлежишь к древопоклонникам, мягкотелым землелюбам, называющих себя Братством Одиннадцатой Заповеди, это ясно, - раздалась у него в голове чужая мысль. - Мы знаем структуру их разумов, но по силе своей и искусству ты гораздо более похож на нас».
Сомнительный комплимент, отметил Иеро какой-то частью своего сознания, в то же время стараясь выделить тот факт, что Иллевенеры, хотя и являются непримиримыми противниками Нечисти, все же каким-то образом связаны с ними.
«Мы потеряли тебя в большом болоте, - жестко прозвучало в его голове.
- А мы послали нашего надежного союзника, который теперь, видимо, тоже пропал, так что возможно, хоть он и очень необычный, ты убил его. Во всяком случае ты разгадал (непонятное слово), взятый с тела нашего брата. И заставил его замолчать. - Пауза. - Ты не хочешь разговаривать? - Мысли, доходившие до Иеро, были теперь окрашены приветливостью, доброжелательностью; они заманивали и соблазняли. - Мы, наше великое братство, признаем тебя полностью равным себе. Мы желаем, чтобы ты присоединился к нам, стал одним из нас, разделил нашу власть и стремления. Не бойся. Мы не сможем найти тебя, если ты не захочешь сам. Мы хотим только обменяться мыслями и разумом такой силы, как твой, и таким отличным от нашего. - Мысль теперь стала мягкой, методичной и приторно-сладкой. - Поговори с нами, о Враг наш, которого мы хотим видеть другом».
Священник высоко поднял свой мысленный барьер, как когда-то гладиатор-секатор отражал щитом смертоносную сеть ретиария. Он вспомнил Иллевенера Джоуна, погибшего, спасая Лючару, и его слова: «Во всех ваших словах таится лишь ложь». К тому же Иеро вовсе не был уверен, что тот, который говорил с ним, и его помощники, не могут засечь его, если он заговорит, чего они и добиваются. «На самом деле, - подумал он, - может быть они смогут выследить меня даже сейчас, когда я только слушаю. Кто знает, на что они способны?»
Он одним движением оторвал контакты от головы и сложил телескопическую антенну. Голос чужака умолк на полуслове. И все же на самой грани сознания он ощущал слабое и раздражающее пощипывание и покалывание: с ним стремились возобновить контакт.
Он сконцентрировал все свои мысли. Быть может, если он изменит свой основной мысленный щит, которому его научили в Аббатстве, вот так… а потом, воспользовавшись своими новыми силами, создаст новый мысленный щит, перекрывающий прежний, так…
Сработало. Как только новый барьер перекрыл старый, голос или мысленное соприкосновение полностью исчезли, будто кто-то задул свечу. Больше он не ощущал никакого контакта и был уверен, что избавился от врагов.
Он огляделся. Уже стемнело, но луна светила ярко. Лючара и Горм сидели рядышком в нескольких футах и молчали, терпеливо ожидая, когда он вернется к ним. Было слышно, как лорс кормится у подножия бугра, как всегда неусыпно неся охрану.
Иеро потер глаза.
- Не беспокойтесь. - сказал он. - Просто Нечисть попыталась немного поохотиться за мной. Больше у них этого не получится, да и я буду лучше готов.
- Они следят за нами? Они могут… мысленно разговаривать с тобой?неуверенно спросила девушка.
- Нет. Во всяком случае, не сейчас. Они не знают, где мы, и, кстати, не знают, кто я такой на самом деле. Думаю, это их несколько беспокоит. Как бы то ни было, они посылают широкополосный сигнал, каким-то образом настроенный на мой мозг, насколько они его представляют, пытаясь войти в контакт. Я почувствовал это, взяв вот эту штуковину, - он пнул коммутатор,
- которая принадлежала одному из них, тому, которого мы убили. Видишь ли,
- продолжал он, - они думают, что я - лемут или что-то в этом роде, какая-то новая зловредная мутация или подобный им человек. Видимо, мой разум каким-то образом изменился и они не могут меня разгадать.
- Так вот, я забеспокоился и прервал контакт, а потом защитился от их зонда, так что они больше меня не тревожат. Я думаю, у них больше нет надежд засечь наше местонахождение таким образом.
Потом он повторил то же самое еще раз медведю, пользуясь на этот раз полосой частот ближнего радиуса действия, чтобы никто не смог их «подслушать».
Горм все очень хорошо понял и даже сделал неожиданное заключение:
«Ты стал очень сильным, Друг Иеро. Большинству врагов будет трудно - невозможно победить тебя, кроме сильнейших - старейших - самых главных».
Это прозвучало скорее утверждением, чем сомнением, и Иеро еще раз убедился, что медведь действительно разбирается в недавно открывшихся в Иеро мысленных способностях.
Ночью они мирно спали и на следующее утро, позавтракав на берегу моря, Иеро решил метнуть символы и воспользоваться кристаллом. Он был почти уверен, что Нечисти поблизости нет, и решил, что немного рискнуть стоит.
Он коротко пояснил, что хочет сделать, достал свое оборудование, оделся подобающим образом, произнес краткую молитву и принялся ждать. Лючара была восхищена, но ей хватило ума понять, что мешать не стоит, а расспросить можно и позже.
Первый же взгляд в кристалл принес Иеро именно то, что он хотел. Большая птица, возможно морская, с белыми крыльями, он видел их взмахи, и прекрасным зрением летела вдоль побережья на восток, как раз по тому маршруту, как и хотел идти человек. Видно было превосходно.
Он видел, как на много, много лиг вперед тянется песчаный берег моря, не прерываемый устьями рек или даже речушек. Великая Топь тянется вдоль берега всего в нескольких милях от моря, но отделена от него более или менее непрерывным барьером возвышенностей, на которых рядами рос кустарник и пальметто. Далеко впереди, только в одном месте, болото касалось моря.
И тоже очень далеко, почти на горизонте, Иеро увидел что-то вроде множества островов, но их было трудно разглядеть. Когда птица кругами парила в восходящих потоках, он видел и струйки дыма, поднимающиеся из обнесенной частоколом деревушки на берегу речки, оставшейся далеко позади на западе. Очевидно, это и было стойбище их врагов, бледнокожих птицепоклонников. Больше ничего не двигалось, разве что далеко в море, на самом горизонте, что-то большое и темное будто бы плыло по воде. Если это была рыба, то она на удивление высоко держалась над поверхностью, но Иеро не смог разобрать деталей.
Он открыл глаза и вышел из транса, чтобы проверить, что же он сжимает в левой руке на сей раз. Но прежде всего, даже не посмотрев, он подозвал Лючару и Горма. В символах не было ничего секретного или священного. Тот человек, что пользуется Сорока Символами, попросту просит у Бога помощи, чтобы сделать какой-то выбор, но сами эти фигурки совсем не то, что хлеб или чаша сидра для причастия.
Девушка очень хотела узнать об этом побольше, да и медведь выказал интерес, хотя Иеро и не понимал, в какой степени Горм может уловить абстрактные идеи. Уровень разумности мозга, скрывавшегося под покрытым шерстью черепом, оставался для священника тайной.
На этот раз на коричневой ладони Иеро лежали и знакомые фигурки, и такие, какие еще ни разу не появлялись в этом путешествии. Всего - пять фигурок.
Здесь снова были Копье и Рыба.
- Война и вода, морская битва, рыбалка и охота, - пояснил Иеро Лючаре и отложил эти две фигурки в сторону. Затем он взглянул на Рукопожатие.
- Этот символ означает дружескую помощь, - улыбнулся он девушке. - Хороший символ. Один из лучших. Он также может означать, что вскоре я встречусь со старым другом или что у меня появится новый, которому можно доверять. Есть и еще один символ, похожий на него, вот эта рука. - Он показал названный символ Лючаре. - Он появился перед тем, как я встретился с Гормом. Но рукопожатие немного отличается. - Помимо всего прочего оно означало друга на всю жизнь, но Иеро почему-то умолчал об этом.
- Может, он означает меня? - спросила девушка. - Я хотела сказать, у меня так мало друзей и я подумала…
- Почти наверняка он означает тебя. Сомневаюсь, что в ближайшее время мы встретимся с другими людьми, а если и встретимся с кем-то, то вряд ли они станут нашими друзьями. Будем считать, что и ты обзавелась новым другом. Они одновременно улыбнулись - и на медном, и на темно-коричневом лицах показались по два ряда белых зубов.
- Посмотрим, - продолжал Иеро, - что у нас еще? Еще два? Так, сначала Молния. У этого символа три значения, причем два из них очень необычны. Во-первых, меня может ударить молнией, то есть на самом деле, физически. Весьма сомнительно. Далее, я могу очень, очень сильно рассердиться. Иногда она предвосхищает гнев. Может быть, но я чувствую себя на удивление миролюбиво. - Он рассмеялся и повертел маленькую фигурку. - Нет, я думаю, самое обыкновенное и самое распространенное значение. Всего лишь очень плохая погода, более того, свирепая гроза. Надо будет поберечься. - Он положил Молнию рядом с другими тремя фигурками.
- Что мы имеем напоследок? Башмаки или Обувь, как кое-кто их называет. Долгое путешествие. Этот символ мог бы и не появляться, про путешествие я и так хорошо знаю. Я думаю, он означает. что путешествие окажется еще более долгим, чем предполагалось. - Он внимательно посмотрел на крошечные отделанные бахромой башмачки, затем собрал все пять символов и ссыпал их в мешочек к остальным тридцати пяти.
- А можно ли из этого извлечь побольше смысла? - спросила девушка. - Мне все это показалось несколько туманным. Большинство из того, что ты сказал, можно было и так угадать, если подумать, где мы, кто мы и что собираемся делать.

Предыдущая страница 5 Следующая страница


Путешествие Иеро 6

- Во-первых, - сказал священник, снимая накидку и укладывая в сумку гадальные принадлежности, - ты абсолютно права. Действительно, несколько туманно. Но я не обладаю особыми талантами в предвидении. Я знаю людей, это мои друзья, которые могут извлечь из Сорока Символов много больше. Они могут вытаскивать по десять, даже по пятнадцать символов за раз, они дают необычные и детализированные предсказания. У меня же никогда в руке не оставалось больше, чем шесть, и я рад, если мне удается получить самый скромный ключ к тому, что предстоит.
Оба они взобрались на лорса: Лючара, как обычно, впереди и он продолжил свою лекцию.
- Ну, так что же мы имеем? Как ты понимаешь, символы - это странная смесь неких сил. Частично - истинного предвидения, частично - ожидаемого и частично - подсознания. Я объясню это позже. Они пытаются повлиять на грядущие события.
- Итак, у нас Копье, Рыба, Рукопожатие, Молния и Башмаки. Самое очевидное прочтение может, я подчеркиваю - может, означать следующее: длительное путешествие, битвы, грозящие нам или мне. Истинный друг поможет в беде и путешествие или, по крайней мере, предстоящий участок пути, будет проходить по воде, под водой или над водой. Возможно и множество других различных перестановок. Ах да, это путешествие начнется со свирепой грозы. Во всяком случае, у меня получается так. Я практически уверен, что гроза надвигается. Этот символ один из самых простых.
Однако не было похоже, что надвигается гроза. Солнце светило ярко, как и все последние несколько дней. Синее море покачивалось и поблескивало искорками, поверхность его не рябил и легчайший ветерок. Неподалеку резвились стайки маленьких уток или других водоплавающих птиц.
«Горм, - мысленно обратился к медведю Иеро, - какая идет погода?» Животные обычно предчувствуют погоду за день-два, особенно, если предстоит резкая ее смена.
К удивлению Иеро медведь ответил отрицательно:
«Никакого плохого ветра, дождя. Солнце, луна, спокойный воздух, вот и все.»
- Может быть, - объяснил священник Лючаре, когда рассказал о своем беззвучном вопросе, - гроза еще далеко. Обычно из символов трудно извлечь точное указание на время, особенно, когда ими пользуюсь я.
- Как ты думаешь, я смогу научиться пользоваться ими? - спросила девушка. - Они сидели так близко, что ей даже не требовалось поворачиваться. Когда лорс убыстрял шаг, ее ароматные, скрученные в спираль волосы сдувало ему в лицо и он каждый раз решал попросить девушку подвязать волосы. Как ни странно, он так и не собрался сделать это.
- Почему бы и нет. У нас в республике есть дети, обращающиеся с этими фигурками лучше, чем я. Тут попросту нужен талант. У меня он просто лежит в другой области. У меня хорошо получается дальновидение, я очень хорошо разговариваю со зверями и теперь, в последнее время, я кажется научился еще кое-каким трюкам, главным образом - в области мысленного боя. Но, по-видимому, предвидение с помощью Сорока Символов - не моя стезя. Быть может, у тебя будет получаться гораздо лучше. Со временем попробуем.
- А я смогу пользоваться своим мозгом так же, как и ты? Как было бы замечательно разговаривать так, как ты разговариваешь с медведем. Смогу я научиться этому?
- Ну… - сказал Иеро. - Сможешь, убежден. Тут тоже дело только в таланте и такой талант нельзя назвать чрезвычайно редким. Но, в отличие от метания Символов, что более или менее инстинктивно, мысленной речи и другим атрибутам разума, вплоть до телекинеза - передвижения предметов с помощью сил разума - уж этот-то дар действительно встречается редко - всему этому приходиться учиться. А научившись - практиковаться и практиковаться постоянно. Я начал в десять лет, а большинство монастырских еще и раньше. Кое-кого отбирают еще тогда, когда они едва научились говорить, на основании очень сложных тестов. Так что, видишь, не так-то это просто.
Некоторое время они ехали вдоль берега молча, а потом она тихо спросила:
- Значит, я уже не смогу учиться, я слишком стара?
- Боже мой, конечно нет, - удивленно ответил Иеро. - Я сам попробую научить тебя, когда мы выберем время. Я просто хотел сказать, что требуется обучение, дисциплина, практика и время. Может, ты добьешься великолепных результатов и очень быстро.
И не успел он даже пошевелиться, как Лючара повернулась к нему, глаза ее блестели, и крепко, крепко обняла его.
- А мы можем начать сразу, прямо сейчас? Это было бы чудесно!
- Ну… э… э… ну… то есть… я не…
За уроками большая часть дня пролетела незаметно. Иеро даже подумал про себя, что это была чертовски хорошая идея - вспомнить все основы, которые он изучал в монастырских школах. Лючара оказалась очень смышленой и, к тому же, очень хотела учиться. Очевидно, больше всего в мире она хотела научиться разговаривать с Гормом и Клацем и к этой-то цели Иеро и вел ее в первую очередь. Но прежде всего он жестко сказал:
- А теперь слушай меня внимательно. Самое важное, чему тебе следует научиться - это щит для своих собственных мыслей и с него нужно начать в первую очередь.
Когда же она удивилась, почему, он объяснил ей, что с приличным мысленным щитом даже ребенок сможет вырваться живым из объятий самого искусного адепта, по крайней мере, если они не находятся поблизости друг от друга в физическом смысле или не связаны каким-то образом эмоционально.
- Но если ты начнешь посылать мысленные сообщения, не умея защитить себя, Нечистые смогут захватить твой разум, взять его под контроль, либо заставить тебя прийти к ним или сделать все, что они захотят, вплоть до убийства, да все, что угодно! Даже, если у тебя есть мысленный щит или возможность его создать, если ты пользуешься силами своего разума слишком широко, то другой разум сможет «нацелиться» на тебя, будто ты - мишень. Именно это они и пытались проделать со мной всю последнюю неделю и лишь совсем недавно мне удалось добиться того, чтобы они перестали меня беспокоить. Теперь ты понимаешь, почему так важно то, что я сказал тебе?
- Прости, Пер Иеро. Я буду во всем тебя слушаться. Только, - выпалила она, - пожалуйста, побыстрее, вот и все. Отчего-то мне кажется, что это очень важно! А почему, - добавила она, - Нечистые не контролируют все незащищенные разумы?
Он рассмеялся.
- Да, конечно, это очень важно, по крайней мере для тебя. Но прежде всего. Нечистые не могут контролировать несознающий своей силы мозг, который вообще не посылает мыслей, если только та личность не находится в физическом смысле у них в руках или в точном соответствии с ними. Так вот, для начала, щит должен восприниматься внутри твоего мозга как дуга, увенчанная Крестом. Вообрази себе это, а затем тренируйся, чтобы и с открытыми глазами эта картинка оставалась в твоем физическом поле зрения, так, чтобы она перекрывала горизонт. Далее… - монотонно бубнил он, благодаря своей превосходной памяти просто повторяя основные уроки старого Пера Халена. И поэтому Иеро мог одновременно думать о другом и не снижать бдительности. Он не забывал посматривать на небо - не появился ли там вражеский планер, но того и следа не было. В небе было много соколов, то и дело бросавшихся на многочисленных водоплавающих птиц. Один раз они подъехали к месту, где возле берега плавало маленькое стадо огромных водосвинок. Завидев путешественников, большие лоснящиеся звери исчезли, взметнув фонтан брызг.
В другой раз им пришлось пересечь болото, которое ранее мельком видел Иеро, в том месте, где тощий палец Великой Топи указывал на юг, отчего поток липкой грязи медленно просачивался во Внутреннее море. Иеро велел Клацу и медведю рысью пересечь грязное мелководье на слиянии болота и моря, а сам внимательно следил за зарослями огромного тростника. Однако, ничего не случилось, а болото тянулось всего на четверть мили. Далее опять пошел песчаный берег, приятный глазу.
На ночь они остановились под нависшей скалой и Иеро, внимательно осмотрев окрестности, позволил себе развести крохотный костерок, загородив его камнем со стороны моря, что вначале позабавило девушку.
- Ты же знаешь, в море есть корабли, - напомнил ей священник. - И здесь вряд ли стоит ожидать, что их команда дружелюбно отнесется к нам. Уж это-то ты должна понимать: на одном из таких кораблей ты побывала. Огонь также может привлечь и других непрошенных гостей, необязательно людей. - Лючара примолкла. Иеро смягчился и после ужина (последнее яйцо щелкуна) он продолжал урок.
- Я хочу, чтобы ты кое-что осознала, - сказал он. - Я могу существенно ускорить твое обучение. Для этого есть способ и, в чрезвычайных случаях, к нему прибегают, войти в твой мозг и учить тебя там. Но я не собираюсь.
- Почему? - спросила она. - Я ничего не имею против, а если это поможет ускорить…
- Ты не понимаешь, что говоришь, - он сунул палочку в огонь и пошевелил угли. Мягкий ночной бриз доносил до них множество звуков. Приглушенное хрюканье, доносившееся с западной части берега, издавали, видимо, те водосвинки, мимо которых они проехали. Гоготание в море, то громкое, то тихое, издавала стая водоплавающих птиц. Где-то вдалеке, на самом пределе слышимости, взрыкнула кошка. Небольшие волны накатывались на берег перед их стоянкой и их мягкий плеск никогда не стихал.
Иеро мягко продолжил:
- Чтобы воспользоваться этим методом, я буду вынужден почти полностью войти в твой мозг… Неужели ты хочешь, чтобы я узнал твои потаенные мысли, мечты, надежды и страхи, все то, что, как говорили древние, лежит в подсознании? Это означает ту часть твоего разума, которая не столько думает, сколько чувствует. Попробуй представить себе это на мгновение.
Ее лицо казалось серьезным в свете костра.
- Я понимаю, что ты имеешь ввиду, - сказала она. Спасибо тебе за то, что ты такой терпеливый. Трудно не захотеть научиться как можно скорее, ведь все это кажется таким чудесным. Для меня все это - совершенно новый мир. Но я понимаю, что ты имеешь в виду. Никто бы не захотел, чтобы другой знал о нем все. Разве что они… нет, наверное, и тогда нет. Я хотела сказать…
- Я понимаю, что ты хотела сказать, - произнес он твердым голосом. - И все же ответ будет «нет», даже тогда. Если влюбленные открывают свои разумы друг другу, они всегда защищают какую-то часть сознания или все подсознание полностью. А теперь вернемся к занятиям и попробуем воспроизвести на практике ту технику, о которой я тебе рассказывал. Во-первых…

На следующее утро Иеро чувствовал себя несколько усталым, но Лючара была, как всегда, свежей, Она хотела бы работать весь день и он в конце концов решил устроить дневку, главным образом для того, чтобы отдохнуть самому. Но после полуденного отдыха он позволил Лючаре поговорить с Гормом. К ее невыразимому восхищению медведь действительно «услышал» ее мысленный голос и, насколько мог судить Иеро, он был также рад, почти так же, как сама девушка.
День снова был ясным и солнечным и ни медведь, ни лорс не ощущали, что надвигается перемена погоды, несмотря на всю их к тому чувствительность. Иеро начал беспокоиться, хотя и никому ничего не сказал. Молния была чуть ли не самым безотказным символом из всех Сорока. Хотя священник и считал себя посредственным специалистом в метании символов, но не мог же он быть настолько плохим. Или мог? Вероятно, здесь все-таки ключевым был момент времени. Он стал думать о других вещах и заставил себя забыть о своем удивлении.
Прошли еще ночь и день. Однажды они заметили стаю бегущих птиц, очевидно, нелетающих, мчащихся вдоль берега далеко впереди. Но кроме того, что эти птицы - темно-зеленого цвета, они не смогли ничего рассмотреть. Кем бы ни были эти птицы, у них было отличное зрение и они были крайне осторожны.
На следующую ночь, при свете полной луны, Иеро поймал на крючок большую круглую рыбу, весившую больше ста футов. Все ему помогали и в тот момент, когда казалось, что мечущаяся рыба порвет леску, Горм бросился в воду и ловко стукнул ее лапой. Тут-уж Иеро и Лючара вытащили присмиревшую рыбину. Даже Клац восторженно заплясал вокруг нее, но когда рыбу начали чистить, он фыркнул и снова отправился к кустарнику, чтобы жевать листья и нести стражу.
Все остальные завалились спать, набив животы жареной рыбой. Медведь стал таким круглым, что Иеро подумал, как бы он не лопнул. Большую часть рыбины подкоптили и упаковали про запас. Такого рода занятия всегда радовали Иеро, который, как истинный житель леса, никогда не любил тратить попусту почти не поддающиеся порче пеммикан и галеты.
На следующее утро небо затянуло облаками. Когда они отправились в путь, пошел очень мелкий дождик, более похожий на плотный туман, и Иеро отдал свой запасной плащ с капюшоном Лючаре. Но дождь особых неприятностей не доставлял и погода оставалась очень теплой даже ночью.
Легкий дождик продолжал идти всю ночь и на следующий день. Из-за дождя и тумана уже в нескольких шагах ничего нельзя было различить. В полдень они ненадолго остановились, поели и, как обычно, отправились в путь. Море было холодным, но туман становился все гуще и в мозгу Иеро зародилось смутное ощущение беспокойства. Теперь он жалел, что в последний ясный день он не воспользовался глазами какой-нибудь птицы, чтобы оглядеть окрестности. Ему в голову пришла мысль о Молнии. Легкий дождик и туман вряд ли можно было назвать плохой погодой, по крайней мере, в общеупотребительном смысле этого символа. Все это было очень необычно.
Лючара упорно тренировалась в выполнении заданных ей упражнений и последние два дня была непривычно молчаливой. Сейчас она уже могла обменяться мысленным «лепетом» с медведем и Горм, видимо, тоже охотно выполнял ее команды «стоп», «иди», «подбери эту палку» и не имел ничего против, что с ним обходились, как с очень умной собакой. Но с каждым часом Иеро чувствовал себя все более и более неуютно. И в конечном счете приказал им обоим прекратить мысленный обмен даже на таком коротком расстоянии. Он не понимал, что его тревожит, но в достаточной степени доверял своим инстинктам, чтобы считать: причина тому существует. Клац и медведь, по-видимому, ни о чем не подозревали.
Тем не менее, когда случилось несчастье, священник понимал, что в том только его вина. Ведь он не был готов к нападению и даже не был настороже. Но если взглянуть беспристрастно, враги подготовили ловушку очень тщательно.
Но если бы Горм не шел рядом с Клацем, если бы Иеро не смеялся над попытками девушки мысленно приказать медведю подобрать дохлую рыбину… Если… если… если!
С первого взгляда маленький залив казался совершенно пустынным. Они обогнули еще один из бесчисленных выступов скалы, торчащий из песка, для чего им пришлось зайти в воду и таким образом наткнуться на заливчик. Туман отчасти скрывал несколько маленьких островков, расположенных возле берега. На самом берегу было несколько бугров серого камня, подножье которого окружали заросли пальметто оливкового цвета. Только легкое шлепанье волн нарушало тишину наступавшего вечера. И тут Иеро остановил лорса: какое-то легчайшее сомнение коснулось его мозга.
Он послал Клаца вперед, но тут внезапно их опередил Горм, высоко задрав нос - он уловил мерзкий запах. Ничего не подозревающая Лючара весело рассмеялась - ей показалась забавной поза медведя.
Тут из-за скал и кустарника на берегу выпрыгнули какие-то фигуры. Орда волосатых, скачущих, свирепых лемутов, короткохвостых, с блестящими клыками, похожих на огромных изуродованных обезьян, какие бывают в кошмарах, набросились на них с трех сторон. То улюлюкание и рев, которые они при этом издавали, было давно знакомо Иеро по северным болотам. Волосатые ревуны размахивали длинными копьями, дубинками и огромными ножами.
И все же, как ни устрашающе они выглядели, не в них заключалась главная угроза. Из-за маленького гранитного островка, всего в нескольких футах от побережья, выскользнуло длинное черное судно, на котором не оказалось ни одной мачты. На его носу несколько фигур в капюшонах склонились над каким-то механизмом из сверкающего металла, нацеленного коротким стволом на лорса и его всадника.
Священник среагировал инстинктивно; взяло вверх подсознание тренированного Губителя. Его рефлексы оказались более быстрыми, чем рефлексы медведя и лорса.
«Назад!» - послал он мысленный яростный приказ Горму и Клацу, а сам, с метателем в руке, соскользнул с седла. Девушка, застывшая от удивления, просто отчаянно вцепилась в седло, а лорс повернулся на задних лапах, чуть не усевшись на зад от усилия повиноваться полученной команде. Он уже сделал несколько прыжков и оказался довольно далеко, когда его хозяин упал.
Иеро уже нацелился из метателя, решив, что в лодку-то он не промажет, но страшное оружие Нечисти выстрелило первым.
Из ствола вылетела струйка голубоватого огня, запахло озоном. Иеро почувствовал ужасный удар в грудь, его охватил страшный холод и он потерял сознание. Прежде, чем его окутала темнота, он успел подумать: «Так вот, что означала Молния!»
Потом - небытие.

6. МЕРТВЫЙ ОСТРОВ

Прежде всего Иеро почувствовал боль, потом ощутил движение. Инстинктивно, из-за боли, он попытался встать, но ему что-то мешало. Тут он понял, что лежит на спине на чем-то твердом и постоянно покачивается - вверх-вниз, вправо-влево в постоянном ритме.
Боль сконцентрировалась в середине груди, неослабевающая чудовищная боль, посылавшая импульсы более слабой боли через все тело. Его правая рука была свободной и он инстинктивно ощупал грудь. Рука неожиданно наткнулась на какой-то твердый предмет незнакомой формы. «Тут что-то не так, - негодующе пронеслось в его сознании. - Здесь должен быть Крест и Меч!»
Тут он осознал, что глаза его уже некоторое время открыты. Значит, он находится в полной или почти полной мгле. Откуда-то просачивался очень слабый лучик света. Когда Иеро попытался сконцентрироваться на луче и в то же время блокировать боль с помощью приемов, какими пользуются в Аббатствах, к нему вернулась память.
Молния! Очевидно, его ударило чем-то вроде настоящей молнии. Значит, крошечная фигурка выражала свое редчайшее значение и пыталась предостеречь, что он действительно будет поражен чем-то, вроде молнии, из какого-то странного оружия с корабля Нечисти. И сейчас он находился, возможно, на том же самом корабле, стоящем на якоре. Ему неоднократно приходилось бывать на суденышках Республики, да и на кораблях торговцев тоже. Ощущение было безобразным.
Боль не прекращалась, но теперь, по крайней мере, стала терпимой и он снова мог думать. «Что за странный предмет лежит на его груди?» Свободными руками, уже и правой и левой, он ощупывал этот предмет в темноте пока не наткнулся на тяжелую цепь, к которой был прикреплен. Осознав, что произошло, Иеро вознес безмолвную, но горячую молитву. Вражеское оружие, что-то вроде электрического удара, попало или было направлено - кто знает божью волю? прямо в серебряный медальон с Крестом и Мечом, служивший знаком его ранга. Результат: бесформенная масса расплавленного серебра и живой человек, который в ином случае мог оказаться и мертвым!
Руки его сдвинулись ниже к талии и обнаружили широкую ленту из гладкого металла, который сам по себе казался странным образом неприятным. Так вот что удерживало его на твердой койке или столе. Теперь он расслышал и плеск воды, стало понятно: он лежит прикованный в трюме корабля рядом с бортом.
Глаза его приспособились ко мраку и он стал кое-что различать. Тонкий лучик света сочился из-под двери. Иеро лежал на узкой койке, скованный вокруг пояса широкой лентой, и ленту эту скрепил с койкой массивный замок. Комната или каюта была небольшой, около десяти квадратных футов и в ней не было никакой обстановки, кроме дурно пахнущей корзины в углу, чье предназначение было очевидным, хотя он сам сейчас из-за металлического пояса не смог бы подойти к ней. Стены, пол, все, до чего он мог дотянуться, все было из металла, совершенно ровного и гладкого, причем не было вида и следа ни заклепок, ни сварочных швов. Поскольку раньше Иеро видел только деревянные суда, а об экспериментальных металлических корпусах только шли разговоры, он против своей воли восхищался качеством работы. Он с неохотой должен был признать, что Нечисть далеко обогнала Аббатства, по крайней мере, в области мореплавания. Еще он вспомнил, что на корабле не было мачт и не видно было дыма, а, значит, он не был ни парусным, ни паровым. На нем не была установлена паровая машина - новейшее достижение Республики в области силовых установок.
Он прислушался повнимательнее и начал различать кроме легкого постанывания корпуса и шлепанья волн еще и другие звуки. До него донеслись слабые голоса, а также лающе-хрюкающие звуки, слишком хорошо ему знакомые. На корабле было по крайней мере несколько ревунов. Фоном для всех этих звуков служил тонкий воющий шум, который можно было различить лишь предельно сконцентрировавшись. Он решил, что это шум корабельной машины и мельком задумался, как же она может работать.
Иеро не стал тратить времени, разыскивая какое-нибудь оружие. Кинжал с пояса и тяжелое мачете исчезли, а все остальное осталось в седле. Спаслись ли Клац и девушка? Сумел ли убежать Горм? Бедная Лючара, ее защитники каждый раз попадают во вражескую ловушку!
Его размышления были прерваны звяканием замка или задвижки. Дверь открылась, вернее, скользнула в сторону, и в крохотную каюту хлынул свет, заставив священника замигать и прикрыть рукой глаза.
Прежде, чем он опустил руку, мерзкое зловоние предупредило его, что среди явившихся врагов по крайней мере один ревун. Когда глаза Иеро привыкли к новому освещению, он увидел, что тюремщики включили светильник на потолке.
Вошли двое людей в уже знакомых ему плащах с капюшонами. У одного из них на груди была тошнотворная спираль, но только на сей раз не красная, а мертвенно-голубая. Он же, очевидно - главарь, отбросил свой капюшон и настолько напомнил С'нерга, что Иеро чуть не вскрикнул. Второй вошедший капюшон надвинул, но Иеро увидел мельком в тени капюшона зверское выражение на бородатом лице со сломанным носом. К стене возле двери прислонился ревун, розоволицый монстр, свыше двухсот фунтов весом. Его грязно-коричневый мех свалялся и мерзко вонял. Но глубоко сидящие под огромными надбровными дугами жесткие глаза светились разумом и злобой. Гигантские руки сжимали металлическое оружие, похожее на огромный мясницкий нож.
Острый взгляд главаря не пропустил проблеск узнавания в глазах Иеро и он заговорил. Иеро отметил, что он заговорил на батуа, а не на метском.
- Так… ты уже встречался с кем-то из нас? Все Братство - близкая родня и если ты видел одного, ты видел всех.
Иеро охотно поверил в это, рассматривая адепта Нечисти из-под полуприкрытых век. Этот человек, если это был человек, казался чуть старше С'нерга, морщины на его горле были глубже. Тем не менее, священник не сказал ничего.
Адепт, а он не мог быть никем иным, что-то строго сказал на незнакомом языке другому человеку; тот поспешно подошел к Иеро, наклонился и разомкнул замок на металлическом поясе. Однако, Иеро не пошевелился, а продолжал лежать и внимательно разглядывать своих врагов.
- Хорошо, хорошо, - фыркнул адепт. - Человек с крепкими нервами. Если бы ты вскочил или даже мысленно встал, я бы сбил тебя с ног, просто в качестве первого урока неповиновения. Но мы знаем, что ты умен. А теперь - внимание, священник, если ты священник, а не кто-нибудь иной.
- Я - С'дуна. Тот здоровяк в углу - Чи-Чаун и ты ему не нравишься. Нет, дело не в этом. Он никогда не видел мерзких священников, но он узнает врагов, а, Чи-Чаун? Он, знаешь ли, очаровательный тип. Хотел бы я, чтобы ты посмотрел, как он отрывает человеку ногу и пожирает ее перед своей жертвой. Хорошее развлечение, а, друг мой? - Он улыбнулся отвратительно улыбающемуся чудовищу, а Иеро едва сдержал гримасу отвращения.
- Ревуны не любят дурное человечество, вернее, вашу хилую его ветвь, священник. Да, мы переняли ваше название, оно вовсе не плохое. Видишь ли, они - всего лишь мутировавшие обезьяны какой-то давно исчезнувшей породы. Мы полагаем, они были лабораторными животными перед Погибелью, но не уверены. Сейчас они очень умны и ненавидят людей, всех, кроме их добрых друзей. - Голос его был легким и шутливым, он, видимо, никуда не спешил.
- Мы сойдем на берег, чтобы задать тебе несколько вопросов. Ты сам увидишь, что бежать глупо. И Чи-Чаун, и его развеселая команда ждут и надеются, что им удастся отведать свежего мясца, не забывай об этом.
Он наклонился и его мертвенно-бледная маска лица оказалась совсем рядом с бесстрастным коричневым лицом Иеро.
- Клянусь, ты чем-то отличаешься от остальных, поп. Мы сможем договориться. Подумай об этом. Обычно пленники нужны нам только для развлечения. Нашего, а не их, должен сказать. Но в твоем случае… кто знает?
- А теперь - вставай, - сухо добавил он, - иди за нами и перед Чи-Чауном. И делай все, что тебе скажут. Проживешь дольше. - Он повернулся и пошел из каюты. По пятам за ним шел молчаливый помощник.
Иеро быстро встал, но недостаточно быстро, чтобы избежать злобной пощечины ревуна, одновременно толкнувшего его к дверному проему. Священник был еще слаб и поэтому упал на колени; огромная лапа схватила его сзади за ворот и резко поставила на ноги, толкнув дальше.
Прямо перед собой он увидел башмаки второго человека, поднимающегося по узкому трапу. Короткий коридор был серым и ровным, если не считать нескольких дверей, похожих на дверь его каюты. Он мельком подумал, нет ли за одной из этих дверей Лючары, но не осмелился мысленно прощупать окружение. Когда он выбрался из носового люка, подталкиваемый ревуном, то обнаружил, что дождь еще идет и даже усилился. Он попытался оглядеться, но тут двое других людей в серых капюшонах взяли его под руки и полу-провели, полу-проволокли к борту. Там его столкнули по трапу в большую весельную лодку. Они оказались в гавани, укромной якорной стоянке, окруженной высокими шпилями гладких скал, вздымавшихся из пресноводного моря. Несмотря на дождь и туман, священник смог заметить еще несколько кораблей, один с мачтами, стоящих на якоре неподалеку. Все они были небольшими и никакого движения на них заметно не было.
Позади них огромный ревун скорчился на корме, а двое хозяев этого монстра стояли выпрямившись на носу. На веслах посередине лодки сидели двое полуголых рабов, белокожих людей, покрытых шрамами; их волосы и бороды сбились в колтун и были давно не стрижены. Рабы воняли даже сильнее ревуна, если это вообще возможно, глаза их были пустыми и апатичными. Они уставились на воду и не издавали ни звука.
Когда Иеро оглянулся, стараясь поворачивать голову как можно более осторожно, ему впервые удалось рассмотреть корабль, пленивший его. Он был остроносым, длинным и узким, с корпусом из темно-серого металла, с металлической же кабиной. Сразу за кабиной вздымалась короткая загадочная башня, из «вороньего гнезда» которой топорщились странные стержни и какие-то приборы на жердях, похожие на гигантские хлопушки для мух. На носу стояло орудие, поразившее священника, заботливо укутанное чехлом.
Лодка повернулась и корабль выпал из поля зрения Иеро. Прямо перед собой сквозь туман Иеро увидел причал, каменный док, выдававшийся в воду из каменистого островка. На островке, полуспрятанном нависшим утесом, стоял приземистый замок, сквозь огромные, открытые сейчас, ворота которого виднелась невысокая каменная башня. Серые стены возвышались футов на тридцать над окружающей их скалой.
Казалось, ничто не росло на островке, везде был лишь серый или черный камень. Наверху стен вышагивало несколько фигур, но они не были похожи на часовых. Видимо, крепость Нечисти охранялась не часовыми и не оружием.
Представитель Нечисти, С'дуна повернулся и посмотрел на Иеро. Потом он показал на маслянистую воду, по которой они плыли.
- Смотри, поп! У нашего острова много стражников и часовых. Смотри и запоминай! Никто не покидает Мертвый остров Манун без разрешения!
Иеро посмотрел на воду, куда указывал белый палец. Рядом с лодкой ясно виднелась, несмотря на дождь и туман, круглая штуковина нескольких футов в поперечнике, похожая на часть толстой кишки, увеличенной во много раз. Когда она повернулась и изогнулась, Иеро увидел вначале глаза, затем голову и голова эта была ужасной. Это было что-то вроде гигантского червя, чей круглый, приспособленный для сосания рот не мог закрываться, но ритмически глотал и морщился. Рот был заполнен острыми клыками, расположенными концентрическими окружностями. Существо нырнуло под лодку и оказалось, что у него длинное, во много ярдов, тело. Плыло оно беззвучно.
Иеро посмотрел на С'дуну и слегка пожал плечами. Его лицо оставалось спокойным.
С'дуна злобно ухмыльнулся.
- Клянусь, ты твердый орешек, попик. Посмотрим, насколько твердым ты окажешься, погостив в замке нашего ордена на Мануне. Приятное местечко, не правда ли?
Иеро не обращал внимания на его слова. Когда лодка подплыла ближе к пустынному острову, началась атака на его мозг. Он чувствовал, что С'дуна знает об этом, но сам в нападении не участвует. Силы, затаившиеся на острове, знали о Иеро и их нападение было результатом долгих приготовлений. Атака эта была не только атакой, но и тестом и, странным образом, приветствием. Он понимал, что подвергается чудовищному и все возрастающему давлению. Его собирались уничтожить, если это возможно, и, в то же время, ему позволяли, если он сможет, защищать себя. В самой природе натиска чувствовался какой-то элемент сомнения. Нечисть, правившая Мануном, еще не знала, с кем или с чем имеет дело. Его могли убить, когда он был без сознания. Но адепты Нечисти были в достаточной степени напуганы и решили поэкспериментировать с ним. К тому же они, очевидно, думали, что его можно будет каким-то образом заставить присоединиться к ним!
Ему помогли сойти, вернее вытолкнули на причал и, следуя за людьми, с ревуном позади, он подошел по гладкой каменной дорожке к воротам замка Нечисти.
Это последнее физическое усилие, хотя и не особо напряженное, чуть не лишило его последних сил. Он не мог знать, как долго пролежал без сознания, но чудовищно устал и хотел есть и пить. Однако, он не ожидал подобной любезности от врагов, особенно что касалось отдыха. Преимущества, которые получают, допрашивая ослабленного, полуистощенного пленника, очевидны. Но и сам процесс удержания мысленного блока против ментального нападения быстро истощал его психическую энергию и Иеро слабел в геометрической прогрессии. На полпути к пологим ступеням лестницы он упал, а когда огромная лапа Чи-Чауна поставила его на ноги, упал снова. Он не делал попыток встать, сосредоточившись лишь на том, чтобы держать мысленный барьер, в то же время поставив нервный блок против любых физических ощущений. Пока он лежал, ревун бил его, но священник ничего не ощущал.
С'дуна задумчиво посмотрел на него.
- Погоди, - сказал он, подняв мертвенно-белую руку, останавливая разошедшегося лемута. - Подними его. Что толку для нас, если он тут и помрет. Он быстро истощает себя, а нам еще предстоит долгая и приятная беседа, если не более того. Неси его осторожно, Чи-Чаун, будто несешь своего грязного щенка, ясно?
Иеро должен признать, что колдуну подчинялись беспрекословно. Две огромные волосатые руки мягко подняли его и, хотя вонь от монстра была невыносимой, он сумел заблокировать себя и от этого. Таким образом его несли в замок Мануна. Мало кто из вошедших в это злодейское место покидал его, а среди тех, кто противостоял черным намерениям Нечисти, таковых не было вовсе.
Когда его внесли во внутренний двор крепости, ментальное давление ослабло. Иеро почувствовал, что С'дуна каким-то образом подал знак, что пленник очень истощен и лучше всего дать ему немного отдохнуть. Что бы ни было тому причиной, но давление и прощупывание прекратилось и, хотя он и продолжал удерживать силовой щит, священнику удалось оглядеться.
Крепость была не особенно большой. Она занимала площадь что-то около двухсот квадратных ярдов. К углам стен вели ступени, а сами стены были достаточно широкими, чтобы по ним можно было ходить. По ним и ходило несколько фигур в плащах с капюшонами, тех самых, которых он видел с лодки. Вооруженных людей там не было, да и вообще не было видно никакого оружия, кроме мясницкого ножа в лапе Чи-Чауна.
Возвышающаяся перед ними квадратная башня была невысокой, этажа в три, и в ней было мало окон. Да и те, что были - узкие щели, расположенные в беспорядке. Крыша была плоской, так что строение напоминало огромный плоский серый куб. Сам его вид каким-то образом наносил оскорбление любым человеческим чувствам. Мостовая, по которой они шли, была выложена такими же каменными плитами, что и стены и сам форт. Все, как казалось священнику, было сделано с одной целью, с сухой и злобной действенностью, отказывающей в праве на существование красоте, вкусу и даже самой жизни. Глубоко-глубоко внутри его, в самой сердцевине сущности, пробежала дрожь, но никто не заметил и не понял его состояния. К тому же, его любопытство, даже здесь, не было полностью сломлено. Никто так глубоко не проникал в повседневную жизнь врага, как сейчас он. Он должен, несмотря ни на что, помечать все.
Они вошли в узкую дверь и молча пошли по скудно освещенному каменному коридору. Единственный флюоресцирующий светильник испускал тускло-голубой свет. Иеро посмотрел поверх волосатого плеча своего носильщика и увидел, как исчез серый дневной свет в дверном проеме, когда они завернули за угол.
В конце концов, после многих сбивающих с толку поворотов, коридор пошел вниз. Тут же раздался голос С'дуны, отразившийся гулким эхом.
- Истинный Манун лежит внизу, поп. Мы, члены Великого Братства, считаем глубины целебными, защищающими от царящего наверху глупого шума. Только во чреве земли есть та полная тишина, которой мы жаждем, та полнейшая тишина, которая способствует росту чистой мысли. - Его слова затухающим эхом пробежали по каменному коридору. - Мысли… мысли… ли… ли…
Когда воцарилась тишина, если не считать шлепанья трех пар ног он мягко добавил.
- И не только мы любим глубины. Мертвые тоже. Их здесь много.
А эхо вздохнуло:
- Много… много… ого… ого…
Наконец, те двое, что шли впереди, остановились.
Маленькая металлическая дверь была открыта, огромный лемут наклонился и вошел. Он положил Иеро на соломенный тюфяк довольно-таки мягко, а потом вышел, рыкнув при этом, выказывая свои истинные чувства по отношению к пленнику.
- Прощай на время, поп, - раздался голос С'дуны. - Отдохни и приготовься. Тебя вызовут, не бойся. - Тяжелая железная дверь с лязгом захлопнулась, звякнув замком. Воцарилась тишина.
Иеро осмотрелся. Комната или, лучше сказать, камера была вырублена в скале. В грубых стенах не было окон, лишь через маленькую стену в одном углу, слишком узкую для человеческой руки, с далекой поверхности просачивался воздух. Маленький флюоресцентный светильник, расположенный в центре потолка и защищенный металлической сеткой, излучал тусклый свет, которого, впрочем, хватало для этой комнаты. Площадь камеры составляла примерно десять квадратных футов и в ней ничего не было, кроме набитого соломой матраца и бадьи, накрытой крышкой, служившей, впрочем, санитарным целям. Еще в углу было мерзко пахнувшее сливное отверстие, забранное решеткой.
Рядом с соломенным тюфяком лежал деревянный поднос, на котором стоял глиняный кувшин с водой, еще один с каким-то сладким вином и каравай обыкновенного твердого хлеба. Острое чувство вкуса, искусство, которому учат в монастырской школе, подсказало ему, что в вине содержится какое-то неизвестное вещество, а вода и хлеб кажутся достаточно чистыми. Он вылил вино в сливное отверстие, съел хлеб, выпил всю воду и лег отдыхать. Воздух был влажным, но не слишком холодным, и лежать было достаточно удобно. Огромный синяк на груди, куда ударила вспышка молниевого орудия, болел еще очень сильно, но такую боль уже можно было терпеть. Теперь он очень осторожно приступил к тщательно продуманным заранее экспериментам.
Он приспустил мысленную защиту своего разума на крошечный мельчайший кусочек. Вообразите человека, разбирающего изнутри каменную стену, сложенную из неотесанных камней, чтобы посмотреть, не напирает ли на эту стену вражеская сила или опасное животное снаружи. Кусочек за кусочком, стараясь не шуметь, человек снимает сначала самые большие камни, затем маленькие, заполняющие промежутки между большими. Он часто замирает и прислушивается. Он старается, чтобы его работа не отразилась на внешней части стены. Но до тех пор, пока он не проделает хотя бы крошечное сквозное отверстие, он не может поддерживать связь с внешним миром и знать, что там происходит. Вот такую работу и проводил Иеро в своем мозгу, постепенно разрушая свои ментальные оборонительные рубежи.
Самый последний шаг и не понадобился, настолько тонко стал настроен его разум, настолько чувствительными стали его охранные устройства, что почувствовал: Нечисть ждет снаружи! У него возникло странное впечатление. Он понимал, что они ждут, несут постоянную вахту; сколько их ждет, сказать он не мог, но они ждут, когда пленник ослабит свой барьер. А он ощущал их, не снимая барьера, чувствовал, что Нечисть только и ждет подходящего момента, чтобы вторгнуться в его мозг, надеется, что он будет убаюкан кажущейся безопасностью и хотя бы на секунду откроет щелочку в своей загородке - вот все, что им нужно. Стоит им этого дождаться - он в то же время превратится в безмозглую тварь!
Столь же тщательно и осторожно, как разбирал свой щит, он его снова выстроил Через несколько мгновений он расслабился. Защитные барьеры были снова воздвигнуты и он перешел на «автономный режим». Ворваться в камеру и убить его ударом меча они смогут в любой момент, но ворваться в его душу и разум - нет.
Он лежал и размышлял. Сейчас он был уверен лишь в одном - в том, что он, должно быть, сильно напугал адептов Нечисти. Он был уверен, что, если бы не это, так он бы сейчас уже корчился в муках от пыток, доставляя им удовольствие на каком-нибудь их празднестве. Но они страшно хотели побольше разузнать о нем, это очевидно. Они хотели знать, кто он такой и что он такое. Иеро был уверен, что Нечисти не давала покоя именно эта мысль - есть ли другие, похожие на него! И пока он будет держать их в неведении они, видимо, будут обращаться с ним с огромной осторожностью.
Как, черт возьми, сможет он воспользоваться разумом, раз уж тело попало в ловушку? Полоса частот мысленной связи была перекрыта по необходимости из-за того, что ему приходилось удерживать стену между своим разумом и Нечистью. Но он не сможет сбежать отсюда, если ему не удастся изучить свою тюрьму, побольше узнать о ней, а единственный способ добиться этого - воспользоваться свободным нескованным разумом. А еще он понимал - нужно спешить. Ведь один Бог знает, сколь долго он сможет сопротивляться Братству Нечисти. Аналогичная проблема встает перед змеей, пожирающей свой хвост. Снять защитные барьеры - быть побежденным. Не снимать - умереть чуть позже, но с той же неизбежностью. Все мысленные «двери» заперты, поскольку можно общаться только на известных длинных волнах, которыми пользуются все - и Нечисть, и Аббатства, и животные - все.
Или… есть другой способ? Подобно многим революционным идеям, эта идея возникла в подсознании Иеро. Постепенно она просачивалась в сознание и внезапно овладела им полностью. «Или есть другой способ?» Откуда у него возникла эта мысль? Разве возможны другие полосы частот, может быть, в другой части мысленного спектра, на которые еще никто не наткнулся? Он попробовал послать свою мысль на той «длине волны», которой ни он и никто другой до сих пор не пользовался. Этот мысленный канал издавна считался пустым или, скорее, забитым «статическими зарядами», чтобы им можно было пользоваться. Издавна считалось, что им может пользоваться лишь совокупный разум пчелиного роя или осинового гнезда, что этот канал слишком «низкочастотный» или «грубый», что он слишком близок к неслышным звукам некоторых общественных насекомых.
И снова здесь необходима аналогия. Попытайтесь представить себе специалиста-электронщика, у которого в распоряжении находится только микроволновый усилитель и который вынужден пользоваться полицейской волной, забитой переговорами, причем пользоваться только с помощью микроволновых устройств. Вдобавок к тому, что он должен адаптировать свое неподходящее оборудование, он должен еще и прорваться сквозь переговоры полицейских, использующих эту частоту на полную мощность!
Именно это сейчас и ухитрился сделать Иеро. Лежа на соломенном тюфяке с закрытыми глазами, так что внешнему наблюдателю он казался бы спящим, священник начал ощупывать мозги своих охранников, причем на том уровне, каким, как казалось, никто не мог пользоваться. Вначале было трудно, но новая длина волны обладала фантастическими возможностями. Сказать хотя бы то, что, как он обнаружил, он легко мог удержать свои защитные поля. Эти две «полосы частот» были совершенно различными и не имели никакого отношения друг к другу.
Во-первых, он поискал тот источник, из которого исходило непрекращающееся, хотя и безуспешное, давление на его мозг. Попутно он заметил, что теперь пользуется разумом на трех отдельных, совершенно различных уровнях в одно и то же время.
Тот враг, что следил за ним и продолжал нападать на его мозг, удивил его. Это был всего лишь один человек, но ему помогали. Он сидел за загадочной машиной, гудение и жужжание которой ритмично пульсировало, повышаясь и понижаясь. Над приборной доской, усыпанной лампочками и кнопками, висела прозрачная стеклянная трубка, заполненная какой-то жидкостью. Жидкость, маслянистая и мерцающая, казалось, переливалась в унисон со звуками, которые издавала машина. Человек, очевидно, еще один адепт, сидел за пультом, отбросив капюшон, закрыв глаза и положив руки на два выступа панели, которые, видимо, для того и предназначались. Иеро увидел, что по внешнему облику это был еще один дубликат С'нерга или С'дуны.
«Увидел!» Как только это слово набатом пролетело в его голове, он перекрыл канал и мысленно вернулся внутрь своего черепа, в безопасную зону за оборонительными рубежами. «Увидел!» Он каким-то образом видел комнату и человека, не пользуясь посредничеством животного или птицы. На этом уровне он проник незамеченным в чужой разум и пользовался чужими органами чувств. А мог ли он воспользоваться не только зрением?
Осторожно, наощупь он вновь двинулся вдоль той линии к разуму адепта Нечисти, который, в свою очередь, следил за ним. К своему удивлению Иеро обнаружил, что прокрался в чужой разум, не встретив сопротивления, и прощупывает органы чувств чужака. Слабый и неприятный аромат каких-то благовоний заполнял комнату управления, в которой находился адепт. Аромат исходил от маленькой дымящейся жаровни. Иеро предположил, что эти благовония обладают тем же действием, что и люминоген, то есть увеличивают мысленную силу. Но главным было то, что он, Иеро, обонял этот запах, пользовался чувствами своего ничего не подозревающего охранника! И он ощущал холодный металл пульта управления, на котором лежали руки адепта. На следующий шаг он долго не мог решиться. Но иного выхода не было. Эта странная машина, без сомнения, была со-настроена с мозгом его противника, находилась одновременно и в мысленном, и в физическом контакте с ним. Священник очень хотел побольше узнать о ней, ощущая в этом прямо жизненную необходимость. В Аббатствах лишь начинали заниматься усилением разума механическими помощниками и враги, очевидно, далеко опередили их в этом.
Медленно, так же медленно, как близорукий вдевает нить в иглу, Иеро стал прощупывать через свой новый канал связи адепта с машиной. Эксперимент оказался неудачным. Через машину он почувствовал, как разум адепта наносит беспощадные удары по его собственному, Иеро, мысленному барьеру! На него накатила облегающая волна и он поспешно прервал контакт. Такого рода замкнутая ментальная полярность, очевидно, таила в себе опасности. Вовсе не стоит убивать себя для того, чтобы выяснить пределы своих новых сил, а тому, что он только что пытался сделать, должны предшествовать лабораторные исследования.
Когда жара, ощущение не физическое, но тем не менее опасное, прошла, Иеро принялся мысленно исследовать окружающее, разыскивая поблизости другой разум. Как он понял, сейчас он проделывал сознательно то, что проделывало его подсознание, когда он впадал в транс с помощью хрусталя.

Предыдущая страница 6 Следующая страница


7 Стерлинг Ланье

Он уже «знал» облик С'дуны, физический и ментальный, и сейчас устремился на поиски этого высокопоставленного деятеля Братства Нечистых. Мельком он коснулся нескольких человеческих разумов и одного нечеловеческого. Последний, по-видимому, был мозгом Чи-Чауна или какого-то другого лемута, но он пустился дальше, не тратя времени на разбирательство. Ага! Он коснулся разума того человека, который был ему нужен.
Адепт, очевидно, отдыхал, его разум находился под воздействием какого-то странного наркотика. Иеро мог видеть часть большой комнаты, завешенной темными драпировками и содержащей множество странных приборов, расставленных на столе. С'дуна лежал на кровати, возле которой стояла жаровня, источающая тоненькую струйку голубоватого дыма, вдыхаемого адептом. Одного краткого взгляда в мысли врага оказалось достаточным для священника. Расслабившееся воображение этого человека содержало в себе много причудливого и чувственного, но еще более того ужасного и злобного. Иеро покинул этот разум с уверенностью, что теперь всегда в случае необходимости сможет его отыскать.
Что дальше? Видимо, он располагал временем, чтобы выработать какой-то план, но вряд ли время это было большим. Тот факт, что С'дуна находился под влиянием наркотика, внушал надежду. Такой разум, как у адепта, вероятно, почувствовал бы любую попытку проникновения. Чего можно еще добиться с помощью тех новых способностей, которые он приобрел.
Он изо всех сил сконцентрировался на расстоянии. То есть, он принялся посылать свою мысль на новой полосе частот по все возрастающей и расширяющейся дуге. Как только он нащупывал или даже едва касался разума, который он опознавал, как разум Нечистого или находящегося на этом островке, он тут же посылал свою мысль дальше, вне и за.
Вскоре он понял, что посылает свою мысль далеко за пределы Мануна, как все дальше и дальше расходятся круги от брошенного в воду камня. Теперь он сконцентрировался на Горме и девушке. Он хорошо знал их мысленные облики и принялся разыскивать.
Иеро натыкался на мысленные облики многих существ, но все это были животные, птицы, рыбы и другие водоплавающие. Однажды он наткнулся на скопление человеческих разумов. Все они находились в одном районе. Должно быть, это был корабль, и поэтому он понял, что все еще, в физическом смысле, находится над водой. Он все шире и шире раскидывал свою ментальную сеть.
Как раз тогда, когда он отчаялся и собирался прекратить поиски и заняться более полезным делом, он их нашел.
Горм! Ему раскрылся разум медведя, по крайней мере, отчасти. К его удивлению, которое он тут же отмел в сторону, показались две огромные передние ноги. Клац тоже был с ними. Ну, сможет ли он вступить в связь?
«Горм, Горм», - позвал он, направив всю свою энергию по новой волне. Он почувствовал, как медведь поежился, но прорваться в его мозг не смог. Он попытался снова, на сей раз не столь энергично, но постаравшись сжать мысль в тонкую «иглу». Не забывайте, что солдат-священник каждый раз пытался сделать нечто совершенно новое. Он совершенно не представлял всех возможностей той системы, которой начал пользоваться.
Главным образом благодаря случаю, ему удалось установить контакт.
«Иеро!»
Он почувствовал, как Горм буквально подпрыгнул, когда до него дошло обращение, а потом потерял медведя. Иеро попытался нащупать Лючару, но безуспешно. В отличие от медведя, она была новичком в мыслеобмене. Тут он вспомнил огражденные зоны в разуме медведя и подумал, что в этом плане медведь становится еще большей загадкой.
Однако, на размышления времени не было. Осторожно, не торопясь, он прошелся вверх-вниз по своему странному каналу, пытаясь нащупать ту самую точку, которая потрясла Горма. Тут снова на него нахлынули мысли медведя:
«Иеро, друг, где ты? Почему ты говоришь таким странным образом?»
Священник в конце концов ухитрился успокоить зверя и начал медленно объяснять, что и как он делает. На этот раз Иеро не удивило то, как быстро и правильно Горм его понял. Сейчас ему пришло в голову, что раньше он думал, что мозг этого медведя лишь немного уступает в развитии человеческому. Теперь стало очевидным, что оценка эта была заниженной. Разум медведя нисколько не уступал разуму самого Иеро, только слегка отличался от него, вот и все.
«Нечистые взяли меня в плен, - послал мысль священник. - Я - на острове в море, где точно - не знаю. Скоро я попытаюсь бежать, потому что уверен - они собираются пытать меня. Где вы и каковы ваши дела?»
Горм рассказал их историю, постепенно все увереннее обмениваясь мыслями с Иеро. Та краткая стычка, после которой, как они считали, Иеро остался лежать мертвым на песке, их не затронула. Молнии в них не попали и они умчались на запад. Легко оставив позади несколько преследовавших их ревунов, они отошли от моря до границ Великой Топи и вновь направились на восток. Сейчас они остановились примерно в полудне пути на восток от того места, где пленили Иеро. Очевидно, враги их не разыскивали. Нетрудно предположить, что их сочли неразумными тварями и глупой рабыней, о которых не стоит беспокоиться. Они как раз пытались разработать новый план, когда их настигло его чудесное мыслепослание. Прошло полтора дня после битвы, если ее можно так называть. Что им велит делать Иеро?
Священник на мгновение задумался. Глупо было бы требовать от девушки, которая ничего не знает о лодках и море, медведя, который знает еще меньше, и лорса, который слишком велик для любой лодки, попытаться доплыть до него. Он должен убежать сам и сам же попытаться найти их. Задача в том, как разъяснить: где его встречать. Но эта задача разрешима.
«Идите, - передал он, - на восток. Найдите бухточку, в которой сможете укрыться вместе с небольшой лодкой. Ждите скрытно. Нечистые ничего не знают о том мысленном канале, которым мы сейчас пользуемся.»
Он велел им передать мысленный облик этой бухточки через Горма. И оценить, как далеко она лежит от места битвы. С их помощью он, конечно, сумеет ее найти. Он добавил молитву, пожелание спокойствия Лючаре и прервал связь. В его мозгу постепенно сформировался план и он чувствовал, что далеко откладывать попытку выполнить его нельзя. Кто знает, сколько еще времени осталось у него в распоряжении?
Он вновь отыскал безымянного адепта, следящего с помощью загадочного аппарата за Иеро и держащего его под давлением. Снова ему удалась эта странная попытка проникновения в разум и чувства колдуна-Нечистого и он увидел, как они сфокусированы на нем самом.
Священник начал вплетать свою мысль в естественный ментальный узор адепта так, чтобы она выглядела как подсознательный приказ. Мысль была проста.
«Пленник слишком спокоен. Выключи машину, сходи и проверь его. Слишком спокоен, сходи и проверь.»
Вновь и вновь вплеталась эта мысль, Иеро постепенно увеличивал ее силу, но действовал осторожно и не пытался усилить давление слишком быстро, чтобы адепт, сам искусный в ментальном обмене, не заподозрил бы, что на него оказывают воздействие. И воздействие это все усиливалось и усиливалось. Все это время Иеро видел перед собой пульт управления глазами человека, которого пытался ввести в заблуждение.
Внезапно раздался щелчок. Священник почувствовал, как его враг забеспокоился, когда в странной подвешенной трубке свет потускнел и пропал. Лампочки панели тоже погасли. Давление на сознательную часть мозга Иеро прекратилось. И в то же самое время, даже раньше, чем адепт успел встать, Иеро нанес удар. Тот мысленный барьер, который он воздвиг, смело и он хлестнул по мрачному разуму адепта раньше, чем тот успел подумать о самообороне. Пользуясь теперь обеими каналами, открывшимися ему, Иеро пленил мозг врага раньше, чем тот спохватился. Теперь Иеро приостановился, сжимая в тисках адепта, и осмотрелся, нет ли кого поблизости. Никого не было. Эфир тоже был спокоен, тревоги не поднялось, видимо, никто не подозревал, что происходит.
Священник приказал своему пленнику, связанному не менее крепко, чем ежели бы тот был скован цепями, войти в его камеру и освободить пленника.
Он смотрел глазами своего противника, когда тот покинул комнату, где стояла машина, и направился к месту заключения Иеро. И не только глаза адепта помогали священнику. Его ушами Иеро услышал шаги в соседнем коридоре и заставил адепта переждать в темной нише, пока его не миновали.
Все это время он чувствовал, как разум врага яростно пытается сбросить узы. Разум был силен и вел отчаянную борьбу, стремясь освободить себя и свое тело от яростных объятий мозга Иеро. Но тщетно: священник нанес удар столь неожиданно и быстро, что лобные доли мозга врага оказались полностью в его власти - все чувства, все локомоторные способности, все. Нечистый мог лишь яростно бесноваться в темных уголках своего мозга, не в силах перехватить управление своим телом.
Они шли по лабиринтам темных коридоров, временами проходя мимо запертых дверей, путь их освещали тусклые светильники, изредка вмонтированные в потолок. Когда они проходили мимо одной двери, Иеро уловил слабый стон. Но он не отважился остановиться и посмотреть, какое вражеское злодейство скрывает эта дверь. Все, что он мог сделать - это удрать в одиночку, и если он погибнет здесь, предприняв бесполезную попытку спасти остальных пленников Мануна, толку от того не будет.
Наконец, они оказались перед нужной дверью. Он почувствовал, что находится одновременно и внутри, и снаружи. Повинуясь мысленному приказу Иеро, адепт был вынужден отодвинуть скрытый засов в каменной стене. Засов звякнул, адепт открыл дверь и вошел. Как только он вошел, Иеро заставил его встать на колени. Дверь сама по себе прикрылась за Нечистым. В то же время Иеро пережал все нервные симптомы, доступные ему в теле адепта. С приглушенным выдохом Нечистый полностью потерял сознание и упал, а Иеро покинул его мозг.
Священник встал с тюфяка, склонился над телом и быстро раздел его. На поясе под плащом он обнаружил отвратительного вида кинжал. Он взял оружие, накинул поверх своей кожаной одежды плащ и надвинул на голову капюшон. Он снова воздвиг свой обычный мысленный щит, просто из предосторожности, чтобы кто-нибудь ради любопытства не попытался прощупать его мозг. Внезапно наступившая тишина заставила его бросить взгляд вниз. Теперь уже связывать повелителя Нечисти не стоило - он перестал дышать. Видимо, его злобное сердце не выдержало чудовищного нервного шока, сообразил Иеро и тут же выбросил мысли о нем из головы. Он всегда полагал, что чем быстрее будут уничтожены подобные твари, тем лучше.
Еще до того, как он «привел» адепта в свою комнату, он попытался максимально ограбить память своего врага. Теперь Иеро знал, где расположена его камера, где находятся все выходы, да и вообще знал весь подземный лабиринт до последнего чулана. Он захлопнул дверь камеры за собой, запер ее и пошел по коридору, прикрыв капюшоном голову, так что каждому встречному стало ясно, что вышагивает задумавшийся над какой-то проблемой полноправный член Темного Братства.
Он отправился к поверхности не тем путем, которым его несли. С одной стороны, это был самый близкий путь, но, с другой, не самый укромный. А, кроме того, он хотел, прежде чем выберется отсюда, посетить еще одно место. Он непрестанно наблюдал за ментальной волной той длины, которую, как он обнаружил, предпочитали Нечистые. Он сможет засечь любого человека раньше, чем тот увидит его, и сможет спрятаться или, в крайнем случае, мысленно напасть на врага.
Он прошел несколько сот ярдов по пыльному коридору, внимательно прислушиваясь и крепко сжимая в кулаке спрятанный в рукаве новый кинжал, когда ему показалось, что уловил слабый звук. Он остановился и навострил уши. Звук, если это был звук, а не стук крови у него в висках, напоминал легкое шарканье и доносился откуда-то сзади. Но теперь он ничего не слышал. В подземном мире Мануна было тихо, как в могиле. Далеко позади него, в потолке коридора тускло-голубоватым светом светился флюоресцентный светильник, а столь же далеко впереди - другой.
Он вновь пустился в путь. Вскоре Иеро еще больше замедлил шаг. Впереди послышались шаги и он увидел сияние более яркого света. Он приближался, как и хотел, к более часто используемой области тюремно-крепостного комплекса. Звук шагов утих и он снова двинулся вперед. То был всего лишь какой-то недоумок, мозг которого излучал только злобную глупость.
Иеро увидел, что свет льется из сильного флюоресцентного светильника, помещенного на пересечении его коридора с более широким. Так оно и должно быть и ни одного разума Нечисти поблизости не было. Надвинув капюшон пониже, он вышел в широкий коридор и свернул налево. Вскоре Иеро оказался перед дверью, оказавшейся незапертой, и быстро вошел. Маленькая кладовая оказалась пустой. Он предварительно мысленно прощупал эту комнату и был бы весьма удивлен, если бы в ней кто-нибудь находился. На полке, в ножнах и на портупее, лежало его любимое мачете, небрежно брошенное здесь руками человека, пренебрежительно относящегося к большинству видов физического оружия. Всего через мгновение он уже вышел в коридор и пошел в обратном направлении, захлопнув за собой дверь кладовой. Конечно, большая удача, что мертвец, оставшийся в его камере, знал, где лежит мачете, но ведь и это нужно было предусмотреть, и гражданин республики Метц заранее позаботился о том, чтобы извлечь нужную информацию. Он не стал тратить времени и искать свой метатель. Его уже разобрали на части, чтобы изучить, и к тому же у него не было уже снарядов.
Иеро никого не встретил и ничего не почувствовал на обратном пути по редко используемому коридору, но, тем не менее, нервничал. У него росло ощущение, что за ним следят. Оказавшись в коридоре, он даже побежал трусцой. Казалось, никто на Мануне не подозревает о его бегстве, но ощущение опасности не проходило.
Пол в коридоре стал неровным, с грубо обработанных стен сочилась вода, а светильники попадались еще реже. Этот путь вел к почти заброшенному выходу, когда-то в далеком прошлом предназначенному для тайного бегства на тот случай, если остров подвергнется осаде. Когда Иеро обшаривал мозг теперь уже мертвого адепта, он обнаружил, что именно этот выход считается наиболее секретным и менее всего вероятно, что его охраняют.
Пол в коридоре постепенно стал идти вверх, чему Иеро обрадовался, так как уже подумывал, не ошибся ли он. Однако, пол стал еще более неровным, на нем стали попадаться булыжники и даже выступы скал. А еще он начал загибаться, так что и без того тусклый свет чуть не пропал совсем. Иеро пришлось перейти на шаг.
Священник остановился. Действительно, кто-то вдалеке шаркает ногами по камням или ему снова послышалось? Он вновь прочесал пространство в поисках излучений разумов людей-Нечистых, и ничего не обнаружил. «Должно быть, крыса или другой мелкий хищник», - решил он и пошел дальше. Ни один человеческий разум в крепости не насторожился.
Наконец коридор выпрямился. Теперь он шел вверх под ощутимым углом, слабый проблеск света далеко впереди оповещал о конце. Иеро, воодушевленный, припустился бегом, равномерно дыша. Он уже начал чувствовать напряжение всех своих ментальных сил, превосходившее даже физические усилия, но коридор все тянулся.
Священник миновал последний тусклый светильник и вбежал в темноту за ним, когда скрежет когтей по камню заставил его обернуться и схватиться одновременно за мачете и кинжал.
Как раз под последним светильником он увидел огромное черное тело, заполняющее коридор чуть ли не на всю ширину и несшееся на него с огромной скоростью. В то же самое время, каким-то образом почувствовав, что его заметили, чудовище издало страшный улюлюкающий рев и коридор заполнился оглушительным шумом.
Чи-Чаун! Каким-то образом ревун-гигант почуял, что Иеро бежал, и выследил беглеца.
А священник искал только следы разумов Нечистых и совершенно забыл, что у них есть и союзники, которые думают в совершенно другой полосе частот! Но времени на самобичевание не было.
Когда лемут проносился под последним светильником, Иеро увидел блеснувший мясницкий нож в огромной лапе этой грязной твари. Тут священник и сам бросился в атаку.
Он переложил мачете в левую руку, так что в ней оказались и мачете, и кинжал, а сам наклонился и затем изо всех сил швырнул булыжник величиной с кулак прямо в широко открытый в вопле усыпанный клыками рот. Булыжник попал в цель, вопль тут же прервался, мерзкая скотина остановилась от нестерпимой боли и замахала по воздуху левой лапой.
Следом за камнем несся и Иеро, мачете уже оказалось в его правой руке, кинжал в левой и он к тому же не преминул воспользоваться тем, что нападал на лемута сверху вниз.
Чи-Чаун попытался было вскинуть свой тесак, но священник кинжалом отбил его в сторону и нанес ужасающий удар по страшной кровоточащей морде, возвышающейся над ним. Короткое тяжелое лезвие, направляемое не только физической силой, но крайним отчаянием - Иеро не сомневался в окончательном итоге в случае промаха - вонзилось между полыхающими красными глазами. Череп с отчетливым треском развалился надвое, будто расколотое топором толстое полено.
Вот и все. Огромное тело ревуна медленно падало вперед, глаза его полыхали даже в смерти и Иеро пришлось отскочить в сторону, чтобы не быть придавленным. Рукоять мачете выскользнула из его ослабевшей руки - так глубоко вонзилось оно в голову чудовищного врага.
Воцарилось молчание, нарушаемое только затрудненным дыханием священника. Как только он снова смог рассуждать здраво, он попытался высвободить свое оружие и одновременно мысленно прощупать крепость - не поднялась ли общая тревога. Но ничего не обнаружил. Ни ментального шума, ни настороженности - ничего. Те разумы, которые он смог выборочно проверить, ничего не подозревали и занимались обычными делами. С'дуна все еще лежал в наркотической дреме, терзаемый мрачными видениями.
Наконец, Иеро выдрал мачете из черепа мертвеца, наклонился и вытер его более или менее дочиста о грязный мех лемута. Он постоял немного, задумчиво глядя на огромное тело, мускулы которого, несмотря на смерть, все еще сокращались.
- Мне жаль, Чи-Чаун, - пробормотал он. - Может быть, если бы тебя взрастил порядочный человек, ты стал бы представителем новой человеческой породы, а не злобным людоедом, порождением кошмара. - Тронутый трагедией самого существования лемутов, он вознес краткую молитву, а потом повернулся и пошел к выходу. Он уже чуял свежий ветерок в промозглом воздухе туннеля сквозь вонь мертвого ревуна.
Свет оказался дальше, чем представлялось, и прошло больше времени, чем он надеялся, когда священник выбрался из туннеля. Теперь его ноги заболели по-настоящему.
У запасного выхода из подземного мира Нечисти не было никаких дверей. Просто туннель в конце делал двойной зигзаг, чтобы ни снаружи, ни изнутри выхода не было видно. Выходом служила узкая щель, сквозь которую едва можно было протиснуться.
Гражданин Метца осторожно выглянул наружу. Хотя солнце уже и садилось, ему пришлось прикрыть глаза, пока они не привыкли к нормальному свету внешнего мира. Выход из подземного убежища был расположен высоко, у левого края гавани, в которую приплыл корабль с пленным Иеро на борту. Сейчас он смотрел на восток и свет заходящего солнца лил сзади и сверху. Оказывается, под землей он прошел достаточно много.
На склоне скалы, покрытой каменистой осыпью, ничего не росло. Далее лежала гавань. В ней стояло на якоре несколько кораблей, в том числе и взявшее его в плен узкое черное судно. Легкий ветерок рябил воду в гавани, а в открытом море дул свежий бриз и бежали барашки по волнам. И он увидел кое-что еще.
В гавани была лишь одна пристань, к которой его и подвезли, а от нее шла дорога к замку. Замок хмуро смотрел на Иеро поверх гавани, поверх голых скал, окружающих его стены. Ворота были заперты. Никто не расхаживал по стенам, ни одного звука не доносилось от величественного сооружения.
Но справа, неподалеку от того места, где сейчас скорчился Иеро, от замка к крошечной бухточке с берегом, покрытым галькой, сбегала тропинка. На берегу была раскинута пара сетей, а на гальку были вытащены две маленькие деревянные лодки, для надежности привязанные веревками к большим валунам. Священник решил, что правителям Мертвого острова временами хотелось полакомиться свежей рыбкой и они посылали своих слуг на ее ловлю. Впрочем, какой бы ни была причина существования лодок, они давали шанс. Сверху хорошо было видно, что весла лежали прямо в лодках, а в одной из них поперек банок находилась даже складная мачта, вокруг которой был туго обмотан парус.
Иеро ухитрился попутно следить за скоплениями разумов в замке и его подземном мире. Все еще никто не беспокоился. Очевидно, Чи-Чаун следил за своей предполагаемой жертвой в одиночку, не собираясь делиться ни с кем тем, о чем думал, как о свежатинке на ужин! Но когда-то спокойствию настанет конец. Тем не менее, Иеро решил подождать. Темнело быстро, солнце скоро зайдет. Ночь гигантски увеличит его шансы. Рискнуть стоило.
Тени быстро удлинялись. В грузном приземистом замке не светилось ни одно окошко и его злобный силуэт становился все более трудно различимым. В гавани тоже не было огней. «Нет даже якорных огней», - подумал Иеро, которому случалось бывать на побережье Виси и общаться с мореходами. Эти люди слишком беззаботны, решил он, они не в состоянии поверить, что кто-то решиться бросить им вызов в их собственной крепости. Само отсутствие у них опасений послужит щитом одному из служителей Божьих. Но только послужит ли? Он вспомнил, как в лодке С'дуна заметил, что у Мануна много охранников; лучше соблюдать осторожность.
Несколько звезд мерцало сквозь плывущие облака, но луны не было, а вскоре пропали и звезды. Поднялся ветер и застонал в пустых голых скалах Мертвого острова. Это голоса бесчисленных замученных жертв и невинно убиенных Нечистью, подумал Иеро и решил, что чтобы ни произошло, он в их число не войдет.
Он медленно спускался по склону, все его чувства были напряжены, но священник ничего не ощущал ни слухом, ни разумом.
Вскоре он различил в темноте силуэты лодчонок. Он наощупь подошел к той, в которой была мачта, и отвязал веревку. Потом, перекинув через плечо веревку, принялся стаскивать лодку в воду. Лодочка оказалась тяжелой и пришлось повозиться. Дважды он останавливался и отдыхал и каждый раз осматривал темную громаду крепости в поисках огней.
Наконец, он спустил лодку на воду, забрался в нее и установил мачту. Потом вернулся на берег, проломил дыру в днище второй лодки острым камнем и захватил из нее весла себе про запас. Он вставил весла в уключины и погреб вдоль берега к выходу из гавани.
Греб он осторожно, стараясь не наскочить на скалы и не пытаясь плыть быстрее. Его суденышко оставалось почти невидимым в глубоких тенях нависших скал и он точно следовал каждому изгибу берега. Один раз ему пришлось проплыть мимо стоявшего на мертвом якоре большого корабля, из тех, что он видел раньше, но миновал он его быстро; ничего не двигалось по борту корабля, да и признаков деятельности разумов на корабле он уловить не смог. Больше всего его тревожили короткие крутые волны, становившиеся все злее по мере того, как он приближался к выходу из гавани. Брызги все чаще залетали в лодку, но и этому факту он был признателен, ведь, по крайней мере, ему теперь не грозила жажда. Его внимание привлекли две плоские овальные деревяшки, посаженные на ось возле уключин. Хотя раньше он никогда не видел швертов - люди его страны не пользовались ими - их предназначение он понял быстро. Плоскодонная лодчонка могла бы плыть вбок под парусом с той же скоростью, что и вперед, могла даже перевернуться без приспособлений, улучшающих устойчивость. Шверты вращались на осях, приделанных к бортам лодки, так что когда поднимался парус, можно было спустить шверт с подветренной стороны лодки. Священник был достаточно опытен в обращении с парусами, хотя и плавал только на лодках с постоянными килями, он умел ходить галсами и понимал, как наилучшим образом воспользоваться мореходными качествами лодки.
Хотя он и готовил себя, полная сила ветра у выхода из гавани застала его врасплох. Конечно же, это был вовсе не шторм, но в крохотной лодке, всего лишь двенадцати футов длиной, ветер казался более сильным, чем на самом деле. Ветер сорвал с вершины волны пригоршню пены и швырнул в затылок Иеро. Вода сбежала по шее под плащ и заставила поежиться. Но вода не была холодной - чуть прохладней температуры тела, и он упрямо греб по волнам, кидавшим скорлупку вверх-вниз. Он быстро нашел ритм, не позволяющий волнам слишком его захлестывать.
Иеро был точно посередине выхода из гавани, по бокам высовывались черные клыки скал, когда поднялся ментальный переполох. Он тут же захлопнул свой новый мыслещит и просто прислушивался к суматохе, тщательно продолжая грести.
Он легко прослушивал мысли С'дуны, почти бессвязные от ненависти и ярости, когда того разбудили и сообщили новости. Прослушивал он и мысли других адептов - вот только как много их там было, сейчас сказать не мог - те сразу же выткали мысленную поисковую сеть. Но он чувствовал, что это бесполезно. Щит его стал непроницаемым, он стал мысленно невидим для нечистых, его нельзя было засечь, не говоря уж о том, чтобы разрушить этот щит. Он гораздо больше беспокоился о чисто физических методах обнаружения и преследования, понимая, что холодные умы Мануна подумают об этом тоже, и до этого момента остается не так уж много времени.
Удача, или что-то другое, подумал Иеро, мысленно извинившись перед Богом, не покидала его. Только он обогнул крайние скалы у входа в гавань, как на стенах замка вспыхнули огни. В то же самое время в небо взметнулись ракеты, озарив гавань спектрально-голубым светом. Не более чем в двух корпусах лодки от себя Иеро увидел устье гавани, почти столь же ярко освещенное, как днем. Но теперь его скрывала от вражеских глаз стена камня, внешний бастион самого Мертвого острова.
Тем не менее он не питал иллюзий по поводу своей безопасности. Как только эмоции уступят место логике, Нечистые быстро обнаружат пропажу лодки. В конце концов, как еще он смог бы покинуть Мертвый остров, как не по воде?
Иеро сложил весла в лодку и распустил парус. Парус был самого простого типа: в забытых тысячелетиях он назывался «люггер», и Иеро уже сталкивался с такой оснасткой. Потом, решив, что ему нужно плыть вдоль берега острова в восточном направлении, он опустил правый шверт. Затем воткнул шпильку весла в дырку на корме, так что получился грубый, но подходящий руль.
Потребовалось некоторое время, чтобы приспособиться к лодке, и не все получалось гладко. Один раз лодка накренилась так сильно, что ее чуть не захлестнуло, но священник ухитрился выпрямить суденышко. К счастью, ветер дул с запада и дул ровно, без порывов. Кроме того, скорлупка была хорошо сбалансирована и прекрасно слушалась паруса.
Иеро был сильно занят лодкой, стараясь не налететь на скалы, и потому перестал мысленно прощупывать остров, хотя щит свой не снимал, переведя его на «автоматику». И сейчас он почувствовал что-то новое, какой-то странный неприятный трепет на мысленных коммуникационных волнах. Ему этот трепет ничего не говорил, да и не угрожал ему, разве что вызвал легкое раздражение. Но он не понимал, что означает этот трепет, и его это беспокоило.
А потом, из воды, украшенной белыми барашками волн, по левую руку от него, дальше тени, отбрасываемой островом, промелькнула будто бы длинная извивающаяся веревка, толщиной с его тело. В растущем свете ракет было хорошо видно.
Червеобразные твари из гавани! Манун вызвал новых и страшных преследователей из таинственных глубин Внутреннего моря.

7. ЗАТЕРЯННЫЙ ГОРОД

Лючара сидела скрестив ноги и не отрывала взгляда от крошечного костра. Она поежилась. Но вовсе не от холода. Медведь лежал рядом, положив голову ей на бедро, и слабо посапывал во сне. Даже сквозь шум волн, разбивающихся о берег, она слышала, как Клац методично жует свою жвачку и знала, что ночью никто не сможет напасть на них исподтишка, неожиданно.
Нет, все-таки это был Иеро. Чудесная вспышка мысленной связи вернула их к жизни и снова наполнила существование смыслом. Она и сама серьезно подумывала о самоубийстве как раз перед тем, как священник ухитрился добраться до их умов. На самом деле ей он ничего не сказал, гневно подумала она, отринув всякую логику. Нет, конечно, она слишком тупа, чтобы услышать его. Медведь, четвероногое животное, лишь он оказался достаточно умелым, а женщина, которая… Тут Лючара внутренне стыдливо отшатнулась от невысказанной и нежеланной мысли. Она, Лючара, дочь Даньяла IХ, беспокоится о чужеземном попе, низкорожденном, ничтожестве с размалеванной рожей, который разговаривал с глупым медведем, а не с ней! Смешно!
Ее внезапно охватило раскаяние и она погладила косматую голову Горма.
- Мудрый медведь, - прошептала она. - Добрый медведь, верни его сюда живым и здоровым.
Их бивуак был расположен в углублении скального выступа всего лишь в нескольких сотнях ярдов от моря. Как ей рассказал Горм, им нужно было найти небольшой залив или бухточку, затаиться и ждать. Иеро попробует добраться до них. С воздуха они не были укрыты, но со всех сторон, кроме одной, их окружали каменные стены, так что место было подходящим. Лючара, помня предостережения Иеро, прикрыла ветками и ту часть их убежища, что выходила на берег, так что костерок не был виден уже с расстояния нескольких футов.
Медведь внезапно проснулся и принюхался к ветру.
«Ветер сильный. Девушка (мыслеобраз Лючары), небо темное. Иеро может отнести?»
Он снова лег и закрыл глаза.
«Но он же в тюрьме!» - подумала она. Священник из Метца и сам бы теперь удивился, как хорошо научилась Лючара пользоваться своим разумом. Они с Гормом могли уже проводить регулярные мысленные беседы, в которых редко встречались лакуны. Она даже могла отдавать огромному лорсу разумные приказы, хотя обычно и просила сделать это Горма. Клац воспринимал приказы Горма полностью, совершенно четко, как и команды Иеро - и по поводу этого факта Иеро счел бы необходимым поразмышлять. Медведь к тому же очень тщательно спланировал их дальнейшие действия.
«Не пытайся (подчеркнутый запрет) заговорить с Иеро! - Он еще и раньше разъяснил этот приказ. - Говори только со мной и Клацем и то, когда мы рядом.»
Лючара и сама была достаточно умной, чтобы понять: медведь гораздо лучше представляет грозившие им опасности. Она не должна и пытаться мысленно отыскать Иеро, иначе она может, совершенно не желая того, привлечь к себе врагов.
Но, черт побери, эти ожидания и раздумья!
Примерно через час она почувствовала, что медведь снова встал. На этот раз он стоял неподвижно, задрав лохматую голову, будто пытаясь разглядеть что-то сквозь облака. Каким-то образом она сразу поняла, что Горм снова разговаривает с Иеро. Если бы она сама могла поговорить, а не была такой тупой! Она все-таки должна чем-нибудь помочь, если бы только знать, чем! Тут она с трепетом поняла, что Горм обращается к ней.
«Я не могу точно описать это место. Ты должна рассказать ему, как оно выглядит. Он плохо видит своими глазами.»
А потом в ее мозг потоком хлынули мысли Иеро! Но не было в них ни приветствий, ни тепла, только приказы!
«Быстро, девочка, где вы? Попытайся объяснить мне, как выглядит это место со стороны моря, если сможешь представить. И поспеши! - Пауза. - Меня преследуют. Я не могу долго держать открытым этот мысленный канал. Скорее!»
Лючара ужаснулась. Она так хотела помочь, но теперь даже толком дышать не могла. Ее мысли могут убить Иеро, если информация ее окажется неверной. Но она нашла в себе силы и овладела собой.
«Погоди, - неуклюже начала она. - Мы находимся меньше, чем в дневном переходе к востоку от того места, где тебя схватили. Неподалеку от берега
- одинокая скала, на ее восточном склоне растут две пальмы. Скала с западной стороны крутая, пологая - с восточной. За ней - маленький залив с песчаным берегом. Мы - там.»
«Достаточно! - резко бросил Иеро. - Хватит. Пока не увидите меня - хватит, иначе засекут ваши мысли. Пойми, не пытайся связаться со мной, пока действительно не увидишь меня. Ждите!»
Внезапно голова ее опустела, наступила «тишина». Лючара зарыдала. Он здесь, он в смертельной опасности, может быть, его сейчас убьют, а он не сказал ей ни одного приветливого слова, ни даже «привет», ни «как поживаешь?»! В следующий момент она рыдала еще громче, подумав о своем эгоизме. Может быть, он сейчас умирает, как раз тогда, когда она бушует по поводу его холодности!
«Погоди, успокойся», - вошла ей в голову чужая мысль. Сквозь слезы она посмотрела на Горма. Тот лежал на брюхе, положив голову на мохнатые лапы, и смотрел на нее.
«Он вернется, - мысленно продолжил Горм. - И он тоже думает о тебе. Только сейчас он спасает свою жизнь. Потерпи.»
Лючара вытерла слезы, наклонилась и крепко обняла медведя. Откуда он узнал, что она чувствует?
«Твой разум был открыт для меня, - пришел ответ. - Иеро говорил с тобой через меня. Твой разум пока не настолько силен, чтобы справиться с такой задачей. Теперь поспи, я посторожу.»
Слегка успокоившаяся, но все еще полная опасений, Лючара легла на свой плащ. Она глядела в черное небо, слушала, как волны разбиваются о берег и ветер шуршит листьями пальметто, и думала, что уснуть ей, конечно, не удастся. Медведь с удовлетворением отметил, что уснула она почти мгновенно.
«Ох уж эти люди, - подумал он. - Слишком много внимания они уделяют всякой там любви!»
И он снова стал прислушиваться к ночи.

Иеро с неподвижным лицом следил за тем, как исчезло под водой тело огромного водяного червя, но мысли его неслись вскачь. Он прислонился к борту лодки и сжимал в одной руке рулевое весло, а в другой - шкот, веревку, с помощью которой управлял парусом. Суденышко неслось вдоль скалистого берега Мануна, ветер дул слегка сбоку и Иеро прижимался как можно ближе к скалам, как только отваживался. Что-то говорило ему, что плыть по открытому морю опаснее. Вскоре, однако, ему придется покинуть укрывавший его берег острова и направить лодку к материку. Благодаря своему внутреннему «компасу» и мельком на закате увиденной земле, он знал, куда ему нужно править; но одно дело знать, а другое - управляться с незнакомой лодкой при крепком ветре. А теперь и призраки глубин снова вышли на свободу. Он все еще ощущал в своей голове вибрацию, которую счел охотничьим кличем, которым Мертвый остров науськивает чудовищных червей. Он напряженно вглядывался сквозь кромешную ночь, чтобы увидеть, что появится первым - червяк или острый клык скалы - чтобы уничтожить его.
Один всего лишь раз в двух корпусах от лодки перед ним вздыбилась и опала вода, но он не понял, то ли кто-то подкрадывается к нему под водой, то ли это был естественный гребень волны.
Призрачный свет луны, прорвавшийся сквозь несомые ветром груды облаков, и помог священнику определить новый курс. Наконец, он оставил Манун. Самый восточный мыс острова, мрачный, изрезанный ветрами, черной массой вздымался справа от лодки, выделяясь на фоне черных облаков. За этой точкой простиралось лишь открытое, доступное всем ветрам море. Где-то там, как далеко - ему было страшно и подумать, лежал материк, где его ждали друзья.
Здесь, чтобы обогнуть остров, ему пришлось перекинуть парус. А для этого поднять один шверт, закрепить его и опустить другой. Каким-то образом он ухитрился это сделать. К счастью, люггер - одно из самых простейших парусных сооружений, когда-либо придуманных человеком. Может быть, на протяжении человеческой истории его перестраивали неоднократно. Положив лодку на новый курс, Иеро оглянулся и замер.
Из бурлящего моря, в трех гребнях волн от него, появился гигантский червь, его чудовищный круглый рот, освещенный неверным светом луны, отвратительно пульсировал. Для Иеро и тогда эти кошмарные чудовища были червями, хотя на самом деле их, как и многое другое, породила Погибель. В прошлом это были лишь футовой длины морские миноги, представляющие опасность разве что для сигов и форелей. Под воздействием сильнейших мутагенных факторов они превратились в безмозглых прожорливых колоссов, способных перевернуть небольшую лодку. Нечисть, колдуны с Мануна, обнаружили мысленную волну, заставлявшую чудовищных тварей тут же всплывать на поверхность в поисках пищи. А потом только адепты могли в некоторой мере контролировать их и предотвращать нападения на корабли Нечисти. Таким образом была создана весьма эффективная охрана вокруг острова - на дне вокруг Мануна всегда было много этих тварей.
Червь бросился на Иеро. Его было хорошо видно при свете луны. Шея чудовища была изогнута и резала воду так, что напоминала о гигантском морском змее. Маленькие круглые глаза, размещенные по бокам головы, поворачивались из стороны в сторону, следя за каждым движением лодки. Иеро стало казаться, что эта тварь играет с ним: ведь она приближалась очень медленно, гораздо медленнее, чем могла бы. Вероятно, это была инстинктивная предосторожность, ведь в крохотном мозгу вряд ли уместилась бы и одна мысль. Червь, видимо, решил, что его жертва беззащитна. Скорость его движения внезапно возросла десятикратно и круглая пульсирующая пасть, утыканная клыками, нацелилась на Иеро, сидящего на корме. Иеро и не подумал, что у него есть шансы противостоять мчащемуся на него чудовищу, но он очень сильно рассердился. Пройти через такие испытания только для того, чтобы его уволокла на дно омерзительнейшая тварь! Но он был опытным бойцом, а первое правило воина - никогда не сдаваться.
Он намотал шкот на грубую деревянную утку и, когда чудовище собралось нанести удар, встал, зажав коленями рулевое весло. В то же мгновение он сунул тупой конец запасного весла в метровую сосущую пасть, нависшую над ним. Он изо всех сил пропихнул весло как можно глубже в отвратительную глотку.
Весло вылетело из рук, его швырнуло на колени, но Иеро не потерял контроль над рулевым веслом. Огромный червяк забился в конвульсиях, когда лакомый кусочек так неожиданно застрял у него в глотке. Лодчонку швырнуло вперед. Иеро в восхищении смотрел, как чудовище взбивает воду в пену, пытаясь выплюнуть лакомство, оказавшееся ему не по зубам. Вскоре чудовище исчезло во мраке, но Иеро не осмелился ослабить бдительность. Конечно же, где-то здесь были и другие такие же твари и он не мог рассчитывать второй раз на такую удачу. Кроме того, он быстро терял силы. Напряжение двух недавних сражений и необходимость постоянно следить за мысленными волнами сводили до минимума его естественные жизненные силы. Он не отдыхал ни секунды со времени своего пленения и не был уверен, что ему удастся продержаться еще достаточно долго.
Остров давно уже исчез из вида и теперь свет луны играл лишь на танцующих гребнях волн, насколько хватало глаз.
Как не устал Иеро, но он решил, что сейчас самое время попытаться получить дополнительную информацию. Он не верил, что силам добра удастся так просто одержать победу. Ему вспомнилась ярость С'дуны, которую он ясно почувствовал, покидая гавань. Другие адепты тоже вряд ли менее разъярены. С'Дуна сам говорил, что никто еще не бежал с Мертвого острова. Его будут преследовать и чем скорее Иеро войдет в контакт с друзьями, тем лучше.
Именно тогда он и окликнул Горма. Если бы Лючара знала, о чем он думал, когда прервал мысленный контакт с ней, она заснула бы с улыбкой. Не сразу и неохотно священник вынужден был признать, что это темнокожее лицо и веселые тугие завитки волос стоят между ним и любым делом или мыслью, даже в критические моменты. Он почти физически отбросил от себя эти чувства. Если он только выберется из этой заварухи…
Сейчас его мозг снова был настроен на остров и с помощью своей новой волны он смог различить несколько групп разумов, причем основная группа, должно быть, находилась в крепости. С помощью своих новоприобретенных сил он смог засечь три отдельные группы мысленных пульсаций, явно отделенных от центральной, которая была самим Мануном. Эти три пульсирующие группы были сильнее главной, а, значит, ближе! Физически они были расположены по дуге между островом и им самим. Таким образом, его преследовали на трех кораблях и все они, более или менее, верно следовали по его курсу. Владетели Нечисти быстро сообразили, какой курс он выберет, это очевидно. Ну, а как же далеко впереди материк теперь?
Священник, напрягая глаза, вглядывался в ночное море, но впереди, насколько хватало глаз, плыли лишь лунные пятна на волнах. Он снова настроил свою ментальную энергию на новую низкочастотную волну. Боже всемогущий, берег недалеко, судя по силе мыслей его друзей. Должно быть, от Мертвого острова его отделяет уже не менее пяти миль. Он плыл и плыл, вверх вниз по волнам, ветер все так же дул чуть сбоку, наилучшее его направление для этой лодки. Но все же она - не скоростное судно, а три группы ментальных сил позади него, представляющие собой три вражеских судна, становились все отчетливее. А еще он понимал, что они разыскивают его мыслеизлучения и не могут отыскать их, и это естественно, что его утешало.
Ночь кончалась, светлело. Облака стали тоньше, луна и звезды появлялись чаще. Это было плохо, но священник ничего не мог поделать с этим, разве что придерживаться своего курса и молиться.
Что это там? Что за темная линия поблескивает впереди, при свете ущербных лучей луны? Вот она промелькнула снова и снова, когда его поднимало на гребне волны. Это была земля, чуть левее той точки, куда он направлялся. Он подправил маленький парус и лодка чуть свернула. Сердце его бешено колотилось. Он снова получил шанс на удачу и упускать его не собирался. Теперь он опять мысленно дотянулся до медведя.
«Просыпайтесь, сворачивайте лагерь и ждите! Будьте наготове и не отвечайте, иначе вас засекут.»
Трижды послал Иеро это сообщение на новой волне. Он сделал все, что мог.
Ветер гнал его вперед с прежней скоростью. Но облака почти совсем исчезли и даже маленький парус должен был теперь быть виден с достаточно большого расстояния. Он поискал разумы врагов и поразился, как близко оказались их «образы». И, тем не менее, оглянувшись, он не увидел их.
Священник уже начал различать детали побережья, но, к своему разочарованию, видел только залитый лунным светом песчаный берег, темный кустарник и более светлые дюны позади него. Не было видно и того островка, что описала Лючара, ни других островков. Неужели он так сильно промахнулся? Наверное. Но, прежде всего главное - выбраться на берег, удрать от преследующих кораблей. Он направил лодку прямо к берегу, находящемуся уже не более, чем в полумили.
Тут Иеро почувствовал всплеск эмоций в разумах группы преследователей - его заметили. Он настороженно оглянулся и сам увидел их. Два черных треугольника выросли из сверкающих волн, скрылись и вновь появились. Паруса преследующего корабля были примерно на том расстоянии, что и Иеро от берега. Преследователи наступали на пятки. Но Иеро все же повезло и он понимал это. Его увидели с самого западного из кораблей, левого в ряду из трех судов, и на нем не было машины. Но священник уже чувствовал дрожь на коммуникационных волнах. Нечисть давала всем знать, что его заметили. И Иеро с определенностью почувствовал, что две другие группы разумов начали приближаться. Он проверил, под рукой ли длинный кинжал - на сей раз для себя. Он понимал, что второго шанса на побег у него не будет, и враги на сей раз не собирались брать пленника живым. Иеро оглянулся, подсчитывая свои шансы и прикидывая скорость двухмачтового судна. Оно быстро приближалось и Иеро уже видел черные очертания форштевня и даже лунный отблеск на стволе какого-то орудия Но и берег тоже был очень близок. Иеро уже слышал, как волны разбиваются о землю, и различал на краю песков отдельные пальмы, в свете луны казавшихся выгравированными. Раздался звук «ж-ж-ж», затем еще один. В маленьком парусе таинственным образом разом появились круглые дыры, но грубая ткань, из которой он был сделан, не разодралась в клочья. В планшир с глухим стуком вонзилась стрела, в пяди от его левой руки. «Наверное, из арбалета» - подумал он мельком. Но с этим он ничего поделать не мог и даже не оглянулся, а правил прямо перед собой. Попасть в маленькую лодку из корабля, ночью, при ветре - вопрос удачи, а не мастерства, поэтому об этом не стоило и думать.
Его лодка подпрыгнула на первых бурунах и он быстро спустил парус, направляя лодку на берег. У него не было времени поднять шверт, но он ухитрился освободить его так, что балансир свободно поворачивался на оси.
Нос лодки клюнул вниз, волна подхватила ее и швырнула на берег. Иеро скрючился посреди лодки, но не выпустил из рук левое весло.

Предыдущая страница 7 Следующая страница


Путешествие Иеро 8

Мягко, будто лодчонка устала и хотела отдохнуть, сначала шверт, потом сама лодка заскребли по песку. Священник скинул украденный плащ и теперь держал его свернутым под мышкой. Он спрыгнул с лодки и побежал по колено в воде почти в тот же момент, когда лодка царапнула дно.
Вжиканье вражеских снарядов над головой и по бокам ничуть не замедлило его бег. Он с трудом карабкался вверх по какому-то оврагу на дюну, когда позади него взревел улюлюкающий яростный вопль, и он понял, что в экипаже корабля есть и ревуны. Он вскарабкался на вершину дюны и тут только впервые оглянулся. Его суденышко лежало на боку в полосе прибоя, белые волны переливались через борта. Он даже почувствовал жалость: ведь оно действительно его спасло. Сразу за волнами вражеское судно легло в дрейф, в лунном свете видны были черные фигуры, пляшущие от ярости на палубе. Он слабо улыбнулся и подумал, сколько у него еще времени до того, как они высадятся на берег и снова устроят погоню за ним. «Видит Бог, в таком состоянии я долго не продержусь», - подумал он, протирая глаза. Каждый вздох причинял ему боль.
Он лег на гребень песчаного холма, трава скрыла его из глаз врагов, но сам он мог следить за ними. Как только он увидит, что спускают лодки, он сразу же броситься бежать. Вражеское судно было больше, чем он полагал, и на нем могло быть душ пятьдесят. Вполне можно было разделиться и высадить десант.
Потом среди волн он заметил тощий корпус судна, движимого машиной, которое и взяло его в плен. Оно быстро приближалось с юго-востока. Его острый нос, вздымая белопенный бурун, резал волны как нож. Через несколько мгновений оно остановилось борт о борт с парусным кораблем, покачиваясь на волнах. ОН увидел на передней палубе группу темных фигур и понял, что молниевое оружие вновь ищет цель. Он тут же скорчился и скатился вниз по склону дюны. И увидел, как трава вспыхнула оранжевым пламенем в нескольких ярдах над его головой.
«Идиот! Я не отполз вбок с того места, где взбирался по склону!»
Он немедленно потрусил прочь от дюн, через пальметто и кустарники, огибая слишком густые, через которые не смог бы продраться. В боку у него резко закололо и он вынужден был перейти на шаг. Все это время он пытался перехватить излучение разумов врагов, но на сей раз столкнулся с новой трудностью. Очевидно, врагов было слишком много и все они прикрывали свои мозги щитом, в то же время концентрируясь на нем. Оказалось почти невозможным разделить их мысли, даже на новой длине волны, о которой они не подозревали.
Внезапно до него дошла ясная и чистая мыслепередача, возвысившись, так сказать, над смешавшимися мыслями остальных, как гора над холмами.
«Эй, поп, я думаю, ты слышишь меня! Ты знаешь какие-то новые хитрости и мне они нужны. Ты убил еще одного Старшего Брата, это кощунство! и каким-то образом прикончил вождя наших союзников ревунов, это мы тоже знаем. Слушай меня хорошенько, поп! Я С'дуна, Магистр Темного Братства и Посвященный Седьмого круга, клянусь нашей самой священной клятвой убить тебя, да, и самым ужасным образом, какой только изобрету. Я не буду отдыхать ни минуты, пока не добьюсь своего. Я ухожу, но мы еще увидимся!»
Иеро уселся в тени кустарника и тупо уставился на залитое лунным светом растение. Он настолько устал, что еще немного физических усилий, и он бы умер, но, с другой стороны, чувствовал себя чудесно. Он ощущал мозги врагов и они не приближались к берегу! И тому было только одно объяснение. Они боялись его, одинокого и обессиленного и боялись отчаянно! Только это могло заставить тяжело вооруженную банду, содержащую, предположительно, свыше сотни душ разъяренной Нечисти, включая помощников и союзников-ревунов, категорически отказаться от преследования. Они и понятия не имели на что он способен и их предводители страшились засады! Священник мысленно хихикнул. Ему только и оставалось, что бодрствовать и держать мозг защищенным, а Нечистые боялись сверхчеловеческой засады, состоящей из одного человека!
Наконец, он встал. Сколько мало сил у него не оставалось, их нужно использовать, пока и они не иссякнут. Он сконцентрировался в новом канале на Горме. Должно быть, медведь ждал - он быстро откликнулся.
«Полагаю, я на берегу к западу от вас, - послал мысль Иеро, стараясь выражаться ясно. - Вы должны найти меня. Я не видел ваш остров, но я в кустарнике, примерно в четверти мили от дюн. Долго бодрствовать я не смогу и мой разум будет на запоре. Ищите носом и ушами. Враги близко, рядом с берегом, так что не высовывайтесь из-за дюн и стерегите свои разумы! Повторяю, стерегите разумы!»
Он упал лицом вниз на песок, последние капли энергии покинули его тело. Если бы кто-нибудь проходил сейчас мимо, тому было бы крайне трудно заметить, что одно пятно тени под большим кустом - твердое, в отличие от других. Сейчас и ребенок смог бы убить его камнем.

Он проснулся во тьме. На его лицо капала вода и сначала он подумал, что идет дождь. Потом почувствовал горлышко фляги у рта и понял, что опирается на что-то мягкое, восхитительно пахнущее девушкой. Голова его находилась на груди Лючары и теперь он увидел в нескольких футах от себя медведя, услышал, как тот принюхивается к ночным ароматам. Гигантский лорс смутно вырисовывался на фоне звездного неба.
С трудом, потому что ужасно закоченел, Иеро оперся на локоть и взял флягу из рук девушки. Она взвизгнула от восторга и удивления и защебетала.
- Ты жив, мы искали тебя весь день и только что нашли тебя, всего несколько минут назад, то есть Горм нашел. Он унюхал тебя и я не удивилась. Я и сама бы смогла. Тебе нужно хорошенько вымыться и я…
Иеро высвободил одну руку и крепко зажал ладонью рот девушки, а сам снова отпил из фляги. Он напился, отложил флягу и только тогда освободил рот Лючары.
- Мне нужно поесть, - твердо сказал он. - Во время еды поговорим. Но нам ни в коем случае нельзя выходить из леса. Вы видели каких-нибудь врагов на море или здесь, на берегу?
Лючара прыгнула к седельным сумкам, висевшим на лорсе, тут же вернулась с едой, но теперь уже пыталась говорить бесстрастно - впрочем, ей это не удавалось.
- Как… как ты себя чувствуешь, Иеро? Мы прятались в милях трех отсюда, на берегу залива. Наверное, ты и не смог бы нас увидеть. Ты выглядишь ужасно, а пахнешь еще хуже. - С этими словами она вручила ему копченую рыбу и галету.
Между двумя чудовищными кусками он коротко рассказал девушке, что произошло с ним во время плавания. В то же время он рассказывал это же Горму, только мысленно. Это утомляло, но сберегало время. Мысленный рассказ занял всего пару минут и Горм ушел, как только услышал самое важное.
Иеро завершил ужин комком пеммикана, объяснив, что ему захотелось сладкого. Потом встал, потянулся и глубоко вздохнул.
- Ты не знаешь, как хорошо чувствовать себя здесь, после того черного донжона, - сказал он, вдыхая ароматный ночной воздух. - Манун действительно неописуемо ужасен. Даже сам его воздух пахнет мертвечиной. И на нем ничего не растет: ни даже колючки или кактусов.
Она вздрогнула и Иеро оглядел девушку. Лючара была все в том же кожаном костюме, выглядела чистой и опрятной, а в пышной массе ее курчавых волос танцевал лунный свет. Что-то в его взгляде заставило ее попытаться пригладить волосы, она нервно встала перед ним.
- Ты знаешь, я скучал, - тихо сказал он, сперва сев, а затем склонившись на локоть.
Лючара теперь стояла спиной к нему и, казалось, внимательно рассматривала дюны, залитые белым лунным светом.
- Вот как? - произнесла она ровным голосом. - Замечательно, нам ведь тоже не хватало тебя.
- Я сказал, я скучал по тебе, - откликнулся Иеро. - Я много думал о тебе. Боялся, что ты попадешь в беду, гораздо больше боялся за тебя, чем за себя, как это ни странно.
Она повернулась и священник ясно увидел ее большие черные глаза в свете луны. Девушка помолчала и заговорила.
- Иеро, я и в самом деле не беглая рабыня.
- И в самом деле, - сказал он, внезапно разозлившись, а почему - он и сам не понял. - Я уже привык к этому восхитительному умозаключению. И мне плевать на это, пусть даже тебе это кажется таким важным. Я только что говорил, как отношусь к своему попутчику, другу, девушке, которая мне нравится, а кем или чем ты была в своей отсталой варварской стране, меня ничуть не интересует.
- О-ох, - вздохнула она. - Ты, самовлюбленный, заносчивый мужик! Я-то хотела сказать тебе что-то важное, но теперь я так думаю: лучше бы тебе опять сесть в лодку и убраться на свой Мертвый остров, и, чем скорее, тем лучше! Ты и сам полумертвый, ты и выглядишь, как труп, вырытый из земли, а воняешь еще хуже! - Она разъяренно ушла в ночь, оставив столь же сильно рассерженного священника пялиться ей вслед.
Его раздражение быстро прошло и он уныло поскреб голову.
«И чего это я разозлился? - удивился он. - Я первым взорвался.»
Он не осознал, как в нем столкнулись страх перед личными затруднениями с еще более сильными эмоциями.
«Что нового?» - окликнул он Горма, потирая грязное небритое лицо.
«Все спокойно, - донесся откуда-то поблизости ответ. - Я ничего не чую, кроме обычных ночных тварей. Враги убрались, возможно на тот остров, где ты был.»
«Жди здесь, - послал Иеро. - Продолжай наблюдать. Я собираюсь искупаться и почиститься.»
Он медленно подошел к дюнам и еще медленнее перебрался через них. Внутреннее море было пустым и красным под яркой луной. Только легкий ветерок рябил его поверхность. Мысли священника лежали далеко от того, что он видел. Он пытался разузнать что-нибудь новое о врагах. Он внимательно и далеко проверил побережье - ничего, кроме мозгов животных и птиц.
Потом Иеро собрал все свои новые силы и далеко, на мили, протянулся разум к тому месту, где должен быть Мертвый остров. На новой ментальной волне искал он злобные разумы, которые должны были там быть, но не нашел ничего!
Потрясенный Иеро попробовал еще раз. Бесполезно. Там, над той далекой крепостью, Нечистые выстроили мыслещит. Он нащупал сам остров и даже ощутил на нем разумы, но прочесть в них ничего не мог. Он оказался в положении человека, который пытается что-то разглядеть сквозь грязное стекло запущенного аквариума. За тем барьером он мог ощутить туманные движущиеся формы, но что они делали - оставалось тайной.
«Быстро», - нехотя признал он, соскользнул с берега и разделся. Он услышал, как Клац тоже скатывается по песчаному холму за ним. Лорс не собирался больше рисковать. Он не хотел вновь утратить своего хозяина и решил сторожить его.
Когда Иеро мылся и брился, он размышлял над новым вражеским щитом. Очевидно, они плохо представляли себе его теперешние силы. Но С'дуна и его команда совершенно уверены, что эта его новая сила существует, и ухитрились нейтрализовать ее за весьма короткое время. Теперь они не могут помешать Иеро узнавать, где они, но полностью преградили дальнейшее проникновение.
Лунный свет был достаточно силен, так что он смог, после того, как постирал одежду и сменил белье, нанести красящей палочкой на лицо признаки своего ранга. Иеро стал чувствовать себя в сто раз лучше. Ему лишь не хватало привычного медальона на шее - бесформенный слиток он выбросил. Он пошел обратно к дюнам, Клац зашагал следом.
Взобравшись на гребень, он увидел девушку и медведя, карабкающихся с другой стороны. На мгновение кровь в его жилах запульсировала, но он взял себя в руки, правда, с некоторым усилием.
«Боже, что происходит со мной?» - удивился он.
Девушка в свою очередь смотрела на него достаточно холодно, потом вежливо улыбнулась. У Иеро возникло почти непреодолимое желание проникнуть в ее мозг.
«О чем она думает, черт побери? И почему это меня заботит?» - подумал он, мысленно отгораживаясь от очевидного ответа.
- Прости, я был невежлив, - неловко произнес он. - Давай отнесем это на счет усталости. - Он и сам почувствовал, насколько неестественен его голос, и проклял себя за неуклюжесть.
- Да что ты, Пер Иеро, - легко произнесла она, - видимо я переоценила твои силы и вела себя глупо. Прости меня, пожалуйста!
Они смотрели друг на друга, лица их казались застывшими масками. Наконец, Иеро оседлал Клаца, протянул Лючаре руку и помог ей сесть перед собой. Горм бежал впереди и снова они составляли единый отряд.
Через некоторое время напряжение покинуло и Иеро, и Лючару. Они больше не разговаривали о том, что произошло недавно между ними, и здравый смысл заставлял их естественно говорить друг с другом о других вещах. Напряженные отношения были отброшены по обоюдному невысказанному согласию, похоронены, но не забыты обоими. Клац нес их вперед пожирающей пространство иноходью. Иеро объяснил, как ему видится дальнейшее развитие событий.
- Они прекрасно знают, где мы, - начал он. - Сейчас они несколько меня боятся, но это ненадолго.
- Похоже, дела обстоят так. Мы должны обогнуть Внутреннее море или даже пересечь его и оказаться на юго-восточном побережье, возле Нияны - ты там была. Нечистые предупредят всех своих людей и союзников на нашем пути, можешь быть уверена. На моих и даже на их картах по этому берегу нет ничего, кроме значков, обозначающих Мертвые города. Я тоже ищу Мертвые города, но не эти. Хотя бы потому, что они полузатоплены. На карте Нечисти, которую я снял с человека, убитого мной на севере, показано, что Великая Топь и дальше тянется на юг, а в последний раз подходит к Внутреннему морю как раз там, где помечены города. Раньше я думал пройти через болото на север, но теперь у нас нет времени и нет метателя. Мне он был нужен, чтобы отбиваться от огромных болотных тварей.
Они ехали при луне до рассвета и все время между ними и морем высились дюны, а потому продвигались вперед медленнее, чем обычно. Клац был вынужден прокладывать путь сквозь заросли кустарника и пальметто, а так же огибать кактусы, и потому не мог развить такую скорость, как на песчаном берегу. Но Иеро не отважился показываться на открытой местности, ведь С'дуна со своей злобной бандой мог налететь на них с моря. Все время Иеро просматривал мысленные волны в поисках ловушки или какого-нибудь предупредительного знака, но волны эти безмолвствовали. Очевидно, Нечистые начали догадываться о его способностях и затаились, не поддерживая мыслесвязь. А это - более всего опасно. Но ночь шла и со временем он уже вовсе не мог нащупать Мертвый остров, отчего стал чувствовать себя чуть лучше. Если уж его новоприобретенных сил не хватает, чтобы дотянуться до них, то и обратное, судя по всему, верно. А еще у него возникло ощущение, хотя он и не мог его проверить, что их новоприобретенный щит был каким-то образом связан с крепостью, с самим Мануном. Несомненно, щит этот создавало какое-то физическое устройство такого же типа, каким пользовался его стражник - адепт Нечисти, механический усилитель ментальных сил. В таком случае, продолжал развивать свою мысль Иеро, установка может быть слишком громоздкой для перевозки. Он только должен избегать крайностей и скоплений Нечисти, конечно, если сможет их обнаружить!
На рассвете они укрылись под плотным пологом какой-то пальмы. Иеро снова стал опасаться летучих шпионов, хотя и не видел летающей Нечисти с тех пор, как углубился в болото далеко на западе. Однако, он не был уверен, что в небе никого нет, и даже не отважился воспользоваться глазами птиц, чтобы враги не нашли его след. Он даже не хотел метнуть Сорок Символов из-за того, что был сильно угнетен.
Они поели и дремали весь долгий жаркий день.
Иеро обшарил все близлежащие деревья и кустарники и нашел то, что ему было нужно - низкорослое прочное дерево с блестящей древесиной, которая зазвенела под ударами мачете. Целый день он отрубал несколько тяжелых ветвей и к вечеру, к возобновлению путешествия, получил то, что хотел. Несколько раз ему приходилось точить мачете и нож, особенно под конец.
- Это для лука, объяснил он Лючаре. - Губитель, то есть опытный солдат, должен уметь сделать оружие почти из любого подручного материала. Метателя у меня больше нет, а лучший ему заменой будет, пожалуй, тяжелый лук. Позже, если удастся раздобыть, можно будет взять рога, а еще нужен какой-нибудь металл и перья для стрел. Потребуется некоторое время, но ничего лучшего я придумать не могу.
- Ты покажешь мне, как это делается?
Конечно . У меня хватит материала и на второй лук. Чем лучше мы будем вооружены, тем больше у нас будет шансов. Смотри нужно обстругать ветки. Этот конец так…
Ночью, на ходу, объяснить это было трудно, но на следующий день он нарисовал на песке, что нужно сделать, и сейчас они оба стругали свои ветки и при этом дружески болтали. Долгие периоды тишины обычно означали, что они разговаривают с Гормом, который, как правило, лежал и сонно следил за ними. Иеро объяснил, каким ему видится предстоящий маршрут и предупредил медведя, что этот район, видимо, очень опасен и усеян мертвыми городами. К его удивлению Горм отнесся к этому сообщению с некоторым презрением.
«На севере я бывал в таких местах, городах вашего человеческого прошлого, - объяснил он. - Они полны злом; там обитает Нечисть, которую вы зовете Крысюками, и другие, но они неуклюжи, у них нет ни слуха, ни обоняния, почти как у вас, - добавил он. - Я не боюсь этих городов.»
Иеро понял, что юный медведь действительно когда-то отважился забираться в разрушенные города Канды. Но когда он спросил, зачем медведь делал это, тот ответил уклончиво. «Нас посылали старейшины», - мысленно ответил он и больше ничего не сказал. Но священник сообразил, что это было чем-то вроде испытания, видимо, тест на зрелость.
Он тут же объяснил Горму, что обширные Мертвые города юга совсем не похожи на заброшенные местности, которые он мог видеть на территории Канды, потому что они в несколько раз больше и, соответственно, в десятки раз опаснее. Тут и Лючара вступила в разговор.
- В Д'Алуа тоже есть несколько таких городов, - сказала она Иеро. - Объясни ему, у тебя это получится лучше, чем у меня, что никто, кроме Нечисти, в них не бывает. Там скрываются странные, ужасные твари, каких больше нигде не встретишь.
«Может быть, - холодно ответил медведь. - Но нам все равно придется идти туда, так что стоит ли заранее беспокоиться?»
- У моего народа есть несколько странных приборов, - сказала Лючара.
- Они или очень старые, или скопированы с очень старых, сделанных, как говорят, еще до Погибели. Жрецы и несколько высокородных, которым они доверяют, хранят их. Когда кому-то понадобится подойти поближе к Мертвому городу или одной из пустошей Погибели, тогда берут с собой этот прибор. Он показывает, сохранилась ли там невидимая смерть, вызывающая гниение плоти.
- Да, - сказал Иеро с отсутствующим видом, продолжая обстругивать лук. - Я понимаю, что ты имеешь в виду. У нас такие приборы тоже есть. То, что ты называешь «невидимой смертью», на самом деле - остаточная радиация. У нас на севере не умеют создавать ее, но мы о ней знаем. - Он отложил лук и некоторое время смотрел на заходящее солнце, прежде чем продолжить. - Пока ты с нами, тебе такой прибор не понадобится, - улыбнулся он. И Клац, и я умеем физически ощущать ее присутствие. Я полагаю, что этот толстый друг тоже умеет.
В ответ на вопрос Горм подтвердил, что хорошо знает, чем грозят жесткие излучения, и легко определяет их источники.
Лючара подивилась про себя. Она скорее позволила бы содрать с себя кожу, чем явно выразить свое удивление, но каждая вновь открывающаяся способность ставила Иеро на более высокий уровень по сравнению с ней. В глубине души она чувствовала, что ее гордость своим высоким происхождением
- просто последний оборонительный барьер против того, чтобы признать: чужак, не могущий похвастаться обстоятельствами своего рождения, слишком хорош для девушки с варварского юга, несмотря на ее высочайшее социальное происхождение.
Иеро был слишком занят своими мыслями, слишком благороден, чтобы тайком забраться в ее мозг, да и в нем самом бушевали противоборствующие эмоции, и потому он не заметил того, что отразилось на ее лице.
- Давай-ка еще раз посмотрим на карты, - предложил он. - Мы быстро приближаемся к, по-видимому, отвратительным местам. Ты слышала прошлой ночью лягушек?
Они все слышали все усиливающийся хор этих амфибий и все понимали, что это означает. Великая Топь вновь подходила к берегу. Судя по карте Нечистых, сырой мир болот смыкался со значками, означавшими полузатопленные города, и этот район находился неподалеку от них.
- Посмотри, если мы все-таки сможем пройти здесь, - продолжал он. - то этот знак на побережье вполне может быть твоей Нияной, Лючара. Видишь ли, я не умею читать этот странный шрифт, которым они пользуются, да и к тому же, зная их, можно предположить, что все названия закодированы. Но смотри, - он ткнул пальцем в волнистую линию, ведущую на восток с юго-восточного побережья Внутреннего моря. - Похоже, эта та самая дорога, которую ты прошла с людьми, взявшими тебя в плен. А это пятно очень похоже на пустыню Погибели. Видишь, здесь такой же значок в кружочке, как и на Мертвых городах.
- А вот здесь, за этой пустыней, к югу, еще три города - Мертвые города. Один - совсем рядом с пустыней. Эти три города отмечены на моих картах тоже. Здесь я полагаю начать поиски… того, что мне нужно. - Он свернул карты и заботливо упаковал их в седельную сумку.
Они снова пустились в путь в вечернем полумраке. Не только кваканье лягушек стало громче, но и снова появились жужжащие и кусающие насекомые. Противомоскитная мазь у Иеро кончилась и им ничего не оставалось делать, как только терпеть укусы, и только время от времени слышались шлепки, когда насекомые уж чересчур досаждали им.
Снова Клацу пришлось шлепать по лужам и грязи. Снова в темноте стали вырисовываться гигантские тростники, сменившие растительность сухих земель, по которым они так долго шли.
Всю ночь они шли шагом. Дважды им пришлось огибать широкие водоемы, в которых лопались пузыри болотного газа. Один раз Клац припечатал копытом какую-то бледную змею, гадюку, которая, к несчастью для себя, решила на него напасть. Иеро мысленно прочесывал ночное пространство в поисках опасностей, но сам еще не настолько освоился со своими новыми способностями, чтобы полностью доверять им. Излучение мозга амфибии одно и то же, будь она двадцати ярдов в длину или трех дюймов - и ментальные реакции и эмоциональные будут весьма схожими. Они не производят никаких настоящих «мыслей». Таким образом, если священник попытается установить, не является ли та тварь, на мозговые волны которой он натолкнулся, одним из тех лягушкоподобных чудовищ, которые когда-то чуть было не напали на них, ему остается только взглянуть на окружающее глазами самого животного, и получить, в лучшем случае, туманную картинку, по которой можно будет установить шкалу соответствия. Один раз он и в самом деле услышал рев такого животного, только рев этот донесся издалека.

Они остановились, когда первый слабый отблеск рассвета едва окрасил восток. Чуть раньше Иеро приказал Клацу остановиться и сам спрыгнул на землю, чтобы исследовать поверхность, по которой они шли.
- Думаю так, - пробормотал он наполовину сам себе. - Здесь не более и дюйма грязи. Я слышал, как совсем недавно копыта стучали по чему-то твердому. - Далее он говорил громче, чтобы и девушка слышала его. - Я думаю, мы идем по дороге или, во всяком случае, по чему-то когда-то сделанному, рукотворному. - «Горм, вернись и скажи, что ты думаешь?»
«Люди строили, очень давно», - подтвердил медведь. Они стояли прислушиваясь к хору лягушек и насекомых в темной ночи, вокруг них вились тучи гнуса и москитов. Иеро почувствовал укус пиявки на лодыжке и, посмотрев вниз, увидел, что ноги лорса усеяны этими черными червячками, хорошо видимыми при свете восходящей луны.
- Наступает день, - сказал он. - Мы должны отыскать укрытие. - Он объяснил задачу медведю и сам пошел перед лорсом.
Скоро решение было найдено. Они обогнули заросли высокого тростника и безо всякого предупреждения перед ними открылось обширное водное пространство, в котором кое-где торчали темные холмы и странные высокие обрывистые островки. Оглядевшись, Иеро заметил неподалеку курган, поросший какими-то растениями. Он вскочил в седло и Горм с лорсом с трудом побрели через грязь - они быстро сошли с твердой поверхности - пока не достигли того места.
Клац с чмокающим звуком вырвал себя из грязи - человеку было бы там по шею. Иеро и Лючара спешились. Они оказались на плоском островке грязи, площадке около десяти квадратных ярдов. На нем рос густой кустарник и даже небольшая пальма, а болотных растений не было, значит, островок покоился на твердом основании. Рассматривая странным образом правильные края островка, священник расседлал лорса и принялся сдирать пиявок с его тела.
- Я уверен, это древнее здание, - сказал он наконец, срывая последнее резиновое тельце с Клаца и швыряя его в болото. - Мы стоим на плоской крыше. Один Бог знает, как далеко вглубь оно уходит. Это здание вполне могло быть высотой, скажем, со сто человек. Вполне возможно, что грязь и достигает такой высоты.
Они попытались защититься от насекомых, насколько могли, а потом все скорчились под пальмой и кустарником - день предстоял тяжелый. На всякий случай, чтобы их не заметили сверху, Иеро срезал несколько ветвей и укрыл ими всех четверых. Им было жарко, грязно и неуютно, зато не увидишь со стороны.
По мере того, как день разгорался, их душевные мучения усиливались. По крайней мере, у людей. Клац бездумно объедал все молодые веточки, а Горм ухитрился уснуть, тая свои медвежьи мысли про себя.
Но тот ландшафт или, скорее, ватершафт, который расстилался перед ними, трудно было назвать вдохновляющим, несмотря даже на чистое небо и яркое солнце.
Внутреннее море исчезло. Повсюду, насколько хватало глаз, была вода, но она была коричневой и недвижимой. Из нее, так и не уходя за грань видимости, торчали руины огромной древней метрополии, гекатомбы по исчезнувшей расе. Некоторые здания были выше самых высоких деревьев. Их первоначальную высоту и представить-то было страшно, ведь сейчас они торчали из немеренных водных глубин. Менее высокие или те, что глубже погрузились в окружающую грязь, казались просто куполообразными островками, покрытыми растениями вроде того, на котором сейчас прятались путешественники. Были и строения промежуточного типа, они тоже величественно возвышались над водой на несколько этажей и только их крыши густо поросли кружевом растений. Даже сквозь растения и через груз тысячелетий виднелись следы разрушений, оставленных невообразимыми силами. Многие здания были разбиты и разрушены, будто одним титаническим ударом, сочетавшем в себе огонь и землетрясение. Большую часть воды покрывали растения: гигантские лепестки лилий и стреловидные водоросли, огромные плавучие листья. Повсюду виднелись огромные стволы деревьев, поврежденных прошедшими ураганами. Некоторые были окутаны лианами и другими ползучими растениями.
На многих местах в коричневых стенах зданий чернели провалы окон - там, где их не скрывали растения. Как ни странно, но кое-где на солнце поблескивали осколки невероятно древнего стекла и даже, вероятно, какой-то зеркальный металл. Короче, вид открывался мрачный и печальный, мир смерти и старых руин.
С восходом солнца лягушачий хор затих, но насекомые все жужжали и жужжали, хотя, к счастью, их стало гораздо меньше.
Других представителей фауны почти не было, разве что бесшумно промелькнуло над крышами зданий несколько стаек каких-то черных птичек. Большие белые пятна на некоторых зданиях напоминали Иеро следы гнездований больших птиц, но самих этих птиц видно не было. Возможно, они были перелетными и сейчас для них не сезон.
Священник мысленно прощупал этот район и ничего не обнаружил. В воде и под водой жизни было много, но это были не те формы, которые он мог понять - разума у них не было, а были лишь чувства страха и голода.
И все же место это ему не нравилось. Даже при ярком свете дня у него было ощущение, что здесь что-то не так.
Весь день они следили за зданиями и водой, но ничего не заметили, кроме возни каких-то маленьких существ в грязи и воде. Солнце клонилось к западу, первые лягушки начали свой концерт, сначала с некоторой неуверенностью, потом все громче. Голоса насекомых тоже усилились и их жужжащие батальоны с новыми силами напали на путешественников.
- Давайте убираться отсюда, - священник поперхнулся и выкашлял целое облако мошкары.
Они взнуздали Клаца и взобрались в седло. Хотя Иеро и не видел никаких признаков берега, он пытался угадать его направление и вдоль берега обогнуть Затерянный Город. Он был уверен, что вода между зданиями слишком широка и глубока, чтобы пытаться ее переплыть. К тому же, кто знает, что скрывается под водой?
Едва они пустились в путь, вернее, едва Горм опустил переднюю лапу с островка, как все они замерли.
Хор насекомых и лягушек стих. Над тихими лагунами и древними разрушенными башнями пронесся долгий стон. Не успели они пошевелиться, как он раздался вновь. «Аоу, аоу, ааооуу!», - рыдал и звенел чей-то голос в вечернем воздухе. Трижды звенели эти скорбные ноты, родившиеся в самом сердце какой-то тайны. И наступила тишина.
Все четверо напряженно прислушивались и тут робко квакнула одна лягушка, за ней - другая. Вскоре уже весь оркестр старался во всю мочь.
- Откуда этот вопль, ты знаешь? - спросила Лючара.
- Нет, и Горм тоже не знает. Кажется, довольно издалека, но мне не нравится. Нутром чую, здесь замешан разум. Что-то злобное, зловещее следует за нами и ждет. Побудем здесь еще, я подумаю. Мне не нравится шляться беззащитным по ночам. Может быть, здесь есть Нечисть, скрытая мыслещитом.
Ночь сгущалась. Лишь красная линия на горизонте отмечала последний след солнца. Иеро спешился, брови его были нахмурены.
«Стоит ли возвращаться? Но куда?» - Он понимал, что ведет себя глупо. Должен быть какой-то план, какой-то более разумный метод поведения, на который он никак не мог наткнуться. «Проклятье!» Он прихлопнул надоедливых москитов, скорее от раздражения, чем от чего-то еще.
- Хорошо бы у нас была лодка, - сказала девушка, оглядевшись. - Но для Клаца она должна быть слишком большой. Тогда бы мы, по крайней мере, выбрались из этой грязи.
- У нас на севере делают… пресвятая богоматерь, прости мою тупость!
- взорвался он. - Делают плоты, плоты для животных, когда нет мостов! И я сидел целый день, уставившись на кучу бревен, еще и обвитых лианами, к тому же! Мне не хватало только одного - чтобы кто-то дал мне хорошего тумака, чтобы я проснулся! За работу!
И верно. Поваленные ураганами стволы деревьев лежали повсюду. И возле островка их было много, на ветках некоторых стволов еще оставались листья.
Теперь помогал даже Горм. Клац, с помощью лианы, вытаскивал из грязи нужные бревна, а медведь помогал обдирать ветки. Иеро их обрабатывал с помощью мачете, а Лючара связывала большие бревна прочными лианами.
Наконец все было сделано. Священник вырезал две двадцатифутовых жерди и пару грубых весел, на тот случай, если вода станет чересчур глубокой для жердей. Сам плот был около тридцати футов в длину и пятнадцати в ширину. Он был невероятно неуклюжим, но, как полагал Иеро, совершенно необходимым.
«Я могу плыть», - послал мысль Клац, робко трогая это строение огромным копытом.
- Нет, глупыш, - ответил его хозяин. - Опасность таится под водой. Ты поедешь на плоту.
Только с крайним напряжением всех сил им удалось стащить громоздкую штуковину с грязи в достаточно глубокую воду, по которой можно было плыть. Огромный лорс спрыгнул с островка на плот и тот мгновенно ушел под воду, но Клац стоял спокойно, и неуклюжее сооружение всплыло и закачалось на поверхности.
Священник встал с жердью на корме, Лючара на носу. Медведь улегся рядом с Клацем, которому тоже было велено лечь, и каждый из них смотрел в свою сторону и следил за окружающим.
Иеро изо всех сил оттолкнулся и необычное судно со странным экипажем скользнуло в кишащую насекомыми тьму. Путешественники направились прямо к сломанным башням мертвого и разрушенного прошлого.

8. ОПАСНОСТЬ И МУДРЕЦ

Гигантский плот оказался еще более неуклюжим, чем представлялось Иеро. И все же, призвав на помощь терпение, его можно было заставить плыть вперед. Главную проблему составляли обширные поля переплетшихся между собой растений, плавающих на поверхности воды. Иеро приходилось нагибаться и прорубать в них проход мачете. В конечном счете он крепко привязал мачете к концу жерди.
Теперь резать растения стало легче и он мог не бояться, что кто-то схватит его за руку из-под воды, когда он далеко высунется за край плота.
«Что-то плохое рядом! - неожиданно раздался мысленный голос медведя,
- Не человек, что-то другое, оно мыслит и - не мыслит.»
Иеро и Лючара отложили свои жерди. Большой плот лениво проплыл несколько ярдов, пока все четверо напряженно вслушивались в ночь и физическими, и ментальными органами чувств. Но ничего не было слышно, ничего, кроме почти оглушающего хора лягушек и насекомых, попурри из кваканья, звона и стрекота, делавшего обычную речь почти неслышной.
«Пропало, - послал мысль Горм. - Плавает быстро, как рыба. Теперь - ничего нет».
Священник не стал себя обманывать и утешаться тем, что медведь мог и ошибиться. Бдительность Горма уже несколько раз спасала им жизни. Если его резкое ментальное восприятие что-то отметило, то что-то там было!
«Мыслит и не мыслит!?» Не было времени попытаться уточнить, что имел в виду медведь. Обеспокоенный и расстроенный этой неясной угрозой, Иеро осмотрелся, вглядываясь в неподвижную темную воду, близлежащие здания и пятна плавающих растений. Он мимоходом заметил, что с огромных плоских рогов Клаца свисают последние клочья мягкой кожи и скоро лорс сможет пользоваться ими, как боевым оружием.

Предыдущая страница 8 Следующая страница


9 Стерлинг Ланье

В бледном свете луны ничего не двигалось. В конце концов Иеро дал знак Лючаре и глубоко вонзил жердь в грязь. Громоздкий плот снова скользнул вперед, направляясь к широкому открытому пространству между двумя башнями-развалинами. Лягушки заквакали и умолкли, они таращили холодные глаза с гигантских лепестков лилий на проплывающее мимо неуклюжее сооружение. Как только плот проплыл, концерт возобновился с новыми силами.
Попав в тень первых полуразвалившихся монолитов, плот столкнулся с первым серьезным испытанием - грудой переплетшихся каких-то водорослей. Иеро побежал на переднюю часть плота, настоящего носа у плота не было, и принялся рубить водоросли своим мачете, привязанным к концу жерди, а Лючара помогала ему, отталкивая в стороны отрезанные части. К счастью, под водорослями было глубоко и срезанные, они не доставляли больших неприятностей. И все же это была тяжелая работа - ведь приходилось проталкивать плот вперед на несколько ярдов и снова браться за мачете. К тому же, это было только началом.
Всю ночь плот медленно продвигался вперед. Черные провалы окон и змеящиеся щели в прогнившей каменной кладке злобно следили за спутниками. Один раз из такой развалины выпорхнула стая летучих мышей и взвилась к лику луны. Все четверо так и подпрыгнули, но кроме этого ничего не происходило, была лишь тяжелая работа.
Дважды они врезались в отмели из густой грязи, незаметные под водорослями, и им приходилось сдавать назад и искать другой проход. В лабиринте старого города был извилистый путь. К счастью, каждый раз выбора у них не было - путь был один. А вот когда они пересекли широкое водное пространство, Иеро счел, что это остатки древней площади или парка, дно ушло из-под их жердей. Иеро возблагодарил Бога за то, что тот надоумил его запастись веслами. Вода была такой спокойной, что и с этими подобиями весел они добрались до такого места, где жерди вновь нащупали дно.
Как только первые лучи рассвета окрасили небо на востоке, Иеро взглянул на свою спутницу, принадлежащую к роду человеческому, и они оба ухитрились улыбнуться. Они были грязны, покрыты потом, на ладонях образовались волдыри от жердей и, казалось, на теле у них не было и дюйма, не покрытого укусами гнуса и москитов. Но они были живы и здоровы, они покрыли уже достаточно большое расстояние, что само по себе поднимало настроение.
- Я не хочу путешествовать днем, особенно здесь, - сказал Иеро вслух.
- Смотри, вот там, какое-то наклонное место. Можно провести весь день там, по крайней мере, мы будем отчасти укрыты.
День разгорался и стало ясно, что они находятся в одном из многочисленных скверов, как их раньше называл Иеро. С трех сторон ввысь уходили громоздкие и прогнившие каменные строения, испещренные бесчисленными окнами, древними вмятинами и трещинами, черными отверстиями, ведущими в никуда. Здания были увиты лианами.
Однако, четвертая сторона рождала большие надежды. Какое-то огромное здание, очевидно, рухнуло под грузом несчетного числа лет и не так уж давно. В результате образовалась груда камней, то тут, то там торчащая холмами из спокойной лагуны. В одном месте рос довольно густой кустарник, вероятно, остатки первоначального строения, а в остальных - только голые камни.
Вскоре плот уже лежал в неглубокой бухточке этого холма-островка. Он был покрыт листьями и на первый взгляд казался грудой бревен, сбившихся в одну кучу. Путешественники, двух - и четвероногие, лежали под кустами, прижимаясь друг к другу, покрываясь потом и напряженно ожидая, когда солнце поднимется еще выше и их страдания еще усилятся.
«Горм… что за штуковина испугала тебя тогда? - послал мысль Иеро. - Я имею в виду то мыслеизлучение, которое ты уловил, когда мы отправлялись в путь?»
«Что-то новенькое, - откликнулся медведь, пытаясь спрятать свой чувствительный нос от тучи москитов. - Что бы это ни было, оно было только одно: злобный разум, быстрый, полный ненависти ко всему миру. Но не человек и не животное, каких я знаю. Быть может… - Пауза, медведь задумался. - Быть может, слегка похоже на лягушку, но разумное!»
Пока остальные переваривали услышанное, он добавил:
«Оно убралось. Возможно, почувствовало другую добычу.»
С этим последним сообщением он полностью укрыл свой нос лапами и уснул. Плотный черный мех спасал большую часть его тела от укусов и он, видимо, обладал способностью спать где угодно и в любое время.
- Мы должны постоянно нести вахту, - сказал священник девушке. - Попытайся уснуть, а я пока посторожу. - Он стер пот с лица грязной рукой и ухитрился засорить глаз. Он стал тереть его еще сильнее, но Лючара достала откуда-то влажную и относительно чистую тряпочку. Она вытерла глаз Иеро попутно его прочистив.
- Ну, вот, - сказала она довольным тоном. - Держи теперь свои грязные пальцы подальше от глаз. Как ты думаешь, что почувствовал Горм, Иеро? Может, ему померещилось? Эта местность у кого угодно вызовет кошмары, даже у медведя. - Она задумчиво оглядела раскинувшийся перед ними ландшафт. Даже теперь, когда солнце стояло уже высоко, молчаливые громадины прошлого выглядели уныло. Зеленые подушки водорослей, лианы, карабкавшиеся по изъеденным временем стенам зданий, деревья и кустарники на крышах - все подчеркивало полнейшее запустение.
- Ему не померещилось, - сказал священник. Он старался не обращать внимание на грязное, но, тем не менее, очаровательное личико, которое было так близко, и попытался сосредоточиться на своих мыслях.
- Здесь что-то есть и, может быть, много чего. Я не могу ничего нащупать в ментальных каналах, но чувствую, как вокруг носятся мысли, понимаешь? Может, несколько разных видов излучений. Нам нужно быть осторожными, очень осторожными. - «И везучими, очень везучими», - добавил он про себя.
Солнце перевалило через зенит и медленно клонилось к закату. Лючара, как и лорс с медведем, наконец уснула. Если не считать звона насекомых, ни на мгновение не прекращавших мириадами нападать на них, не было слышно ни звука. В полуразвалившихся башнях не было птиц, не появлялись они и в чистом голубом небе. Прослушивая все известные ему мысленные каналы, священник не смог уловить ни одной связной мысли. И все же ему казалось, что кто-то неосязаемо и тайно, украдкой, следит за ними. Он нутром чувствовал какую-то скрытую, подспудную деятельность, но не мог ни засечь, ни опознать ее.
Только они снова снесли свои пожитки на плот и туда же взгромоздился лорс, как все замерли на месте. Хотя и наступили сумерки, но окружающие здания были ясно видны и нигде не было заметно никакого движения. Лягушачий концерт едва начался.
Далеко с востока, оттуда, куда они собирались плыть, донесся тот самый странный вопль, который они слышали прошлым вечером. Лягушки умолкли.
«Аоу, аоу, ааооуу», послышался скорбный стон. Он прозвучал трижды, затем вновь наступила тишина, если не считать жужжания насекомых. Постепенно в хор вступили и лягушки, а двое животных и двое их товарищей-людей замерли в сгущающейся темноте, углубившись в свои мысли.
- Ах, как я ненавижу это место! - взорвалась Лючара. - Оно совсем не похоже на весь остальной мир. Это мертвая, влажная и ужасная пустошь, населенная стонущими призраками! Город Мертвых! - Она разрыдалась, уткнувшись в ладони. Девушка больше уже не могла сдерживаться.
Иеро подошел к ней, обнял и похлопал по спине. Наконец она подняла к нему заплаканное лицо. В ее огромных глазах плавал невысказанный вопрос, на который не было нужды отвечать. Он наклонился и впервые почувствовал горькую сладость ее губ. Но сильные юные руки взлетели и сомкнулись на шее священника. Когда поцелуй закончился, она спрятала лицо в его куртку. Он все еще гладил ее по спине, не говоря ничего и невидяще глядя поверх ее головы в сгущающуюся ночь, не ощущая укусов слепней и москитов.
- К чему это? - раздался приглушенный голос у него на груди. - Подарок перепуганному ребенку?
- Верно, - согласился он веселым тоном. - Я поступаю так всякий раз, как только встречаюсь с испуганным малышом. Правда, иной раз и на меня это действует. Все это даже может понравиться.
Она быстро взглянула на него, подозревая, что над нею подсмеиваются, но даже в сумерках в глазах Иеро можно было ясно прочитать его мысли. Она снова прижалась к его груди, будто то, что она увидела, испугало ее. Они снова помолчали.
- Я люблю тебя, Иеро, - раздался тоненький голосок у его груди.
- Я тоже люблю тебя, - произнес он почти печально. - И я совсем не уверен, что это хорошо. Более того, я совершенно уверен, что это плохо. Мне поручили такое важное задание, что, если я его не выполню, может рухнуть последняя разумная человеческая цивилизация. Нужна мне эта любовь сейчас, как третья нога. - Он улыбнулся ее вновь появившемуся разгневанному личику.
- Но я ничего не могу с собой поделать. - Он крепче прижал к себе гибкое тело. - Победим мы или проиграем, отныне мы останемся вместе. Я буду гораздо больше беспокоиться, если тебя не будет рядом.
Она прижалась к нему еще теснее, будто пытаясь слиться с ним воедино. Так они и стояли, позабыв об остальном мире, пока их не разнял мысленный голос, сама бесстрастность которого делала его сардоническим.
«Человеческие брачные игры действительно восхитительны. Но мы находимся в слишком опасном месте, чтобы их изучать. В этом-то я совершенно уверен.»
Слова эти подействовали на людей, как ушат холодной воды. Они чуть ли не отпрыгнули друг от друга. Старательно не обращая внимания на медведя, сидящего рядом с Клацем посередине плота и смотрящего на них, люди взяли свои жерди и оттолкнулись в жужжащую, квакающую темноту. Луна еще не встала, но звезды вышли и ночь была прекрасной.
Снова им предстояла ночь тяжелого труда и неудобств. Они не замечали никаких признаков опасности, хотя временами у них возникало ощущение, что появились враги: они бы с радостью восприняли бы это - хоть какое-то развлечение. Они плыли все вперед и вперед через полузатонувший город, прорубая себе дорогу в водорослях. Один раз Иеро упал с плота, но тут же выскочил из воды. С него ручьями стекала грязная вода, но он хотя бы на мгновение освежился.
Встала луна и им стало легче плыть. Безмолвные черные здания следили за ними тысячами полуразрушенных глаз. Может быть, они плыли по бульварам и эспланадам, которые когда-то оживляли шум давно исчезнувших народов. И они с удивлением заметили, что ясно видят лица друг друга.
- Любовь моя, устало сказал священник, - если я выгляжу хотя бы наполовину столь же грязным и утомленным как ты, то, должно быть, страшнее рожи поблизости нет.
- Ты выглядишь гораздо хуже, - ответила она. - Я не стану целовать тебя до тех пор, пока не соскребу с тебя грязь ножом. - Какой бы усталой девушка ни была, голос ее звучал любовью и счастьем.
- Погляди-ка на этого проклятого лорса, - хмыкнул Иеро, меняя тему разговора. - Он отыгрывается на мне за все то время, что я ехал на нем.
И, действительно, Клац спал, лишь шевелились его огромные уши под рогами, да огромные ноги подергивались под брюхом. Медведь рядом с ним тоже спал, как обычно не позволяя встать между ним и отдыхом.
- А мы-то считаем, что они сторожат нас. Как нас еще до сих пор не съели с такими сторожами!
- Я понимаю тебя, Иеро. Но я настолько устала, настолько грязна, что даже если бы меня съели, я бы почувствовала облегчение. Где мы, как ты полагаешь?
Плот медленно плыл вдоль того, что когда-то могло быть величественной авеню. Тесно стоявшие по обеим сторонам здания, были так высоки даже сейчас, будучи древними руинами, что солнечный свет почти никогда не касался воды между ними. В результате растений здесь было мало. И вода казалась гораздо более глубокой: уже около часа они гребли веслами.
Далеко впереди и далеко позади были видны просветы, но сейчас с обеих сторон их окружали огромные полуразрушенные строения. Во вздымающихся к небу поросших мхом утесах были заливы и расщелины, затемненные ниши и пещеры, но общее впечатление было такое, что они находились посреди обширного каньона. По мере того, как день разгорался, этот эффект усиливался, а не спадал.
Иеро внимательно огляделся. Потом его взгляд вернулся к одному месту: он увидел нечто такое отчего по спине пробежала холодная дрожь.
«Лючара! - Его мысленный голос потряс ее так, как не может потрясти слово, произнесенное вслух. - Не издавай ни звука. Погляди вправо, на воду, сквозь большую дыру в том здании».
Тусклого света вполне хватало, чтобы очертить то место, с которого не сводил глаз Иеро. Огромная кирпичная стена или, может быть, гигантские ворота - трудно сказать - рухнула в далеком прошлом. Вода вливалась сквозь широкий проем в спокойный пруд нескольких сотен ярдов в поперечнике, полностью окруженный мрачными и очень высокими строениями, насколько могли видеть двое путешественников.
Посреди пруда, прямо напротив выхода на водное «авеню», по которому сейчас плыл плот, прямо из поверхности воды торчал тонкий и высокий предмет. Вначале Иеро предположил, что это строение какого-то неизвестного типа, может быть, шпиль затонувшего дома. Но глаза Иеро сами по себе возвращались к этому шпилю, побуждаемые каким-то физическим ощущением, которого он сам не мог определить, и тут он заметил, что шпиль этот, а, скорее - гребень, медленно движется. А потом его облик, похожий на гигантский янтарный лист, сквозь который просвечивали какие-то ребра и лопасти, вдруг пошевелился. Они смотрели на колоссальный плавник, владелец которого скрывался под поверхностью воды. Величина тела самого этого существа превосходило всякое воображение. «Должно быть, оно лежит в засаде, - послал мысль Иеро, - ждет, когда кто-нибудь проплывет мимо. Если мы не будем шевелиться, у нас есть шанс.»
И в самом деле, легонькое течение волокло их мимо отверстия, хотя и с едва заметной скоростью. Двое животных неподвижно лежали посередине плота и, очевидно, спали. Но на самом деле это было не так.
«Я слышал тебя, - донеслась мысль Горма. - Что нам угрожает? Я ничего не вижу.»
«Что-то очень большое лежит под водой, - ответил Иеро. - Не шевелись. Оно следит. Думаю, оно сможет проглотить плот целиком. Я пытаюсь забраться в его мозг.»
Он и попытался, на всех известных ему ментальных волнах, включая ту новую, которой он научился пользоваться на Мануне. Но когда плот миновал отверстие, он вынужден был признать свое поражение. Что за чудовище ни скрывалось в том заливе, он не смог вычленить его мысли из тысяч других форм жизни, заселявших окрестные воды. Размер твари вовсе не служит ключом к его ментальной активности, а сама величина тела не влияет на мыслеизлучение, по крайней мере, он не мог по мыслеизлучению определить размер тела.
Они плыли по течению до тех пор, пока из виду не скрылись и сами здания, окружавшие то место, где они увидели плавник. Тогда и только тогда Иеро дал знак Лючаре снова грести. Оба гребли очень осторожно, стараясь не допускать ни единого всплеска.
Им предстояло еще долго плыть по мрачному каньону, когда Иеро громко заявил:
- Греби вбок, я увидел что-то такое, что нам очень пригодится.
Общими усилиями они подогнали плот к углу здания, которое слегка выступало из ряда домов. Иеро велел Лючаре удерживать плот на месте.
- Смотри, - сказал он, - нам повезло, - медная полоска под тем рядом окон.
Он мельком увидел покрытую ярь-медянкой полоску меди, когда они приближались к этому зданию, и вспомнил о почти доделанных луках. С помощью ножа и тупого конца жерди он ухитрился отодрать полоску меди весом в несколько фунтов и сбросить ее на плот. Под покровом краски металл оказался невредимым.
- Думаю, это бронза, - сказал он, внимательно разглядывая металл. - Это еще лучше меди, она гораздо тверже. Нам хватит на наконечники для сотен стрел. Повезло.
Лючара поежилась.
- Я тоже рада, но давай поплывем дальше. Все же в этих местах я чувствую себя нехорошо. Мне кажется, что все эти старые дома следят за нами. А где мы собираемся провести сегодняшний день? Солнце уже встало, хотя здесь и сумрачно.
- Не знаю. Нам нужно продолжать грести. Вот и все. Может быть, мы найдем островок, бухточку или еще что-то. Может быть, пролом в стене здания. Незанятый, - добавил он.
Несмотря на то, что день разгорался, им оставалось только плыть дальше. С одной стороны, течение становилось все сильнее, с другой - в каменных стенах не встречалось больше проломов. Порывистое течение теперь помогало: яркий свет в конце длинного ряда зданий быстро приближался, гораздо быстрее, чем если бы они двигались без помощи воды. А еще течение не давало растениям сбиваться в плотные массы, так что срезать их нужды не было.
И все же только около полудня плот вырвался из полумрака башнеподобных развалин на солнечный свет. На мгновение яркий свет ослепил путешественников, но когда они снова начали ясно видеть окружающее, Лючара восхищенно вскрикнула, уронила весло и захлопала в ладоши.
Они выплыли в небольшое озерцо, чистая глубокая вода которого говорила о большой глубине и, вероятно, о тесной связи с Внутренним морем. Окаймлявшие озеро здания образовывали плотное кольцо, и только в одном месте, на юге, был широкий проход.
Но их внимание в основном привлекала середина озера. Из озерных вод возвышался зеленый островок, поросший кустарником, пальмами и травой. В траве горели яркие цветы, желтые и голубые. То тут, то там летали стайки птичек, множество гусей и уток, коричневых и белых, кормилось на мелководье. После дней и ночей, проведенных в полумраке и зловонии, с комарами и лягушками, в страхе и тяжелой работе, место это выглядело раем.
- Поплыли, Иеро, - торопила Лючара. - Давай скорее туда. Островок достаточно большой, там может быть родник. Мы сможем вымыться. Может быть, на деревьях есть фрукты, может быть, нам удастся добыть уток. Скорей же!
Но священник стоял неподвижно. Действительно, островок выглядел привлекательно. Даже чересчур! Он не забыл, как ни устал, смутное ощущение последних нескольких дней, таинственный клич в сумерках, чувство, что за их маленьким отрядом каким-то образом наблюдают. Все же это место было окружено затонувшим городом и его полуразрушенными зданиями, как бы привлекательно ни выглядел островок.
Но усталость одержала верх над осторожностью. Им было необходимо где-нибудь отдохнуть; и он, и Лючара были утомлены до предела. А еще им была весьма необходима еда, свежая еда и чистая вода. Да и животным тоже.
- Что ж, поплыли, - сказал он и принялся грести. - По крайней мере, мы сможем укрыться здесь до конца дня. Но не говори так громко! Это тебе не родное Аббатство, здесь все такое старое и нездоровое! Я все еще чувствую странное ментальное подспудное ощущение, оно пугает меня, я не могу его уловить.
Пологий пляж с одной стороны островка делал его чуть ли не совершенством.
И на нем был родник, вернее, пруд, полный чистой сладкой воды, расположенный в центре островка и окруженный высокими папоротниками и ароматными цветами. В довершение всего Иеро нашел на мелководье колонию пресноводных моллюсков и каждый из трех плотоядных съел столько сочных сырых устриц, что больше на них смотреть не мог. Клац на моллюсков внимания не обратил, но принялся фунтами пожирать траву и молодые побеги кустарника.
Вымытые, в чистой одежде, с полными животами, они быстро уснули. Все, кроме Клаца, который все бродил по островку в поисках самых вкусных листочков и веточек, в то же время не переставая бдительно охранять путников. Он даже повалялся в чистой воде и теперь время от времени счесывал последние остатки мягкой кожи с огромных, ветвистых, матово поблескивающих черных рогов. Временами он останавливался и осматривался, но ничего не увидев, вновь принимался за еду.
Люди были так измотаны, что проспали весь остаток дня и большую часть ночи. Иеро проснулся в темноте перед рассветом и сразу понял, что случилось. Не успели на него наброситься угрызения совести, как голос медведя прозвучал в его мозгу.
«Вам нужен отдых. Поблизости ничего нет. Но все-таки… что-то следит за нами. Я знаю это так же точно, как то, что солнце встает!»
«Мы должны быть расторопнее», - откликнулся Иеро.
Он потянулся, чувствуя, что тело онемело так, что трудно пошевелиться, хотя сон и здорово освежил его.
Тут проснулась и Лючара.
- Что, начинается новый день? Мы очень долго спали. Но мне почему-то опять хочется спать. Это плохо?
- Нет. Мы оба очень устали. Я собираюсь объявить день отдыха. Думаю, мы можем доделать луки, вырезать или выточить для них стрелы, тогда я буду чувствовать себя лучше. Нам нужно метательное оружие, хотя бы для охоты, если не для других причин.
Этот день начинался гораздо более приятно, чем любой другой день за последние несколько недель. Иеро доделал свой лук и вырезал несколько стрел из сухих веток, которые нашел на берегу.
Лючара ему не помогала - большую часть времени она ухаживала за своими волосами и усыпала Иеро пригоршнями цветочных лепестков, потому что решила, что он выглядит «слишком серьезно». После полудня он решил бросить всякую работу и просто лежал, положив голову ей на колени, а девушка щебетала о своей прошлой жизни и фантазировала по поводу их будущей совместной жизни.
- Надеюсь, она у нас будет долгая и счастливая, любимая, - сказал наконец он. - Но сейчас мы очень далеки от нее. И ты так ни разу не сказала, несмотря на свою болтовню, что заставило тебя сбежать из Д'Алуа? Тебе грозило замужество, можно предположить?
Она задохнулась от изумления.
- Я так и знала! Ты тайком копался в моей голове!
- Нет. - Он улыбнулся возмущенному личику и пальцем перенес поцелуй на кончик темного орлиного носа. - Ты сама призналась, что раньше не была рабыней. Я полагаю, ты дочь одного из высших сановников, потому что по твоему же собственному признанию только священники и знать имеют возможность научиться тому, что знаешь ты. Так что догадаться было очень легко. Насколько высокое положение занимает твой отец в иерархии твоей страны?
- Величайшее, - печально ответила она. Наступило молчание.
- И в самом деле, король, да? - Иеро больше не улыбался. - Как жаль. А ты - единственный ребенок? Это может быть важно.
- У меня был старший брат, но он погиб в борьбе с Нечистью. Мой отец хотел, чтобы я вышла замуж и этим скрепила союз со вторым по могуществу государством. Я знала, все знают, о Эфраиме Шеспекском. Он бьет и мучает своих наложниц. Его первая жена сошла с ума и он ослепил ее, а затем объявил их брак незаконным, потому что короли не могут быть женаты на физически неполноценных, видишь ли, и поместил ее в монастырь. Поэтому я сбежала.
- Нельзя сказать, что я тебя не одобряю, - сказал Иеро, жуя травинку.
- Я хотел бы завести контакты с различными странами, особенно с твоей, тогда я мог бы открыть новый торговый путь и, что гораздо более важно, мы могли бы приступить к рецивилизации вашего района. Украсть принцессу, при том единственную - дурное начало.
Она ощетинилась.
- Что значит «рецивилизация»? Должна тебе сказать, Пер Дестин, мой благородный попик, Д'Алуа - великое и могущественное королевство. У нас - два города, окруженных стенами, бесчисленные церкви и другие большие дворцы и каменные здания. Не говоря уже об огромной и мужественной армии!
Иеро печально улыбнулся и ничего не сказал. Он перекатился на живот, все так же ничего не говоря, положил подбородок на кулаки и уставился невидящим взглядом вдаль.
- Понимаю, - сказала девушка после долгой паузы. - Все это еще не дает права называться цивилизованным государством, верно, Иеро?
- А как ты сама думаешь? - спросил он. - Оно основывается на рабовладении. Здравоохранение и образование в нем существует только для немногочисленного имущего класса. Всех давит непосильное бремя налогов, государственная религия, похоже, выродилась, по крайней мере отчасти, в чистое суеверие и, в конце концов, оно ведет непрерывные кровопролитные войны со своими соседями. Последнее глупо и бессмысленно в любом случае, но к тому же это ужасно ослабляет ваше общество как раз тогда, когда ему крайне необходима вся мощь, чтобы сражаться против Нечисти и хищных чудовищ, обитающих в ваших лесах. А ты говоришь мне, что это цивилизованное государство. Я бы назвал это развитым варварством, стремительно несущимся к своей погибели.
- Наверное, ты прав, - сказала она. - Просто я воспитывалась как принцесса королевского дома Д'Алуа, с раннего детства мне только льстили и лгали, я просто не знала, что может или, скорее, должно быть по-другому.
- Знаю, - сказал он, погладив девушку по плечу. - Просто восхитительно, принцессочка, какой ты оказалась. Не только хорошенькой, но и умненькой. Достаточно умненькой, чтобы признать, что знаешь не все. Только ум сам по себе имеет цену.
Она склонилась над ним и он прижал ее к себе. Высокая трава полностью скрывала их и он выдохнул ей в ухо: «Ну?»
- Я боюсь, - раздался хриплый шепот. - Я - девственница. Именно поэтому, наверное, меня так оценили.
- Ты станешь моей женой, когда мы найдем другого священника. Что касается меня - ты моя жена уже сейчас. И моя любовь. Навеки, пока Бог не позовет нас к себе. Так говорится в нашем обряде бракосочетания.
Губы девушки прильнули к его губам и заставили его умолкнуть. Трава мягко колыхнулась под послеобеденным солнцем. Раздался тихий вскрик, такой тихий и короткий, что даже медведь едва расслышал его.
«Ох уж эти люди! - подумал он. - По крайней мере, с этим покончено и мы можем сосредоточиться на более важных вещах.»
Он тоже дремал, грелся на солнышке и полуприслушивался, как Клац бессознательно жует свою жвачку. Остров спал, тишину нарушали только крики птиц и жужжание насекомых.

Оба проснулись ранним вечером, вернее, были разбужены. Не говоря ни слова они быстро оделись. Окрик Горма: «Проснитесь! Они идут!» вонзился в их мозги, как удар грома. В то же мгновение раздался ужасный стонущий звук, который был хорошо знаком им, только громче и на этот раз он не прекращался.
- Аоу, аоу, ааооуу!
Теперь крик раздавался со всех сторон. В полумраке островок больше не казался им безопасной гаванью, а всего лишь крохотным кусочком беспомощного здравого рассудка в хаотическом и безжалостном мире. У Иеро защемило сердце при воспоминании о том, как они занимались любовью в промежутке между опасностями и обязанностями, но тот момент был изначально эфемерным и обреченным на исчезновение.
Вместе с лорсом и медведем они быстро заняли место в центре островка. Грохочущий угрожающий стон вокруг них становился все громче.
- Аоу, аоу, ааооуу!
Было еще достаточно светло и путешественники ясно увидели своих врагов. Все тут же поняли, что за ними следили с самого начала их пути через затонувший мегалополис.
Они появились со всех сторон, кроме открытого прохода на юге. Появились на маленьких узких суденышках, полуплотах-полуканоэ, очевидно, сделанных из плотно связанного тростника, сужающегося с обоих концов. Странные суденышки хлынули ото всех окружающих островок зданий и преодолевали четверть мили свободного водного пространств, движимые перепончатыми лапами их владельцев. А в воде между лодками виднелось еще больше белых голов, плывших еще быстрее, пользуясь только своими врожденными способностями.
«Новые лемуты! Возьмем лягушку, - думал Иеро, - и поставим ее на ноги; дадим ей череп с высоким сводом и мертвенно-бледную кожу, белую и тошнотворную. Дадим ей злобные черные глаза, похожие на огромные, искрящиеся пузыри. Дадим ей почти человеческий рост. Дадим костяной нож, почти такой же белый, как их кожа, копье из рыбьих костей и дубинку из выбеленной кости. И дадим ей ненависть! - Пока события развивались, священник успел подумать и о первом впечатлении Горма: - Лягушка, которая думает. Должно быть, то был разведчик. За ними следили.»
Похоронный, рыдающий вопль, заполнявший воздух, внезапно прекратился. Только тогда Иеро осознал, что лягушкоподобные твари сами по себе совершенно беззвучны. Странный вопль несся от окружающих их зданий, а не от самих нападающих. Было ли это сигналом к нападению? Кто подавал его? Множество разных вопросов заполняло его голову, но на ответы сейчас времени не было. Первые нападающие добрались до островка и хлынули на берег.
Первое инстинктивное стремление священника было правильным: отойти подальше от лагуны и встретить лягушкоподобных тварей на твердой почве. Бежали они неуклюже, полуприпрыгивая, очевидно, с их огромными перепончатыми лапами было гораздо удобнее передвигаться по грязи и воде, чем по тверди. Однако их было слишком много, а путешественников всего четверо. Но теперь Иеро знал и холодное состояние убийцы, натренированное в монастыре. Защищайся и не раздумывай.
Лючара ударила первой. Ее длинное копье, самовытягивающийся дротик, который Иеро забрал у мертвого жреца Нечисти, подобно змеиному языку высунулось и горло лягушкоподобной твари окрасилось алым. Свистнул ливень зазубренных копий и они пригнулись. Одно копье ударило Иеро прямо в грудь и он задохнулся от удивления. Копье едва пробило кожу! Лемуты-амфибии вовсе не были копьеметателями. Очевидно, их кожистые руки не были приспособлены для метания. И хотя он тут же сообщил об этом остальным, что сильно подняло боевой дух, сотня уродливых существ выползла на берег из воды. «И их будет все труднее разглядеть», - подумал Иеро, потому что свет быстро угасал.
Но снова собственные физические характеристики тварей сработали против них: по мере того, как свет угасал, их становилось видно все лучше, а не хуже! Странное спектральное свечение излучалось их влажной чешуйчатой кожей и таким образом, они ясно вырисовывались во тьме благодаря своей люминесценции. Безусловно, колдовской и пугающий вид, но только не для опытных бойцов, а теперь и Лючара выказала себя таковой!
«Клац! - послал мысль Иеро. - Ко мне!»
Огромный лорс охранял правый фланг, медведь - левый, не уступая не пяди земли, скашивая своими огромными рогами каждого лемута, который осмеливался подойти поближе. Враги боялись лорса и перед ним почти никого не было.
Теперь он нырнул между Иеро и Лючарой и, по приказу священника, встал на колени, Оба вскочили в седло, выставив одно копье влево, другое - вправо.
- Вперед! - крикнул священник. «Вокруг острова, - послал он мысленно.
- Очисти его от них! Горм, за нами!»
Иеро пришел в голову самый лучший, может быть, единственный план нападения. Как только прояснились физические недостатки этих существ, план стал очевидным. Каждое по отдельности не представляло угрозы, но они нахлынули в таком количестве, что все же могли сбить своих противников с ног, навалившись кучей, и пленить - если бы те позволили. Но если на них напасть, да еще на твердой земле, слабые ноги делали их крайне уязвимыми, это совсем другое дело!
Такого зверя, как огромный лорс, они никогда раньше не видели, и он был почти неуязвим для их дротиков, разве что раздражавших его. Низкий кустарник и несколько деревьев вовсе не мешали Клацу и он просто пронесся сквозь светящуюся толпу лягушкоподобных существ, словно их здесь вовсе не было. Их пасти, окаймленные острыми, как иглы, клыками, распахнулись от ярости и ужаса. Если не считать топанья, фырканья и взревывания лорса, странная битва проходила в полной тишине. Даже неистово размахивая копьем, Иеро удивлялся этим существам. Он не мог засечь никакой ментальной активности, исходившей от них, а поскольку они казались безголосыми, то как, черт возьми, они общались между собой? Дважды они пронеслись вокруг островка, сея опустошение и панику в рядах фосфоресцирующих врагов.
Внезапно они поняли, что одержали победу, во всяком случае, на данный момент. Люди не увидели и не услышали никакого сигнала, но скользкие твари все одновременно, неуклюже, но стремительно пустились наутек. В одно мгновение путешественники были окружены ужасно сияющей стаей кошмарных демонов, а в следующее - бесчисленные пятна живого света гасли в воде. Когда Иеро подал знак остановиться, он знал, что мертвых и раненных нападающие забрали с собой. «Может быть, чтобы съесть», - мрачно подумал священник, не желая допустить, что у этих живущих в грязи лемутов могут быть добрые побуждения.
- Они удрали, - вздохнула Лючара, положив перед собой на седло окровавленное копье.
- Да, но не очень далеко. Смотри!
Остров был окружен кольцом холодного огня: орда амфибий лежала на воде, на своих тростниковых лодках или просто плавали - в темноте было трудно различить. Но одно было очевидно - далеко они не убрались.
- Я думаю, они вернутся; возможно, с первыми лучами света, - продолжал священник. - Кто-нибудь ранен?
«Горм, с тобой все в порядке? Клац, раны есть?»

Предыдущая страница 9 Следующая страница


Путешествие Иеро 10

«У них слабое оружие. Я думал, наконечники их копий могут быть отравлены, но, похоже, нет. Меня даже не поцарапало.»
Клац гневно потряс огромными рогами. Полетели капли темной зловонной крови и попали на лица всадников.
- Тьфу! Вижу, и у тебя все в норме!
Мужчина и женщина спешились и некоторое время всматривались в причудливый кордон света сквозь ночную тьму.
- Пойдем, наконец сказал Иеро. - Вычистим оружие и поедим. Потом можно отдохнуть. Я буду охранять первым. Я почти доделал свой лук и теперь хочу сделать несколько стрел. Когда станет луна, света будет достаточно.
- Я не хочу спать, пока ты работаешь! - решительно заявила юная леди.
- Может быть, вместе мы доделаем оба лука.
Такие любовь и доверие прозвучали в ее голосе, что у Иеро защемило в груди. Он даже сам себе не хотел признаться, каким отчаянным выглядит их положение. Что может принести им утро, кроме нового нападения, и на сей раз нападавших может быть гораздо больше. Его намерение доделать луки - всего лишь попытка не глядеть в лицо неизбежному. Они окружены водой и бесчисленными водоплавающими врагами. Что может им помочь бежать отсюда? Ничто.
«Истинный Губитель никогда не сдается, - пронеслось в одной части его сознания. А в другой: - Священник надеется на Бога. Ты и раньше попадал в ловушки - вспомни Манун.»
Он издал резкий короткий смешок и Лючара с любопытством посмотрела на него. Но ничего не сказала. Она уже поняла, что ее странный любовник - человек настроения.
- Ну хорошо, - сказал он. - Наши четвероногие друзья будут охранять нас.
Должно быть, было далеко за полночь, когда Иеро внезапно застыл, его чувствительные руки замерли, прервав работу по вырезанию оперения для стрел. Его настиг странный мысленный сигнал. В ночи приближалось что-то враждебное, но оно было прикрыто мысленным щитом, сквозь который он не мог проникнуть. Но оно все же приближалось, как грозовая туча, скрывающая, что лежит у нее внутри.
Он быстро разбудил остальных - Лючара давно свалилась, несмотря на всю ее похвальбу.
«Я их тоже чую, - донеслось от медведя. - Что это - сказать не могу, но ты прав, оно приближается к нам. Оттуда.» - Он указал на юг, где лежала только вода.
- Нечистые! - вырвалось у Иеро в отчаянии. - Эти проклятые лягушки-лемуты, должно быть, тоже их союзники. Это ощущение висело над нами, как злобная вонь, а я не мог сложить два и два!
«Мы должны были попытаться удрать раньше. Даже если бы пришлось прорываться сквозь их кольцо с боем. По крайней мере, эти твари угрожали только телу!»
«Терпение, - холодно откликнулся медведь. - Ты выберешь лучший способ, какой знаешь. Ты - наш вождь. Из других испытаний мы выбирались.»
Наступило молчание, будто в странный, лишенный воображения медвежий ум закралось нечто новое. А потом в его мыслях прозвучала нота, удивившая Иеро, - нота юмора.
«Не будем помирать раньше, чем нас убьют.»
Иеро прощупал звездную, лунную ночь, пустив в ход всю новоприобретенную мощь своего мозга. Таинственный враг все приближался и, наконец, перед рассветом он тоже уловил направление, с которого приближалась опасность - именно то, которое указал медведь. Когда рассветет, подумал он, мы их увидим. Знакомое «ощущение» врага, хотя и замаскированного, скрывающегося. было безошибочным. Он спокойно рассказал, что нужно делать всем остальным, не исключая и Клаца.
Лючара не сводила с него широко распахнутых глаз.
- Мы должны умереть, любимый? Нет никакого выхода, никакой надежды?
- Я не вижу, милая моя. Прошлый раз они взяли меня живьем. На сей раз они ошибок не допустят. Из моего мозга, из всех наших живых мозгов, они смогут выколотить знание, такое знание, которое, вероятно, гарантирует им окончательную победу. Древнее оружие, которое я ищу, приобретет в их руках неотразимую мощь, плюс все то, что знает Горм и мои познания в битве разумов. - Он печально улыбнулся любимому темнокожему личику, окруженному тугими черными кудряшками. - У меня есть две таблетки яда, - продолжал он,
- вот тебе одна. Клац живым им не дастся.
«Горм, ты сможешь умереть, сражаясь. Не отступишься?»
«Если понадобиться, - раздалось в ответ. - Мои Старейшины возложили на меня поручение, как и на тебя. Ты только дай мне знать, вот и все. И все же подождем рассвета.»
Лючара поняла его.
- Фальшивого рассвета, - громко сказала она. - Рассвета, несущего только ночь и смерть.
Иеро подавил в себе жалость к ней, такой юной и хорошенькой, и холодно заговорил, скрывая, чего ему это стоит.
- Горм прав. Не будем помирать преждевременно. Кто знает, что еще может случиться?
Он обнял девушку за плечи. Они стояли на самой высокой точке островка и ждали рассвета. Двое животных тоже терпеливо ждали по бокам, лорс-великан временами громко всхрапывал, принюхиваясь к утреннему бризу. Восток светлел, солнце вставало, фосфоресцентное сияние тел их врагов тускнело. Однако, кольцо тростниковых лодок и слизистых белых тел все так же окружало островок, причем лягушки совсем не шевелились.
В последний раз все четверо услышали тот ужасный стон, ставший для них уже символом этого города.
- Аоу, аоу, ааооуу, - прозвучал он со всех сторон, а источник его оставался столь же загадочным, как и раньше. Стон несся над всеми разрушенными башнями и, казалось, бросал вызов самому дню. Наконец, он смолк и над одним из зданий появился красный диск солнца.
И те, кто так долго охотился за четырьмя путешественниками, тоже появились с приходом утра. Из разрыва в стене зданий на юге появился ненавистный черный силуэт того судна, которое пленило Иеро. Может быть, подумал священник, это и другое, того же типа, но какая разница? Это черное судно несло с собой их гибель, несомненную и неизбежную.
Бледнокожие лемуты, чьи скользкие белые тела поблескивали под утренним светом, расступались перед приближающимся кораблем. В их массе образовался канал и черное судно, снижая скорость, прошло по нему и приблизилось к берегу островка. Охранное кольцо лемутов снова сомкнулось за кормой корабля.
Иеро не переставал метать мысленные дротики на корабль: он приступил к этому еще до того, как главный враг появился в поле зрения. Теперь, когда судно остановилось всего в нескольких сотнях футов от береге, он прекратил бесплодные попытки и только поддерживал свой щит, напряженно ожидая призрачного шанса, что Нечисть снимет свой барьер. Он понимал, что этот шанс бесконечно мал. Он чувствовал, как дрожит тело Лючары, но, бросив искоса на нее взгляд, с гордостью заметил, что ее высокоскулое лицо бесстрастно.
Адепт, который стоял на открытом мостике, окруженный помощниками - людьми и несколькими волосатыми ревунами, заговорил на батуа. Это был не С'дуна, но снова их физическое сходство было несомненным. Но на сей раз Иеро не был одурачен бритой головой и их близким подобием.
- Эй, поп, мы быстренько справимся с вами и схватим всю вашу подлую шайку, включая твою шлюху. Ты готов сдаться без боя? - Его голос, как и голоса С'нерга и С'дуны, был звучным и властным. Цели его были очевидны - ослабить бдительность, внушить страх. Но он не преуспел. Вместо того Иеро расхохотался.
- Тебе все еще нужны мои мозги, а, лысый? - сказал он.
Расстояние было таким маленьким, что ему даже не пришлось повышать голоса. С облегчением он заметил, как бледная кожа его противника покраснела, а ревуны гневно зашумели. Иеро бросил взгляд на верхнюю палубу. Он очень надеялся, что против них применят молниевое устройство, которое уже успел заметить. Сейчас серебряного амулета, один раз уже спасшего ему жизнь, у него не было, да и все равно, такое везение выпадает один раз на миллион случаев. Такой конец будет быстрым, они и почувствовать ничего не успеют.
Но те два Нечистых в капюшонах, что управляли этим аппаратом, были хорошо дисциплинированы. Они просто стояли у пульта управления и ожидали приказа своего властелина.
Адепт небрежно махнул рукой и шумные ревуны затихли. Сверкающая на солнце голова приветливо склонилась к Иеро, к его крайнему удивлению.
- Ты дерзок, жрец позабытого Бога, и смел. Эти качества Братство ценит. Ты у нас в руках, но мы не станем их крепко сжимать. Что если мы все же заключим союз? Честно признаю, нам действительно нужен твой мозг, такой мощный и обладающий неукротимой волей. С'дуна послал меня, С'карца, обладающего вряд ли меньшей властью, здраво обсудить с тобой это дело, хотя, почему ты все еще цепляешься за животных, особенно за этого глупого медведя, я искренне не могу понять. - В последних словах прозвучало подлинное удивление.
Гражданин Метца не колебался ни секунды.
- Ты лжешь, С'карц, как и все твое племя! С'дуна до сих пор боится меня, иначе он сам бы приплыл, чтобы увидеть меня плененного и насладиться моей участью. У вас на корабле есть какая-то машина и из-за нее я не могу поработить вас всех. Что ж, подходите ближе, сразимся! Я бросаю вызов всей вашей Нечисти, вашему мерзкому извращенному братству и особенно тебе, властитель зла с плешивой головой! Вы быстро справитесь с нами, так подходите же!
На мгновение Иеро, не спускавший глаз с корабля, лежащего на неподвижной воде, подумал, что добился своего. Лицо С'карца превратилось в ожившую маску ужасной ярости и руки его намертво вцепились в поручни на мостике. Но, к огромному удивлению Иеро, адепт взял себя в руки и не приказал покарать немедленной смертью священника и его друзей, чего тот добивался. Голос С'карца стал низким и скрипучим, переполненным злобой и ненавистью.
- Ты ищешь быстрой смерти, поп, и когда мы доставим тебя на Манун, ты будешь выпрашивать ее у своего глупого, несуществующего бога. А она не придет, нет, не придет! - Он повернулся к толпе своих подчиненных, молча и послушно стоявших у него за спиной. - Подводите корабль к берегу и хватайте их! Возьмите их живьем!
Иеро освободил руку, вскинул лук, который держал левой, наложил недавно сделанную стрелу с бронзовым наконечником и натянул тетиву. Он прицелился в С'карца, который отвернул голову, не подозревая о своей участи. Но так и не выстрелил.
- Мир! - чей-то голос, говоривший на батуа, был таким сильным и звучным, что по сравнению с ним голос злобного адепта казался слабым и больным. Одним словом этот голос взял ситуацию под контроль.
Иеро опустил лук и от удивления у него буквально отвалилась челюсть.
Из-за островка выплыло маленькое каноэ, ранее никем не замеченное. На корме его сидел старый человек с веслом на коленях. У него были длинные белая борода и волосы. Одет он был в коричневую рубаху из ткани, штаны и мягкие башмаки. Он казался безоружным, если не считать маленького ножа, висевшего на поясе. Кожа его была очень темной, такой же темной, как у Лючары, а его длинные снежно-белые волосы - такими же курчавыми, как у нее.
При его появлении вождь Нечисти, так же, как и Иеро, остолбенел. Прошло некоторое время, прежде чем он собрался с мыслями. С'карц метнул гневный взгляд на своего нового врага. Казалось невозможным, чтобы древний старик по своей воле отдавал себя его власти, будто сгустился из воздуха.
- Что ты делаешь, Иллевенер? - прошипел он. - Ты сошел с ума - встаешь между мной и моей жертвой? Даже твоя шайка сентиментальных безумцев знает, что мы делаем с теми, кто противиться нам!
«Иллевенер! Конечно! - подумал Иеро. - Один из Братства Одиннадцатой Заповеди. Но что он здесь делает? Он действительно сошел с ума - вручает себя во власть врага?»
Тысяча вопросов теснилось у Иеро в голове.
Но старик снова заговорил.
- Служитель зла, я требую, чтобы ты и твоя злобная орда убрались отсюда. Уходите и прекратите приставать к этим странникам, двуногим и четвероногим. Неповиновение повлечет за собой немедленную смерть.
Для С'карца это было уже слишком. Да и Иеро уже уверился, что старик утратил рассудок. Угрожать огромному кораблю, битком набитому дьявольским оружием, воинами-лемутами и Нечистыми, сидя в одиночку в каноэ - это ли не безумие?
- Нам покровительствует фортуна, старый дурак, ведь ты попал в сети вместе с ними. Кончай маразматическую болтовню и сейчас же сдавайся, иначе я потеряю терпение.
Брат Альдо, как он себя величал, встал в своем каноэ. Он оказался очень высоким, тощим и, несмотря на возраст, легко балансировал в лодке.
- Мы не испытываем радости от убийства, неразумное порождение Нечисти, даже убивая таких, как ты. - Он вскинул руку, вытянул указательный палец. - В последний раз говорю тебе, убирайся вон, иначе я высвобожу силу, которая уничтожит вас. Разве ты не видишь, что твои союзники удрали, выйдя из повиновения того, кто ими правит?
Иеро огляделся в еще большем изумлении. И верно. Когда дела приняли этот новый оборот, со внезапным появлением старого Иллевенера, лягушкоподобные лемуты исчезли. Скрытно, молча, живое кольцо их пропало. Не осталось ни одной тростниковой лодчонки, ни одного мертвенно-бледного тела. Только черный корабль и крошечное каноэ покачивались на голубой поверхности лагуны.
Даже С'карц был ошеломлен. Да и его команда начала переговариваться, а один из ревунов издал пронзительный вой. Но адепт все еще держал себя в руках.
- Молчать, безмозглые трусы! А что до тебя, старый смутьян, хватит врать! Подплывай и сдавайся, иначе я убью тебя. - И все же новый неожиданный страх проскользнул по лицу цвета слоновой кости, несмотря на все попытки контролировать себя. Старик его напугал.
Брат Альдо уронил руку и печаль набежала на его темнокожее морщинистое лицо.
- Да будет так. Единый знает, что я поступаю так против своей воли. - С этими словами он быстро сел в каноэ и поднял весло.
И черный корабль взлетел в воздух!
Взлетел, оказавшись в заостренных челюстях рыбы, размеры которой превосходили всяческое воображение. Иеро ошеломленно заметил, что сверкающие, цвета слоновой кости зубы этой рыбины были по меньшей мере размером с его тело! С корабля не донеслось ни звука. Все произошло слишком быстро.
Какое-то мгновение корабль висел в десяти пядях над бурлящей пенной поверхностью, потом невероятное чудовище тряхнуло головой и большое судно просто развалилось на две части. Когда останки корабля упали на воду, левиафан исчез в кипящей воде. Тут же из-за воды возник раздвоенный хвост, не меньше ста футов в поперечнике! С грохотом, чуть не порвавшим барабанные перепонки, хвост обрушился на воды лагуны, прямо поверх корабля Нечисти, выживших людей и лемутов, вопивших и барахтающихся в воде.
«Хватайтесь за ноги Клаца! Держитесь крепче!» - мысленно приказал Иеро, увидев, что их ждет. Огромная волна обрушилась на островок и в то же мгновение двое людей и медведь оказались по грудь в бурлящей воде. Приказ священника раздался как раз вовремя: лорс-великан стоял на земле очень прочно, а вместе с ним и они. Горм тоже обхватил сильными передними лапами ногу Клаца, а Иеро держал одновременно и ногу Лючары.
Вода схлынула так же быстро, как набежала, и путешественники уставились на преобразовавшуюся лагуну. По поверхности воды расплывалось широкое маслянистое пятно, в том месте, где был корабль Нечисти, все еще что-то бурлило и пузырилось. От корабля с его командой ничего не осталось. Менее чем за тридцать секунд они были полностью уничтожены, как будто их и не было. Только маленькое каноэ, теперь наполовину полное воды, покачивалось на волнах в нескольких сотнях футов от берега, а его одинокий владелец печально смотрел на опустевшую лагуну.
Иеро отпустил Лючару и сошел по влажной траве через кустарник к воде. Когда он подошел, то увидел, что каноэ плывет к берегу, движимое энергичными взмахами весла. Через мгновение нос суденышка заскреб по песку и его высокий гребец вышел на берег. Его энергичная гребля и очевидный почтенный возраст не вязались друг с другом.
Двое мужчин оценивающе смотрели друг на друга. Иеро рассматривал лицо столь энергичное и столь спокойное, что оно казалось чем-то большим, чем просто человеческое лицо. Темно-коричневая, почти черная кожа была прорезана тысячами морщин, и все же сама кожа была чистой и здоровой. Под широким вздернутым носом росли пышные курчавые усы, сливающиеся с белой бородкой. Снежно-белые локоны ниспадали на плечи старика и были тщательно расчесаны.
Но ключом ко всему облику были глаза. Черные, как ночь, искрящиеся светом, они, казалось, бурлили веселостью, и в то же время были серьезными, как гранитный монумент. Эти глаза любили жизнь, все замечали, все изучали и еще чего-то искали и находили, чтобы изучать. В них можно было прочесть мудрость, а кроме того вкус к жизни и жизнерадостность здоровой юности.
Иеро сразу же был покорен. Он протянул правую руку и длинная тощая рука встретила ее в пожатии, столь же крепком, как и его, встретила и задержала.
- Пер Дестин, насколько я понимаю, Кандская Вселенская Церковь, - произнес старик глубоким голосом. - Человек, которого сейчас многие ищут, всякие разные люди, кто для добра, кто - для зла.
Потрясенный Иеро осознал, что Брат Альдо говорит на метском бегло и совсем без акцента. Прежде, чем он успел что-то сказать, старик застенчиво улыбнулся.
- Вот я и снова хвастаюсь, Пер Дестин. Мне просто хорошо даются языки и я давно выучил все, что мог. А кто еще у нас здесь? - Он повернулся и подарил Лючаре столь же искренний взгляд, как и ее любовнику.
Она улыбнулась и протянула ему руку.
- Ты убил наших врагов, Отец, и мы благодарны тебе за наше спасение.
- Да, принцесса Д'Алуа, я был вынужден убить. - Он вздохнул и взял ее протянутую руку в свою левую, потому что все еще держал руку Иеро в правой. Он не обратил внимания на то, как охнула девушка, когда он узнал ее.
- Убивать иногда необходимо, - произнес он на батуа, остро рассматривая обоих. - Но убийство не должно доставлять удовольствие. Нам вовсе не нужно убивать ради еды каждый день, как поступают малоразвитые животные. Ноша на мне - все эти души - тяжела, несмотря на всю их злобность и порочность. - Он отпустил их руки.
- Нам троим нужно много о чем поговорить. Вернее, я должен был сказать: четверым. - «Приветствую, друг», - мысленно обратился он к Горму, сидящему на задних лапах и не сводящих своих глаз со старика.
«Приветствую, Старейшина, - мысленно ответил медведь. - Мы очень тебе благодарны. Мы в долгу. Долг будет оплачен.»
«Пусть будет так, - последовал вежливый ответ. - Поговорим теперь. Как я уже сказал людям, я - Брат Альдо, старейшина, хотя и скромный, Братства Одиннадцатой Заповеди. Меня послали найти вас, если смогу, и отвести в безопасное место.»
«Почему?» - это спросила Лючара, ее попытки мысленного общения были еще неуклюжими, но вполне разумными, что свидетельствовало о ее растущей уверенности.
«Почему? - Брат Альдо внимательно посмотрел на нее. - Разве ты забыла того, кто когда-то пообещал тебе защиту и отдался в руки врагов, чтобы спасти тебя?»
- Разве я могла забыть? - От волнения она заговорила вслух. - Ты имеешь в виду Джоуна, Отец? Он жив? Ты его спас?
«Да, я имел в виду брата Джоуна, дитя мое. И я вовсе не хотел тебя осуждать. И хотя я гораздо старше любого из вас и, возможно, всех вас вместе, называй меня „брат“. Этот человек, покрытый мехом, - указал на Горма, - знает меня как „старейшину“. Старейшина я и есть. Но быть отцом - значит нести такую ответственность, которую я не могу взять на себя, да она мне и не нужна. Отец правит; я, в лучшем случае, указываю путь.»
«Пер» означает «отец» на одном старом языке», - несколько язвительно послал мысль Иеро.
«Знаю, и думаю, что ваша церковь делает ошибку, пользуясь этим термином. Но я что-то заговорился. Должно быть у меня помутился разум. Давайте сядем и обменяемся мыслями.»
Когда они с удобством расположились на быстро сохнущем песке, Иеро задал следующий вопрос:
«Нам все же угрожает опасность, непосредственная, я имею в виду?»
«Нет, иначе я бы здесь не сидел. Вон тот мой брат подождет, если я того пожелаю.»
Он кивнул на воду. Все невольно посмотрели туда и увидели, что на поверхность всплыл кусок измочаленного дерева, за ним другой. Потом их стало появляться все больше.
«Как ты справляешься с этой тварью? Мне и не снилось, что существуют животные таких размеров или, во всяком случае, что столь слаборазумными тварями можно управлять.»
«В таком случае, тебе еще придется многое узнать, Пер Дестин, - последовал суховатый ответ. - Тебе потребуются упорные тренировки, чтобы научиться, хотя я вовсе не недооцениваю твои силы. Но в данном случае мы имеем дело скорее со спинным мозгом, чем с головным. И не всегда все получается. Но нужно сказать, мы всегда специализировались на контроле над нашими меньшими братьями и связи с ними. Мы постоянно стремимся войти в контакт со всевозможными формами жизни.»
Брат Альдо обнял колени руками и продолжал:
«Видишь ли… нельзя тратить времени. Прежде, чем мы отправимся в путь, мне нужна информация. Вся эта часть мира пришла в смятение, ментальное и физическое, и все из-за вас четверых. Ты, Пер Дестин, возглавляешь отряд. Расскажи вкратце, будь добр, что вы здесь делаете и все происшедшее в последнее время с вашей группой. Я постараюсь не перебивать.»
Иеро немного подумал. Главный вопрос, насколько он может доверять Иллевенеру? Ему всегда нравились люди из этого ордена, с которыми он встречался, но это ведь не тихий учитель или ветеринар, а весьма грозный старик, чья мысленная сила внушала жителю Метца благоговение. Пока он раздумывал, Брат Альдо терпеливо ждал.
Наконец, Иеро прямо посмотрел в мудрые черные глаза.
- Не знаю, что скажет Совет Аббатств, Брат Альдо, - сказал он вслух на метском, - но я думаю, что ты честен и тебе можно доверять. Одно я сохраню в тайне - цель моей миссии, если ты не против. Остальное - в твоем распоряжении.
«Признателен за комплимент, - последовал мысленный ответ. - Рассказывай мысленно, пожалуйста, это сбережет время. К тому же мы все будем слушать тебя и все поймем. Не беспокойся о врагах. Те, что скрываются в мертвом городе, убрались подальше вместе со своими тварями, лягушкоподобными лемутами, как ты их называешь. Никого поблизости нет.»
Итак, пока разгорался день, Иеро рассказал, как они путешествовали с Клацем и как к ним присоединились остальные. Начал он рассказ с монастыря, со старого аббата Демеро, и ничего не скрыл, кроме того, что ему было велено найти. Он рассказывал об их путешествии через тайг, Великую Топь, по берегам Внутреннего моря, рассказал о Мертвом острове Манун и, наконец, как они попали в полузатонувший город.
Закончив рассказ, Иеро взглянул на солнце и подивился тому, что его рассказ занял всего лишь около четверти часа - солнце почти не сдвинулось.
Брат Альдо сидел неподвижно и смотрел на песок. Наконец, он поднял голову и оглядел их всех.
«Что ж, добрый рассказ. Вы все можете гордиться собой. И я хочу вам кое-что рассказать, менее увлекательное и более историческое. Но вы должны выслушать меня, прежде чем мы отправимся в путь. И началась эта история не два месяца назад и даже не два года, а свыше пяти тысячелетий, в древнем прошлом, еще до прихода Погибели.»

9. МОРСКИЕ БРОДЯГИ

«Оглядитесь вокруг, дети мои, - начал свое мысленное повествование Брат Альдо, - и вы увидите мир, полный зеленых лесов, голубых морей и рек, желтых прерий и болот. Сегодня в них скрываются злобные твари, но они тоже по-своему прекрасны и удивительны. Здесь есть все - поющие птицы и благоухающие растения, робкие животные и дикие звери. Одинокие и свободные, они медленно изменяются, один вид уступает место другому через столетия и тысячелетия. Таков естественный путь развития природы, план, предписанный Создателем.
Но перед Погибелью все изменялось гораздо быстрее, да и менялось к худшему. Весь мир, так же как и та местность, что окружает нас и которая когда-то называлась Североамерика, умирал. Он задыхался от искусственной грязи и своих болезнетворных отбросов.»
Он указал худощавой рукой на кольцо полуразрушенных башен, окружающих лагуну.
«Посмотрите! Вся планета, добрая старая Земля, была покрыта такими штуковинами. Гигантские здания заслоняли солнце. Земля была покрыта камнем или другим твердым веществом, так что она не могла дышать. Огромные рукотворные строения были построены повсюду, объединяясь в еще более крупные громоздкие структуры. Дым и вонь машин и механизмов отравляли воздух ядовитыми облаками. - Он печально помолчал. - Это еще не все. Сама Земля трепетала. Чудовищные корабли, по сравнению с которыми этот корабль Нечисти - не более чем лодчонка, заполняли все моря. Воздух над головами дрожал от гигантских летающих машин, которые одной только скоростью, из-за возникающих вибраций могли дробить камень. По бесчисленным каменным дорогам мчались мириады колесных машин, которые перевозили товары и людей. Они безумно носились туда-сюда, еще сильнее отравляя своими выхлопами и так уж дурной воздух.
И, кроме того, это был мир людей. Воюющих, размножающихся, гоняющихся за успехом, неразумных людей. Людей этой планеты нельзя было образумить. Они не только отказывались видеть, что убивают жизнь этого мира, они даже не видели, что убивают самих себя! Потому что они размножались. Несмотря на массовую бедность, огромную невежественность, болезни и войны, люди были чрезвычайно упрямы! С каждым годом их становилось все больше, пока катаклизм не стал неизбежным. Мудрые люди предупреждали их, ученые и гуманисты умоляли их. Бог и Природа едины, говорили они, и нельзя над ними безнаказанно смеяться и бросать им вызов.
Кое-кто прислушивался и таких было немало. Но недостаточно. Некоторые религиозные лидеры, люди невежественные во всех науках и познаниях, кроме своей собственной выдающейся автобиографии, отказывались прислушиваться к ним. Другие люди, которые контролировали мировые богатства и огромные армии, желали большей власти. Им нужно было все больше людей, чтобы создавать эти богатства и покупать то, что они продают, и еще больше людей, чтобы вести войны, которые они разжигали во имя тех или иных политических убеждений. Расы воевали против рас другого цвета, белые против желтых, черные против белых.
Конец был неизбежен, Он должен был наступить! Ученые, которые изучали поведение многих видов млекопитающих в лабораториях древнего мира давно предсказывали этот конец. Когда сверхпопуляция, грязная и шумная, достигает своей вершины, неизбежно ее охватывает безумие. Сегодня мы называем это безумие Погибелью. Повсюду во всем мире, на Земле, в воде и в воздухе бушевала жестокая война. Радиация, ужасное химическое оружие и рукотворные болезни уничтожили большую часть существующего тогда человечества и большую часть животного мира тоже.
Тем не менее, кое-кто предпринял меры предосторожности. Когда яды отчасти рассеялись, хотя и до сих пор они кое-где действуют, появились немногие оставшиеся в живых члены нашего Братства. Большинство были учеными тех дней, специалистами в науке, называемой «экологией», которая имела дело с живыми существами. Одиннадцатая Заповедь, как мы называем, не в насмешку над бессмертными Десятью, но скорее как продолжение, она проста: «Не погуби Землю, а тем самым самое жизнь.»
Более пяти тысяч лет мы наблюдали, как человечество карабкается вверх, пытаясь помогать ему всеми силами и направляли его к естественному, благопристойному развитию, к гармонии с природой и всей жизнью.
Мы видели много хорошего и много плохого. Многие из допогибельных зверей стали теперь разумными, как люди (если только это и есть разум).»
Он послал мысль только одному Горму и Иеро «почувствовал», как мозг медведя нервно вздрогнул. Брат Альдо продолжил свой рассказ.
«Однако, давным-давно и другие выжившие ученые, в основном психологи, биохимики и физики тоже собрались вместе. Они вознамерились не более и не менее как добиться возвращения власти человека над миром, которой Погибель положила конец. Все эти машинные ужасы жизни, которые остались в прошлом, для них были прекрасны. Они собрали множество самых опасных нелетательных мутантов (хотя вы их и называете лемутами, Пер Дестин, этот термин ошибочен, к тому же искажен от долгого употребления) и приучили их служить себе и ненавидеть естественное человечество, то есть всех тех, кто еще не подчинился их злодейской власти. Эту другую группировку, возникшую в прошлом, и мы, и вы называем Нечистью. Подходящее название.
Главное занятие этих злобных осколков прошлого - уничтожать любую добившуюся определенного уровня развития группу людей, над которыми они не смогли установить контроль. Если им не удастся сделать это просто так, они стараются проникнуть в ряды их властителей, становясь скрытыми советниками или тайными союзниками тех, кто жаждет править своими соплеменниками. Ты, несомненно, осведомлен об этом, Пер Дестин. Но ты, принцесса, когда-нибудь задумывалась над тем, почему наш народ, а ведь я по рождению действительно один из вас, постоянно ведет междоусобные войны, что служит только усилению Зла?
С давних пор наше Братство следит за этими злодейскими группировками так, что они об этом не подозревают. К счастью, у большинства порочных людей такого сорта есть основополагающая слабость: какими бы они не были умными и решительными, каждый жаждет абсолютной власти над остальными. Следовательно, им тяжко дается сотрудничество - этот факт стоит запомнить. Я бы сказал, что этот изъян, этот недостаток сплоченности разложит их сообщество изнутри и заставит уничтожить самих себя. Их очень мало, как и нас, и такой исход казался возможным.
К сожалению, мы ошиблись. Около тысячи лет назад в их рядах появился извращенный гений, который выковал такое политическое устройство, которое позволяет им сотрудничать, не вырывая власть друг у друга из рук.
Теперь они образуют около дюжины группировок, каждая из которых независима внутри собственного географического района. Подстрекательство и борьба за власть не выходит за пределы одной группы. Но Гроссмейстеры всех групп образуют так же постоянный совет, который может подавить любую группу или меньшинство в интересах целого. Что-то вроде порочной, но неизменной олигархии, хорошо приспособленной к их злобным целям.»
«Похоже на организацию Аббатств», - не смог не вмешаться Иеро.
«Да. И хорошие идеи легко обращаются во зло, как ты знаешь. Но позволь мне продолжить. Старики легко теряют нить разговора. - В этой мысли ясно почувствовался налет юмора. - На этом континенте есть несколько развивающихся групп людей, - продолжил он. - Кандская Конфедерация, включая республику Метц на западе и ее конфедератов на востоке - Отванскую лигу - наиболее развита в смысле политики и науки. Города-государства юго-востока, такие как Д'Алуа, сильны своим людским потенциалом, но искалечены архаической социальной системой и разлагаются изнутри агентами Нечисти. Их нужно будет очистить, прежде чем можно будет использовать в совместной борьбе.
На дальнем западе, на юге и еще кое-где есть и другие. Их мы сейчас касаться не будем, хотя скажу вам, что Братство Одиннадцатой Заповеди старается следить и за ними.
Итак, мы добрались до нашего времени. В последние пятьдесят лет заметно постоянное и все усиливающееся давление на Кандскую Конфедерацию. Мы надеялись, что она справится сама, без нашей прямой помощи.

Предыдущая страница 10 Следующая страница


11 Стерлинг Ланье

Я хотел бы, чтобы вы ясно поняли одно. Братство, от имени которого я говорю, стремится охранять свою биосферу. Мы имеем дело в первую очередь с ЖИЗНЬЮ и лишь во вторую с - человечеством и то, главным образом, в том плане, как оно влияет на всю другую жизнь. Надеюсь это ясно.
Итак, переходим к разуму, разуму и его силам, возможностям и даже структуре. Разум!
Наше Братство открыло ментальные силы несколько тысячелетий назад. Эти силы служили нашим целям, да и вообще лишь они делали их достижение возможным. Мы стали слишком самоуверенными, полагая, что только нам известна эта тайна. Как мы все теперь это знаем, это было глупо! Нечистые открыли эти силы тоже, хотя и шли другим путем: они создали в своих лабораториях машины и устройства, которые увеличивали их ментальные силы. Таким образом, они впервые узнали о нашем существовании и наполнились страхом и яростью. О нас они знали очень мало, но знали, что мы долгое время наблюдали за ними. С тех пор они стремятся уничтожить нас при любом удобном случае. Много хороших людей погибло, чтобы сохранить наши тайны.»
- Брат Джоун, - выдохнула Лючара вслух.
«Да, Брат Джоун. Но он умер быстро и молча. Мы, Иллевенеры, знаем, как это делать. И прежде всего он рассказал нам о тебе, принцесса, так что с тех пор мы тебя знаем.
Рассмотрим новый фактор, то есть для вас новый, а мы уже давно с восхищением изучаем его. Под воздействием радиации возник и развивается негуманоидный разум высокого уровня. Наш друг, - он мысленной стрелкой указал на Горма, - принадлежит новой цивилизации. Как мы понимаем, пока они наблюдают за человечеством. Мы протягиваем руку дружбы их правителям или мудрым старейшинам, но они не доверяют нам, как и всем остальным людям. Пока мы ждем и надеемся, что они решатся помогать нам, а, Горм?»
«Я молод, - послышался быстрый ответ. - Я совершаю путешествие Юности
- где хочу и как хочу. Медведи, НОВЫЕ медведи, живут скрытно и не собираются менять свой образ жизни. Однако, многое из того, что я увидел, заставит их задуматься. Я не могу говорить от имени Старейшин.»
«Что ж, я надеялся и мы все надеялись на более, чем беспристрастное мнение. Я не думаю, что Нечистые привлекли или привлекут наш народ на свою сторону. А в северных озерах есть еще и Северный Народец, который пока не является ни дружественным, ни враждебным. У Нечисти есть их ревуны, крысюки и другие. Кроме того, есть твари и еще более странные, если такое только возможно. Эти лягушкоподобные твари, которых вы недавно разгромили, подчиняются странному хозяину, которого я не могу постичь и который таится в глубинах этого затонувшего города. Что это такое, я не знаю, но оно очень странное и злобное. По крайней мере, это союзник врага, если не более того.
Есть и другие странные твари, порождения атомного и генетического удара, они скрываются в лесах и болотах. Вам не приходилось с такими встречаться?»
Иеро вспомнил Туманника и поежился.
«Вижу, пришлось. Но не все они зловредны. Некоторые относятся к человеку безразлично, другие даже благосклонно. Этот мир кишит жизнью и многие чудеса пока никому не известны.
Наконец, я подошел к своему появлению здесь. Мы знаем, что на побережье за вами охотились. Кстати, Пер Дестин, я имею представление, что ты ищешь на юге. Но об этом после. - Он быстро продолжил, так что Иеро не успел выразить свое удивление. - В любом случае было решено помочь вам, если сможем. Мы пришли к заключению - мы, Иллевенеры - что Нечисть накапливает огромные силы, ментальные и физические, слишком быстро, чтобы наше Братство Одиннадцатой Заповеди могло надеяться остановить их в одиночку. Наши силы изначально основываются на разуме и духе. Нам нужна физическая сила, механическая, если хотите, хотя мы и неохотно уступаем необходимости. Могу тебе сказать, человек из Метца, что пока мы здесь сидим, эмиссары Иллевенеров пытаются официально войти в контакт с вашим Советом Аббатств и впервые предложить нашу помощь в битве с общим врагом. Для нас это - великая уступка, величайшая во всей нашей истории.
Я сам добровольно вызвался найти вас и помочь. Мы ничего не знали о леди Лючаре, хотя, как я уже сказал, повсюду ее искали. Мы боялись, что она мертва. Надо сказать, я обладаю достаточно большим авторитетом в нашем совете. Прошу вас позволить мне присоединиться к вашему отряду и отныне путешествовать вместе с вами. Два дня тому назад, ночью, я почувствовал, как в этом месте ментальные силы сходятся в одной точке, и поспешил сюда с далекого юга. Я очень спешил найти вас и чуть не опоздал. Сейчас у нас краткая, очень краткая передышка перед новым нападением Нечисти. Они ужасно потрясены твоим разумом, Пер Дестин. Ты и сам пока вряд ли осознаешь свои новые силы, но должен сказать тебе, ты взбудоражил весь эфир чуть ли не на половине континента! Нечистые полагают, что ты ищешь нечто важное. И они решили, что тебе то, что ты ищешь, не достанется, а им, наоборот, достанется.
Что скажет ваш отряд? Я не могу спрашивать доброго оленя, ведь хотя у него большое сердце, разум пока еще не сравним с нашим, хотя со временем и такое может произойти. Спасибо вам за то, что вы вытерпели старческую болтовню.»
Его мысль внезапно прервалась и он сидел, переводя светящиеся черные глаза с одного на другого.
Весь этот рассказ занял не более, чем несколько мгновений. Мысленные образы и понятия следовали друг за другом так быстро и четко, что не могло возникнуть никаких неясностей. Медведь все понял также хорошо, как и люди. Несмотря на все ссылки Брата Альдо на возраст и сопутствующую дряхлость, его мысленные сообщения были столь четкими, что Иеро не часто приходилось сталкиваться с таковыми.
Лючара заговорила вслух, глядя прямо в глаза старику.
- Отныне я всегда и повсюду буду рядом с Иеро. Но если мои слова что-то значат, я думаю. нам очень повезло.
«Согласен. Я благодарен за наше спасение, но, более того, думаю, в нашем новом друге для нас будет огромный источник силы. Будущее может оказаться еще худшим, чем прошлое.»
Иеро улыбнулся Иллевенеру и получил ответную улыбку.
«Наши Старейшины говорили мне, что на помощь людей из Братства мы можем рассчитывать в случае необходимости. Кроме того, я „чую“, что этот человек - друг. Это несомненно. - Горм разглядывал Брата Альдо близорукими глазами. - Да, это друг, этот человек - Старейшина. И он очень силен. Давайте не будем его гневить.»
Священник не мог решить, была ли эта последняя мысль просто примером медвежьего юмора, но Брат Альдо, очевидно, мог, потому что внезапно протянул руку и потянул Горма за нос. Горм проворно упал на спину, укрыл лапами морду и великолепно изобразил смертельно раненного медведя, вывалив язык и жалобно постанывая.
Люди хором рассмеялись и только когда бока Иеро заболели, он внезапно вспомнил, где они и что недавно здесь произошло. Он умолк.
- Да, шутка и смерть странные попутчики, - сказал Брат Альдо. - Тем не менее, химизм жизни смешивает из вместе. - Он уставился на залитую солнцем воду. - Если мне будет позволено высказать предположение, - продолжал старик глубоким голосом, - я думаю, мы должны поесть и покинуть этот район. В нескольких лигах отсюда по побережью меня ждет корабль, меня и вас, коли мне посчастливилось вас найти. Враги будут удивлены, что от их отряда перестали поступать сигналы. Может быть, они находятся в связи с тем, кто правит лягушкоподобными тварями из глубин затонувшего города. А я мало что могу уловить из намерений, кроме ненависти.
«А я ничего не могу уловить, как и Горм.»
В мысли священника проскользнула зависть.
«Помните, вы оба или, вернее, все трое, совсем маленькие дети по сравнению со мной. Даже дурак может многому научиться, если в его распоряжении будет достаточно времени.»
На этот раз все три разума «улыбнулись».
Они очень быстро поели, отчалили от островка и вновь направились на восток. Они погрузили на плот маленькое каноэ и скудные запасы провизии Иллевенера, в основном сушеные фрукты и тот помогал им грести. Они уже не удивлялись тому, что старик оказался сильным и проворным.
Брат Альдо сказал, что скоро затонувший город кончится. Еще полдня пути и они выйдут из него и подплывут к сухой земле. ВЕликая Топь уходит обратно на север и с этого места больше не подходит к Внутреннему морю. Здесь начинаются обширные прерии и огромные леса, которые тянутся далеко-далеко, очевидно, до великого соляного Лантического океана.
Но им уже не нужно будет идти на восток, скорее их маршрут лежал на юг, через восточный залив Внутреннего моря. Где-то к востоку от Нияны, торгового порта, из которого отплыли те, кто держал Лючару в плену, Брат Альдо надеялся отыскать какую-то лесную тропу, не привлекая к себе внимание врагов.
Вечером они уже сидели на сухой земле вокруг маленького костерка и снова строили планы на будущее.
- Если ты не против, я бы хотел попытаться метнуть Сорок Символов, - сказал Иеро Брату Альдо. Горм исчез по каким-то своим делам и они пользовались устной речью.
- А почему я должен быть против? Предположение - это такое искусство, если так можно сказать, о котором мы, Иллевенеры, мало знаем. Мы изучаем другие области разума и духа. Но я всю жизнь так и не мог понять, почему нельзя пользоваться этим талантом на благие цели. Разве что из страха стать достаточно искусным и предвидеть свою собственную смерть. Может это и отпугивает некоторых людей.
- Можешь посмотреть, если хочешь, - сказал священник, доставая коробку и стихарь. - Ничего секретного в этом нет. Мы не считаем предвидение чем-то таким тайным, хотя и относимся к нему, как к службе.
Когда Иеро вышел, наконец, из короткого транса, он увидел, что Альдо внимательно смотрит на него, а рядом со стариком - Лючара, ее глаза сверкают от подавляемого возбуждения.
- В твоем методе таится некоторая опасность, которую я не смог предвидеть, сказал Альдо. - Твой разум был совершенно открыт и если бы рядом оказался опытный человек, он бы легко тебя мысленно прослушал. Я набросил на тебя сеть поверхностной мысли, что-то вроде ментального экрана, подражающего локальным мыслишкам животным и растений (о да, у растений тоже есть «мысли», хотя, вероятно, вы об этом не подозреваете), чтобы ввести в заблуждение шпиона, который мог оказаться поблизости.
- Спасибо, - хрипло проговорил Иеро. Он раскрыл кулак и посмотрел на символы, оказавшиеся в ладони.
Верхней лежала Рыба. Опять вода!
- Это и не удивительно, - сказал Иеро, объяснив значение символа Иллевенеру.
Далее шли уже знакомые маленькие Башмаки.
- Полжизни я провел в путешествиях. Что ж, значит, - путешествие по воде. Это мы уже знаем. - Орлиный нос склонился над третьим символом. Это был Дом.
- Что это за символ? - напряженно спросила девушка. - Хороший или плохой.
- Ни то, ни другое, - ответил он. - Это Дом. Символ, являющий собой остроконечную крышу. Его значения разнообразны и неблагоприятны. Как ты знаешь или, вероятнее всего, не знаешь, эти символы очень, очень стары. Со временем их первоначальный смысл и правила применения затуманились и сделались неясными; возможны различные интерпретации. Дом - пример одного из таких символов. Он может означать просто «опасность внутри помещения» или «срочно в укрытие!» А еще он может означать вражеское здание или даже город, находящийся поблизости. Для нас в нем сейчас мало толку.
Иеро посмотрел на четвертый символ. Это были крошечные Щит и Меч.
- Они означают поединок для того, кто метал символы. - Он посмотрел на Лючару и улыбнулся, заметив беспокойство в ее глазах. - За всю свою жизнь я уже вытаскивал этот символ три раза. Как видишь, я еще жив. - Больше говорить было не о чем. Иеро убрал фигурки и подозвал Клаца.
Теперь они все трое ехали на лорсе, хотя и медленно. Для Клаца этот груз не был слишком велик, да и наелся он хорошо. Пусть даже и на пониженной скорости он шел все равно быстрее человека, да и шел напрямик там, где человеку пришлось бы обходить.
На следующее утро два часа тряской езды вдоль берега привели их к бухточке, глубоко врезающейся в крутой берег. Когда они оказались на берегу моря, Брат Альдо поднес сложенные лодочкой ладони ко рту и издал звонкий крик, удививший и людей, и медведя, который принюхивался к каким-то следам возле тропинки. Клац навострил уши.
К удивлению Иеро и Лючары, часть низкого поросшего деревьями берега, пришла в движение. Из неглубокой выемки у берега выплыл небольшой двухмачтовый корабль. К его мачтам с латинским вооружением были привязаны ветки, другие ветки и кустики были вплетены в большую сеть, покрывавшую большую часть палубы.
Длиной кораблик был футов в сто, покрашен в коричневый цвет, с высоким носом и кормой. Посреди корабля между мачт была крошечная палубная каюта, вокруг которой лежали какие-то тюки и свертки. По палубе метались люди, выполняя какие-то приказы. Была спущена маленькая весельная лодка, которая поплыла к путешественникам, пока те спускались к воде.
Они спешились, а два моряка, сидевшие в лодке, спрыгнули в воду и вытащили лодку на берег. Это позволило человеку, стоявшему на корме, сойти на сухую землю. Он важно подошел к путешественникам. Лючара прижала руку ко рту, чтобы удержать смешок.
- Это капитан Джимп, - веско произнес Брат Альдо. - Он терпеливо ждал меня и не раз помогал в важных делах и в прошлом, и в недавнее время. Нет более знаменитого капитана торговцев во Внутреннем море. Капитан, позвольте мне представить моих друзей и ваших новых пассажиров.
Капитан Джимп отвесил низкий поклон. Он был чрезвычайно невысок и очень широк. Прямо лохань, а не человек, подумала Лючара. Первоначальный цвет его кожи было трудно установить; настолько его лицо было продублено морскими ветрами и солнцем, что раньше могло быть каким угодно. Он был лыс или, вернее, выбрит, поскольку на затылке у него торчала коротенькая, как поросячий хвост, пепельно-серая косичка. Носил он грязный, заляпанный жиром кожаный кильт, башмаки из невыделанной кожи и зеленый шерстяной плащ, сильно испачканный и потрепанный. Он слегка прихрамывал, оправдывая свое имя, подумал Иеро, и его черные, круглые как бусинки глаза искрились юмором. Руки его были длинные, но производили удивительное впечатление - они были такими же грязными, как все остальное, но с длинными изящными пальцами. Оружия у него видно не было.
- Рад сделать знакомство со всеми, - сказал он на батуа с сильным акцентом, когда взаимное представление окончилось. - Слова Брата мне достаточно. Теперь отпустите своих зверей на свободу и поднимайтесь на корабль. Ветер хорош для пути на юг, но может измениться. - Он сплюнул свою жвачку в сторону Горма и повернулся.
Медведь, сидевший на задних лапах и принюхивающийся к утреннему ветерку, действовал быстро, как молния, Он выбросил широкую лапу и отбил плевок. Затем Горм встал на передние лапы и бросился на ошеломленного моряка, который стоял всего в нескольких футах от него. Медведь кровожадно уставился на капитана, придвинув свою морду не более, чем на дюйм к его лицу, громко всхрапнул и вытер лапу о грязный зеленый плащ. На плаще появились новые пятна и несколько дыр. Горм снова сел, продолжая смотреть на капитана Джимпа.
Капитан наконец вышел из транса, его лицо побледнело под слоем дыма, грязи и загара. К удивлению Иеро он перекрестился.
- Якорем меня по башке! - взорвался он. - Никогда не видел и половины такого! Это животное может разговаривать! Кому он принадлежит? - спросил он, поворачиваясь к улыбающимся путешественникам. - Покупаю! Называйте вашу цену! Я честный моряк, спросите у этого Брата, если не верите мне!
Потребовалось довольно много времени, чтобы втолковать моряку-коротышке, что Горм не продается, что он так же разумен, как и человек. Капитан еще что-то бормотал себе под нос, когда Брат Альдо попросил подвести корабль к берегу, чтобы можно было бросить сходни и завести лорса на борт. Для капитана это было уже чересчур.
- Слушай меня, брат, - сказал он старику. - Я возил тех ковов совершенно случайно, когда у меня была еще не старая лоханка, да и к тому же в недолгих плаваниях, день туда, день сюда - понимаешь? Но я не могу взять этого здоровенного быка. Что подумают люди? Моя «Пенная девушка», самый прекрасный торговый корабль - это барка с навозом? Я спрашиваю тебя, что? Не очень тактично с твоей стороны, брат. Говорящий медведь, женщина - ни рабыня, ни жена, этот забавный северянин (не обижайся, мистер) и теперь еще эта зверюга. Нет, это слишком, я не хочу, нет и нет.
На корабле они оказались только к полудню. Когда все его аргументы были разбиты, коротышка-капитан оказался чрезвычайно деятельным. У каюты быстро построили изгородь из жердей и привязали Клаца широкими ремнями, чтобы он не поскользнулся.
Когда корабль выплыл из бухты, Иеро обратил внимание, что его команда оказалась чрезвычайно разнообразной. Здесь были темнокожие лица с курчавыми волосами, очевидно, соплеменники Лючары и Брата Альдо. Были здесь и люди, похожие на него, хотя он и не слышал метской речи. Были и другие. Он заметил двоих полуобнаженных людей с бледной кожей, высокими скулами, голубыми, как льдинки глазами и огненно-рыжими волосами. Он читал, что в далеком прошлом существовали рыжеволосые люди, но не думал, что они сохранились.
- Они пришли с далекого северного острова, который когда-то назывался Грин Ланд, кажется, - сказал Брат Альдо, проследив за взглядом Иеро. - Должно быть они преступники, раз уж заплыли так далеко от дома.
- А Иллевенеры там есть? - спросил Иеро. Он вцепился в леер - «Пенная девушка» вышла из бухты, сильный ветер наполнял треугольные паруса и заставил корабль сильно накрениться.
- Есть и там, хотя называются по-другому. Это наш обычай во многих странах, - ответил Альдо. - Один из младших шаманов у белых дикарей, которые хотели убить Лючару, был Иллевенером. Так я вышел на ваш след, мальчик мой. - Он печально улыбнулся священнику. - Да, он позволил бы птицам убить ее. У него не было выбора, он был следующий на очереди, чтобы стать главным колдуном или шаманом. Видишь ли, тогда мы сможем влиять на целое племя, а кто знает, что важнее? Враги тоже работают среди таких примитивных племен и мы не можем пренебречь такими шансами. Прости, но там была такая ситуация.
- Другими словами, - горько сказал Иеро, - ты меня предашь, если решишь, что это принесет тебе огромную пользу. Не очень вдохновляющая мысль, когда мы так зависим от тебя.
- Прости, - сказал Брат Альдо. - Я стараюсь быть честным с тобой, Иеро. Я честно предложил тебе союз и дал слово. А человек, с которым я сейчас разговариваю, подумал, прикинул и принял решение ничего не говорить о своей настоящей цели. Можно здесь усмотреть какую-то разницу?
- Вероятно, - отрывисто сказал гражданин Метца. - Я не учился дебатам и казуистике. Все это звучит несколько бесчувственно. Я не спал в постели или в чем-то, напоминающем постель, с самого Мануна. - Он кивнул и направился к каюте, куда уже удалилась Лючара, взяв с собой Горма, потому что медведь на удивление страдал морской болезнью, желал находиться в укрытии и не видеть барашки волн.
Иеро отвернулся и не видел полные боли глаза Брата Альдо, проводившие его до каюты.
Следующие несколько дней погода была хорошей. Путешественники и, даже, Горм привыкли к волнам и наслаждались морским плаванием. Клац был раздражен, но Иеро проводил много времени с ним и успокаивал его. Да и старый Брат Альдо, кажется, хорошо успокаивал его и Иеро временами чувствовал укусы ревности из-за того, что Альдо явно нравился лорсу.
Медведь стал любимцем разноязыкой команды, которая просто считала его очень смышленым дрессированным зверем и закармливали сладостями - конфетами из кленового сахара и медовыми пирогами, пока бока его не округлились. Лючара и Иеро прекрасно проводили время. Маленькая каюта наконец-то гарантировала им какое-то уединение и они постоянно занимались любовью, с огнем и страстью здоровой молодости и безо всяких комплексов. Сначала Иеро немного беспокоился, поскольку в республике Метц имелся повсеместно распространенный наркотик, предостерегающий зачатие, а у Иеро его не было. Но пара слов Брату Альдо - и тот выдал наркотик или какой-то его подходящий заменитель. У старого Иллевенера была подходящая аптечка в сундуке и Иеро часами обсуждал с ним различные медицинские проблемы.
Капитан Джимп тоже оказался весьма занимательным компаньоном. Несмотря на свое забавное лицо и кривые ноги, коротышка-моряк держал свой корабль крепкой рукой. «Пенная девушка» была настолько же чистой, насколько грязным был капитан, а его странная многоплеменная команда, какой бы ни была шумной и оборванной, была также весьма дисциплинированной. У большинства на поясе висели длинные ножи, а запас копий и мечей хранился в рундуках каюты. На маленьком полуюте позади штурвала можно было установить портативное устройство, стреляющее шестью длинными стрелами сразу и похожее на огромный лук, прикрепленный к столику с желобами. Воину-священнику это устройство показалось весьма полезным оружием.
- Никогда не знаешь, что тебе может понадобиться, особенно в этих водах, сказал Джимп, когда они обсуждали вооружение корабля. - Здесь есть и огромные рыбы, мы иногда охотимся на них с гарпунами, и огромные звери, и пираты-грабители. Тут есть работорговцы, которые в три раза хуже пиратов, если поддаться им. И здесь есть Нечисть. Вроде, их побольше стало в последние годы. Да еще их лодки таскает магия. Ни парусов нет, ничего. Их не победишь, не удерешь от них, если я правду слышал. - Вспомнив о молниевом оружии и своем пребывании на Мертвом острове, Иеро молча согласился.
Искрящиеся на солнце воды Внутреннего моря изобиловали жизнью. Стаи рыб выпрыгивали из воды, преследуемые хищниками, поднимающимися из глубин. Однажды «Пенная девушка» миновала скалистый островок, где грелись на солнце с полдюжины огромных лоснящихся тварей с плавниками и зубастыми головами на длинных шеях. Джимп называл их О'тр и внимательно следил за ними, пока островок не скрылся из виду.
- У них хороший мех, да и мясо, - сказал он, - но нужна целая флотилия и опытные гарпунщики, чтобы поохотиться на этих господ.
Наступило пятое утро с тех пор, как они покинули северное побережье, серое и ветреное. Иеро спал, его взлохмаченная голова покоилась на темнокожей груди Лючары, когда в дверь забарабанила мозолистая рука моряка, заставив их вскочить.
Выбежав на палубу, они обнаружили Брата Альдо и маленького капитана, стоявшего у штурвала и всматривающегося в море за кормой. Причина была очевидной. За ними с холодной неотвратимостью судьбы несся огромный черный трехмачтовый корабль, поднявший все свои коричневые паруса. Иеро, моряк неопытный, видел, как черный корабль пожирает расстояние между судами. Палуба его была черна от людей. На клотике корабль имел зловещее черное знамя, а паруса были разрисованы кричащими красно-белыми зверями, чудовищами и черепами.
Иеро посмотрел на вымпел бизань-мачты. Судя по всему, ветер дул им в корму и становился все сильнее. Небо было покрыто тучами, наверное, пойдет дождь, но видимость была с добрую милю. Очевидно, они попали в ловушку.
Потом он посмотрел прямо в глаза Альдо, их разумы переплелись. Получилось что-то вроде «короткого замыкания» - никто не мог подслушать их безмолвный разговор.
«Нечистые?»
«Нет, не думаю, - последовал ответ, по крайней мере, не впрямую. Но пираты, злобные, да и жестокие. А еще мне кажется, что они специально прочесывали эту часть Внутреннего моря и, возможно, по приказу. Нечисть широко разбрасывает сети. Когда их корабль не вернулся, они должны были разослать новые инструкции и тем, кто им полностью подчинен, и тем, на кого они лишь имеют влияние. Скорее, это их пешки, чем слуги, как мне кажется. Попытайся воспользоваться своим мозгом. Кое-кто из них, как мне кажется, защищен, что еще более удивительно.»
Иеро закрыл глаза, вцепился в борт и сосредоточился. Капитан Джимп приставил к глазу побитую подзорную трубу, бормоча сквозь зубы проклятья. На нижней палубе, его первый помощник, мрачный одноглазый человек с темной кожей раздавал команде оружие. Команда из трех человек устанавливала орудие.
Иеро сразу понял, что Брат Альдо был прав. Команда этого странного корабля, в большинстве своем, была чрезвычайно злобной. Но это была человеческая злоба. Это были порочные люди, но такое отребье всегда наводняет неохраняемые моря, с тех пор, как давным-давно, за пять тысяч лет до пришествия Христа, первый пират ограбил первого торговца.
Но разумы их предводителей были защищены! Все, что смог уловить священник, это индивидуальная аура, излучаемая каждым из них, аура силы и злобы. Но сами мысли были огорожены даже против нападения на новой полосе частот, чему он сам научился на Мануне. Нечисть учится быстро! Ведь только они могут создать устройства и методы тренажа, делающие его ментальное оружие бессильным. «Но не бесполезным!, - осознал он. Только четыре мозга на корабле защищены от него, а остальная команда была полностью открытой.
Он поискал пиратского рулевого: теперь он точно знал, что делать. Звали этого человека, как он узнал, Хорг, и вся его жизнь была насыщена злобой, а разум представлял собой вонючую выгребную яму. «Поверни штурвал, Хорг, мальчик мой, отводи в сторону, вправо на несколько румбов, быстро! Отклоняй, корабль в огромной опасности! Скорей!»
Восклицание капитана Джимпа заставило его открыть глаза. Черный корабль позади них свалил под ветер, захлопав парусами и сбавил ход. Иеро закрыл глаза и тут же почувствовал, что разум Хорга мертв, жизнь покинула его тело. Враги времени не тратили, но все же потеряли четверть мили.
Большой корабль выпрямился и лег на курс. Из глоток свободных от дел моряков «Пенной девушки», напряженно следивших за происходящим, вырвался стон. Квадратный капер-коротышка испустил поток проклятий, прогнавший моряков обратно к работе и очистивший полуют ото всех, кроме рулевого, прислуги самострела, Альдо, Лючары и Иеро.
Снова священник попытался найти рулевого. Но кем бы ни был хозяин большого корабля, соображал он быстро. Корабль вел теперь один из тех, чей разум был защищен. Иеро не был обескуражен, он нашел ближайшего моряка. Его звали Джиммер и его разум был еще более отвратителен, чем у покойного Хорга, если только это возможно.
«Рулевой твой смертельный враг. Он ненавидит тебя. Он ведет тебя в ловушку. Он хочет убить тебя. Ты должен убить его первым. Быстро! Ну!»
Иеро холодно и безжалостно толкнул трусливого подлеца на убийство. В обычном состоянии он был чувствительным и добродушным человеком, но нисколько не колебался, убивая таких людей, как эти морские вши. Тратить фальшивые сантименты по поводу глубоко порочных людей не входило в курс обучения монастырского священника. Мир жесток и добропорядочным людям трудно и без этих паразитов.
Но и на сей раз он потерпел неудачу. Разуму, который он подчинил себе, не было позволено довести до конца свои намерения. Когда он подкрался к рулевому - Иеро смотрел глазами Джиммера - внезапная боль в сердце, слабость в управляемых Иеро конечностях, остановила его или, вернее, Джиммера. Джиммер тоже умер и Иеро увидел стрелу, торчащую из груди моряка.
Снова он открыл глаза, чтобы посмотреть на мир из своего собственного тела. Он чувствовал, как в нем иссякает энергия.
- Ничего хорошего! - крикнул он Брату Альдо, перекрывая шум начавшегося дождя. - Они расставили добрых стрелков в ключевых позициях корабля. Если я не смогу взять под контроль одного из них, у меня ничего не получится. Должно быть, у них приказ пристрелить всякого, кто даже выглядит подозрительно. И я сильно устаю. Я не могу долго удерживать этих людей и заставлять совершенно незнакомый мне разум делать все, что захочу. Из моего тела вытекает слишком много нервной энергии. Я попытаюсь снова, но легче нам от этого не будет. Просто еще одна отсрочка.
На самом деле Иеро был несколько пристыжен, хотя и не хотел признать этот факт. Он был уверен, что способен на большее, чем оказалось в действительности. Он считал, что легко сможет взять под контроль весь корабль целиком. И всего лишь через несколько мгновений он оказался полуистощенным и ничего не добился.
Капитан Джимп выбрал момент для своего маневра. Он рявкнул приказ и два больших латинских паруса захлопали, штурвал повернулся и «Пенная девушка» направилась под таким острым углом к ветру, как только было возможно. Тут же плавный бег корабля сменился килевой качкой, судно начало набегать на волны, вместо того, чтобы бежать вместе с ним. Теперь он направлялся почти точно на запад и, казалось, бросал вызов черным тучам с севера-запада.
- Квадратные паруса плохо идут под ветер, - крикнул он своим пассажирам, вцепившимся в леера. - Может, сможем удрать.
Он пытался взять в союзники сам ветер, пытался привести «Пенную девушку» ближе к ветру, чем сможет вражеский корабль. Сам ветер создаст невидимый барьер, если этот трюк сработает.
Не сработал. Длинный стройный корпус их преследователя повернул прямо в линию за кормой. Крохотные фигурки взлетели на реи, квадратные паруса были почти убраны, между мачтами протянулись триселя и стакселя, взявшие на себя ветер. С помощью этих парусов и огромного гафельного вооружения на бизань-мачте, пиратский корабль стал догонять их еще быстрее из-за длины и веса своего корпуса, потому что волны мешали ему гораздо меньше, чем маленькой «Пенной девушке».
- Он действительно неописуемо прекрасен! - восторженно заорал капитан Джимп.
Коренастый моряк инстинктивно откликнулся на красоту и мореходные качества чужого корабля, хотя это и могло означать их собственную гибель. Он рявкнул другой приказ и «Пенная девушка» легла на прежний курс, на юго-восток. По крайней, так ей не нужно было бороться с волнами. За ней повернул и преследователь. Он был уже менее чем в полумили и был четко виден его черный корпус и белые буруны у носа. На носу корабля была белая фигура в виде женского тела.
«Можешь что-нибудь сделать? - спросил снова из мозга в мозг священник Брата Альдо.
«Я ищу поблизости каких-нибудь больших зверей, - ответил старик. - Пока я ничего не нашел. Но не очень далеко я чую движение. Но пока я не уверен и мне нужно еще время. Ты можешь добраться до лучников, о которых говорил, или ты слишком устал? Любая задержка нам на руку.»
- Я так и думал! - крикнул Джимп. Его одноглазый помощник подошел к нему, что-то шепнул и ускользнул на нижнюю палубу.
- Лысый Рок - вот с кем мы имеем дело, - продолжал капитан. - Живьем нас не возьмут. Вся его команда - каннибалы и хуже того. Лючара удивилась про себя, что может быть «хуже». Этот корабль называется «Похищенная невеста», и его команда - люди и другие твари - худшая из когда-либо выходивших в море. Лысый Рок за пару медяков живьем сдерет кожу с родной сестры и будет смеяться при этом. Однако, добрый моряк и корабль у него чудесный.
Иеро слушал вполуха. Он снова искал незащищенный вражеский разум. Он отверг два нечеловеческих разума, один - ревуна, другой - кого-то неизвестного ему, а затем нашел то, что искал. В невысоком салинге скорчился лучник, прочесывающий глазами палубу в поисках бунта или просто подозрительного поведения. Иеро не стал узнавать его имя. Со всей ментальной силой, которая у него еще оставалась, он просто пробежался по нервным окончаниям лучника, пользуясь своим мозгом, как клещами. Лучник в ужасе вскрикнул, когда его лук поднялся и нацелился на рулевого «Невесты», несмотря на все его попытки опустить руку.
И снова Иеро не повезло, хотя и не совсем. Лук распрямился и стрела попала в тело человека. Но не рулевого. Вместо того, она попала в тело пирата, стоящего поблизости. В тот самый момент умер и сам лучник - в него вонзились три стрелы и копье. Угасающим взглядом лучника, пока тот падал со своего насеста в море, Иеро ясно разглядел вражеского капитана. Лысый Рок был странным и отвратительным типом - высокий, костлявый до истощения, одетый в усыпанный драгоценностями фантастический оранжевый бархат. Его коричневый череп поблескивал в сумеречном свете. Тощее чисто выбритое лицо было изуродовано шрамом, бегущим от переносицы. Иеро чувствовал его взгляд, даже покинув тело своего невольного союзника. Заметил он и еще кое-что. На шее вражеского предводителя висела тяжелая цепь из плоского голубоватого металла, на которой была подвешена почти плоская коробочка из того же металла. Священник понял, что это и есть источник защиты мозга, механический мыслещит. Когда он опять открыл глаза, то почувствовал себя еще более ослабевшим. Неужели нет такого оружия, с помощью которого он смог бы справиться с таким искусством Нечисти?
Но, к счастью, ему не хватило времени для самобичевания.
- Во имя Благословенного Святого Френсиса Эколога, они появились! - закричал Брат Альдо. - Зрите: вот дети великих вод!
Пока он говорил, капитан Джимп велел «Пенной девушке» лечь под ветер и спустить паруса. Спустив паруса, вся команда бросилась на правый борт, чтобы поглядеть на новых действующих лиц.
Из воды между кораблями - «Похищенная невеста» тоже спустила паруса и легла в дрейф - высовывались две огромные головы. Вначале Иеро не понял, что же он видит, а потом охнул - это были птицы чудовищного размера. Откормленные гигантские тела их почти не были видны под волнами, но каждая из них была длиной почти в две трети самой «Пенной девушки». Их изящные головы и толстые шеи, видимо, не были оперены, а чуть ли не были покрыты чешуей. Титанические клювы были прямыми, округленными на конце и около двенадцати футов длиной. Глаза птиц нервно перебегали с одного корабля на другой, но невидимые перепончатые лапы удерживали двух чудовищ на месте, повинуясь воле старого Иллевенера.
- Я не хотел бы заставлять их нападать, если нам удастся испугать пиратов, - сказал Брат Альдо священнику. - Даже лованы уязвимы, а этот корабль битком набит оружием.
Некоторое время оба корабля лежали в дрейфе, бушпритами к ветру, а их команды просто разглядывали друг друга и птиц, ожидая, видимо, когда противник начнет действовать. Потом раздался голос, говоривший на батуа и легко перекрывший расстояние в две сотни футов.
- Ахой, вы, там, это ты, Джимп, бочонок крысиной блевотины? Говори, жирная крыса, если не боишься.
Лысый Рок, оранжевый костюм которого поблескивал даже при скудном свете затянутого тучами неба, лихо свесился за борт, держась за линь и злобно рассматривая «Пенную девушку». После его слов пиратский экипаж разразился бурей смеха и непристойных выкриков, с облегчением избавившись от напряжения, возникшего при виде огромных птиц, появление которых казалось им мистическим.
- Я здесь, Рок, грязный трупоед! - завопил Джимп в ответ. - Лучше уводи своих стервятников отсюда, пока мы не спустили на вас своих друзей!
- Да что ты говоришь, - сказал Рок, мягко улыбнувшись. Он, казалось, не обращал внимания на огромных птиц и Иеро мысленно поаплодировал пиратскому умению держать себя в руках. Рок продолжал.
- Я вот что скажу тебе, толстяк: я думаю, кто бы не приманил сюда этих цыплят, он уже спустил бы их на меня, если осмелился бы. Что скажешь?
- Снова его команда восторженно завопила и в небо взметнулась роща острых клинков. Рок махнул рукой и все тут же умолкли.
- Мы справимся и с тобой, и с птичками, толстый жук, но и мне придется заплатить за это кровью, - продолжал пират, тяжело уставившись на маленькую группу, стоящую на полуюте «Пенной девушки». - А так как я люблю позабавиться, предлагаю тебе сделку, и очень выгодную. Отдай мне эту грязную крысу с краской на морде и усами и девушку. А сам можешь убираться на все четыре стороны. Что скажешь, коротышка?
Джимп, сплюнув предварительно в море, тут же ответил.
- Зажарь своих людоедов на человеческом жире, Рок. Ничего от нас не получишь. Ты хвастлив, лысая башка, а насколько ты смел? Осмелишься ли ты биться со мной за право свободного прохода, под флагом Перемирия Внутреннего моря, человек против человека, с оружием по собственному выбору? Что ты скажешь на это, костлявый мешок, увешанный снятыми с рабынь побрякушками? - На этот раз команда «Пенной девушки» взорвалась, а «Похищенной невесты» - молчала. Чудесные птицы все еще оставались на месте, будто были просто утками в деревенском пруду, отстраненно подумал Иеро.
После краткого совещания с двумя своими приближенными, Рок снова перевесился через борт с яростным выражением на лице и уже без улыбки.
- Хорошо, клочок грязной водоросли, я принимаю твой вызов. Бросай якорь, я тоже. Но, понимаешь, не только мы двое. Я и мой помощник встретимся с тобой и этим краснорожим дикарем с размалеванной мордой. Иначе не пойдет и я отдам приказ атаковать? Что скажешь, лоханка?
- Они выбрали вас, мистер Дестин, - шепотом сказал капитан Джимп. - Вы им для чего-то нужны и, более того, Рок рискует своим кораблем и командой, чтобы добраться до вас. Вы можете сражаться? Вы - игрок?
- Испытай меня, - сказал Иеро, хлопнув Джимпа по спине. Честно говоря, он устал, но другого выхода не видел. - А эти гнусные негодяи сохранят сделку в силе, если проиграют?
- О, да! - Джимп был шокирован. - И еще более худшие морские отбросы уважают Флаг Перемирия морей для единоборства. О да, не бойтесь. Но Рок - знаменитый боец. И кто знает, кого он приведет с собой? Нам лучше подготовиться. - Джимп повернулся и махнул рукой Року в знак согласия, который тут же отошел от борта.
Иеро не заметил, как с «Похищенной невесты» спускали лодку, и пока Джимп вооружался, он объяснял, что ареной поединка всегда служит корабль, бросивший вызов.
- Мы ничего не теряем, - продолжал Джимп. - Если нас убьют, всех остальных возьмут в рабство. Но, по крайней мере, не съедят. А если мы выиграем, то заберем их груз, во всяком случае столько, сколько сможем увезти.
Лючара помогла Иеро раздеться до штанов и мягких башмаков. Она была дочерью короля-солдата и ничего не сказала, да и не было нужды. но он почувствовал, как дрожит ее тело. Он понимал, что, если погибнет, девушка не переживет его ни на минуту. Брат Альдо просто похлопал его по руке и отвернулся, чтобы держать под контролем своих птиц.
Иеро взвесил свой короткий меч, потом повернулся и из груды оружия на палубе выбрал тяжелый квадратный изогнутый медный щит на левую руку. Длинный кинжал без ножен он заткнул за пояс. Он надел свой бронзовый шлем и был готов. Джимп тоже разделся и остался только в кильте и босиком. Щита он не взял, а взял только длинный слегка изогнутый меч, довольно тонкий, что-то вроде гигантской сабли, разве что кончик его был слегка загнут. Меч этот был, очевидно, двуручным. Руки у капитана были длинными и, когда он помахивал огромным мечом, на руках бугрились мускулы. Он больше не казался комичным.

Предыдущая страница 11 Следующая страница


Путешествие Иеро 12

Лодка врагов причалила к борту. Первой над бортом показалась лысая голова пиратского капитана, за ним появился его напарник. Иеро непроизвольно поежился. Лемут, да еще неизвестного типа! И у него тоже на шее висел мыслещит.
Существо это было ростом с человека и, насколько понял Иеро, действительно могло происходить от человека. Носило оно только короткую кожаную куртку, но его собственная шкура была покрыта мелкой тускло-серой чешуей. Ни носа, ни ушей у него не было, только дырки в соответствующих местах, тусклые глаза без ресниц скрывались под массивными надбровными дугами. В одной его мощной руке была тяжелая секира, в другой - маленький щит. Экипаж шарахнулся от него.
Лысый Рок так и остался в своем оранжевом великолепии, на пальцах его поблескивала куча колец. Броши и ожерелья сверкали на его куртке, с которой для удобства ведения боя были срезаны рукава. Он был вооружен длинным прямым мечом с узким лезвием и решетчатым щитом, в другой руке пират держал узкий длинный обоюдоострый кинжал.
Люди с «Пенной девушки» забрались повыше на нос и на корму, кое-кто повис на выбленках, стараясь держаться подальше от мечей.
- Будем биться по всему кораблю, Тощак, - сказал Джимп, - от фортика до этих ступеней. Бьемся насмерть. Вы пройдете вперед, мы останемся здесь. По моему сигналу сходимся - ты и Мертвая Голова против меня и моего друга. Существо, появившееся с Роком, зарычало, распахнув пасть, полную острых желтых клыков, но Рок лишь презрительно рассмеялся.
- Годится, коротышка. Но ведь ты и твой свихнувшийся колдун еще не встречались с Глитом. Мне его дали на время мои друзья с северо-запада. Через минуту вы увидите, насколько он забавен.
Иеро заговорил с ним впервые холодным и ясным голосом.
- Я знаком с твоими замечательными друзьями, капитан Рок. Они - мертвые среди живых. По всем им уже плачет могила, как и по тебе с этим существом. - Его скучный голос, казалось, вещал чистую правду.
На мгновение Рок побледнел. Если эта ужасная тварь, Глит, оказался неприятной неожиданностью для компании с «Пенной девушки», то и он ничего не знал о священнике из Метца, и несмотря на свой новый защитный амулет, Рок не был уверен в себе. Но это был смелый негодяй и он быстро взял себя в руки.
- Рад, что у тебя есть голос, Усач. Мы в несколько минут нарисуем на твоей морде новые рисунки. Пошли, Глит.
Скоро все были готовы. Воцарилась тишина, если не считать потрескивания шпангоутов и снастей, да скрежетания якорной цепи. Двое негодяев, привезших Рока и Глита в лодке, забрались на ванты, их глаза сверкали от возбуждения. Где-то вдалеке пронзительно кричали морские птицы.
Джимп, стоящий справа от Иеро, крикнул: «Вперед!», шагнув навстречу своему противнику. Все четверо, пара на пару, по одной на каждый фальшборт, осторожно приближались друг к другу. Уже одна эта осторожность сказала бы каждому знающему зрителю, что встретились опытные бойцы. Никто не бросился на своего врага сломя голову, не совершил обычных для новичка ошибок. Все четверо хорошо знали свое дело.
Иеро сходился с Глитом, а два капитана, длинный и короткий - друг с другом. Они встретились рядом с маленькой каютой, почти посередине корабля. Случайный луч света на мгновение пронзил бегущие облака и заиграл на остроконечной голове злобной твари, но кроме этого момента ее расцветки были мертвенными: серая, чешуйчатая кожа, серая одежда и тусклые глаза. Но двигалось оно настороженно и его играющие мускулы выдавали силу и ловкость. Медленно, очень медленно они сближались. Когда противники были уже очень близко друг от друга, Иеро услышал лязганье металла справа от себя, где началась схватка капитанов. Как всякий опытный фехтовальщик, он смотрел прямо в глаза своему противнику, чтобы уловить его намерения.
Какие это были глаза! Огромные, мрачные, пустые водоемы. Пока он смотрел в них, они становились все больше. Больше! Глит был уже в нескольких ярдах, секиру он держал на плече, а щит опустил. А Иеро видел теперь только его глаза, круглые и темные пещеры пустоты, которые, казалось, раздувались и росли, пока не поглотили все остальное. Откуда-то издалека послышался женский крик. Лючара! Глаза пропали, уменьшились до нормального размера и священник снова осознал, где он и что делает. Еще немного и было бы слишком поздно!
Рефлексы и опыт спасли Иеро. Старый наставник, солдат-рейнджер, его первый наставник рукопашного боя в монастырской школе всегда подчеркивал одно правило: ближе! - запомни - одно правило - ближе! всегда старайся подойти к своему противнику как можно ближе, особенно, если он сильнее тебя. Никакой самый хитрый трюк с копьем и мечом не поможет, если вы сойдетесь грудь в грудь. А дальше - дело удачи и чистого случая!
Он поднырнул под секиру и почувствовал ветерок, когда оружие пронеслось мимо его головы. Сам он нанести удар и не пытался, а просто толкнул Глита шишаком щита. Пока он не придет в себя, ему вовсе не хочется заглядывать ему в глаза!
Гипноз! Никакой мыслещит не поможет против него! Рок или, может быть, сама эта тварь, очень умен. Иеро чуть сам не подставился под удар, как теленок на бойне, не в силах предотвратить смертельного удара. Если бы Лючара не закричала, он уже был бы мертв.
Он сцепился с чешуйчатой тварью, щитом удерживая над собой секиру, а Глит, в свою очередь, щитом удерживал его меч. Глит издавал чудовищное зловоние, а его кожа, казалось, излучала холод. В свистящем дыхании лемута чувствовался кладбищенский смрад, но Иеро опустил голову, чтобы не смотреть в эти глаза. Боже, как он силен!
Иеро собрал все свои силы и просто оттолкнул Глита, в то же время отпрыгнув назад. Секира снова обрушилась, но до него не дотянулась. Какое-то мгновение Иеро стоял перед своим противником, слегка задыхаясь, глядя на остроконечный подбородок и плечи, но не заглядывая в глаза. Он прикрыл щитом тело и опустил меч, так что он свисал в его руке. Смутно он осознавал, что лязганье металла с той стороны каюты продолжается, но не позволил отвлечься от своего противника. Он слышал, как ужасно ревет Клац, понимающий, что его хозяин в опасности, но и на него не обратил внимания.
Глит снова надвигался, вскинув секиру. Не собирается ли он нанести удар снизу? Трудно было менять многолетние привычки и не смотреть противнику в глаза, но каким-то образом Иеро ухитрился сделать это.
Глит напал. Его секира метнулась вниз с ужасающей скоростью и Иеро отскочил назад, готовый прыгнуть вперед, когда оружие вонзиться в палубу. Ему мало приходилось сражаться с опытными бойцами, владеющими боевым топором, и во второй раз за поединок он оказался на грани смерти. Глит вытянул руку и лезвие топора с огромной скоростью прорезало дугу справа налево на уровне колен Иеро.
На сей раз его спас инстинкт и священник подпрыгнул высоко вверх. Но все равно Глит крепко ударил его щитом сразу после того, как под ногами Иеро просвистело лезвие секиры. Удар заставил его отлететь на несколько шагов назад. Палуба позади него шла вверх и он споткнулся, сделал несколько неверных шагов и со звоном ударился о бизань-мачту. С резким криком, столь же ужасным для слуха, как ужасен его облик для взора, Глит снова бросился вперед, вскинув топор. Когти на его ногах скребли по палубе.
Но Иеро вовсе не терял равновесия, хотя сейчас он и присел. Именно такого случая он и ждал. Когда Глит несся вперед, ребро квадратного медного щита, изо всех сил пущенного Иеро, как некий метательный снаряд, ударило нападающую тварь по ногам. Когда несколько минут назад Иеро прикрывал свой корпус щитом, он в то же время высвободил свою руку из ремней, готовясь именно к этому маневру.
Щит сбил с ног эту странную тварь. Глит рухнул на палубу ничком, раскинув руки, его безносое лицо с глухим стуком ударилось о дерево. Он попытался встать, но тут короткий тяжелый меч обрушился на его чешуйчатую голову и расколол ее надвое, как ворона раскалывает орех. Хлынула черная кровь, огромные конечности дернулись разок и жизнь покинула злобную тварь.
Священник подобрал свой щит и неуклюже побежал мимо перегородки Клаца, не обращая внимания на рев лорса, туда, где еще слышался лязг стали. Напряженное молчание экипажа и их прикованные к той сцене взгляды говорили, что исход поединка еще сомнителен.
Так оно и было. Когда Иеро появился запыхавшись и прикрываясь щитом, он увидел, что капитан Джимп отразил удар сверху пиратского меча, но едва не был проткнут длинным кинжалом, который Рок держал в левой руке.
- Я иду, - крикнул Иеро. - Сдержи его секундочку и я помогу позаботиться о нем. - О рыцарстве здесь не могло быть и речи. В жестокой четверорукой дуэли такого сорта само собой подразумевается, что выжившие должны победить любыми способами, только нельзя пользоваться запрещенным оружием вроде лука. Никаких разбиений на пары!
Голос Иеро вдохнул новую жизнь в коротышку-торговца. Хотя его волосатый торс был покрыт кровью из дюжины мелких порезов, он все еще сохранил достаточно энергии. Джимп постоял мгновение, разглядывая своего столь же окровавленного врага, а затем с громким воплем метнулся вперед, высоко вскинув над головой длинный двуручный меч. Рок вполне охотно бросился навстречу, его глаза обезумели от ярости и разочарования.
Когда противники сблизились, Джимп показал, на что способен длинный изогнутый меч. Ко всеобщему удивлению он, казалось, упал прямо лицом на палубу, но левой рукой оперся о доски и не дал себе удариться. В то же время он теперь держал длинную рукоятку двуручного меча в одной только правой руке, и меч описал сверкающую дугу, как какая-то чудовищная коса. Каким бы ни был опытным бойцом Лысый Рок, защищаться ему было уже поздно. Он пытался отвести своим мечом этот ужасный удар, но Джимп вложил в него всю силу своего коренастого тела. Острое, как бритва, лезвие огромного меча вонзилось чуть повыше локтя пирата и отделило его руку с мечом также легко, как ножницы перерезают нить. Падая дальше, меч глубоко вонзился в оранжевый наряд, пока со скрежетом не наткнулся на какую-то кость. Хлынул поток крови, но Рок пытался устоять на ногах, даже не смотря на то, что жизнь угасала в его стекленеющих глазах. Он сделал два неверных шага по направлению к своему врагу, который, не шевелясь, распростерся на колышущейся палубе, как какое-то четвероногое животное. В одной руке он все еще держал окровавленный меч, выскользнувший из изодранного в лохмотья и теперь уже алого одеяния Рока.
Потом все кончилось со всеобщим потрясающим вздохом. В одно мгновение Рок еще стоял, вскинув длинный кинжал в последней демонстративной угрозе, в следующее - уже валялся скомканной грудой окровавленных лохмотьев. Отрубленная рука лежала рядом с ним и в смерти сжимала эфес меча. Снова наступила тишина.
Затем команда взорвалась. Крики чуть не оглушили Иеро. Он, пошатываясь, подошел к капитану, помог ему встать и победители обнялись. Потом дюжина пар рук оторвала их друг от друга и триумфально понесла на полуют «Пенной девушки». Там Лючара с восторженно блестящими глазами ждала своего любимого.
Иеро сжал ее в объятиях, позабыв о крови Джимпа и черном взоре Глита, и тут он вдруг расхохотался. Дело в том, что из каюты вырвалась сварливая мысль.
«Что за шум? Вечно мне не дают поспать!»
Ленивый медведь проспал всю ночь, всю погоню и последующую битву. Теперь он требовал объяснить, что, черт возьми, происходит!
Не отпуская Лючару, Иеро смотрел, как две гигантские птицы, лованы, внезапно нырнули в волнующееся море и исчезли. Их громоздкие тела двигались так легко, словно они были утятами. Он заметил, что Брат Альдо выглядел очень усталым, таким же усталым, как и он сам, и понял, что старик напрягал все свои силы, чтобы так долго подчинять этих птиц своей воле.
Джимп казался вездесущим. Он сам обобрал труп Рока, ревел приказы, хладнокровно командовал подходом «Пенной девушки» к «Невесте», будто эта последняя - обычная мирная баржа, и ему приходится заниматься такими делами, по крайней мере, раз в неделю круглый год.
Но его доверчивость казалась вполне оправданной. Если не считать беззлобной перебранки по поводу цены груза «Невесты», между командами не было заметно никакой враждебности. Пираты были такой бандой негодяев, по которым плачет веревка, как и предполагал Иеро, но даже затесавшийся среди них отвратительный ревун не осмелился на большее, чем оскорбление. Более того, кое-кто из этих мерзких подонков выкрикивал хриплые похвалы искусному обращению Иеро с оружием, а вместе с тем всевозможные гнусные комплименты по поводу внешности Лючары и ее предполагаемом искусстве в постели, что заставило юную леди с пылающими ушами быстро удалиться в каюту.
Пока Джимп инспектировал груз «Похищенной невесты», вместе с дородным головорезом, который стал ее временным хозяином, Иеро сел на скамью и выразил удивление Брату Альдо, что такие законченные подонки могут быть хоть в чем-то честными; взять хотя бы то, что они добровольно отдают ценные товары.
- На моей памяти был такой пиратский корабль, Иеро, который нарушил Перемирие Внутренних морей. Это было очень, очень давно, но я еще помню. Тогда все - пираты, рейдеры, вооруженные торговцы - искали его целый сезон и, наконец, нашли и поймали. Всю команду - тех, кто не погиб во время схватки - вначале посадили на колы, затем со всех содрали кожу живьем. Сам капитан, который послужил причиной случившегося, терял по суставу каждый день - сначала на пальцах рук и ног, потом очередь дошла до самих рук и ног - и так до тех пор, пока не умер. А единственной пищей за все это время ему служили те же самые части его тела. Зажаренные, насколько я помню, - задумчиво добавил старик. - Если теперь какой-то капитан только задумывает такое дело, я полагаю, сама его команда убьет еще до того, как он успеет вытащить оружие.
- А как насчет Нечистых? Ведь они же абсолютно бесчестны? И где те двое людей с механическими мыслещитами? Я больше их не чувствую. Они как-то сбежали?
- Вот это уже интересно, - сказал Брат Альдо, глаза его сверкали. - Я вижу только один ответ. Они пьют сейчас забортную водичку, мальчик мой, и швырнули их туда их же собственные приятели, за ту или иную дурацкую выходку, вроде предложения нарушить перемирие. Или, может быть, пираты выбросили их просто из страха перед устройствами Нечистых. Нет, они не сбежали.
- Нам стоит взять те два мыслещита, которые были на Роке и моем друге, Глите, и, чем скорее, тем лучше, пока я не забыл, - сказал священник, поднимаясь со стоном. На боку у него был огромный, уже чернеющий синяк, полученный во время удара о мачту, и синяк болел все сильнее.
Брат Альдо рассмеялся и похлопал по кожаной сумке, висевшей у него на плече: что-то внутри музыкально звякнуло.
- Я сразу же попросил Джимпа позаботиться об этом. В любом случае, никто из обычных моряков не захотел бы до них и дотронуться. Мы посмотрим их, ты и я, когда выдастся немного свободного времени. - Пока он говорил, что-то шевельнулось в глубине памяти Иеро. Однако, воспоминание не выплыло на поверхность и он со вздохом отбросил его. Сейчас его занимали другие вопросы.
- А эти птицы действительно напали бы на пиратов? - спросил он.
- Мне было очень неприятно это делать, но, думаю, что да. Думаю, я смог бы их заставить. - Его шоколадная кожа утратила свой блеск и Иеро увидел, что Брат Альдо действительно очень стар. «Сколько же ему лет?"подумал он. Они молча смотрели, как обе команды переносят коробки и тюки по сходням с большого корабля на „Пенную девушку“, потом Иллевенер продолжил.
- Кто знает, чем бы все это кончилось? По сравнению с шеститонными лованами, кричащими и хлопающими крыльями, даже этот большой корабль показался бы меньше, особенно, если бы они попытались взобраться на него. Понимаешь, они не очень распространены, я видел их всего три или четыре раза за всю жизнь.
- Это огромный подвиг - вызвать и удержать под контролем этих огромных тварей! - произнес Иеро с искренним восхищением.
Старик пожал плечами, отметая похвалу.
- Я всю жизнь занимался этим, Иеро, и, мне кажется, ты за несколько месяцев научишься большему в этой области, чем я за многие годы. Но тебя беспокоит что-то другое.
- Да, - сказал священник, понизив голос, чтобы его никто случайно не подслушал. - Та тварь, которую я убил, Глит, как его называл Рок. Понимаешь, он мощный гипнотизер и, черт возьми, я чуть не поддался его чарам. Только крик Лючары привел меня в чувство. Что это такое было? Команда быстро выкинула его тело за борт и я не успел его рассмотреть. Он, конечно же, принадлежит к Нечистым.
- Я рассмотрел немногим больше, чем ты, но попробовал обследовать его, когда снимал мыслещит с его шеи. Второе устройство снял Джимп по моей просьбе. - Альдо помолчал.
- Ходят слухи о новых мутантах, которых вы называете лемутами, новых и еще более кошмарных, которые появились в результате древних повреждений генетической структуры. Нет… эти новые существа были выведены и обучены с рождения в лабораториях и крепостях Нечисти. Этот Глит мог быть одним из таких мутантов. Конечно же, я никогда раньше не видел ничего похожего.
- Он выглядел так, будто противную рептилию скрестили с еще более отвратительным и порочным человеком, - сказал Иеро.
- Если это так, то это очень типичная идея для Нечисти, - сказал Брат Альдо. Ответа он, похоже, и не ждал, просто продолжал смотреть отсутствующими глазами на серое волнующееся море.

10. ЮЖНЫЕ ЛЕСА

Ночь спустилась на древний порт Нияна. На поверхности залитой лунным светом гавани качалось несколько суденышек. В основном это были лодки, свозившие на берег команды парусных кораблей, стоявших на якоре. Всякая переноска грузов на длинных верфях и пирсах прекратилась с заходом солнца. На узких мрачных улочках, ведущих к гавани, светилось лишь несколько тусклых фонарей возле таверны, поджидавшей поздних гуляк. То тут, то там, в тени, были видны одинокие подозрительные фигуры, крадущиеся по каким-то своим делам, но ни один честный человек не отважился бы выйти ночью на улицу Нияны, разве что с сильной охраной, или доведенный до отчаяния. Слишком давно процветало зло в старом портовом городе и теперь лишь те, кто находился под покровительством того самого зла, могли в любое время разгуливать по городу, остальные - только при ясном свете дня или в хорошо вооруженной компании. И все же грузы перевозить было нужно, а в этом юго-восточном углу Внутреннего моря других портов не было. Следовательно, торговля между востоком и западом шла через Нияну, в спешке и страхе с одной стороны и с неохотного позволения другой - история правила. Вряд ли может что-либо иное лучше подчеркнуть значимость торгового инстинкта человеческой расы чем тот факт, что торговля продолжалась и в каком-то смысле даже процветала.
С высокой башни, самой высокой точки Нияны, две темных фигуры смотрели на ночную гавань, на залитое лунным светом море, на черную линию, отделяющую горизонт на севере.
- Против этого фантастического отряда незванных гостей все кажется бесполезным, - произнес хриплый голос. - Им, кажется, безразлично, что мы ни делаем, к какому оружию ни прибегаем. Главный враг разрушает наши узы, отражает наши удары и бесследно уничтожает наши корабли. Кажется, ничто, даже на время, не может помешать его продвижению. В хорошенькое положение мы попали!
- Твоя правда, - произнес второй голос, похожий на первый, как две капли воды, - Но учти вот что. Они или он - ведь мы понятия не имеем, кем являются его союзники - уже прошли через два Округа. Теперь перед ними лежит Желтый, наш, если они не повернут обратно или не свернут в сторону. Правда, мне это кажется невероятным. С тех пор, как мы узнали о нем, он все время движется в этом направлении. И Синий Магистр, С'дуна, тоже направляется сюда!
- Так что он, наш враг, тоже идет сюда, или по крайней мере в какое-то место, расположенное поблизости. На самом деле, у меня есть новости. Он действительно направляется к нам. Я - только что из аппаратной. Два из этих новых вокодеров, зарегистрированных в Синем Округе, передвигаются сюда по морю. Мы выяснили, что Синие Братья выдали четыре таких устройства! Три - морякам, плавающим в этом районе - этих людей мы хорошо знаем, во главе у них - Лысый Рок. И одно, замечу тебе, Глиту! Глит сам по себе может, в случае необходимости, удержать Рока под контролем.
- А теперь? - нетерпеливо произнес первый хриплый голос.
- Два аппарата пропали, вероятно, уничтожены. Два других выключены, но, конечно, регистрируются на наших экранах. Осмелюсь предположить, что четверо их первоначальных владельцев, включая Глита, мертвы, и что враг, не подозревая, что делает, забрал себе два оставшихся аппарата, вероятно для того, чтобы изучить их. Это всего лишь предположение, но, как я полагаю, весьма достоверное.
Они помолчали.
- Теперь, я полагаю, нам стоит собрать кое-какие наши силы. По крайней мере, Желтые Братья случая не упустят!
Снова наступила тишина и два мрачных человека в капюшонах мрачно смотрели на старый город. Каменный парапет, на который они опирались, когда-то окружал древнюю церковь, но эту высокую башню теперь оккупировало кошмарное зло.
Слабый отблеск далеко на востоке возвестил о приближающемся рассвете. Фигуры повернулись и исчезли.

- Мы должны доверять своему здравому смыслу, Иеро, по крайней мере, не меньше, чем картам Нечисти, - длинный темно-коричневый палец Брата Альдо указывал на линию на развернутой перед ними карте. - Хотя бы потому,
- продолжал он, - что не можем ничего прочитать по ней.
Медведь дремал в углу маленькой каюты. В мерцающем свете фонаря он казался большим, чем на самом деле. За круглым столом, намертво приделанном к палубе, сидели Иеро, Брат Альдо, Лючара и капитан Джимп. Они пытались раскрыть тайны этой странной карты.
- Вернее мы, Иллевенеры, за долгие годы научились читать некоторые из этих символов, - продолжал Брат Альдо. - Но такие вещи, как эта карта, редко попадали к нам в руки на моей памяти, а прожил я немало. Перед нами открываются великолепные возможности.
- Смотрите! - его палец проследовал за тонкой извилистой линией, берущей начало у берега Внутреннего моря и ведущей, грубо говоря, на восток-юго-восток. - Этой тропой я не пользовался много лет. Она лежит к северу от той дороги, по которой вели тебя, принцесса. Эта дорога - главный путь между Лантическим побережьем и тем пресноводным морем, по которому мы сейчас плывем. Она ведет в Нияну, вот сюда. - Его палец уткнулся в кружок.
- Ну вот, как ты и чувствовала подспудно, дитя мое, Нияна полностью находится под властью Зла. Эту пометку я знаю хорошо. Этот вражеский значок не изменился за много лет. Он означает «наше» и видишь, он покрывает весь город - видимо, многие торговцы просто об этом не подозревают. Нечистые поддерживают торговлю, взимают не слишком большие налоги, но благодаря ей получают обширную информацию, а также прикрывают торговцами своих агентов и свои планы.
- Что ж, также поступим и мы! И держу пари, в основном мы больше знаем об их планах, чем они о наших!
- Но я разболтался, - снова его палец прошелся по узенькой линии северной тропы. - Эта тропа идет через лес, а ты Иеро, друг мой, еще не видел наших южных деревьев! А вот посмотри-ка сюда, видишь пятно? Синее? И не пытаясь разгадать таблицу цветов Нечисти, я сразу скажу тебе, что оно обозначает. Пустыня и смертоносная, потому что появилась она от радиоактивного воздействия Погибели. Такие отравленные пустоши и подобные радиоактивные пятна в основном уменьшаются в размерах, но они все еще существуют, а некоторые даже расширяются - так длительна жизнь смертоносных кобальтовых бомб, и в них зародилась странная жизнь. Стало быть, синее. На наших картах эти места тоже окрашены в синий цвет, потому что в допогибельном мире «кобальтовый» и означал синий цвет.
- Так вот, Иеро, тот большой мертвый город, который ты ищешь, видимо, лежит возле этой пустыни, на ее северной границе. Тут указаны и другие затерянные города, но они гораздо дальше к востоку. И все же мне бы лучше посмотреть на ту карту, которую тебе выдали правители Аббатства. Если ты мне доверяешь.
Наступило молчание. Только фонарь поскрипывал на короткой цепи. Никто не произнес и слова.
- Ну конечно же, ты доверяешь доброму Брату, верно, мистер Иеро?взорвался капитан Джимп. Он ударил кулаком по столу. - Как, ведь он уже спасал нам жизнь дюжину раз в прошлом, да и тебе успел спасти дважды, насколько я знаю!
Иеро рассмеялся, его смуглое орлиное лицо сразу же прояснилось.
- Извини, Брат Альдо. Ты совершенно прав, Джимп, я прошу прощения. Но аббат Демеро велел мне хранить тайну. Я имею в виду тайну моей миссии или, во всяком случае, ее конечную цель. Мне было трудно доверять кому-бы то ни было. У Нечисти чертовски много разных масок!
- И все же, если я и сейчас не смогу ничего сказать своим настоящим друзьям, то мне лучше отказаться от задания! Я имею в виду и тебя, капитан. Что скажешь, Брат?
- Ага! - Около минуты старик внимательно изучал монастырскую карту, чуть ли не водя по ней белой курчавой бородой. Потом он выпрямился и оглядел всех остальных. Его черные глаза сверкали, белки глаз были цвета свежей слоновой кости.
- Я так и думал. Это очень старая карта, Иеро или, вернее, новая копия со старой карты. На ней отмечено нечто такое, что, я думаю, уже не существует, и другое, о чем я точно знаю, что оно не существует уже много столетий.
- Другими словами, - сказал священник, - это совершенно ненадежный проводник?
- И да, и нет. Если бы она была только одна - то да, ею пользоваться определенно можно. Но со мной и картами Нечисти, вероятно, нет. Как я уже говорил, на твоей карте отмечены такие вещи, которые теперь уже либо поросли вековечным лесом, либо их покрыли радиоактивные пустыни, и их теперь совсем не отыщешь.
Они поразмышляли некоторое время над словами старика, а «Пенная девушка» все покачивалась в едином ритме - вверх-вниз, вверх-вниз, целеустремленно и безостановочно качаясь на волнах и мчась на юг. Фонарь над их головами дымил и покачивался в унисон с ее движением. Прошло два дня после битвы с пиратами.
Обсуждение предстоящего маршрута продолжалось. Иеро так и не сказал, что же на самом деле он ищет, и не собирался этого делать. Чем меньше людей будет знать об этом, тем лучше, хотя бы он и полностью им доверял. Сам он, если попадет в ловушку, всегда сможет покончить с собой и в этом случае враги ничего не узнают о его истинной цели. С каждой новой лигой пути, остававшегося позади, он понимал все более ясно, что Нечисть может стереть с лица земли целые народы, лишь бы заполучить хотя бы один из этих древних компьютеров. С ними они станут буквально неуязвимыми.
Тут он заметил, что Брат Альдо выжидающе смотрит на него.
- Простите, я пропустил последние слова.
- Так вот, Джимп не знает ни одной гавани, по крайней мере, ни одной обитаемой на том берегу, куда подходит северная тропа. Он говорит, что там к самому берегу моря подходят нетронутые леса. Но все равно нам лучше всего попытаться найти там начало пути. Даже если тропа заросла, я думаю, нам она подходит лучше всего, и к тому же она ведет прямо к пустоши. К тому же там, в лесах, я окажусь в своей стихии. Нечистые временами посещают леса, но даже со своими союзниками-зверями и лемутами - они их не знают, по крайней мере так, как мы. Да и ты, Иеро, опытный лесной житель, хотя и знаешь только свое редколесье, свой тайг, который мы, южане, считаем чахлым и низкорослым. - Иеро взглянул в смеющиеся глаза и ему ничего не оставалось, как только улыбнуться в ответ.
- Ну хорошо, - сказал Иеро, складывая и убирая карты. - Как далеко от Нияны этот конец тропы?
- Если эта карта, вернее, все карты, не врут, не более, чем в пятидесяти милях вверх по побережью, - сказал Джимп. Он обвел собеседников своими маленькими, как бусинки, глазами.
- Иногда в тех лесах встречаются дикари, в основном, краснокожие коротышки с отравленными стрелами, которым нравится обстреливать корабли, когда мы подходим к берегу за древесиной и фруктами. Я постараюсь доставить вас к тому месту, где начинается тропа, но как вы отыщите ее в лесу, меня не касается. К тому же там звери! Фью!
- Хорошо, - сказал старик. - Не беспокойся о животных, Джимп. На своем добром корабле ты будешь в безопасности. Лес не собирается захватывать твои любимые воды. Иеро, у нас мало времени, всего через несколько часов покажется земля. Что, если нам попытаться разобраться в тех мыслещитах, что мы сняли с врагов?
Через мгновение два отобранных странных устройства уже лежали на столе. Лючара смотрела на них с отвращением, Иеро и Брат Альдо - с интересом, а дубленое лицо Джимпа выражало и то, и другое.
Сами устройства были сделаны из любопытного голубоватого маслянистого металла, который, как уже заметил Иеро, Нечистые любили. Массивные нашейные цепи были сделаны из другого металла, более легкого по весу, но весьма похожего по цвету. Таинственные механизмы скрывались в квадратных ящичках около трех дюймов в поперечнике и полдюйма толщиной. На них были какие-то, видимо, буквенные пометки, но никто, даже старый Альдо, не смогли их прочесть. Других украшений не было. На них были слабые, едва видимые швы, но никаких отверстий или запоров.
- А вы не думаете, - сказала Лючара, внимательно разглядывая тонкий шов, что, может быть, их опасно ломать? Может быть, они каким-то образом защищены и тот, кто попытается открыть их, рискует?
- Возможно, - сказал Иеро. Он приложил коробку к уху. То ли у него воображение разыгралось, то ли он действительно слышал очень слабое жужжание внутри коробки?
- Нет, я ничего не слышу, - ответил на вопрос Брат Альдо. Другие тоже не слышали. - Но если быть честным, - продолжал он, - я очень слабо разбираюсь в таких вещах, как и большинство членов нашего ордена. Мы сосредоточили все свои усилия на достижении тесной связи со всеми формами жизни посредством естественных ментальных сил. И, кроме того, признаюсь, мы не любим любые механические устройства. Может быть, это ошибка. Я иногда думаю, что мы зашли слишком далеко в нашем антимашинном пути. Свободно можно представить, что ограниченное число машин сможет помочь нашему миру, особенно, если их контролировать и верно с ними обращаться. К тому же, нам все же бы лучше знать, как работает большинство устройств Нечисти, иначе мы действительно окажемся в опасности. Но я не способен на это, я боюсь. А ведь ты, Иеро, в последнее время часто сталкивался с их устройствами. Должно быть, ты знаешь о них больше всех тех, кто сам не является Нечистью.
- Те игрушки, что я видел, то есть устройства Нечистых, - медленно произнес Иеро, - совсем не походили на эти. Он мрачно посмотрел на два блестящих предмета, лежащих на столе. Снова в его голове зашевелилось какое-то воспоминание, какая-то случайная мысль, но снова она оказалась слишком смутной и не всплыла на поверхность памяти. Он продолжил. - Это: пика у Лючары, которая одновременно является усилителем мыслей, и та штука вроде компаса, которую я снял со С'нерга далеко на севере. Я должен был ее уничтожить. Напомни мне потом, я расскажу о ней подробнее. Потом был еще мыслещуп, они пытались его попробовать на мне на Мертвом острове. И та машина, которую я называю молниевым оружием - она чуть меня не сожгла. Я думаю, она стреляет зарядами статического электричества, хотя, Бог знает как. А вот - мыслещиты и их внутреннее устройство должны быть чудесны, они такие маленькие.
Он вздохнул.
- И я понятия не имею, как они работают, и все же мне что-то велит быть с ними ужасно осторожными. Лючара права: неосторожного ждет взрыв, яд или еще что-то.
- Так, мне пора на палубу, - сказал Джимп, вставая. - Берег уже недалеко, мы подойдем к нему еще до рассвета. А я не хочу наткнуться на скалу, которой нет на карте, во всяком случае, у этих берегов!
- Я иду спать и ты, Иеро, тоже, - твердо сказала Лючара. - Завтра нам понадобятся все наши силы, а только этот ленивый медведь выспался всласть.
- Ты права, - сказал Брат Альдо, тоже вставая. - Но старики долго не спят, принцесса, так что я выйду на палубу с нашим капитаном. Может быть, мне удастся что-нибудь уловить.
Иеро зевнул и скинул ботинки, сидя на краю койки. Лючара уже лежала, закрыв глаза. Она засыпает, как ребенок, пронеслось у него в голове, за несколько секунд. «Проклятье, что же меня так беспокоит в этих мыслещитах?» Он еще раз посмотрел на эти штуковины, лежащие на столе, потом задул фонарь. Как бы то ни было, с ними можно подождать.
Длинный стонущий крик «Земля!.. У-у-у!» моментально разбудил его. Свет, серый утренний свет вливался через открытый иллюминатор каюты. И тут, когда он сел на койке, он вспомнил! Он вспомнил о той штуковине, вроде компаса, которую уничтожил несколько недель назад, в Великой Топи. Это было сигнальное устройство, сообщавшее Нечистым о своем местонахождении. «И, клянусь шкурой дохлой крысы, также действует этот проклятый мыслещит!»
Он тут же не обращая внимания на удивленный окрик Лючары, криком подозвал Брата Альдо и Джимпа. Оба тут же появились и с восторгом, и ужасом следили за тем, как он разбирает на палубе оба мыслещита с помощью кофель-нагеля. Задыхаясь, он рассказал им, в чем дело, и в их глазах вспыхнула тревога. Он не успокоился, пока в пыль не раскрошил эти смертоносные штуковины и только тогда посмотрел, куда направляется «Пенная девушка».
Южный лес! Не далее, чем в миле от них вздымалась стена таких деревьев, какие ему в дурном сне не могли присниться. Сам по себе берег не был виден, он был укрыт завесой растений - в основном кустарников, различных оттенков зеленого цвета. Позади кустарников возносились к небу гиганты этого леса: черно-коричневые стволы, морщинистая кора - все оттенки от коричневого до черного, с красноватыми проблесками то тут, то там. Жителю Метца пришлось до предела закинуть голову, чтобы разглядеть их невероятные верхушки. Вокруг гигантских стволов вились и свисали с высоких ветвей лианы всех оттенков, некоторые казались в обхвате больше, чем корпус «Пенной девушки!» Разноцветные пятна, в основном красные и желтые, выдавали наличие гигантских цветов, которые высоко взбирались по стволам деревьев-гигантов. Джимп предложил Иеро подзорную трубу и он разглядел сплетенную массу меньших растений, украшавших каждое свободное место между сучьями. Запахи титанического леса уже добрались до них через море: мешанина странных ароматов и мускусных благоуханий. Клац неожиданно взревел в своем загородке, будто приветствуя лес больший, чем он когда-либо видел. В ответ раздался вопль какого-то чудовища, громкий рев, эхом отразившийся от берега, и прямо перед ними из листвы вылетела стая каких-то больших белых птиц. Казалось, их ударила чисто физическая волна тепла.
- Можно подплыть к берегу побыстрее? - Священник повернулся с вопросом к Джимпу. - Я отчего-то ужасно испугался. Мы в течение двух дней постоянно извещали кого-то о нашем местоположении. А находимся мы неподалеку от Нияны, которой правит Нечисть.
Он не обратил внимания на Лючару, которая вышла на палубу полностью одетая и подошла к нему. Но она, видимо, не обиделась и нагнулась, чтобы завязать башмаки.
- Что ж, мистер Иеро, вы и сами видите, что паруса наполовину убраны, - сказал коротышка-моряк. - Я не осмеливаюсь на полной скорости нестись к берегу. Я поставил трех зорких впередсмотрящих на носу и форштевне. Но что они смогут поделать, если нам попадется топляк или острая скала под водой? Ничего, мы причалим всего лишь чуть позже.
Маленький корабль, освещенный внутренним солнцем, медленно подплывал к колоссальной стене джунглей. Легкий ветерок мягко покачивал его на волнах. До них уже доносился шум волн, накатывающийся на корни и опавшую листву.
Иеро коротко помолился про себя, но все еще нервничал и немилосердно проклинал себя. Он посылал вокруг мысленные импульсы и корил себя за то, что не проснулся на несколько часов раньше. Брат Альдо стоял рядом с ним с закрытыми глазами и, казалось, всего лишь наслаждался теплыми ароматами леса, становившимися все сильнее.
Иеро внезапно схватил старика за коричневый рукав. «Пенная девушка, была уже в нескольких сотнях футов от спутанной массы растений, которые и отмечали то место, где лес встречается с морем.
- Что-то приближается к нам с запада! Я не могу прощупать его! На нем - мысленный щит и большой, как на том корабле Нечисти, который ты потопил! Они приближаются очень быстро. - Иеро охватили душевные муки. Почему у него всегда все складывается так неудачно?
Альдо тут же повернулся и рявкнул приказ капитану.
- Джимп, выбрасывай корабль на берег, собирай команду! Спеши или мы все погибнем! - Его лицо отвердело и больше не казалось добродушным, глаза старика властно сверкали.
Джимп раздавал приказы на все стороны и в то же время сам помогал устанавливать на корме самострел. Его одноглазый помощник, Блото, встал за штурвал, поднялись два огромных серповидных паруса и тут же наполнились ветром. «Пенная девушка» налетела на следующую длинную волну и с головокружительной скоростью полетела к поросшему деревьями берегу.
На палубе поднялся гвалт, команда металась, выполняя десятки различных дел. Тут Иеро почувствовал, как Лючара прижалась к его боку, застегивая на нем оружие. «Это я во всем виноват», - промыслил он, прилаживая свой боевой шлем. Ему и в голову не пришло говорить вслух.
«Чепуха, - раздался ее холодный ответ. - В конце концов, именно ты нас предупредил. Ты несколько недель нес на себе всю ответственность и, в основном, в одиночку.»
Когда он получил это мысленное сообщение, он одновременно удивился тому, какой беглой стала ее мысленная речь, и каким тесным стал их ментально-физический контакт. А поскольку он был мужчиной с головы до ног, его мысли не могли не побежать дальше. «Интересно, сможем ли мы когда-нибудь попробовать?..» - подумал он, наслаждаясь идеей одновременно заниматься любовью телом и разумом - на такое он никогда еще не отваживался.
«Возможно, - последовал быстрый ответ, - но сейчас не время об этом думать, дурачок! Подготовь Клаца. Я займусь медведем.»
Она будто окатила его холодным душем. Иеро моргнул и вернулся к настоящему.
Огромный лорс озверел от возбуждения и Иеро пришлось воспользоваться своим разумом, как уздой, чтобы успокоить его. Только он успел надеть на лорса седло, как они врезались в берег.
«Пенная девушка», врезалась носом в прочную сплетенную массу корней и чахлое мангровое дерево с долгим резким скрежетом. Многие люди, занимавшиеся своими делами на палубе, были сбиты с ног, но больше ничего не произошло. К счастью, море здесь было глубокое, берег обрывистый и серьезного крушения не произошло.
- Все на берег! - громогласно закричал Джимп. Все это время он постоянно совещался с Альдо и как истинный игрок не колебался ни минуты и не оплакивал утраты.

Предыдущая страница 12 Следующая страница


13 Стерлинг Ланье

Отряд самых крепких моряков свесился с бушприта и с безумной поспешностью прорубал топорами и абордажными саблями проход в зеленой стене. Растения сплелись так тесно, что между ними смогли бы пробиться разве что крыса или маленькая обезьянка. За этим отрядом собралась остальная команда, теперь вооруженная и загруженная срочно собранными припасами и предметами первой необходимости. Их возглавляли Джимп и Блото. А позади всех шли Альдо, девушка и священник, ведший лорса и медведя, хотя Горм и не сказал бы, что его «ведут». Все люди, кроме работавших топорами, напряженно следили за западным горизонтом. Тут, внезапно обогнув мыс не далее чем в миле от них, показался стройный черный корпус. Под острым носом вражеского корабля бурлила белая пена.
Увидев это, Джимп сам схватил топор с широким лезвием и, отшвырнув своих людей, неистово набросился на зеленую стену, нанося такие удары, что перерубал лианы толщиной с ногу, как хворостинки. Те из моряков, кто ухитрился встать рядом с ним, удвоили свои усилия. Брат Альдо заметил, что команда, обслуживающая самострел, стойко остается на юте, и велел им присоединиться к остальным.
С корабля Нечисти, несущегося, как ураган, ветер донес какой-то крик. В то же самое время с его носа слетела вспышка яркого пламени.
- Молниевое оружие! - крикнули Иеро и Лючара одновременно. В сотне ярдов от кормы «Пенной девушки» взлетел столб пара.
- На берег! - закричал Джимп, уже скрывшийся за зеленой стеной. - Мы уже прорубили путь для вас, шевелите копытами, ленивые ублюдки, сучьи дети! - Последний эпитет относился к его преданной команде.
Моряки уже ползли по бушприту, как муравьи. Позади них Иеро гнал вперед Клаца, с другой стороны лорса шла Лючара. Горм спрыгнул с палубы и в одно мгновение последовал за людьми. Брат Альдо проворно, как сверчок, следовал за ними.
Клац осторожно переступил через груды канатов и брошенного груза на носу. Священник и девушка успокаивали его мягкими словами, пока огромное животное внимательно изучало проход в джунглях. На виду в проходе остался только Альдо, поторапливающий их. По какой-то причине тепло леса добралось до Иеро только теперь. Он будто попал в топку, только влажную. Клац замер и напряг задние ноги.
Тот, кто целился из молниевого оружия, наконец-то прицелился верно. Раздался громкий треск и, в ужасе оглянувшись, люди увидели, как пол-каюты просто исчезло в ослепительно-белой вспышке. От волны ужасного жара у них затрещали волосы.
Лорс издал ужасающий рев и прыгнул в проход прямо с палубы, волоча за собой людей, отчаянно вцепившихся в поводья. Скорее благодаря везению, чем чему-либо еще, огромное животное влетело прямо в проход, прорубленный моряками в стене растений. Брат Альдо отпрянул в сторону как раз вовремя, чтобы не быть растоптанным лорсом, и поспешно бросился вслед за ними. Через мгновение «Пенная девушка», чьи паруса и снасти хлопали на морском ветру, оставалась единственным признаком, что здесь кто-то был. Дым от разгорающегося пламени поднимался в утреннее небо. Внезапным прыжком огонь взлетел на верхушку главной мачты, в следующее мгновение косой парус расцвел пылающим оранжевым цветком. Потрескивающие заряды молниевого оружия продолжали пронзать дым и пар, но электрические разряды только пронзали в различных местах завесы зеленых растений на берегу, потому что стреляющие, хотя и подплыли совсем близко, из-за огня и дыма совершенно ничего не видели. Наконец, был отдан приказ прекратить стрелять. Черный корабль лег в дрейф и с его палубы острые глаза тщетно пытались разглядеть сквозь дым, что сталось с их жертвами. Занятие это было совершенно бесполезным и вскоре стройный корпус повернулся, скрытые машины заработали и корабль Нечисти унесся обратно на запад, вдоль заросшего лесом побережья. Через несколько минут он скрылся из виду. «Пенная девушка» уже полыхала и черный столб дыма поднялся выше самых высоких деревьев. На берегу никого не было видно.

Далеко отсюда, в тайных глубинах под землей и булыжными мостовыми Нияны, чья-то фигура с возгласом отвращения отвернулась от приборной доски.
- Вот она, ваша хваленая эффективность! - прошипел закутанный в плащ с капюшоном адепт, окружавшим его членам Темного Братства. - Желтый Округ покажет Синему, да? В надлежащее время я поговорю с вашими магистрами! - С'дуна, магистр Синего Округа, разъяренный и расстроенный крушением замыслов, покинул аппаратную и его холодная ярость неслась перед ним, как ядовитое облако. Все, кто слушал его, бросались в стороны и прятались, но повсюду в Цитадели Нечисти звучали новые приказы и слуги Желтого Округа с новой силой принимались за дела. Еще один удар непостижимым образом парирован, но погоня не прекратится до тех пор, пока не остается в живых хотя бы один член Темного Братства.

Бивуак, разбитый на ночь глубоко в лесу под пологом высоких деревьев, вовсе не кипел весельем. Моряков, привыкших к простору и свежему воздуху, вдвойне давила влажная жара и душная темнота, даже несмотря на то, что Джимп и Блото ухитрялись поддерживать строгую дисциплину и постоянно подчеркивали, что никто не погиб. Лючара и Иеро залечивали синяки и раны, которые получили, когда их проволок добрую сотню ярдов по зарослям обезумевший лорс. Два маленьких костерка чуть разгоняли мрак, лагерь окружал невысокий барьер из поваленных деревьев и ветвей, создавая, по крайней мере, психологическую защиту.
Но огромные стволы деревьев, уходящие вверх в темноту, куда не доходил свет костров, таинственные крики и звуки в окружающих джунглях, чьи-то сверкающие глаза, глядевшие из тьмы на огонь, все это вместе заставляло людей сбиваться теснее, разговаривать шепотом или вообще молчать.
- Нам повезло, что удалось найти эту полянку, - сказал Иеро, пытаясь стоически не обращать внимания на избитые руки и ноги. Он понимал, что Лючаре также больно и она молчит, и от того он еще сильнее любил ее. Они сидели чуть в стороне от других, вместе с медведем и лорсом, мирно жевавшем свою жвачку. Брат Альдо еще раньше куда-то исчез, сказав только, что вернется к исходу луны.
- Я думаю, он ушел искать эту тропу, если ее вообще можно найти, - сказала девушка, ее темное лицо в свете костра казалось вытянутым и усталым.
- Слушайте! - закричал Иеро, вскакивая на ноги и хватаясь за меч. Все остальные тоже вскочили - неподалеку разразился совершенно потрясающий шум и грохот, ужасающие, сотрясающие землю вопли ярости заглушали глубокий хриплый рев, будто отец всех кошек напал на дедушку всех быков. По сравнению с одним только этим ревом, самые громкие усилия Клаца казались хихиканьем младенца. Шум этот угас также внезапно, как и начался, оставив всех полуоглушенными. Остались лишь обычные ночные вопли, крики и рев, дополненные концертом бесчисленных стрекочущих насекомых. Люди медленно рассаживались по местам.
«Действительно большая зверюга, - раздалась безмятежная мысль Горма.
- И на нее напала почти такая же большая, которую она убила. Думаю, надо сказать людям вести себя тише. Очень тихо.»
Иеро метнулся к ближайшей группе и шепотом велел сохранять полнейшую тишину. Одного выражения его лица было достаточно, чтобы все повиновались. Иеро уже уяснил себе: если медведь предупреждает, к нему стоит прислушаться. Вскоре все люди с оружием наготове, молча и неподвижно ждали, лишь нервно оглядываясь по сторонам.
«Оно приближается, - раздалась мысль медведя. - Будьте наготове.»
Иеро встал рядом с Клацем, стараясь загородить собой Лючару, напряженно всматривающуюся в темноту, в ту же сторону, что и он. Звуки доносились с юга, заметил он, изо всех сил пытаясь отыскать разум этого существа. Наконец, священнику показалось, что он нашел его. Разум этого зверя был похож на разум лорса, но гораздо, гораздо более глупый и, кроме того, переполненный сейчас тупой яростью и болью. Иеро попытался прощупать его, но это животное было просто слишком новым для него. Он раньше и не осознавал, насколько отличаются от знакомых ему мозги крупных травоядных и сколько потребовалось усилий и многолетней работы, чтобы привести к послушанию и привязанности к человеку огромных лорсов. Он попробовал еще раз, но далекий разум был слишком полон безумной ярости, чтобы его смог взять под контроль неопытный человек. А Альдо все не было.
«Нет, я вернулся, - раздалась быстрая ясная мысль. - Выйди из его мозга, Иеро, оставь меня одного! Попытаюсь повернуть его. Быстрее!»
Теперь уже все услышали чудовище. Его шаги были такими тяжелыми, что земля буквально тряслась под ногами. Его хрипенье и взревывание вызывали эхо.
«Прочь от костров!» - донеслась мысль старика.
Иеро срочно передал указание и Джимп со своими людьми разбежались в разные стороны. Лючара дернула Клаца за повод и они вдвоем увели лорса за вылезший из земли корень гигантского дерева, разрушив при этом непрочный барьер вокруг лагеря.
Чудовищные шаги сменились громоподобным бегом и почти в то же время зверюга подала голос. «Должно быть она дралась со своим погибшим врагом гораздо дальше, чем я считал», - подумал Иеро, потому что от этого ужасающего рева у него чуть не лопнули барабанные перепонки.
И вот оно появилось из тьмы. Должно быть, такими титаническими телами обладали те существа, которые населяли Землю миллионы лет до появления человека. Теперь, благодаря жесткой радиации и последовавшим затем усиленным мутациям, создались те же условия и дали подобным существам второй шанс. Его огромная коричневая голова прочно сидела на колонноподобной шее и была вооружена верхней и нижней парами клыков цвета слоновой кости, сверкавшими по меньшей мере в двадцати футах над ужаснувшимися людьми. Гладкошерстное тело полого спускалось от столбообразных передних ног к более коротким задним. Свежие раны на его боках поблескивали красным в свете костров, а маленькие глазки рубиново сияли, отыскивая новых врагов. Но его, видимо, отвлекли костры. Зверюга бросилась на ближайший костер и промчалась прямо по нему, разбрасывая по сторонам горящие поленья. Она снова взревела, бросилась на второй костер и тоже растоптала его. Не снижая скорости животное ураганом пронеслось через всю поляну и проскочило между двумя чудовищными стволами. Свет погас и животное исчезло из виду. Все потрясенно стояли в сгустившемся мраке, прислушиваясь, как оно грохочет вдали, прокладывая себе дорогу через лес, и ревет еще ужаснее - боль от обожженных ног, добравшись до боли от ран, добралась до его крошечного мозга. Наконец, грохот замер вдали и снова возобновились «естественные» звуки ночного леса.
- Вот и все в порядке, - бодро произнес Брат Альдо. - Разведите костры, снова огораживайте лагерь. Оно уже не вернется, но могут прийти другие. Поспешите, нет времени бездельничать. - Старый Иллевенер, казалось, появился ниоткуда и помогал теперь Джимпу и Иеро руководить работами и вскоре все стало как раньше, разве что барьер теперь стал высотой по меньшей мере по грудь. Когда были поставлены часовые, он велел Джимпу передать командование Блото и присоединился к ним. Тут они обнаружили, что трое рядовых моряков пропало.
- Должно быть, от страха убежали, куда глаза глядят и потерялись или их кто-то съел, - философски заметил Джимп. - Если люди не хотят слушаться, что сделаешь? Я тысячу раз говорил этим недотепам - держитесь вместе - но они подумали, что и сами не дураки!
- Боюсь, ты прав, - сказал Альдо. - Ну, будем довольны, что могло быть и хуже. По крайней мере, я не уловил деятельности Нечистых. Я чувствовал только Порроса, это бедное простодушное животное, которое натолкнулось на нас.
- Бедное животное! - взорвалась Лючара. - Ужасное чудовище!
- Да, бедное животное, - мягко ответил старик. - Видишь ли, принцесса, это его лес, а не твой. Он только что выдержал ужасную схватку и думал, что мы тоже его враги. Я послал его к Внутреннему морю, чтобы он смочил свои обожженные ноги, - добавил он, - и сейчас ему уже лучше.
Иеро улыбнулся про себя. Действительно, Иллевенеры оберегают всех живых существ! И он, пожалуй, одобряет это, понял Иеро, хотя ему еще долго придется учиться, чтобы увидеть в бробдингнегском порросе простодушного ребенка, как Брат Альдо.
- Ну вот, с этим покончено, и я думаю, что смогу охранить вас от других лесных жителей, во всяком случае, сегодня ночью. Я рад вам сказать, что нашел тропу. - Старик так и лучился от удовольствия, поглаживая курчавую бороду.
- А я был бы рад узнать кучу других вещей, - агрессивно начал Джимп,
- вроде того, кто оплатит мне новый корабль, хотя уже такого, как «Пенная девушка» у меня никогда не будет. Да и весь груз тоже пропал в мгновение ока, плюс честная добыча, которую я заполучил с корабля Рока, и она, скажу вам, нелегко мне досталась. В общем и целом, Брат, я сильно устал от всего этого и мои люди тоже. Кто заплатит нам, а также когда и где? Или мы будем скитаться по этим лесам, пока нас не съест кто-то, вроде этой ходячей горы? - Иеро заметил, что несмотря на мрачные слова коротышки-капитана, его глаза все так же ярко сверкают и все так же задорно торчит его забавный поросячий хвостик на затылке. Джимп был чистым романтиком, хотя скорее умер бы, чем признал это; одним из тех людей, кто упивается постоянным возбуждением и новыми приключениями. Он любил плату, конечно, если мог получить ее, но все это только вторично.
Брат Альдо хорошо знал этого человека.
- Неужели, капитан, твои бравые люди испугаются каких-то маленьких неудобств? Неужели те, кто выходит в море в шторм, сражается с каннибалами-работорговцами и злобными морскими тварями побоятся погулять несколько дней по лесу?
Лючара и Иеро незаметно улыбнулись друг другу. Да уж, «погулять несколько дней по лесу», в самом деле! Однако, именно такой тон и нужен для разговора с коренастым моряком.
- У меня самая лучшая команда на всем море. - принялся хвастаться он.
- Да и люди Рока все разбежались бы, если бы на них налетела такая зверюга. Нет, эти люди пойдут со мной в ад. Но как насчет наших денег? - Голос его выдал, последний вопрос он задал с куда большим волнением.
- Ну, - сказал Альдо, - я не имею права ничего обещать, но если, повторяю тебе, если наш Правящий Совет сочтет мои доводы заслуживающими внимания, то твои утраты, включая и корабль, будут возмещены. В конце концов, ты давно уже служишь делу Одиннадцатой Заповеди, верно?
- Твоего слова мне достаточно, Брат, - сказал Джимп. - Честнее ты и сказать бы не мог. Но что теперь?
- Тут я могу ответить, Джимп, - вмешался Иеро. - Мы идем на юго-восток, Брат и я, и мне кажется, что тебе с твоим экипажем лучше всего пойти с нами. - Он обвел рукой чудовищные стволы деревьев в тени у их подножий. - Я не думаю, что твои люди справятся с этим в одиночку. Трое уже пропали. Я пытался прощупать окружающее, как и Брат Альдо, и мы ничего не обнаружили. Боюсь, они действительно быстро попались кому-то на ужин. Ты сможешь вдолбить это оставшимся? Мы должны держаться вместе.
- Да, - добавил Альдо, - и скажи им, что отныне Иеро будет командовать всей этой экспедицией. Мы будем путешествовать по земле и нам нужна особая дисциплина и опыт. Я буду ему помогать, конечно, а твои люди все равно останутся в твоем непосредственном подчинении.
- Годится, - произнес моряк. - Тут нет проблем. У меня тридцать человек, нет, двадцать семь, забыл тех подонков, которые убежали. Плюс я и Блото. У нас есть еда на две недели, но только семь больших бурдюков с водой. Как тут насчет воды?
- Я найду вам воду и добычу тоже, - ответил Альдо. - Выходим на рассвете. Тропа не более, чем в мили отсюда. Она заросла, все же это еще хорошая дорога. Звери ею пользуются, значит, сможем и мы, а людей на ней давно не бывало, по крайней мере, насколько я мог разобраться в темноте.
Костры уже прогорели до углей, луна поблескивала сквозь высокие ветки, а они все разговаривали, стараясь наилучшим образом спланировать переход завтрашнего дня. Временами Иеро прощупывал ночь в поисках врагов, но не обнаружил ничего подозрительного. Огромный лес кишел жизнью, но это была его обычная жизнь - хищники и жертвы, мех, чешуя и перья.
Наконец, они заснули, правда, выставив часовых и регулярно их сменяя.
На следующее утро к неудовольствию Клаца его загрузили припасами. «Потерпи, - попросил его Иеро. - Скоро я опять поеду на тебе верхом».
Лорс, конечно же, был приучен носить тяжести в случае необходимости и его раздражение вызывалось скорее гордостью. И раньше ему приходилось возить продукты не в одну изолированную кандскую деревню. И теперь он мотал рогами и истошно вопил, пока у Лючары не зазвенело в ушах. Лес отвечал хором криков и воплей. Дневной переход начался.
Первыми шли Иеро с медведем, разведывая маршрут. Далее - одноглазый помощник с отборной командой моряков, вооруженных топорами и абордажными саблями. чтобы прорубиться в завалах. Далее шла основная масса моряков во главе с Джимпом, вооруженная мечами и пиками. За ними - маленький отряд отборных лучников и, в конце концов, лорс, Лючара и старый Иллевенер. Хотя Иеро и было очень неприятно идти отдельно от них, он сам выбрал такой походный порядок, как наиболее разумный. Таким образом, на каждом конце колонны у них было по телепату и, к тому же, опасность скорее грозила авангарду, чем арьергарду.
Как Брат Альдо и обещал, они очень скоро набрели на тропу. Инстинкт подсказал Иеро, что тропа ведет точно на юго-восток, и хотя по ней кое-где росли невысокие кусты, идти по ней все же было легко. Моряки развеселились и запели песни, на которые Лючара с виду не обращала внимания, но в то же время она старалась запомнить худшие слова, чтобы затем испробовать их на своем возлюбленном. Отчасти это веселье, как узнал Иеро, когда они остановились на обед, было обязано пущенному Джимпом слуху, что они ищут огромное сокровище. Эта безыскусная побасенка редко не вдохновляет на подвиги моряков всех времен и народов.
Иеро, шедший впереди и подмечавший каждое движение, не мог не пожалеть, что он и Лючара не исследуют этот чудесный зеленый мир только вдвоем. Жара спала и в тени огромных деревьев уже не была томительной. Жалящих насекомых было на удивление мало, возможно потому, что здесь было очень много самых различных птиц. Наверху болтали обезьяны, большие и маленькие, другие мелкие животные, не знакомые жителю Метца, карабкались вверх и вниз по лианам и другим ползучим растениям, облюбовавшим чудовищные деревья. Попадавшиеся на тропе огромные отпечатки лап, среди которых, правда, не было свежих, напоминали о том, что не все обитатели леса маленькие. А один раз медведь остановился перед гладкой неглубокой канавой, пересекающей тропу. Иеро поднял руку, чтобы остановить колонну, и подозвал Брата Альдо. Огромная полукруглая выемка на мягкой почве вызывала ошеломляющее предположение и Брат Альдо подтвердил его.
- Да, мой мальчик, это была змея. Будем надеяться, что мы с ней не встретимся. Ими очень трудно мысленно управлять, а для оружия они почти неуязвимы. Я бы сказал, что эта змея была футов в восемьдесят. - Больше он ничего не сказал и ушел.
Со временем, может быть, из-за вкраплений более бедной почвы или из-за того, что к поверхности земли подходили скалы, лес стал реже и все чаще в зеленом полумраке стали появляться поросшие травой и цветами лужайки. На одной из них с ними снова случилось несчастье.
Священник со своим спутником, медведем, были в самом центре лужайки диаметром не более ста ярдов, когда от опушки леса слева от них к колонне метнулись два каких-то гибких и длинных тела с совершенно невероятной скоростью. Двое этих существ направились сначала к Иеро, но затем свернули и набросились на двух первых матросов с топорами, которые шли прямо за Иеро, и подхватили их на ходу, даже не снижая скорости. И не успел даже никто вскинуть оружие, как нападающие со своими жертвами уже исчезли! У Иеро отпечатался в мозгу смутный зрительный образ животных, похожих на гигантских изуродованных лисиц, с лапами, похожими на ходули, со светло-коричневым мехом, покрытых темными пятнами, и у каждой в ухмыляющейся огромной пасти было по моряку. Эти люди не успели даже вскрикнуть. Позже он осознал, что подсознательно мысленно отклонил нападавших от себя, как полусонный человек вскидывает руку, защищаясь от удара. Он рассказал все это Альдо, когда отряд остановился, и попытался объяснить свое поведение. Но на сей раз Лючара оборвала его.
- Не глупи! Мне жаль тех двоих, что погибли, но не ты убил их! А если посчитать, скольких ты спас благодаря своей способности и мужеству вовремя воспользоваться ею! Так что помолись за эти бедные души и возвращайся к своим обязанностям вождя. - Она повернулась и твердо зашагала к тылу колонны. Клац послушно потянулся за ней.
- У нас осталось двадцать пять жизней, но она права, мистер Иеро, она права, понимаешь. Без тебя уже никого не осталось бы в живых. Никто не проклинает тебя, говорю тебе. - Джимп подслушал их разговор и сейчас его честное покрытое потом лицо выражало все его чувства.
Брат Альдо легонько похлопал священника по плечу.
- А почему ты не клянешь меня, Иеро? Ведь я-то уж должен был знать эти леса и их обитателей. И все же я даже не заметил и не почувствовал разум этих молниеносных существ. Правда, если быть честным, я их тоже раньше никогда не видел и сведений о них нет даже в нашем Центральном институте. Так что воспрянь духом, мы все надеемся на тебя.
- Ну что ж, наверное, с этим действительно ничего не поделаешь. И все же, должен сказать, как трудно быть вождем! В путь! - После этого моряки еще долго шли молча.
В сумерках они выбрали место для стоянки между тремя большими деревьями и возвели прочную ограду. Но позже, ночью, что-то большое просто перегнулось через ограду и выдернуло одного из двух моряков, поставленных на стражу. Крик этого несчастного разбудил весь лагерь, но его напарник смотрел в другую сторону и понятия не имел, что же произошло на самом деле.
- Его разум больше не существует, - тихо сказал Иеро через некоторое время. - Он мертв, слава Богу. Что нам делать, Альдо? Так дальше продолжаться не может. Следующим вполне может быть кто-то из нас. Бедных моряков хватают потому, что они не знают, откуда ждать опасности. Как ты думаешь, может быть, одному из нас постоянно нести вахту? Мне кажется, это разумно.
В конечном счете было решено, что Иеро и Лючара (она настояла на этом) будут бодрствовать, только при условии, что разговаривать при этом не будут, первую половину ночи, а Брат Альдо и медведь, которые стали большими друзьями - вторую. Это вдобавок к двум морякам, которые будут нести вахту грубо говоря по четверти ночного привала. Видимо, это помогло, потому что в следующие две ночи на них никто не нападал, хотя Иеро и чувствовал, что этому они обязаны скорее удаче.
На четвертый день со времени высадки они подошли к развилке тропы. И левая, и правая тропинки вели примерно туда, куда им нужно, но одна больше отклонялась к востоку, вторая - к югу.
Иеро велел отряду остановиться, чтобы обсудить создавшееся положение, да и все равно пора было обедать. Луки Иеро и Лючары с их тяжелыми стрелами и бронзовыми наконечниками доставляли им достаточно мелкой дичи, шнырявшей в изобилии совсем рядом с тропой. Местные животные, хотя среди них и встречались сами по себе довольно опасные, обычно совсем не боялись людей, и этот факт Брат Альдо и Иеро сочли весьма обнадеживающим. Значит, люди очень редко пользовались этой тропой.
Они рассмотрели все карты и на лице Брата Альдо все явственней отражалось сомнение.
- Здесь не показано никакой развилки! Давным-давно, а должен тебе сказать, что моя память все еще довольно крепкая, я хаживал этой дорогой и тогда никакой развилки не было. Такие тропы прокладывают охотники и эта тропа не менялась несколько столетий. Разве что сама земля изменится - скажем, высохнет рукав или возникнет вулкан.
Он подошел к развилке и уставился на слияние дорог, где росло колоссальное дерево, на фоне которого он казался мухой на стене. Дерево являлось вершиной все расширяющегося треугольника леса. Люди ели молча и следили за тем, как совещаются их лидеры. Бесконечный полог зелени защищал их от пылающего солнца. Могучий лес дремал в полуденной тишине и только время от времени среди листвы раздавались птичьи крики.
Альдо вернулся широкими шагами, все еще опустив глаза в землю.
- Думаю, мы пойдем южной тропой, если нет возражений. Кажется, она проходит ближе к границе той пустоши на карте, чем старая дорога. Сам я не заходил так далеко и поворачивал обычно раньше, чем начинались открытые пространства. И все же меня удивляет, откуда взялась такая развилка на дороге, которой люди не пользуются, ведь звери так попросту не поступают.
Таким образом, они, сами того не подозревая, пересекли границу королевства Вила-ри.
Несколько миль новая дорога или, скорее, тропа, поскольку она ничем не отличалась от той, по которой они шли раньше, вилась между огромными стволами, как то и было все последние дни. Но ближе к вечеру Иеро начал осознавать изменения и поднял руку, чтобы остановить движение, в то же время призывая Лючару, Альдо и Джимпа.
- Значит, ты тоже заметил, - сказал старик. - Что думаешь?
- Мы спускаемся по очень длинному пологому склону, видимо, в долину реки. Деревья в основном те же самые, но стало гораздо больше мхов, лишайников и огромных папоротников. Почва еще не сырая, но воздух уже стал влажным. И я слышу голоса многих новых птиц. А ты что заметил, Альдо?
- Что животных очень мало и, в основном, они высоко в кронах деревьев. Никакие большие звери по этой тропе не ходят - нет навоза, нет отпечатков лап, ничего. А еще мне кажется, что над самым краешком моих мыслей что-то нависает, я все время пытаюсь его ухватить, но не могу. Твой разум, мальчик мой, во многих отношениях сильнее моего. Попробуй, посмотри, что можешь уловить. Но будь осторожен!
На мгновение Лючара показалась встревоженной, но потом ее эбеновое лицо превратилось в маску, когда она снова стала играть роль королевской дочери. Джимп нервничал. Все это далеко выходило за пределы его познаний. Иеро закрыл глаза, оперся на копье, воткнув его наконечником в мягкую землю, и широко раскинул свою мысленную сеть.
Вначале он наткнулся на мозги множества мелких робких животных: птиц в высоких кронах, ящериц на ветвях, жаб и змей в плодородной лесной почве. Все шире и шире раскидывал он ментальную сеть, отыскивая следы разума каждым атомом своего мощного мозга. В конце концов он уверился, что в окружности радиусом во много миль нет такого места и такого мозга, с которым он мог бы контактировать на равных. Он начал мысленно отступать, сжимая и делая прочнее ментальный объем своей «сети», продолжая все же отыскивать любые следы соглядатая, шпиона или врага.
И вдруг начали происходить странные вещи. Он так и не уловил следа разумной мысли, никакой настоящей коммуникации, но в то же время понял, что здесь кто-то есть! В его мозгу начало возникать лицо! Женское лицо!
«Женское ли?» - подумал он.
Лицо это было длинным, с острым подбородком и маленькими остроконечными ушами, едва заметными под шлемом волос. А сами волосы?
«Если это волосы», - подумал он.
Плотный, почти чашеобразный покров более всего походил на перья. По нему струилась рябь и он, казалось, жил своей собственной жизнью. А глаза! Долгие, косо посаженные, с желтыми вертикальными зрачками. Они переливались всеми оттенками опалесцирующей зелени. У людей таких глаз быть не может! Да и само лицо казалось каким-то зеленоватым, будто сам лес источал туман, прикрывающий существо, смотревшее на него. И все же в нем чувствовалось что-то женское.
Итак, за ними следили. Это ясно. Странное и прекрасное одновременно лицо видело его и хотя он не мог уловить ни мысленной речи, ни ментального контакта тех сортов, которые он знал, он все же был уверен, что разум, скрывающийся за этими странными глазами полностью осведомлен о нем и его товарищах. А еще он понял, что ему позволили увидеть это лицо. Как только эта мысль пришла в его мозг, лицо исчезло, как лопнувший пузырь - вот оно было и через мгновение совершенно исчезло. Но все же наблюдение за ним не ослабло. Это он тоже понял. Он мысленно вернулся к тропе и открыл глаза. Все остальные внимательно смотрели на него.
- Ты что-то обнаружил, тут же сказал Брат Альдо. - Вижу по твоим глазам.
- Что-то, да, или кого-то. За нами следят и следят внимательно. Но я совсем не чувствую их мысленной активности, что странно и, честно говоря, начинает меня нервировать. Даже мыслещиты Нечисти можно обнаружить по впечатлению или облику, хотя они и прячут мысли. А тут…
Он попытался описать ту картину, которая возникла в его мозгу, но тут заметил такую бурю ярости в глазах своей любимой, что сразу же прервал свое повествование, положил ей руку на плечо и мягко встряхнул.
- Послушай, глупенькая, если я и увидел женщину, то это еще не повод для ревности. Я сказал, что она выглядела очень прелестно, но в то же время она совсем не похожа на человека. Так что брось свой женский гнев и позволь мне продолжать! - Ее ледяной взгляд встретился с его взором и она, наконец, улыбнулась.
- Правда, наверное, я ревную. Но мне не нравится, что прекрасная зеленая женщина, которую я даже не вижу, смотрит на моего мужа!
- Так-то оно так, принцесса, - терпеливо произнес Брат Альдо. - но у нас есть и другие дела. Иеро, не кажется ли тебе это странное существо, которое может быть одним из многих, опасным?
- Честно говоря, не знаю. Но я почувствовал, что за этим лицом есть сила, власть такого рода, которую я даже не могу уловить. Одно это само по себе заставляет меня нервничать.
- Но что нам делать? Не стоит ли нам вернуться, прежде чем это невидимая ведьма нашлет на нас чары? - То немногое, что уловил капитан Джимп из рассказа Иеро, заставило его сильно взволноваться. Он был из тех людей, кто храбро встречает лицом к лицу видимую опасность, но невидимые ему зеленые лица и мысленные схватки - это совсем другое дело.
«Понимаешь, ему нужно чувствовать опору под ногами, - мысленно обратился Альдо непосредственно к Иеро. - Может быть, нас предупреждают, что нужно повернуть обратно и выбрать другую тропу.»
Но тут его прервали самым неожиданным образом.
«Вернуться вы не сможете, - донеслось до них хладнокровное сообщение медведя. - Этот путь уже стерегут. Можно идти только вперед, где (его мысль была непереводимой, но передавала впечатление зеленой мощи) ждет вас.»
Больше он ничего не промыслил, а просто уселся на задние лапы и стал усиленно принюхиваться к влажному воздуху.
«Ты чуешь, кто следит за нами? Могут ли они или она разговаривать с тобой? Тебе известны их цели?»
«Не могу сказать, откуда я знаю это, Иеро, - последовал ответ. - Мне велено сказать то, что я сказал, но не таким образом, как вы пользуетесь своими мозгами. Примерно так же я знаю, какая дорога идет домой. Я просто ЗНАЮ, вот и все.»
Мысль Горма содержала ту идею, что процесс, о котором он говорил, совершенно неописуем в людских терминах. На самом деле он отчасти ошибался, потому что чувство направления было у Иеро почти таким же хорошим, как и у него самого. Но об использовании подсознательной коммуникационной волны или канала, конечно, ни старый Иллевенер, ни священник и подумать не могли.
«Что преграждает нам путь назад?! - спросил далее Иеро.
«Прислушайся!» - ответил медведь.
Издалека, почти с самой вершины того склона, по которому они так долго спускались, до них донесся крик. Песни странных птиц над их головами умолкли и был слышен только этот крик, хотя и проделал он очень-очень долгий путь. Его было трудно описать. Лючара определила его «как нечто среднее между ревом и стоном». Иеро скорее назвал бы его воем чудовищного раненого волка. У Брата Альдо тоже сложилось свое мнение. Что бы это ни было, но оно было очень большим и в его голосе явственно слышалась нотка ярости. Но все сошлись в одном: этот вой «вызывал дурные предчувствия». «Очень большой зверь, таких больших я никогда не видел. Его послали стеречь обратный путь. Мы должны идти дальше.» - Послание медведя было недвусмысленным.
Иеро взглянул на Брата Альдо, тот пожал плечами. Впервые с тех пор, как они встретились, Иеро заметил, что старик устал. Он снова подумал, сколько лет Брату Альдо?
- В путь, Джимп, - сказал Иеро. - Скажи людям, что позади нас просто огромная зверюга.
- Они и сами это прекрасно знают, мистер. Слух у них не хуже, чем у тебя. - Он отвернулся и рявкнул приказ.
Они пошли дальше и все чаще стали попадаться огромные гроздья коричнево-зеленого мха. Некоторые манили взгляд, другие казались просто гротескными. Лес по бокам тропинки выглядел все более и более мрачным, в основном из-за мха и высоких папоротников, но также и из-за какой-то зеленоватой дымки, совсем не похожей на туман, подумал Иеро. Скорее было похоже, что воздух по обочинам тропинки обладает какими-то другими свойствами и обычным взглядом сквозь него не проникнуть. Он попытался прощупать мыслью через нерегулярные промежутки времени и то, что ждало их впереди, и что осталось позади, и что окружает их с обеих сторон, но не преуспел в этом. Он не мог даже нащупать мозг того ужасного зверя, который ждал их позади. Те, кто управлял этим зверем, прикрыли щитом и его мозг. «Великий подвиг», - мрачно подумал он. По сравнению с их властью его с таким трудом обретенные силы кажутся просто младенческими.
«Ты им нужен», - внезапно донеслась до него мысль Горма.
«Кто - я?», - удивился Иеро.
«Да, только я не знаю, почему. Тот, кто говорит со мной, выражается неясно, может быть, этого он и хочет. Но только для тебя и больше ни для кого изо всего отряда есть задание. Иначе мы все попадем в капкан.»
Иеро продолжал идти, перекинув лук через плечо и неся копье в руке. На нем не было только шлема - он был слишком тяжел для долгой носки. Но Иеро был постоянно готов к бою.
«Для него есть задание? Чем дальше, тем страннее. Нужен только он, лично, и если он потерпит неудачу, то весь отряд может погибнуть!»
Он пробормотал себе в усы несколько солдатских словечек, но тут же осекся и тут же попросил автоматически у Бога прощения за богохульство. Но никто на них не нападал. Они продолжали идти, сопровождаемые только птичьим пением.
День уже угасал, когда они вышли на большую, покрытую мхом полянку. Моряки завопили, увидев, что ждет их там, но Иеро, Джимп и одноглазый помощник тычками, пинками и проклятиями прогнали их, пока не восстановилось что-то вроде прежней дисциплины. Но все же, как сказал Джимп, ругать их было трудно.
В центре поляны стояло три длинных деревянных стола. Сидений не было, да они и не были нужны. Столы были уставлены дымящимися глиняными тарелками, заботливо покрытыми от вечерней прохлады, а между ними на равных расстояниях стояли глиняные же кувшины с заманчивыми затычками.
После почти недели постоянной опасности, диеты из морских сухарей и жесткой дичи эта картина выглядела невероятно соблазнительно.
- Минутку! - закричал Джимп, размахивая тяжелым посохом, с которым шел. - Может быть, еда отравлена, вы, ублюдки! Хотите наглотаться яда, жалкие черви, мать вашу так?!
Постепенно, с помощью Брата Альдо и Лючары, перед которыми моряки явно благоговели, их удалось утихомирить. Когда они успокоились и можно было внимательно рассмотреть еду, Иеро вновь получил сообщение от Горма.
«Еда безопасна, мы все можем есть. Я же говорил тебе, Иеро, что, по словам Старейшины, ты нужен!»
Из мозга медведя в мозг Иеро передалось то же изображение странного женского лица! Так вот кто был Старейшина тех, кто поймал их в ловушку!
После уверений Иеро все приступили к еде, вначале с большой осторожностью, а после того, как отведали всех блюд - с энтузиазмом. Действительно, еда была великолепной. В основном это были странные жареные овощи и корнеплоды, но были и груды какого-то странного сладковатого хлеба. Над столом вился тонкий аромат. Не было только мяса. А в глиняных флягах было странное, настоенное на травах вино, ударяющее в голову.
- Яда здесь нет, - сказал Иеро Брату Альдо. - Я умею чувствовать яд. В еде нет ничего опасного, я уверен. Нас просто накормили, вот и все, но почему? - Он рассказал старику о сообщении Горма, но ни старик, ни Лючара не смогли расшифровать этого сообщения, разве что Лючара решила не отходить от него ни на шаг, мотивируя это тем, что он никуда не пойдет и не будет ни с кем разговаривать без нее.
Наконец, удовлетворенные моряки постанывая растянулись на мягкой траве. К удивлению, никто не был пьян, видимо, странное вино только возбуждало. Под пологом деревьев уже было совершенно темно и все скоро заснули, не считая двух часовых и Иеро с Лючарой, которым выпало дежурить первую половину ночи. И медведь, и Брат Альдо тоже спали.
Ночь была совершенно тихой. Птицы не пели, никто не шуршал травой. И над ними в листве тоже не ощущалось никакой жизни. Казалось, весь лес заснул зачарованным сном. Даже огромные круглые глыбы мха показались Иеро напряженными и выжидающими, будто они прислушивались к чему-то. Только маленький костерок давал свет, да и на него опускались ночные туманы и он начал печально потрескивать.
Иеро первым почувствовал, как у него начали слабеть ноги. «Но ведь яда же не было!» - пронеслось у него в голове, но священник уже падал на мягкий мох. Его угасающий взгляд успел еще уловить, что Лючара лежит рядом с ним, а двое моряков-часовых тоже попадали. А потом в его мозгу осталась только зеленая дымка, свивавшаяся в облака и спирали. Он чувствовал, что за ней скрывается какая-то тайна, но не мог добраться до нее.
Потом туман рассеялся. Священник открыл глаза и увидел перед собой ту, кого Горм назвал «Старейшина», то странное создание, которое следило за ними, потом вело их и, наконец, поймало в ловушку.
Он лежал в комнате, длинной, узкой и комната эта как-то странно покачивалась под ним. Иеро опустил ноги с кровати, на которой лежал, и в изумлении огляделся. В кресле без спинки перед ним, не спуская с него холодного взгляда, сидела та самая женщина - а это все же была женщина - которую он сначала увидел в своем мозгу, а вторично ему показал ее медведь. Она была обнажена, ее маленькие твердые груди призывно торчали. Других украшений, кроме ожерелья и тонкого пояса, который казался искусно сплетенным из металлических нитей, на ней не было. Ее зеленовато-белое тело было совершенно безволосым, как отметил Иеро, а странный покров на голове, казалось, состоял из отдельных зеленых перьев и крошечных коричневых листьев. И все же, несомненно, это была не шапочка, а неотъемлемая часть женщины.
Женщина была действительно прекрасной и, хотя его мужское естество стремилось навстречу ее сексуальному вызову, его в то же время отталкивала ее совершенная чуждость. Она действительно вовсе не была человеком, а притягательный облик ее тела, казалось маскировал что-то совершенно другое. В его, все еще затуманенную, голову закралась непрошенная мысль: «Будто дерево или цветок пытается стать кроликом или кошкой!»

Предыдущая страница 13 Следующая страница


Путешествие Иеро 14

Теперь он увидел, что комната освещена свечами, толстыми свечами, горевшими в бра на стенах и испускавшими странный аромат. Кроме кресла в комнате был маленький стол, на котором стояли деревянные кубки и кувшин, и та резная кровать, на которой он сидел. И комната эта покачивалась! Как раз тогда, когда он осознал, где, видимо, находится, покачивание деревянного пола потрясло его, в его мозг вошла чужая мысль и он понял, что с ним разговаривает та, кто пленила его.
«Мы находимся на дереве высоко-высоко наверху, как ты и подумал. Я могу понять, о чем ты думаешь, но не говорить-рассказывать-беседовать в ответ, разве что с усилием. Мы не говорим так - таким образом в такой манере.»
Ее мысль была болезненно медлительной и, взглянув в ее глаза, зеленые и раскосые, Иеро понял, что ей действительно физически больно пользоваться таким образом своим мозгом. Она заставляла себя делать это, несмотря на боль.
«Так как же мы тогда разговариваем? Кто ты?» - спросил он.
В голове у священника прояснилось и он заметил, что мачете и кинжал у него не отобрали. Его странные похитители, очевидно, ни в чем его не ограничивали и по мере того, как он терял страх, в нем пробуждался еще больший интерес.
Она издала звонкую трель. С ее губ слетела струйка золотых звуков, таких прелестных, будто крошечные лесные водопадики звякнули каплями по полированным камням. Ближе всего человеческим языком их можно было передать как «Вилари» и он мягко произнес «Вилари». Теперь он, по крайней мере, узнал хоть один источник тех незнакомых ему птичьих песен, которые он постоянно слышал в последнее время.
В ответ на его попытку женщина покачала головой и пропела снова. Он еще раз попытался подражать ее голосу, но сдался.
«Вила-ри, - подумал он. - Боюсь, я не смогу правильно произнести твое имя твоим языком. Тебе придется удовлетвориться моей мысленной речью или позволить называть тебя Вила-ри.»
Они еще глядели друг другу в глаза, когда ему в голову пришла мысль о Лючаре и его спутниках. Что же он делает, болтает, как идиот, когда его любимая и друзья лежат отравленными и беспомощными Бог знает как далеко отсюда! Живы ли они еще?
Холодное выражение сразу же исчезло с лица Вила-ри, ее полные губы горестно приоткрылись. Полился поток звонких золотых нот, она пыталась ему что-то сказать. Осознав, что это бесполезно, она умолкла и снова он почувствовал ее мысль на грани сознания.
«Нет, ты ошибаешься! Мы не обижаем никого из других (непереводимо) плодов Земли. Взгляни в мой мозг!»
Она приобретала практику и поток мыслей и образов между ними лился все легче, как когда-то между ним и медведем, хотя он и ощущал постоянно, что из этих двоих медведь гораздо ближе к нему. Она показала, что лагерь, где он свалился одурманенный сном, теперь был защищен высокой изгородью из какого-то колючего кустарника. А вокруг изгороди на равных расстояниях стояли молчаливые белые фигуры, так походившие на Вила-ри, что стало ясно
- это и есть ее народ. Он мельком заметил, что там были только женщины и подумал: «Бог им в помощь, если моряки вдруг проснуться!» Лючара, медведь и Брат Альдо лежали чуть в стороне, на большой груде листьев, и даже огромный лорс спал в углу колючей ограды и выглядел так, будто его только что прирезали, разве что крутые бока его вздымались и опадали.
«Ты нужен нам, моему народу и мне», - подумала Вила-ри, когда он удостоверился, что его отряд мирно спит. Она придвинула свое кресло ближе, ее огромные бездонно-зеленые глаза с золотыми зрачками приблизились к нему. До Иеро донесся слабый приятный аромат (цветов? коры? меда?), ее чуждость стала исчезать и она сделалась просто беззащитной и желанной.
«Что вам нужно от меня?»
Его мысль определенно была грубой, но он старался разрушить колоссальное обаяние ее близости.
Она рассматривала его какое-то мгновение, затем изящным движением встала и, покачивая крутыми бедрами, прошла в дальний конец комнаты.
«Пойдем… я покажу тебе.»
Она откинула высокие деревянные ставни и комнату залил яркий солнечный свет. Вила-ри поманила белой рукой и он подошел, стараясь скрыть восхищение открывшейся перед ним картиной.
Они были на верхушке одного из самых высоких деревьев в лесу. Под ними многие мили простирался зеленый полог из листьев и ветвей и некоторые ветки были так огромны, как нормальные деревья. Та комната, в которой они стояли, отчасти выдавалась из такой ветки, отчасти заходила внутрь ее. Каким образом она была построена, Иеро понятия не имел, но было похоже, что комната была прямо выращена на живом дереве и Вила-ри дала понять, что дереву это ничуть не повредило. Но его привели сюда не для того, чтобы он любовался крышей леса, залитой солнечным светом. Вила-ри протянула руку. Иеро взглянул на восток и увидел ее врага.
Далеко-далеко на востоке, сливаясь с горизонтом, лежала бесплодная пустыня, покрытая только песком и камнем. Остроконечные иззубренные скалы поблескивали на утреннем солнце. Но ближе, между пустыней и лесом, не принадлежащее ни тому, ни другому, отвергнутое и тем, и другим, лежало что-то еще.
Обширное уродливое пятно, мешанина расцветок, составленная из розово-лиловых, тускло-оранжевых, маслянисто-коричневых, болезненно-желтых пятен, как чудовищная язва, вгрызалось в зеленый край мира деревьев. Иеро, не раздумывая, сунул руку в карман на поясе и достал подзорную трубу. Он навел резкость, эта странная область стала ближе и он невольно вздрогнул. Картина действительно была зловещей.
Даже при ярком солнечном свете огромные дождевики и гигантские гроздья поганок выглядели отвратительно. Там росли и другие грибы, они торчали повсюду. Священник видел изуродованные стволы огромных деревьев, каждый дюйм которых был покрыт этими отвратительными организмами. Деревья, очевидно, были мертвы, их истерзанные скелеты служили опорой чудовищно опухшим грибам. На все эти расцветки и формы было больно смотреть. Все росшее там выглядело противоестественно для Природы. Пока он смотрел, чудовищно вздувшийся мешок какого-то дождевика лопнул и миллиарды крошечных спор разлетелись на сотни ярдов.
Он медленно опустил подзорную трубу и повернулся к безмолвной Вила-ри.
«Что я могу поделать? Растительный мир ведет междоусобную войну? Все это и в самом деле выглядит отвратительно, но почему бы вам не попробовать огонь? Разве что вы сами его боитесь? Конечно же, эта грибная чума не кажется неуязвимой.»
«Посмотри еще раз, - донеслась ее мысль. - Может быть, ты увидишь нечто движущееся.»
Он так и сделал и рассматривал тот далекий район, пока не уловил какое-то движение. Наведя на резкость, он снова отыскал то, что двигалось, и охнул.
По голой земле между лесом и растениями-паразитами протекал чудовищный слизняк. У него не было видно ни головы, ни конечностей, но из его мягкой спины произрастали длинные и гибкие колышущиеся органы. Его огромное тело, казалось, было покрыто гнилым черным бархатом, а гибкие выросты оканчивались чем-то мягким, на чем светились гнилостно-оранжевые огоньки. И передвигалось оно не бесцельно. Его целеустремленные быстрые движения говорили о высокоразвитом разуме и воле. На глазах у Иеро оно внезапно остановилась, его длинные псевдоподии или усики затрепетали. Потом вся эта гигантская масса повернулась и скользнула в новом направлении к кусту, растущему на краю пока еще живого леса. Из-под куста выскочило какое-то существо, похожее на большого короткоухого кролика и бросилось со всех ног, спасая свою жизнь. Один из шаров красноватой мерзости легонько коснулся его. Животное конвульсивно прыгнуло и свалилось замертво. Слизняк перелился и закрыл его тело собой. Всего через несколько секунд слизистая мерзость вновь пустилась в путь. Там, где лежало тело животного, не осталось ничего, даже травы, только влажное пятно на голой земле, быстро сохнущее под лучами солнца.
Иеро опустил трубу.
«Много их там?» - мысленно спросил он.
«Очень много, - раздался ответ. - Таких штуковин много и это не единственное оружие Дома.»
В мозгу Иеро возник образ странного объекта, чем-то похожего на своеобразное здание, вылепленное из коричневой, все еще мягкой и влажной грязи. В нем нельзя было заметить ни одной прямой линии и все оно каким-то странным образом казалось четырехугольным, но к тому же ухитрялось потихоньку изменяться в деталях. Оно смутно напоминало прямоугольные соты, вылепленные из мягкой глины, и было достаточно большим, чтобы в нем жило множество людей. Но оно было живым! Или, по крайней мере, оно шевелилось, менялось и по его поверхности временами прокатывалась дрожь.
Если слизняк, которого он только что видел, и был отвратительным, он, по крайней мере, соответствовал основным законам жизни. Но этот предмет или существо был отвратительным неимоверно, отвратительным потому, что был совершенно неестественным и бесчеловечным. Ничего подобного Иеро раньше не видел.
Потом и только потом он вспомнил, как в последний раз метал Сорок Символов на северном берегу Внутреннего моря. Так вот он, Дом! Он снова взглянул на образ, хранящийся в голове Вила-ри, и вздрогнул.

11. ДОМ И ДЕРЕВЬЯ

«Мне нужна моя женщина, мне нужен старик с бородой и мне нужен медведь! И нужны они мне прямо сейчас!»
И странный спор продолжался уже более часа. Иеро многое узнал о своем задании, но не мог поступать так, как ему хочется. Вила-ри не могла или, может быть, не хотела понять, что ему хочется, по крайней мере, посоветоваться со своими товарищами. Ей казалось, что и его одного будет достаточно. Подавляя раздраженную мысль, что его пожелание вернуть друзей превосходит ее желание победить Дом, он вновь стал терпеливо убеждать ее.
Он понял, что Дом - или то, что побуждает его к действиям - прячется в центре разноцветного пятна грибной заразы. Кажется, он появился из пустыни какое-то время назад - и снова непонятно, как давно - и сразу же напал на границу леса. Похоже, что ничто не может причинить вреда ему и сопутствующим грибам, кроме огня, а он или они, нападают на все, что имеет хотя бы какое-то отношение к органическому миру и пожирает его. Споры поднимаются вверх и заражают здоровые гигантские деревья, слизняки поглощают всех животных и мелкую растительность, поганки ночами прорастают в гниющих растениях, а огромные дождевики обволакивают небольшие растения и каким-то образом переваривают их. Организованные попытки вмешаться пресекаются ударами… ментальными? психическими?.. во всяком случае, невидимой силой, которую излучает весь Дом. Вила-ри и ее народ воевать не может и в любом случае они беспомощны перед этим мерзким натиском. У них нет физического оружия, если не считать маленьких луков и копий, и хотя они могут скрывать свои мысли от Иеро, Дом всегда каким-то образом обнаруживает их и погружает в паралич, а сам тем временем натравливает на них гигантских слизняков. А им лес нужен. Без деревьев они умрут - это Вила-ри дала понять ясно.
«А как насчет того очень большого зверя, посланного вами стеречь тропу? Почему бы им не воспользоваться?» - спросил он.
Он уже заметил, что Вила-ри никогда не улыбается, но теперь обнаружил в ее мозгу нечто вроде усмешки или, по крайней мере, слегка замаскированного веселья. Ему показали образ белокожей женщины, вращающей на длинной веревке странное плоское деревянное устройство. Она вращала его над головой широким кругом. Он не видел ничего подобного много лет, с детства, но сразу узнал ревун, каким он и сам когда-то пугал девчат. Его заунывный рев и в самом деле походил на рев огромного чудовища.
«Твоему другу, которого ты называешь медведем, в мозг вложили образ ужасного чудовища. Если бы такое чудовище действительно существовало, мы и сами были бы бессильны против него. А медведь в свою очередь, убедил вас.»
Иеро горько усмехнулся. Их поймали в ловушку с помощью обмана и безобидного сонного зелья!
И еще одно узнал Иеро или, вернее, сделал умозаключение. Насколько он помнил карты, выходило, что пятна, окружающие Дом, это и есть та область, к которой он стремился! Предположительно здесь, на краю пустыни, был скрыт допогибельный город. Это заставило его слегка философски отнестись к своему пленению древесными женщинами Вила-ри. Похоже, сражение с Домом или, по меньшей мере, проникновение в тот ужасный район, пораженный грибами, в любом случае необходимо.
«Ты нападешь на Дом с помощью своего разума, который так силен. - Она снова вернулась к заезженной теме. - Потом мы сожжем все мерзкое порождение Дома.»
В зеленых глазах ее не отражалось никаких чувств.
Иеро снова посмотрел с балкона вдаль поверх лесной крыши на разноцветное пятно, которое было ее врагом. Он вздохнул и подумал, как же ей вдолбить-то? Может, стоит сменить тему?
«А что будет с нами, если мы победим Дом? Поможете нам в нашем путешествии?»
Какое-то мгновение она не отвечала. Потом ее мысль прозвучала как-то неуверенно.
«Ты так сильно хочешь уйти?»
В ее ментальном вопросе чувствовались тоска и удивление. Чем-то это походило на поведение ребенка, который никак не может понять, почему он должен оставаться дома один.
Священник рассматривал ее своим самым холодным взглядом. Как бы то ни было, она действительно была прелестной, но чем ближе он ее узнавал, тем сильнее возрастала ее чуждость. Бледное тело цвета слоновой кости, надменное лицо скульптурной лепки, изумрудные глаза - все это было восхитительным. Восхитительным, но все менее и менее человеческим! Кто такая Вила-ри или, скорее - что?
«Где ваши мужчины? - спросил он, поддавшись внезапному порыву. - Почему они не сражаются за вас и не помогают уничтожить Дом? Они боятся?»
Он почувствовал замешательство и тревогу в мозгу Вила-ри и продолжал давить. Но внезапно ее разум покрылся мраком, «исчез», как это было тогда, когда путешественники еще шли по тропе. Если она не хотела, он даже не мог нащупать ее мысли, не говоря уже о том, чтобы проникнуть в них или управлять ими.
Они неотрывно смотрели друг на друга - мужчина, лучший представитель рода человеческого, и почти - женщина, принадлежащая другой расе, и каждый из них не желал уступать своих позиций.
Первой не выдержала Вила-ри.
«Наши мужчины… в другом месте, - вновь вспыхнула ее мысль. - Они сражаются, нет (неверный смысл), не могут сражаться. Так что я отчаялась, была беспомощной, пока ты не пришел. Ну… когда ты будешь сражаться с Домом?»
Иеро прислонился к стене и внимательно посмотрел на Вила-ри. Вопрос об отсутствующих мужчинах ее странного народа взволновал ее, но королева древесных людей, если ее можно было так назвать, быстро оправилась.
«Обрати внимание. - мысленно произнес он. - Слушай хорошенько, что я скажу. Пока этих троих - женщину, старика и медведя - не доставят сюда и не разбудят, я ничего не стану делать. Понимаешь? Ты мало что знаешь о мысленной схватке, Вила-ри. Мне нужны совет и помощь, помощь такого рода, какую ты не сможешь предоставить. Больше я не хочу торговаться. Освободи этих троих и мы попытаемся помочь тебе. А остальных нужно охранять, они должны быть в безопасности, пока битва не кончится так или иначе. Они не могут ни помочь, ни помешать, но мы отвечаем за них.»
Она некоторое время размышляла. Ее следующая мысль была холодной, но, тем не менее, в ней проскальзывал гнев.
«Я могу убить их всех и тебя вместе с ними. Почему бы и нет.»
«Давай-давай, согласен, ты сможешь. Но мы все-таки тебе нужны и я восхищен глупостью твоей мысли.»
Снова их глаза встретились. На этот раз в зеленых глубинах он увидел нечто такое, что удивило его. Больше всего оно напоминало женский гнев, он бы даже сказал - ревность. Но это выражение только мелькнуло и сразу пропало, остались только золотые зрачки в прозрачном изумруде глаз.
«Да, - наконец сказала она. - Встретимся у подножия этого дерева. Подожди я пойду взгляну.»
Она повернулась и исчезла, бросившись прямо с балкона, так что у Иеро сердце замерло. Он подбежал к перилам и увидел, как ее бледное тело падает меж ветвей вдоль гигантских лиан с невероятной скоростью. Через мгновение она уже исчезла из виду, но сквозь мириады листьев лился поток звонких золотых нот. Ему отвечали со всех сторон и, хотя он никого не видел, он понимал, что повсюду скрываются древесные женщины.
Он спускался гораздо медленнее и, к тому же, ему помогали - к его неудовольствию - две женщины. Через час он уже обнял Лючару. Горм сидел, моргая пожелтевшими глазками, на земле, а Брат Альдо непрестанно улыбался вооруженным древесным дриадам с бесстрастными лицами окружавшими их. Он был явно восхищен открытием этих древесных людей, доволен до такой степени, что по сравнению с этим их собственная миссия казалось менее значительной. Он даже погладил округлый зад Вила-ри, будто собачонку приласкал, и что еще более странно, она не возмутилась и в ответ погладила его, не изменив выражения лица!
- Чудесно, Иеро, просто чудесно! Ты представь только себе, целая новая раса этих чудесных существ, порожденных Погибелью. Они, должно быть, живут здесь очень долго, раз так приспособились к древесной жизни. Замечательно! А разве они к тому же еще и не хорошенькие? Вила-ри, дорогая, ты расскажешь мне о своем народе, когда мы сможем поговорить, а?
- Мне очень не нравится, как они смотрят на меня, особенно вон та, - прошептала Лючара, прижавшись к груди Иеро. Она имела в виду Вила-ри, действительно смотревшую на нее с необычайным интересом.
«Скажи своей женщине, что я хочу поговорить с ней. Наедине.»
Мысленное обращение Вила-ри было холодным, но совершенно ясным. И не успел священник сформулировать вопрос, как она добавила:
«Скажи ей, что бояться нечего. Но я ДОЛЖНА поговорить с ней.»
Интенсивность последней мысли была такой, что не готовый к тому Иеро был ошарашен.
- Она хочет поговорить с тобой с глазу на глаз. Она говорит, что это ужасно важно. Но я не знаю, почему. Ты сможешь поддерживать связь с таким чуждым мозгом?
- Наверное, - медленно произнесла Лючара.
Она, видимо, что-то почувствовала во взрыве чувств древесной женщины, потому что не тратя больше слов оторвалась от своего возлюбленного и пошла за Вила-ри, которая широкими шагами уходила в лес. Иеро следил за так контрастирующими телами - светлым и темным, причем тело Лючары было минимально прикрыто шортами и короткой курткой - пока они не исчезли из виду за огромным стволом.
- Как ты думаешь, что это значит? - спросил он Альдо. - Мне кажется, Вила-ри хочет что-то выяснить. Она не обидит Лючару? Если обидит, то, клянусь Господом!..
- Не горячись, - успокаивал его священник. - Я не могу читать ее мысли, мальчик мой, но я умею читать другое - выражение лица, глаз, даже напряжение мускулов. Эти забавные дриады не умеют интриговать, в этом я уверен. Думаю, что и лгать они почти наверняка не умеют. Где было им научиться?
- Нет, здесь что-то женское, чисто женское, если я правильно понимаю. Вила-ри хочет побольше узнать о нас и решила, что мы, глупые самцы, ей в этом не поможем, или не сможем точно понять, что ей нужно, вот и все.
К облегчению Иеро, Лючара и Вила-ри отсутствовали недолго и вскоре уже быстрым шагом возвратились из леса. Лючара даже улыбалась, но по какой-то странной причине не хотела встречаться взглядом со своим возлюбленным. Вила-ри не обращала на него внимания, но, если присмотреться, казалось, что напряжение несколько отпустило ее.
- О, она просто хотела поговорить. Наверное, никогда не видела женщин. Она не такая уж и плохая, - туманно ответила Лючара на вопрос Иеро. - Боже мой, как же одиноко им здесь жить, в этом лесу, и никогда не видеть других людей. - Ее прелестный орлиный профиль, ясно вырисовывающийся на светло-зеленом фоне, казался печальным. «То, что произошло между ними, - подумал Иеро, - по крайней мере, ее не напугало». На какое-то мгновение у него мелькнула мысль прослушать ее, но он понимал, что после этого он сам не захочет больше жить - его замучает совесть.
Вила-ри кратко посовещалась со своими помощницами и снова подошла к ним. Иеро был очень удивлен, заметив, как проходя мимо Лючары она погладила ее руку и та вовсе не была рассержена такой лаской. Ох уж эти женщины! Кто знает, о чем они думают?
- Сейчас мы отправимся на разведку, изучать врага, - сказал Альдо. - Я поговорил с ее величеством - ты был прав. Она - королева и, очевидно, самодержица. Правда, она хочет, чтобы мы сначала поели.
После изысканного, но краткого завтрака, состоящего из фруктов, овощей и хлеба, они отправились в путь по проходам между могучими стволами. Если они и не сбились с пути, то только благодаря своим проводницам - дюжина женщин шла впереди, и такая же группа замыкала отряд. Даже Иеро, опытный охотник, привыкший к лесам и беззвучному передвижению, никогда не видел ничего подобного. Как чудесные белые призраки, подданные Вила-ри, скользили меж высоких папоротников, перебирались через огромные, поросшие мхом бревна, так что ни один листочек не пошевелился, производя не больше шума, чем порхающий мотылек.
Дважды они останавливались для краткого отдыха. День был уже в разгаре, когда древесные женщины, ведшие разведку впереди, начали возвращаться к основному отряду. Впереди был виден более яркий свет и люди поняли, что вскоре лес кончится.
Горм, которому вся ситуация была тщательно растолкована, остановился, сел и принюхался.
«Грязный воздух, - мысленно произнес он. - Там, на свету, что-то давно мертвое, но и не мертвое.»
Давно мертвое, но и не мертвое! Иеро глубоко вздохнул и выдохнул. На его небе образовалась тончайшая пленочка чего-то гнилостного. Эта отравленная вонь проникла сквозь сладостные ароматы леса - волнами шли миазмы гнилостной жизни и торжества тления, противоестественной просто потому, что она была живой, а не мертвой, каким должно быть все то, что так давно и так сильно прогнило. Запах Дома!
«Ближе подходить мы не осмеливаемся, - сообщила Вила-ри. - Мы потеряли там много людей, которых Дом каким-то образом поймал и держал в неподвижности, когда они следили за ним с опушки леса. А потом появлялась та тварь, которую ты видел - и пожирала их!»
Иеро начал претворять в жизнь тот план, который предварительно разработал с товарищами. Он осторожно пошел вперед, мысленно нащупывая любой признак разумной жизни, одновременно не упуская из виду и мелких существ. Рядом с ним ковылял медведь и священник чувствовал, как его странный разум тоже прощупывает окружающее в поисках враждебного контакта.
Было решено, что Иеро и Горм пойдут вперед в разведку, не принимая настоящего боя. Оставшиеся позади Вила-ри, Альдо и Лючара мысленно соединят свои разумы и будут готовы прийти на помощь, если понадобится. Но прежде всего они решили провести рекогносцировку и ничего более.
- И все же эта тварь может нас схватить, - говорил Иеро, когда они обсуждали этот план. - Горм и я теперь уже старые ветераны, но ведь мы ничего не знаем об этом Доме - ни что это такое, ни на что он способен. Не забывайте, что, очевидно, он может нащупать разумы древесного народа, а мы не можем! Одного этого достаточно, чтобы принять все меры предосторожности.
- Тогда почему я не могу пойти с тобой и помогать тебе? Я не хочу оставаться сзади! - Лючара была разъярена.
- Послушай, любовь моя, нам приходилось заниматься чем-то подобным много раз. У тебя же нет ментального опыта, хотя ты и учишься. Ты же знаешь, что Горм пользуется своим мозгом лучше. Брат Альдо должен остаться здесь, чтобы помогать нам и как бы служить якорем нашим мозгам, если понадобится. А ты сможешь помочь только здесь, будешь служить ему источником дополнительной ментальной энергии. - Он убеждал ее терпеливо, потому что понимал - единственная причина ее гнева та, что она боится за него. Наконец, с помощью Брата Альдо, он заставил ее согласиться со своими доводами, хотя и сделала она это неохотно. Выбранный план был настолько разумным, что она не могла долго спорить.
По мере того, как Иеро и медведь пробирались через мох и подлесок, окружающий основание огромного дерева, солнечный свет становился все ярче. Иеро остановился, впервые увидев с короткого расстояния, через просвет между, пока еще живыми, деревьями, изуродованный скелет лесного великана, изуродованный пузырями отвратительных грибов. Никаких больших животных поблизости не было, он даже не мог мысленно нащупать и маленьких. Исключение составляли несколько гигантских зеленоватых мух, чьи вздутые тела сверкали радужными оттенками. Иеро отшвырнул одну такую жужжащую мясистую тварь дюйма три длиной, когда она пролетала мимо его лица.
И все же его разум до сих пор так ни на что и не наткнулся. То, что скрывалось в этой зловещей груде гнилья, затаилось. Они оба осторожно пошли дальше, их мысли, по мере того, как распространялись все шире и шире, слегка пересекались, как рябь от камней, брошенных в воду.
Разведчики приближались к границам живого леса и мертвые деревья, украшенные ужасными грибами, становились все виднее. С некоторого времени вонь этих странных грибов стала настолько сильной, что Иеро решил дышать только ртом. Сквозь это ужасное зловоние нельзя было учуять запаха приближающегося врага, так что носы здесь не помогут.
Гигантских мух становилось все больше, но ничто другое не двигалось. Наконец, они уже не могли идти дальше и остановились у последнего живого дерева, уставившись на ужасную панораму, раскинувшуюся перед ними.
Прямо перед ними рос одинокий разжиревший дождевик, многих ярдов в диаметре. Слева возвышался целый лес чудовищных поганок, с коричневыми ножками и широкими пятнистыми шляпками тускло-оранжевого цвета. Заросли поганок тянулись насколько хватало глаз, только время от времени из них торчали мертвые деревья, усеянные грибами. Справа мертвых деревьев было меньше, потому что здесь длинный язык далекой пустыни подбирался почти к самому лесу. Но теперь даже и его покрывала сплошная масса различных небольших грибов всех форм, коричнево-желтых и желчных расцветок. Никаких нормальных растений видно не было, даже травы, даже голой земли - все было покрыто какой-то слизью.
Тишину не нарушало ни звука, кроме жужжания мух. Они заметили, как под прямыми лучами полуденного солнца с поверхности ядовитых растений поднимаются струйки и облачка какого-то тумана.
Медленно, крайне медленно они подошли к границе этого зловещего пятна. В том крошечном мире, на который они смотрели и который продолжали прощупывать мысленными импульсами, все так же ничего не двигалось.
А потом - заманив свои жертвы как можно ближе просто своим бездействием - Дом нанес удар! А основная тяжесть удара пришлась на человека.
Никогда, за всю свою богатую жизнь, Иеро не чувствовал ничего подобного. Настоящий холод пронзил все его тело, парализовав волю и омертвив нервные окончания. И хотя его мыслезащита действовала на полную мощность, удар пронзил его экраны, будто они вовсе не существовали. Но не совсем. Самый последний экран, который охранял его собственный контроль над мозгом, остался нетронутым. Но хотя он мог видеть и слышать, ни один мускул его тела не мог даже пошевелиться. Уголком глаза Иеро видел, что Горм тоже застыл с поднятой передней лапой. Он понял, что медведь тоже теперь полностью беспомощен, и впал в отчаяние.
Вместе с нападением Дома пришло знание о нападающем. И от знания этого прошел мороз не по телу, которое уже онемело, а по самой душе, по его внутренней сущности. Колдуны - адепты Нечисти, погрязли в злобе, злодействе и жестокости. Но они, тем не менее, происходили от предков-людей и, таким образом, какими бы зловредными ни были, они хранили на себе налет человечности.
Но Дом - дело совсем другое. Каким-то образом после Погибели, в далеком прошлом, произошло странное и чудовищное слияние, возможно, тройное между спорами грибницы, амебообразными слизняками и где-то как-то разумом. А, может быть, разум сам возник в этом порождении слизняка и грибницы и начал развиваться путем, отличным от путей других жизненных форм. Но какова бы ни была предыстория, результат был противоестественным. Дом чем-то походил на Туманника, который казался воплощением холодного зла, но Дом еще дальше отошел от пути, ведущего к разуму и логике.
Иеро яростно пытался освободить конечности. В то же время он пытался связать свой разум с Братом Альдо и Лючарой, оставшимися в лесу. Обе попытки оказались безуспешными. Он не мог пошевелиться и казался заключенным в какую-то странную ледяную ментальную скорлупу, так что любой внешний контакт пресекался. Его связь с Гормом пропала сразу же после начала нападения. Разум его оставался ясным и неповрежденным, если не считать экрана, но он все же не мог ни пошевелиться, ни связаться с другими. Сквозь окружающий его экран началась новая атака. Стал появляться Дом. Как облик Вила-ри впервые появился в его мозгу вопреки любым методам коммуникации, так и теперь туманные очертания самого Дома начали появляться на слизистой земле ярдах в пятидесяти перед ними. Он понимал, что облик этот нереален, что то, что он видит сейчас - это физическое тело или строение - он точно не знал - вовсе не поблизости, но хорошо укрыто где-то в недрах этого разбитого мира, который он сам себе построил. Но постой… Был ли этот мир таким уж зловещим? По мере того, как колышущийся облик Дома конденсировался и твердел перед ним, в его мозг начали заползать новые мысли.
«Дом чужд, не таков, как все, да. Но разве одно это делает его зловещим? Разве он не имеет права на жизнь?»
Эти песни сирен проникли в его мозг очень, очень постепенно. Его внутренний экран не был сильно поврежден, видимо, Дом не был способен на это, а мог только уговаривать, убеждать и, таким образом, взять в плен мозг Иеро. Но не вполне.
Потому что, когда волшебство этих странных чар все сильнее окутывало Иеро, он осознал две вещи. Во-первых, Дом был полностью чуждым, чем-то таким, что вовсе не должно быть, и, во-вторых, что Дом не был чем-то единым целым, а множеством отдельных разумов, роящихся подобно личинкам в нелепом строении. Эти существа, чем бы они не были, одновременно являлись и частью той прозрачной штуковины, что вздымалась ввысь перед ними, столь же для Иеро сейчас реальная, как и его рука.
А его приглашали присоединиться к ним! Он тоже может принять участие в предстоящей работе, великой работе очищения земли, так чтобы в живых остался только один Дом, окруженный чудовищными мутировавшими грибами, которые одновременно являются его оружием и его семенем. Ужаснувшийся и все же восхищенный Иеро видел, как коричневое маслянистое строение Дома, казалось, заколебалось. На его сверкающей поверхности стали появляться странные вещи, лица, которые приглашающе смотрели на него и вновь исчезали в стенах только для того, чтобы смениться другими, столь же злобными и эфемерными. И все эти лица зазывали его.
«Иди, - казалось, говорили они, - оставь свою смертную оболочку, стань одним из нас и живи вечно.»
А потом в игру вмешался новый фактор. Это был медведь!
Его мысль каким-то странным образом проникла сквозь ментальную сферу мыслей, окружающую священника. Его сильный разум подействовал на Иеро подобно порыву холодного ветра.
«Я здесь. Оно совсем меня не поняло, полагаю, и пользуется силой, которая действительно могла бы сдерживать меня, если бы я был тем, кем кажусь - существом инстинктов и эмоций, каким когда-то был весь мой народ. Оно боится тебя, я это чую, но не меня.»
Мысль медведя была полна силы и гнева, но все же Горм не выдал себя, не стал поступать поспешно, а просто ждал указаний Иеро.
«Они… скорее, оно, теряет терпение, - вновь раздалось в мозгу священника. - В нем очень много странных разумов и все перемешаны, но составляют единое целое, как в муравейнике или пчелином рое. Оно не станет больше ждать, - добавил медведь. - Оно устает от твоего сопротивления и призывает что-то на помощь.»
Мысли Горма были холодными и беспристрастными, будто то, что происходило, не имело отношения к нему самому.
Священник собрал все свои внутренние силы, анализируя, решая, выводя умозаключения. Простое осознание того, что он больше не отрезан от своих товарищей, придало ему невиданную силу стремления к цели. Ему даже хватило времени произнести боевую молитву, краткую, в долю секунды, но в соответствующей форме и подходящую по смыслу. «Бог не подведет своего воителя и проведет сквозь все испытания. Аминь».
«Ты можешь дотянуться до леса? Доберись до Альдо и прежде всего вели ему принести оружие, которое мы приготовили. Я постараюсь продолжать сопротивляться и отвлечь на себя внимание этой штуковины. Поспеши!»
Связь между ним и Гормом прервалась, он возобновил усилия освободиться, пользуясь каждым уровнем, каждым методом, которым он научился или был научен, чтобы разорвать паутину вокруг себя и освободить мозг и мускулы.
Дом прекратил свои мерзкие уговаривания и отвратительные призывы к союзу. Он все еще стоял перед Иеро или, вернее, сохранял перед ним свой отвратительный облик, но теперь угомонился и стал чего-то ждать. Пока Иеро продолжал все еще бесполезные попытки освободиться, он решил, что Горм был прав: Дом боится или, по крайней мере, опасается его. Иеро очень сильно отличался от всего, с чем он или они сталкивались до сих пор. Священник подумал, удалось ли медведю связаться с Иллевенером? Через некоторое время он узнает об этом.
А теперь прямо через землю он ощутил движение, легкую вибрацию, слабое шевеление, еле ощутимую дрожь.
Что-то приближалось к нему и он понимал или предполагал, что это такое. Слизняки или один из них, собираются пообедать. Перед глазами стоял Дом и он даже не мог повернуть их, но тут он внезапно обратил внимание, что перед ним зависло облако жирных мух и понял, что это и есть глаза Дома. Они-то и сообщили о появлении человека и медведя. Теперь священник понял, как Дом проникает на опушку леса и охраняет свои владения.
Внезапно Дом исчез. На его месте возникло дрожащее мягкое тело слизняка, которого вызвал Дом. Иеро не думал, что появление слизняка прямо перед ним и исчезновение его повелителя были случайными. Он не мог пошевелить ни одним мускулом и должен был из-за утонченной жестокости Дома стоять и смотреть, как приближается его палач, и знать при этом, что слизняк переварит его живьем.
Он яростно продолжал борьбу за свое освобождение, но для постороннего взгляда просто стоял и смотрел вперед на безглазую тушу, скользящую к нему. Существо это оказалось гораздо крупнее, чем он предполагал, глядя на него издали. Мягкий плюшевый холм был гораздо выше Иеро, а торчащие из него длинные отверстия, увенчанные ядовитыми оранжевыми светляками, по меньшей мере, в четыре раза превосходили длиной его тело. Оно приостановилось, а потом вновь покатилось вперед, однако, гораздо медленнее. Все его длинные отростки трепетали, они казались жесткими и в то же время мягкими, как и вся поверхность этой пурпурной груды совершенно неземного облика. Теперь он уже был прямо перед Иеро, загораживая собой все остальное. Священник выдохнул молитву и продолжал бороться за свое освобождение, ни на секунду не впадая в панику, выкручивая свой разум из той странной невидимой тюрьмы, как угорь выкручивается из верши - может быть, безуспешно, но не прекращая усилий.
Таким образом, он стойко смотрел в лицо своей судьбе и видел, как слизняк, уже нависший над ним, получил первый удар.
Едва успела пылающая стрела до оперения вонзиться в мясистую плоть, как тут же последовала вторая, воткнувшаяся не далее, чем в футе от первой. После этого длинные тонкие стрелы посыпались дождем, а к древку каждой была крепко привязана дымящаяся пакля. Одно из самых древних изобретений человечества, огненные стрелы, были использованы против исчадья ада, порожденного катаклизмом и опустошением, вызванными наукой.
Над головой Иеро продолжал литься дождь огненных стрел и он понял, что Лючара и Брат Альдо призвали на помощь древесных женщин, поборов каким-то образом их страх перед паразитами.
Слизняк откачнулся и затрясся в агонии и на какое-то время Иеро подумал, что он в предсмертных судорогах рухнет и задавит его. Огонь побежал сверкающими ручейками по крутым бокам чудовища, ослепительно ярко вспыхнули фосфоресцирующие окончания псевдоподий. Чистый, яркий, честный огонь пожирал ту ядовитую фосфоресценцию, которой слизняк убивал своих жертв.
И в этот момент мысленный контроль исчез. Дом, обессиленный неожиданным нападением, освободил своих пленников. Горм, не менее настороженный, чем Иеро, повернулся неожиданно быстро для своего тела и кинулся наутек, а воин-священник тоже мчался со всех ног, наступая на мохнатые пятки. Через несколько минут они вбежали в живой лес. Еще через мгновение Иеро сжимал свою возлюбленную в объятиях так, что у той перехватило дыхание, а справа от них Альдо и Вила-ри командовали лучниками-женщинами, которые продолжали засыпать огненными стрелами территорию, захваченную Домом. Горм тут же сел и принялся вылизываться.

Предыдущая страница 14 Следующая страница


15 Стерлинг Ланье

Довольный тем, что Лючара невредима, а так оно и было, Иеро повернулся, чтобы взглянуть назад, все также крепко обнимая за плечи девушку из Д'Алуа. Перед ним открылось чудесное и страшное зрелище.
Хищные слизняки и грибы-паразиты разделили одну страшную судьбу. Как Дом защищал свою территорию от случайного удара молнии, Иеро и представить себе не мог, но у него должен был быть какой-то метод. А сейчас вся граница заразного пятна пылала. Огонь окутывал скорченное тело живого слизняка, слабо подрагивающего в смертельной агонии. Желтые языки пламени побежали по липкой земле и расцвели кострами в грибном лесу, заставив взрываться от него громадные шляпки. Колоссальный дождевик, росший на переднем плане, также взорвался, его крохотные споры тут же превратились в уголья и через секунду рассыпались пеплом. Огромные погибшие деревья превратились в живые свечки, охваченные пламенем. Черный, жирный, зловонный дым, запах горелых грибов поплыли в лес и смешались с ароматом деревьев.
Иеро встревоженно посмотрел на Вила-ри.
«А ваш лес сухой? Что, если огонь дойдет до него?»
«Лучше сгореть, чем погибнуть от этого, - был ее ответ. - Но лес сырой, всего лишь два дня назад шел дождь. И мы умеем управлять подземными водами, мой народ и я.»
Она не стала развивать свою мысль, а отвернулась, чтобы наблюдать за торжеством всесожжения. Иеро ощущал восторг в ее почти нечеловеческом разуме, когда враг ее любимых деревьев и странного народа погибал в языках пламени.
Темнело, но они, задыхаясь и кашляя от дыма, все еще смотрели на уничтожение зловредной поросли со своего наблюдательного пункта у кромки леса. Когда наступила ночь, дым и едкий пар скрыли большинство звезд, но с восходом луны подул северный ветер и тут же отогнал эту пелену в пустыню. К их удивлению, огня уже не было видно.
- Как ты думаешь, неужели огонь уже пробежался по всему этому району,
- Иеро был удивлен. Альдо выглядел задумчивым.
- Нет, не думаю, судя по тому, что ты рассказывал мне. Да тут еще вопрос с молниями, который мы тоже обсуждали. Я думаю, этот Дом нашел способ погасить пламя. Должно быть, он поврежден, но не мертв. До утра мы не узнаем, как далеко добрался огонь. Так что будем ждать или лучше отдохнем, пока можно.
Вскоре все трое людей завернулись в одеяла и улеглись на мягкий мох под кустами папоротника. Медведь уже похрапывал в нескольких ярдах от них. Иеро засыпал и последняя его мысль была о Вила-ри, смотрящей на звезды. Сквозь полуприкрытые веки он заметил, что она смотрит и на него тоже, ее прелестное лицо в лунном свете казалось мраморным. Вскоре он уснул.
Долгое время его сны были туманными и бесформенными, потом постепенно начали принимать облик последовательного изложения событий и, хотя Иеро понимал, что спит, во сне был восхитительный привкус реальности. Во сне он проснулся и пошел один по темному лесу под бледными звездами. Ему ничто не угрожало и оружия с ним не было. Более того, на нем и одежды не было, да, казалось, она и не нужна. Огромные светляки освещали ему путь, а пятна громадных светящихся цветов указывали дорогу в тени древних деревьев. Он, казалось, плыл через этот титанический лес. Он шел в какое-то определенное место, но куда - не знал, и понимал только, что в конце пути его ждет наслаждение. Его сопровождали заманчивые ароматы.
Наконец, на покрытой мхом лужайке под нависшими ветвями он увидел тело цвета слоновой кости. Он побежал к ней, но она бросилась прочь. Зазвенели дробные золотые ноты, вопрошающие, зовущие, насмешливые.
- Вила-ри! - позвал он. - Вила-ри! Не бойся! Не покидай меня.
Снова прозвучали золотые горловые ноты, песнь или речь заколдованной райской птицы. Влекомый теперь горячим желанием, Иеро понесся меж деревьев в залитом лунным светом лесу, на его ногах, казалось, выросли крылья. Он искал только ту, кто издавал эти звуки, забыв обо всем остальном.
Он увидел, как она балансирует на цыпочках на низкорастущей ветви, в следующий раз мраморная рука манила его из-за куста папоротника, но каждый раз, когда он приближался, она исчезала.
Но во сне ему казалось, что он не устает, а наоборот, его силы прибывают и, наконец, на крошечной лужайке, устланной ветками на коротких стеблях, изящная белая фигура, убегавшая от него, казалось, споткнулась и зашаталась. В следующее мгновение он поймал и обнял ее. В странных зеленых глазах, куда он заглянул, бушевал такой ураган страстей, что он чуть не проснулся от страха - ведь все это был сон. А потом он и сам снова воспламенился, прикоснулся губами к ее мягким губам, прижал к себе холодное стройное тело, забыв обо всем, кроме чуда желания.
Такой ему снился сон и так он и кончился, потому что Иеро утратил нить сна и все чудесные образы и ощущения закружились, распались и уплыли в забвение.

Проснулся он уже поздним утром. К своему удивлению, первого, кого он увидел, был капитан Джимп, по своему обыкновению распекавший кого-то из моряков.
- …да поживее, толстозадые обжоры.
Оглядевшись священник заметил всего лишь несколько древесных женщин, стоявших группкой на дальнем конце поляны. Вила-ри видно не было и он вздохнул, вспомнив свой сон. Но все моряки собрались рядом с ним, все выглядели крепкими и здоровыми, а Джимп и Блото кричали и поносили их, чтобы они не разбегались. Клац, привязанный к пню, всхрапывал поблизости.
«Привет, дурашка, - обратился к нему хозяин, с удовольствием разглядывая огромные полированные рога и гладкие лоснящиеся бока. - Хорошо отдохнул.»
В ответ из мозга лорса прокатилась волна любви и безмолвный вопрос, хорошо понятый Иеро. Когда мы уйдем отсюда, когда снова отправимся в путь, когда снова будем сражаться? Все эти чувства излились из мозга лорса, а он храпел и рыл землю копытом.
- Вижу, наш большой друг просится в путь. Выспался ли ты или, во всяком случае, видел ли приятные сны? - Брат Альдо стоял рядом с ним улыбаясь - он неслышно подошел сзади из лесу.
- Где Лючара и медведь? - Иеро встал и потянулся. К своему удивлению он все еще ощущал усталость, хотя и не неприятную, несмотря на долгий сон.
- Кажется и ей, и Горму предложила нанести визит Вила-ри. Они скоро вернутся. Как видишь, и моряки, и Клац в прекрасном состоянии. Люди думают, что они просто напились и только что проснулись, и я не стал их разубеждать. Однако, я сказал им, что древесных женщин нельзя трогать, они находятся под защитой чар, которые убьют каждого, коснувшегося их. Кажется, подействовало. Эти люди кажутся удовлетворенными и не обращают внимания на женщин. Необычно для моряков, верно?
Иеро с подозрением взглянул на старика, но Альдо смотрел на него в ответ честными глазами, его высокие скулы отливали чернотой над белой, как снег, бородой.
- Что будем делать? - продолжал Альдо, сменив предмет разговора. - Хочешь посмотреть тот пустырь, где огонь уничтожил грибную чуму? У меня есть кое-какие идеи, но я хотел посоветоваться с тобой. Однако, почему бы нам в начале не перекусить?
Моряки приветствовали Иеро громогласно, допуская непристойные выражения, а он взял с собой что-то перекусить всухомятку и позвал Джимпа с собой. Моряки понимали, что оказались в каком-то странном и непостижимом мире, в котором Иеро был единственным надежным проводником, и чувствовали себя уверенно только находясь рядом с ним и его товарищами, имея в виду девушку, Мудреца, медведя и огромного лорса.
- Что здесь происходит, мистер Иеро? - спросил Джимп, когда они шли по пепелищу к холму, где рос лесной гигант, сгоревший в пламени прошлой ночью. С этой возвышенности, где тонкие струйки кисловатого дымка все еще вздымались в небо, они осмотрели поле прошедшей битвы.
Далеко простиралась холмистая земля, почерневшая и выжженная очистительным пламенем. Но далеко впереди, хотя еще много не доходя до скал и песчаных дюн пустыни, огонь остановился. Даже невооруженным взглядом можно было видеть, что все еще существуют резко-охряные, отвратительно розовато-коричневые и белоснежно-оранжевые расцветки грибного покрова, скрывающие Дом. Иеро прикинул, что Дом каким-то образом сохранил около трети своего региона. Священник достал подзорную трубу и навел резкость. Граница сожженной области была по меньшей мере в пяти милях от него.
Как он вскоре увидел, у Дома действительно был способ спасаться от огня. А увидев, он описал его остальным. Альдо уже посвятил Джимпа в происшедшее, так что объяснять ему пришлось немного.
Когда огонь набросился на его логово, Дом каким-то образом заставил свою грибную поросль (возможно, выведенную специально) извергнуть клейкую пену, похожую на липкую желчь, которая на воздухе затвердела. Из чего бы не состояло это вещество, оно было совершенно негорючим. Теперь эта иззубренная коричневая стена, похожая на застывший клей, глазированная и покрытая порами и пузырями, образовала крепостной вал между лесом поганок и сожженной землей. На земле кое-где еще курился дымок, в основном от огромных обуглившихся стволов, но самого огня больше не было. Иеро показалось, что даже это пепелище выглядит куда как приятнее, чем занимаемая Домом разноцветная область. Он попробовал мысленно нащупать Дом, но не смог, хотя и понимал, что это ни о чем не говорит.
Он обратил внимание, что небольшие группки древесных женщин с горящими факелами поджигают все крошечные кусочки ядовитого пятна, которые вчера пощадил огонь, главным образом, на границе живого леса. Не должно выжить ни одно семечко этой мерзости!
Небо помрачнело, собирался дождь - на юге громоздились тучи. Они сошли с холма, обсуждая возможность занести огонь на оставшуюся территорию Дома и какой удар может нанести эта мерзость в ответ.
- Честно говоря, я не думаю, что его ресурсы исчерпаны, - сказал Иеро.
- Конечно же нет, судя по тому, что ты рассказал о его силе, а также по тому, что я могу судить о том ментальном барьере, который он воздвиг перед нами. Мне очень не хочется оставлять в живых эту злобную неестественную тварь. Через несколько лет, может быть, даже раньше, он нападет снова и в тот раз нас здесь не окажется, чтобы спасти женщин и их древесный мир.
- А ты спрашивал, где их мужчины? - спросил Иеро, вновь свернув на волновавшую его тему.
- Нет, а если бы спросил, то, уверен, ответ бы никого не устроил. У этих странных прелестных созданий есть какая-то тайна. Может быть, их мужчины отвратительны с виду, может быть - робки, а, может, женщины полностью поработили их и не позволяют показываться на глаза чужакам. Почему бы просто не принять это как факт и не пускаться в бесплодные рассуждения? Во всяком случае, они относятся к нам дружелюбно.
- Да, вздохнул Иеро. - Но мне снился странный сон, странный, но прекрасный. Мне снилось… - Он внезапно умолк, потому что Джимп с любопытством взглянул на него и остановился.
- Тебе снилась одна из этих белокожих девиц, верно, мистер Иеро? Только ты и она наедине? Действительно прекрасный сон?
- Честно говоря, да. - Иеро был уже далеко не мальчишка и не покраснел, но был сбит с толку. - А откуда ты знаешь, Джимп?
- Потому что и мне, и Блото, и всем парням, заметь, даже старому Скелку, который уже древний дед, снился один и тот же сон. Каждому досталось по одной девице. Все согласились, что лучше снов мы никогда в жизни не видели. И, знаешь, ни одна из этих голых ведьм не стала разговаривать с нами утром! Странная ситуация, а? - Его курносое лицо одновременно выражало и удовольствие, и сожаление.
Они пошли дальше и Иеро глубоко задумался.
Когда они вернулись под полог огромных деревьев, Брат Альдо попросил еще раз посмотреть карту Нечистых и все трое склонились над ней.
- Масштаб не совсем тот, как на монастырской карте, - сказал священник, доставая ее, - но мне кажется, что тот район, в котором я должен искать, совсем близко к нам. - Он показал на символ, означающий древний город. - Мне кажется, это должно быть здесь, в этом углу, где-то между настоящей пустыней, южным краем пятна, захваченного Домом, и самым концом леса. Примерно двадцать пять-тридцать пять миль отсюда. Ты привык пользоваться картами, как ты считаешь, Джимп?
Коренастый моряк внимательно разглядел обе карты, прежде чем ответить.
- Да, примерно так.
- И я так считаю. - Брат Альдо свернул карты и возвратил их Иеро. - Пришло время для решительных действий, мальчик мой. Мы выполнили твой уговор с Вила-ри? Дом повержен и отогнан прочь, но не уничтожен. И все же… я чувствую, что время не терпит. Вчера были использованы мощные ментальные силы, как нами - в основном тобой, конечно, - так и этой зловредной тварью. В Нияне, а, может быть, и ближе, есть такие приборы и злобные разумы, которые проявят огромный интерес к этому феномену. Тебя безжалостно преследуют повелители Нечисти с тех пор, как ты убил того адепта на севере, Иеро. Как ты думаешь, смогут ли они отказаться от мести?
- Кто угодно, только не С'дуна! Он поклялся убить меня или умереть и я ему верю. Нельзя упускать из виду, особенно на своей территории, такого опасного человека, как я. А С'Дуна, очевидно, обладает большой властью в их иерархии.
- Я тоже так думаю. Главный восточный путь к Лантическому морю лежит к востоку от нас, вероятно, не более, чем в четырех добрых дневных переходах. Если бы я был Нечистым, я бы прямо сейчас поспешил по этой дороге и, когда подошел бы ближе всего к этому региону, откуда исходило то сильное ментальное возмущение, которое я засек, я бы отправился на север. Скажем для определенности, что неделя, начиная со вчерашнего дня, отделяет нас от врагов. Может быть - больше, может быть - меньше, но что-то около недели.
Но уже в тот момент, когда старый Иллевенер говорил, его слова были неверными. Он все рассчитал совершенно правильно, но ни он, ни Иеро недооценили ум и злобу С'дуны. Вооруженное и защищенное воинство было сколочено в землях к востоку от Нияны и это воинство к этому времени находилось в пути уже четыре дня. Но они об этом и не подозревали!
Пока они совещались, тучи стали темнее и промозглый ветер с юга обещал вскоре принести дождь.
Но раньше дождя появилась Лючара. Они услышали, как она что-то потихоньку поет, очевидно, какую-то песенку Д'Алуа, потому что Иеро не понимал ни слова. Она появилась из-за деревьев и подошла к ним, ее лицо было мягким и задумчивым. На предплечье у нее был прелестный золотой браслет с драгоценными камнями, в основном зелеными, вырезанными в виде листьев и вделанными в золото так, что браслет удивительно походил на лиану.
- Нравится мой подарок? - улыбнулась она Иеро и обвила руками его мускулистую шею. - Прощальный дар Вила-ри. Горм еще разговаривает с ней. Она считает, что он - самый интересный из всех нас и хочет, чтобы он жил здесь.
- Интересно, почему это Вила-ри одарила тебя? - задумчиво произнес священник, ощупывая тяжелый браслет, в котором каким-то странным образом ощущалась странная красота дарительницы. - Почему она мне ничего не подарила?
- О… я уступила ей на время кое-что. А, может быть, она и тебе кое-что дала. - Она прижалась лицом к его кожаной рубашке и Иеро не смог заглянуть ей в глаза. Он чувствовал, как его подозрения возрастают, как кусочки мозаики складываются в его мозгу в очевидную картину, на которую ему было неприятно смотреть. Он выпрямился, крепко сжал любимое темнокожее лицо в ладонях и заставил ее посмотреть на себя. Двое других мужчин тактично удалились, чтобы не подслушивать.
- Где мужчины племени Вила-ри, моя хитрая маленькая принцесса? - Голос его был отчасти резким, отчасти насмешливым. Он вглядывался в черные дерзкие глаза. Девушка помолчала и, наконец, решилась. - Их нет. Ее народ уже давно живет здесь, на деревьях. И им, бедняжкам, нужны мужчины, чтобы иметь детей. Но только рождаются у них всегда девочки. Они надеются, что когда-нибудь, родится мальчик. Они, кажется, даже не знают, как появились здесь, кто они или что они такое. Но они знают, что люди ходят по тропе на юго-востоке отсюда. И иногда, когда одинокий путешественник или небольшая группа разбивает лагерь на ночь, они… э-э…
- Им снятся чудесные сны? - спросил Иеро. - Но он улыбался и подбадривал ее и Лючара смущенно улыбнулась в ответ.
- Так что ты был занят делом, а мне за это была обещана драгоценность. Браслет. Хорошенький, правда?
- Ах вот как, - Иеро ухмыляясь глядел на нее.
Она вывернулась из его рук, ее грудь бурно вздымалась.
- Ах… ты… мужчина! Ты думаешь, мне нравится сама мысль, что ты занимался с ней любовью! Да я и не слышала об этом браслете до сегодняшнего дня! - Она сорвала браслет и изо всех сил швырнула в него эту чудесную вещицу. Он едва успел поднять руки и поймать браслет, иначе ходить бы ему со сломанным носом. Потом он подбежал к ней, потому что девушка горько заплакала, закрыв глаза руками, курчавые волосы завесили ее лицо, как странная, но прекрасная листва.
«Иди сюда, любимая, - мысленно произнес он. - Я просто дурачился. Ты ее пожалела, верно?»
Она сглотнула, снова прижалась к его груди, задыхаясь от рыданий, и даже мысленно она смогла ему ответить, только немного успокоившись.
«Да, конечно. И каждая настоящая женщина пожалела бы. У нее никогда не было мужчин и она влюбилась в тебя. Когда она мне сказала - а в начале ее трудно было понять - что ты у меня всегда, а она просит всего одну ночь, я забыла про ревность. Но ничего труднее этого мне делать не приходилось, не забывай!»
- Ох, Иеро, - сказала она вслух печальным голосом, - знаешь, какая была ее последняя мысль сегодня утром? «Может быть, мой ребенок будет первым мальчиком. Не забывай меня, ты, которой он принадлежит навеки». Тут я чуть не заплакала.
Он погладил ее по спине и постарался произнести бодрым мужественным тоном:
- Не плачь, любимая. Я не сошел с ума. Кроме того, мне действительно снился восхитительный сон.
Она посмотрела на него, увидела, что он улыбается, и ухитрилась выдавить улыбку в ответ.
- Знаешь, я больше ничего не хочу слышать об этом, ладно?
Тут появились моряки, которые уже вышли походной колонной на полянку и, впервые увидев пепелище, завертели головами и начали чесать языки. Блото и Джимп остановили отряд и подошли с священнику с Лючарой. Вернулся Брат Альдо, привел Клаца, из тени высокого дерева появился Горм. Все были готовы и Иеро занял свое место в голове колонны. Хотя медведь шел рядом с ним, Иеро теперь скакал на лорсе. Глаза Клаца замаслились от удовольствия, он рванулся и издал странный рев, поплывший под затянутыми тучами небесами, пока эхо не замерло под пологом могучего леса.
Иеро оглянулся, надеясь хотя бы мельком увидеть ту, которая снилась ему, но ничего не увидел. Тут же молчаливый лес взорвался золотой песней, но была ли это Вила-ри, он так никогда и не узнал.
«Они проводят нас до границ своего королевства, - донеслась до него мысль Альдо из конца колонны. - Они хотят знать, жив ли Дом, и думают, ты им скажешь. Так королева сказала Лючаре.»
«Он жив, - откликнулся Иеро. - Но, я надеюсь, мы сможем обойти его. Угли у нас есть?»
«Да, в глиняном горшке. Огонь мы сможем развести мгновенно и я велел Джимпу, чтобы они побольше изготовили стрел.»
«Будем надеяться, они не понадобятся.»
Они широким шагом шли на юг по границе леса, который возвышался зеленой стеной, сквозь которую лишь изредка проблескивали коричневые стволы. Временами справа от них появлялись вспышки пламени - дриады поджигали несгоревшие остатки пятен. И шли они примерно наравне с колонной. В конце концов и эти огоньки пропали. Шли они по пепелищу, местность была лишь слегка холмистой и идти было легко.
Один раз они остановились, наскоро поели и пошли дальше. Ближе к вечеру долго собиравшиеся тучи разразились проливным дождем. Видимость стала такой плохой, обнажившаяся земля - такой скользкой, что идти дальше было просто глупо. Они разбили лагерь под деревьями, но даже там развести огонь было очень трудно. К счастью, нашлось защищенное место и они смогли приготовить мясо на ужин. Однако, дождь был теплым и все были опытными путешественниками, для которых немного лишней воды ничего не значило.
Дождь шел большую часть ночи. С рассветом они увидели, что наконец-то дошли до края леса. Сами деревья тоже изменились. Все чаще стали появляться пальмы и кустарник. Широколистных гигантов становилось все меньше. Слева от них вдавался язык восточной пустыни, а вместе с ним появились слишком хорошо знакомые лиловато-синие расцветки грибного пояса. Здесь, на юге леса, огонь почти ничего не затронул, потому что Дом не подходил так близко к деревьям, а был в нескольких милях отсюда. Возможно, отсутствие огромных деревьев делало этот район не таким привлекательным для Дома.
Однако дичи здесь было предостаточно. Здесь и там паслись животные, напоминающие оленей и длинноногих антилоп, они не торопясь уступали людям дорогу. Большинство зверей было незнакомо Иеро. Один раз они наткнулись на короткохвостого полосатого хищника, ростом с половину Клаца, который пожирал чью-то тушу, раза в три больше лорса. Они мудро обошли подальше это место и огромное плотоядное, похожее на помесь медведя и раз в десять увеличенной рыси, которое, видимо, было сытым, только громоподобно взревело. Этой ночью они развели большой костер и огородились высоким частоколом, а для того, чтобы успеть все это сделать, остановились пораньше. Ревы и вопли, раздававшиеся всю ночь, доказывали, что они поступили мудро. В этих землях, видимо, никто не знал и не боялся человека.
Следующее утро было ясным и жарким, влажный воздух пах летом. Одуряюще пахли цветущие травы. В этот день они свернули к востоку и все вожаки шли впереди. По общему мнению, настало время искать затерянный город. Карты стали бесполезными.
Когда они вышли в полупустынный-полукустарниковый район, неумолимо приблизились яркие расцветки Дома. Еще немного и они доберутся до первых морщинистых грибов, похожих на огромные маслянистые коричневые раковины, и приземистых дождевиков, грязно-пурпурных и желтых, из покрытой оспинками поверхности которых сочилось какое-то блестящее отвратительное на вид вещество. Они не походили на более северные грибы и твердеющего клея здесь тоже не было - видимо, в нем не было нужды. Здесь уже не встречались следы огня, он не забрался так далеко на юг.
Иеро велел остановиться.
- Я не собираюсь соваться в капкан этой ужасной твари, - сказал он, указывая на первые огромные пурпурные дождевики. - Эти штуковины всего в полумили отсюда. И так мы уже подошли слишком близко, судя по моему предыдущему опыту.
Альдо казался задумчивым.
- Клянусь всеми святыми, мы почти на том самом месте, которое ты ищешь, Иеро. Может быть, мы сейчас прямо стоим на нем. Я не могу указать какие-то признаки, говорящие, что здесь не всегда была равнина, но ведь многие города были полностью засыпаны. - Он похлопал священника по плечу.
- Наверное, ты тоже думаешь, что то, что ты ищешь, безнадежно глубоко под землей, сынок. Мы сделали все, что смогли, но кто знает, как давно были нанесены на карты эти символы, сколько раз их перерисовывали с одной карты на другую?
Лючара отказывалась признать поражение. Она нашла себе союзника: непредсказуемо повел себя, как это часто бывало, медведь.
- Мы не можем зайти так далеко под таким руководством и не найти ничего! - закричала она. Ее вера смутила Иеро и он выразил это вслух.
- Нужно тщательно обыскать эту местность, только будем искать расширяющимися дугами. Джимп, ты и Блото, скажите людям, что мы ищем город под землей. Любой признак людской деятельности, все что угодно, что нужно отмечать.
Медленная мысль Горма была столь же упорной и холодной, как всегда.
«Когда-то здесь было много людей. Нутром чую. Где-то неподалеку скрывается человеческий город.»
Иеро опасался, что люди могут впасть в панику из-за того, что нужно отыскать допогибельный город. Им могут грозить болезни и радиация. Но Джимп разуверил его.
- Они видели, как ты и Брат Альдо сотворили столько чудес, мистер, что, не сомневаюсь, они прыгнут в огонь, если ты прикажешь.
Иеро был тронут больше, чем ожидал, доверием и любовью моряков. Все встали в цепь, не подходя ближе к заразному пятну. Никто не стремился приближаться к злодейскому грибному барьеру.
Через несколько часов они тщательно прочесали широкое пространство и Иеро стал нервничать. Кое-кто из людей уже казался просто точкой на южном горизонте. В этом районе, поросшем сухим кустарником, животных почти не было видно, но кто знает, что скрывается за соседним кустом? Он велел Джимпу дать сигнал корабельной дудкой и почувствовал себя гораздо лучше, когда через полчаса все, без потерь, собрались вместе. Он приказал поесть и отдохнуть, а сам снова созвал на совет Иллевенера, девушку, Горма и капитана Джимпа. Небо было чистым, но на нем снова собиралось предвещающее дождь грозовое облако.
- Я вынужден сделать только одно заключение, - с неохотой сказал Иеро. - Если карты не врут и город не ушел под землю на милю и все еще доступен - что ж, значит нужно еще пройти на восток.
- Боюсь, ты прав. Я по необходимости прихожу к тому же неприятному заключению. - Брат Альдо не сводил взгляда со стены отвратительных грибов, возвышавшейся над невысоким кустарником на востоке. - Нужно поискать там, поближе. И нам нужно быть очень осторожными.
- Без меня ты не пойдешь! - Лючара схватила священника за руку. - Одного раза достаточно.
- Ты будешь делать то, что тебе скажут, или я тебя отшлепаю, - произнес Иеро отсутствующим тоном, не сводя взгляда с далекого, но тем не менее грозного барьера. - Поступим так же, как и в прошлый раз, Альдо. Ты и Лючара будете снова, так сказать, служить якорем. Должно быть, на сей раз Горм легче доберется до вас, он уже имеет практику. Мы с ним проникнем все в том же направлении. Держите людей с огненными стрелами наготове. - Пока Иеро говорил, он поддерживал мысленный контакт с Гормом.
«Это лучший способ, - сказал Горм. - Выбора у нас нет», - добавил он.
Иеро мягко поцеловал Лючару, произнес краткую молитву за них обоих и направился к той массе отвратительных цветов, которые стеной стояли на востоке. Горм шел примерно в двадцати футах справа от него, казался беззаботным и внимательно принюхивался. Оставшаяся позади девушка одной рукой крепко держалась за руку старика, а другой держала Клаца за узды, а позади них собрались тесной группой моряки под предводительством своих начальников. Из глиняных горшков с углями курился дымок, лучники вышли вперед.
Как всегда, оказавшись в трудном положении, Иеро почувствовал, как интерес к тому, что он будет делать, возрастает и подавляет естественный страх. Очень внимательно, совершенно не обращая внимания на ядовитые цветы, будто они вовсе не существуют, он обыскивал землю в поисках любого следа древнего человека. Он постоянно поддерживал ментальную связь со своим четвероногим партнером. Прошло полчаса, они подходили все ближе к слизистым окраинам Дома.
«Стой!»
Этот приказ заставил Иеро задрожать. Он увидел, что Горм напрягся, остановился, пытается что-то рассмотреть вокруг своими близорукими глазами, издавая громкие «пуф» и «фух» дергающимся носом, будто отыскивая какой-то ускользающий запах.
«Где-то здесь есть металл, - снова раздалась его мысль. - Правда, он очень слаб. Не шевелись, я попытаюсь засечь его.»
Медведь медленно заковылял вперед. В этой части поросшей кустарником песчаной пустыни было несколько невысоких холмов, и в конце концов Горм остановился перед одним из них, перед круглым курганом, который возвышался примерно на пять футов над землей. На самой вершине рос колючий куст, кое-где торчали пучки коричневой травы. Горм тщательно обнюхал основание холма и начал обходить вокруг него. Иеро последовал за ним, держась на расстоянии, но не выпуская его из виду и ничем не вмешиваясь в его действия. Восточная сторона холма, обращенная к стене грибов, была более крутой и не такой округлой, как западная. Грибы были уже в нескольких сотнях ярдах от них и Иеро, подумав о них, постарался подавить дрожь. Он с усилием заставил себя думать о стоящей перед ним задаче.
Медведь остановился подле маленькой кучки камней, лежавших у основания холма. Все так же ничего не говоря, он передвинулся чуть дальше, прыгнул в длинную широкую впадину, все еще влажную от дождя, прошедшего два дня назад, которая лежала перед совсем крутой стороной холма. Горм встал на задние лапы и принялся передними раскапывать склон холма, действуя когтями с забавным изяществом. Посыпался каскад песка и мелких камешков, обнажилась более темная земля. Не обескураженный медведь продолжал копать так же аккуратно, как женщина вышивает иглой.
«Здесь, - раздалась его мысль, столь же холодная и бесстрастная, как всегда, - здесь - металл, очень, очень старая людская работа. Больше я ничего не могу сделать. Посмотри, что это скажет тебе?»
Он перестал копать и вновь опустился на все четыре лапы. Над его головой священник увидел пятно, размером с голову человека, очищенное от земли. Показалась гладкая черноватая поверхность какой-то древней металлической штуки. Может быть, стена, может быть - он едва отважился подумать об этом - дверь!
Человек задумчиво смотрел на то, что обнаружил Горм. Медведь сидел спокойно, его задача выполнена, он ждал следующего шага. Иеро восхитился фантастическим обонянием своего спутника. Учуять древний, почти лишенный запаха металл под добрым футом земли и на таком расстоянии - это что-то невероятное!
«У людей просто нет нюха, - ответил медведь, когда Иеро его поблагодарил. - А мне частенько не хватает твоих глаз. Просто мы составляем недурную команду.»
Но Иеро чувствовал, что медведь доволен.
Затем он мысленно подозвал всех остальных. Теперь, когда они действительно нашли останки древней цивилизации, он ощущал благоговейный страх и нуждался в некоторой помощи. Если они с медведем найдут способ проникнуть в подземный мир, они окажутся полностью отрезанными от поверхности. Пришло время рисковать, несмотря на Дом и созданных им тварей.
- Что ж, - мы добились успеха. Но мы слишком близко к Дому или, по меньшей мере, к его прихлебателям, верно? - Альдо погладил дверь. - Кто знает, что лежит за этой древней штуковиной?
Но мы уже здесь и нам лучше побыстрее принять решение. Джимп со своими людьми идет пешком и скоро будет здесь. Какие у тебя есть соображения, Иеро?
В конечном счете было решено не трогать затаившееся чудовище, не спускать с него глаз и быть настороже. Однако, вопрос, как это сделать, был более сложным. Совершенно определенно все четверо: Лючара, Иеро, Альдо и медведь должны спуститься вниз, если удастся открыть вход. Так кто же тогда будет передавать приказы людям, оставшимся наверху? Предположим, внизу они попадут в затруднительное положение, так каким образом позвать на помощь?
Компромиссное решение выдвинула Лючара. Ее предложение было простым: почему бы не попробовать, вдруг они все, особенно медведь, смогут поддерживать связь с капитаном Джимпом с помощью мыслеречи? Все более опытные телепаты просмотрели такое радикальное и очевидное решение.
Они сразу же приступили к пробам, тщательно подготовив Джимпа к тому, что должно произойти. Коренастый моряк нервничал, но трусом не был. Когда все трое людей, которым он доверял, уверили его, что вреда не будет, он расслабился и постарался сделать свой мозг наиболее восприимчивым.
Он явственно вздрогнул, когда Иеро просто послал ему мысленное «доброй охоты». Обнаружив, что вреда от этого не произошло, он приободрился и сморщил лицо изо всех сил пытаясь сам послать мысленное сообщение. Ничего у него не получилось, и глядя на рожи, которые он корчил, Лючара едва удержалась от смеха. Очень скоро он действительно смог «принимать» мысли всех четверых. По специальному настоянию Иеро они несколько раз проверили, как он воспринимает мысли медведя.
- Если мы столкнемся там внизу, оборони Господи, с Домом или с кем-то еще, то может быть только Горм сможет связаться с поверхностью. Я бы уже был мертв (да и он тоже), если бы не смог дотянуться до вас в прошлый раз. Его ментальный канал настолько отличается от человеческого, что, похоже, враг его совсем не замечал.
Наконец, все было готово и они начали трудиться над дверью. Судя по всему, она была сделана из чего-то, вроде белой бронзы. Они знали, что железо или сталь не продержались бы так долго, а этот металл был им совершенно не знаком. Даже священник из Метца не изучал особые монастырские архивы, в которых говорилось бы об алюминиевых сплавах.
Несмотря на то, что они тщательно очистили все остатки земли с металла, дверь так и не пошевелилась. Они сломали два наконечника копий в попытках поднять упрямую дверь. Она бесстрастно отказывалась пропускать путешественников. Решил загадку моряк-коротышка, пустив в ход здравый смысл. Джимп внимательно осмотрел всю трещину между дверью и косяком.
- Посмотрите сюда, - внезапно сказал он. - Тут какой-то запор, вот он. Но не там, где шишечки, а внизу!
С первого взгляда стало ясно, что моряк прав. Глубокая тень отмечала то место, где задвижка входила в отверстия косяка. И что еще лучше, в этом месте косяк слегка покоробился. Тут же появилось следующее копье и его всунули в щель. Толстое древко согнулось и затрещало, но, медленно, постанывая и сопротивляясь, дверь начала подниматься вверх! Никто не произнес ни слова, Иеро и Джимп схватились руками за нижний край двери и продолжали тащить ее вверх. По поверхности двери пробежали ранее не замеченные трещинки и она начала складываться. Дверь складывалась гармошкой - раньше никто из них ничего подобного не видел. Она складывалась на одинаковых расстояниях, а когда ее подняли доверху, скользнула в специальное углубление. К счастью, в этот узкий накопитель наверху земли не набилось, что говорило об искусстве древних строителей.
Последнее усилие - и дверь поднялась. Двое мужчин отошли назад, тяжело дыша и обливаясь потом - от них потребовались незаурядные усилия. Все стояли молча на полуденной жаре, а перед ними распахнуло пасть мрачное отверстие. На людей пахнуло холодным воздухом, не затхлым, а слегка несвежим, будто открыли долго стоящий запертым чулан или чердак. Их больше заинтересовали широкие металлические ступени, ведущие под землю. Один моряк издал несмелый возглас одобрения, но на него тут же зашипели остальные. Кто знает, что они открыли? Момент был слишком серьезным для веселья.
- Как насчет света? - практично сказала Лючара.
Никто, конечно, об этом не подумал и все встревожились. Но восторжествовал здравый смысл. Достали два глиняных горшка, налили в них масло и вставили фитили. Один горшок Лючара взяла незажженным. Брат Альдо разжег второй. Фитиль давал света не более, чем свеча, но в любом случае другого выхода у них не было.

Предыдущая страница 15 Следующая страница


Путешествие Иеро 16

Первым вошел Горм и его маленькие глазки сразу засверкали от восторга. Затем шел старик со светильником в одной руке и тяжелым посохом в другой. Следом за ним с мечом наготове шел Иеро. Последней - Лючара с запасным светильником и копьем, тем самым, которое Иеро забрал у С'нерга так давно и так далеко отсюда.
По мере того, как они спускались, свет, льющийся сзади, становился все тусклее и в конце концов совсем пропал. Вскоре путь им освещала только глиняная лампа. Лючара еще несла маленький бурдючок масла, если потребуется подлить его в светильник, ведь никто не знал, как долго они пробудут под землей.
Лестница казалась бесконечной. Горм не мог унюхать никаких признаков жизни. Иеро периодически мысленно прощупывал окружающее, но тоже ничего не находил. Временами он останавливался, чтобы убедиться, что они все еще могут связаться с Джимпом и его людьми, и с каждым разом контакт с разумом моряка происходил все легче. Он не беспокоился: перед спуском было решено, что такие пробы могут проводиться.
В конце концов, когда, казалось, прошло несколько часов, лестница вышла из туннеля на широкое плоское пространство. Колышущиеся тени показывали, что они оказались в обширном пустом пространстве, а шаги отдавались эхом где-то далеко. Призрачные писки и крики были едва слышны.
- Летучие мыши! - сказал Брат Альдо. - Это место имеет какой-то выход на поверхность. - Такое заключение встревожило их. Где расположен другой выход из этого подземного мира? И кто или что имеет доступ к нему?
Лючара что-то изучала и что-то заметила, пока другие разговаривали. Потом она подозвала их посмотреть. На отвесной стене была расположена большая группа кнопок, каждая из которых была пронумерована какими-то архаическими письменами.
- Честно говоря, я боюсь их трогать, - сказал священник. - А ты что думаешь?
- Я тоже, - ответил старик, подумав. - Но мне кажется, мы должны подумать. Масла надолго не хватит, даже если мы будем подливать. Здесь внизу должны быть какие-то другие источники света и мы в них отчаянно нуждаемся. Думаю, попробовать стоит. Ведь вся наша авантюра страшно рискованна. Рискнем еще раз.
Иеро подавил сомнение и надавил первую кнопку. Несколько секунд ничего не происходило. Потом все охнули от удивления - вокруг засиял тусклый свет. Постепенно он становился все ярче, но потом разгораться перестал. Конечно, с ярким солнечным светом никакого сравнения не было, но его вполне можно было сравнить с пасмурным днем. Они стояли на платформе, прилепившейся к одной из стен чудовищной пещеры.

12. КОНЕЦ И НАЧАЛО

С первого взгляда гигантская пещера древних казалась спокойной и безобидной. Как глубоко под поверхностью земли она находилась, они себе и представить не могли, одно было ясно - очень глубоко. И все же эта гигантская пещера была, очевидно, искусственной! Высоко вверху с невидимой кровли свисали длинные, сияющие бледным светом бруски (они напоминали Иеро голубые светильники Мануна), которые ясно высвечивали все это гигантское пространство, хотя и не все светильники уцелели - между ними легко можно было различить темные провалы.
Стены, тянущиеся настолько, что чуть не уходили из виду, были грубо вытесаны прямо в скале в виде правильного пятиугольника. Начиная с некоторой высоты, стены были лишь грубо обработаны, но ниже этого уровня, примерно в тридцати футах над полом, они были сглажены и отполированы. Кое-где на стенах поблескивал металл. Широкое кольцо окружало строения в центре, отделяя их от стен. - Посмотрите на эти штуковины! - Иеро говорил тихо и благоговейно.
Множество уродливых объектов, стоящих на полу и покрытых пылью столетий, были такими огромными, что их размеры просто не укладывались в сознании людей этого времени. Должно быть, это и были гигантские механизмы легендарной допогибельной эры. Может быть, они и сами помогали наслать Погибель на надземный мир! В сознании каждого разумного человека, не считая Нечисти, конечно, настолько глубоко укоренился страх перед Погибелью, что для них один взгляд на эти штуковины казался взглядом в преисподнюю. Брат Альдо хорошо управлял своим лицом и оно казалось вырезанным из черного янтаря, но в глазах его ясно читалось отвращение. Лючара прямо-таки рухнула на колени. Ей было всего семнадцать лет и даже после всего, что ей пришлось пережить, один только взгляд на титанические машины легендарного и ужасного прошлого подействовал на нее так, как ничто другое подействовать не могло.
Иеро нагнулся, поднял ее и они вместе подошли к массивным металлическим перилам, ограждавшим платформу, чтобы оглядеть пещеру получше. Он продолжал обнимать девушку.
Взглянув вверх, они увидели паутину подземных мостиков и балок, переплетенных проволокой и металлическими кабелями, но они были так высоко наверху, в полумраке, что многие казались просто подвешенными к пустоте. Над ними, еще выше, сияли светильники, в свою очередь скрывающие потолок, с которого свисали.
- Сюда можно ввести полк, десять полков Пограничной охраны Метца, и они здесь затеряются, - благоговейно пробормотал Иеро.
Он был потрясен чудовищностью этой пещеры. И более того. Он знал, что его отправили искать компьютеры, если они еще существуют. Но как их найти? Да и вообще, как можно что-то отыскать в таком огромном и чуждом месте? Конечно, он знал несколько слов, несколько символов на вымерших языках, но сохранились ли они и можно ли их будет прочесть? Именно теперь, когда он действительно оказался в одном из древних городов, его задание казалось невыполнимым.
Лючара оставила его и вместе с седобородым Иллевенером изучала что-то на далеком конце платформы. Он уже собирался присоединиться к ним, когда услышал мысли Горма.
«Летучие мыши улетели. Куда они делись? Что-то мне здесь не нравится, Иеро. С другой стороны, издалека, поступает дурной воздух. Я чую, и снова очень слабо, что-то мертвое, которое все же движется.»
Иеро мысленно прощупал пещеру и вытащил подзорную трубу. Действительно, в эфире не ощущалось ничьего присутствия, кроме нескольких маленьких мозгов летучих мышей, очень далеко и все удалявшихся. Они вылетели через какую-то невидимую дыру в потолке, может быть, через естественную трещину, правда, где находилась эта трещина, он уловить не смог. С помощью подзорной трубы он обнаружил не одно отверстие, а несколько, несколько черных зевов туннелей. Два - примерно, в полумиле отсюда, на противоположной, восточной стороне рукотворного грота. Потом он еще заметил один далеко справа на южной стене пещеры. А вокруг одного из двух восточных туннелей были какие-то штуковины, которые вовсе не казались искусственными. Они казались влажными пятнами, может быть, лужами, насколько он мог судить издалека в полумраке, а над ними гроздьями нависали какие-то предметы. Он бывал в пещерах и видел сталактиты и сталагмиты, но эти штуковины не походили на них. Нет ли вокруг них слабого сияния? Однако, тут заговорил Альдо и Иеро позабыл об увиденном.
- Иеро, иди сюда, - сказал старик. - Кажется мы сможем спуститься вниз, если можно доверять этим очень древним механизмам. Эта коробка ездит вверх-вниз по вот этим направляющим, приделанным к стене. Вот почему лестница, которая, я думаю, всего лишь запасной выход, не ведет дальше. Иди посмотри.
Он объяснил всем троим, пользуясь мыслеречью, как работает лифт. Они с Лючарой очистили пульт управления от напластований пыли и сейчас хорошо были видны три кнопки. Старик встал на платформу, нажал кнопку и древний лифт, со скрипом, медленно пошел вниз. Он быстро его остановил.
- Я так и думал! Я знаю эти слова. Нижняя черная кнопка - это «вниз», верхняя - «вверх». Что означает красная, я не знаю, но красный цвет частенько означает опасность, так что не будем обращать внимания. Входите. Иеро, чем ты занят?
- Пытаюсь связаться с поверхностью. У Джимпа и его экипажа все в порядке. Они устраивают лагерь на ночь. Я хотел в последний раз проверить, прежде чем мы войдем в эту штуку.
Несмотря на приятную уверенность в голосе Альдо, он не был бы полностью человеком, если бы не взволновался бы, когда они все забрались в лифт. На полу кабины лежала пыль не менее шести дюймов толщиной и все уже привыкли ступать медленно, чтобы не поднимать пыли более необходимого. К счастью, в пыли было много каменной крошки и она неохотно поднималась и быстро садилась.
Лифт двигался по направляющим, вделанным глубоко в стену и поэтому грязи к ним прилипло немного. Но машина, конечно, была старой, настолько старой, что даже ее создатели не могли предположить, что она протянет так долго. Отправившись вниз, лифт зловеще постанывал и поскрипывал и звуки эти не стали тише, когда они спускались вниз. Какая-то давно замкнувшаяся цепь заставляла их останавливаться на каждом уровне и каждый раз Иеро требовались почти физические усилия, чтобы вновь нажать кнопку и возобновить движение. Здесь было пять совершенно одинаковых платформ и, даже медведь, укрывший свои мысли за щитом, издал едва слышное «ффух» от облегчения, когда они добрались до основания ствола шахты. Все чувствовали то же самое. Но полегчало им не намного.
Когда все вышли, предусмотрительный старый Альдо, оставшийся один в металлической клетке, нажал кнопку «вверх». Он решил проверить, смогут ли они, в крайнем случае, вернуться обратно. Его горестный крик заставил всех броситься обратно. Минут десять они тыкали, давили и вертели кнопку, пытались даже найти источник энергии. Источник этот находился, должно быть, глубоко под полом, потому что они ничего не обнаружили. Они спустились на пять этажей ниже и теперь не знали, как вернуться на поверхность.
- Бьюсь об заклад, лифтом мы спустились, по меньшей мере, на полмили,
- горько произнес Альдо, облекая в слова всеобщее ощущение.
«Мы должны найти другой путь наружу, - раздалась холодная мысль Горма. - По крайней мере, мы стоим на своих собственных ногах, а не в этой движущейся штуковине.»
Этот странный механизм поиграл на медвежьих нервах больше, чем он хотел бы признаться.
Прямо перед ними теперь в гораздо более тусклом свете возвышались покрытые пылью предметы, которые и должны были быть машинами и приборами прошлого. С высоко расположенной платформы многие из этих штуковин казались скромного размера. Теперь стало видно, что все они большие, а многие - так совершенно чудовищные.
Иеро подошел к ближайшему артефакту, его заинтересовало что-то любопытное в его облике. Шел он приволакивая ноги - они уже поняли, что так пыли поднимается меньше, и потихоньку смел дюймовой толщины пыль с поверхности уродливого предмета. Все остальные молча ждали.
- Я так и думал, что все они выглядят слишком странно! - Смех Иеро эхом прошелся по коридорам и проходам между молчаливыми громадинами и отразился от карнизов и выступов далеко впереди.
- Это чехол! Все эти штуковины защищены. Смотрите, можно поднять и посмотреть, что там. - Он поднял угол тяжелого пластикового футляра, стараясь двигаться осторожно и поднимать как можно меньше пыли.
Их глаза, уже привыкшие к тусклому свету, увидели мягкий блеск металлического основания, нетронутого тысячелетиями.
Возбужденный воин-священник подбежал к следующему большому предмету, потом еще к одному. Все были укрыты тяжелыми пластиковыми листами, веществом, обманувшим столетия, и металл под ними не тронули ни ржавчина, ни время. Иеро вытащил кинжал и принялся срезать пластик кусками, потому что огромные листы были слишком большими, чтобы их можно было поднять даже объединенными усилиями. Многие футляры были высотой с двухэтажный дом и площадью в пол-акра.
- Иеро, - раздался строгий голос Иллевенера, - я думаю, тебе лучше рассказать нам, что же мы ищем, верно? Я не хочу совать нос в чужие дела, но…
- Конечно. Честное слово, я хотел и раньше рассказать вам. Но моя голова была забита другим и я просто забыл.
Все собрались в кружок и он мысленно изложил основные сведения о миссии, возложенной на него Аббатством. Описал полузабытые компьютеры или, по крайней мере, их предназначение, насколько смог, и постарался обстоятельно объяснить, почему Аббатства придают им такое важное значение.
- Если то, что рассказал мне Демеро, истинно, а я верю каждому его слову, - закончил Иеро, - нам страшно нужны эти штуковины. На нас нападают все чаще и эти атаки хорошо скоординированы. Мы не сможем защищаться, если будем вооружены только молитвами.
У Альдо больше вопросов не было. Теперь, когда он узнал, что искать, он сразу же начал обследовать ближайшие механизмы, отыскивая любые значки или пометки. Остальные присоединились к нему. Медведь помогал Альдо поднимать пластиковые футляры, девушка в том же помогала священнику.
Через час они сделали перерыв, осмотрели друг друга и рассмеялись. Пот и поднявшаяся в воздух пыль сделали свое дело - путешественники были покрыты бледными мантиями пыли и даже медведь казался мохнатым призраком себя самого.
- Итак, - сказал Брат Альдо, что-то записывая в маленькую книжечку, - пока мы не нашли ничего, связанного с компьютерами, Иеро.
Священник вытер грязный лоб еще более грязной рукой и попытался сосредоточиться. Познания Брата Альдо в древних языках были сейчас жизненно важны, поскольку сам Иеро мог вспомнить лишь несколько самых простых слов и фраз.
- Мы нашли «двигатели», - продолжал Альдо, - то есть машины, и кое-что еще, очевидно, устройства управления. Что приводило в движение эти двигатели и, кстати, какой у них источник энергии, я не понимаю. Разве что только, - он выглядел очень мрачно, - это позабытая энергия самих атомов, которая, вырвавшись из-под контроля, в основном и вызвала Погибель. Но я бы предпочел даже и не думать об этом.
Иеро счел, что это не самый подходящий момент упомянуть, что по его мнению, Нечистые снова открыли этот самый источник энергии. У него было только подозрение, но он никак не мог позабыть те бесшумные машины, которые приводили в движение черный корабль без парусов.
- Мы нашли «эр-кондишны» и «терминальный контроль», - встряла Лючара.
- Да, но такое я встречал и в других местах. Это означает просто воздух и искусственное тепло. Мы и понятия не имеем, как они добивались этого, но это не оружие и не компьютеры.
- Мы топчемся на краю, - сказал Иеро, подумав. - А что, если пройти в середину? Если здесь есть какой-то центр хранения информации, то логично ему оказаться там. Я пытаюсь вспомнить, как выглядело это место сверху, и, кажется, что все эти устройства занимают круглую площадку и расположены в каком-то правильном порядке.
План был принят и они по спирали пошли к центру. Время от времени проходы перегораживали какие-то высокие груды или что-то еще и им приходилось возвращаться по своим следам. Иеро стало казаться, что их кто-то поймал и посадил в огромный непостижимый лабиринт.
В конце концов они, кашляя и чихая, вышли из прохода между двумя рядами установок на открытое пространство, которое Иеро мельком заметил сверху. С некоторых пор пол шел под легким уклоном вверх и теперь стало очевидно, что центральная часть пещеры возвышается над всем остальным.
Они сразу же заметили кое-что интересное. Перед ними находился большой полукруглый пульт управления, его предназначение было очевидным с первого взгляда, потому что только он один не был покрыт пластиком. Но когда-то был, это очевидно, потому что груды листов пластика, безо всякой пыли, лежали то тут, то там, будто каждая секция была сброшена с пульта управления и отброшена в сторону случайно. Однако, что-то около тридцати кресел, стоявших перед пультом полукругом, все еще были укутаны пластиковым покровом.
Очевидно, на главной панели, потому что она лежала в центре мягко изогнутой дуги пульта, немигающим цветом горели огоньки, три янтарных и один красный. Трое людей некоторое время смотрели на них, только постепенно осознавая их значение.
- Здесь кто-то был, - выдохнула девушка. - Кто это мог быть? Когда? Смотрите, наверное, эти огоньки кто-то включил.
Она внезапно обернулась, будто ей показалось, что кто-то или что-то подкрадывается сзади. Но кроме них никого не было.
Вокруг возвышались пыльные реликты древнего прошлого с позабытой величавостью и только четыре крохотных огонька на пульте показывали, что жизнь еще не покинула эти реликты давних времен.
Медведь медленно вышел вперед и стал принюхиваться.
«Иди сюда, - мысленно позвал он Иеро. - Здесь что-то было и оставило свой след. Похоже, мы знаем, что это», - угрюмо добавил он.
Иеро подошел, взглянул на пол и увидел, что нашел медведь. Широкая слизистая полоса, слегка присыпанная пылью, уходила в проход между громоздкими машинами. След этот шел вдоль пульта управления, временами расширяясь в широкие лужицы, где сбрасывались пластиковые чехлы, а потом исчезал в полумраке в лесу молчаливых устройств. След этот говорил сам за себя. Что-то появилось, вскрыло и исследовало пульт управления, а потом удалилось. Оно ли каким-то образом включило огоньки? Где оно теперь и когда вернется? Иеро поежился. В любом случае, этот след оставил не человек. И еще до того, как он получил мыслесообщение медведя, он понял, кто это был.
«Здесь была эта тварь - Дом или одно из его созданий, - донеслась спокойная мысль Горма. - Ты еще не унюхал?»
В мозгу своего четвероного друга Иеро увидел раздражение его несовершенными органами чувств, но не обратил на это внимание.
Он быстро предупредил остальных двоих. Одновременно он велел Лючаре зажечь лампу, которую она загасила, когда путешественники ухитрились активизировать осветительную систему пещеры. Раньше огонь был единственным их оружием против Дома и сейчас, быть может, он же спасет их, если вдруг появится это чудовище или вышлет своих слуг.
- Смотрите сюда! - Альдо изучал ту часть панели, где светились огоньки. - Я могу прочесть эти значки, во всяком случае, часть из них. Такие слова, как «радиолокатор» и «бункер» для меня новы, но вот здесь - «пусковые ракетные установки» и длинный ряд номеров. Мы нашли здесь что-то ужасное, Иеро. Из этого места и взлетела в воздух сама летающая Погибель, огромные машины, которые летали над всем миром, рассеивая отраву и смертельную радиацию. - Он был потрясен до глубины души и расширяющимися остекленевшими глазами смотрел на панель. - Может быть, - добавил он тихо, - может быть, некоторые из этих штуковин еще ждут, ждут, чтобы снова сеять смерть, даже через пять тысяч лет.
Никто не произнес ни слова, даже медведь - их потрясла мысль о том, что они могут каким-то образом, пусть по ошибке, снова заслать такой ужас в мир.
Первым очнулся Иеро. Его деятельный мозг просто не мог так долго размышлять о прошлом. Он пришел сюда. чтобы кое-что найти, а именно - оружие, а вместо того наткнулся на след смертельного врага, который, конечно же, находился где-то неподалеку. Эти соображения пересилили все размышления по поводу давешних трагедий.
- А что это за огоньки? - спросил он довольно-таки грубым голосом.
Он хотел встряхнуть Альдо, согнать с него уныние и вдохнуть бодрость. Хотя Иллевенер и был очень мужественным человеком, но прежде всего он был глубоким стариком, и сейчас он смотрел на, так сказать, воплощение того, о чем думал, только как на абстрактные составляющие кошмара. Но теперь этот кошмар ожил, а его возвращения в мир он боялся больше, чем чего угодно. Это потрясло старика.
Брат Альдо с усилием вернулся к настоящему.
- Эти огоньки? Каждый из них подписан одним словом. Эти желтые - «внимание». Наверное, это означает «подождите». - Он наклонился пониже над крохотной красной выпуклостью на гладкой черной панели. - Здесь написано «тревога», что означает «будьте бдительны». Хотя момент! Тут есть серебряная стрелка, она ведет в другое место, вот сюда, вправо. - Что-то бормоча про себя, он обошел два кресла, следя глазами за полоской светлого металла. Остальные шли за ним, ожидая объяснений. Линия шла вдоль пульта управления довольно долго и, наконец, остановилась у черной яйцевидной выпуклости. Под этим вздутием вновь были буквы.
- Посмотрим, - сказал старик. - «Для тотального самоуничтожения снять чехол». - Он повернулся и оглядел остальных. - Может быть, вы случайно понимаете, что это означает?
«Я понимаю, - неожиданно сказал Горм. - Попав сюда, вы стали очень беззаботными. Вы излучаете даже тогда, когда пользуетесь обычной человеческой речью. Я думаю, ты нашел очень древнюю штуковину, которая разрушит всю эту пещеру вместе с нами.»
Его мозг снова стал спокойным и насмешливым. Медведь выразил общую мысль.
- Я собираюсь снять этот чехол, - продолжал Брат Альдо стальным голосом, не обращая внимания на медведя. - Самое лучшее, что я узнал об этом месте, это то, что мы, может быть, сможем уничтожить его. Я очень сожалею, что помог вам прийти сюда. - Пламенная ненависть ко всем этим допотопным артефактам, окружавшим четырех путешественников, звенела в каждом его слове.
- Позволь мне, - спокойно сказал Иеро. - Не забывай, я лучше тебя умею обращаться с машинами. Будешь смотреть через мое плечо и говорить, что прочтешь. Я ничего не сделаю без разрешения, обещаю.
Мысленные волны и речь Брата Альдо стали такими напряженными и взволнованными, что Иеро начал бояться, не сделает ли старик что-нибудь неразумное.
Иллевенер на мгновение прикрыл глаза. Когда он их снова открыл, то казался гораздо более спокойным и губы его тронула слабая улыбка.
- Я уловил кусочек твоей мысли, мальчик, - сказал он. - Ты совершенно прав. Я не должен давать волю эмоциям, а я был близок к этому. Приступай, я собираюсь направлять тебя, если смогу.
Священник осмотрел почти коническую черную выпуклость. Он заметил, что понизу ее шла насечка, очевидно, предназначенная для кончиков пальцев, и начал поворачивать ее. Резьба поддалась и, когда он отвинтил и снял чехол, он одновременно увидел, что находится под ним, и понял древних людей. Поскольку один человек может обречь на внезапную смерть весь этот район, винтовая резьба предоставляет время для того, чтобы остановить безумца или даже врага, решившегося на самоуничтожение. Простой футляр на шарнирах - это было бы слишком просто.
Под чехлом оказалась что-то вроде циферблата. Вид из тридцати чисел, выгравированных в архаических цифрах древних людей, окружал изогнутую прорезь. В конце прорези был указатель, утопленный в маленькую щель. Изучив этот механизм, Иеро увидел, что указатель можно вытащить из щели и передвинуть по второй прорези к любому нужному числу.
- Вот это - часы или символы часов, я уверен, - показал Альдо через его плечо. - Должно быть, можно задать любой промежуток времени через тридцать часов, а потом - вся пещера взлетит в воздух.
- А может быть, это минуты, а не часы, или какие-то другие единицы времени, какими мы сейчас не пользуемся? - сухо спросил Иеро.
Лючара охнула.
- Вот здесь написано «часы». - Альдо показал на пару крохотных буковок, которые Иеро даже не заметил, выгравированных у основания прорези. - Это аббревиатура, но я ее видел много раз.
- Извини, - сказал священник. - Я поспешил. Что, если нам поесть? Наверху, должно быть, уже давно ночь и, я думаю, нам стоит перекусить.
Когда Иеро напомнил о еде, оказалось, что все ужасно голодны, а Горм горько заметил, что так он быстро похудеет, когда Лючара всем выдала скромный паек.
«Ты такой толстый, что можешь неделю не есть, - сказала она похлопав медведя по пухлому боку. - Тебе даже полезно попоститься».
Иеро ел сухое мясо, галеты и размышлял, хватит ли им воды до тех пор, пока они не выйдут на поверхность. Они взяли с собой только один большой бурдюк с водой и когда все напились, в нем осталось чуть больше половины. Всепроникающая пыль вызывала у всех страшную жажду.
Едва они поели, как медведь встал, вытянул шею и прислушался.
«Никто не идет, - раздалась его мысль. - Это разум Джимпа (появилось явственное мысленное изображение коротышки-капитана). Он пытается связаться с нами. Наверху что-то случилось.
Джимп сразу же почувствовал их и выразил явственное облегчение. Он, конечно, не умел посылать мыслесообщений, но они не отступались, прощупывали и расспрашивали, пока из смутных образов, эмоций и попыток мыслепередачи не сложилась стройная картина или, по крайней мере, ее суть. Вот что произошло.
Одинокий часовой - остальные все спали - услышал какое-то движение в кустарнике и у него хватило ума потихоньку разбудить Джимпа. Этот достойный человек отыскал еще двоих людей, которые умели бесшумно подкрадываться к добыче, затем разбудил одноглазого Блото и приказал ему потихоньку будить лагерь и бесшумно вооружаться. Джимп и двое его доверенных людей скользнули в темноту и вскоре увидели человека, как они подумали, идущего с юга. Они подкрались ближе и смогли рассмотреть в неверном лунном свете несколько человек верхом на прыгунах.
«На чем?» - спросил Иеро.
«Не важно, позже объясню», - сказал Альдо.
Джимп ловко напал из засады на одного из них, убил ездовое животное и пленил всадника. Этого человека - а это был человек - доставили в лагерь и быстро допросили. То, что они узнали, их встревожило. Небольшой отборный отряд Нечисти - люди и лемуты - подходит с юга. Всадник был в одном из передовых отрядов Нечисти, как разведчик. Отряд направляется к «захороненному миру», в котором они знают «дверь». Их ведут магистры-адепты, которых Джимп назвал «чародеями», и они охотятся за ужасным человеком с далекого севера, опаснейшим врагом, которого нужно уничтожить любой ценой. Капитану нужен срочный ответ, потому что он уже слышит, как приближаются главные силы. Вот и все.
Иеро времени не тратил. Пленника нужно сразу же потихоньку прирезать. Морякам сложить кладь на Клаца и двигаться на север так быстро и тихо, как только возможно. Смерть пленника необходима, поскольку его мозг могут засечь враги. А так его пропажа, возможно, будет приписана дикому зверю или случаю. Как обычно, Иеро не испытывал жалости к Нечисти и ее вассалам.
Выполнив свою задачу, он повернулся к остальным и объяснил, что произошло. Альдо слышал все, но Лючару и Горма нужно было просветить. Лючара вслух высказала объяснение происходящему, хотя все остальные пришли к тому же мнению.
- Они направляются к «захороненному миру». Должно быть, сюда, Иеро. Горм говорил нам, что мы слишком громко пользуемся своими мозгами. Наверное, они как-то подслушали. Здесь должен быть другой вход и они знают о нем. Мы в ловушке!
Горм был менее возбужден новостями и даже слегка самодоволен.
«Я же говорил вам, что вы слишком активно пользуетесь мозгами, но теперь это не поможет. Мы должны каким-то образом найти выход. Раньше получалось. - Он, кажется, совсем не боялся и даже не слишком интересовался происходящим. Он только добавил: - скажите мне, когда приступим.»
Брат Альдо дружелюбно похлопал его по плечу.
- Ключ к этому, Иеро, я совершенно уверен - в нашей битве с Домом. Волны ментальных сил, которые возникли во время битвы, должно быть, было легко засечь. Не проклинай себя, мой дорогой друг. На сей раз Нечистые оказались хитрее, чем мы их сочли. К тому же, они оказались гораздо ближе, чем мы думали, и, должно быть, уже давно вышли из Нияны. Если подумать, то здесь ничьей вины нет.
- Это С'дуна, - горько сказал Иеро. - Он поклялся убить меня. Он прекрасно вычислил куда мы направляемся. - Он оглядел полутемную пещеру. - Как, во имя Господа, мы сможем здесь сражаться или сбежать отсюда - не понимаю. - Его плечи поникли.
- Думай! - прогремел Альдо и в его голосе больше не было дружелюбия.
- Ты же боец, а сейчас не время для смирения. Одно могу сказать - они страшно боятся тебя. Иначе почему бы им не воспользоваться своими мозгами, засечь и взять в плен Джимпа. Почему они пользуются мыслещитами, этими механическими штуковинами, за которыми прячутся? Потому что боятся тебя! Так воспользуйся же этим страхом врагов!
Лючара ничего не сказала. Она просто подошла, положила руки ему на плечи и посмотрела на Иеро, просто посмотрела: во взгляде ее была любовь и вера. Потом легонько похлопала его по щеке и отошла, что-то напевая про себя. Ее возлюбленный здесь, с ними и он найдет выход. А как - это уже детали!
Этих двух призывов было достаточно для того, чтобы гальванизировать Иеро и вывести его из отчаяния. На него перестал давить этот огромный каменный склеп, в котором они, казалось, были заперты. Он вновь обрел способность планировать, размышлять, рассматривать проблему как положено. Брат Альдо заметил это изменившееся выражение лица, отвердевшие челюсти и обрадовался. Их вождь снова был с ними.
В тот момент, когда он опять начал размышлять, его прежде всего занимали два фактора. Первое - Дом, второе - так и невыполненная миссия.
- Разойдитесь, но помечайте свой путь в пыли, чтобы не заблудиться.
«Горм, иди с Лючарой. Предупреди, если учуешь Дом или другого врага.»
- Брат Альдо, были ли значки, слова, намеки на компьютеры, если эти проклятые штуковины вообще здесь были.
- Были, - ответил тот. - Мы читали, что именно эти машины каким-то образом насылали на мир то ужасное оружие и указывали ему, куда лететь и кого убивать. Конечно же, здесь есть, по крайней мере, хоть один. - Он повернулся и ушел широкими шагами, размахивая посохом и достав маленький нож, чтобы разрезать пластик.
Лючара и Горм уже ушли в другом направлении. Горм так хорошо чувствовал опасность, что был превосходным охранником, а девушка даже забыла, что не знает древних языков, а, значит, мало чем может помочь.
Иеро страшно хотел остаться один. Прежде всего он собирался мысленно прощупать окружающее, а затем тщательно обдумать то, что пришло ему в голову. У него возник зародыш ужасно мрачной идеи, связанной со страшным риском, но, если она сработает, то приведет к потрясающему успеху.
Иеро послал свою мысль вдаль, отыскивая врагов. Он моментально нашел их и был потрясен результатом. Он забыл спросить у Джимпа, был ли у его пленника мыслещит. Потому что теперь все разумы врагов были прикрыты механическими щитами и он даже не смог прикинуть, сколько же их. Он мог только оценить расстояние до объединенной армии защитных щитов. Этот огромный пузырь энергии приближался по поверхности с юга и до него оставалось не более мили. Настоящий подвиг, горестно признал он, построить так много щитов за такое короткое время.
Он холодно прикинул шансы - свои и своих товарищей. Одно было ясно: Нечисть каким-то образом раздобыла подробные знания об этом месте и без колебаний приближается сюда. Но означает ли это, что они здесь бывали и раньше? Он размышлял. Сомнительно. Из всего комплекса только центральный пульт управления был потревожен, но и то недавно. И он знал, кто или что сделало это!
Нет, магистры Нечисти просто перебрали свои запасы сведений и данных, как это сделал Совет Аббатств, прежде чем выслать его на задание. Это место было явно помечено на вражеской карте, которую он снял с мертвого адепта. Нет никакого сомнения, что у врагов есть и другие карты и гораздо более детальные. Эта пещера должна быть помечена во многих местах и предназначена для изучения, когда это позволит время и человеческие возможности.
Но теперь этот план был изменен, когда С'дуна и его союзники решили последовать за ним, теперь их единственным и самым страшным врагом, и разделить его участь! И они каким-то образом обнаружили его, отчасти благодаря умозаключениям, отчасти от того, что засекли взрыв его ментальной энергии во время битвы с Домом, если Брат Альдо был прав. Действительно, эту битву можно было зарегистрировать на огромном расстоянии, особенно если за ним следили и ждали чего-то подобного.
Все эти мысли пролетели через мозг Иеро в одно мгновение. Раздумывая он оперся о центральную панель управления, а теперь его руки внезапно пришли в движение и он снял колпачок с устройства самоуничтожения. Тут он подумал о Доме и от этой мысли его решение окрепло. Руки священника автоматически выполнили свою работу.
Иеро привинтил колпачок на место и быстро пошел прочь, в направлении восточных туннелей или отверстий, которые мельком видел с платформы. Дорога в том направлении была относительно свободной и он шел быстро, но осторожно. Тем временем он установил контакт с медведем и Альдо на той частоте, которой Лючара еще не умела пользоваться, и кратко рассказал им, что собирается делать и почему. Он не забыл про Дом и его ментальные ловушки. Если он перестанет выходить на связь через регулярные промежутки времени, им следует отправится к нему.
В этот момент он заметил, как след того слизистого существа, которое высылал Дом, слева выходит в тот коридор, которым он шел. Дальше он идет прямо по выбранному Иеро проходу. Иеро при первой возможности свернул вправо и пошел параллельным путем по проходу между металлическими колоссами.
«Нет смысла лезть прямо в пасть этой твари». Он наложил стрелу на тетиву лука и разжег огонь в светильнике. Вокруг стрелы была обвязана тряпка, пропитанная маслом, так что ее моментально можно будет зажечь. «Если у меня будет этот момент», - добавил он про себя.
Тут Иеро отметил новое ощущение. Через затхлый несвежий воздух пещеры в его ноздри ударила знакомая вонь гниющей органики. Должно быть, медведь уже давно учуял этот запах, понял Иеро, даже несмотря на то, что здесь он гораздо слабее, чем на поверхности. Эта вонь живого гниения, болезненно сладкая и отвратительная, была фирменным знаком Дома и всего его царства.
Он остановился, выглядывая из-за угла какого-то очень высокого древнего устройства и вновь нырнул обратно. Перед ним лежало творение этого чудовища!
Здесь, глубоко под землей, грибы были еще более странными, чем на поверхности. Будто Дом припас для этого секретного царства свои самые любимые и изысканные порождения. Очевидно, в свете они не нуждались, потому что многие из них сами испускали зловещее сияние.
Обширный черный водоем, покрытый пеной, образовался возле восточной стены пещеры, где пол просел и разрушился. Стена эта не была до конца обработана, только слегка сглажена древними строителями и по ней сочилась вода. Должно быть, в давно прошедшие времена сюда ворвался подземный ручей. Он и сейчас заполнял водоем, который имел какой-то скрытый сток.
Вокруг этого мрачного озерца, которое имело много ярдов в диаметре, рос лес высоких слегка конусообразных стрелок из мягкого живого вещества. Высотой они были в несколько человеческих ростов, раскрашены в мертвенно-бледные тусклые тона: неприятно выцветший фиолетовый, безжизненно-зеленый, обесцвеченно-оранжевый. На верхушках некоторых из них были круглые шляпки, которые светились также, как светятся в темноте гнилушки. Этот-то свет, понял священник, он и заметил мельком сверху, когда они только что вошли в пещеру.
Он смотрел на эту непристойную пародию на живой лес и в душе ощущал не только страх перед ней, но и какое-то очарование. Каким бы страшным и чуждым ни были намерения Дома, но он все же смог создать такую жуткую прелесть. При этих мыслях он тщательно проверил свой мозг и исследовал ход своих мыслей, убоявшись ментальной ловушки - он помнил, как прельщал его когда-то Дом.

Предыдущая страница 16 Следующая страница


17 Стерлинг Ланье

Но сейчас контакта с ним не ощущалось и Иеро был полностью свободен. Кроме того, он каким-то образом, чувствовал, что это место является самым уединенным и тайным для Дома, секретной горницей для отдыха, которую этот монстр считает совершенно недостижимой и полностью безопасной. Откуда он это знал - Иеро не смог бы и сказать, но возможно, его угасающая схватка с повелителем грибов позволила ему проникнуть, пусть даже подсознательно, в чуждые эмоции и мыслительные процессы. Таким образом, у него сложилось противоестественное взаимопонимание с этим врагом.
Вначале он думал, что представшая его взору картина совершенно неподвижна и чуть не вышел из своего укрытия, потом уловил краешком глаза мерцание теней и тут же замер. Лес грибоподобных стрелок действительно был живым!
Движения этих тварей были настолько медленными и ритмичными, что он чуть не пропустил их, но теперь, когда он внимательно пригляделся, он все сразу увидел. Эти неестественные живые существа не имели корней, не были прикреплены к земле, как грибы, а очень медленно передвигались на своих широких основаниях. Он зачарованно смотрел за ними и ему даже показалось, что движения странных существ похожи на пародию на какой-то величавый танец или даже на торжественную религиозную службу. Эти потусторонние существа, растения или чем они ни были, медленно приближались друг к другу, пока их бока не соприкасались, и тогда по всей их длине пробегала дрожь. Те же, которые были увенчаны фосфоресцирующими шляпками, казалось, после таких столкновений светились ярче. А еще, когда они соприкасались, в их основаниях возникали сгустки слизи или мягкой разбухшей плоти, которые потом рассасывались, когда они отступали друг от друга тем же, почти неуловимым, образом, чтобы начать свою странную циркуляцию заново со свежим партнером.
Эти призрачные твари обладали какими-то органами чувств, в этом он был уверен. Так же, как огромные сорняки, с которыми он столкнулся далеко наверху, которые были способны ощущать врагов, искать еду, так и эти живые грибы могли чувствовать, реагировать и, может быть, даже познавать. Если бы он выдал себя, его, без сомнения, сразу же заметили бы. Он поглубже спрятался в тень той огромной машины, что дала ему укрытие.
Живые конуса или грибные свечи, потому что они были тоньше конусов нормального вида, отчасти скрывали черный зев туннеля, находящегося за водоемом. В том, что это туннель, Иеро был уверен. Его стены были правильными, гладкими и слишком округлыми, чтобы быть естественными. Когда-то, в давно прошедшие времена, туннель этот мог быть главным входом в подземное убежище огромных ракет. Но слизь и грязь, покрывавшие зев этого входа, показывали, что ни один человек не пользовался проходом долгие, долгие годы.
Что ж, он увидел все, что мог. Иеро потихоньку скользнул прочь от застойной воды и злобных живых стрелок плесени. Оказавшись вне их видимости, он побежал, все время отклоняясь к югу. Тем временем, уголком своего мозга он постоянно следил за смутной объединенной ментальной силой, являвшей собой орду Нечисти. Поскольку они постоянно приближались, то появиться могли с одной стороны - из туннеля в южной стене. Должно быть, к нему вела свободная и широкая дорога и вожаки Нечисти уже ввели свои войска в туннель и спускались со всей возможной скоростью.
Он приостановился и прикинул свои возможности. Сейчас враги не смогут засечь и следа его мозга и мозгов его товарищей. В этом он был уверен - ведь его силы стали такими, что он мог бы сейчас укрыть щитом много больше, чем всего четыре мозга, даже если бы и Альдо сам не был настороже. В любом случае, оборона всегда требует гораздо меньше усилий, чем нападение, поскольку осуществляется только подсознательными участками мозга. Нет, он мог следить за передвижениями врагов, а они за ним - не могли. Альдо прав. Они настолько боятся его, что полагаются только на физическую силу и прячутся за механические мыслещиты.
Он послал мысленный приказ своим товарищам собраться к нему, нашли они что-то достойное или нет. Он просто стоял и ждал, пока они подойдут. Через несколько минут из-за угла появилась белая борода старого Альдо, а остальные двое пришли за ним. Священник был настолько взвинчен, что не обратил внимание на небольшой сверток, принесенный Лючарой.
- Смотрите сюда, - сказал Иеро, нагнувшись.
Он набросал план на покрытом пылью чехле ближайшей машины. В полумраке его было нелегко разглядеть, но тут помогла лампа.
- Мы сейчас тут. Здесь - водоем у восточной стены. Он принадлежит Дому. Расскажу об этом позже. Вот здесь, - он пальцем нарисовал еще один кружок, - южный выход. Видимо, С'дуна и Нечисть идут сюда. Лифт сломан и мы не можем вернуться обратно. Ну и прекрасно, мы выйдем тем же путем, которым войдут наши враги, на юге. Но вы должны строго выполнять все, что я скажу. - Он помолчал, усмехнулся и его лицо показалось мальчишеским. - Да и тогда много шансов на то, что мой план не сработает. Это зависит от двух вещей. Первое - С'дуна так страстно хочет схватить меня, что не останавливается ни перед чем, и, надеюсь, мыслит не слишком здраво. Во-вторых - будем надеяться, что еще кое-кто мыслит не слишком здраво. Ах да, и каждый из них не подозревает друг о друге. Вот такое у нас уравнение и оно должно прекрасным образом сработать.
Брат Альдо рассмеялся честным раскатистым смехом.
- Похоже, я понял твой план. Он может прекрасно сработать, а если нет
- что ж, все равно с моей души свалится огромный груз. Скажи, что ты хочешь от нас.
Горм, который одновременно получил мысленную информацию, вставил мысль:
«Ужасная идея. Будем надеяться, что она сработает.»
Лючара просто крепче прижалась к нему.
- Вот что мы сделаем, - продолжал священник. - Вы пройдете сюда, к южной стене, и постараетесь как можно лучше спрятаться. Я вас найду. А пока я вернусь обратно. Поспешим!
Он мягко поцеловал бархатную щеку и повернувшись к ним спиной, полностью выбросил из головы все мысли, не относящиеся к предстоящей задаче. Армия Нечисти очень близко!
Вернуться к зловещему водоему было легко: он просто шел по своим следам, оставшимся в пыли столетий. Несколько минут он всматривался из-за угла машины в черную воду и движущийся кошмарный сад (если это так) Дома. Живые свечи все также танцевали в полумраке и так же воняли.
Он тщательно прицелился из лука, опустил его и поднял снова, но только теперь пропитанная маслом тряпка на стреле горела, зажженная от лампы. Он отпустил тетиву и горящая стрела со свистом пролетела над водой и глубоко вонзилась в мясистую плоть самой высокой движущейся гнилушки.
Реакция последовала незамедлительно. Как он на то и надеялся, эти ужасные твари были настолько же горючими, как и их родственники - грибы на поверхности земли. В несколько секунд огонь охватил высокую корчащуюся башню и она, изгибаясь в агонии и неистово раскачиваясь, подожгла еще с полдюжины своих слизистых товарок. Иеро было приготовил вторую стрелу, но настолько быстрым и ужасным было вызванное им разрушение, что он удовлетворился одной.
В тот же самый момент его мозг охватила ужасная дрожь, пронзительная вибрация на невероятно высокой мысленной частоте, которая вздымалась и опадала, как концерт какого-то демонического оркестра. Он понял, что слышит предсмертную агонию этих злобных тварей и на мгновение даже пожалел их.
Потом вспомнил о своей миссии и вышел на открытое пространство.
Движущиеся стрелки, которые еще не загорелись и не корчились в агонии, сразу же учуяли его. Он понял, что был прав - эти существа действительно способны ощущать! Они сразу же поняли, что он и есть причина их несчастий. Все высокие колонны, как одна, склонились к нему. Он почувствовал чуть ли не материальную волну ядовитой ненависти, которую они излучали, в то время как их товарки пылали и корчились сзади них. Сама же слизь, которой они покрывали при движении голые скалы, оказалась горючей и огненные струйки подкрались и к тем тварям, которые стояли поодаль от своих горящих собратьев.
Ужасное сверкание и страх перед увиденным чуть не обратили в жертву самого Иеро. Одна из тех стрелок, чья верхушка сияла пока еще своим собственным светом, склонилась так, что стала указывать прямо на него. Потом с нее сорвалось несколько тускло светящихся пузырей, поплывших к Иеро. Это нападение было настолько неожиданным, что ему едва хватило ума отпрыгнуть в сторону. И несмотря на это первый пузырь расплескался прямо у его ног, а одна крошечная капелька попала на его правую руку. Боль была дикой и только потому, что он сразу же приложил к руке смоченную маслом тряпку, она быстро утихла. Иеро быстро отскочил назад, так что следующие ядовитые снаряды разорвались вдали. Он понял, что, если быть настороже, их легко можно избежать.
Все это время он молился, чтобы произошло еще кое-что. С заранее обдуманными намерениями он провоцировал правителя этого королевства.
«Где же Дом? Неужели его предположения неверны?»
Тело и разум священника были напряжены до предела. Он медленно отходил от пылающего ада гибнущих грибов. Вонь гниения, жар от огня и густой жирный дым делали даже такую его близость почти невыносимой.
«Где же ты, Дом, черт побери?»
И как только Иеро подумал об этом, он появился.
Священник следил за зевом туннеля позади водоема. Эта задача была невероятно сложной из-за толстых пластов дыма и отвратительной вони. Он был уверен, что это и есть вход в логово той твари. Может, так оно и было, но вход оказался не единственным.
Он чуть не пропустил этот момент. Волна грязной жидкости набежала на берег подземного водоема, еще сильнее запахло гниением и громоздкое желеобразное тело Дома начало появляться из-под воды. Оно увеличивалось в размерах и посылало удар за ударом ментальных сил в направлении человека.
Хорошо, что Иеро все время не снимал с себя мысленную защиту. Со времени своего первого столкновения с этим чудовищем он тщательно анализировал его способность, подобно медузам, вызывать паралич, и решил, что его истинная сила состоит в том, что Дом нападает скорее на душу, чем на сам мозг. Его мишенями были эмоциональные центры тела, а не мыслительные процессы, и именно в подсознание вцепляется он своей неземной мертвой хваткой.
Уголком сознания он с удивлением отметил, что это чудовище обладает сравнительно скромными размерами. Высотой он не превосходил Иеро, а в самой широкой части его тело было вряд ли больше пяти-шести ярдов. Он все еще сохранял свой странный четырехугольный облик, который и заставил Вила-ри назвать его Домом, но линии его тела переливались и дрожали, углы деформировались специфически отвратительным и болезненным образом. Еще Иеро заметил, что Дом может передвигаться на своем каплевидном основании, как и те твари, похожие на свечки, и передвигаться довольно быстро. На сей раз на верхней части чудовища выступили длинные блестящие усики или псевдоподии и гневно заколыхались, когда Дом устремился по направлению к священнику. И все это время чудовищная ненависть с силой била по разуму Иеро. Взаимосвязь Иеро с чуждым существом стала настолько сильной, что он понял, почему то устроило себе логово так глубоко под землей и чем на самом деле занималось, когда Иеро напал на его грибовидные стрелки. Водоем был центром не то чтобы сада, а, более того, (хотя это и не совсем так) - гарема! Та печать, что он кропотливо наложил на свою внутреннюю суть, сработала. Но он все же молил Господа придать ему сил, когда отступал от воды в проход между машинами, откуда вышел. За ним следовало чудовище, а позади, в свою очередь - оставшиеся в живых стрелки.
Дом больше не пытался коварно уговаривать Иеро стать своим союзником и, таким образом, заманить его в пределы досягаемости. Потому что Дом узнал его. Ненависть к единственному существу, сумевшему вырваться из его власти и помочь разрушить большую часть его королевства, переполняла Дом так, что его странный мозг мог думать только о том, как он уничтожит эту дерзкую козявку. Как - неужели самые сокровенные части его подземного царства, даже тайная игровая площадка его супруг небезопасна для нападения его страшного врага? Догнать, догнать и убить! Скорость его возрастала, псевдоподии-вибриссы молотили воздух в попытках ударить человека.
Иеро удирал от этой твари и ее сопровождающих, стараясь точно выдерживать скорость. Нападения на свой мозг он отражал и только лишь отбивал атаки Дома, не пытаясь нанести ответный удар. Любая такая попытка с его стороны могла открыть в его мозгу новый и свободный уголок для неизвестного нападения. Кто знает, на что еще способно это чудовище, если ему позволить, если оно хотя бы на мгновение отринет свою безумную ярость?
Странное преследование продолжалось по безмолвным, покрытым пылью проходам под тусклым светом тысячелетних светильников. Человек убегал, повелитель слизняков пытался настичь его и стереть своего злейшего врага с лица земли. Стояла полнейшая тишина, если не считать легкого звука шагов и дыхания человека, да чмокающего шелестящего звука движения слизистой глыбы. Бег на грани смерти мог показаться постороннему какой-то странной беззвучной головоломкой или представлением театра теней. Приземистый Дом и следовавшие за ним высокие свечи передвигались; человек бежал, уродливые древние машины служили фоном.
Священник постоянно вел преследователей на юг, время от времени уклоняясь влево-вправо, чтобы его прямой путь не был очевиден, но никогда не удаляясь от выбранного маршрута. И вот, наконец, он услышал тот звук, которого так страстно жаждал. Это была слабая вибрация от передвижения легиона людей, слабое, но весьма определенное эхо множества шагов! Отборный отряд Нечисти добрался до цели и, должно быть, вливался в пещеру!
Иеро все же продолжал бежать, экономно расходуя силы, а повелитель слизистых тварей и его последние любимицы столь же неумолимо двигались по его следу, расцвечивая вековечную пыль все той же бледно-серой слизью.
На пересечении двух проходов Иеро резко увеличил скорость. Его мнимая слабость улетучилась так же быстро, как быстро излечивается птица, чье, казалось бы, сломанное крыло, позволяет ей увести хищника далеко от гнезда.
Так вот, он повернул за угол и бросился бежать со всех ног, захватив Дом врасплох. Он метнулся к южной стене и, не покидая тени машин, скользнул в тень между двумя установками и исчез. Всего мгновение назад Дом думал, что загнал своего врага в ловушку. И вот он уже исчез!
Жидкая, изменчивая, струящаяся туша увеличила скорость, разбрасывая пыль и грязь своим струящимся основанием и чем-то напоминала сейчас какую-то бробдингнегскую улитку, а ее стройные супруги следовали по пятам.
Иеро, оказавшись в добрых двухстах ярдах от Дома, далеко ушедший влево от своего первоначального пути, осторожно выглянул из-за укрытия и посмотрел на открытое пространство перед южной стеной древней пещеры. То, что он увидел, заставило его восторженно затаить дыхание.
Ряд за рядом, колонна за колонной в пещеру вливались войска Нечисти. Как раз тогда, когда он выглянул, в огромную пещеру входили последние и зев туннеля оставался за ними пустым. По крайней мере, двести существ оказались на открытой площадке. Среди них были люди в черных форменных одеяниях, вооруженные пиками, остальные были лемутами. Он узнал рыжих волосатых ревунов, коричневых крысюков, а в дальнем конце - группу новых тварей, с одной из которых, Глитом, он столкнулся на корабле. Их чешуйчатые бока поблескивали. Невдалеке от самого входа находилась группа людей в темных плащах с капюшонами, командующими своими войсками. Адепты приготовились к отражению удара Иеро и он хмуро улыбался при мысли о том, что всего лишь один человек вызвал это светопреставление. Да оно и понятно: долгое время никто не мог противостоять Темному Братству.
Тут-то все и произошло. Первая часть его отчаянного плана претворилась в жизнь именно так, как он задумывал и желал (в глубине души) и он не осмеливался поверить, что все так и произойдет.
На открытую площадку из центрального прохода вывалился Дом, несшийся вперед в слепой ярости, ищущий ненавистного человека и готовый уничтожить все на своем пути!
Иеро со своего наблюдательного пункта видел все, каждый этап последовавшей фантастической драмы. На протяжении четверти мили открытого пространства между машинами и стеной пещеры прекратилось всякое движение. Ни люди, ни Нечистые-мутанты не могли пошевелиться. Группа повелителей зла в капюшонах тоже застыла, склонив друг к другу головы - их захватили врасплох во время совещания.
Иеро бросил взгляд на Дом. Чудовище тоже остановилось и сразу же его непостоянные струящиеся очертания отвердели. Сразу же у конца прохода между машинами застыли и приспешники Дома. Дому пришлось приспособиться к новой ситуации и пустить в ход все свои силы. Цель первоначального преследования была позабыта.
«Я был прав!» - возликовал священник.
Против странной силы Дома механические экраны Нечисти были бессильны, а сквозь эти экраны и сам Иеро проникнуть не мог. Он, то есть Дом, на самом деле оперировал не с мозгом, а потому блокирующие силы, открытые учеными Нечисти, были бессильны против него.
В окружающем пространстве бились колебания, казавшиеся чувствительному мозгу Иеро почти физическими - яростные воли повелителей Нечисти сражались за свое освобождение. Но единственным свободным мозгом поблизости от Дома был только мозг священника, да сознания тех, кто находился под его защитой. К тому же и давление чудовища на сознание Иеро ослабло, когда Дому пришлось схватиться с новыми и неожиданными врагами. Этой твари еще никогда не приходилось контролировать так много существ и он с трудом удерживал легион Нечистых в неподвижности. Иеро, так сказать, наблюдая «извне», прямо-таки мысленно чувствовал усилия Дома по поддержанию своего экрана, в то время как толпа враждебных существ стремилась сбить оковы, наложенные на их тела.
Но сам священник уже находился в движении. Он со всех ног бежал вдоль южного ряда безмолвных машин. Он держался в тени и ни Дом, и ни армия Нечисти не замечали его, поглощенные своей беззвучной схваткой.
Через несколько мгновений он отыскал след в пыли, выходящий из центра машинного лабиринта и след привел его к нише между двумя нависающими чехлами. Там его ждали Брат Альдо, девушка и медведь. Лица людей были вытянутыми и напряженными и даже Горм дрожал от возбуждения, переминаясь с ноги на ногу.
«Вперед! - послал мысль Иеро. - Теперь старайтесь не думать ни о чем, если сможете. Я собираюсь укрыть ваши мозги. Альдо, построй резервный щит над моим, если сможешь. А теперь - вперед, быстро!»
«Иеро! - воскликнула Лючара, пытаясь что-то сказать ему, но от взгляда который священник метнул на нее сверкающими глазами, слова застряли у нее в горле.
Они были всего лишь в нескольких шагах от открытой южной площадки и он быстро вывел спутников прямо на нее. Он почувствовал, как Лючара, которую он вел за руку, задрожала, увидев такое множество врагов, но даже не споткнулась. Сзади трусцой бежали двое остальных, вздымая еще больше пыли.
«Теперь, - подумал Иеро, - нас стало видно. Да поможет нам Бог, если мои экраны не выдержат!»
Дом, действительно, каким-то образом ощутил их движение. Несмотря на те усилия, что он прикладывал, чтобы удержать в ловушке армию Нечисти, он все же нанес удар. Иеро, пользуясь своей новой техникой, отразил его почти с высокомерной легкостью. Стоило узнать, как действует Дом, и его ловушки уже не казались такими уж хитроумными, кроме того, чудовище сейчас могло уделить лишь часть своей ментальной силы.
Но для других врагов, которые с ним еще не сталкивались, его методы и в самом деле были смертоносными. Напрягаясь изо всех сил, вся армия Нечисти, хозяева и рабы, лемуты и люди, не могли пошевелить и мускулом. Две силы зла сражались друг с другом, чтобы силы добра обрели свободу!
Вскоре Иеро пришлось идти мимо отряда черномундирных солдат с черными металлическими шлемами и длинными копьями. Они бежали к северной части пещеры и Дом схватил их на бегу. Глаза их сверкали смертельной ненавистью, когда четверо путешественников пробегали мимо, но они не могли пошевелить даже пальцем, не говоря уже о том, чтобы задержать беглецов.
Они пробежали мимо нескольких таких групп, мимо людей живых, но застывших как статуи, в зловещих объятиях грибовидного порождения ада.
Потом они миновали скованный отряд крысюков, существ, которых Иеро хорошо знал по прошлым столкновениям, как дьявольских противников, гигантских мутировавших грызунов, обладающих полностью человеческими мыслительными способностями и такими же искусными когтистыми руками, как руки любого человека. Сейчас они сжимали острые ножи, палицы и копья, а на их покрытых коричневым мехом телах были надеты тщательно выделанные доспехи и амуниция. Они были столь же беспомощны, как и их союзники-люди, и не могли разорвать объятия Дома, сковавшие их нервы и мускулы. Только красные глазки крысюков сверкали ненавистью.
Потом, уже у самого выхода в туннель, убегавшая со всех ног четверка приблизилась к полдюжине фигур в капюшонах, к командирам вражьей силы. Пробегая мимо, Иеро прочел в бледных глазах осознание происходящего и ненависть. Но хотя они могли бы, а в этом Иеро не сомневался, с радостью умереть, лишь бы он тоже был бы убит. Адепты Нечисти были столь же беспомощны, как самые глупые и ничтожные рядовые их войска. Очевидно, они не могли понять источников силы Дома и его методов, как, в прочем, и сам священник-воин во время своей первой схватки с Домом.
Иеро перекинул лук через плечо, в правой руке он держал свое мачете, а левой волочил за собой задыхающуюся Лючару. Но его опасения, что один или несколько Нечистых смогут освободиться, оказались беспочвенными. Миновав последних врагов - пару ревунов, чье кисловатое зловоние пересилило даже вонь Дома, - он еще более увеличил скорость, а остальные держались за ним. Теперь они уже оказались в самом туннеле и он сразу увидел, почему враги выбрали и использовали его.
Перед ними лежал гладкий и пологий пандус, все еще ясно видимый в свете пещерных светильников, шириной футов в тридцать, мягко изгибающийся спирально и исчезающий во мраке. Множество ног проложило дорогу на пыльном полу, пыль еще не успела полностью осесть, но впереди дорога различалась довольно-таки ясно.
Священник остановился и зажег лампу, которую упрямо нес с собой с тех пор, как поразил горящей стрелой живые башни грибов. Вскоре свет им пригодится. Они покидают искусственное освещение затерянной пещеры.
Он отпустил руку Лючары, подтолкнул ее вперед и махнул остальным двоим проходить мимо. Все молча повиновались приказу. Оставшись один, Иеро повернулся, чтобы в последний раз насладиться лежащей внизу картиной. Внутри своего мозга он постоянно ощущал бушующие волны и противоборствующие гигантские силы. Нечисть пыталась освободиться, а Дом упрямо держал их в своих невидимых сетях. Он бросил только один взгляд, чтобы запечатлеть в памяти напоследок слизисто-влажную сероватую тушу и возвышающиеся возле нее бледные тонкие конуса, а перед ними - столь же безмолвные и неподвижные легионы, пришедшие для уничтожения Иеро.
Священник повернулся, высоко поднял лампу и побежал, догоняя остальных. Хотя они и не ушли далеко, а ждали священника чуть выше. Альдо держал вторую лампу, а Лючара еще раз наполнила ее маслом и отбросила опустевший бурдючок. Они не стали ее зажигать, а пристроились за Иеро и отправились в путь наверх. Он задал быстрый темп, но никто не воспротивился. Все слишком устали, чтобы бежать, и были в лучшем случае, способны только на быстрый шаг.
- Он долго сможет удерживать их, как ты думаешь? - спросила наконец Лючара.
- Довольно долго, - коротко ответил Иеро. - Бога ради, дорогая, береги дыхание! Мы еще не избежали опасности. У древних были точные устройства для измерения времени, а у меня - нет! Просто шагай и старайся держать мозг пустым.
Она не вспыхнула от гнева, потому что сразу поняла: его приказы имеют смысл, и они продолжили путь в молчании. Неверный свет лампы позволял заметить, что пандус почти не имел никаких особенностей. Это была просто гигантская труба из какого-то неподвластного времени вещества с микронной точностью врезанная в землю и скалу своими давно умершими создателями. Пару раз они проходили мимо запечатанных отверстий в стенах, но не останавливались. Здесь не было никакого освещения и только дрожащий огонек лампы делал путь видимым.
«Должно быть, это и есть главный вход», - подумал священник, волоча вперед и вверх налившиеся свинцом ноги.
Они уже шли очень долго, казалось - вечность, но не осмеливались передохнуть. Слишком страшные силы попали в ловушку там, внизу, чтобы дать им хоть какие-то шансы. Разговор может помочь снять напряжение.
- Вы нашли какие-нибудь компьютеры? - спросил он.
- Нет, - ответил Альдо. - Тут можно искать и неделю, и месяц. Но Лючара кое-что нашла. Она несет это с собой. Как ты думаешь, Нечистые смогут освободиться? У них хватит и людей, и сил, чтобы отыскать там все, что угодно. А тут еще Дом. Он такой могучий, Иеро. На что еще он будет способен, когда узнает секреты прошлого?
- Дом нисколько не заботит ни прошлое, ни машины, ни оружие. Теперь я знаю все его мысли и чувства, как мысли и чувства любого живого человека. Он вовсе не пользуется механическими устройствами, а только тем, что может создать или вырастить сам. - Он забыл о находке Лючары, стараясь убедить самого себя.
- И все же, вероятно, именно одно из них осматривало пульт управления, не забывай об этом.
- Знаю. - Усмешка Иеро была хмурой. - И оно понятия не имело, что делает, в этом я уверен. И все же то, что оно сделало, помогло нам найти выход. Мы уже долго идем, как ты полагаешь?
- По меньшей мере, час, я бы сказал. Мы уже в безопасности?
- Шагай и шагай. Будем идти, пока не упадем, если понадобится. Я все еще чувствую давление сзади. И Дом слабеет.
- Они смогут убить его и броситься в погоню за нами? Может быть, мы тогда сможем блокировать туннель. - Тон Лючары был вызывающим, она приняла позу, пристойную для принцессы. На душе у Иеро потеплело.
- Может быть сможем, - сказал он чуть веселее. - Но время тому еще не пришло. Дому никогда еще не приходилось контролировать так много мощных разумов сразу и все эти мозги чужды для него, и все стремятся освободиться. Он не осмеливается пошевелиться, я очень хорошо чувствую это. Вероятно, он вызывает к себе плотоядных слизняков. И вся Нечисть все еще там. Я чувствую их разумы даже за экранами - в виде одного большого шара энергии.
- И я тоже, - согласился Альдо. - Какое поразительное существо этот Дом. Как я хотел бы понять его, узнать его мысли, отношение к жизни, - задумчиво произнес он.
Иеро бросил изумленный взгляд на своего союзника. Одиннадцатая Заповедь, похоже, действительно относится ко всему живому!
«Чистый воздух уже близко.»
Горм ковылял с несчастным видом, его розовый язык вывалился изо рта, а мех покрылся серой пленкой в дюйм толщиной. И вот он указал выход из подземного мира, который ему так не нравился, и его дух окреп.
Иеро тут же прикрыл лампу краем плаща и все напрягли глаза. Неужели и правда мрак впереди слегка разрядился? Одна эта мысль влила в их жилы новую энергию.
Вскоре мысль стала явью. Становилось все светлее, а Иеро шел все медленнее.
- Здесь может быть арьергард, - сказал он. - Глупо с их стороны не предусмотреть чего-нибудь подобного. Я проверю, а вы отдохните и переведите дыхание.
Его мысль протянулась вперед, отыскивая следы разума, который мог бы затаиться у зева туннеля. Но ничего не нашел, даже той искаженной энергии, которая, как он уже выяснил, означает мыслещит Нечисти. Каким бы невероятным это не казалось, но все вражеские силы углубились в недра земли. Они так стремились уничтожить его, что никого не оставили в резерве.
Он сказал об этом остальным и путешественники осторожно пошли вперед. Еще три поворота и свет стал достаточно сильным, так что догоравшая лампа перестала быть необходимой.
Они уже слышали слабые крики и пение птиц, и даже люди учуяли сладкий аромат воздуха, вливавшегося в туннель.
- Пустите меня вперед.
Иеро вновь пошел вперед и вскоре увидел перед собой огромные открытые двери. Он мельком отметил проржавевшие петли, а когда вышел наружу, хитроумие этого устройства потрясло его. Дело в том, что две огромные створки дверей были из чего-то сделаны так, что снаружи походили на выветрившийся серый гранит, но материал, из которого они были сделаны, был гораздо прочнее, чем сама скала. В самом деле, Нечистые очень искусны - они очень быстро проникли в этот секрет.
Все это пронеслось в его мыслях, когда он делал первый глоток прохладного тропического утреннего воздуха, но как и раньше он поторапливал остальных.
- Вперед, - сказал он. Скорее! Нам нельзя останавливаться. Еще несколько часов мы не можем считать себя в безопасности! - он вновь предложил покачивающейся Лючаре свою левую руку. Он не заметил небольшой сверток, который она несла в другой руке, заткнув телескопическое копье себе за пояс.
Все четверо шли на юг по усыпанной камнями равнине, на которую их вывел огромный туннель. Они шли, прихрамывая и спотыкаясь, но никто не оспаривал железной решимости или прав Иеро гнать их вперед. Альдо тяжело налегал на свой посох - раньше никто из них такого не замечал.
И все же они ковыляли вперед, хотя каждый вдох отдавался болью в легких, а мускулы подрагивали и горели огнем. Местность была полупустынной, среди камней росли высокие сорняки и кустарник. Прохладный утренний воздух становился все горячее, а они, хоть и очень медленно, все ковыляли вперед.
Тут-то все и произошло. Иеро, который постоянно прислушивался, и мысленно, и с помощью других чувств, учуял первым.
- Ложись! - крикнул он и упал, притянув к себе Лючару. Альдо упал ничком, а медведь просто скорчился.
Вначале легонько задрожала земля, так легко, что им могло показаться - это просто мускульный спазм их изможденных тел.
Потом земля начала трястись, поднимаясь и опускаясь огромными волнами, будто стараясь стряхнуть с себя четыре крошечные комочка живой плоти. Впервые за все время Горм издал вой, в котором был только чистый ужас.
Неясный рев заполнил воздух. Постепенно колебания взбудораженной земли успокоились. Звон в ушах тоже прекратился. Они подняли головы и посмотрели друг на друга. Иеро ухмыльнулся первым, его белые зубы сверкнули на таком грязном фоне, что лицо его казалось вылепленным из земли. Потом рассмеялся Альдо, глубоким горловым звонким смехом. Где-то поблизости заверещала птица, вначале неуверенно, а потом разразилась целой серией звонких трелей.
Лючара поцеловала Иеро. Оторвавшись от возлюбленного, она сонно, потому что едва не засыпала от истощения, пробормотала:
- Что это было?
- Это, - ответил Брат Альдо, помогая им обоим подняться, - была кнопка, подписанная «самоуничтожение» на центральном пульте управления. Верно, мой мальчик?
- Да, я поставил ее на четыре часа. Что за люди! Через пять тысяч лет их смертоносные устройства еще срабатывают! По крайне мере, Нечисть от них ничего не получила. Ничего, кроме уничтожения. Дом тоже. И все же… если бы он их не сдержал, у меня бы ничего не вышло.
Они молча поглядели на север. Там, где когда-то была широкая плоская равнина, появилась обширная неглубокая впадина, окруженная валом вздыбленной земли и грудами камней. Невысокие деревья и кустарники исчезли, смешались с землей в результате грандиозного взрыва.
- Нам пора идти, - сказал священник. Клац и моряки должны были идти на север, нам нужно поскорее их догнать.
- Отныне нам идти будет гораздо легче, - сказал Альдо.
Солнце сверкало на серой пыли, покрывшей его некогда белоснежные гриву и бороду.
- Надеюсь, - тяжко сказал Иеро. - Но я так и не нашел компьютеры. А эта их армия не составляла и одного процента того, что могут выставить на поле боя Нечистые, если захотят.
- Кроме того, - добавил он, - С'дуна жив. Я бы все равно узнал бы его каким-нибудь образом, если бы он был там. Его не было. Нам еще где-нибудь предстоит встретиться, ему и мне.
- Может быть, ты и не нашел компьютер, - сказал старик, - но взгляни, что несет Лючара. Она нашла стопку этих книг позабытыми на столе. Вероятно, там было что-то вроде места обучения. Я смог прочесть название. Попытайся и ты.
Полуоглушенный происшедшим, Иеро повел пальцем по небольшой книге, которую ему вручила Лючара.
«Основные принципы построения компьютеров».
Запинаясь, прочел он по-английски на древнем позабытом языке. Внутри были пластиковые страницы с диаграммами и убористым текстом. От потрясения он ничего не мог сказать. Здесь было сказано, как создавать компьютеры, и, может быть, это сможет сделать каждый! Двое людей рассмеялись, глядя на его грязное, расчерченное струйками пота лицо.
- Смотри, - сказал Альдо, тыча пальцем. - Здесь сказано: Том I. Лючара нашла стопку книг. У нас есть и другие два тома, второй и третий. Она подозвала меня и я прочел название. Но мне кажется, что она и сама, без меня знала, что нашла!
Иеро молча взял руку Лючары, обвил вокруг своей талии и трое людей с медведем пошли обратно по своим следам на север, спотыкаясь, как калеки. Перед ними расстилалась голая изуродованная земля. Горм постарался, чтобы последнее слово или, вернее, мысль, осталась за ним.
«Нельзя передвигаться так быстро, - проворчал он. - Давайте отныне попробуем идти с меньшей скоростью.»
«Сам мир передвигается с определенной скоростью, - ответил через некоторое время Альдо. - Нам придется научиться шагать в ногу со временем.»

Предыдущая страница 17


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1. РЫБОЛОВНЫЙ КРЮЧОК (Страница 1)
  • 2. НАЧАЛО (Страница 1)
  • 3. КРЕСТ И ГЛАЗ (Страница 2)
  • 4. ЛЮЧАРА (Страница 3)
  • 5. НА ВОСТОК (Страница 5)
  • 6. МЕРТВЫЙ ОСТРОВ (Страница 6)
  • 7. ЗАТЕРЯННЫЙ ГОРОД (Страница 7)
  • 8. ОПАСНОСТЬ И МУДРЕЦ (Страница 8)
  • 9. МОРСКИЕ БРОДЯГИ (Страница 10)
  • 10. ЮЖНЫЕ ЛЕСА (Страница 12)
  • 11. ДОМ И ДЕРЕВЬЯ (Страница 14)
  • 12. КОНЕЦ И НАЧАЛО (Страница 16)


Стерлинг Ланье

Путешествие Иеро

Цикл: "Иеро" - 1

 Читать книгу

Аннотация

В седьмом тысячелетии от Рождества Христова мир, с трудом оправившийся от глобальной ядерной катастрофы, стоит на грани окончательного уничтожения. Аббатства Канды, хранители знаний, последняя надежда человечества, снаряжают в путь лучшего из своих людей — телепата Иеро Дистина на поиски оружия для борьбы с их главным врагом — Нечистым и его воинством мутантов...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Стерлинг Ланье - Биография

Стерлинг Ланье

На основную страницу

Биография

Стерлинг Ланье США Родился: 1927-12-18 Умер: 2007-06-28

Редактор и писатель из США. Прежде, чем стать редактором, Ланье провел шесть лет в аспирантуре кафедры антропологии и археологии Университета Пенсильвании. Позже Стерлинг Ланье оставил работу в издательстве и занимался скульптурой, ювелирным делом и литературой. Родился в Нью-Йорке. Окончил Гарвардский университет и университет штата Пенсильвания. Участник второй мировой и Корейской войн. В конце 50-ых работал в Швейцарии, затем вернулся в США, был редактором нескольких издательств. В 1961-67 он работал преимущественно в «Chilton Books», именно он настоял на первой публикации «Дюны» Ф.Херберта, до того отвергнутой в 6-ти издательствах. Его первый опубликованный рассказ «Присоединитесь к нашей банде?» (Join our Gang?) появился в 1961 году в «Asimov's Science Fiction», но большая часть малой прозы Ланье связана с серией «Brigadier Ffellowes» издательства FSF. В 1973 г. вышел самый известный и самый популярный роман Ланье «Путешествие Иеро»; десять лет спустя появилось его продолжение — «Иеро не забыт». Кроме того, Ланье опубликовал еще два романа и два сборника рассказов, все — на стыке научной фантастики и фэнтези