Стерлинг Ланье - Иеро не забыт

1 Стерлинг Ланье

ПРОЛОГ. НОВАЯ МИССИЯ

За пять тысячелетий, прошедших после Смерти, мир сильно изменился: густые дремучие леса и обширные пустоши покрыли выжженный американский континент. Великие озера слились и образовали огромное Внутреннее море, климат потеплел, потому что Земля находилась теперь в начале нового межледникового периода. Одни виды растений и животных вымерли, другие изменились и приняли весьма странные формы, нередко - чудовищные и опасные.
Ученые-священники Аббатств образовавшейся на западе Канады республики Метс предпринимали неимоверные усилия, стараясь остановить медленное угасание человеческой цивилизации и вернуть утраченные знания. Но с каждым годом они все больше проигрывали в этом состязании Нечистому и его Братству, адепты которого заставили даже непоколебимые законы природы служить своим темным целям. Ментальные силы, которыми владели священники Аббатств, уже не были надежной защитой от нападений сторонников Нечистого и их внушающих ужас смут-лемутов, выдрессированных злыми колдунами полуразумных зверей-мутантов.
Аббат Демеро, один из членов Совета Аббатств, был уверен, что все сведения, необходимые для победы над Нечистым, уже хранятся в главной библиотеке страны, но разобрать и обработать гигантскую массу информации оказалось выше человеческих сил. Однако он знал, что до Смерти с подобными проблемами успешно справлялись устройства, называемые компьютерами, и что где-то далеко на юге, в древних разрушенных городах, могло сохраниться несколько этих замечательных машин.
Но путешествие на юг - как и попытка доставить обратно целый компьютер или руководство по его конструированию - являлось сложной задачей: малоизученные и таящие всевозможные опасности южные районы континента находились под контролем колдунов Темного Братства. Для выполнения этой ответственной миссии Демеро выбрал своего бывшего ученика - пера Иеро Дистина, священника-заклинателя второй степени, Стража Границы и опытного бойца-киллмена.
Иеро, собрав необходимое снаряжение и оседлав своего верного скакуна - лорса по кличке Клуц, - тронулся в путь. Лорсы, верховые животные, выведенные из мутировавших потомков древних лосей, являлись незаменимыми спутниками в подобного рода путешествиях; их действиями можно было управлять телепатически, а огромная сила и свирепость рогатых быков служили надежной защитой от многих опасностей. Вскоре к путешественникам присоединился Горм - молодой медведь, которого старейшины его племени послали изучать мир людей. Горм сообщил Иеро, что один из адептов Нечистого готовит ему ловушку. С помощью медведя священнику удалось победить темного колдуна, но вдогонку за ним ринулась целая стая лемутов.
Уходя от преследования, Иеро отбил у племени дикарей юную чернокожую девушку, которую те собирались принести в жертву. Лучар - так звали его новую спутницу - оказалась единственной дочерью короля Д'Алва, государства, расположенного на берегу Лантического океана. Девушка поведала священнику, что рассталась с домом, не желая выходить замуж за властителя соседней страны - жестокого короля Чеспека; однако скоро ее поймали работорговцы, из рук которых она попала к дикарям. Иеро был поражен необычной внешностью Лучар: ее кожа отливала темной медью, а черные волосы вились. Метсы - его родной народ, произошедший от живших некогда в Канаде метисов, - имели прямые волосы и бронзово-красную кожу.
Вскоре адептам Нечистого, использовавшим хитроумную уловку, удалось захватить Иеро в плен. Его доставили в одну из тайных крепостей Темного Братства, которая располагалась на острове, лежащем в водах Внутреннего моря; там ментальные способности священника были полностью блокированы специальными механическими устройствами. Находясь в безвыходном положении, Иеро попытался использовать другие диапазоны излучения своего мозга и в результате, поработив сознание атаковавшего его с помощью машины колдуна, совершил побег со страшного острова.
Воссоединившись со своими спутниками, он продолжил исследование своей новой ментальной силы и одновременно обучал Лучар основам телепатии. Путешественники двигались все дальше на восток, но слуги Нечистого с ордами лемутов постоянно преследовали их. Наконец врагам удалось загнать маленький отряд Иеро в ловушку среди развалин полузатонувшего древнего города, и только появление нового союзника - чернокожего эливенера Альдо - спасло их от неминуемой гибели. Брат Альдо - член общества эливенеров, называемой также Братством Одиннадцатой Заповеди, - владел удивительной властью над животными; он вызвал из темных морских глубин чудовищную рыбу, которая уничтожила преследовавший беглецов корабль Нечистого. Предложив священнику свою помощь, брат Альдо договорился с вольными торговцами, чтобы те перевезли их через Внутреннее море на своем судне.
Адепты Нечистого продолжили погоню и потопили корабль у южного побережья. Иеро со спутниками, вместе с капитаном Гимпом и его командой, углубляется в неизведанные южные леса; тут лежит их единственный путь к спасению, тут, в развалинах древних городов, таятся сказочные устройства, за которыми его послали.
Преодолев опасности, подстерегавшие их в темных зарослях джунглей, миновав владения странного, обитающего на деревьях лесного народа, путешественники наконец добрались до территории, помеченной на старой карте, которую аббат Демеро вручил своему ученику. Не без помощи сообразительного медведя Иеро находит потайной ход, ведущий в огромный подземный ракетный комплекс, где хранится удивительная техника древних времен.
Но прежде чем поиски священника увенчались успехом, в подземелье вступили отряды Нечистого. Запустив устройство полного самоуничтожения комплекса, путешественники быстро покинули его; с безопасного расстояния они наблюдали за тем, как гигантская масса земли после страшного взрыва погребла Темных Колдунов и их воинство. Однако компьютеры, находившиеся на подземной базе, были теперь навсегда потеряны для Аббатств Метса.
И тут брат Альдо вручил Иеро старинные книги, которые нашла в подземелье Лучар, пока мужчины рассматривали покрытую пылью древнюю технику. Священник бросил взгляд на обложку первого томика, и радостная улыбка появилась на его губах: перед ним было руководство по проектированию компьютеров! Получив эти книги, Аббатства наверняка смогут создать собственные вычислительные машины. Миссия Иеро завершена; ему остается только отправиться обратно на север и доставить драгоценную находку аббату Демеро.
Но старый эливенер уготовил ему иную судьбу.

На унылой, залитой ночной тьмой равнине горели два небольших костра. Вокруг одного из них грелась компания морских бродяг, у другого высокий темнокожий старик что-то негромко объяснял своим молодым спутникам.
- Я должен немедленно отправляться на север, - произнес брат Альдо, задумчиво уставившись в пламя костра, - посоветоваться с братьями. Сейчас, когда всем нам грозит гибель, мы уже не можем бездействовать и пассивно наблюдать за врагом. Я думаю, что теперь Братство всеми силами должно противостоять надвигающейся на нас угрозе. - Глубокие морщины проступили на лице эливенера, сразу выдав его преклонный возраст.
Иеро сидел молча, наслаждаясь живительным теплом. По сравнению с темной кожей спутников, его бронзово-красная кожа казалась совсем светлой в мерцающих отблесках пламени. Прямые черные волосы священника были коротко острижены, а ястребиный нос и гибкое, жилистое тело наводили на мысль о чисто индейском происхождении; однако на верхней губе Иеро красовались пышные, слегка закрученные вверх усы.
Лучар дремала, положив голову ему на плечо, и он, нежно улыбнувшись, покрепче обнял ее за талию. Метс взглянул в сторону второго костра: капитан Гимп о чем-то оживленно совещался с командой. Священник рассеянно перевел глаза на темную опушку леса неподалеку. Интересно, чем занимаются сейчас Вайлэ-ри и ее странный народ? И увидятся ли они еще? Брат Альдо снова заговорил, и Иеро с некоторым усилием вернулся к ночной равнине и горевшему на ней костру.
- Мы хорошо поработали - изрядно пощекотали Нечистому пятки и уничтожили немало его людей; более того - у нас теперь есть вот это. - Жилистая рука эливенера потянулась к свертку с книгами. - Твоя миссия успешно завершена, пер Иеро Дистин. Но это вовсе не значит, что для такого опытного воина больше не осталось работы. На юге зло вновь поднимает голову, именно туда тебе и предстоит отправиться. Тебе и Лучар.
- А как же книги? - запротестовал удивленный священник. - Я должен как можно скорее доставить их в Аббатства! К тому же я совершенно незнаком с южными территориями… даже сюда мне удалось добраться по чистой случайности!
Эливенер загадочно улыбнулся:
- Не волнуйся, сынок. Аббат Демеро получит эти книги. Завтра утром они отправятся на север вместе со мной. Я знаю твоего наставника очень, очень давно… - Глаза старика насмешливо блеснули. - Как ты думаешь, кто попросил меня приглядеть за одним шустрым парнем? И почему я так быстро пришел на помощь тебе и Лучар, когда вы угодили в ловушку в затопленном городе, а?
Возглас удивления застыл на губах Иеро. Теперь, однако, для него многое становилось ясным: значит, то было не совпадение и уж тем более не счастливое стечение обстоятельств - эливенер твердо знал, кого и когда он должен вытащить из смертельной западни. Стоило поразмышлять над тем, кому еще могли поручить приглядеть за ним.
По лицу молодого священника скользнула печальная усмешка:
- Мне следовало раньше догадаться… Значит, отец Демеро прятал в рукаве козырные карты, о которых не собирался говорить мне…
Брат Альдо довольно рассмеялся, но, мгновением позже, вновь стал серьезным:
- Итак, завтра на рассвете я ухожу на север. Гимпа и его людей возьму с собой; возможно, удастся подыскать для них другое судно… Горм вернется в леса Тайга. Кстати, позови-ка его.
Иеро послал медведю импульс на его ментальной частоте, и вскоре мягкий бок Горма прижался к спине метса.
- Что, никто так и не смог заснуть? - мысленно спросил медведь, поудобнее устраиваясь рядом с людьми и складывая передние лапы на брюхе.
Иеро неожиданно расхохотался:
- Зато ты, приятель, засыпаешь сразу, как только наклевывается серьезное дело!
Он взглянул на Горма, в сотый раз поражаясь, как могли Аббатства проморгать это загадочное лесное племя. Теперь он многое знал о Горме и не сомневался, что тот соображал не хуже человека. Видимо, медвежий народ предпочитал оставаться в тени, не слишком доверяя людям. Смерть чаще всего вызывала у животных странные или просто страшные мутации, но порой она творила и чудеса… Несомненно, одним из таких чудес Промысла Божьего и было племя Горма.
- Ты хочешь, чтобы я отправился на север вместе с вашим Старейшим? - пришла его мысль. Медведь уселся у костра с безмятежным видом; Иеро чувствовал, что его ментальный тон был спокойным и не искажался примесями отрицательных эмоций.
- Я совсем не хочу расставаться с тобой, - вслух произнес метс. Внезапно он понял, что успел привязаться к мохнатому другу; печаль омрачила его лицо. - Но брат Альдо считает, что тебе надо идти с ним - дать отчет Старейшим.
И тут, к удивлению священника, Альдо мысленно обратился сразу к ним обоим:
- Послушайте-ка, дорогие мои. Ожесточенная борьба идет сейчас между силами зла и тем, что благословлено Богом и дорого каждому из нас. К сожалению, нам неизвестно, о чем толкуют колдуны Нечистого на своих советах, но мое Братство наблюдает за его слугами многие века, так что мы разгадали их главную цель - Нечистый стремится овладеть всей планетой! И, сделав это, он вновь воскресит древнее зло - то зло, из-за которого в наш мир пришла Смерть!
И поэтому все не отравленные злом разумные существа - неважно, какого они племени, - должны вместе противостоять надвигающейся угрозе и бороться с адептами Нечистого, где бы те ни появлялись. Сейчас тяжело придется небольшим королевствам на побережье Лантика: власть темных сил там особенно велика. Потому-то я и прошу, чтобы ты, Иеро, отправился вместе с Лучар в Д'Алва и помог ее народу бороться с Нечистым, А ты, Горм, двинешься вместе со мной на север и расскажешь своим Старейшим обо всем, что увидел и узнал. Ну как, устраивает это тебя?
Медведь ответил не сразу.
- Наверно, я просто обязан это сделать, - пришла наконец его мысль. - И кое-что понял из твоих слов… да, я должен вернуться, ведь именно за этим знанием Старейшие послали меня в ваш мир. Но я уже не засну.
Горм тяжело поднялся и, расстроенный, заковылял прочь от костра. Скоро, опровергая его последние снова, из темноты снова послышалось негромкое посапывание.
- Ну вот, - усмехнулся брат Альдо, - теперь мы снова можем разговаривать вслух. Мысленная речь быстро утомляет, верно?
Иеро, напротив, не находил тут ничего забавного.
- Предположим, аббат Демеро отпустит меня… Но что, черт возьми, мне делать на юге? Какую пользу я могу принести в стране, о которой ровным счетом ничего не знаю? Среди неведомого народа, без друзей… ну, за исключением, пожалуй, этой вот красавицы? - Он ласково прижался щекой к темным кудрям, рассыпавшимся у него на плече.
Лучар широко раскрыла глаза, и священник внезапно заметил, что сон уже не гостит в них.
- «Среди неведомого народа, без друзей…» - насмешливо передразнила она. - Послушай, пер Иеро Дистин, разве ты забыл, кто я такая? Я - единственная дочь короля Д'Алва! А ты - мой муж! Ты будешь принцем с далекого севера. Так что не беспокойся, тебя примут с восторгом и должными почестями. - Девушка лукаво глянула на Альдо. - К тому же в нашем королевстве много эливенеров, правда? Я сама часто видела, как они помогают крестьянам… Значит, без друзей мы не останемся. И у нас есть Клуц.
Лучар тихонько свистнула, и массивная фигура немедленно выросла у нее за спиной. Мелкие камушки негромко похрустывали под огромными копытами. Большая голова Клуца низко опустилась, широкий мягкий нос словно мимоходом погрузился в темные волосы девушки. Убедившись, что вокруг все в порядке, лорс замер, ожидая объяснений. Зачем это он понадобился людям?
После Смерти, когда человечество начало приходить в себя, обнаружилось, что все лошади, не сумев приспособиться к повышенному уровню радиации, вымерли. Острая нужда в новой породе верховых животных заставила Аббатства начать широкие генетические эксперименты. Наконец выяснилось, что лучшая замена исчезнувшим лошадям - потомки диких лосей. Выбор оказался на редкость удачным: лорсы прекрасно уживались с людьми, несмотря на несколько капризный нрав зверей. С тех пор как Иеро и Клуц познакомились на церемонии раздачи телят, они больше не расставались.
- Интересно, как ему понравится на юге? - вздохнул священник. - Кажется, там нет животных, похожих на Клуца. Не будут ли люди бояться его?
- Ну вот еще! - Лучар похлопала лорса по ноге. - Наоборот, им станут восхищаться, и почтение к тебе только возрастет!
Поднявшись, священник принялся легонько почесывать огромные разлапистые рога Клуца, отделяя шелушащуюся нежную кожицу. В тех местах, где это мощное оружие еще недостаточно затвердело, под его пальцами пульсировали кровеносные сосуды. Лорс, обожавший подобные процедуры, подался к Иеро и прикрыл от удовольствия глаза.
Брат Альдо воспользовался внезапной паузой и снова перешел в наступление, выложив последний, неотразимый довод:
- Вспомни-ка, что тебе уже удалось сделать в совершенно незнакомой стране и с помощью только тех с друзей, которые встретились по пути: ты спас принцессу Д'Алва, переплыл Внутреннее море и уничтожил не один десяток наших злейших врагов. Ну, а кроме того, успешно выполнил задание - необычайно трудное, если не сказать, безнадежное.
- Ты сделал то, что до сих пор никому не удавалось, - вступила Лучар, как только Альдо умолк, чтобы перевести дух, - победил этого ужасного С'дану, главаря их Голубого Круга. Теперь можешь спокойно отправиться на юг и помочь людям моего королевства биться с Нечистым.
Иеро погрузился в глаза любимой, и сердце сладко защемило от переполнявшей его нежности. И все же - одобрил бы аббат Демеро этот шаг? Перед мысленным взором священника возникло усталое, покрытое сетью морщинок лицо наставника. И вдруг он понял, что это лицо, обычно мрачное и озабоченное, приветливо улыбается ему. Вещий знак? Бред! Но все-таки… Что, если он принял неясный отголосок прилетевшей издалека мысли? Иеро поднял голову и улыбнулся сгорбившемуся у костра эливенеру - еще одному мудрому учителю, которому пришлось выйти на тропу войны только потому, что он слишком любил мир.
- Ну что ж, - медленно произнес он, - ты говоришь, что знаком с аббатом Демеро? Тогда замолви за меня словечко; совсем не хочется быть публично проклятым и отлученным от церкви за своеволие. - Иеро пожал плечами. - А теперь, думаю, нам стоит присоединиться к Горму и немного поспать - ведь Лучар, Клуцу и мне завтра предстоит нелегкое путешествие.

1. КОРОЛЕВСТВО ВОСТОКА

Золотые лучи восходящего солнца лились в узкие окна дворцовых покоев. Где-то далеко задорный гонг возвестил, что в великом и могущественном королевстве Д'Алва снова наступил день. Постепенно воздух зазвенел звуками: стражи на стенах дворца, мостах и крытых подвесных дорогах, вторя главному гонгу, ударили в свои небольшие металлические диски. И теперь казалось, что в огромном городе содрогается, звучит и вибрирует каждая улочка, каждый дом, каждый камень. Иеро сел в постели, широко зевнул и, чуть слышно выругавшись, заткнул уши, чтобы хоть как-то защититься от сумасшедшего гула.
- Ты делаешь так каждое утро, - послышался из-за спины голос Лучар. - А я думала, мы прожили здесь достаточно, чтобы привыкнуть к гонгу.
Он протер глаза и обернулся. Принцесса, уже успевшая принять ванну и облачиться в один из своих повседневных нарядов, сидела у зеркала, покрывая губы и брови какой-то блестящей синеватой пастой - дань дворцовой моде. Иеро мрачно скривил рот и вдруг, не удержавшись, громко и презрительно фыркнул.
Она поймала его недовольный взгляд и расхохоталась:
- Ну, не будь же таким занудой, дорогой! Просто, когда развлекаешь придворных дам за завтраком, нужно и выглядеть подобающим образом. Кстати, а что так задержало тебя прошлой ночью? Опять беседовал с верховным жрецом?
- Уг-м-м… - Обнаружив на подносе рядом с кроватью завтрак, Иеро, не теряя времени, принялся за еду. - Старый Маркама вполне подходит для этой должности, но, Боже мой, что произошло с церковью и религией в вашей стране? Ц ел иб ат священников! А чего стоят одни эти так называемые монастыри, куда благородные дворяне посылают своих незаконнорожденных отпрысков, чтобы те провели всю жизнь в молитвах или, на худой конец, за рисованием каких-то дурацких картинок, но опять-таки - в це ло му др ии ! У меня такое впечатление, что Нечистый здесь уже добился своей цели - свел людей с ума. - Лицо его внезапно стало совсем серьезным. - И, что хуже всего, это может на самом деле оказаться правдой.
- Милый! - Лучар встревоженно вглядывалась в его лицо. - Я знаю, ты твердо уверен, что Нечистый обосновался в моей стране… даже в этом городе… Возможно, что ты и прав. Но пока ты не обнаружил ни малейших доказательств - только несколько людей, разум которых для тебя закрыт. Но ведь ты же говорил мне, что многих сама природа наградила даром скрывать мысли за ментальным щитом, причем они могут даже и не подозревать о своих способностях.
Иеро вздохнул и сменил тему разговора. Они немного поболтали о большом королевском бале, который должен был состояться сегодня вечером. Затем Лучар отбыла исполнять придворные обязанности, а Иеро, кряхтя и вздыхая, вылез из постели и, натянув какую-то одежду, спустился в сад, окружающий обширное крыло дворца.
Хотя у Иеро действительно не было никаких ощутимых причин для беспокойства, он все время чувствовал, что во дворце замышляется нечто ужасное и отвратительное. Отсюда бил мощный поток злобы и ненависти, какой не скроешь от человека, не раз общавшегося со слугами Нечистого.
И все же обошлись здесь с ним очень хорошо. Когда они с Лучар верхом на Клуце показались перед главными воротами города, стражники, отсалютовав, сразу впустили их, а часом позже его уже представляли самому Даниэлю Девятому - мудрому и справедливому властителю королевства Д'Алва.
К своему удивлению, священник скоро обнаружил, что ему, как ни странно, нравится этот Даниэль Девятый, а последний, словно угадав его расположение, тоже не скрывал, что доволен выбором дочери.
Крупное, мускулистое тело короля кое-где уже начинало наливаться жирком - ведь его величеству недавно стукнуло пятьдесят, - но все еще вызывало ощущение красоты и силы. Его темные вьющиеся волосы плотной шапочкой прилегали к голове, а на симпатичном, открытом лице курчавились внушительных размеров усы и борода. Облаченный в умопомрачительные одежды ярчайших расцветок и с ног до головы увешанный драгоценностями, король тем не менее не расставался с огромным двуручным мечом с абсолютно гладкой, лишенной украшений рукояткой. Как Иеро и ожидал, рукопожатие монарха оказалось сильным и твердым.
Неужели за этой благообразной внешностью таился коварный и жестокий правитель, чья единственная дочь предпочла скрываться в джунглях, лишь бы избежать того блестящего будущего, которое готовил для нее честолюбивый папаша ради политических выгод?
Однако Иеро недолго терзался такими мыслями - при первом же личном разговоре с глазу на глаз король сам поспешил с объяснениями. Присев на край гранитного парапета, обрамляющего одну из террас дворца, они грелись на солнышке и негромко беседовали. Где-то в тени, достаточно далеко, чтобы не услышать их тихий разговор, стояли вездесущие охранники, пристально наблюдая за королем и своим новым принцем.
- Послушай, Иеро, - Даниэль нахмурился, - я, конечно, представляю, что тебе рассказала Лучар об этом злополучном браке с Эфремом, но, понимаешь, весь мой Совет, включая высших жрецов, требовал его заключения. И что же мне, по-твоему, оставалось делать? Видит Бог, государству нужны надежные союзники, а Чеспек… ну… это Чеспек. Эфрем боится меня, и я надеялся, что он не посмеет причинить девочке вреда. Однако репутация этого подонка всем хорошо известна, Лучар в том числе, черт возьми! Естественно, мне не хотелось отдавать дочь в такие руки; что ж, порой оказывается, что быть королем не слишком приятно. Тем более, когда твой единственный сын и наследник мертв… - Король бросил на Иеро печальный взгляд и тяжело вздохнул.
- Понимаю, - тихо отозвался священник, - королевство прежде всего. - Сейчас он невольно восхищался мужеством властителя Д'Алва. Да, этот король действительно обладал мужеством, если нашел в себе силы извиниться за поступок, продиктованный интересами, пусть даже очень важными, политической игры.
Иеро понимал Даниэля - и разумом, и сердцем. В этой стране у метса пока не возникало трудностей в общении, в том числе связанных с языком. Он обладал врожденной восприимчивостью к чужой речи и, путешествуя с Лучар, успел перенять ее родной говор.
- И что же теперь сделает Эфрем? - Иеро пришлось-таки задать этот вопрос. Жрецы Д'Алва, восхищенные его ментальными способностями и знанием древней истории, успели рассказать многое, а еще больше открыло мысленное зондирование, но ему казалось неприличным вторгаться в мозг короля. Однако Иеро нужно было скорее разобраться в замыслах этого человека. Обладает ли он достаточными способностями и властью? Поможет ли Иеро в новой миссии?
- О, не беспокойся о нем! - В голосе Даниэля звучала уверенность. - Сначала он, конечно, побушует, но потом утихомирится и подчинится воле жрецов, когда придет время замаливать грехи. А это случится, как только он замучает еще одну молодую рабыню. - Король испытующе поглядел на Иеро. - Ведь ты, мальчик мой, тоже связан с Универсальной Церковью, да? Интересно, вашим дворянам удается держать священнослужителей в узде? Или там все так же, как и здесь? Ведь моя главная задача всегда заключалась в том, чтобы не выпустить власть, не отдать бразды правления в их руки… Думаю, в этом деле ты можешь оказаться мне очень полезным.
Что ж, достойное предложение… Иеро вновь задумался. Король, по-видимому, и в самом деле не ловкач, не интриган - просто прямой и честный старый солдат, который, сев на трон, вдруг обнаружил, что окружают его льстецы и подхалимы.
- Мы почти не сталкиваемся с подобными сложностями. - Священник предпочел пока уклониться от прямого ответа. - Большинство дворян занимается не склоками, а охраной границ от орд Нечистого, а каста жрецов, наряду с благородным сословием, признана вторым столпом, поддерживающим все государственное здание. Ведь в наш Высший Совет входят не только знатные вельможи, но и наиболее уважаемые представители духовенства. - Это было ложью только наполовину, поскольку Высший Совет Аббатств действительно существовал. Другое дело, король вряд ли переварит тот факт, что в Республике Метс вообще нет вельмож.
- Ну ладно. - На полных губах Даниэля заиграла едва заметная улыбка.
- Я, правда, все равно не верю, что вы не имеете каких-то своих секретов управления, но суть не в том. Просто я чертовски доволен появлением нового родственника, неважно - принц он или нет. Наверное, это прозвучит странно, но я очень люблю свою дочь и радуюсь ее счастью. Более того, - он нагнулся и легонько потрепал Иеро по колену, - мне думается, ты еще прекрасно послужишь и старому королю Даниэлю, и всему Д'Алва.
Король поднялся и, на прощание хлопнув Иеро по плечу, заспешил вниз по террасе. После этого разговора священнику пришлось признать, что он немного ошибся в своей оценке: лукавый монарх был совсем не так прост, как могло показаться на первый взгляд.
За беседой последовали встречи с другими виднейшими людьми королевства. Маркама - верховный жрец Д'Алва - произвел на Иеро впечатление весьма порядочного и достойного человека, который вполне мог бы обладать властью поистине безграничной, имей он к этому хоть какую-то тягу. К сожалению, святой отец чтил в обрядах жрецов только их внешнюю сторону, а посему не слишком поощрял занятия чистой наукой. Тем не менее его ни в коем случае нельзя было считать врагом; наоборот, Маркаму до глубины души восхищали обширные познания Иеро - как по части церковных обычаев, так и относительно Нечистого и его слуг, которых почетный пастырь действительно боялся и ненавидел.
Большинство административных дел находилось в ведении Джозато - жреца, по рангу уступающего только Маркаме, тощего, бесцветного, постоянно с рассеянным видом таскавшего с собой огромные кипы каких-то свитков. Иеро не нашел в нем ничего необыкновенного за исключением того, что разум Джозато был скрыт непроницаемым ментальным щитом, а с этим приходилось считаться. Возможно, под пышными одеяниями главного счетовода королевства скрывается маленький медальон из голубоватого металла. Конечно, как и предполагала Лучар, существование экрана может иметь и более невинное объяснение - врожденные способности, например, или длительные тренировки, техника которых не была здесь окончательно утеряна. Иеро оставалось только гадать, какова природа столь прочного ментального щита, и внимательно следить за жрецом. Не мог же он попросить его раздеться?
Устав от тяжких раздумий и бесцельного шатания по садовым дорожкам, Иеро направился к королевским конюшням. В этом городе оказалось слишком много людей, разум которых не поддавался его вмешательству; значит, за ними тоже нужно пристально наблюдать. Взять хотя бы молодого графа Камила Гифтаха. Обходителен, учтив, знатен и богат. Будучи одним из лучших полководцев королевства, несколько раз предлагал Лучар руку и сердце, но получал отказ. Граф вел себя вполне дружелюбно, но взгляд его беспокойных глаз столь часто останавливался на новоиспеченном принце, что это заставляло того нервничать.
И все-таки Иеро удалось отыскать настоящего друга. Глава здешних эливенеров, заранее извещенный о его появлении по каким-то известным лишь брату Альдо каналам, сам быстро наладил контакт с новым союзником. То, что Митраш оказался вдобавок еще и лейтенантом дворцовой стражи, пошло только на пользу делу: днем и ночью он мог находиться в любых, самых потайных помещениях дворца, не вызывая подозрений. Хотя эливенер был уже в летах и начал лысеть, его атлетическая фигура излучала силу и уверенность.
Однако после недолгого общения с лейтенантом Иеро убедился, что тот мало чем сможет ему помочь - Митраш не обладал ментальной силой Альдо. Простой солдат, честный, исполнительный, выбранный Братством на роль наблюдателя во дворце, он был обеспокоен разложением, незаметно охватившим всю страну, искренне стремился помочь Иеро и действительно помогал по мере своих скромных возможностей. К счастью, Митраш имел много полезных знакомств в городе и мог, если потребуется, связаться с другими членами Братства, хотя на это требовалось время, и подчас немалое. У него тоже оказался защищенный разум, что, впрочем, пришлось весьма кстати. К сожалению, Иеро пока не удалось сделать его командиром своей личной охраны; тем не менее Митраш старался держаться поблизости и в случае чего сумел бы защитить Лучар, если с ее супругом вдруг что-то произойдет.
Впереди показались конюшни, и Иеро невольно прибавил шаг - нужно проведать Клуца и своего нового скакуна, хоппера-попрыгунчика Сеги.
Огромный лорс обрадованно потерся о хозяина носом, когда восхищенные конюхи медленно и осторожно вывели зверя из стойла. Никто в Д'Алва не то что не видел - даже не слышал о могучем рогатом животном, один вид которого внушал страх и благоговение, невольно распространявшиеся и на всадника. Сознавая это, Иеро не упускал случая покрасоваться на спине великолепного скакуна перед толпой, обязательно собиравшейся при его появлении на улицах города.
Вслед за лорсом вывели Сеги, которого Клуц встретил ревом ярости. Если бы огромному быку удалось как-нибудь оказаться с хоппером наедине, он бы непременно стер беднягу в порошок; видеть хозяина на спине другого скакуна было нестерпимо для его самолюбия. Сеги, казалось, понимал, какие чувства питает к нему Клуц, и старался держаться подальше от легко впадающего в бешенство компаньона.
Прыгуны - еще одна удачная находка взбесившейся эволюции - ходили под седлом в королевской гвардии. Смышленые и дружелюбные, они отлично заменили исчезнувших лошадей.
Сеги, усевшись на мускулистые задние лапы и похожий на подушку короткий пушистый хвост, принялся охорашиваться. Его маленькие передние лапки усердно приглаживали густой мех на грудке и на животе, а огромные, вытянутые уши забавно поворачивались то в одну, то в другую сторону. Наконец он остался доволен своим внешним видом, последний раз провел лапами по белому брюшку и выпрямился во весь рост - лучший скакун королевства, свадебный подарок короля Даниэля своему зятю.
Иеро не знал, от кого вели свое происхождение хопперы, но это нисколько не мешало ему наслаждаться невообразимым ощущением полета, возникающем при скачках на этом животном. Он с жаром принялся изучать приемы езды на прыгунах, которые являли собой фантастическое зрелище для любого хоть сколько-нибудь сведущего в верховой езде человека. Сбруя Сеги состояла из тяжелого седла почти прямоугольной формы, крепившегося на спине с помощью широкого ремня и уздечки. Вместо привычных стремян всадник вставлял ноги в жесткие кожаные футляры, свисающие по бокам седла и стянутые еще одним ремнем поменьше, который, очевидно, заменял подпругу. Поначалу Иеро с трудом удавалось высвобождаться изо всей этой кожаной упряжи, но, после нескольких недель серьезных упражнений, он смог в полной мере оценить эти неудобные на первый взгляд футляры и высокую спинку седла.
Все дело в том, что самый обычный хоппер - а Сеги был-таки на лучших - за один прыжок покрывал не менее пятнадцати ярдов, и экипировка помогала удержаться у него на спине. Искусные наездники управляли не только длиной, но и высотой прыжка; при этом хвост хоппера служил отличным рулем. При скачке «в полный мах» длинноухий зверь двигался гигантскими прыжками и с головокружительной скоростью. Священник не раз, затаив дыхание, наблюдал за выездкой эскадрона королевских кавалеристов. Двигаясь слаженно, будто часовой механизм, всадники взлетали вверх, перегруппировывались в воздухе и опускались на землю все в том же идеальном порядке, нигде не нарушив рядов и не поломав строя. А потом - снова вверх, не задерживаясь ни на секунду, пока маленький медный рожок не протрубит остановку. Кавалеристы то легко покачивали грозными пиками в салюте, то стремительно, одним плавным движением, брали их на изготовку. Иеро, сам превосходный воин, не мог не восхищаться искусством езды и слаженностью маневров солдат Даниэля. Да, с такой легкой кавалерией и батальоном поддержки из опытных киллменов на огромных лорсах можно без опаски лезть в любые джунгли!
Иеро с радостью пропадал бы целыми днями в конюшнях, не будь у него множества других забот. Но пару часов в день он обязательно проводил на плацу, оттачивая свое искусство под руководством опытного сержанта. Правда, этим занятиям зачастую мешал Клуц - его бесило зрелище того, как хозяин, устроившись на спине Сеги, демонстрирует чудеса ловкости.
То, как скоро принц приноровился к своему скакуну, одновременно и удивляло, и радовало его наставников. Конечно, они не догадывались, что бесконечные часы утомительной выездки ему заменяет прочный телепатический контроль над животным - Сеги, как и предполагал Иеро, оказался весьма смышленым и прекрасно реагировал на мысленные команды. Однако он не сразу притерпелся к малоопытному седоку.
Покончив с занятиями, Иеро обычно выезжал куда-нибудь верхом на Клуце, пользуясь случаем погарцевать на улицах города. Задавая огромное количество вопросов и чутко прислушиваясь к мысленной реакции собеседников, он ухитрился собрать массу полезных сведений о стране, в которой ему предстояло жить. Он также предпринял небольшое путешествие на побережье, чтобы насладиться незабываемым зрелищем пенистых волн Лантического океана; тихо шурша, они накатывались на пустынный пляж, окаймленный невысокими зеленеющими холмами. Что, если он первый, кому довелось увидеть и великий океан востока, и необъятный западный? Где-то там, за этой беспредельной водной гладью, лежала легендарная Европа - колыбель человеческой цивилизации и родина истинной церкви, уже несколько тысячелетий оторванная от своих детей, обитающих на далеком американском континенте.
Иеро ритмично покачивался на широкой спине Клуца. Его скакун, несмотря на эскорт из четверых охранников на прыгунах, с трудом прокладывал себе путь по запруженной народом улице. Завидев принца, люди стаскивали головные уборы и почтительно кланялись. Да он и в самом деле выглядел принцем - разодетый в багряно-красный шелковый жилет и такого же цвета кильт с золотым шитьем, обутый в мягкие кожаные сапожки и теребящий в руках изящного покроя перчатки для верховой езды. Любимый короткий меч Иеро, как обычно, висел у него за спиной, но только теперь уже на отличном кожаном ремне с огромной золотой пряжкой. И довершала весь этот великолепный наряд небольшая золотая корона, которая сидела поверх щегольской шапочки с белоснежным пером дикой цапли, приколотым бриллиантовой брошью редкостной красоты. Жителям королевства нравились яркие цвета его одежд, а в особенности - слухи о невероятных приключениях принца на севере, уже давно ходившие по всему городу.
Галантно раскланиваясь в ответ на приветствия толпы, Иеро зондировал ментальное поле, пытаясь определить, что скрывается за белозубыми улыбками и восторженными воплями горожан, толпящихся на балконах, которые угрожали рухнуть, и выглядывающих из распахнутых настежь окон. Священник нисколько не сомневался в том, что смертельные недуги прячутся где-то здесь, опасные своей неуловимостью. Легонько пробежавшись по мыслям окружающих его людей, Иеро не заметил и тени недовольства своей персоной, за исключением мыслишек уличных попрошаек и некоторых представителей благородного сословия. Ну что ж, все так и должно быть.
- Куда же они подевались, малыш? - обратился он к Клуцу, осторожно переступавшему по булыжникам древней мостовой, скользкой от грязи. - Ведь они здесь, приятель, это уж наверняка! Как найти их, как выкурить из нор, пока они не окрепли и не добрались до нас первыми?
Хохочущая, едва одетая девица выкрикнула соленую шутку насчет скорого появления наследника трона, и Иеро, остановив скакуна, беспомощно пожал плечами. Люди вокруг просто ревели от хохота. И все-таки даже в обстановке общего благополучия он ни на секунду не давал себе спуску. Да, враг умен, но все совершают ошибки. И если внимательно наблюдать за происходящим и не расслабляться, если не подведет Лучар, рано или поздно противник обнаружит себя. Возможно, именно так все и кончится.
А наблюдать, вообще говоря, было за чем. Иеро перевел взгляд на пересекавшую площадь группу мужчин в белоснежных одеждах и зеленых приплюснутых шапочках. Му'аманы… Метс знал только, что они поклоняются какому-то другому богу, не Иисусу Христу, а также весьма почитают Луну. Жили они в юго-западной части королевства и в столице показывались редко, предпочитая тихо и мирно пасти свои стада, славившиеся по всему побережью. Му'аманы почему-то презирали длинноухих попрыгунчиков, и никого из них никак не удавалось посадить на этих добродушных животных. Зато они превосходно бегали, стреляли из лука и отлично владели мечом - недаром лучшие полки легкой пехоты королевства всегда набирались именно из му'аманов. Подоткнув белые хламиды, они могли бежать за своими коровами хоть целые сутки.
Несмотря на обособленный образ жизни, лояльность кочевников никогда не подвергалась сомнению. Если не принимать во внимание странную одежду, му'аманы выглядели так же, как все жители Д'Алва, - темнокожие, с шапочками курчавых, плотно прилегающих к голове волос. Они приветствовали принца, когда он подъехал поближе, уважительно, но без тени низкопоклонства; их черные глаза внимательно оглядывали необычного скакуна и вооружение, почти не задерживаясь на красивой одежде и золотых побрякушках.
Вслед за му'аманами навстречу Иеро двигалась длинная процессия крикливо разодетых торговцев, видимо только что прибывших из южных областей страны; на их лицах и просторных халатах ярких расцветок толстым слоем осела дорожная пыль, а кое-где проступали и кровавые пятна - признак того, что путешествие прошло не совсем гладко. Священник воздержался от зондирования их мыслей - не стоит труда. Как и все путешественники, проходящие через город, купцы обязательно предстанут перед придворным летописцем, следящим за событиями в королевстве. На пропыленных одеждах Иеро заметил шестиконечную звезду - знак давидов, еще одной странной религиозной секты Д'Алва. Давиды жили и в самом городе; как и му'аманы, они почти не отличались внешне от остальных его обитателей и встречались на всех ступеньках социальной лестницы - от нищих и бедняков до богатых торговцев и дворян. И верили они вроде бы в того же самого бога, только не признавали ни его мессию, ни пророков, а их священники вели свои службы по каким-то таинственным книгам, глядеть на которые позволялось лишь единоверцам. Хотя многие семейства му'аманов и давидов уже долгие годы состояли при дворе, они отличались замкнутостью, и их юноши весьма редко женились на девушках-христианках. Все же Лучар и король Даниэль верили им безоговорочно. «Хотел бы я доверять своим собратьям во Христе так же, как я доверяю им», - частенько говаривал король. Когда Иеро поближе познакомился с делами государства, его совсем не удивило, что в королевской гвардии и среди стражников вдруг оказалось необычайно много представителей этих сект.
Улица впереди сужалась, и в просвете между домами показался один из столь часто встречавшихся в городе мостов, защищенный с обеих сторон толстыми каменными стенками. Такие мосты перекидывали через воды многочисленных каналов, струившиеся вдоль городских улиц, чтобы слиться в дюжину сонных речушек, текущих к Лантическому океану. Подъехав поближе, Иеро в очередной раз убедился, что внушительные каменные стены, прикрывавшие мост и прилегающий к нему участок канала, отнюдь не бесполезное украшение. На один из толстых металлических штырей, вмурованных в каменное ограждение моста, была наколота уродливая, забрызганная кровью голова какой-то рептилии, оскалившей в агонии два ряда огромных, заостренных, словно лезвия, зубов. Увидев ее, Клуц всхрапнул и неуверенно переступил копытами по окровавленным булыжникам мостовой.
- Это грантер, ваша светлость. - Заметив его замешательство, один из охранников мгновенно оказался рядом. - И здоровый, надо сказать. Я пару раз слышал, как они ревут на болотах, - от их воплей можно просто оглохнуть! Вообще-то, лет десять-пятнадцать назад их было совсем немного; но если дело пойдет так дальше, боюсь, нам скоро придется строить новые стены.
- Они годятся на что-нибудь? - поинтересовался Иеро. - Вид-то у него, прямо скажем, не слишком аппетитный.
- Ну, мясо неплохое на вкус, хотя его приходится долго отмачивать, а из шкуры получаются отличные щиты. Не знаю, правда, что с ними делают крестьяне - наверное, просто уничтожают, ведь даже небольшой грантер, в три раза меньше этого страшилища, может запросто утащить ребенка. А уж как они расправляются со скотом - костей не соберешь! Так что если в деревне нет колодца, вода становится серьезной проблемой. - Охранник поморщился. - Я сам когда-то потерял маленького племянника. Мы плыли на барже; парнишка утром открыл люк и высунулся наружу, тут грантер его и схватил. А теперь эти твари уже и в городе кишат, и с каждым годом становится все хуже и хуже.
Задержав взгляд на выпучившей остекленелые глаза голове рептилии, Иеро глубоко задумался. Очевидно, рассказанное охранником только следствие. А где кроются п ри чи ны ? Ведь из-за участившихся нападений грантеров и прочих не менее смертоносных водяных хищников посты охраны на мостах и вдоль каналов совсем недавно пришлось удвоить. Нет сомнений, что колдуны Нечистого насылают на столицу Д'Алва целые орды голодных тварей вроде грантеров или еще похуже. Это как раз в их стиле - незаметная, но приносящая ощутимый вред акция, прекрасный способ потихоньку ослабить государство. А зачем? Затем, что тогда легче будет развязать в нем настоящую войну… Да, над этим стоит поразмыслить.
Вместе со своей маленькой свитой Иеро пересек мост и отправился дальше, кружа и петляя по городским улочкам. После обеда нужно будет проверить посты охранников; оставались еще эти бродячие торговцы с юга. Королю Даниэлю пришелся весьма по вкусу искренний интерес зятя ко всем государственным делам, и теперь он старался любое решение обсудить с Иеро. Священник покачал головой - как он мог забыть! - ведь сегодня вечером состоится большой королевский бал, на котором Даниэль наверняка представит нового принца всему высшему сословию страны.
Тонкие губы Иеро изогнулись в ухмылке, - подумать только, Лучар заставила его брать уроки танцев! К счастью, врожденное чувство ритма и зачатки музыкального образования, полученного еще дома, облегчили знакомство с местными плясками, тем более что огорчать свою милую женушку ему не хотелось.
Он выехал на площадь, постоянно кивая и прикладывая руку к шапочке в ответ на звучащие отовсюду приветствия. Иеро повернул голову направо, и широкая улыбка заиграла на его лице - с другой стороны площади бешено мчался хоппер, на спине которого с небрежной грацией восседала гибкая, тонкая фигурка в ярком развевающемся одеянии. Прыгун в последний раз взлетел над головами перепуганных крестьян и, тяжело дыша, приземлился в футе от флегматичной морды Клуца.
- Мой привет достойнейшему принцу из далекой страны ледяных драконов!
- Под алым тюрбаном сияло веселое лицо молодого наездника.
Герцог Амибал Аэо, доводившийся Лучар троюродным братом и всего неделю назад прибывший в столицу королевства Д'Алва, успел уже стать любимцем Иеро, - впрочем, как и всего города. Сын покойного кузена короля в свои неполные восемнадцать лет предпочитал вести веселую жизнь, беззаботно принимая знаки внимания, подобающие его высокому титулу. И хотя мягкую, нежную поросль на верхней губе Амибала еще никак нельзя было назвать настоящими усами, мальчишка отнюдь не считался молокососом. Когда ему надоедало со страшной скоростью гонять на хоппере по лабиринту дворцового парка, он отправлялся на реку - поохотиться на тамошних обитателей в маленьком одноместном каноэ. Несмотря на столь юный возраст, за герцогом тянулась длинная цепочка разбитых девичьих сердец, а по части употребления крепких напитков он легко мог заткнуть за пояс даже поседевших в боях армейских ветеранов. Иеро быстро понял, что за кажущимся легкомыслием Амибала скрывается нечто большее: в его весело поблескивающих глазах светился недюжинный ум, а черты лица, еще по-детски округлого, уже приобретали резкость и силу. Без умолку болтая, Амибал пустил своего скакуна рядом с Клуцем, и они вместе двинулись через площадь. Наряд молодого герцога был прост - широкий алый кильт и короткие сапожки, а тонкий изогнутый меч и кинжал, прицепленные к поясу, ничуть не умаляли впечатления радостной беззаботности.
- Ну что, все уже готово к большому балу, а, Иеро? - Амибала просто распирало от удовольствия. - Погоди, погоди, ты еще увидишь, какой костюм я себе приготовил! Я покажу этим стареющим придворным бездельникам, как должен выглядеть настоящий принц крови! Надеюсь, что и вы с Лучар наденете что-нибудь этакое… чтобы у них глаза на лоб вылезли! Хотя за нее-то я не беспокоюсь - я пекусь о тебе, неряха-северянин. Говорят, гвардейцам пришлось немало потрудиться, чтобы вытащить тебя из тех отвратительных кожаных доспехов, в которых ты здесь появился.
- Мы оденемся, как это принято в моей стране, - вымолвил Иеро, глядя прямо перед собой. - Белые льняные туники без всяких украшений - по приметам, это отпугивает злых духов.
Надувшись, Амибал слегка повернул прыгуна, чтобы поймать букет цветов, который бросила ему с балкона симпатичная смеющаяся девушка. Один цветок он пристроил за ухом, а все остальные зарыл в пушистый мех своего скакуна. Широкая ухмылка священника мигом согнала озабоченность с юного лица. Герцог разразился потоком беззлобных проклятий, но потом, не удержавшись, расхохотался.
- Черт бы тебя побрал! С этим каменным выражением лица ты можешь одурачить кого угодно. Но все-таки скажи, что вы наденете? Ты ведь знаешь, это будет бал-маскарад в традициях тех времен, когда вельможи надевали на бал маски, опасаясь наемных убийц. Ну, давай же, - Амибал нетерпеливо заерзал в седле, - я никому не проболтаюсь, честное слово!
- Еще не знаю. Лучар сказала, что я обязан поразить всех своим нарядом, но к тебе, видимо, это не относится. Пожалуй, я буду в костюме Синего - шелковом с золотой полоской… Будь я проклят, если соглашусь надеть что-нибудь более хитрое! А Лучар ни за что не покажет мне свое карнавальное платье. У вас, болотных жителей, просто какая-то мания наряжаться. Создается впечатление, что любой скорее согласится голодать и жить под дырявой крышей, чем выйти на улицу без кружевных штанов, расшитого золотом плаща или чего-то в том же духе.
Молодой герцог и не пытался возражать:
- В нас просто говорит горячая южная кровь. Боюсь, что вы, холодные северяне, никогда не сумеете этого понять… - Впереди показались главные ворота дворца, рядом с которыми маячили крохотные фигурки охранников. - Значит, Синий. Странный народец из пустынь Смерти… Ну что ж, прекрасный выбор. Говорят, они обязаны синим цветом кожи зловещему сиянию мертвых песков. А еще ходят слухи, что Синие могут чувствовать присутствие невидимой Смерти и заблаговременно обходят те места, где она еще царит.
Иеро отсалютовал стражникам и перевел Клуца с легкой рыси на шаг. Что-то подсказало ему, что пока не стоит хвастаться перед юным Амибалом своей способностью избегать опасных мест. Он снова осторожно прощупал мозг юноши и убедился, что его ментальный щит все так же непроницаем. Да, мысленный экран у парнишки ничуть не хуже, чем у него самого. Не стоит забывать, конечно, что в монастырских школах еще преподавали молодым дворянам искусство ментальной защиты, однако с годами практика обучения все ухудшалась и ухудшалась, потому что большинство церковников считало подобные занятия совершенно бесполезными.
Иеро тепло попрощался с Амибалом и тут же забыл о нем. Пока метс шагал к своим покоям, в голове билась мысль, которую он только что отчетливо осознал. Значит, ментальные тренировки считаются теперь пустой тратой времени… Да, процесс гниения в этой стране зашел уже достаточно далеко! И сколько еще усилий понадобится приложить, чтобы наверстать упущенное, вновь преодолеть людскую подозрительность… особенно если учесть, что мастера Нечистого тоже не будут сидеть сложа руки. Погруженный в тяжкие раздумья, священник молча прошел в свою опочивальню, и стражник в коридоре, заметив выражение его лица, даже не осмелился отдать салют.
- Наконец-то, - Лучар приветствовала его с порога. - Я почувствовала твое приближение: облако мрачных мыслей летело впереди, пока ты поднимался по лестнице. Так что же на этот раз расстроило непобедимого воителя из великой северной державы?
- Ужасная трясина темных вражьих помыслов засосала меня. - Иеро непроизвольно улыбнулся, когда она встала на цыпочки, чтобы поцеловать его. - Но на этом мои огорчения не кончаются, потому что дурость и тупоголовость твоих… - Тут маленькая ладошка закрыла его рот.
- Знаю, знаю, не нужно даже напоминать. Жрецы непроходимо глупы и не способны смотреть в лицо фактам, духовное и физическое разложение высшего сословия достигло небывалых размеров, все заняты только собой, и, конечно, никто не замечает, как вольготно чувствует себя в стране Нечистый. Все, или я что-то забыла?

1 Следующая страница


Иеро не забыт 2

- Нет, моя радость, ты ничего не забыла, но я как-то не собирался докучать тебе подобными разговорами в карнавальную ночь. Кстати, это твое праздничное платье? - На его лице появилось выражение безмерного восхищения полупрозрачным, тонким одеянием, под которым, похоже, ничего не было.
- Болван! Это ночная рубашка! И как меня только угораздило связаться с этаким неотесанным дикарем, который не в состоянии отличить жалкую тряпку от бального платья!
- Ну что ж, когда мы впервые повстречались, на тебе не было даже тряпки, - примирительно заметил Иеро. - Однако я сказал Клуцу: «Клуц, дружище, неужели ты думаешь, что ей нужна одежда?» Можешь сама у него спросить, если не веришь.
Он упал в огромное мягкое кресло, и Лучар тут же уселась к нему на колени и ласково обняла за шею.
- Что-то беспокоит тебя, милый? - спросила она после минутной паузы.
- Ничего конкретного. - Иеро выбрался из кресла и, подойдя к узкому оконцу, устремил взгляд на город внизу. Оглушительный многоголосый шум улиц просачивался в башню далеким невнятным бормотанием. - Просто я увидел сегодня голову одного из ваших речных чудовищ. Охранник сказал мне, что за последние годы мерзкие твари расплодились. Вполне возможно, за всем этим тоже стоит Нечистый - колдуны и не такое могут… Но больше всего меня беспокоит предчувствие, что прямо здесь, под нашим носом, зреет какой-то ужасный заговор. Даже невинные шутки юного Амибала порой кажутся мне подозрительными. И наконец, самое худшее, - несмотря на все свое умение, я никак не могу разобраться в том, что же должно произойти.
- А по-моему, все эти страхи - реакция на незнакомое окружение. Тебя изматывают королевские приемы, необходимость носить какие-то, как ты считаешь, глупые наряды, все время быть на виду. Нервы, нервы и еще раз нервы. Хотя знаешь, - она покачала головой, - твои подозрения насчет Амибала могут оказаться вполне обоснованными. Он, конечно, порядочное дерьмо, и многие об этом знают, но не стоит забывать, что его титул лишь чуть пониже моего, и отец возлагает особые надежды на молодого герцога. Спасибо хоть, он не уродился совсем в свою мамочку; его папаша - кузен Каримбал - был просто немного глуповат, но Фуала - ох!
- А что же было не в порядке с Фуалой? - вяло поинтересовался Иеро, не отводя глаз от запруженных народом городских улиц. - Насколько я понимаю, она мертва… так же, как и ее муж.
- Совершенно верно, - сухо ответила принцесса. - Один из многочисленных любовников зарезал ее прямо в постели. Его потом привязали между двумя взбесившимися хопперами, и те разорвали беднягу пополам. Надо сказать, ее смерть принесла отцу только облегчение. Она вообще-то редко появлялась при дворе, но я хорошо ее помню, и это совсем не удивительно, - видит Бог, никогда не встречала столь ослепительно красивой женщины. Только вот было в ней что-то дьявольское… Фуала постоянно пропадала где-то в южных лесах. Она отправлялась туда в одиночестве, и нередко брала с собою Амибала - на неделю и больше. Возможно, я сгущаю краски, и это была просто грязная шлюха, но ни я, ни отец никогда не доверяли ей. Отец всегда считал, что у этой женщины какие-то неумеренные политические амбиции - она вертела своим мужем как хотела, а он - дурак! - шел на все, что угодно, истязал рабов… сплошное изуверство! Нет, я не могу сказать о ней ничего хорошего. И Амибалу, конечно, тоже повезло, что она умерла… если она действительно умерла.
- Но ведь ты только что сказала, что ее зарезали. Как же понять твое последнее замечание?
Лучар ненадолго умолкла, и Иеро вдруг осознал, что она смущена.
- Ты знаешь, - она повернулась в кресле, чтобы увидеть его глаза, - многие люди считали ее ведьмой, а с ведьмой так не покончишь. Хотя… хотя, конечно, она мертва… просто она всегда пугала меня. От нее проистекала настолько сильная эманация зла, что даже сейчас от одних только мыслей о ней мне становится не но себе. Каримбал умер через месяц после ее смерти. Говорят, от какой-то редкой болезни…
- Ну что же, - примирительно произнес Иеро, - всегда существуют люди, которые нам не нравятся. Кстати, этим торговцам-южанам тоже очень не понравится, если я не смогу хорошенько поприветствовать их из-за того, что опоздаю на королевскую аудиенцию. - Он отошел от окна и быстрым шагом направился к двери. - Надеюсь в следующий раз увидеть тебя в более подобающем высокому титулу платье.
Лучар швырнула ему вслед подушку, но промахнулась.

Большой королевский бал оправдывал свое громкое название. Иеро и представить не мог столь великолепного зрелища: в освещенном разноцветными фонариками огромном зале беззаботно кружились тысячи законопослушных королевских подданных, разодетых в необычайные костюмы. Его собственный наряд из лилового и золотого шелка выглядел гораздо скромнее, чем облачения большинства присутствующих на празднике. Король, восседая на троне в пышном пурпурном одеянии, с широкой, расшитой драгоценными камнями лентой через плечо, весело приветствовал гостей. Рядом с ним стояла Лучар в изумрудно-зеленом платье фантастического покроя. Из украшений на принцессе был только массивный браслет - подарок Вайлэ-ри, - ослепительно сверкавший на темной руке, а милое личико скрывала тонкая шелковая полумаска. По залу важно вышагивали священники в длинных, богато изукрашенных мантиях. Они оказались здесь не случайно: событие подобной значимости требовало обязательного публичного благословения. А цвет дворянства Д'Алва в нарядах, отягощенных грузом драгоценностей, весело приплясывал под рожки и барабаны, выводящие какой-то экзотический, варварский мотив, причем мужчины пышностью костюмов не уступали прекрасному полу.
У метсианского священника от буйства красок мгновенно разбежались глаза, и ему пришлось удовольствоваться лишь общим впечатлением гигантского праздника. Он, словно в полусне, пробирался между рядами танцоров, похожих на какие-то невиданные цветы, когда слуга легонько коснулся его руки.
- Срочное послание, ваше высочество. Его принес человек из вашей личной охраны. Пойдемте, он ждет в малом зале.
Удивленный Иеро поспешил за слугой, чье лицо показалось ему странно знакомым. Уже покидая зал, он послал Лучар мысленную весточку:
- Какое-то срочное послание, милая. Постараюсь не задерживаться.
Принцесса в этот момент не спеша прогуливалась по крытой галерее дворца, усердно развлекая расфуфыренного аристократа, чья семья контролировала что-то очень важное. Ее шутливый ответ был наполнен теплом и нежностью:
- Поторопись, любовь моя, ведь тебя дожидаются еще как минимум пять толстых дам, с которыми ты должен потанцевать, прежде чем сможешь сбежать отсюда.
Иеро ухмыльнулся и вслед за слугой нырнул в маленькую боковую комнатку, примыкающую к бальному залу. Мыслями он еще был с Лучар, когда почувствовал стремительное движение за спиной, но так и не успел обернуться. Страшный удар обрушился на него, и все вокруг погрузилось во тьму.

2. ОДИН

Довольно долго он пролежал без сознания, но в этом кошмарном полусне-полубреду перед ним проплывали образы, которые, как он понимал, были не просто плодом агонизирующего воображения. Сначала метс увидел склонившееся над ним лицо Джозато, только теперь на него смотрен не уставший от канцелярских забот чиновник-жрец, а обдающий ледяным молодом, зловещий старец, чьи проницательные, острые глаза сверкали насмешкой и триумфом. Где-то в дальнем уголке сознания Иеро автоматически отметил, что никогда до сих пор не глядел Джозато прямо в глаза. Как жаль, что он не додумался до этого раньше, - у незаметного, вечно прячущего свое лицо за кипой свитков жреца оказался взгляд Нечистого!
Иеро попытался пошевелиться, но его руки и ноги были крепко привязаны к деревянной скамье. Он внезапно осознал, что находится, по всей видимости, где-то в подземельях, уходящих, подобно лабиринту кроличьих нор, в глубь холма, на котором располагайся королевский дворец. Он дернулся еще раз, и перед ним появилось еще одно лицо. Челюсти священника свело от ужаса: на него смотрел Амибал Аэо, его пухлые губы исказила усмешка злобного торжества, а в глазах светилась абсолютная, всепоглощающая ненависть и, как почудилось метсу, что-то еще, похожее на темное, животное безумие. «Многие считали ее ведьмой», - промелькнуло в раскалывающейся от боли, звенящей голове Иеро. «Она часто брала мальчика с собой, когда отправлялась в южные леса», - невзирая на боль, продолжала подсказывать память.
Что-то сильно укололо его у правого локтя, и через несколько секунд в руках Джозато оказалась опорожненная стеклянная ампула с длинной, покрытой свежей кровью иглой.
- Мы сможем убить его позже, - послышался тихий шепот. - Только не сейчас. Говорят, что проклятый северянин научил принцессу передавать мысли, и она может почувствовать его смерть. Пусть молчит - мы выиграем драгоценное время. Нельзя дать ей повод действовать… мы пока не готовы к такому повороту событий. Мне сказали, что наркотик подавляет ментальные силы, но нам все равно придется поторопиться: этот человек очень, очень опасен. Конечно, мы убьем его, но не здесь, а где-нибудь подальше. Большое расстояние мешает обмену мыслями, и даже он не сможет пробиться к ее разуму за многие мили. Итак, он должен постоянно оставаться под действием снадобья. Тогда прикончить его не составит никакого труда. Ты хорошо понял?
- О да, прекрасно, - Молодой герцог состроил гримасу. - Возвращайся в зал, нам обоим нельзя долго отсутствовать. А я позабочусь о нем и догоню тебя. Один из моих караванов на рассвете уходит на запад и…
Боль стала невыносимой, и Иеро, не сумев перебороть ее, вновь провалился в беспамятство.
Потом он еще несколько раз приходил в сознание, ощущая то невыносимый жар во всем теле, то, наоборот, какой-то ненатуральный холод. Крепко связанный грязными веревками, он лежал в вонючем и противно поскрипывающем кожаном мешке, который к тому же все время мотало из стороны в сторону. Иеро подумал, что, должно быть, находится на корабле, но это предположение почему-то оставило его равнодушным. Он попробовал мысленно просканировать окружающее пространство, но тщетно - он утратил главное оружие. Волей-неволей священнику пришлось смириться с тем, что слугам Нечистого удалось легко победить его - и ментально, и физически. Чувства направления и времени тоже исчезли. Он не представлял, где находится и какой сейчас день. Скорчившись в мешке, метс смутно припоминал, что время от времени его кормили какой-то гадостью, напичканной наркотиками, и он, не в силах сопротивляться, глотал студенистые комья. Странные, уродливые лица, иногда проскальзывавшие перед помутневшим взором, значили для него не более, чем любые другие фантомы непрекращающегося кошмара. Иногда в темное и вонючее убежище Иеро проникал солнечный луч, но это тоже уже казалось совершенно неважным.
Внезапно унылое полубодрствование-полусон было прервано - воздух вокруг наполнился бессмысленными воплями, яростным ревом и стонами. Мешок опрокинулся, и какая-то тяжелая туша рухнула на него сверху. Туша конвульсивно дернулась, и часть связывавших Иеро веревок лопнула от резкого движения. Ноги священника защемило чем-то невероятно тяжелым, но, подчиняясь инстинкту, он яростно дернулся всем телом вперед и вверх и почувствовал, что на ступни уже ничего не давит. Руки все еще были связаны, но теперь Иеро мог легко освободиться от ослабевших пут…
«Нет! Ни в коем случае не делай этого! - подсказал инстинкт. - Лежи тихо. Двигаться сейчас смертельно опасно».
Рядом послышались быстрые крадущиеся шаги, потом донеслось легкое царапанье металла о металл и скрип кожаных ремней. Перекличка хриплых голосов, тяжелый топот вьючных животных - все дальше и дальше, - и, наконец, тишина. Иеро продолжал лежать неподвижно. Его ослабевший разум изнемог лишь от того, что заставлял непослушное тело уподобиться камню. Постепенно, сам того не замечая, он провалился в глубокий, тяжелый сон.
Он пробудился, ощущая чудовищный голод и жажду. Ноги его действительно оказались свободными, чего нельзя было сказать о руках и глазах, которые еще закрывала какая-то грязная тряпка. Связанными руками Иеро стянул с лица надоевшую повязку и принялся осматриваться, болезненно щурясь и моргая от яркого солнца. Вскоре выяснилось, что он лежит в небольшой, заросшей колючим кустарником ложбинке, а в бок ему упирается что-то огромное, перекрывающее и так не слишком удачный обзор. Смрад разлагающейся плоти явственно указывал, что это труп животного. Метс все еще не выбрался из грязных шкур, запах которых нисколько не стал лучше.
Иеро прислушался. В колючках над его головой шелестел легкий ветерок; только этот шелест да резкие крики дерущихся стервятников нарушали безмолвие.
Мозг постепенно освобождался от дурмана. Иеро бросил взгляд на запястья и, к своему удовлетворению, убедился, что связаны они не крепкими кожаными ремнями, а все теми же грязными тряпками. Очевидно, его тюремщики не помышляли о том, что он попытается убежать.
Освободившись, Иеро осторожно приподнялся.
Пять мертвых серых кау, вьючных животных, широко используемых как в самом Д'Алва, так и в других южных государствах, лежали на лесной полянке. Он же выглядывал из-за трупа шестого. Обломок стрелы, торчащий из толстой шеи быка, не оставлял сомнений в том, что послужило причиной его смерти. Вперемежку с кау валялись скрючившиеся в неестественных позах тела людей, причем и те, и другие были обобраны дочиста. Исключение составляла лишь жалкая упряжь животного, на котором везли Иеро, - она не прельстила бандитов.
Стайка зверьков с голыми лоснящимися мордами увлеченно копалась во внутренностях одного из покойников. Завидев голову Иеро, они благоразумно предпочли скрыться в ближайших кустах. Когда последнее существо ловко нырнуло в спутанную, густую поросль, на поляне не осталось уже ничего движущегося. По-видимому, за тушами мертвых кау пировали крылатые любители падали, потому что их режущие ухо вопли не смолкали ни на секунду.
Подстегивая едва проснувшийся мозг, Иеро попытался представить, что же здесь произошло.
Итак, четверо незнакомцев везли его через лес на спине вьючного животного. И на этой поляне, возможно, когда уже стемнело, они наткнулись на засаду. Зверь, на котором ехал метс, был убит почти мгновенно и, к счастью, не придавил пленника при падении. Бандиты не заметили его при торопливом обыске, потому что кожаный мешок оказался заваленным рваной упряжью, да и тело упавшего быка почти полностью загораживало его. Сняв с мертвых все приглянувшееся добро и забрав с собой оставшихся животных, бандиты быстро отступили в лес, - по-видимому, опасались погони.
На подгибавшихся от слабости ногах Иеро потихоньку заковылял к центру поляны. Крики стервятников стали громче, но, даже заметив священника, птицы не пожелали прервать трапезу.
Священник внимательно осмотрел трупы пленивших его людей и нахмурился. Никогда раньше он не встречал представителей этой расы, и сам их вид - маленькие скрюченные тела, изжелта-белый, нездоровый цвет кожи и такие же белые ломкие волосы - произвел на него тягостное впечатление. Узкоглазые, с массивными выступающими челюстями лица вопреки ожиданию оказались чисто выбритыми. Да, весьма интересно будет узнать, откуда у юного Амибала такие знакомые.
Бессмысленно уставившись на заросли колючих кустов, Иеро пытался, несмотря на слабость и головокружение, пробудить в мозгу все навыки и знания, необходимые для выживания в этом странном месте. Потом медленно и осторожно он принялся обшаривать поляну в поисках чего-нибудь, что могло бы пригодиться, однако бандиты даже в спешке потрудились на совесть и уволокли абсолютно все полезные вещи. Из оружия, например, на поляне остался только тот обломок стрелы, что торчал из шеи тащившего Иеро быка. К сожалению, запоздалый осмотр ничего не подсказал ему ни о караванщиках, ни о тех, кто расправился с ними. Оставалось признать, что, кроме кожаных штанов и сандалий, он не располагает ни одним по-настоящему полезным предметом.
Тогда Иеро занялся изучением следов, испещрявших поляну, и быстро отыскал ведущие в лес отпечатки грубых башмаков и, рядом с ними, широких копыт кау. Он как раз остановился у края поляны, чтобы немного подумать, когда стервятники внезапно замолкли и, оторвавшись от еды, вытянули шеи - где-то далеко на востоке чуть слышно трубил рог.
Одна за другой тяжелые птицы поднимались в воздух. Священник недовольно поморщился: тот, кто производил эти звуки, наверняка заметил взмывшую в небо стаю, а здесь, скорее всего, он может встретить только недругов.
Рог протрубил снова, и на этот раз одинокий призыв не остался безответным: южнее и севернее его подхватили другие рога. Всего Иеро насчитал четыре сигнала. Значит, далеко на востоке какой-то отряд, развернувшись длинной цепью, прочесывал лес. Интересно, что же тут можно искать, кроме его благородной персоны?
Еще даже не осознав, что делает, священник отломал ветку колючего кустарника и начал методично уничтожать следы своего пребывания на поляне. Покончив с этим делом, он повернулся и побежал на запад, стараясь ступать по твердой земле, а там, где это не удавалось, пускал в ход колючую ветку.
Иеро бежал уже с полчаса, медленно и осторожно, часто поглядывая под ноги. За спиной по-прежнему перекликались рога, и по их звукам он мог примерно определить, что расстояние между ним и преследователями не уменьшается.
Зашло солнце. В его умирающем свете Иеро показалось, что колючие заросли сильно поредели. Да и под ногами все чаще попадался песок или мелкие камушки, трава, всякие ползучие растеньица совсем пропали. Даже цвет почвы из желто-коричневого стал голубовато-серым.
Внезапно звук рогов изменился; сразу два из них выдули короткую требовательную последовательность нот. Единственно разумным было предположить, что, обнаружив место побоища, они трубят общий сбор. Иеро хмуро устремился вперед. Было мучительно больно представлять, что это, возможно, отряд, посланный Лучар на поиски, и он сейчас убегает все дальше и дальше от друзей, однако шансов на такой исход оставалось мало. Конечно, метс не знал, куда направлялся странный караван и, стало быть, где он теперь очутился, но понимал одно: везли его очень быстро и успели забраться весьма далеко. Вряд ли люди принцессы смогли немедленно взять нужный след и примчаться сюда. К тому же все более усиливающийся голубоватый оттенок почвы и исчезновение растительности однозначно говорили о том, что ему вскоре предстоит встретиться с новыми опасностями и неожиданностями. Иеро уже вдоволь насмотрелся на такие места у себя на севере. Подобная смена пейзажа означала, что он приближается к пустыне, а на широте Д'Алва на картах был отмечен только один вид пустынь - Пустыни Смерти.
Совсем скоро метсу пришлось убедиться в обоснованности своих подозрений. Последние кусты расступились, и перед ним до самого горизонта засверкали голубоватые пески. Позади по-прежнему уверенно перекликались рога, - значит, погоня продолжается.
И вот, оставшись без воды, без еды и без оружия, Иеро, после коротких раздумий, углубился в сияющие пески лишь бы не попасть в руки врагов. Да и мог ли он колебаться? Хуже, чем в плену, ему уже не будет.
С приходом ночи рога замолкли, но священник продолжал упорно двигаться вперед, придерживаясь западного направления. Спотыкаясь от усталости, он медленно переставлял ноги, чтобы не упасть. Один раз, не удержав равновесия, метс опустился на колени, а потом едва встал.
Кое-как он дотащился до пересохшего русла маленькой речушки. Брести по ее каменистому дну было гораздо удобнее, чем по осыпающемуся под ногами голубому песку. Здесь Иеро устроил себе кратковременный привал, чтобы перевести дух и заодно пососать небольшой округлый камешек. Без еды тренированное тело могло протянуть достаточно долго, а вот жажда, по всей видимости, вскоре примется за него.
Он поднял голову, обозревая безрадостный пустынный ландшафт, освещенный призрачным лунным светом. На юг, насколько хватал взгляд, тянулись обширные полосы поблескивающего песка, перемежаемые нагромождениями источенных ветром валунов. На севере и востоке пейзаж казался примерно таким же, а вот на западе какие-то темные вершины закрывали низко повисшие над линией горизонта звезды. Возможно, то была цепь невысоких утесов или что-то в этом роде.
Невероятным усилием воли священник заставил себя подняться. Если где-то здесь и существовало относительно безопасное место, то, скорее всего, его следовало искать у западных скал. Там наверняка должны отыскаться какие-нибудь пещеры или, на худой конец, расселины, где он сможет укрыться от полуденного зноя. Если повезет, ему удастся обнаружить там воду и пищу, что, вообще-то, было бы очень кстати.
Он уже сделал несколько неуверенных шагов в выбранном направлении, когда до ушей долетел неясный звук. Застыв, Иеро напряженно вслушивался в тишину, в тысячный раз пытаясь собрать ментальные силы и разорвать завесу мысленной слепоты. И в тысячный раз пришлось сдаться, хотя было так тяжело поверить, что все его способности, огромный талант утрачены навсегда, выхолощены наркотиками, и теперь он, лишенный последнего оружия и защиты, вынужден прозябать в этом безжизненном месте. Подавив невольный вздох, метс осенил себя крестом и пробормотал короткую благодарственную молитву. К сожалению, в последнее время он часто пренебрегал своим долгом. Ведь, в конце концов, он не только принц, но и священник. И - хвала Господу! - пока еще живой священник.
Прихрамывая, Иеро поспешил к постепенно проступающим на горизонте холмам. Он старался не обращать внимания на жажду и непрерывное голодное урчание в живете, внимательно вслушивался в голубоватое безмолвие, но, казалось, единственным звуком здесь оставалось мерное поскрипывание песка под подошвами сандалий. Однако обманчивая тишина уже не могла сбить его с толку - пусть он потерял ментальные способности, но где-то в глубине мозга все еще трепетал клубок оборванных и почти бесполезных теперь нервных связей, выжженный центр телепатических способностей, которые раньше всегда предупреждали его об опасности. Полуинтуитивно он ощущал, что в темноте ночи спряталось зло - в этом не могло быть никаких сомнений, и внезапное затишье подтверждало его подозрения красноречивее всяких слов. Кто-то или что-то охотится на него, и, пока нет сил оказать преследователю достойное сопротивление, придется бежать. Бежать и скрываться. Метс снова сосредоточился на ходьбе, заставляя двигаться усталые ноги. Он не питал иллюзий; пустыня Смерти - это совсем не то место, где можно радоваться жизни.
Тысячи лет назад огромные пространства суши были полностью выжжены ядерными бомбами. Некоторые из них до сих пор сияют по ночам мертвенным голубоватым светом и по-прежнему смертельно опасны для всего живого. Та пустыня, в которой оказался Иеро, была еще не самым худшим местом, да и к тому же, как и все северяне, он мог внутренним чутьем распознать источники сильной радиации и обладал определенной нечувствительностью к ней. Он ощущал, что сверкающие голубые пески уже давным-давно истощили свой смертоносный заряд, однако это совсем не означало, что ему не грозит медленная гибель от лучевой болезни. Возможно, она только лишь откладывается.
Несмотря на отсутствие голубоватых огней на гребнях песчаных дюн, местность продолжала оставаться совершенно безжизненной, и, главное, не было никаких признаков того, что здесь вообще есть вода. До сих пор ему не встретилось ни одного растения, даже лишайники не росли в пересохшем речном русле, на которое Иеро наткнулся в ночной темноте. И все же радиация оставила здесь след жизни, чудовищно искореженный мутацией. Хотя пейзаж и казался пустынным, Иеро чувствовал, что где-то совсем рядом с ним затаились живые существа; он ощущал это, несмотря на потерю ментальной силы. Чувство немой угрозы постоянно давило на мозг. Но он упорно продолжал брести к встававшим на западном горизонте холмам, надеясь на то, что Господь не оставит его в беде.
Снова пришлось остановиться, чтобы перевести дух, но теперь Иеро опустился только на одно колено, опасаясь, что, усевшись, он уже не сможет встать. И тут откуда-то с юга послышался странный звук - непонятный вибрирующий вопль, как будто где-то далеко в ночи на немыслимо высокой ноте проблеяла гигантская овца. Несмотря на всю мыслимую и немыслимую тренировку, лоб Иеро покрылся холодным потом. Что бы там ни вопило в темноте, ему хотелось бы избежать знакомства с обладателем этого голоса. Он вновь перекрестился и, кое-как поднявшись на ноги, устремился на запад. Тело молило об отдыхе, но метс все равно продолжал путь. Потому что эта визгливая тварь окотилась, и охотилась она, несомненно, за его персоной. Он не забивал себе голову вопросами, почему она вышла на след и откуда вообще взялась в мертвых голубых песках; он просто знал, что это так и, стало быть, следует пошевеливаться.
Подняв голову, Иеро вдруг заметил, что темные гребни холмов, за последние часы ставшие значительно выше, поднимаются уже по обеим сторонам от него. Слева из разлома в почве торчала какая-то странная остроконечная штуковина, которая при внимательном изучении оказалась чем-то похожим на кактус, только отвратительной, искривленной формы. Да, возможно, он обнаружит здесь воду, если очень постарается. Путник ковылял дальше, выжимая из своего тела последние силы и жадно хватая ртом колючий ночной воздух.
Позади него пространство заполнилось отвратительным, злобным воплем, оглушающим и каким-то совсем чужим, даже в этой неприветливой и пустынной местности. Взлетая на неимоверно высокой ноте, он вызывающим тошноту звоном отдавался в голове священника, которая раскалывалась от боли. На этот раз Иеро даже не стая останавливаться, сконцентрировав последние силы на том, чтобы перевалить через небольшую песчаную дюну, вставшую на пути.
Если бы ночь не оказалась такой светлой, он, принужденный двигаться чуть ли не ползком, был бы совершенно беспомощным перед лицом грозной опасности. Но, по счастью, молодая луна высоко плыла в ночном небе, ярко освещая узкий каменный каньон, мрачный и неприветливый, - единственное надежное убежище в этой пустынной местности. Только бы у него хватило сил добраться туда!
Он пересек горловину ущелья и, напрягая каждый мускул, потащил непослушное тело дальше, под спасительную крышу каменистых сводов. Лунный свет уже почти не попадал сюда, но Иеро видел достаточно для того, чтобы уверенно идти вперед. Ноги заскользили на отполированных временем камнях, но тут в самой глубине открывавшейся перед ним лощины он заметил неясное темное пятно. Удвоив усилия, священник устремился в ту сторону. За спиной не раздавалось ни звука, однако внезапное наступление тишины уже не могло сбить с толку: преследователь совсем близко и, если в течение нескольких минут не удастся отыскать надежное укрытие, он наверняка погибнет.
На какое-то мгновение нежное лицо Лучар всплыло перед глазами. Неужели именно здесь ему суждено умереть? Неужели он больше никогда не увидит ласковую улыбку любимой? Стиснув зубы, Иеро продолжал карабкаться вверх по сужавшемуся проходу, глаза его без устали обшаривали каменные стены в поисках любого укрытия, из которого он сможет сражаться за свою жизнь. Но ни одной подходящей трещины не оказалось на гладких стенах ущелья, смыкавшихся все ближе и ближе, так что вскоре, вытянув руки в стороны, он нащупал с обеих сторон только холодный камень. В отчаянии священник запрокинул голову, и вдруг взгляду открылось то, что он столь безуспешно разыскивал.
Впереди узкий проход резко изгибался налево и вверх, обходя небольшую скальную подпорку, примыкающую к южной стороне ущелья и похожую на покосившуюся крепостную башенку. Но самое главное, пик этой естественной колонны был обломан почти параллельно поверхности почвы, из-за чего на вершине башенки образовалась небольшая, неправильной формы площадка. Опытному верхолазу не потребовалось бы особых усилий, чтобы вскарабкаться на самый верх этого странного образования. Почувствовав прилив надежды и жизненной энергии, Иеро немедленно приступил к штурму каменной цитадели.
По высоте каменный столб оказался едва ли не впятеро больше его роста, так что вскоре с невольным вздохом облегчения Иеро перекинул тело через его верхний край и бессильно распластался на макушке.
Однако отдыхать ему придется не скоро: кто знает, на что способна тварь, идущая за ним по пятам? Если она умеет лазать по скалам, то он загнал себя в смертельную ловушку! Обеспокоенный этой мыслью, Иеро принялся лихорадочно оглядываться по сторонам и на расстоянии вытянутой руки обнаружил несколько увесистых булыжников, полузанесенных мелким песком и каменной крошкой. Закусив губу, беглец с неимоверным трудом подтащил к себе пару камней покрупнее и только после этого позволил изнуренному телу немного расслабиться. Повернувшись ко входу в ущелье, он прижался к шершавой макушке скалы и постарался полностью использовать последние отпущенные ему минуты отдыха.
Вскоре священник услышал его. Сначала это был просто неясный шум, как будто нечто очень массивное пробиралось вверх по тропинке, которой метс прошел всего несколько минут назад. Оно старалось двигаться как можно тише и незаметней. Иеро заскрипел зубами от ярости. Похоже эта тварь надеется застать его врасплох! Ну уж нет! Метсианский киллмен не даст затравить себя, подобно загнанному оленю, если уж после многих дней плена опять представилась возможность действовать.
Звуки приблизились. Один раз до Иеро донеслось слабое шуршание, словно чья-то огромная лапа случайно задела обломок камня. Теперь он мог слышать дыхание - глубокое и хриплое. Устремив взгляд в темноту прохода, священник терпеливо ждал появления ночного преследователя.
Когда это произошло, ему не удалось подавить невольный ужас при виде жаждавшего его крови существа, которое извергли из своего чрева голубые пески южных пустынь.
В неясном свете луны он с трудом разглядел словно вышедшее из ночного кошмара извивающееся туловище странного голубоватого оттенка, как будто отмеченное смертоносными огнями отравленной пустыни. Мощное, как у сильного ездового быка, бесхвостое тело твари было посажено на четыре лапы-колонны, заканчивающиеся огромными расщепленными и слегка загнутыми внутрь роговыми выростами, похожими скорее на когти, чем на копыта. На длинной, отливающей голубизной шее металась уродливая голова с торчащими из-под отвислых губ бивнями. На макушке вместо ушей поднимались два костяных шипа, острые, как наконечники копий.
Но самыми пугающими в отвратительной наружности монстра были глаза. Подобные искрящимся стеклянным шарам, они были лишены зрачков и светились холодным мертвенным пламенем. И застывший на вершине каменного утеса человек теперь понял, кто охотится на него.
Он несколько раз натыкался на упоминания об Оленях Смерти в древних рукописях Д'Алва. Много веков назад эти чудовища терроризировали и без того немногочисленные южные племена, целыми стаями вырываясь из голубых песков и уничтожая все живое на своем пути. Но вот уже какое поколение людей считало этих тварей легендой.
Однако сейчас, разглядывая приспособленные отнюдь не для жевания травы челюсти «оленя», Иеро был склонен считать, что люди слишком рано поставили крест на их существовании. Даже беглый взгляд на это создание, размерами лишь немного уступающее Клуцу, не оставлял сомнений: его челюсти были приспособлены для того, чтобы крушить кости и терзать трепещущую плоть.
Пока Иеро, затаив дыхание, рассматривал живое ископаемое, сохранившееся непонятным образом, оно, приподняв рогатую голову, заметило священника, и ночной воздух огласился еще одним невероятной силы воплем, от которого у зарывшегося в холодный песок человека заломило все кости. На секунду метс опустил веки, чтобы справиться с охватившей его слабостью. Как только последние отголоски кошмарного боевого клича замерли среди скал, он снова открыл глаза - как раз вовремя, чтобы увидеть, как существо распахнуло пасть, демонстрируя не только бивни, но и торчащие за ними в несколько рядов огромные клыки. Затем оно бросилось на каменный столб.
Хотя Иеро приготовился к атаке, чудовище, двигавшееся с поразительной скоростью, чуть было не застигло его врасплох. Мощные лапы с невероятной силой подбросили тяжелое туловище почти до самой макушки каменного постамента. Несколько очень неприятных мгновений священник с расстояния вытянутой руки глядел прямо в бездонные маслянистые глаза, в то время как горячая волна зловонного дыхания демона пустыни швырнула пригоршню песка ему в лицо. Потом рогатый череп куда-то исчез, и снизу послышался гулкий звук удара.
С замирающим сердцем Иеро выглянул из-за края скального монолита в надежде увидеть внизу корчившуюся в предсмертных судорогах тварь; однако она, нисколько не пострадав от ужасного удара, плотоядно воззрилась на него страшными глазами и неспешно готовилась к новому прыжку. Очевидно, неудачная попытка отнюдь не привела монстра в замешательство. Иеро припомнил, что в старых свитках не раз упоминалось о почти полной неуязвимости этих созданий, которые даже умудрялись прошибать, словно соломенные циновки, высокие каменные стены, ограждавшие деревни. Итак, если собственные действия чудища не могут причинить ему вреда, то, как ни крути, именно человеку придется позаботиться о том, чтобы оно благополучно отправилось в мир иной. Непонятно только, существует ли хоть малейшая надежда на подобный исход.
Монстр снова встал на задние лапы, но на этот раз медленно и неторопливо; его длинные передние конечности вытянулись вперед почти до предела. Острые когти-копыта, коснувшись камня, тут же вонзились в него, словно абордажные крючья; похожие на стальную проволоку сухожилия напряглись и захрустели. Немигающие глаза «оленя» уставились прямо в лицо священнику, и за шумом его дыхания Иеро разобрал, как где-то под ним крушат горную породу две огромные задние ноги. Потом он с удивлением заметил, что массивное туловище твари потихоньку ползет вверх. Видимо, закрепившись на почти отвесной стене монолита, могучий зверь начал подтягиваться на передних лапах. Теперь все понятно: через несколько мгновений он опять вытянет свои лапищи и сможет дотянуться до сидящего на верхушке каменного столпа человека. На этом, как услужливо подсказала самая хладнокровная часть сознания Иеро, все его злоключения закончатся.
Завороженный светом призрачных глаз, метс наклонился над краем скалы и, словно во сне, наблюдал за тем, как правая передняя лапа, отцепившись от крошащейся каменной стены, медленно, но неотвратимо потянулась в его сторону.
Вдруг, последним усилием воли скинув с себя сонное оцепенение, он вскочил на ноги и занес над головой зазубренный каменный обломок.
Приникшая к стене тварь разинула утыканную клыками огромную пасть, со свистом засасывая воздух для последнего победного крика. И в тот же миг Иеро обрушил свое единственное оружие на уродливую морду, вложив все оставшиеся силы в удар. Тяжелый камень миновал истекающие слюной губы зверя и устремился вниз, в темную глотку, с силой и неотвратимостью снежной лавины и где-то глубоко внутри, словно гигантский мясницкий топор, воткнулся в живую плоть. Страшный, леденящий кровь, полупридушенный вопль разнесся над равнодушными скалами. Потом снова на землю обрушилось массивное тело, только теперь гулкий звук падения сопровождался непрекращающимся скрежетом и хрипом: чудовище, захлебываясь кровью, бешено молотило лапами по камням. Наконец наступила тишина, и Иеро внезапно ощутил, как слабый ночной ветерок легонько играет волосами.
Постанывая от боли, метс согнулся над краем утеса и всматривался во тьму. Он чувствовал, что сейчас потеряет сознание, и необоримый инстинкт требовал хотя бы разок взглянуть на монстра и убедиться, что тот больше не сможет причинить вреда.
Одного взгляда как раз и хватило. Было абсолютно ясно, что жизнь уже покинула огромное тело. Длинная голубоватая шея «оленя» оказалась вывернутой под неестественным углом, а из проломленного черепа мутным черным потоком изливалась кровь. По всей видимости, каменный обломок, проткнув небо, вошел в головной мозг и превратил его в кашу. Грозного демона пустыни победила обычная сила гравитации.
Человек наверху попытался выдавить слова молитвы, но лишь хрипло прошептал что-то и в беспамятстве повалился на холодное каменное ложе. Это был даже не сон, а реакция изможденного организма на полнейшее моральное и физическое истощение, состояние, похожее на транс, в который не раз впадал Иеро, занимаясь ясновидением; он чувствовал, что не спит, но тем не менее был не способен на сознательные усилия. И только спустя несколько минут он наконец-то забылся настоящим сном без видений.

Пробуждение было внезапным, как будто что-то вытолкнуло его из глубины сна на поверхность. Все тело священника горело, язык казался сухой щепкой, а спекшиеся губы никак не удавалось разлепить.
Взглянув вверх, на неистово пылающее в небесах светило, он вдруг осознал, что пролежал здесь, должно быть, уже много часов. Когда каменный обломок наповал сразил Оленя Смерти, едва минула половина ночи, а сейчас, судя по солнцу, наступил полдень. Превозмогая слабость, Иеро принялся массировать затекшие мышцы, одновременно загрузив работой и голову, хотя для того чтобы думать, приходилось прикладывать почти физические усилия. Вода! Вода и какое-нибудь укрытие от солнца. Иначе он недолго протянет в этой негостеприимной местности. И начинать поиски нужно немедленно, пока жизненная энергия еще теплится в мускулах.
Отвратительное зловоние вынудило его взглянуть вниз, где у подножия утеса валялся полуобглоданный скелет ночного преследователя; еще остававшееся на костях мясо и внутренности продолжали исчезать с удивительной скоростью. Присмотревшись, Иеро заметил целую стаю проворных зверьков, суетившихся у огромного тела поверженной твари. Напрягая глаза, он смог различить заостренные головки с блестящими глазами-бусинками и короткие тоненькие лапки. Зверюшки, как ему показалось, представляли собой какую-то дикую помесь крысы и ящерицы, совершенно чуждую, как и погибший монстр, нормальной жизни, но отлично приспособившуюся к существованию в бесплодных землях…
Оглядевшись по сторонам, Иеро внезапно наткнулся на каменный обломок, который так и не использовал ночью. По форме этот похожий на кусок сталактита камень напоминал лезвие, и священник решил прихватить его с собой на тот случай, если существа внизу окажутся не просто стаей пожирателей падали. Хочешь не хочешь, а надо спускаться: воды на голом утесе нет, да и от палящих солнечных лучей здесь не укроешься.
Он заткнул импровизированный каменный нож за пояс, поддерживавший драные кожаные штаны, и принялся осторожно спускаться со скалы, бросая опасливые взгляды на копошащихся внизу зверьков.
Когда Иеро одолел уже больше половины пути, они наконец заметили его. Подвижные тельца на коротеньких лапках моментально застыли, и только остроконечные мордочки медленно поворачивались, красноватые горящие глаза следили за приближением человека. Размерами зверьки не превосходили домашних кошек, но их набралось достаточно, чтобы стая представляла реальную опасность для изможденного и почти безоружного человека. Иеро остановился на минуту, прикидывал, могут ли эти малюсенькие клыки и когти оказаться ядовитыми. Почему бы и нет? Еще один штрих к картине жизни в этом чертовом пекле. Впрочем, какая разница? Так или иначе, он должен слезть с утеса. И священник, вздохнув, продолжим спуск, готовый в любой момент выхватить каменный обломок.
Однако стоило ногам коснуться земли, как он внезапно почувствовал, что волна ненависти пронеслась через разум. А мгновением позже стая зверьков уже исчезла; брызнувшей во все стороны зеленоватой вспышкой они растворились в окружающем ландшафте. Иеро, глубоко и облегченно выдохнув, прислонился к каменной стене. По всей видимости, эти существа сочли его настолько же инородным, насколько он сам считал их чужими, и не отважились напасть, поскольку не были уверены в собственных силах.
Задыхаясь от невыносимого зловония, которое исходило от полуразложившегося «оленьего» трупа, он торопливо заковылял вдоль ущелья. За поворотом воздух стал чище, зато кончилась спасительная тень, и Иеро почувствовал себя так, словно его поджаривали на сковородке. Подобная жара могла убить с той же легкостью, что и клыки проголодавшегося хищника. Так что, возможно, противные крысы-ящерицы еще успеют полакомиться его плотью. Через час он снова выбился из сил, успев, правда, выползти из приютившего его на ночь каньона. Теперь перед ним простиралось низкое плато, довольно круто обрывавшееся на севере. Зато на юге, насколько хватал глаз, тянулась бесконечная цепь невысоких, обглоданных ветром каменных пиков, резкие тени между которыми выдавали присутствие многочисленных оврагов и расщелин, подобных той, из которой он только что выбрался. В ослепительно голубых небесах по-прежнему яростно сияло солнце, обрушивая обжигающие лучи на проклятую богами землю.
Священник поглядел на юго-запад - на цепь пологих, почти сравнявшихся с поверхностью холмов, примерно в миле от него. Напрягая зрение, он заметил далеко впереди тоненькую темную полоску, выделявшуюся на сером фоне пустыни. Неужели это великий южный лес? Иеро тяжело вздохнул. Все равно через пару часов он будет совершенно беспомощен, если не сумеет отыскать воду и убежище.
Он принялся внимательно обозревать ближайшие окрестности, и через несколько минут слабая надежда затеплилась в сердце. Справа от себя метс заметил низкий каменистый гребень, над волнистым краем которого при полном отсутствии ветра едва заметно клубился туман. Значит, если уставшие глаза не сыграли с ним злую шутку, там может быть влага!
По-прежнему хромая, он заковылял к цели. «Надеяться, пожалуй, особенно не на что», - размышлял метс на ходу. Если там и обнаружится какая-нибудь лужа, вряд ли это настоящая вода, и он отравится, сделав пару глотков. Там вполне мог оказаться кипящий соляной раствор или озерцо расплавленного металла, одни ядовитые испарения которого моментально отправят его на тот свет. О существовании подобных вещей он узнал даже не из древних хроник Д'Алва, а еще в бытность свою учеником в школе Аббатства.
Вскоре он добрался уже до гребня, над которым наблюдал непривычное для пустыни атмосферное явление. Склон был довольно пологим, но Иеро поднимался с чрезвычайной осторожностью. Он чувствовал себя настолько слабым, что удивлялся, как еще кости не рассыпались в порошок и до сих пор ухитряются выдерживать вес непослушного тела. Лишь невероятное усилие воли не позволяло ему свалиться в темную пропасть подступающего безумия.
Медленно он взобрался на макушку гребня и замер, осматриваясь. Холодок радостного возбуждения пробежал по обожженной солнцем спине, но путник не двинулся с места, продолжая наблюдать.
Внизу оказалась небольшая яма или кратер, чьи стенки когда-то, очень давно, были крутыми и гладкими, но с тех пор глубокие разломы и трещины избороздили их, а верхние зубцы просели и осыпались, оставив после себя кучи камней и щебня. Дно ямы, присыпанное вездесущим песком, кое-где было довольно ровным, а в иных местах, наоборот, ощетинилось кусками горной породы. На склонах, то здесь, то там, виднелись темные дыры, входы в пещеры и неглубокие скальные ниши, под ними - обточенные ветром скальные карнизы. И главное, здесь была жизнь!
В самом низу, на ровном участке почвы, торчали плотные заросли кустов. Иеро не встречал ничего подобного и лишь примерно смог разделить представителей здешней флоры на несколько видов. Одни показались ему похожими на неимоверно раздувшиеся пивные бочонки красно-коричневого цвета: длинные узкие листья росли на самой верхушке, свисая до земли и безжизненно распластываясь по ней. Другие растения напоминали огромных морских звезд, взгромоздившихся на мясистые толстые стебли. Куст можно было сравнить разве что с сооружением из ободранных зонтиков, воткнутых каким-то безумцем ручками в землю. Кроме того, во многих местах из земли торчали пучки изжелта-зеленой высокой травы с заостренными кончиками. Однако, за исключением растений, дно ямы казалось совершенно безжизненным. К тому же нигде пока не наблюдалось признаков водоема.
Но вода здесь была. Тренированное тело чувствовало близость живительной влаги и тянулось туда, вниз. Неважно, что он не может пока увидеть ее; она тут, рядом - свежая, прозрачная, спасительная вода!
Иеро еще раз внимательно обозрел дно ямы. Несмотря на нестерпимую жажду, суровая выучка школьных времен удерживала его: если в кратере есть вода и эти странные растения, значит, почти наверняка там существует и другая жизнь, а это всегда опасность. Как раз рядом с подобными оазисами хищники обычно поджидают добычу… Путник снова и снова оглядывал впадину, стараясь угадать, что может таиться в темноте пещер и глубоких расселинах. Но все оставалось до странности неподвижным и застывшим.
Наконец он не выдержал и осторожно, шаг за шагом, принялся спускаться вниз, стараясь держаться поближе к высокой глиняной насыпи, начинающейся у верхнего края ямы и сбегающей до самого дна, и ни на мгновение не выпуская из виду странные растения. Почти преодолев уклон, священник вновь остановился, и стал внимательно оглядываться в поисках того, что он мог упустить. Ведь даже в таком неуютном месте кроме непонятных «бочонков» и «зонтиков» должны обитать другие живые существа, насекомые например… хотя, стоп! Да, что-то такое тут есть!
Прямо перед ним поднимался невысокий земляной холмик с сотнями крохотных ходов и выходов, проделанных в его склонах; вокруг него сновали крохотные букашки. Впервые за много часов Иеро позволил себе улыбнуться. Этот непонятным образом оказавшийся здесь муравейник был первой и единственной пока ниточкой, которая связывала его с родным миром. Как завороженный священник наблюдал за цепочкой маленьких, но отчаянно смелых козявок, уверенно марширующих по песку куда-то прочь от дома. Он машинально отметил, что все муравьиные тропы почему-то проложены как можно дальше от растений.
Объяснялось это весьма просто. Стоило только колонне муравьев миновать невидимый барьер, отделяющий ее от ближайшего «бочонка», как безжизненно висевший лист метнулся вперед атакующей гадюкой. Конец муравьиного построения слизнуло, будто языком, а лист свернулся в трубку и склонился к появившемуся на вершине бочонка отверстию. Пасть растительного хищника смачно сглотнула, и очищенный красно-коричневый хлыст вновь бессильно опустился на песок.
Иеро озадаченно уставился на «бочонок». По высоте он не доходил ему даже до колена, но дальше в яме росли настоящие великаны, выше человеческого роста, с толстенными стволами. Он снова устремил взгляд на спешащих куда-то муравьев, которые, казалось, совершенно не заметили того, что добрая четверть марширующей колонны внезапно исчезла. Понаблюдав за ними, священник окончательно убедился, что насекомые действительно стараются избегать любой растительности, вне зависимости от ее вида и высоты. Несомненно, у них есть на то серьезные причины.
Он поставил одну ногу на дно ямы, потом другую, и огляделся. Внизу жара уже не так сильно донимала измученное тело, а воздух казался даже немного влажным. Но где же, черт возьми, вода?
Это маленькое богохульство позволило ему перебороть подступающую слабость и собраться с силами. Опустившись на колени и очистив разум от мыслей, он позволил интуиции указать дорогу к цели. После минутного транса Иеро увидел, что его руки вытянуты куда-то на северо-восток. Встав, он побрел в этом направлении, тщательно огибая все попадавшиеся на пути растения.
Метс был настолько измучен, что телом управляло скорее подсознание, чем разум; впрочем, Иеро мог доверять инстинктам, уводившим его из опасной зоны, когда куст-бочонок начинал зловеще изгибаться или остроконечная трава с тихим шипением хищно устремляла стебли в его сторону. Так, словно хранимый волшебством, Иеро ковылял от одной ловушки к другой, сворачивая чуть ли не на самом краю и в то же время твердо выдерживая намеченный маршрут.
Очень скоро он очутился в тени одного из утесов, подобно гнилым зубам торчавших по краям ямы. Возможно, кому-то жара здесь показалась бы просто невыносимой; ему же, ушедшему наконец из-под палящего покрывала солнечных лучей, почудилось, что из раскаленной духовки он попал под своды ледяного дворца; по всей видимости, именно это и привело его в чувство. Однако нельзя сказать, что Иеро почувствовал себя лучше, - теперь он дрожал от колода; к тому же огромный утес загораживал солнечный свет, так что разглядеть что-либо у его основания не удавалось. Священник, вытянув вперед руки, попытался прогнать застилающую глаза темную пелену и вдруг понял, что стоит на краю обширной лужи с прозрачной чистой водой.
Она простиралась в обе стороны, насколько хватало глаз, а дальний ее конец скрывался где-то в тени. Камень под ногой священника отдавал приятным холодком. Отбросив осторожность, Иеро со стоном повалился в лужу.
Только железная самодисциплина спасла странника от немедленной гибели - он позволил пересохшим губам сделать лишь один осторожный глоток и перевернулся на спину, чтобы благословенная влага постепенно пропитала воспаленную кожу. Многие на его месте поглотили бы огромное количество воды и очень скоро отправились бы на тот свет - от внутреннего переохлаждения или разрыва желудка, - но Иеро опять выручил выработанный годами инстинкт самосохранения. Он подсказал, что сейчас смерть близка как никогда. Стиснув зубы, священник справился с желанием осушить одним глотком все озерцо.
Он пролежал в луже несколько часов, выпивая небольшие, строго отмеренные порции влаги через определенные промежутки времени. Вода была немного кисловата на вкус, зато абсолютно без вредных примесей. Иначе его чувства, натренированные в распознавании всевозможных ядов, не замедлили сообщить об этом. Но нет - это была всего лишь обыкновенная вода, разве что с небольшой примесью соли. И Иеро, зажмурившись, блаженствовал в ней, с удовольствием ощущал, как она пропитывает высохшие мускулы.
Постепенно разум возвращался к нему, и одновременно просыпалась новая потребность, которую тоже следовало немедленно утолить, - он чувствовал, что просто умирает от голода и готов съесть все, что только попадется под руку.
Священник бросил внимательный взгляд вверх, на каменный утес, затем вниз - на гранитное ложе озерца. Очевидно, каменная чаша выполняла роль своеобразного резервуара, где накапливалась столь редкая в пустыне дождевая вода. Да, просто здорово, что он таки добрел до нее! Или был завлечен сюда хитростью. Некоторое время Иеро обдумывал эту мысль, неожиданно пришедшую ему в голову, затем отбросил ее. С потерей ментальных способностей метс стал больше рассчитывать на интуицию, а она пока что не подавала тревожных сигналов.
Наконец он впитал в себя столько жидкости, сколько мог удержать; покрывшаяся мурашками кожа и постепенно усиливающееся онемение конечностей вовремя подсказали ему, что пора выбираться из холодной ванны. Иеро послушно вылез из лужи и уселся у ее края, прислонившись спиной к массивному валуну. Небо вдали потемнело, и священник удивленно отметил про себя, что он, по всей видимости, провалялся здесь почти весь день. Несмотря на стремительно выраставшие тени, солнце все еще дарило тепло, так что он вскоре согрелся и перестал дрожать.
Теперь, порядком восстановив силы, Иеро принялся наблюдать за тем, как готовится ко сну населяющая кратер растительность, и на этот раз отметил гораздо больше интересных подробностей. Воздух был совершенно неподвижным, однако казалось, что свежий ветерок легонько колышет стволы и листья засыпающих растений. Красноватые «бочонки», скатав длинные листья-хлысты в спираль, бережно пристроили их у себя на макушке и моментально стали похожими на головы дородных матрон в накрученных на бигуди локонах. Столь агрессивная днем высокая трава почти полностью втянулась в землю, оставив на поверхности только острые кончики, а «морские звезды» каким-то образом забрались внутрь мясистых стеблей, наверху теперь качались лишь небольшие забавные хохолки. Странный мирок в кратере словно по волшебству преобразился, став еще более загадочным и непонятным.
Уже давно на притихшую впадину легким облачком упала темнота, но Иеро, замерев за облюбованным им камнем, по-прежнему внимательно всматривался и вслушивался, сжимая в руке острый обломок сталактита, найденный им на вершине скалы-башенки. И вскоре в ночной тишине раздались осторожные, едва различимые звуки - те самые, которые он так надеялся услышать.
Кто-то тихонько попискивал и скребся неподалеку от его каменного убежища. Привыкшие к темноте глаза священника различали какие-то маленькие тени, быстро шныряющие туда-сюда по остывшему песку. И вот, совсем рядом с ним, внезапно появилось небольшое, похожее на комнатную собачку существо. Оно вперевалочку потрусило к одному из мясистых стеблей, внутрь которого спряталась «морская звезда», и, подрагивая хвостом, принялось сочно похрустывать мякотью. Иеро отметил, что в дневное время ничего подобного не случалось. Значит, ночью впадающие в спячку растения-хищники становятся совершенно беззащитными. И теперь он мог убедиться, что многие безнаказанно пользуются этим.
Самозабвенно набивающая желудок зверюшка, казалось, забыла обо всякой осторожности, и священник, долго ожидавший подходящего момента, ударил как молния. Маленький череп, хрустнув, раскололся, и еще подергивающееся тельце упало к его ногам.
Подобрав добычу, Иеро внимательно осмотрел ее. Мертвый зверек имел вполне нормальный вид, его зубы напоминали резцы грызуна, а цепкий хвост, свернутый кольцом, смешно укладывался прямо на спину. Ушные отверстия были совсем скрыты в толще меха, а небольшие круглые глаза - глубоко посажены на заостренной мордочке.
Иеро сразу определил, что убитое животное, несомненно, млекопитающее; его теплая кровь, вытекавшая из раны, на вкус оказалась почти такой же, как у него самого. Короче говоря, ужин находился у него в руках, и теперь оставалось лишь съесть его.
Почти наверняка знатоки придворного этикета сейчас ужаснулись бы при виде теш, что вытворяет их принц, но Иеро, проведя немало лет среди Стражей Границы, в условиях, которые позволяли выжить только самым крепким и приспособленным, умел вовремя отказаться от цивилизованных привычек. И, когда очень хотелось есть, он ел. Ел то, что попадалось под руку. Если не было огня, чтобы приготовить мясо, он ел его сырым.
Одним рывком содрав со спинки животного шкуру, священник вонзил крепкие зубы в загривок. Прожевать жесткое мясо было довольно трудно, но это его ничуть не тревожило. Главное - есть чем набить желудок, и, по всей видимости, еще не один раз. Проглотив несколько кусков, Иеро пробормотал короткую благодарственную молитву и затем снова начал работать челюстями. Куски жилистого и не слишком вкусного мяса тем не менее скользили по пищеводу с удивительной легкостью. Если бы оно оказалось непригодным для еды, неприятная тяжесть в животе уже давно известила бы об этом, и тогда пришлось бы как можно скорее отправить его обратно. Однако желудок Иеро блаженствовал, и вскоре он ощутил, как возвращаются утраченные силы. Завернув остатки трапезы в содранную шкурку, он поднялся на ноги и стал придирчиво осматривать близлежащие склоны в поисках подходящего для ночлега убежища. Он наелся и утолил жажду. И теперь у него было только одно желание - забиться в безопасную нору и поспать.

Предыдущая страница 2 Следующая страница


3 Стерлинг Ланье

Его глаза обежали залитую лунным светом чашу кратера, где одиноко темнели силуэты спящих растений, и отыскали справа, в бледном лунном свете несколько зияющих отверстий. По песчаному дну все еще изредка сновали маленькие юркие тени, - видимо, гибель одного из ночных пожирателей растений осталась незамеченной. Несомненно, в темноте вокруг скрывались и другие охотники за теплым мясом, и ему придется вести себя предельно осторожно. Закинув за плечо окровавленную шкурку и поудобнее пристроив в руке каменный обломок, Иеро бесшумно зашагал к чернеющим впереди отверстиям. Через несколько десятков ярдов лужа по правую руку кончилась, и одновременно истончился, слившись с верхним краем кратера, карниз огромного утеса, закрывавший небольшое водохранилище от солнечных лучей. Священник глубоко вдыхал свежий ночной воздух, прислушиваясь к наполняющим его шорохам. Очевидно, обитатели тихого оазиса еще не почувствовали, что их компания пополнилась новым членом, причем гораздо более опасным, чем все остальные вместе взятые.
А этот последний ощущал себя чуточку утомленным, хотя вот уже несколько часов его не покидало непривычное чувство душевного умиротворения. Впервые за много дней на него никто не охотился, и он наконец перестал быть пленником или загнанной дичью для идущих по следу врагов, с которыми не мог бороться на равных. Метс сам победил пустынного демона, сам нашел воду и пищу и уже совсем скоро обретет подходящее укрытие. Он выжил. Господь не отвернулся от своего слуги, за что тот бесконечно благодарен Ему. Однако глубоко в душе Иеро испытывал вполне законное чувство гордости. Наставники в Аббатстве не могли, подобно Богу, сотворить человека из глины. Зато они умели подобрать нужного человека и научить его справляться с любой бедой. А этого как раз и желают Бог и Церковь - научить людей бороться до конца и не поворачивать на полпути. Очень простое желание и, как большинство подобных желаний, весьма трудновыполнимое.
Иеро остановился перед первым углублением и осторожно заглянул внутрь. Слишком мелкое - даже не пещера, а, скорее, каменная ниша. Второе и третье оказались всего-навсего узкими разломами в скальной поверхности, а вот четвертое уже почти удовлетворяло его требованиям. Достаточно широкий ход вел в закругленной формы пещерку, где путник мог свободно вытянуться во весь рост; в то же время входное отверстие было настолько мало, что не составляло труда надежно забаррикадировать его в случае необходимости. Дальний угол пещеры был завален грудой мусора: сухими ветками, булыжниками и костями. По всей видимости, раньше здесь обитал какой-то хищник, но, судя по запаху, бывший хозяин давно оставил нору. Иеро старательно заложил вход валявшимися на полу ветками, так что осталась только маленькая дыра для поступления свежего воздуха. Выбрав из мусорной кучи веточки помягче и обрывки шкур, он соорудил себе нечто вроде изголовья, выкопал в песке удобные углубления для туловища и ног и наконец предался долгожданному отдыху. Чувства его оставались постоянно настороже, и священник полагал, что проснется вовремя, если какой-нибудь слишком ретивый хищник вдруг захочет свести с ним знакомство.
Впервые за многие дни тело расслабилось, мышцы и сухожилия освободились от непосильной нагрузки, но сон почему-то не шел к нему. Впрочем, метс даже не пытался приблизить дремоту: любой отдых, даже с открытыми глазами, был благом для измученного организма. Хотя тело его оставалось еще истощенным и усталым, но мозг и нервная система сумели восстановиться быстрее. В таком случае, решил Иеро, он может отважиться на несколько небольших экспериментов, потому что в его положении нельзя пренебрегать даже малейшим, самым крохотным преимуществом. И если подвернулось время, чтобы попробовать восстановить хоть какой-нибудь из утраченных талантов, этим, несомненно, стоит заняться.
Сначала он попытался медленно и осторожно высвободить сознание и выйти за пределы приютившей его тесной пещерки. Стараясь собрать воедино крупицы былой мощи, священник снова и снова пробовал установить ментальный контакт с крохотными аурами населяющих дно кратера зверюшек, прочесть их несложные мысли, нащупать в кромешной мгле едва различимые искорки индивидуальностей, отличающие живое от неживого.
Возможно, в конце концов ему удастся восстановить все или мстя бы часть прежних способностей. Интересно, вернется ли боевое ментальное искусство, нажитое тяжким трудом? Не выдадут ли эти неосторожные попытки его убежища? Что, если Нечистый снова обнаружит его? Сумеет ли он себя защитить? К сожалению, ответов на подобные вопросы у него не было, впрочем, как и выбора, - во что бы то ни стало он должен вернуть потерянное мастерство.
Но через некоторое время все же пришлось остановиться, признать тщетность попыток. Иеро мог видеть и слышать, ощущать вкус пищи и запахи, но врожденная способность к телепатии, развитая годами обучения, похоже, ушла навсегда, а с ней - навыки, которые он приобрел самостоятельно, искусство, позволившее ему победить не одного адепта Темного Братства, не одного могучего врага. Иеро не удалось сдержать вырвавшийся из груди стон. Как это несправедливо! Нечестно отобрать у человека самое мощное оружие, загнать его в ловушку и оставить без сил, так что он не может даже защищаться! Будь ты проклят, Нечистый, вместе со всей дьявольской наукой!
Но вдруг, словно очнувшись, метс прекратил оплакивать свою несчастную судьбу. И что это на него нашло? Пусть утрачены ментальные способности, но все остальное осталось! Разве аббат Демеро давным-давно не предупреждал, что великий грех считать себя объектом особой божьей милости. Иеро вспомнил строгое лицо наставника, и мимолетная улыбка тронула опаленные солнцем губы. «Да, учитель, - благодарно подумал он, - я снова человек».
Пусть способности, заработанные дорогой ценой, исчезли, но разве можно сбрасывать со счетов необычайное, просто фантастическое везение! Одурманенный, связанный и совершенно беспомощный, он тем не менее умудрился вырваться из рук врагов. Мозг, пусть и не обладающий больше телепатическими возможностями, чист и ясен; ничто и никто не мешает безбоязненно строить планы на завтрашний день. И самое главное - ничто и никто больше не мешает отомстить! Его пылающие гневом глаза превратились в узенькие щелки. Кое-кто еще заплатит сполна! Заплатит дорогую цену!
Незаметно Иеро заснул, и видения последних страшных дней милосердно не тревожили его.
В маленьком оазисе, приютившем странника, текла обычная ночная жизнь: дурманяще благоухали растения, а под ними разыгрывались старые драмы с участием все тех же актеров - охотников и жертв. На какой-то миг что-то очень большое и темное закрыло звезды далеко на севере. Но царица-ночь спрятала крохотную пещерку под фиолетово-черным плащом, и проносящимся мимо кошмарам так и не удалось вторгнуться в сон измученного беглеца.

3. ВЫЗВАННЫЙ И ПРЕСЛЕДУЕМЫЙ

Отразившись от гладкой каменной стены, тонкий солнечный лучик проник в полутемную пещеру и упал на заросшее щетиной лицо спящего человека. С легким вздохом Иеро пробудился и, зевнув, выглянул из своего убежища сквозь дырочку в куче хвороста, закрывавшей лаз.
Глазам открылась примерно та же картина, что и днем раньше: странные травы и кусты уже развернулись и с наслаждением подставляли листья теплому утреннему ветерку. Некоторые из них выглядели немного помятыми и обкусанными, но ни одно не казалось умирающим. Однако сейчас Иеро гораздо больше заботили собственные нужды. Он быстро обследовал остатки вчерашнего ужина и без особого удовольствия принялся жевать холодное и жесткое сырое мясо. Вкусовые достоинства пищи его не волновали; надо было задать работу урчавшему от голода желудку.
Закончив есть и завернув последние кусочки мяса в шкурку, путник отправился к луже, где смог вдоволь напиться и смыть с тела приставший за ночь песок. Здесь же, присев на корточки, он внимательно осмотрел остатки своей вчерашней трапезы - прожорливые муравьи за ночь отскоблили брошенные у лужи куски шкуры и кости дочиста. Выбрав из этой кучки все полезное, Иеро занялся исследованием валявшихся поблизости камней и вскоре подобрал несколько отличных обломков кремня. Примерно через час он был готов покинуть приютивший его оазис, но только уже гораздо лучше экипированным, чем в тот момент, когда полубесчувственные ноги привели его к курящемуся кратеру.
На голове теперь красовалась широкая круглая шляпа, сделанная из обглоданных муравьями ребер, которые Иеро переплел листьями, а с плеча свешивались два кожаных бурдюка: один - с водой из лужи, второй - с остатками мяса, костяными иголками и тяжелыми кремневыми лезвиями. Он даже умудрился кое-как побриться наиболее острым каменным осколком. Но самое главное, в заветном бурдючке лежал увесистый кусок минерала, который, ударяясь о кремень, высекал обильные искры. Значит, если удастся отыскать топливо, у него будет огонь.
Остановившись на обращенном к западу крае кратерного гребня, Иеро обернулся, чтобы посмотреть вниз, и вдруг почувствовал странную признательность к этому небольшому клочку земли. Когда он, страждущий, пришел сюда, оазис дал ему пищу, воду и надежное убежище. Священник склонил голову в благодарственной молитве и, повернувшись, перешагнул через верхушку гребня. Сбежав вниз по пологому откосу, он волчьим скоком устремился прочь от гостеприимной впадины. Правая рука сжимала каменный клинок, толстый конец которого был превращен в удобную рукоять. К сожалению, несмотря на устрашающий вид оружия, им можно было наносить только колющие удары.
Пройдя несколько шагов, Иеро обнаружил, что снова угодил в духовку. Яркие лучи солнца, отражаясь от камней и искрящегося песка, слепили привыкшие к тени глаза. Тем не менее весь вид протянувшейся на запад пустыни обнадеживал одиноко бредущего путника. То там, то здесь из многочисленных трещин торчали древесные побеги, в основном высохшие и бесплодные, но кое-где и зеленые. Стали появляться разнообразные кактусы, под колючей оболочкой которых таилась сочная мякоть. Так что пустыня впереди определенно оживала. Иеро строго следовал выбранному направлению, пытаясь одновременно припомнить детали карт этого района.
Положение звезд, которое путник наблюдал вчера ночью, лишь немного отличалось от виденного им в Д'Алва. Вполне возможно, что он находится на той же широте. Однако ему пришлось проделать большой путь с похитителями, ведь Джозато намеревался отослать врага как можно дальше от границ королевства. А потом вновь напичкать наркотиками и перерезать глотку! Они знают, что о его физическом уничтожении мгновенно станет известно близким людям, например Лучар. А если Иеро просто исчезнет, те будут удивлены, напуганы, но сохранят надежду и, возможно, не предпримут пока решительных действий… Ну ладно, хватит об этом! Важнее другое: где он теперь?
Запад. Ею везли почти строго на запад, подальше от границ королевства. Иеро снова представил себе карту местности: судя по звездам, если караван и отклонился на юг, то очень незначительно. Поэтому, повернув сейчас на север, он должен вскоре выйти на равнину. Там могут встретиться люди, возможно - дружелюбные, а может - нет. Значит, путь на север для него закрыт: слишком велика вероятность, что там ждет новая засада.
Оставалось признать, что Амибал, Джозато и колдуны Нечистого, их возможные советчики, разработали превосходный план. И, поскольку люди они серьезные и предусмотрительные, совершенно неясно, что будет предпринято, когда от конвоировавших пленника бледнокожих гномов не придет ни одного сообщения. Вполне вероятно, что у врагов возникнут сомнения. Ведь трубившие в рога люди так и не нашли его труп. И прямо сейчас, возможно, по цепи вражеских гонцов летят новые сообщения, новые приказы взять след… если, конечно, это уже не сделано.
Хорошо… Где же они начнут искать? Естественно, на севере: оттуда он появился, туда в случае чего отправится за помощью. Не пойдет же на юг - прямо в лапы Нечистого и его приспешников? Судя по всему, выбор не велик.
Что ж, он, конечно, пойдет на север, но не сразу и не той дорогой, на которой будут ждать. Надо отклониться далеко на запад, в те области, что еще не отмечены на картах, и уже потом, оторвавшись от преследователей, повернуть на север и встретить врагов там, где они меньше всего его ожидают.
Придется, видимо, расстаться пока с надеждой увидеть Лучар, хотя больно от одной только мысли об этом. Несмотря на потерю ментальной силы, Иеро был уверен, что его возлюбленная жива. Их связь прочна, и стучись что, он бы наверняка почувствовал. Нет, Лучар определенно жива, и пока ей ничто не угрожает. Рядом верный Митраш, а в случае чего придут на помощь эливенеры. Да и Клуц, раз хозяина нет рядом, будет ее слушаться. А венценосный отец? Ему Иеро успей рассказать достаточно, чтобы тот держался настороже. При любом раскладе и молодому принцу крови, и продажному жрецу предстоит еще немало потрудиться, чтобы уничтожить королевский дом Д'Алва.
Но беда придет на побережье - если она уже не там. Как принц и престолонаследник, Иеро пытался поднять королевство против Нечистого, и теперь все его начинания пошли прахом. Однако не следует забывать, что он еще и эмиссар далекой северной республики в этих странных государствах полуденного юга. Поэтому его первейшей обязанностью остается неустанная борьба с врагом; нельзя складывать оружия ни на секунду. И если ментальные силы не возвратятся… что ж, придется обойтись без них и отыскать что-то другое. Пока кровь течет в жилах, надо идти вперед, жертвуя всем ради той миссии, которую возложили на него Отцы Церкви и брат Альдо.
И бронзовокожий человек неспешной рысцой преодолевал милю за милей, опаляемый беспощадным огнем, который лился с небес. Острые глаза священника не упускали ни одной, даже самой незначительной детали ландшафта. Появились маленькие бурые птички, следившие за ним с высоких каменных глыб, а кактусов и кустарников стало еще больше. Медленно, почти незаметно синеватый оттенок почвы сменялся обычным, серовато-желтым. Семейство каких-то зверьков озадаченно уставилось на него из вырытых в пологом склоне холма нор, но, казалось, присутствие человека не особенно встревожило крохотных грызунов. Оглянувшись, Иеро увидел, что зверюшки, позабыв о нем, возвратились к прерванным занятиям. Это наблюдение чрезвычайно его обрадовало: раз человека не боятся, значит, люди здесь встречаются очень редко.
А единственное, что сейчас необходимо, - это остаться незамеченным. И каждая пройденная миля уводит все дальше и дальше туда, где легко затеряться в бескрайних степях, в безбрежных джунглях и, наконец, пропасть из поля зрения врагов. Поиски союзников можно отложить на будущее; главное
- спрятаться, исчезнуть, раствориться в воздухе, не оставив никаких следов.
Когда день начал клониться к закату, Иеро принялся подыскивать убежище на ночь. Пища больше не заботила его: в кожаном мешке кроме вчерашнего мяса лежало несколько плодов кактуса с тщательно отскобленной колючей кожурой. Подобные кактусы встречались далеко на севере, в лесах Канды, и метс хорошо знал, что растущие на них колючие шарики весьма питательны и вдобавок еще недурны на вкус. Вскоре после полудня ему посчастливилось наткнуться на гнездо не то птицы, не то ящерицы. Путник с удовольствием полакомился крупными, похожими на куриные, яйцами. Метсианские Стражи Границы могли выжить почти в любой местности, и сейчас, когда перед ним простиралась земля, которая намного плодороднее только что пройденной пустыни, Иеро уже не боялся умереть от голода и жажды. Но раз тут есть жизнь, значит, есть и хищники. Стало быть, с приходом ночи нужно подыскать подходящее убежище, чтобы случайно не попасть кому-нибудь на ужин.
Часом позже ему повезло и в этом - удалось обнаружить невысокий каменный холмик, одна из сторон которого уходила вверх почти под прямым углом. И на этой практически отвесной стене имелся выступ, совсем маленький, но не настолько, чтобы священник не сумел улечься на нем, спрятавшись поп нависавшим сверху карнизом. Забившись в узкую щель, он тут же обнаружил, что выступ изогнут наподобие чайной ложки и это углубление наполнено старым пеплом и полусгоревшими сучьями. Скрючившись под низкой каменной крышей, Иеро разжег маленький костер, подкармливая пламя наскоро собранными сухими ветками. По крайней мере, в таком убежище он мог позволить себе запалить огонь: только с юга, и то с довольно близкого расстояния, можно было разглядеть чуть заметное мерцание пламени.
Если бы не пышные усы, его сейчас можно было бы принять за индейца-охотника, устроившегося на ночлег, как и много тысяч лет назад, на каменном столбе где-то посреди необъятной прерии. Священник проглотил скудный ужин, состоявший из обжаренного на костре мяса и плодов кактусов, но так и не притронулся к бурдюку с водой. Пока он не особенно страдал от жажды, я стоило поберечь ту довольно неприятную на вкус жидкость, которая все равно оставалась водой - величайшей ценностью в засушливых степях. Перед ним на краю выступа лежали стебли кактуса. Брошенные в костер, они могли послужить надежной защитой от любого хищника, который в поисках добычи рискнул бы забраться под манящую каменную крышу.
Повернувшись за ветками, священник внезапно заметил кое-что пропущенное им при первоначальном, кратком осмотре. В слабых отсветах костра на потолке и стенах ниши виднелись странные рисунки, настолько блеклые, что при всем старании он ничего не сумел различить. Еле заметные черточки на камне смутно напоминали фигурки людей и животных, но каких животных и каких людей? Столь неожиданно обнаружив, что не ему первому пришло в голову использовать это место для ночлега, Иеро почему-то приободрился.
Он оглядел раскинувшуюся перед ним равнину, залитую ярким лунным светом; где-то вдали ее поверхность скрадывала повисшая над землей туманная дымка. В небе безмятежно сияли звезды, а застывший под ними черно-серебристый «карандашный» пейзаж, изобилующий резко очерченными контурами, казался священнику искаженным зеркальным отражением того красочного мира, по которому он путешествовал днем.
Неподалеку завыл волк, и его зов был мгновенно подхвачен целой дюжиной глоток. Иеро с минуту напряженно вслушивался в ночной концерт, пока не стало ясно, что серые охотники идут не по его следам. Взлаивания здешних волков совсем не походили на жуткий вой их северных собратьев, но стая была многочисленной. Наконец Иеро облегченно улыбнулся: они явно гнали какого-то зверя, причем далеко в сторону от его убежища. Когда звуки погони окончательно стихли, он притушил костер, оставив лишь тлеющие угли, и устало откинулся на подстилку из веток. Он знал, что проснется вовремя, чтобы поддержать угасающий огонь.
Тихо лежа в темноте, священник некоторое время пытался предугадать, что ждет впереди, прекрасно сознавая всю тщетность этих попыток. Сорок Символов и сопутствующий им кристальный шар остались там, в Д'Алва. Да и чего бы он добился с их помощью, потеряв талант? Нет, теперь для него это просто груда бесполезного хлама. Нужно свыкнуться с тем, что завтрашний день, как у большинства живущих на Земле людей, полон неопределенности… он должен с благодарностью принимать те испытания, которые посылает Господь… Наконец путник задремал вполглаза, оставаясь по-прежнему настороже. Сначала никакие видения не тревожили его сон, но вот пальцы священника судорожно сжались, а на скулах заиграли желваки. Однако это не разбудило его - грудь Иеро продолжала мерно вздыматься, а глаза так и не открылись. Казалось, все замерло на искрящейся в лунном свете равнине, и ни один угрожающий крик не разорвал прозрачный ночной воздух.
И все же где-то глубоко в подсознании мирно спящего воина замерцал сигнал тревоги. Возможно, его ментальные способности оказались подавленными лишь частично, и теперь оборванные нервные окончания еще недавно прекрасно отлаженной системы встревоженно бились, пытаясь о чем-то предупредить оглохший и ослепший разум. Иеро видел сон. Он летел над удивительной, странной долиной. Там было множество холмов - пурпурных, курящихся туманом, что вставал из зеленых ложбин, зажатых между пологими склонами. Округлые, причудливой формы вершины поросли густым лесом. Странные курганы, ничего общего со столь часто виденными им каменистыми холмами родного севера… Священник вздохнул во сне и пошевелил затекшей рукой. Непонятное сновидение потихоньку ускользало из дремлющего сознания, но почему-то он был теперь твердо уверен, что еще увидит пурпурные холмы. Они казались очень красивыми.
Иеро встал задолго перед восходом солнца и без промедления отправился добывать пропитание. Ночной холодок все еще давал о себе знать, но священник быстро согрелся, разыскивая следы. Наконец на небольшой полянке, затененной кронами невысоких деревьев, он обнаружил - еще один добрый знак! - отчетливые отпечатки маленьких копыт. Следы оказались совсем свежими, и, принюхавшись, Иеро смог даже уловить слабый мускусный запах там, где зверь потерся боком о шершавый ствол. Он бесшумно двинулся по следу, отметив, что, по всей видимости, маленькое копытное чувствовало себя здесь вольготно: то и дело зверь останавливался, чтобы полакомиться свежими зелеными листочками. Священник прибавил шагу и вскоре увидел животное - небольшую антилопу с забавно торчащими рожками и полосатой спинкой.
«Что ж, - решил он, - настало время проверить в действии новое оружие». Иеро начал мастерить его, как только вступил в полосу кустарников, но закончить работу удалось только к вечеру, как раз перед тем, как он устроился на ночлег на каменном уступе. Для священника это оружие было действительно новым и непривычным, хотя, по свидетельству летописей Аббатства, человечество пользовалось им еще десятки тысяч лет назад. Широкий кожаный ремень, висевший у него на плече, с обоих концов разделяйся на три короткие полоски, к каждой из которых был прочно привязан округлый камень. Пробираясь вперед сквозь заросли, Иеро нетерпеливо теребил ремешки бело, в какой уже раз стараясь убедиться, что камни закреплены надежно и не выпадут из узла в самый неподходящий момент.
Итак, подкравшись к жертве как можно ближе, он с криком выскочил из-за куста и, раскрутив кожаную полосу над головой, мощным рывком метнул ее под ноги остолбеневшему от удивления животному.
Когда же антилопа наконец сообразила, что пора спасаться бегством, ремень прочно обвил ее передние ноги, и бедный зверь, не успев закончить прыжка, повалился в затрещавшие заросли кустарника. Священнику осталось лишь сделать несколько шагов и добить его ударом каменного меча. Разделывая добычу, он не раз бросал уважительные взгляды на лежащий рядом кожаный ремень.
Через несколько минут он уже шагал обратно к убежищу, вскинув на плечо завернутые в шкуру куски мяса. Правда, пришлось немного повозиться и закопать внутренности животного, чтобы не привлекать любителей падали со всей округи, хотя метс и не особенно опасался здешних хищников, охотящихся при дневном свете.
Снова устроившись в расщелине, священник развел небольшой костерок и, нарезан мясо тонкими полосками, принялся коптить его над огнем. Покончив с этим, Иеро отделил от черепа антилопы маленькие изогнутые рога. Хотя каждый из них оказался не длиннее его предплечья, он не сомневался, что сумеет найти им применение. Наконец, уложив все запасы в новый, более вместительный кожаный мешок, он старательно уничтожил все следы своего пребывания. Заодно, воспользовавшись передышкой, путник тщательно осмотрел сандалии; потертые и поношенные, они, однако, еще имели вполне приличный вид и не требовали серьезной починки. Вскоре он уже бодро шагал на запад, продираясь сквозь заросли низких деревьев и буйно разросшихся кустарников.
Так пролетело четыре дня. Колючие, лишенные листьев кустарники постепенно уступали место рощицам зеленых деревьев, и раскинувшаяся впереди равнина, все еще такая же открытая и плоская, теперь походила скорее на прерию, чем на выжженную солнцем, почти бесплодную полупустыню. Появилась вода - сначала редкие грязные лужи, потом мелкие, быстро несущиеся по песчаному руслу мутноватые потоки. Путь, пролагаемый Иеро, теперь пошел на подъем - незаметно, зато неуклонно.
По дороге Иеро больше ни разу не заметил следов, оставленных человеком. Казалось, кострище под скалистым карнизом было единственным подтверждением того, что люди посещали эти места. Припоминая уроки в школе Аббатства, Иеро с трудом мог поверить, что несколько тысяч лет назад здесь обитало столько людей, что его народ остался бы незамеченным среди этой огромной массы. И в очередной раз он ужаснулся тому, какие чудовищные изменения принесла в мир Смерть. Однако, что бы ни случилось в прошлом, поздно сокрушаться о старых грехах, тем более что человечество уже заплатило за них чудовищную цену. И в эту бездну Нечистый и Темное Братство хотят снова ввергнуть Землю! Губы священника упрямо сжались. Чего бы то ни стоило, он расстроит черные козни.
Жизнь в этих безлюдных местах била ключом. Странник мог легко раздобыть свежее мясо на обед и несколько раз сам чуть было не послужил обедом, если бы не его постоянная бдительность и осторожность.
Антилопы здесь бегали целыми табунами, причем настолько большими, что Иеро предпочитал порой благоразумно уклоняться от встречи с лесом острых рогов. Попадались и олени, в основном - безрогие самцы, которые также сбивались в группы в это время года.
Порой священник замечал совершенно незнакомых зверей, как правило - небольших, но иногда встречались гиганты, которых он, не жалея времени, обходил стороной. Некоторые из загадочных исполинов отдаленно напоминали то ночное чудище, что несколько месяцев назад, еще во время путешествия Иеро на юг, с шумом и грохотом вломилось в их лагерь. На мордах страшилищ торчали длинные трубообразные отростки, толстые ноги оканчивались широкими разлапистыми ступнями, а изо рта выглядывали внушительных размеров бивни - изжелта-серые, хищно загнутые вниз. У берегов все более полноводных потоков путник несколько раз видел стада животных, размерами не уступающих хоботным, но более приземистых, с огромной головой и пастью, полной кривых зубов. Несмотря на то что эти существа казались довольно миролюбивыми пожирателями водорослей, метс старался все же не раздражать их своим присутствием. Однажды он наблюдал издалека небольшое стадо диковинных длинноногих тварей, передвигавшихся, как и хопперы, огромными мощными прыжками, и счел их дальними родственниками пушистым скакунов. Эта неожиданная встреча навеяла воспоминания. Он печально подумал о Сеги с Клуцем, им сильных ногах и широких спинах, затем его мысли незаметно обратились к Лучар, и пришлось собрать все мужество, чтобы по-прежнему идти вперед, удаляясь от нее с каждым шагом.
Поскольку на травоядных обитателей равнины постоянно охотились всевозможные хищники, ночи Иеро предпочитал проводить на высоких деревьях, хотя однажды похожая на кота-переростка тварь добралась до него и там. Удар увесистым каменным обломком по голове заставил ее злобно корчиться на земле; немного очухавшись, древесная кошка со злобным рычанием удалилась, по-видимому, на поиски более легкой добычи.
Пожалуй, судьба хранила Иеро от встреч с действительно опасными хищниками. Ведь здесь водились кошачьи и покрупнее, например царственного вида полосатый красавец с коротким пушистым хвостом и заостренными, похожими на саблю, клыками, украшающими массивную нижнюю челюсть. Размеры его были настолько велики, что он мог охотиться на любых травоядных животных, за исключением разве что самых огромных. Заметив, что саблезубые исполины любят устраивать засады у водопоя, Иеро стал долго осматриваться, прежде чем войти в озерцо или речушку и наполнить водой кожаный мех. Попадались также и волки - крупные звери, довольно похожие на хорошо знакомых ему северных волков, только чуть пониже в холке и с менее густым мехом, немного непривычного для его глаза рыжеватого оттенка. И наконец, здесь целыми стаями бродили маленькие шакалоподобные хищники, которые всегда настолько громко выли и лаяли, что Иеро обязательно успевал задолго до их появления забраться на дерево.
Конечно, он мог теперь позволить себе прервать путь на несколько пней, чтобы передохнуть и изготовить лучшее оружие, но ему совершенно не хотелось останавливаться. Чья-то чужая воля, медленно, незаметно подчиняющая себе мозг священника, заставляла его без передышки двигаться вперед, делая привалы лишь в случаях крайней необходимости. Он охотился на мелких зверюшек, встречавшихся по пути, а по ночам, если не приходилось прятаться на дереве, жег маленькие костерки, провяливая мясо в дорогу. Однажды утром, взглянув на солнце, Иеро автоматически отметил, что, должно быть, отклонился к югу несколько больше, чем рассчитывал, но это наблюдение почему-то нисколько не взволновало его. Кто-то или что-то ненавязчиво, чуть заметно направляло и контролировало все его действия и помыслы, однако это неощутимое влияние нисколько не затрагивало жизненно важных рефлексов, и поэтому, продолжая стремиться вперед, он оставался по-прежнему бдителен и осторожен.
На шестой день после ночевки на выступе скалы, где он нашел кострище, Иеро выбрался на гребень небольшой возвышенности, откуда, напрягая глаза, смог различить где-то на юго-западе узкую синюю полоску. Мысль о том, что столь часто являвшаяся в сновидениях цель уже совсем близка, заставила сильнее забиться сердце. Да, скоро он увидит прекрасные холмы, побродит по их отлогим склонам и лесистым вершинам. Это странное желание, безраздельно завладевшее всем его существом, по-видимому, вообще не имело ничего общего с первоначальными планами священника. А любые мысли о том, что он все больше и больше отклоняется от своего маршрута, просто не вызывали никакой тревоги. Таинственный рыболов умело забросил удочку, и ничего не подозревающая рыбка крепко попалась на крючок.
А может, гораздо более важным оказалось внезапно обеспокоившее Иеро открытие - он обнаружил слежку!
Несколько раз по дороге путник замечал странные вещи. Вот и сейчас - солнце уже клонится к закату, день миновал, но почему-то снова накатило странное напряжение. Сегодня дважды птицы целыми стаями - ни с того, ни с сего! - срывались с веток за его спиной, и только глупец мог бы не заметить их тревогу. Да, он не видел и не слышал ровным счетом ничего, что помогло бы облечь подозрения в осязаемую форму, но постоянно ощущал чье-то присутствие за спиной. Пусть верно служившая ему раньше ментальная мощь иссякла, но чутье охотника предостерегало - так любое животное узнает о том, что его преследуют.
Священник склонялся к предположению, что за ним увязался здоровенный степной волк; кошачьи, насколько он знал, никогда не охотились по запаху. Однако не стоило исключать и того, что за ним шел по пятам совершенно незнакомый, опасный зверь; необъятные просторы материка, в древности называвшегося Северной Америкой, теперь кишели бесконечно разнообразными жизненными формами.
И все же Иеро пребывал в недоумении: порою преследователь вел себя странно. Кто бы то ни был, он явно не спешил нападать, и порой священник чувствовал его присутствие совсем слабо, как будто тот останавливался или вообще начинал удаляться. Но потом инстинкты опять принимались отчаянно бить тревогу, словно охотящееся за ним существо снова брало след и пускалось в погоню, двигаясь с удивительной скоростью. Такое поведение было совершенно не свойственно волку или любому похожему на него зверю. Значит, еще один человек? Но он не видел ни струйки дыма, ни проблесков далекого пламени во мраке ночи, что само по себе еще ничего не значило: преследователь мог обращаться с огнем так же аккуратно, как и жертва.
Наконец Иеро пришел к выводу, что время решительных действий еще не настало, пока надо вести себя осмотрительнее и подстерегать удачный случай. Ведь тот, кто идет за ним, рано или поздно непременно обнаружит себя, лучше поглядеть на преследователя из надежного укрытия. Поэтому, продолжая шагать к постепенно вырастающим на горизонте холмам, Иеро постоянно высматривал подходящее для засады место.
Большую часть ночи священник провел на дереве, вслушиваясь и вглядываясь, но, к его удивлению, в звуках ночной саванны не было ничего необычного. Крики охотников и жертв, далекий топот копыт, шорох травы - все это он слышал прошлой и позапрошлой ночью. Стадо толстокожих хоботных пронеслось мимо, и Иеро, стараясь не дышать, приник к ветке. Хотя он всегда выбирал для ночлега наиболее толстые деревья и сегодня не изменил этому правилу, ему совсем не хотелось проверять, сможет ли разъяренный зверь повалить гигантский ствол. Через некоторое время священника насторожил страшный рев, весьма отдаленный, но тем не менее заставивший дрожать и сотрясаться землю. Он моментально представил себе, как огромный саблезубый кот сцепился с одним из тех животных, что недавно пробежали под деревом. После этого ничто больше не беспокоило священника, и под конец, крепко привязав себя к ветке, он заснул и проспал так почти до самого утра.
Рассвет застал его уже на ногах; посматривая по сторонам - нет ли признаков погони? - Иеро бодро шагал к заветным холмам, стараясь держаться поближе к высоким деревьям и термитникам. Последние начали появляться все чаще и чаще, причем священник сразу оценил, какие это надежные укрытия для засады или наблюдений.
Ближе к полудню он все-таки не удержался и забрался на одно из этих причудливых сооружений, чтобы осмотреться и заодно перекусить вяленым мясом и ягодами.
Стайка птиц с испуганным писком взметнулась в воздух там, где он прошел совсем недавно. Путник отложил недоеденный кусок. Аккуратно спрятав мясо обратно в мешок, Иеро пристроился за одним из бугристых наростов на макушке термитника. Похоже, таинственный преследователь наконец-то решил познакомиться с ним поближе. Священник бросил еще один быстрый взгляд за спину - пара высоких деревьев неподалеку послужит прекрасным местом для отступления, если придется сменить позицию.
Заросли кустарника впереди заколыхались, словно чье-то массивное туловище осторожно раздвигало колючие ветки. Сидящий на верхушке термитника Иеро заранее напряг мускулы, готовясь к прыжку и немедленному отступлению, если выяснится, что со зверем не совладать. Судя по треску и шорохам, которые производило чудище, продираясь сквозь кусты, габариты у него были солидные.
Вдруг яркий солнечный луч ударил в лицо Иеро, отразившись от чего-то блестящего, и в тот же миг треск веток оборвался, и существо робко выступило из зарослей. Иеро, не веря своим глазам, в изумлении уставился на незадачливого пришельца; наконец счастливая улыбка заиграла на его губах. Он едва сдержал крик радости.
По песчаной насыпи неспешно, словно направляясь после прогулки в уютное стойло, прыгал его пушистый скакун. На спине животного болталось высокое седло, с боков свисали кожаные поножи. К седлу были приторочены весьма объемистые баулы, из которых торчали острые и блестящие предметы, столь неожиданно привлекшие внимание Иеро. Попрыгунчик Сеги наконец-то нашел хозяина!
Впрочем, даже если бы тот - что было бы странно - не узнал своего скакуна, вид заветного копья, которое когда-то составляло часть снаряжения Клуца, а теперь красовалось у седла хоппера, мог развеять любые сомнения.
Иеро слез с термитника и медленно двинулся вперед по насыпи, тихонько подзывая прыгуна. Услышав свое имя, Сеги удивленно заложил одно ухо за спину, но остался на месте, не выказывая признаков беспокойства и, по-видимому, не собираясь удирать от приближавшегося к нему загорелого человека в грязных отрепьях. Когда священник подошел совсем близко, попрыгунчик наклонил голову и тщательно обнюхал его. Потом, удовлетворенный осмотром, он столбиком уселся на пушистый хвост, глядя решительно и гордо, словно говоря: «Ну вот, моя работа окончена. Посмотрим, что теперь ты сделаешь».
Довольно долгое время Иеро простоял молча, уткнувшись лицом в мягкое плечо скакуна. За подобную удачу стоило помолиться еще раз - Господь послал ему царский подарок в бесплодной пустыне! Помахивая длинными ушами, Сеги терпеливо ждал, пока его хозяин справится с волной внезапно нахлынувших чувств и прикажет, что делать дальше.
Наконец, словно проснувшись, священник ласково потрепал пушистый бок хоппера и принялся разбирать его ношу.
Вначале он вытащил из мешка копье с тяжелым плоским наконечником и крестообразной распоркой, закрепленной позади лезвия, - похожие копья когда-то изготовлялись в средневековой Европе. Иеро аккуратно высвободил оружие из чехла и положил на траву. Развернув следующий пакет, он даже присвистнул от восторга: здесь находилось все его военное снаряжение! Там был даже старый короткий меч с клеймом древнего, уже давно позабытого государства, подаренный ему на окончание академии. Перекинув через плечо широкий кожаный ремень и ощутив за спиной приятную тяжесть, Иеро вновь почувствовал себя счастливым и полным сил.
Итак, копье, меч и кинжал, отличный шестидюймовый кинжал с обоюдоострым лезвием и рукояткой из оленьего рога! Затем рядом с оружием на траве оказались кожаный пояс и небольшая, но удивительно тяжелая коробочка из дубленой кожи, открыв которую, Иеро обнаружил магический кристалл и гадательные символы. Последними из мешка были вынуты два увесистых пакета с сушеным мясом, специально приготовленным для долгих путешествий. Теперь он не сомневался, кто послал ему все это!
Но где же ее письмо? Проворные пальцы метса принялись дюйм за дюймом исследовать сбрую хоппера. Однако после беглого осмотра удалось обнаружить лишь небольшую фляжку - очень полезный предмет для путешествий. Черт возьми, да где же оно? Иеро был убежден, что послание должно быть где-то здесь, совсем рядом!
Стоп! Иеро заложил руки за спину и попытался рассуждать логически. «Пошевели мозгами, дубина! - убеждал он себя. - Сеги могли убить… - Попрыгунчик засунул холодный нос прямо в волосы священника и возмущенно фыркнул. - Как бы ты поступил на ее месте, зная это? Неужели приколол чертово письмо к левому уху хоппера, чтобы кто угодно мог найти и прочитать его?»
После долгих поисков он нашел-таки под седельной покрышкой вожделенное послание - клочок бумаги, припрятанный в малюсенький, не больше ногтя, мешочек из хорошо промасленной кожи.
Дрожащими руками священник развернул бумажку и, не обращая внимания на нещадно палящее светило, погрузился в чтение. Над его головой в такт дыханию трепетали розовые ноздри прыгуна, вбирая разнообразные запахи, которые нес легкий ветерок. Однако в них не таилось угрозы, поэтому голенастые ноги Сеги оставались по-прежнему расслабленными. А его хозяин снова и снова перечитывал несколько строчек, торопливо набросанных на смятом листке бумаги:
«Дорогой мой! Я знаю, что ты жив. Не знаю только, где ты и что они с тобой сделали. Кто виноват во всем этом, мне, конечно, понятно. Раз ты не умер, а я никак не могу прикоснуться к твоему сознанию, значит, без Нечистого здесь не обошлось. Я бы с радостью послала к тебе Клуца, но он убежал той же ночью. Конюх говорит, что он страшно бился и ревел в своем стойле, а когда его попытались успокоить, сломал ворота и мгновенно исчез в темноте. Стражники утверждают, что незадолго перед рассветом видели животное на северной дороге. Наверно, он последовал за тобой, так что будь готов к встрече. На балу один из гостей пытался убить короля. Этот человек так и не заговорил. Даниэль ранен серьезно, но выживет. Мой кузен Амибал куда-то подевался, и никто не может сказать, где он теперь. Джозато тоже исчез. Даже верховный жрец ничего не знает о нем. В казармах пока все спокойно, а Митраш теперь постоянно со мной. Он просил передать тебе, что уже разослал людей на поиски и сообщил обо всем друзьям. Да хранит тебя Господь, любимый! Я оставила в мозгу Сеги еще одно сообщение. Если хоппер сможет тебя найти, он это сделает. Возвращайся скорей ко мне! Твоя Л.»
Иеро был рад, что никто, кроме Сеги, не видит его сейчас. Кто бы мог представить, что опытнейший киллмен, один из самых отчаянных лесных рейнджеров севера, будет плакать в три ручья над письмом любимой женщины.
Вытирая слезы, он еще раз поблагодарил Бога за то, что у него такая жена. Она ведь еще совсем ребенок! Но какое самообладание! Раз Иеро жив, значит, надо попытаться помочь ему. Сбежал Клуц - пошлем второго скакуна, пусть и лучшего из хопперов королевства. Иеро восхищенно покачал головой. Он мог поспорить, что охрана во дворце уже удвоена и все войска приведены в боевую готовность. И как проницательно она подметила исчезновение молодого герцога и главы канцелярии верховного жреца! А главное, теперь совершенно ясно, что заговорщикам будет непросто добраться до нее. Митраш ведь разослал сообщения, так? Очень хорошо! Иеро не сомневался, что совет эливенеров уже знает обо всех последних событиях. Стало быть, прямо сейчас брат Альдо и его соратники могут, правильно оценив обстановку, сделать ответный ход. Да, прочитав письмо, священник почувствовал, что у него гора свалилась с плеч. Даниэль и Лучар теперь в безопасности, а все королевство
- настороже. Метс получил ту помощь, которую она могла ему оказать, и все остальное уже зависит только от него самого. Правда, судьба Клуца немного его беспокоила. Куда мог подеваться лорс? Иеро еще раз погладил Сеги. Этот попрыгунчик действительно сотворил чудо. Обремененный тяжелым седлом и поклажей, он одолел сотни миль, терпеливо следуя за пропавшим хозяином. И, что совсем удивительно, выглядел просто отлично. Даже если принять во внимание все то, что Иеро слышал о силе и выносливости этих животных, способности Сеги поражали воображение. Ведь он, должно быть, тоже пересек голубую пустыню, несколько дней обходился без воды, а потом вынужден был скрываться от многочисленных хищников саванны. И так, почти не останавливаясь, он продвигался вперед и вперед, пока наконец его нерасторопный хозяин не отыскался. Не всякий человек способен на подобное. Чем же он, Иеро Дистин, заслужил столь безграничную преданность?
Ему потребовалось несколько секунд, чтобы вновь вскарабкаться на термитник и обозреть окрестности. Затем Иеро ослабил ремень, удерживающий стремена-футляры, уселся в седло и, ласково потрепав шею хоппера, послал его вперед. Сеги передернул ушами и, все ускоряя бег, припустил к встававшей на горизонте цепи холмов. Странные курганы по-прежнему манили священника в свои объятья. И потому он бездумно гнал скакуна на юго-запад, навстречу тому, что лежало за лесистыми склонами.

4. ТЕМНЫЕ УГРОЗЫ, ТЕМНЫЕ СОВЕТЫ

Где-то глубоко под землей, в мрачном помещении с мощными каменными стенами, россыпью разноцветных огней загадочно мерцал гигантский экран. Светящиеся стеклянные плафоны, вделанные в холодный камень, бросали тусклые отблески на идеально отполированную поверхность большого круглого стола, сложенного из черных мраморных плит. Вокруг стола на небольших возвышениях - так чтобы хорошо был виден сияющий экран-карта - стояли четыре черных кресла с причудливо изогнутыми ножками. На их широких спинках и подлокотниках было вырезано множество непонятных значков и символов. Немного поодаль стояло еще одно черное кресло побольше, особенно богато изукрашенное. Оно до сих пор пустовало.
В остальных креслах развалились четыре длинные фигуры в серых балахонах. На первый взгляд можно было принять их за близнецов, настолько похожими друг на друга казались эти люди. Все - абсолютно безволосые или выбритые настолько чисто, что на черепах не оставалось ни малейших следов растительности. Молочно-белая кожа, словно никогда не видела солнца. Заглянув в их глаза, любой человек вскрикнул бы от ужаса: эти бездонные серые омуты, в которых пылал лишь холодный огонь ненависти, могли бы принадлежать случайно ожившим мертвецам. Бледные, болезненно-белые лица оставались совершенно бесстрастными; их расплывчатые черты с трудом позволяли судить о возрасте участников совещания и вместе с тем наводили на мысль о чем-то бесконечно древнем и давно забывшем само понятие «возраст». Только помаргивание ужасных глаз и едва заметные движения рук, касавшихся гладкой поверхности стола, обнаруживали, что жизнь теплится в этих застывших восковых манекенах. Все их внимание было приковано к мерцающему экрану, и только изредка то один, то другой наклонялся и шептал что-то соседу или, едва шевеля пальцами, царапая какие-то пометки на лежавших перед ним клочках бумаги. Высший Совет адептов Нечистого напряженно работал.
Хотя сначала казалось, что Темные Мастера имеют совершенно одинаковую внешность, присмотревшись, можно было заметить и кое-какие различия. Кроме того, у каждого на груди висел цветной медальон - немыслимое сплетение застывших нитей из какого-то странного, холодно поблескивающего вещества. Красный, желтый, голубой и зеленый - почему-то ни один из цветов не радовал глаз; медальоны неуловимо переливались в неярком свете ламп, словно жадные и хищные глаза неведомых чудовищ. Зеленый казался наиболее отвратительным; он выглядел мерзкой пародией на свежий и насыщенный цвет весенней листвы. Вряд ли можно было ожидать иного - в том мире, какой собирались устроить на Земле собравшиеся здесь люди, свежей весенней листве не отводилось места.
Висевший над головами адептов экран походил на паутину разноцветных проводков, изгибающихся под неимоверными ушами; их прихотливый узор постоянно менялся, и казалось, что эта сеть, полная какой-то странной и отвратительной жизни, выплескивает в пространство эманацию зла. На судорожно корчившихся нитях беспорядочно вспыхивали маленькие огоньки, ни секунды не остававшиеся на месте. Не составляло труда понять - четверо в креслах прекрасно разбираются в том, что творится на экране, читая появлявшуюся на нем информацию с той же легкостью, с которой обычный человек пробегает глазами печатный текст. Никто, кроме особо избранных, не знал языка Великого Экрана, на котором отражались все секреты и начинания Темного Братства, его сокровенные планы. Невероятно долго собравшимся здесь адептам приходилось изучать язык зла, постигать его тайные глубины - всей жизни простого смертного едва хватило бы для этого. Но теперь они были Мастерами, первыми в своих Кругах, и Великий Экран - уста Нечистого - говорил им, что и как делать.
Наконец обладатель зеленого медальона отвернулся от светящейся панели и внимательно оглядел соседей. Если владелец голубого медальона казался наиболее молодым из собравшихся, то закутанный в серую робу повелитель Зеленого Круга выглядел самым старым - хотя было бы нелегко объяснить, на чем основывается это впечатление.
- Я собрал вас здесь, следуя заповедям Высшего Совета, где любая мысль имеет свой вес, а любое знание - свою цену.
Эта традиционная фраза походила на ритуальное приветствие, некую формальность, открывающую заседание, что подчеркивал голос говорившего - тонкий, вибрирующий, лишенный всякой эмоциональной окраски. Нечеловеческий, неестественный холод слышался в этом голосе, звенящем, словно мчащаяся под откос глыба льда.
- Итак, как самый старший среди нас, я обращаюсь к брату С'дане, предводителю Голубого Круга нашего ордена. Те события, о которых сейчас пойдет речь, разворачивались в основном на подотчетной ему территории, поэтому он и его ближайшие помощники целиком и полностью несут ответственность за все, что там произошло. Прошу заметить, что я упоминаю об этом совсем не с целью обвинить брата С'дану в нерешительных действиях и ошибочной оценке сложившейся ситуации. Мое первоначальное заявление, по существу, является лишь констатацией факта; я также имею на это соответствующий приказ, - добавил человек с зеленым медальоном, заметив нетерпеливое движение вождя Голубого Круга.
Глаза сидевших за столом загорелись интересом, и адепт с зеленым медальоном, потерев бровь, мотнул головой в сторону пустого кресла на возвышении.
- Да, - продолжал он, - мне, С'лорну, первому среди мастеров Зеленого Круга, в мою южную твердыню было доставлено послание. Послание от Безымянной Силы, от того, кого сейчас нет с нами, но кто существовал всегда и будет существовать вечно. Любой из нас мог получить его, и мне остается только догадываться, почему для исполнения своей воли он выбрал именно меня. Думаю - а я долго размышлял над этим вопросом во время путешествия, - что данное поручение было возложено на меня, поскольку я живу в наибольшем удалении от места нашей встречи. В течение жизни много поколений мы, да и те, кто воспитал и выучил нас, не считали необходимым проводить подобные встречи во плоти. Сейчас же, видимо, такая необходимость назрела, раз уж мне пришлось заставить вас добираться сюда столь неудобным способом. Наш Безымянный Властитель, Избранный из Избранных, владеет многими секретами. Возможно, у него есть более исчерпывающее объяснение, но нам до поры придется удовлетвориться тем, что было сказано выше. - С'лорн потер бледные ладони. - Ну что ж, пусть брат С'дана введет нас в курс дела.
Предводитель Голубого Круга внешне выглядел совершенно спокойным. Пока что суд над ним еще не объявлен; остальные могут лишь наблюдать и делать для себя выводы. Это совет равных - именно в таком качестве он был учрежден, чтобы избежать междоусобиц, постоянно затеваемых сторонниками Нечистого и подчас сводивших на нет хитроумные планы. Да, все они равны по положению, но на бескорыстную помощь рассчитывать нечего - их так воспитывали с самого детства. Это правильно. Каждый должен справляться со своими проблемами самостоятельно. И хотя последние события серьезно пошатнули авторитет С'даны, другие мастера не питают к нему вражды из-за постигших Голубой Круг неудач. Другое дело, если он проявит хоть малейшие признаки слабости или сомнения…
Кроме того, внушали опасение загадочные инструкции, поступившие якобы от самого Безымянного. Не ожидает ли его наказание за бездарное руководство той злополучной карательной операцией? Неуловимая дрожь пробежала по спине Верховного Мастера Голубого Круга.
- Первым событием, к которому я хотел бы привлечь ваше внимание, - начал он, - была странная смерть Мастера С'нерга из Красного Круга. Довольно долго его тело не могли отыскать, хотя мы уже знали, что он либо убит, либо взят в плен, потому что его искатель по-прежнему двигался по карте. Вскоре после этого мы понесли новые потери, в основном - животными. Все они тоже были убиты. Это послужило нам повторным предупреждением, если, конечно, считать, что гибели одного из высоких братьев оказалось недостаточно, чтобы вызвать тревогу.
Никто не шевельнулся и не попросил слова, однако нужные акценты были расставлены: все поняли, что Голубой Круг отнюдь не первым принял на себя удар противника.
- Потом это существо - или существа - надолго исчезло в трясине Пайлуда, где даже мы не осмеливаемся появляться. И все же мы навели на его след обитающее в тех местах создание, которое сами не слишком хорошо понимаем и которого опасаемся, хотя иногда и используем в своих целях. Насколько мне известно, пришелец убил и его. - Пауза. Прозвучала еще одна ключевая мысль. - Тогда мы начали уже серьезно беспокоиться.
Каким-то образом преодолев болото, существо быстро приближалось к границам моего Круга. Теперь мне уже приходилось самостоятельно рассчитывать его вероятный маршрут, потому что оно уничтожило искатель С'нерга, по-видимому догадавшись о его функциях. Так или иначе, я устроил на него ловушку и захлопнул ее.
Но тут нам был преподнесен сюрприз! Мы поймали всего-навсего одного из этих размалеванных священников северных Аббатств, грязного лесного бродягу - наполовину солдата, наполовину охотника. Обычно именно таких головорезов они и посылают куда-нибудь со своими дурацкими поручениями. Его спутников - двух животных и девчонку-рабыню, которую он отбил у местного племени каннибалов как раз в тот момент, когда они собирались ее съесть, - мы даже не стали преследовать. Было трудно представить, что эта разношерстная компания могла так переполошить всех наших людей!
С'дана поочередно оглядел сидящих перед ним мастеров, как будто взвешивая очередную фразу, прежде чем произнести ее вслух.
- И вот здесь, признаю, я допустил ошибку. Если наш Великий План хоть как-то пострадал по моей вине, я готов нести любую ответственность за этот просчет. Потому что просто не мог поверить, что захваченный нами дикарь, пусть даже весьма смелый и опытный воин, окажется сильным противником. Я решил тогда, что Аббатства - или сам этот священник - обнаружили в Городах Смерти какое-то новое знание - машину или странный наркотик, позволяющий усиливать ментальные способности. Поэтому пленник был отправлен в твердыню на острове Манун, где мы собирались не спеша вытянуть из него все секреты.
Свет ламп отразился от блестящего черепа мастера Голубого Круга, когда он недовольно покачал головой.
- Мы ошиблись снова. Этот человек обладал врожденными телепатическими способностями, причем настолько мощными, что со временем они могли бы привести его сюда, в эту комнату - как и всех нас. И основным нашим промахом является то, что мы недооценили силу и изобретательность жалкого служителя культа какого-то всеми давно забытого божка!
Неподдельная страсть, прозвучавшая в голосе говорившего, заставила С'лорна зашипеть от ненависти, но он моментально взял себя в руки, увидев, что мастера Красного и Желтого Кругов согласно кивнули.
- То, что случилось потом, вам тоже хорошо известно, - продолжил С'дана. - Он бежал! Бежал с Острова Смерти, захватив свое оружие и убив еще одного брата! Предводитель моих Ревунов-телохранителей каким-то образом почувствовал тревогу и бросился за ним, но тоже был зарезан, хотя я лично обучал и натаскивал его не один год. А теперь вдумайтесь, братья! Мы до сих пор не знаем, как все это проделано! Наши знания, наши информарии не дают ответа! Да, несомненно, во время побега этот человек воспользовался ментальными способностями. С их помощью он убил одного из братьев - это ясно. Но без помощи наших машин - да и с их помощью тоже - способны ли мы сделать нечто подобное? Вы прекрасно знаете ответ.
Что же дальше? Опираясь больше на догадки и предположения, мы снова выследили убийцу-священника, этого пера Иеро Дистина, о котором теперь знаем так много. Оказывается, он отыскал девчонку-оборванку и животных, использовав направленный мысленный сигнал. Как ему удалось сделать это, не разрушив собственный мозг, опять-таки неизвестно. Что же потом? Потом целый отряд наших слуг, посланный вдогонку за беглецами на одном из новейших кораблей, которые приводятся в движение силами Смерти, вся корабельная команда и один из наших высших братьев, С'карн, командир отряда и достойный противник для кого угодно, исчезли. Все, повторяю, все исчезли!
Теперь пауза длилась дольше: С'дана никак не мог справиться с охватившей его яростью. На лицах остальных мастеров застыло выражение озабоченности. Казалось, даже глава Зеленого Круга С'лорн глубоко потрясен последними словами.
- Мы делали все, что могли. Выпускали столько персональных защитных экранов, сколько успевали выдавать наши мастерские. В районе Внутреннего моря подняли на ноги всех своих людей, все посты. Предупредили об опасности наших братьев из Желтого Круга, и в конце концов я сам отправился к южной границе наших территорий. Ибо к тому времени уже понял, какую угрозу несет нам этот человек, играющий ментальной силой, словно разрядами молний. Да, тогда я уже понял это!
То, что произошло дальше, известно нам уже из менее надежных источников. Случилось примерно следующее: каким-то образом священник умудрился пересечь Внутреннее море. При этом ему еще раз пришлось сражаться; его судно - непонятно, где и каким образом он его раздобыл, - догнал пиратский корабль, команду которого мы давно контролировали. Вызвав на поединок капитана пиратов, он зарубил его, а кроме того, еще и глита - а ведь эту породу мы считали одной самых перспективных! После поединка команда нашего корабля немедленно сдалась. Даже страх перед Темным Братством не заставил их нарушить неписаный морской закон, запрещающий причинять вред победившему в схватке.
По возмущениям ментального поля мы снова вычислили их вероятный маршрут и выслали на перехват еще один корабль с тайной базы на южном побережье. Он настиг и уничтожил судно священника, но, к сожалению, слишком поздно. Нам досталась лишь груда дымящихся обломков, застрявших на рифах, а вся команда парусника успела сойти на берег и растворилась в дремучем лесу, который мы никогда раньше не посещали. Но это еще не все, братья.
Голос С'даны, который и так нельзя было назвать особенно благозвучным, теперь стал похож на шипение приготовившейся к броску кобры.
- Вместе с ним на корабле находился эливенер! С каких пор, я спрашиваю, эти презренные обожатели букашек, эти глупцы, которые копаются в грязи и нянчатся со всеми тварями, что ходят, летают и ползают, эти доброхоты, утешающие слабых и кормящие голодных, - аг-г-г-р-р! - с каких пор эти мерзавцы стали совать нос в наши дела?!
Животная ярость огненно-красной волной захлестнула его сознание, но отчаянным усилием воли Верховный мастер Голубого Круга вновь овладей собой.
- Так вот, одного из них видели на корабле вместе со зверьми, женщиной и священником. Это был старик, вероятно, обладатель весьма высокого ранга в их иерархии, потому что он мог управлять даже огромными морскими животными. Вполне возможно, что именно он приложил руку к исчезновению нашего корабля на севере.
Затем я отправился в Ниану, чтобы попросить у сидящего рядом со мной брата С'райта из Желтого Круга совета и помощи. И поскольку после этого я полностью передал ему контроль за проведением операций, пусть он расскажет, что мы задумали и что из этого получилось.
Довольный тем, что отчет завершен, С'дана облегченно откинулся на спинку кресла. По его высокому мертвенно-белому лбу медленно стекали струйки пота.
С'райт, находившийся слева от С'даны, некоторое время сидел молча, размышляя, с какого места продолжить рассказ, затем поднял голову и заговорил:
- То, что мы попробовали предпринять, насколько я теперь понимаю, нужно было сделать гораздо раньше. - Глаза Темного Мастера недоверчиво обежали лица коллег, как будто он ждал какого-то вызова с их стороны. - Мы рассуждали следующим образом: почему этот священник вдруг ни с того ни с сего оказался столь далеко на юге и сам ли решился на такое отчаянное путешествие или его кто-то послал? Не скрою, С'дана сумел убедить меня, что это отнюдь не ложная тревога и что теперь нашим великим планам грозит серьезная опасность. И, наконец, даже если его никто сюда не посылал, то что он здесь ищет? Примите во внимание - тогда мы еще не знали, что его сопровождает эливенер. Эти сведения поступили намного позже.
Итак, выделив три главных вопроса, мы приступили к обработке данных. Как нам стало известно, пришелец захватил все имевшиеся у погибшего С'нерга карты. На них были помечены те места, по которым Смерть ударила особенно сильно, - центры древней цивилизации. Не ищет ли, он одно из таких мест? В свете той скудной информации, которой мы тогда располагали, эта мысль показалась нам весьма вероятной. Разведчики Голубого и Красного Кругов обшарили весь север, но им, к сожалению, требовалось определенное время, чтобы составить полные отчеты, а временем мы как раз и не располагали. Поэтому пришлось в какой-то мере действовать наугад… правда, мы стянули свои подразделения - людей и всех имевшихся под рукой рабов-животных - поистине с удивительной скоростью. К тому моменту, когда священник снова дал о себе знать, мы собрали уже порядочные силы под командованием полудюжины высоких братьев. В полученном нами донесении сообщалось, что интересующие нас люди сошлись в ментальном поединке с какой-то странной жизнью, обитающей в том районе. Что это была за жизнь и с чем еще придется столкнуться нашим отрядам, мы не знали. Слишком много отличных разведчиков бесследно исчезло в этих лесах, и качество поступающей информации оставляло желать лучшего.
Мы внимательно изучили карты южных территорий и на одной из них нашли весьма любопытную пометку - вход в подземное хранилище, построенное людьми во времена до Смерти. Из многих сотен подобных сооружений, обнаруженных разведчиками и дожидающихся пристального изучения, только этот объект находился в пределах интересующей нас области.
С'райт с некоторым вызовом оглядел присутствующих.
- Да, ни С'дана, ни я не присоединились к нашей армии. Возможно, если рассматривать сложившуюся ситуацию с нынешних позиций, нам обоим стоило сделать это. Но тем не менее я не собираюсь ни перед кем оправдывать свое решение. В самом деле, зачем тогда подбирать и учить помощников? И если сейчас кто-то усомнился в нашей преданности Плану, я прошу незамедлительно заявить об этом!
Никто не двинулся с места, и, слегка понизив голос, мастер Желтого Круга продолжил:
- Нашему отряду было нанесено самое сокрушительное поражение за всю историю Темного Братства. Последние ментальные сообщения от братьев говорили о том, что они обнаружили указанное на карте место и спускаются внутрь. Больше посланий от них не поступало.
Много дней спустя один из разведчиков со всей осторожностью осмотрел это место. Растительность там либо захирела, либо погибла, а из чудовищных разломов в почве вытекала горячая слизь и поднималось отвратительное зловоние. Непохоже, что такие разрушения могли быть вызваны силами Смерти, потому что мы умеем определять некоторые последствия их применения. Очевидно, враг использовал какой-то из еще более древних секретов погибшей расы. На этом моя история кончается.
С'райт замолчал и бесстрастно уставился на полированную поверхность стола. Его соседи тоже безмолвствовали. Несмотря на то, что они практически не услышали ничего нового, столь подробное и точное повествование об их величайшей неудаче угнетающе подействовало на всех. Но вот чей-то голос нарушил затянувшееся молчание:
- Зато я, братья, могу продолжить эту историю. - Мастер Зеленого Круга С'лорн улыбался, если так можно было назвать мерзкую ухмылку, перекосившую его лицо (это, впрочем, совсем не означало, что Верховный Мастер собирается пошутить - подобные ухмылки не имеют ничего общего с чувством юмора). - Не сочтите за труд выслушать последние новости из моих южных владений. Кстати, многие из них были доставлены только сегодня специальным нарочным. Не скрою, они немного поднимут ваше настроение.
Сообщив это, С'лорн возбужденно подался вперед, пальцы его длинных белых рук соприкоснулись друг с другом на полированном мраморе столешницы.
- Вы все, должно быть, знаете, что вскоре после уничтожения нашего отряда священник объявился в Д'Алва, пустив прахом несколько лет кропотливой работы слуг и союзников Братства. Более того, оборванная девчонка, маленькая лесная крыса, которую он подобрал где-то на севере, на самом деле оказалась единственной дочерью короля этой дикарской страны и, стало быть, з ак он но й наследницей престола ! Такого поворота событий никто не мог предугадать! А пройдоха-священник сумел предусмотрительно охмурять девку и первым делом женился на ней, став фа кт ич ес ки полновластным правителем королевства! По большей части успехи шустрого северянина объясняются либо невероятно удачным стечением обстоятельств, либо, как мне ни прискорбно говорить это, серьезными просчетами наших собратьев.

Предыдущая страница 3 Следующая страница


Иеро не забыт 4

С'лорн внимательно оглядел мастеров, следя за реакцией каждого на только что сказанные слова.
- Я заранее приношу извинения тем из вас, кого я мог обидеть подобным заявлением. Но в свете последних событий мое мнение о ловкости этого потрясателя основ и гения ментальной защиты, этого пера Иеро Дистина, несколько изменилось. Прежде всего я задумался над тем, кто же он такой. Насколько мне известно - причем с ваших слов, - он состоит на службе у северных Аббатств, а ведь я очень мало знаю о том, что это за Аббатства и чего они добиваются. Поэтому я решил, что наиболее разумным будет считать его некой естественной флюктуацией, странным телепатическим мутантом, которые еще изредка появляются то там, то тут. И как только наш священник подпал под одно из определений строгой классификации, сразу стало ясно, как его одолеть.
Я собрал братьев Зеленого Круга и вместе с ними разработал свой собственный план. Вы знаете, что у нас есть весьма могущественные союзники в Д'Алва, даже королевской крови, не говоря уже о том, что все их храмы просто нашпигованы соглядатаями Братства, занимающими там большинство ключевых постов. Нужно также отметить, что как раз к тому времени в моих секретных лабораториях были завершены последние испытания некоего наркотического вещества, которое обладает способностью подавлять ментальную активность мозга, даже весьма тренированного, - видите ли, у нас была возможность провести и такие эксперименты…
Остальные трое прекрасно представляли, сколько братьев, не угодивших Верховному Мастеру, стали жертвами подобных опытов, но никто не протестовал: подобные мелочи ничего не значили, если требовалось вырвать инициативу из рук противника.
- Я встретился с союзниками из Д'Алва как можно дальше от столицы государства, - продолжал Мастер Зеленого Круга, - чтобы предмет нашего интереса не ощущал около себя ни малейшего следа ментальной активности. Я хотел, чтобы никто из окружающих не возбудил его подозрений - и он так ничего и не обнаружил! А теперь слушайте внимательно, братья. Сегодня я могу с полной уверенностью сообщить вам следующее: пер Иеро Дистин, этот лжепринц и возмутитель спокойствия, мертв!
Кто-то из Мастеров не сумел подавить вздоха облегчения. Однако это был явно не С'дана, на холодном лице которого не дрогнул ни один мускул.
- Этого ментального монстра просто-напросто оглушили ударом по голове, вкатили ему огромную дозу нового наркотика и под надежной охраной отправили подальше из города. Священника убили не сразу, иначе его жена, эта высокородная шлюха, почувствовала бы, что он мертв, и приступила бы к решительным действиям. Тогда большинству наших людей в стране пришлось бы туго… Но теперь уже не остается никаких сомнений: пер Иеро мертв, совершенно, абсолютно, целиком и полностью мертв! Все! Его фигура сошла с игральной доски, и мы можем, как прежде, свободно планировать наши дела, не опасаясь того, что он снова сумеет нам помешать.
На этот раз тишина не затянулась: вкрадчивый голос С'даны моментально оборвал наступившее молчание, но в нем не было и тени радости, а только ледяной холод:
- Прежде чем мы окончательно удостоверимся в твоей правоте, старший брат, я, как единственный из вас лично видевший этого человека, смиренно прошу дать ответ на некоторые возникшие у меня вопросы. Где и каким образом он был убит? Кто опознал труп? Могут ли ваши союзники показать тело? И если труп действительно у них, то что они собираются с ним делать? Услышав ответы на эти простенькие вопросы, я, вне всяких сомнений, сочту себя удовлетворенным.
Слабый румянец выступил на мертвенно-бледных щеках обладателя зеленого талисмана. Было совершенно ясно, что подобная просьба застала его врасплох, и поэтому Верховный Мастер сейчас всеми силами пытается подавить новый всплеск раздражения. Наконец, собрав всю волю, С'лорн заговорил заметно дребезжащим голосом:
- Предводитель наших союзников в Д'Алва воспитывался мной с детства. Его доверенные люди увезли одурманенного священника далеко на запад, пользуясь тайными тропами, не известными никому, кроме них. Он отправил с пленником самых преданных слуг, причем двигались они двумя партиями: первая везла священника, а вторая следовала за ней в некотором удалении. Это оказалось совсем не лишней предосторожностью, потому что вторая партия наткнулась на изрубленные тела первой. Все, повторяю, все были убиты, и я не вижу оснований сомневаться в словак тех людей, что принесли мне эту весть. Пока неясно, кто именно их убил, но, по всей видимости, это могли сделать бандиты, скрывающиеся в западных пустошах. Ну? Теперь вы удовлетворены моим ответом?
- Да, я удовлетворен, - медленно произнес Судана. - Но я еще раз предупреждаю вас всех - и да простит старший брат мою, быть может, неуместную настойчивость, - что этого человека неимоверно трудно убить. И я окончательно поверю в его смерть, когда услышу, что один из высших братьев самолично осмотрел тело и признал его мертвым. Скажу честно, мне не очень нравится то, что я услышал… хотя, возможно, я и ошибаюсь. Можете поверить, я, как и вы, от всей души надеюсь, что подозрения неосновательны.
- Если сообщенное мной не подтвердится, - отрубил С'лорн, явно раздраженный тем, что кто-то пытается приуменьшить его триумф, - я готов нести ответственность. Сейчас же надо думать о другом: действия северянина являлись деталью какого-то плана. Итак, налицо целая организация, целая страна, открыто бросающая вызов нам, чьи деяния и имена всегда были скрыты от врагов. Никто не подозревал о нашем существовании, за исключением разве что эливенеров… Но сам смехотворный девиз этого ордена - «Да не уничтожишь ты ни Земли, ни всякой жизни на ней» - служил для нас надежной защитой от любых посягательств. Так мы думали, зная об их пассивности. Ничего, пусть они пока болтаются под ногами, рассуждали мы в своей гордыне, а потом, когда Великий План начнет действовать, мы сотрем их с лица земли вместе со всеми остальными бесполезными людишками!
Но теперь, - голос Верховного Мастера дрогнул, - что мы узнаем? Оказывается, они отбросили все свои ложные заповеди и активно помогают нашим врагам! Хуже некуда! Только то, что эливенеры всегда казались такими беспомощными и убогими, сдерживало в прошлом нашу карающую длань! А они, ловко изображая слабых и немощных, изучали нас! Изучали внимательно и вдумчиво и, должно быть, намного дольше, чем мы можем себе представить. И это знание, отданное ими в руки тех, кто умеет ненавидеть по-настоящему, будет опасным оружием против нас!
Сделав небольшую паузу, С'лорн продолжал:
- Да, священник мертв. Но те, кто послал его, живы. Вы говорите, братья, что он пришел с севера, из этих Аббатств, которые якобы находятся под неусыпным контролем. А на самом деле объединенные под властью Аббатств северные государства - Республика Метс и Отвианский Союз - представляют собой серьезную угрозу для наших планов. Конечно! Где гарантия, что оттуда не хлынет орда убийц? Значит, нам самим нужно теперь действовать быстро и слаженно. Угроза с севера должна быть немедленно устранена - раз и навсегда! Чувствую, что именно поэтому мне и было предложено возглавить совет.
И остальные трое, склонив головы, стали внимательно слушать новый план владыки Зеленого Круга.

Далеко-далеко от мрачных подземелий слуг Нечистого колыхалась на ветру роща могучих сосен или очень похожих на них деревьев. Кора огромных, таранящих небо стволов была иссечена трещинами и покрыта наростами седого лишайника. В самом центре рощи находилась поляна почти идеально круглой формы, покрытая толстым ковром опавших сосновых игл. В серебристом свете луны ее поверхность казалась совершенно шлей, потому что ничего не росло на этом ковре из иголок, хотя он выглядел необычайно свежим и чистым.
Ни один звук не нарушал тишину опустившейся ночи, за исключением отдаленного уханья вылетевшей на охоту совы и слабого шелеста ветвей, колеблемых шаловливым ветерком. И все же усыпанная сосновыми иглами поляна отнюдь не была пустой. Здесь тоже проходил своеобразный высший совет. Бесформенные туши, буро-коричневые, мохнатые, вольготно разлеглись на колючем ковре, и только горящие в темноте глаза отличали их от замшелых каменных валунов. Только незаметно, в такт дыханию, вздымались крутые медвежьи бока, пока старейшины племени выслушивали мысленный отчет застывшего в центре круга разведчика.
Глубокие мысли, едва ли доступные живым существам иной природы, неторопливо кружились в мохнатых головах. Терпеливо и внимательно старейшины изучали доставленную информацию. Уже очень долго они скрывались ото всех остальных разумных обитателей этого мира. И теперь, когда от одного решения зависело все будущее, они совсем не торопились выносить его.
Ночь медленно истончалась, пока мысленные импульсы неспешно перетекали от одного подключенного в цепь разума к другому. Луна скрылась за облаком. Когда она появилась на небосводе снова, маленькая фигурка Горма исчезла из центра круга, но кольцо огромных бурых тел осталось на месте. Их крутые бока по-прежнему мерно вздымались.

В самом сердце непроходимых джунглей, столь же далеко от поляны медвежьего совета и подземелий Нечистого, как эти места находились друг от друга, раскинулось тихое озерцо. По отлогим берегам прихотливо изгибали ветви зеленые великаны, по сравнению с которыми гигантские северные сосны казались лилипутами. Толстые канаты лиан и прочих лесных паразитов застывшим дождем свешивались с могучих боков древесных башен. В сонном мареве горячего полудня заунывно жужжали тучи насекомых, изредка раздавались звонкие трели суетящихся на ветвях птиц.
По проторенной тропе к озерцу осторожно подходил огромный черный зверь. Остановившись в густых кустах, он принялся внимательно обозревать пустынные берега, в то время как его широкие влажные ноздри глубоко втягивали сырой озерный воздух. На бугрящемся могучими мышцами плече животного краснели кровоточащие рубцы - след свирепой схватки. Венчающие голову тяжелые разлапистые рога были выпачканы еще не запекшейся кровью. И все же зверь не выглядел испуганным - просто казалось, что он от природы осторожен.
Наконец, решив, что под темным покрывалом воды не таится опасность, зверь бесшумно вошел в озерцо и поплыл к противоположному берегу, продолжая ловить широко расставленными ушами каждый подозрительный звук.
Выбравшись из озера, Клуц встряхнулся, разбрасывая брызги, и все так же бесшумно затрусил вперед по тропе - на север.

Иеро пробудился на рассвете и, широко раскрыв глаза, с наслаждением потянулся и зевнул. Вот и еще одна ночь позади. Сверху открывался прекрасный вид на саванну, только кое-где обзор закрывали купы деревьев, на одном из которых он и заночевал. Метс забирался все дальше на возвышенность. С каждой пройденной милей стволы деревьев прибавляли в обхвате, хотя оазисы буйной растительности встречались по-прежнему редко. Присев на «ложе», Иеро мог любоваться кочующими по степи табунами маленьких грациозных животных, похожих на антилоп. С восходом солнца они спешили укрыться в колючих зарослях, спасаясь от назойливых кровососов и вездесущих хищников, подстерегающих жертву среди бескрайнего моря пожелтевшей травы. Стада животных покрупнее возвращались на пастбища после ночного водопоя.
Священник склонился над просветом в ветвях и издал протяжный вибрирующий крик.
Моментально из зарослей колючего кустарника показалась длинноухая голова, и вскоре попрыгунчик, такой бодрый, словно он провел ночь в устланном мягкой соломой стойле, уже стоял под деревом.
Человек спустился вниз и, разбросав кучу веток, вытащил из норы между корнями седло и всю прочую амуницию, спрятанную там с вечера. Каждое утро он испытывал необычайное облегчение при виде живого и здорового Сеги.
- Беда с тобой, парень! - вздохнул Иеро, почесывая хоппера между ушей. - Куда спокойнее было бы отослать тебя подальше отсюда. Не правда ли, хорошая благодарность за службу?
Шершавый розовый язык прошелся по его лицу, и священник, отплевываясь, расхохотался.
Однако безопасность Сеги не на шутку беспокоила хозяина, не находящего способа защитить животное. Если человек ночью мог забраться на дерево, то попрыгунчик оставался совершенно беспомощным. Выросший на открытой равнине, он еще мог спастись бегством на открытом пространстве, но по мере приближения к холмам саванна постепенно переходила в лес. А в чаще Сеги будет все труднее ускользнуть от кровожадных ночных хищников. Конечно, огромные задние лапы хоппера - грозное оружие, но для того чтобы размахивать ими, прыгать и уворачиваться, нужно место. А на это как раз рассчитывать не приходилось.
Единственное, что мог сделать Иеро, - каждый раз при остановке на ночлег снимать с Сего всю упряжь, чтобы хоть как-то облегчить зверю свободу передвижений. Не раз он просыпался в надежде, что попрыгунчик ушел, отправился обратно к далекому дому и относительной безопасности. Если уж Сеги смог догнать хозяина, обремененный грузом, то, двигаясь налегке, он имел куда больше шансов благополучно закончить рискованное путешествие.
Но хоппер не уходил. Приказы, заложенные Лучар в бесхитростный мозг, и привязанность к Иеро не отпускали Сеги. Он нашел хозяина и теперь явно предпочитал оставаться с ним вопреки уговорам и понуканиям.
Однажды ночью Иеро, рискуя сломать шею, спустился с дерева, на котором спал, и попробовал незаметно убраться подальше. Однако, прислушавшись, он обнаружил, что лопоухий скакун как ни в чем не бывало шлепает за ним по тропинке, подвергая себя еще большей опасности. После этого происшествия Иеро прекратил все попытки избавиться от привязчивого Сеги. Раньше с помощью телепатического внушения он бы в два счета справился с ним. Но теперь…
Иеро вздохнул и рассеянно почесал теплый бок животного; за последние дни он здорово привязался к пушистому спутнику. Там, в Д'Алва, Сеги был для него лишь занятной игрушкой, не более. Теперь же между ними возникла прочная привязанность. Конечно, мозг попрыгунчика сильно проигрывал по сравнению с мозгом Клуца; к тому же Иеро воспитывал лорса много лет… однако он начинал испытывать к Сеги столь же теплые чувства.
Путник достал еду и принялся завтракать. Интересно, где теперь Клуц? И жив ли он? Следующая мысль, непроизвольно всплывшая в его сознании, была тут же подавлена - нет, сейчас совсем не время терзать себя воспоминаниями о далекой возлюбленной.

Несколькими часами позже Иеро остановил Сеги и, прикрывая ладонью глаза, стал всматриваться в открывающийся пейзаж. Далеко впереди сплошной стеной вставал лес. Насколько путник мог понять, перед ним лежала западная оконечность великих джунглей юга. И те деревья, которые до сих пор встречались по пути и на севере считались бы просто огромными, на самом деле были всего-навсего жалким подлеском, возвещающим о близости царства зеленых гигантов - самых дремучих и самых опасных дебрей на всей планете. Порожденная Смертью радиация почему-то необычайно подстегнула рост богатейшей флоры южных лесов. Незаметные прежде растения приняли поистине чудовищные формы и размеры. Возможно, сказалось и то, что древние называли парниковым эффектом. Так или иначе, южную оконечность североамериканского материка теперь покрывали непроходимые тропические чащи невиданной пышности и разнообразия.
«И за этими деревьями, - возбужденно думал Иеро, - всего на расстоянии одного дневного перехода, лежат пурпурные холмы». Как бы он хотел сейчас прогуляться по их живописным склонам, курящимся синим туманом; только прирожденная доброта к животным не позволяла ему гнать бедного попрыгунчика во весь опор, вперед и вперед, навстречу пурпурно-синей мечте.
Сохрани Иеро хотя бы четверть ментальных способностей, он бы без труда понял, что действует не по своей воле и что навязчивая идея, уже не первый день отклоняющая его на юго-запад от выбранного маршрута, внедрена в сознание весьма умело и деликатно. Но Иеро безвозвратно утратил телепатические навыки: дар чтения мыслей, защитный экран, ясновидение и способность к мысленным битвам. Тщетно пытался он восстановить потерянный талант. Наркотик Джозато поработал на славу, сведя его ментальную мощь к возможностям новорожденного младенца.
Итак, слепота разума заставила Иеро полагать, что и для всего мира он
- «пустышка», но это была ошибка. Дьявольское снадобье действительно вытравило былые способности, и для большинства живых созданий, включая слуг Нечистого, Иеро стал «ментальным нулем». Даже Лучар, нерасторжимо связанная с ним, не смогла обнаружить мысленную ауру возлюбленного. Попрыгунчику помогло прекрасное обоняние; он шел по следу, как хорошо натасканная собака-ищейка.
Но кроме слуг Нечистого существовали и другие порождения Смерти, обладавшие способностями к телепатии. Иеро убедился в этом на собственном опыте, но не догадывался, что одно из таких созданий проникло в самый глубокий, неповрежденный слой его мозга.
Весь день священник верхом на скакуне медленно, но неуклонно продвигался к лесу, стараясь по возможности огибать кучи опавшей листвы и завалы из сухих веток. С каждой пройденной милей делать это становилось все труднее и труднее. На пути стали попадаться промоины - сначала мелкие, а потом все глубже и шире. Пока что эти рытвины не составляли серьезного препятствия для прыгуна, но они грозили перерасти в обширные овраги, вымытые на склонах холмов дождевыми потоками.
С приходом ночи Иеро разбил лагерь в одной из таких промоин, по дну которой лениво струилась маленькая речушка. В склоне оврага, довольно высоко над уровнем воды, он обнаружил вместительную каменную нишу, где удалось устроить даже хоппера. Загнав Сеги внутрь, священник завалил вход кучей хвороста.
Пушистый скакун прекрасно чувствовал себя в убежище; закусив травой и сползающими по каменным стенкам лианами, он улегся в углу и принялся флегматично перемалывать жвачку.
Луна этой ночью не взошла, но звезды светили ярко. Иеро почти не сомкнул глаз, изучая темную изломанную линию высившихся на горизонте холмов. «Это, должно быть, очень старые горы, - решил он наконец, - одряхлевшие и прилизанные ветром». По крайней мере, молодые северные хребты сильно отличались от того, что предстало его глазам. Там, где ветер нанес достаточно почвы, склоны холмов щетинились лесом. Впрочем, несмотря на почтенный возраст горных вершин, добраться к ним было отнюдь не просто: среди макушек деревьев, словно клыки дракона, поднимались голые каменные утесы, преграждающие дорогу наверх. Мысли Иеро возвратились к попрыгунчику. Как заставить Сеги уйти домой? Ведь в этой гористой, заросшей лесом местности хоппер лишится основного преимущества - скорости; тут быстрые ноги не спасут его. Значит, хозяину придется работать за двоих, а это уменьшит и без того скромные шансы выбраться отсюда живыми.
Дважды за ночь негостеприимные обитатели джунглей пытались добраться до убежища. В первый раз чей-то гневный рык заставил прыгуна, вращавшего глазами от страха, прижаться к дальней стене пещерки. К чести Сеги, тот не запаниковал и целиком положился на воинское искусство хозяина. Начни он метаться по крошечному пятачку земли или попробуй выбраться наружу, все могло бы кончиться печально.
Иеро же, пригнувшись и взяв оружие наизготовку, застыл у завала. Внезапно и абсолютно бесшумно из-за кучи веток протянулась огромная когтистая лапа, покрытая редкими пучками ярко-алого меха. Священник посчитал это достаточным, чтобы подхватить широким наконечником копья несколько пылающих углей из костра и ловко высыпать их на конечность, неожиданно вторгнувшуюся в убежище. Наступило секундное молчание. Затем лапа исчезла, и снаружи донесся оглушительный вопль, сопровождаемый треском сухих веток, которые в ярости топтал обладатель громоподобного голоса. Вскоре вопли и взвизгивания затихли в ночи, и Иеро позволил себе облегченно улыбнуться. По-видимому, неосторожный ночной гость отправился к речке залечивать ожоги.
Потом священник несколько часов дремал, привалившись к теплому боку попрыгунчика, и просыпался только для того, чтобы подбросить хвороста в огонь. Ночь вокруг звенела криками и шорохами; когда чуть слышные шаги огромных лап раздавались рядом с укрытием, Иеро сразу же пробуждался от дремы и нашаривал в темноте копье. Хищники, однако, не решались ломиться сквозь преграду из веток и предпочитали бродить вокруг - их явно отпугивал огонь, а также незнакомые запахи человека и скакуна.
Иеро так и не удалось уснуть толком - к счастью, как оказалось. Забудься он хоть на минуту, вторая вылазка хищников вполне могла увенчаться успехом.
Сквозь дремоту священник уловил странный звук, то заглушавший журчание речки, то замиравший вдали. Он доносился откуда-то сверху и походил на негромкие хлопки паруса, повторяющиеся необычайно быстро и ритмично. Вкрадчивый размеренный шум почти сливался с несмолкающим рокотом джунглей, так что Иеро удавалось различать его только в минуты затишья. Попрыгунчик же, если и заметил странный звук, определенно не встревожился. Забившись в угол, он сонно таращился на огонь и, не переставая, жевал.
Перед самым рассветом Иеро вдруг услышал хлопки совсем рядом и почтя инстинктивно подбросил несколько веток в догорающий костер.
Звук неожиданно превратился в оглушающий рокот, и биение огромных крыльев подняло небольшой ураган на маленьком клочке земли, где скорчились человек и попрыгунчик. В ярком свете разгоревшегося пламени Иеро наконец-то разглядел, кто на этот раз вторгся в убежище, и глаза его расширились от ужаса.
Прямо над ним нависло искаженное, демоническое лицо: острые клыки, светящиеся глаза, поросячье рыло и треугольные, словно вырезанные из жесткой лоснящейся кожи, уши-локаторы. Сморщенное голое тельце ночного призрака поддерживала в воздухе пара огромных кожистых крыльев. Словно в насмешку, голова чудовища, размерами и формой напоминавшая небольшой винный бочонок, была посажена на маленькое и костлявое туловище.
Острые челюсти щелкнули перед лицом Иеро, и тот, моментально отпрянув, поднял копье. Летучая тварь рванулась наперерез, ветер, поднятый гигантскими крыльями, заставил пламя костра взметнуться еще выше. Обезумевший от страха попрыгунчик жалобно пищал в углу. Но метс был начеку.
Копье описало короткую стремительную дугу и, несмотря на поразительную увертливость монстра, впилось глубоко в плечо, туда, где крыло соединялось с уродливым телом. Вскрикнув на невероятно высокой ноте, творение мрака конвульсивно забило крыльями и через мгновение сгинуло в темноте. Поглядев на восток, Иеро заметил на небе тоненькую светлую полоску - длинная ночь закончилась.
Опираясь на копье, священник преклонил колени и вознес благодарственную молитву за спасение от сил тьмы. Он молился о будущем всех достойных людей, каждой наделенной разумом и добротой твари Божьей, славил красоту и свежесть благословленной Господом земли, просил Бога укрепить его дух для новых испытаний и не оставить милостью тек, кто ему так дорог. Наконец, осенив себя последним крестным знамением, Иеро устроился на холодном камне и уснул, как только голова коснулась земли.
Сеги, с первыми лучами солнца забывший ночные страхи, насторожил длинные уши и потянулся к свисавшим со стены молодым зеленым побегам. Пришла его очередь нести караул.

5. ТКАЧ И ПАУТИНА

Иеро проснулся с головной болью. Нет, он не чувствовал себя нездоровым, а только немного разбитым и заторможенным. Некоторое время, сидя под накрапывающим мелким дождем, он размышлял, не сырая ли погода вызвала мигрень, и наконец решил, что дождь тут не при чем; день был вовсе не холодный, скорее наоборот. Вообще-то раньше ему доводилось ночевать и под ливнями, и ничего подобного он не ощущал. Возможно, гнилостные испарения поднялись утром над речкой и отравили сон. Невероятно! За тридцать с лишним прожитых лет Иеро привык не тревожиться о здоровье. По сравнению с древними, обитатели мира, возникшего после Смерти, вообще болели сравнительно мало. Конечно, кое-где сохранились очаги заразы - следы применения бактериологического оружия, - но посещать их было строжайше запрещено, да туда никто и не рвался; наоборот, все старались избегать подобных мест. За всю жизнь Иеро, может быть, пару раз подхватывал простуду, и только. А сейчас виски словно сжимал обруч… Непостижимо!
Священник раздраженно помотал головой, словно пытаясь вытрясти из нее внезапно накатившую немочь. В висках по-прежнему ныло. И хотя это была не серьезная хворь, а так, легкое недомогание, с непривычки он слегка расстроился. Ну вот, теперь даже собственный организм ополчился против него! Если ломота не пройдет сама собой, наверно, придется что-то делать. Ему не могло прийти в голову, что боль вызвана внешней причиной - той силой, что на протяжении многих дней упорно тащила его сюда.
С трудом запихивая в себя завтрак, Иеро мрачно размышлял о событиях прошлой ночи и о том, куда в следующий раз пристроить Сеги. Можно считать, сегодня повезло. Но кто знает, что будет завтрашней ночью? Попробовать что ли путешествовать в темное время суток? Хоппер, безусловно, выдержит, но подобные прогулки по незнакомой местности, кишащей хищниками, могут стоить жизни. Священник вспомнил о летающем кошмаре, навестившем прошлой ночью его убежище, и задумался. Если не принимать в расчет гигантских птиц, у которых он в свое время отбил Лучар, никто и никогда раньше не пытался атаковать его с воздуха. Но тех, скорее всего наслал шаман племени, а эта тварь действовала явно по собственной воле. Да, придется поостеречься!
Седлая прыгуна, Иеро искоса поглядывал на лежащий впереди узкий зев оврага, но кроме пичужек, гонявшихся за насекомыми в мутноватом утреннем тумане, не увидел ровным счетом ничего. Хор ночных голосов давно утих, и только изредка далекий вопль или рык напоминал о том, что обладатели голодных желудков никуда не исчезли - просто попрятались в берлоги. Но по большей части только щебет птиц и шум льющейся воды нарушали тишину ущелья.
Однако, разобрав завал и выпустив Сеги наружу, Иеро настороженно огляделся по сторонам. Сейчас только вывороченные с корнем кусты напоминали о летающем чудище, решившем полакомиться всадником и его скакуном. Иеро уселся в седло, и прыгун послушно припустил вперед по сужавшемуся оврагу. В конце его виднелись высокие деревья, и можно было надеяться, что склон там пологий и удобный для восхождения.
Много часов спустя Иеро уже настолько углубился в лабиринт оврагов, что совершенно потерял ориентацию и продолжал двигаться наобум. Боль в голове постепенно усиливалась, но он не обращал на это особого внимания. Постороннему наблюдателю могло показаться, что всадник выглядит несколько странно; отсутствующее выражение глаз говорило о предельной сосредоточенности, словно он отчаянно пытался объяснить - или внушить себе - некую мысль.
Зато скакун явно проявлял признаки беспокойства. Птицы в вышине замерли. Дождь перестал идти, зато густой туман обволок тела путешественников сплошной серовато-белой массой, и двигаться приходилось почти ощупью. Огромные замшелые валуны важно выплывали из белесоватой дымки и проваливались в нее, когда попрыгунчик проносился мимо. Деревья сменились гигантскими зарослями похожих на лопухи растений и папоротниками, чьи макушки терялись в тумане высоко над головой. Почва стала зыбкой и негромко хлюпала под лапами Сеги. Несчастный хоппер извелся от страха; его большие глаза непрерывно вращались, а длинные уши нервно подергивались.
Впрочем, любое нормальное существо, обладающее ментальными способностями или нет, чувствовало бы себя здесь неуютно. Однако Иеро, казалось, впал в транс. В то же время какая-то часть его сознания хладнокровно регистрировала все. Например, сейчас они находились на дне довольно глубокого каньона, который вел куда-то вверх. Весь трагизм происходящего заключался в том, что подобные наблюдения только записывались в памяти, но не осмысливались - «обратная связь» оборвалась. Любые попытки попрыгунчика заартачиться ласково, но непреклонно подавлялись, и дрожащий, но по-прежнему послушный зверь двигался туда, куда направлял его человек. Преданность хозяину и годы выучки пока что превозмогали животные инстинкты, вопиющие об опасности.
Через несколько часов тропа - если можно назвать тропой месиво из раскисшего мха и грязи - пошла под уклон, и мутные потоки дождевой воды побежали наперегонки с путниками.
Тишина давила. Даже шум дыхания, убаюкивающий скрип кожаного седла и хлюпанье почвы под лапами попрыгунчика не могли стряхнуть оцепенения. Туман поглощал все звуки. Только изредка гулкие шлепки срывающихся с листьев крупных капель достигали ушей священника. Казалось, путники навсегда затерялись в безмолвном, затянутом молочной дымкой мире, неподвижном, навеки отданном во власть туманов и гигантских сырых лопухов. И само движение здесь выглядело неким вызовом, а уж о громких звуках и говорить не приходилось. Только заросшие мхом валуны-лежебоки да глядящиеся в сонные лужи огромные хвощи и папоротники имели право существовать в этом не знающем солнца мирке. И все же путники продолжали идти вперед по топкой тропинке, петляющей между отполированных водными потоками каменных стен, на которых неприхотливый мох не смог найти опору для корней. Густой туман клубился вокруг путешественников, глуша звуки, словно укутывал их толстым ватным одеялом.
Но вот Иеро инстинктивно определил, что они выезжают на открытое место. Пелена тумана нисколько не поредела, но чутье убеждало, что каньон вывел их в огромную котловину - прямо в сердце страны холмов. И здесь кто-то давно поджидает его, как поджидал многих других, пришедших сюда раньше. Они одолели десятки миль, чтобы попасть в это место по воле властелина державы туманов. Иеро заставил Сеги остановиться и бездумно оглянулся вокруг. Туманная завеса медленно поднялась, и он увидел воду.
Прямо перед ним раскинулось небольшое горное озеро, и мгла, клубясь, отступала к его дальнему берегу. Оказалось, что пришельцы забрели на низкую косу, глубоко вдававшуюся в неподвижную водную гладь. Под ногами уже не хлюпала каша из грязи и мха, а похрустывало что-то плотное, хотя и не такое твердое, как камень. Священник поглядел вниз. Какое странное нагромождение чего-то белого, округлых и изломанных очертаний, помельче, покрупнее - с человеческую руку или даже со ствол дерева! Неожиданно что-то сдвинулось в голове, и он, на секунду прикрыв от напряжения глаза, раскрыл их снова. Кости! Вот это что такое! Перед ним, от берега до берега, простиралось огромное кладбище!
Сколько поколений живых существ из внешнего мира внесло лепту в создание этого чудовищного по размерам могильника, не мог сказать никто - даже, пожалуй, сам обитатель горного озера.
С первого взгляда становилось ясно, что таинственное существо не было разборчиво в пище: массивные выпуклые черепа с метровыми бивнями, принадлежавшие травоядным исполинам, валялись вперемешку с плоскими и вытянутыми черепами антилоп. Торчавшие из-под мха челюсти хищников, оскалившиеся рядами острых, как кинжалы, клыков, подтверждали, что и они нередко фигурировали в меню хозяина озера. Гигантские каркасы из ребер и позвонков, чудовищные берцовые и бедренные кости крупных животных были покрыты толстым ковром маленьких косточек, черепов и их обломков. Здесь покоились останки рептилий, земноводных и млекопитающих, принявших общую смерть и соединившихся в вечном сне. Единственным свидетелем посмертного союза была разъедающая их плесень, а единственной эпитафией - молчание.
Человек и прыгун тоже молчали. Сеги перестал дрожать и погрузился в странную апатию. Иеро же просто сидел и ждал - бронзовая статуя наездника. Две пары глаз зачарованно уставились в черную воду. Человек и животное словно заранее согласились ждать, сколько потребуется. Ждать терпеливо, совсем как те холмы, что заманили их сюда мечтой о вечном спокойствии. Туман мелкими каплями оседал на кожаной головной повязке Иеро, в то время как его зрачки не отрывались от озерной глади, и даже проблеск сомнения не мелькал в их темной глубине. Слуга покорно ждал послания от господина. И когда оно наконец пришло, мускулистое тело сотрясла дрожь удивления. Потому что слова зазвучали в мозгу:
- Привет тебе, Двуногий! Ты слишком долго добирался сюда, если считать в тех интервалах, в которых тебе подобные измеряют время. Создание, на котором ты сидишь, помогло приблизить встречу. А теперь оставь животное. Оно уже отслужило свое и теперь бесполезно. Иди по берегу направо, там можно спокойно отдохнуть. Нам предстоит еще многое обсудить.
Как только беззвучный голос проник в сознание, Иеро испытал внезапный шок; казалось, отравленные наркотиком нервные окончания в ментальном центре мозга ожили, затрепетали, вновь готовые чувствовать и воспринимать. Пока что они еще не поддавались сознательному контролю, но уже не молчали! Священник снова мог ощущать ментальную ауру говорившего с ним существа, хладнокровно оценить понесенные потери. Он чувствовал, что разум вырвался из гнетущего плена; пришел конец заточению мысли в темнице черепа. И все же он должен был подчиниться.
Иеро спешился. Прыгун продолжал неподвижно сидеть на корточках, словно большая пушистая кукла. Широко распахнутые добрые глаза бессмысленно уставились в одну точку, как будто он не видел перед собой ничего. Метс медленно побрел вдоль берега, лавируя между кучами особо крупных костей. Проснувшийся мозг напряженно работал, сравнивая, анализируя, отбирая.
Очевидно, голос, воззвавший к нему, не принадлежит человеку. В нем слышался холод и ощущение вечности, как в голосе Дома. Но тот был средоточием кипящей ярости, ненависти ко всему инородному, противостоящему желанию океаном разумных спор затопить мироздание. А загадочный разум, наоборот, спокоен и безмятежен, как горное озеро, что раскинулось сейчас перед Иеро. Голос звучал отстраненно, словно его обладатель, чуждый зависти и презрения, отринул суету жизни, не желая тратить силы на такую мелочь, как чувства, или запрятав их поглубже.
Не оставляя попыток разгадать природу таинственного собеседника и пытаясь унять лихорадку мысли, Иеро продолжал карабкаться по грудам костей, поросших скользким мхом. Наконец он очутился на небольшом уютном каменистом пляже и подошел к берегу. Над озером продолжал куриться туман, и лучи появившегося из-за туч светила окрашивали призрачную дымку во все цвета радуги.
Иеро присел на покрытую мхом кочку и задумчиво вперился взглядом в гряду мокрых темных камней. Сейчас хозяин озера молчал, и мозг Иеро ощущал только гулкую пустоту; впрочем, было ясно, что владыка туманной страны рядом. Одно неверное движение - и разум человека вновь ощутит его власть. С той стороны, откуда только что пришел священник, донесся тяжелый всплеск, но и только. Иеро оставалось гадать, что там произошло. Но вот знакомый голос снова зазвучал в сознании пораженного священника:
- Ну что ж, Двуногий, я читаю в твоих мыслях, что ты не голоден и не хочешь пить. Хорошо. Очень хорошо. Теперь мы можем спокойно побеседовать.
Странный голос вещал не словами, а скорее, непрерывно сменяющимися образами, что было совсем непохоже на ту прямую мысленную речь, которую Иеро всегда использовал при общении с Гормом, например. Создавалось впечатление, что непонятное существо овладело мысленной речью совсем недавно и не успело еще достаточно попрактиковаться; однако, в силу исключительных возможностей мозга, оно каким-то образом умудрилось моментально наладить взаимопонимание с человеком.
- Ты тоже можешь говорить со мной, Двуногий. Конечно, мысленно - только так и только со мной. Здесь нет никого, с кем можно разговаривать звуками, как делают существа твоего вида. Поэтому ты будешь говорить только со мной и ни с кем больше.
Мозг Иеро дрожал от напряжения. Очень осторожно он попытался использовать мысленную речь, одновременно стараясь установить хоть какое-то подобие ментального экрана, чтобы собеседник не смог проникнуть в самые глубины разума.
- Кто ты, - спросил он, - и чего хочешь? Почему я не могу тебя увидеть? И что это за место?
Он мог бы поклясться, что ощутил ту смесь иронии и удивления, которую вызвал у собеседника град вопросов. Человек также понял, что сознание хозяина озера не таило угрозы, не излучало ауры враждебности, отличающей слуг Нечистого. Но все это он отметил мимоходом, сосредоточившись на том, что пыталось сообщить неизвестное существо. Священник действительно мог говорить пока только с ним. Ментальные способности восстановились в одном, достаточно узком диапазоне. И вне его Иеро был по-прежнему глух и слеп ко всем телепатическим излучениям внешнего мира.
- Много, слишком много вопросов, - зазвучал голос. - Нельзя охватить всего сразу, поэтому я попытаюсь отвечать на них по очереди. Во-первых, в свое время мы, конечно, увидимся. Поверь, есть серьезные основания не показываться тебе сразу… хотя ты очень нетерпелив, как, видимо, большинство из вас. - Не дожидаясь ответа, существо продолжало: - Это мое место, и, кроме него, я не знаю другого. Возможно, никогда и не узнаю. Я привел тебя сюда, медленно и постепенно притягивая твой разум, каждую минуту едва заметно наращивая силу призыва. И сделал это потому, что увидел, как непохож твой разум на те, с которыми мне до сих пор приходилось иметь дело. Много восходов и заходов луны минуло с тех времен, когда первый из подобных тебе двуногих появился здесь. Это случилось так давно, что я уже сбился со счета. Но это неважно; очень многие из твоих соплеменников приходили сюда, но их крохотные разумы были темны и наполнены страхом. В конце концов, так и не сумев установить контакта, я дал им мир. Их мысли сочились кровью, страхом и жестокостью - как у диких зверей. Поэтому, подобно остальным, они прошли.
Священник невольно взглянул на груды костей, и неприятный холодок пробежал у него по спине. Интересно, что означают эти выражения: «дал им мир» и «прошли»? Куда же они «прошли», а?
Однако наблюдающее за ним существо моментально уловило страх, и удивленный человек понял, что никакие ментальные щиты не помогают против разума такой колоссальной силы.
- О нет, не бойся! - произнес голос сочувственно. - Ты не сможешь мне помочь, если будешь напуган, как твои предшественники. Я не причиню тебе вреда. Почувствовав всю силу твоей мысли, пусть заглушенной и подавленной, я постарался привести тебя сюда. А ведь ты был очень далеко, Двуногий, так далеко, что я едва сумел отыскать тебя. И, чтобы заставить тебя свернуть с пути, пришлось немало постараться. Знаешь, я даже слегка утомился… подобного еще никогда не случалось. Итак, я обнаружил твой мозг, и сразу же выяснилось, что он заперт, заблокирован дня любого контакта и даже я не могу установить связь отсюда. - Наступила пауза. Казалось, собеседник Иеро старательно подбирает слова и образы, чтобы объяснить непривычное. - Но тот, кто запер твой мозг, - а это явно было сделано без твоего согласия - видимо, не учитывал, что на свете существую я! - Теперь Иеро различил некий оттенок гордости в беззвучном голосе. - И нашел место, не закрытое барьером. Как вы говорите - маленькую дырочку. И сквозь нее послал мысль, призывая тебя сюда. Пришлось потратить массу энергии, и я сильно проголодался. Даже сейчас, после приема пищи, голод не утолен. Нужно поискать еще еды, прежде чем беседовать снова. Ты тоже можешь отдохнуть и поесть. Иди туда, где оставил животное, и забери все нужные вещи. Потом возвращайся на это же место и отдыхай. Поговорим чуть позже. И не бойся ничего. Ни один хищный зверь не появится у озера, если я не пожелаю. И никто не сумеет уйти отсюда, пока я не разрешу.
Все. В сознании человека опять воцарилась тишина. Иеро припомнил последние слова невидимого собеседника и невольно содрогнулся. Никто не сумеет уйти отсюда, пока я не разрешу. Неужели и ему суждено погибнуть на берегу безымянного озера в пасти безымянной твари - если у нее, конечно, есть пасть, - не выполнив своего предназначения, так и не увидев Лучар? Священник медленно осенил себя крестным знамением. Еще никогда он так не нуждался в Божьей помощи. Но не близость смерти и даже не горечь одиночества терзали душу. Мучило другое: для чего он боролся, выносил тяготы пути - неужели только затем, чтобы встретить здесь позорный и глупый конец?
Внезапно мысли его возвратились к событиям прошлого - недавнего и далекого, - и почему-то это принесло утешение и вновь вселило надежду в сердце. Он вспомнил родину, оставшуюся далеко на севере, начало путешествия, перебрал в памяти удачи и промахи, вызвал образы побежденных врагов и обретенных друзей и наконец представил ту единственную женщину, которую вырвал у смерти и полюбил. Этого оказалось достаточно, чтобы дух Иеро воспрял. Пока жизнь не отлетела, глупо считать себя приговоренным. Настоящий воин знает, когда сражаться, а когда - выжидать. И сейчас как раз необходимо потянуть время. Странное существо еще не причинило ему вреда - наоборот, предлагает поесть и отдохнуть. Что ж, он последует совету.
Иеро повернулся и зашагал туда, где остался прыгун и вся поклажа. Дождь совсем прекратился, и рассеянного света стало немного больше; однако карабкаться по нагромождениям расколотых и скользких от влаги костей было по-прежнему неудобно.
Наконец Иеро увидел в тумане знакомый силуэт: похоже, уставший от долгого ожидания попрыгунчик прилег на землю. Вот только куда подевались длинные задние лапы? Странно… Ужасное предчувствие холодной иглой кольнуло сердце. Иеро со всех ног ринулся к туманной фигуре, уже совершенно не замечая, чьи кости и черепа топчет. Добежав до сероватой кучи камней, которую он принял по ошибке за скакуна, священник, тяжело дыша, опустился на усеянную костями землю. Прямо у его ног лежали седло, упряжь, копье и все остальное снаряжение. Только от Сеги не осталось ровным счетом ничего! Добрый пушистый скакун исчез, растворился в воздухе, непонятно каким образом сняв с себя всю хитрую и надежно закрепленную амуницию. На ней почему-то остался тонкий слой прозрачной, лишенной запаха слизи.
Иеро выхватил из ножен меч и отчаянно махнул им в сторону безмолвного озера. Теперь он понял, что было причиной всплеска. Так вот кто оставил липкие следы!
- Будь ты проклят! - закричал священник на единственно доступной ему ментальной частоте. - Хватит прятаться! А ну, вылезай из своей грязной лужи и попробуй справиться со мной, а не с бедным беззащитным животным! Ну, давай же, иди сюда, безмозглый моллюск! Выходи, я жду тебя!
Сам того не замечая, последние слова он выкрикивал уже вслух. От бессильной ярости из глаз брызнули слезы. Надо же, так подло убить беззащитного попрыгунчика! В том, что у Сеги не было ни малейшего шанса спастись, что гибель была неминуема, Иеро уже не сомневался.
Никакого ответа не последовало. Темное озеро оставалось таким же спокойным, над зеркальной поверхностью по-прежнему курился мерцающий туман, и ничто не нарушало царившую у берегов тишину. Дальний край обширного водоема, как и прежде, скрывала переливчатая завеса. Ни звука, ни движения - только капли влаги суетливо стекали по наростам мха.
Иеро все еще дрожал от ярости. Это его вина: он слушал пустую болтовню, в то время как единственного друга хладнокровно убило и съело бог знает какое чудовище. Но скоро гнев сменился холодной решимостью. Ладно, что сделано, то сделано. Он еще доберется до хвастливой водяной твари! Бедный скакун доверял хозяину до самого конца… а тот привел его в пасть к смерти… Теперь, когда мозг священника освободился от постороннего внушения, он с легкостью вспомнил, сколько раз Сеги пытался предупредить о таившейся впереди опасности, как хотел свернуть с рокового пути… Но нет, обманутый и одураченный, Иеро, словно марионетка, только погонял скакуна, желая любой ценой добраться до пурпурных холмов… И вот что из этого вышло!
Пожалуй, действительно стоит воспользоваться приглашением и спокойно поесть и отдохнуть. Иеро вытащил из седельных сумок сушеное мясо и съедобные коренья и принялся медленно жевать, глядя на черную поверхность воды перед собой. Скорее всего, чудовище появится на том берегу, что усыпан костями. К сожалению, не в его власти выманить монстра из воды, поэтому остается готовиться и ждать. Ждать, пока сожравшая Сеги тварь проголодается и вылезет на берег. В том, что это рано или поздно произойдет, священник не сомневался: судя по размерам кладбища аппетит у подводного жителя был отменный.
Потоптавшись на мягком ковре мха, Иеро выбрал местечко посуше и растянулся на нем, положив копье на грудь, а меч - под правую руку. Когда гнев остыл, он почувствовал, что от оружия будет мало толку. Оно стало просто символом готовности к схватке, знаком того, что он не отступил и не сдался. Уже засыпая, священник поднял перед собой копье с распоркой-крестом и пробормотал благодарственную молитву, еще раз помянув добрым словом столь преданно служившего зверя.
Из глубин озера кто-то внимательно прислушивался к отлетающей молитве, кто-то чужой, но, как и любой из сынов Господних, невероятно уставший от одиночества.
Когда Иеро пробудился, чувство времени подсказало ему, что уже давно рассвело. Мгла над озером заметно поредела, и усыпанный костями берег просматривался значительно лучше. Неба по-прежнему не было видно, но сквозь низкую завесу облаков просачивался золотистый свет.
Священник беззаботно потянулся и зевнул, но при воспоминании о том, что произошло вчера вечером, холодная ярость вновь охватила его. Присев на корточки и удобно пристроив на сгибе локтя древко копья, Иеро враждебно посмотрел на воду, серую в разгорающемся сиянии утра. И к его безмерному удивлению, на первый же ментальный окрик последовал незамедлительный ответ:
- И понял, что каким-то образом причинил тебе боль, - зазвучало в голове путника. - Я прочел ее в твоих мыслях, пока ты отдыхал. К сожалению, это гораздо труднее сделать во время сна, но, несомненно, ты очень сердишься. Да, я убил то животное, что принесло тебя сюда Но не предполагал, что это так тебя расстроит. Похоже, что вы непонятным образом были связаны друг с другом. Однако это существо совсем не походило на тебя, и вы никак не могли быть с ним на равных. Наоборот, оно несло тебя, как груз, и наверняка делало это не по собственной воле… нет, ты использовал его, как мелкое животное использует более крупное и сильное. И твоя жизнь совершенно не зависела от его существования. Просто небольшое преимущество в скорости передвижения. - Наступила короткая пауза, как будто обитатель озера пытался облечь в слова некую новую мысль. - И поэтому я не понимаю причины твоего гнева, однако постараюсь загладить вину, если пойму в чем же она состоит.
Раздражение Иеро моментально испарилось: он з на л , что его собеседник говорит совершенно искренне. Восприимчивый мозг телепата легко отличал истину от лжи. Да, невидимка не кривит душой. Все сказанное, с его точки зрения, абсолютно правильно и неоспоримо. Владыка озера и в самом деле удивлен и расстроен необъяснимым поведением человека; связь между скакуном и всадником - загадка для него. Древний и холодный разум по-настоящему недоумевал. Иеро, задумавшись, уронил копье в мягкий мох.
А потом он увидел, что недалеко от берега темная вода пришла в движение. Похоже, сейчас невидимка явится во плоти, следуя обещанию показаться на свет Божий.
Что-то бурое и блестящее внезапно выросло над поверхностью воды. Увидев два огромных круглых глаза с желтыми ободками и коричневой радужкой, удивленный священник понял, что эта громадина - всего-навсего голова гиганта. Прямо над глазами медленно вытянулась пара мягких, похожих на рожки усиков. Ни носа, ни ушей с первого взгляда заметно не было; Иеро различил только длинную и узкую щель рта.
Как только огромные глаза заметили потрясенного человека, голова тут же начала быстро подниматься вверх на мощной шее-колонне. Наконец она застыла на такой высоте, что Иеро, не отрывавшему взгляда от странного существа, пришлось запрокинуть голову. Достигнув берега, колосс стал медленно и плавно выползать на посыпанный костяной крошкой песок, но лишь наполовину вытащил из воды чудовищное тело. Ручейки мутной озерной воды торопливо стекали по темно-коричневым бокам застывшего монстра.
- Ну вот, теперь ты видишь меня, Двуногий. Но не в пример многим из побывавших здесь не боишься.
Задирая голову так, что заломило шею, Иеро разглядывал замершего перед ним титана. Даже если не принимать во внимание ментальную мощь, он может раздавить огромного самца-бафера, словно муравья. И кто знает, что еще скрывается под водой? Быть может, озерный житель показал лишь малую часть туловища? Кроме торчавших над глазами подвижных усиков, никаких других выростов или подобия конечностей на теле гигантского моллюска не оказалось.
Наконец, прикрыв глаза, чтобы хоть как-то переварить увиденное, Иеро решился снова заговорить. Правда, теперь его мысленный «голос» звучал немного сконфуженно.
- Так кто же ты? И как тебя зовут? Существо, которое ты убил, было моим другом. Оно доверяло мне и пошло сюда по моему настоянию, хотя и не хотело этого делать. Ты знаешь, что такое друг?
- Опять слишком много вопросов, Двуногий.
Теперь, когда Иеро мог видеть собеседника, ему казалось, что мощный ментальный голос моллюска долгим эхом отзывается в его голове, хотя это, конечно, была только иллюзия.
- Знаешь, никогда не задумывался над тем, кто я такой, - продолжал гигант. - Сколько себя помню, и всегда бьем один. Что до имени, то имена нужны, чтобы различать существа одного вида. Но таких, как я, больше нет. Поэтому можешь звать меня, как тебе удобно. - Существо на мгновение задумалось. - И о своем происхождении тоже не могу сказать ничего определенного. Моя память уходит корнями в далекое прошлое, Двуногий, в те времена, когда я - просто трудно даже представить! - еще не думал, а только чувствовал и, стало быть, ничем не отличался от тех лишенных разума существ, которые теперь служат мне пищей и чьи кости покрывают землю вокруг.
Иеро невольно попытался прикинуть, сколько же могло понадобиться времени для того, чтобы здесь выросли чудовищные горы скелетов.
Обитатель озера моментально уловил его мысль.
- О, больше, чем ты можешь представить! Ведь те кости, что ты сейчас видишь, еще совсем свежие. Тут весь берег и все, что спрятано под травой и мхом, состоит из костей. Когда я еще только начинал расти и кормиться по-настоящему, здесь не было ничего, кроме голого камня.
Пораженный священник окинул взглядом мутноватые воды озера. Сколько же времени должно было пройти, чтобы эту котловину опоясали валы костей - остатки трапез гигантского моллюска?
- Так много, - продолжил тот, снова безо всякого труда читая мысли Иеро, - что даже мне трудно сказать точно. Хотя я как-то не испытываю особой потребности отсчитывать время, зато могу кое-что припомнить. И главное, что запомнилось, - это страх! Даже я когда-то познал страх. В небе вспыхнула огромная молния, за ней - несколько молний поменьше. Земля дрожала, и горы рушились… А потом пришла большая жара, очень странная, совсем не похожая на ту, что обычно наступает после дождя. Воды озера вскипели, так что пришлось искать убежище под скалами. Когда же я отважился высунуться наружу, оказалось, что жара спала и озерная вода по-прежнему холодна и приятна на вкус. Однако все это помнит тело, а не мозг. Ты понимаешь, Двуногий? И как раз тогда пришла первая мысль: «Я есть, я существую!» Я был тогда не больше тебя и носил на себе кое-что защищающее от врагов. Как давно это было! Я научился находить много еды и рос так быстро, что вскоре эта вещь стала мне мала, но все же я сохранил ее: это единственное, что напоминает о тех временах. Она и сейчас со мной. Смотри! Может, догадаешься, кем я был.
По гигантской шее моллюска пробежала легкая дрожь, и священнику вдруг показалось, что вверх по широкой бурой спине ползет бугорок. Когда выпуклость оказалась примерно на уровне глаз Иеро, покрывающая ее плоть разошлась и обнажила спираль раковины, золотящейся в лучах утреннего солнца. Края складки снова зашевелились и сомкнулись, чтобы скрыть от чужого взора бесценное сокровище. Иеро с трудом удержался от улыбки. И он бы от души посмеялся, если бы не был так потрясен. Улитка! Властитель пурпурных холмов, могучий титан, старый, как сама Смерть, оказался обыкновенной улиткой!
Священник быстро одернул себя. Как бы ни была примитивна первооснова, обитатель горного озера отнюдь не заслуживает презрения. Он обладает мудростью тысячелетий! Иеро не сомневался в том, что молнии, землетрясение и странный зной, которые смутно запомнил собеседник, - последствия ядерного взрыва. Итак, со времен Смерти это существо спокойно обитало здесь, росло, набиралось знаний и опыта, постоянно шлифуя и оттачивая разум. И оно было страшно одиноким! Каково это - прожить столько лет одному? Внезапно Иеро ощутил острую жалость к застывшему перед ним моллюску. Вот оно - живое доказательство правоты брата Альдо и всех эливенеров. Да, любая жизнь имеет смысл. Но в чем смысл этой жизни?

Предыдущая страница 4 Следующая страница


5 Стерлинг Ланье

Пока он размышлял, лишенные век, желтые глаза пристально изучали его фигуру. Когда гигант заговорил, его голос по-прежнему звучал бесстрастно:
- Итак, Двуногий, теперь ты знаешь, кем я был Но между нами все еще стоит существо, принесшее тебя на спине. Да, я использовал его в качестве еды. Сначала снял все вещи, которые могли пригодиться тебе, потом заставил зайти в воду. Оно просто заснуло и, поверь, не почувствовало никакой боли. Тогда я поел Всегда делал так, с той поры как сознаю себя. У меня и в мыслях не было, да и сейчас нет, причинять тебе вред. Жаль, что нельзя вернуть животное к жизни!.. Думаю, ты уже мог убедиться в моих добрых намерениях, но повторю еще раз: мною двигало только желание вступить в контакт с иным разумом.
Не без внутреннего сопротивления Иеро отказался от мести. Смерть бедного попрыгунчика действительно была недоразумением. Гигантский моллюск не лгал. Чуждый человеческих страстей, холодный разум просто не умел лгать, да если бы и умел, что ему скрывать? Все рассказанное казалось весьма правдоподобным. Если создание Смерти и не сошло с ума от скуки за несколько тысяч лет полного одиночества, то лишь потому, что спасала неутолимая тяга к знаниям, в том числе и к знаниям об окружающем мире, который почти не соприкасался с маленькой, затерянной среди холмов котловиной. Иеро, сам алчущий знаний, мог только сочувствовать желанию первого ученого-моллюска пообщаться с человеком. Подобная цель могла оправдать даже то, что подходящего собеседника помимо воли заманили на сии туманные берега.
- Ты говоришь, что случайно убил зверя, который был дорог мне, - мысли быстро мелькали в голове священника. - Что ж, верю. Но беда в том, что, когда ты обнаружил меня, я направлялся на север по весьма важному и неотложному делу. И если не удастся воздействовать на ход событий, то мои враги - да и твои тоже, ибо эти люди ненавидят все живое, - смогут беспрепятственно осуществить свои планы. То, что я сбился с пути и лишился скакуна, чревато печальными последствиями для того внешнего мира, который ты собираешься изучать. И раз уж нельзя воскресить бедного прыгуна, ты должен попытаться как-то загладить вину.
- Мне нечего возразить на это, - последовал немедленный ответ, - но тем не менее я сказал правду, кажется. Как отличишь истину от лжи? Может, ты знаешь? Сейчас я скажу кое-что важное. Слушай внимательно!
Голос оборвался, но Иеро уже привык к недолгим паузам, необходимым для того, чтобы существо привело мысли в порядок и потом без остановки выдало следующую порцию. А он, оказывается, не любит беспорядка, этот одинокий разум! «Солайтер!» - это имя невольно сорвалось с внезапно дрогнувших в улыбке губ священника.
Холодный голос гигантского моллюска снова загрохотал у него голове:
- Ну вот, ты уже дал мне имя. И тот, кто никогда не нуждался в имени, принимает его! Итак, отныне я буду называться Солайтером!
К изумлению человека, это имя возникло перед его мысленным взором, написанное буквами родного алфавита!
- Я научился от тебя многому, очень многому, - продолжал титан. - И подробно исследовал твой мозг, пока ты спал, и чувствую - что уже само по себе необычно, - что ты понимаешь, насколько мне н ра ви тс я узнавать новое!
Этот взрыв энтузиазма эхом прокатился в голове священника.
- А теперь послушай внимательно, Иеро. - И снова в мозгу ошеломленного человека загорелись буквы. - Конечно, есть риск, но, поверь, он очень мал. И если ты по-прежнему веришь мне и не ждешь подвоха, можно сделать кое-что… исправить твой мозг.
Иеро пришлось присесть на мягкую подушку мха, потому что ноги внезапно перестали держать его.
- Исправить мой мозг? - Мысли священника понеслись галопом. - Но все способности исчезли! Слуги Нечистого уничтожили их с помощью наркотика. Именно поэтому я и сижу здесь, вместо того чтобы вести людей в битву! И ты ведь сам сказал, что с большим трудом обнаружил лишь маленькую щелку в той куче мусора, в которую превратило мой мозг проклятое снадобье. Что же ты имеешь в виду?
Но уверенный голос Солайтера успокоил его:
- И тем не менее я знаю, что говорю, мой… - здесь он заколебался, - …друг. С тех пор, как небесные огни, которые люди именуют Смертью, пробудили сознание в моем теле, прошло достаточно времени, чтобы многому научиться. Понимаешь, я не только бездумно пожирал животных, которых удавалось сюда заманить, но и проделывал с ними, а также с некоторыми растениями, кое-что. И их исследовал!
В мозгу Иеро вспыхнуло еще несколько сверкающих букв.
- Твоя плоть и горячая кровь не слишком сильно отличаются, скажем, от плоти и крови зверя, что привез тебя сюда. А я и сс ле до ва л многие тысячи таких животных. И заглядывал в их мозг и узнавал, что хотел И научился управлять своим телом. Когда огни Смерти отгорели, у озера появилось множество огромных тварей, которые охотились на приманиваемых мною зверей и могли напасть и на меня, хотя я носил на спине убежище. Слишком маленький, чтобы сражаться в открытую, я прятался и страдал от голода. И вот, чтобы остаться в живых, стал изучать возможности тела, научился многим весьма полезным вещам и, главное, научился создавать мельчайшие частички жизни, те, которые вы называете клетками!
Открыв от удивления рот, Иеро наблюдал за чудесами, которые ему и не снились.
Сначала на могучей шее Солайтера - если только эту колонну из плоти можно было назвать шеей - вздулся бугорок, весьма похожий на тот, внутри которого таилась золотистая раковина. Потом бугорок стал быстро расти и вытягиваться, и вот уже огромное, толщиной со ствол дерева, гибкое щупальце покачивалось перед лицом изумленного священника, и свет заиграл радугой в туче брызг, слетевших с заостренного кончика.
С головокружительной скоростью щупальце метнулось вниз, и, едва успев ощутить холодное объятие, Иеро уже повис высоко над землей, мягко поддерживаемый необычайной живой стрелой. Мгновением позже он снова сидел на зеленой моховой подушке.
Затем гигантская «рука» протянулась в сторону берега и моментально обвила внушительных размеров череп какого-то животного. Одним неуловимым движением щупальце распрямилось, метнув костяной снаряд с силой колоссальной катапульты. И только спустя несколько секунд с противоположного края котловины прилетело замирающее эхо сильного удара.
- Ну что ж, - Иеро мог бы поклясться, что в голосе гигантского моллюска прозвучало веселье, - ты видишь теперь, что кроме силы разума, я владею и другим оружием. А теперь смотри внимательно!
Коричневое щупальце остановилось прямо перед орлиным носом метса. Медленно-медленно заостренный кончик начал утончаться, менять форму, все более уподобляясь хирургическому ножу, по сравнению с которым лучшие ланцеты и скальпели, применяемые в Аббатствах, выглядели не более чем грубыми поделками.
Однако и этот совершеннейший, на взгляд Иеро, медицинский инструмент, продолжал уменьшаться, пока не приобрел вид длинной, слегка изогнутой иглы, чей кончик был столь тонок, что священнику с трудом удавалось фокусировать на нем взгляд. И вдруг из этого тончайшего кончика высунулся пучок щупиков-паутинок, которые беспорядочно заколыхались в потоках теплого воздуха. Сумасшедшая идея, исподволь зревшая в мозгу Иеро, внезапно обрела ясные очертания. Испуганный, он тут же отбросил мысль, пока она еще не успела полностью завладеть сознанием. Однако огромный мозг Солайтера подтвердил догадку:
- Похоже, ты уяснил, в чем дело. За многие годы я научился делать, точнее, выращивать подобные инструменты. Обучение заняло бездну времени - впрочем, не буду утомлять тебя подсчетами. Шаг за шагом я осваивал инструменты, созданные из плоти. А теперь смотри дальше!
Иеро показалось, что колышущиеся перед лицом волоски исчезли, однако на их месте осталась едва заметная рябь, которую нельзя было объяснить просто колебаниями восходящих воздушных потоков.
- Ты не можешь их видеть, - объяснил Солайтер. - Но они все еще здесь, и я по-прежнему контролирую каждое их движение. Они сделались такими тонкими, что не могут проникнуть только в самые твердые камни.
Иеро молча ждал, готовый к тому, что произойдет дальше.
- Через маленькие отверстия в коже они пройдут с легкостью. И тогда, мой друг, я исследую твой мозг и, возможно, исправлю кое-что сделанное людьми.
Иеро уловил налет чувства в последней мысли, переданной Солайтером. Похоже, холодный мозг гигантского моллюска был искренне возмущен тем, что кто-то посмел посягнуть на неприкосновенность и целостность чужого разума! Многие века он ждал появления достойного собеседника; и вот, когда это произошло, выясняется, что мозг того почти безнадежно испорчен, причем испорчен намеренно, со всей изобретательностью и жестокостью, которую только можно представить! Пожалуй, сейчас Солайтера обуревали глубочайшая обида и ярость. Ярость по отношению к тем, кто сотворил такое с его первым и пока единственным другом.
Почувствовав, как в мозгу титана тяжелой волной поднимается холодный гнев, Иеро поспешил успокоить внезапно обретенного товарища:
- Ты посулил мне чудо. Не верю собственным глазам. Мне бы и в голову не пришло, что подобное возможно. Но, - в голосе священника прозвучала неуверенность, - есть несколько вопросов. Конечно, я больше не сомневаюсь в чистоте твоих намерений, но хотел бы знать, чем рискую, соглашаясь на операцию. Не лучше ли остаться ментальным слепцом, чем потерять разум из-за глупой случайности?
- Думаю, ты не рискуешь абсолютно ничем, - последовал лаконичный ответ. - Возможно, несмотря на многолетнюю практику, я не сумею исправить мозг или восстановлю далеко не все его функции. Но готов поручиться, что не усугублю вреда. Обещаю! - Солайтеру так понравилось это слово, что великан несколько раз большими буквами запечатлел его в мозгу священника.
- Ладно, что еще?
- Ты завлек меня сюда, чтобы получить знания. Но скажи, в обмен на услугу не потребуешь ли чего-то еще?
- О нет! Ничего! (Иеро с удивлением отметил, что мысленное общение дается им обоим все проще.) Правда, есть несколько предложений, но ты волен отказаться. Ну и пара вопросов. Получив ответ, я буду более чем вознагражден!
- Конечно, я отвечу на все вопросы, - послал мысль Иеро. - И раз нет особых просьб, то можешь начинать. Постараюсь удовлетворить твое любопытство, если только вопросы не окажутся слишком трудными. Кстати, о чем пойдет речь?
- И хочу знать все о человеческих отношениях, - отозвался глубокий голос Солайтера, - досконально изучить историю твоей расы, ее материальные и духовные достижения, разобраться в твоих ментальных способностях, их происхождении. Меня интересуют существа, с которыми ты вступал в мысленное общение, - и люди, и подобно мне творения Смерти. Расскажи, откуда пришла Смерть и что она принесла в мир. Поведай мне о той войне, которую ведешь, о своих врагах - тех, кого называешь слугами Нечистого, - и союзниках, о тех местах, где побывал, о стране, где ты вырос. Кроме того, я с благодарностью приму все, что ты сочтешь нужным сообщить. И наконец, я хочу знать все о самом главном.
Озадаченный человек довольно долго размышлял над последней фразой, прежде чем осторожно поинтересовался:
- А что же ты считаешь самым главным?
- Перед тем как заснуть, ты делал нечто странное. Нечто, до сих пор непонятое мною. И поэтому я хочу знать все о той силе, которую ты называешь «Бог».
- Ах, вот оно что… - протянул Иеро вслух. - Да, пожалуй, мне давно уже стоило приготовиться к подобному вопросу.
- А потом, - добавил Солайтер, - когда я закончу работать с мозгом, ты сможешь уйти. То, что отложено, надо завершить, иначе в мире воцарится Хаос.

6. БЕГУЩИЕ СКВОЗЬ НОЧЬ

Прошла неделя. Иеро день за днем шел на север, удаляясь от озера Солайтера. Путешествие проходило спокойно. Он сумел не только выжить в глухих и диких местах, но даже окреп и поздоровел.
Однажды утром, опершись на копье, священник разглядывал долгий пологий подъем, который он только что одолел. Пестрые пичужки щебетали в густых зарослях кустарника; огромный ястреб - величиной с орла былых времен - подозрительно выглядывал из гнезда, упрятанного в расщелине скалы; ящерки и похожие на тушканчиков грызуны сновали в траве. Никто из них не представлял опасности, и на много миль окрест не было других животных.
Иеро з на л это . Его разум прозрел, вернулись утраченные силы. Он снова мог проникнуть в сознание суетившихся вокруг Божьих тварей, видеть их глазами, читать нехитрые мысли.
Путник задумчиво провел ладонью по гладкой, нагретой солнцем поверхности щита, свисавшего с плеча. Теплое чувство охватило его; то был дар нового друга, которого он обрел недавно и с которым расстался не без сожаления.
- И даю тебе это, Иеро, - сказал Солайтер. - И извлек из твоего разума картины битв - ты пользовался подобными вещами. В незапамятные времена - возможно, когда люди правили миром - в озеро попала пластина странного, очень плотного материала. Я нашел ее - тоже очень давно - и хранил до сих пор. Не знаю, что это такое, но думаю, тебе она нужнее. И пока ты спал, я поработал над ней, придав нужную форму. Возьми эту вещь, и пусть она защищает тебя, как защищал мое тело панцирь в те дни, когда мир был моложе и яростный огонь еще не опалил землю.
Взгляд священника скользнул по небольшому круглому щиту. Он был около двух футов в поперечнике, гладкий и очень легкий. Тусклая серовато-коричневая поверхность почти не отражала света. Иеро случалось находить в земле куски пластика и вещи из пластмассы; как правило, попадались сломанные и бесполезные предметы, но иногда отыскивалось кое-что стоящее. У покойной матери Иеро была тарелка, украшенная забавным изображением: птица с плоским клювом щеголяла в штанах и шапке с ленточками .
Но даже в легендарной древности мало кому удалось видеть такой плотный и крепкий пластик. Он попал в озеро из руин давно забытой лаборатории и теперь нашел применение, о котором и подумать не могли его создатели. Солайтер даже снабдил свое изделие специальными пазами с тыльной стороны, в которые Иеро мог продеть кожаный ремень для рук. В центр щита моллюск вделал темный, искрящийся кристалл.
- Это самое прочное вещество, с которым я знаком, - заявил он человеку. - Будь таким твой череп, вряд ли удалось бы проникнуть в мозг и вернуть ему прежнюю мощь!
Иеро если и видел алмазы, то лишь ограненными, сверкающими в волосах женщин, на их пальцах или запястьях. И ему, конечно, никогда не попадался большой искусственный кристалл, предназначенный для сверл и буров. Тем не менее священник с благодарностью принял дар хозяина озера вместе с другим, еще более ценным - прозрением.
К сожалению, восстановить силы разума полностью не удалось. Когда Иеро пробудился после операции, он почувствовал, что гигант смущен и недоволен собой. Необычный лекарь прервал восторженные восклицания священника и сокрушенно заметил:
- Твой мозг очень сложен… Я не сумел понять назначение всех связей… разобраться с каждой и охватить их в целом. И не рискнул вмешиваться туда, где оставалось непонятное… К сожалению, сделано меньше, чем я обещал…
Иеро ничем не мог утешить огромного моллюска. Хорошо представляя, насколько сложной была операция, сам он остался доволен тем, что получил.
Прошлым вечером Солайтер погрузил его в глубокий сон. Огромные глаза моллюска обладали гипнотической силой, которой священник не мог и не хотел сопротивляться. Всю ночь, от заката до восхода солнца, прилежно трудился странный хирург, выращивая инструменты из собственного тела. Он работал час за часом, соединяя, сращивая, исправляя, залечивая; он не пользовался зрением - лишь памятью и тончайшим осязанием. Наконец, убедившись, что все возможное сделано, и не решаясь на большее, титан разбудил Иеро.
Уже через несколько минут человек с облегчением понял, что телепатические силы восстановились. Пелена спала; он снова ощущал чужое сознание, мог вступать с ним в контакт. Правда, это имело и свои отрицательные стороны. Когда Солайтер начал приманивать молодого оленя, который пасся неподалеку от берега, священник сразу почувствовал гипнотический зов огромного моллюска. Миг - и разум его слился с рассудком смертельно испуганного животного; теперь даже мысль о том, что это создание может погибнуть, ужасала Иеро. Ощутив его страх, Солайтер выпустил олененка из мысленных тисков и с некоторым недоумением заметил, что голоден и должен съесть хоть что-нибудь. Священник опустил голову и побрел прочь по береговому склону; перевалив косогор, он подождал с полчаса, стараясь не поворачиваться к озеру лицом. Он так и не узнал, какой зверь пал жертвой Солайтера, но надеялся, что это тварь была достаточно крупной и не столь безобидной, чтобы приходилось сожалеть о ее гибели.
Он вернулся, когда моллюск уже покончил с завтраком. Впрочем, настроение гиганта не улучшилось; тот все еще корил себя за то, что не смог вернуть человеку искусство, обретенное в жестоких телепатических поединках, - умение захватить контроль над чужим разумом, подчинить его своей воле. Иеро вновь обладал ментальным видением и способностью к мысленной связи - столь же утонченными, как в прошлом, а возможно, и более сильными. Однако слуги Нечистого так основательно поработали над главным его оружием, что даже Солайтеру не удалось спаять осколки.
Затем наступило время вопросов и ответов; Иеро пришлось изрядно попотеть, удовлетворяя неистощимую любознательность гиганта. Казалось, тот задался целью вычерпать до дна метафизические познания священника, полученные в школе Аббатства. Зачем существует мир и почему он устроен так, а не иначе - вот что желал знать Солайтер, невероятное создание, одаренное разумом в результате странной мутации. Философская беседа с ним отняла у Иеро бездну энергии. Интересно, как оценили бы отцы Церкви его потуги объяснить чудовищной улитке цели Всемогущего? Впрочем, успокаивал он свою гордость, самый искушенный богослов поломал бы голову над такой задачей.
Тем не менее скоро дело пошло на лад. Огромный мозг, потративший пять тысяч лет на познание и размышления о сущности Вселенной, умел разматывать клубок загадок сразу с дюжины концов. Когда собеседники начали обсуждать природу Нечистого, или Другого Разума, как называл его Солайтер, они уже достигли полного взаимопонимания.
- Я не часто ловлю Его послания, - заметил моллюск. - Или он не так древен, как я, или мне удалось услышать Его только недавно).
Иеро потребовал объяснений. Названный Солайтером срок равнялся тысячелетию или около того; гиганту было трудно воспринять хронологические масштабы человеческой жизни.
- Похоже. Он постепенно изменяется, хотя это требует времени, - конечно, с точки зрения таких существ, как ты. Но как бы Он ни менялся, суть остается все той же.
Солайтер не мог растолковать смысл последнего замечания, но прочие особенности странной силы описал довольно подробно.
- Ощутив Его присутствие, я стараюсь не обнаружить себя; что-то в Нем внушает страх. Теперь, узнав, что такое Зло, я понял, чего боюсь. В Его мыслях злоба - черная злоба против всех и вся! И Он становится сильнее! Ты много рассказывал о своих врагах, слугах Нечистого… Он похож на них, я чувствую, но гораздо, гораздо могущественнее! Может быть, между ними существует связь… Кажется, я ощутил нечто подобное последний раз, незадолго перед тем, как ты пришел по моему зову. Это промелькнуло очень быстро, словно огненная стрела, рассекающая небо во время бури… Я сожалею, что не сумел возвратить твоему разуму силу, которая позволяет сражаться и убивать. Это искусство пригодилось бы. - В мысленном голосе моллюска звучало беспокойство.
Кое-какие стороны человеческих отношений вызвали у Солайтера изумление. Иеро выяснил, что гигант, подобно большинству улиток, был двуполым; он вырабатывал одновременно и сперму, и яйцеклетки. Отсюда следовало, что моллюск мог иметь потомство - хотя бы для того, чтобы избавиться от одиночества. Человеку подобная мысль казалась естественной, и, несомненно, для Солайтера с его поразительной властью над живой плотью размножение не составило бы труда.
Однако эта мысль вызвала у моллюска нечто похожее на раздражение:
- Нет, так нельзя… Это было бы неправильно… неприлично!
Титанический повелитель холмов жеманился, словно невинная девушка! «Чем больше узнаешь жизнь, тем больше удивляешься», - заключил про себя Иеро.
Последнее послание от Солайтера настигло священника уже далеко от озера, воды которого скрыли огромного моллюска.
- Прощай, Иеро, мой новый друг! Не сбейся с пути, что ведет к людям,
- дорога запечатлена в твоем сознании. И не могу сам достичь их, но знаю, где обитает твой род. Иногда я ощущаю их присутствие, хотя они не столь искусны в передаче мыслей, как ты… Будь осторожен!
И помни о Нем, о Другом Разуме! Он где-то далеко на юге, на огромном расстоянии от нас. Раньше я не понимал, что это такое. Но постиг многое… многому научился… и теперь знаю: это - чудовищный разум, огромный мозг, больше моего. И - Зло! Страшное Зло! Остерегайся!
Прощай, и пусть будет легким твой путы А мне - мне надо поразмышлять обо всем, что узнал. Возможно, мы встретимся опять, и скорее, чем думаем в эту минуту… Я предвижу это!
Затем связь распалась. Иеро снова был один. Но разум его оставался бдительным и настороженным, оружие - готовым к бою. Так прошла неделя.

Отдохнув, он снова тронулся к северу. В такт размеренному бегу покачивалось на плече копье; щит, закрепленный поверх ножен с мечом, иногда клепал по спине, у пояса колыхались кожаная фляга с водой и нож. Кроме оружия, Иеро нес сумку, в которой лежали огниво, магический кристалл и коробочка с Сорока Символами; там же - на крайний случай - был небольшой запас сушеного мяса и кореньев. Дичи хватало, и путник не испытывал голода. Короткие кожаные штаны, сандалии и лента, стягивающая волосы, - вот и все, что на нем было.
Метс бежал вперед, широкая грудь мерно вздымалась и опадала соразмерно стремительным движениям. Миля за милей оставались позади, но тут в голове промелькнула мысль, что неплохо бы разведать местность. Иеро свернул в сторону - туда, где высились холмы, - и быстро поднялся по склону. Перед ним раскинулась бескрайняя саванна. То здесь, то там среди моря высокой травы зеленели густые рощи; желтоватые полосы растительности обрамляли рваные заплатки болот. Он догадывался, что где-то впереди неспешно струились тихие реки, пересекавшие эту местность из конца в конец. «Вероятно, ни одна из них не будет серьезным препятствием», - решил метс, вытирая вспотевший лоб. Тень от нависавшей сзади вершины холма умеряла полуденный зной.
Животные казались здесь более упитанными, чем в восточных землях, по которым он путешествовал неделями раньше. Тут водились большие волки с рыжей шкурой и пятнистые кошки любых размеров, охотился саблезубый - огромный, стремительный, с темной полосой вдоль хребта; его громовой рев перекрывал рычание леопардов и визг камышовых котов. Крупные травоядные встречались на каждом шагу: могучие быки, тьма-тьмущая антилоп и оленей всех пород; на их описание ушла бы целая жизнь. Все новые и новые существа попадались Иеро, и в его мозгу, приученном запоминать и описывать, постепенно формировался гигантский каталог.
В саванне бродили стада чудовищных, покрытых панцирем животных; их бронированные спины высились над огромными головами словно бурые скалы. Они, однако, не имели отношения к древним ящерам - их жилы наполняла теплая кровь, а копыта состояли из трех рудиментарных пальцев. Иеро ловил их мысли - тупые, ленивые. Эти твари были лишь горами медлительной плоти, пожирающей траву и молодые ветви. Человек не представлял для них угрозы, как, впрочем, и любое другое существо столь же ничтожных размеров. Однажды, из чистого озорства, он пробежался по спинам целого стада, то перепрыгивая с одного хребта на другой, то взбираясь по складкам и трещинам в панцирях. Травоядные монстры даже не заметили его.
Тысячи птиц носились над деревьями и травой, пели, щелкали, свистели. Многие целыми стаями сопровождали крупных животных; одни охотились на жалящих насекомых, другие, восседая на спинах жвачных, искали клещей и блох. Но не все пернатые были столь безвредными.
Первая встреча с птицей иного сорта едва не закончилась трагедией. Та, должно быть, некоторое время следила за человеком и, стремительно выскочив из высоких зарослей кустарника, захватила Иеро врасплох. Птица была вдвое выше его, с чудовищным крючковатым клювом, голову ее венчал плюмаж из пурпурных перьев. Растопырив крохотные бесполезные крылья, эта фурия неслась по степи со скоростью антилопы, топча траву голенастыми когтистыми ногами. Иеро парировал яростный удар клюва щитом, поспешно переброшенным со спины на руку, затем, петляя, словно заяц, бросился к ближайшей роще высоких раскидистых деревьев. Птица преследовала добычу по пятам с возмущенным криком.
К счастью, деревья были неподалеку и стволы их обвивали лианы, по которым метс вскарабкался наверх со скоростью, внушившей бы зависть его обезьяноподобным предкам. И вовремя! Огромный клюв врезался в ствол на расстоянии пальца от его сандалии.
Тяжело дыша, Иеро наблюдал за чудищем, беснующимся у подножия дерева. Лишь удача спасла путника от гибели, и он дал себе слово, что впредь будет осторожнее. Частота волн, излучаемых мозгом гигантской птицы, была иной, чем у млекопитающих, от нападения которых священник привык защищаться. И это едва не сделало его жертвой пернатой бестии. Иеро решил впредь улавливать все волны - не только принадлежащие теплокровным животным, но и те, которые испускали птицы и рептилии. В мире, кишащем мутантами, чье происхождение трудно или невозможно установить, никакие предосторожности не лишни. Он слишком хорошо помнил этот смертный ужас - Бродящего в Тумане - и способ, которым болотный монстр поддерживал свое существование.
После долгого ожидания, во время которого Иеро терпеливо представлял себя веткой дерева, высохшей и несъедобной, птица удалилась. Когда ментальная проверка подтвердила, что голенастое чудище уже далеко, он спустился на землю и продолжил путь. Других происшествий в этот день не было, но странник старался держаться поближе к деревьям и высоким конусам термитников. Это тактика тоже страдала изъянами: на границе леса таились свои опасности. Разум Иеро, однако, стоял на страже, позволяя вовремя обнаруживать и обходить гиблые места. Еще до того, как ночная тьма наводнила степь сонмом хищников, он устроился на раскидистых ветвях лесного гиганта, тщательно замаскировав свое убежище. Священник заснул, убежденный, что, не вернись к нему ментальные способности, он сумел бы пересечь эти земли лишь в сопровождении целой армии.
Проходили дни, солнечные и ясные, с изредка налетавшими грозами. Мысли Иеро все чаще и чаще уносились к северу. Там, как полагал Солайтер, обитали человеческие существа неведомого рода и племени, непохожие на метсов; это было все, что гигант мог о них сказать. Теперь каждый вечер, сотворив молитву, Иеро сосредоточивался на северном направлении в поисках контакта. Он действовал очень осторожно. Пока еще путник не знал, кого - или что - ищет, но отнюдь не жаждал внезапно столкнуться с Нечистым.
Не раз Иеро подумывал о том, чтобы использовать кристалл и окинуть лежащий впереди путь глазами какого-нибудь существа. Всматриваясь в магические глубины, он мог проникнуть в мозг птицы, парящей в голубых небесах в многих милях отсюда, и использовать ее как воздушного разведчика. Но в этих земляк, населенных странными тварями, метс не хотел рисковать. Дальновидение не поддавалось сознательному контролю, и кто знает, с чьим мозгом он мог случайно вступить в контакт? Один раз на севере, незадолго до встречи с Лучар, волшебный камень подключил его к сознанию слуги Нечистого, парившего в небе на крылатой машине. Иеро вполне хватило этого; больше он рисковать не собирался.
Оставались еще Сорок Символов - деревянные фигурки размером с сустав мизинца. Хотя Иеро не использовал их много месяцев, считая, что лишился дара предвидения, они не раз помогали ему в прошлом. Законы, которым подчинялись крохотные знаки, оставались непонятными самым ученым служителям Господа; их происхождение терялось в глубине тысячелетий. Лишь немногие обладали редкой способностью к предсказанию будущего и могли с уверенностью использовать символы. Дар Иеро был более чем скромным, однако попытка провертеть дырочку в завесе, скрывающей завтрашний день, явно не сулила никакого вреда.
Однажды вечером, спустя неделю после того, как он покинул южные холмы, священник сложил маленькие деревянные фигурки в кучку на куске коры, лежащем на коленях. Перед тем он прочно привязал себя лианой к могучей ветви дерева-великана, чтобы не упасть вниз во время транса.
Иеро не прикасался к священническому облачению уже несколько месяцев; впрочем, это был внешний, несущественный элемент обряда. Метс сотворил молитву, прося у Всевышнего руководства и помощи в прозрении будущего, затем, под воздействием самогипноза, погрузился в каталепсию, став безразличным и нечувствительным к внешнему миру. Однако и сейчас ментальный щит ограждал его разум от посягательств врага; никто не сумел бы пробиться сквозь мощные барьеры к мозгу и захватить над ним власть. Прежде чем погрузиться в транс, метс положил ладонь левой руки на кучку резных символов.
Когда он очнулся, продрогший, оцепеневший до судорог, было совсем темно. Лунный свет расплескался по саванне; ночь ярилась и рыдала отзвуками погони и бегства - рыком охотников и предсмертным визгом жертв.
В левой руке Иеро были зажаты три крохотные фигурки. Освободившись от лианы, что предохраняла его от падения, и отложив в сторону остальные символы, он пополз к концу ветви, чтобы в свете полной луны разглядеть выпавшее знамение. Только там священник разжал пальцы и всмотрелся в три символа, вырезанных из черного дерева.
Копье было ему хорошо знакомо. Оно означало сражение или охоту, а иногда и то и другое. Это не обещало ничего нового. Следующий символ - крохотные стилизованные Башмаки, предсказывающие долгое, очень долгое путешествие, - тоже выпадал часто и не вызвал у Иеро большого удивления. Последняя фигурка, напротив, заставила его призадуматься. Лист, а на нем - Меч! Однако, получше приглядевшись, священник понял, что клинок на самом деле прокалывал лист - входил в него и выходил опять, подобно скрепляющей плащ застежке.
Странник опустил руку с зажатыми в ней фигурками и долгое время сидел неподвижно, пытаясь припомнить смысл последнего значка. Каждый из символов обладал несколькими значениями, а в сочетании с остальными приобретал еще десяток - он никогда не мог запомнить всю эту премудрость. Тут требовались особые способности. Один из его приятелей по школе ухитрился вызубрить не меньше дюжина толкований каждого знака и делал с их помощью весьма достоверные предсказания.
Война и мир! Вот что это значило! Но символы соединены. Значит, остается возможность выбора. Итак, мир или война, путешествие и битва или, возможно, опасная охота. Он негромко рассмеялся. Что же еще наполняло его жизнь? Как минимум, знаки предсказывали, что все пойдет как обычно. Возможно, в некотором туманном будущем он очнется от транса и узрит на ладони символы, сулящие только мир и спокойствие. Какая прекрасная мечта! Он снова рассмеялся и начал готовиться ко сну, все еще ухмыляясь шутке, которую преподнесло это гадание. Рев и гам, наполнявшие ночную саванну, не беспокоили его; устремившись мыслями в завтрашний день, он расположился поудобнее на ветке и заснуй со счастливой улыбкой на губах.

В подземелье, озаренном светом ламп, где-то в Саске, столице Республики Метс, два старика сидели на дубовых скамьях, обмениваясь встревоженными взглядами. Оба сжимали в узловатых пальцах кружки с шапками пены, оба были бородаты и облачены в некое подобие балахонов; на этом сходство кончалось.
Лицо аббата Демеро с возрастом приобрело цвет старой бронзы; седая борода не доставала до груди, под орлиным носом прямыми стрелками топорщились усы. С угловатых, худых плеч свисала белоснежная ряса, на груди тускло отсвечивал кованый крест из серебра, который поддерживала массивная серебряная цепь. На безымянном пальце левой руки аббат носил широкое золотое кольцо; в темных глазах над высокими скулами читались ум и властность.
Борода брата Альдо была длиннее; завиваясь кольцами, она спадала на простое коричневое одеяние. Он не носил ни украшений, ни каких-либо знаков своего сана. Нос его, хотя и не столь широкий и плоский, как у далеких африканских предков, имел мягкие плавные очертания; кожа была гораздо темнее, чем у собеседника, - почти такого же цвета, как мореная дубовая столешница, на которой лежали руки эливенера. Взгляд старца был полон терпеливой мудрости, впрочем не чуждой юмора.
Время и заботы избороздили морщинами лбы обоих стариков, но силы их не иссякли, а движения, не отличаясь юношеской живостью, оставались еще уверенными и четкими.
С чуть заметной улыбкой, таившейся в уголках рта, его преподобие отец Демеро произнес:
- Пью за здоровье вашего величества! Добро пожаловать на Север, дорогой гость! Хотелось бы мне, чтобы наша встреча была хоть немного торжественней… сказать по правде, я уже устал от этой проклятой секретности.
- Демеро, старый глупец! Я проклинаю день, когда поведал тебе о прошлом! Д'Алва потеряло своего короля много поколений назад… и люди давно забыли об этом сумасшедшем. Сколько раз я должен напоминать об этом святейшему аббату?
- Хорошо, пусть будет брат Альдо, раз ты так желаешь. Вероятно, республикам начинают нравиться короли, когда они изгоняют собственных владык. У нас тут тоже, знаешь ли, был король… давно, еще до Смерти. Я не помню ни имени, ни даже того, жил ли он здесь. Мне кажется, что его резиденция находилась где-то далеко, за океаном, а наши края он посещал довольно редко. Можно было бы навести справки в архивах Аббатства…
Старик в коричневой хламиде усмехнулся.
- Таковы повадки королей… и королев тоже, мой друг. - Лицо его внезапно стало серьезным. - Впрочем, нам надо сейчас потолковать о принце, а не о короле, Демеро. И многое решить. Время не ждет. Ты знаешь, что завтра мне пора трогаться в дорогу… Так что давай говорить о деле. - Он выпрямился на дубовой скамье и заглянул в темные зрачки собеседника. - Я получил плохие новости с юга… вряд ли они тебя обрадуют.
Кулас Демеро, старший священник Аббатства Республики Метс, иерарх и Первый Гонфалоньер Универсальной Церкви, глава республиканского Совета, проницательно посмотрел на друга:
- Неприятности с Иеро, да? Всю последнюю неделю мне было как-то не по себе… Он так далеко… один, в чужой стране… Ну, так что же за новости? Не тяни, прошу тебя!
- Он исчез. Может быть, похищен… может, хуже… в чем я, правда, сомневаюсь. - Брат Альдо, носивший от рождения совсем иное имя и титул, не потерял чувства юмора. - Совет Братства прислал мне сообщение только сегодня утром - путь с юга не близок. Я понял, что там был мятеж… и его возглавил герцог, этот молодой шалопай, который метит на трон! Похоже на истории, которые случались в Д'Алва в прошлом. Но теперь все выглядит хуже, гораздо хуже… вмешался Нечистый. Даниэль серьезно ранен, но пока что жив; Лучар едва не убили, а ее муж просто исчез с лика Земли!
- Если бы парень умер, она бы знала, - без промедления заметил аббат.
- Да-а-а… - медленно протянул брат Альдо. - Она очень чувствительная… по крайней мере, к тому, что касается его. И в этом - наша главная надежда. Молю Бога, чтобы она оказалась права. Иеро и мне дорог. - Старый эливенер задумчиво погладил бороду. - Но нам надо подумать о других вещах. Я верю в Лучар. Она удержит страну в своих руках, если только сие в человеческих силах. Даниэль ей поможет; пока что преимущество на его стороне, и он не настолько глуп, чтобы замять скандал. Но Братство предупреждает: Нечистый не собирается терять времени… Они действуют быстро! И ударят по вашей Республике! Мы, Братство Одиннадцатой Заповеди, считаем, что вам нужна помощь… - Замолчав, брат Альдо бросил взгляд на плоский деревянный ящичек в углу комнаты; в нем безостановочно раскачивался полированный маятник с закрепленными на концах маленькими дисками. - Ты уверен, что здесь мы можем свободно говорить и думать?
Демеро, проследив за его взглядом, кивнул.
- Этот глушитель никогда не подводил нас, и я ему вполне доверию. Ментальные волны Нечистого сюда не проникнут, будь уверен. - Он отхлебнул из кружки. - Ну, что касается компьютера, тут наметился определенный прогресс. Вначале, когда мы изучили принесенные тобой книги, выяснилось, что невозможно создать те крохотные устройства - они называются чипами, - из в которых в старину собирали такие машины… - По лицу аббата скользнула улыбка. - Затем один из наших молодых ученых догадался, что множество непонятных предметов, собранных в погибших городах и доставленных в хранилища Аббатств, являются деталями компьютера, описанного в книгах. Я полагаю, что перед Смертью их были миллионы… Но при всем том нужно время, чтобы разобраться… Мы должны шаг за шагом повторить путь древних, научиться думать так, как думали они. И когда мы соберем этот компьютер, понадобится еще кое-что, называемое программированием. Ученые говорят, что и это можно освоить… было бы время. Старая история!
Отец Демеро поднял глаза на собеседника.
- Сколько лет прошло с тех пор, Альдо, как мы впервые встретились в молодые годы… а точнее, в юности… да, встретились и решили, что наша Церковь и Братство должны быть союзниками… Уже тогда мы понимали, что время работает против нас. Ничего не изменилось! Только теперь ты возглавляешь Братство, а я… ну, мой пост тебе известен. И все эти годы они обгоняли нас… - Он тяжело вздохнул, уставившись в кружку. - Что ж, несмотря ни на что, мы должны быть готовы… готовы в любой момент! - Демеро снова посмотрел на темное спокойное лицо старого эливенера. - Расскажи-ка мне о том существе, которое ты называешь Гормом. От него может быть какая-то польза?
- И очень немалая, надеюсь, - последовал уверенный ответ. - Но он возвратился к своим… так сказать, для отчета. - Альдо усмехнулся. - Я думаю, у них есть правители; у этого медвежьего народа. Мы знали об их племени, хотя они старались избегать людей. - В глазах старика опять мелькнули искорки смеха. - Не трудись, старина, я уже прочитал следующий вопрос… Да, они обладают интеллектом, как и мы, но несколько иного характера. Впрочем, разница между нами не уменьшает их желания помочь. Но это тоже требует времени.
- Проваландаться год-другой с медведями! - раздраженно воскликнул Демеро. - Только этого нам не хватало! И я пока что не получил ответа даже от Народа Плотины, если уж говорить о странных чужаках! Но эти никогда не пошевелятся - погрязли в бесконечных обсуждениях. В сравнении с ними медведи могли бы действовать побыстрее.
- Не хотелось бы напоминать о твоих проблемах, - сказал брат Альдо, - но эти двое… Целых два человека - уф-ф! - Он вздрогнул и пожал плечами.
- Собираешься пощадить мои чувства? Не стоит, - отрезал Девере. - Два предателя! Ну, теперь у нас достаточно доказательств, чтоб повесить их - через неделю или около того. А пока… пока они чихнуть не могут без моего ведома.
- Повесить… Не лучше ли им просто исчезнуть бесследно из столицы?
- Нет, не лучше… миролюбивый эливенер! Здесь тебе не варварское королевство в южных болотах! Закон есть закон, и хватит об этом!
- Плохо. Слишком напоминает старые дни… Публичная казнь… Несомненно, признак передовой эпохи… Ну ладно! Так сколько легионов Стражей Границы ты можешь выставить? И готовы ли те новые суда, о которых ты говорил? Наконец, главное - что слышно из Отвы? У них, кажется, тоже хватает предателей…
Совещание продолжалось до глубокой ночи - или раннего утра? - когда оба старика вознесли Создателю свои молитвы. Иеро был бы рад узнать, что упоминался в обоих.

Но принцу-священнику в этот час было не до воспоминаний. Он сидел на вершине самого высокого дерева, какое только смог найти, изучая окрестности и пытаясь разобраться в том, что открывалось мысленному взору. Представшая перед ним картина в некоторых отношениях была странной, и метс хотел тщательно исследовать ее, прежде чем двигаться дальше.
Как обычно, его разум осторожно прощупал пространство. На этот раз ему быстро удалось обнаружить присутствие людей; безошибочно улавливалась аура пробуждающегося человека - и не одного. Иеро ощущал, что где-то поблизости женщины с детьми и множество домашних животных - видимо, одна из пород быков кау, знакомых ему по Д'Алва. Должно быть, впереди деревня или что-то вроде стойбища. Иеро решил продолжить мысленную разведку, надеясь извлечь что-нибудь интересное из мыслей обитателей поселения.

Предыдущая страница 5 Следующая страница


Иеро не забыт 6

Он выбрал наугад человека, который, казалось, находился к нему ближе остальных. Усевшись поудобнее, метс осторожно внедрился в сознание подопечного, стараясь не встревожить его. Парень оказался туповатым. К тому же его переполнял страх - такой сильный, что для мыслей места в голове почти не оставалось. Иеро, заинтригованный, попытался обнаружить причину ужаса, который настолько глубоко укоренился, что вытеснил все чувства.
Вначале священник думал, что страх вызван ночной тьмой. В этих диких землях ночь - время охоты чудовищ - могла породить непреходящий ужас. Однако, обшарив бесхитростные извилины объекта исследования, метс нашел, что все гораздо сложнее. Человек знал о хищниках и об опасности, которую они представляли. Однако для него звери являлись естественной угрозой, такой же как молнии, наводнение или степной пожар - неприятные вещи, но от них можно спрятаться или убежать. Нет, он боялся другого - призраков!
Обыскивая память простака, Иеро попытался что-нибудь выяснить о фантомах, но тщетно. Страх коренился глубоко в сознании, в нервной системе, туманный и расплывчатый, не облеченный в конкретные образы. На первый взгляд парень просто боялся ночной тьмы; тем, кто доживал до рассвета, ничего не грозило. Надо только дождаться дня - свет сулил безопасность.
Мысли эти лежали на поверхности; Иеро копнул глубже. Тут свил гнездо целый клубок страхов, разобраться в которых было непросто. И действительная причина ужаса заключалась в том, что человек знал очень мало о таинственных созданиях, наполнявших кошмарами его ночи. Он сам никогда не видел призраков, и ни один из обитателей деревни - тоже. Привидения приходили во тьме. Ни стены, ни запертые двери не могли остановить их. Серые тени брали то, что хотели. Все, кто пытался сопротивляться, исчезали. Они бродили ночью в саванне, эти фантомы-скитальцы, иногда появляясь в окрестностях деревни. Жрец местной общины, знавший о них много больше, утверждал, что это не такие уж плохие соседи. Они, эти призраки, могли отогнать прочь опасных животных, если попросить надлежащим образом. Свои мольбы люди подкрепляли жертвой быков и коров, когда призраки того желали. Тут Иеро заметил горечь, сквозившую в воспоминаниях человека: недавно ему пришлось пожертвовать одного из своих кау. И это делало призраков еще более страшными и мерзкими!
Недоумевающий и обеспокоенный, Иеро покинул чужой разум. Толпа суеверных пастухов была для него плохой подмогой. Однако розыски открыли ему другое, гораздо более важное: граница джунглей, этих невероятных южных дебрей, лежала в двух днях пути к северу. Метс не представлял, насколько далеко ушел на запад от Д'Алва за последние недели, но севернее пояса джунглей, несомненно, должно лежать Внутреннее море. Парень, в чьем сознании он покопался, ничего не знал о море да и обо всем прочем, что лежало дальше линии горизонта. Очевидно, бродячие торговцы редко наведывались в эти края. Однако о ночных призраках знали и они. Иеро насмешливо улыбнулся, погружаясь в сон.
На этот раз он спал беспокойно и пробудился оттого, что затекло тело. Ему привиделась бесконечная погоня, в которой он был не то охотником, не то добычей - дикий, неотвязный кошмар. «Скорее охотником» - решил Иеро, с наслаждением потягиваясь; наверно, вчерашнее гадание и маленькое Копье дали о себе знать. Он спустился вниз и сделал несколько упражнений, чтобы размять руки и ноги, а затем отправился поискать чего-нибудь на завтрак, прося Всевышнего очистить его от греха убийства, творимого ради пропитания.
В полдень он уже разглядывал деревню, обнаруженную во время телепатического сеанса прошлой ночью. Он мог охватить взглядом как минимум три мили; саванна раскинулась перед ним, упираясь в рощу высоких деревьев - форпост джунглей. Затем теплый туман затянул даль, но он уже успел рассмотреть поселение, до которого было не больше полумили.
Деревню окружала изгородь, высокая, мощная; толстые бревна были вкопаны в землю, их концы - заострены. Даже для крупных зверей с острыми бивнями или рогами эта стена была серьезным препятствием. Внутри перед круглыми хижинами пылал огонь в очагах, посылая к небесам клубы дыма. У стены, за жилищами, виднелись загоны для кау, и несколько маленьких стад бродило неподалеку в степи; Иеро мог различить рядом крохотные фигурки пастухов. Посреди деревни желтела вытоптанная площадка, на которой росло огромное дерево. За дальним концом поселения по равнине лениво извивалась речка; видимо, она снабжала жителей водой круглый год, кроме периодов катастрофических засух, довольно редких в этих влажных землях. Последнее такое бедствие случилось в Д'Алва сотню лет назад.
Картина была настолько идиллической, что Иеро как человек миролюбивый не хотел спугнуть безмятежный покой. Однако ему надоело брести наугад, а местный священнослужитель, о котором он узнал прошлой ночью, мог дать весьма ценные сведения. Метс раскинул мысленные сети и с разочарованием выяснил, что жрец отправился по делам в другую, весьма отдаленную деревню.
Иеро подождал немного и наконец решил рискнуть. Вокруг поселения между пастбищ он разглядел отлично ухоженные поля, а ноздри давно щекотал запах свежеиспеченного хлеба. Чего бы он не отдал сейчас за душистую краюшку и щепотку соли! Этих простых людей с их неизбывным ужасом перед темнотой вряд ли напугает одинокий странник, появившийся при свете дня. Они могут легко удостовериться, что к ним приближается не призрак!
К счастью, предположения Иеро оправдались. Еще до того, как он приблизился к деревне, в воротах, врезанных в бревенчатую стену, начал скапливаться народ. Теперь с близкого расстояния путник рассмотрел небольшую площадку в ветвях дерева, что росло на площади, и понял, что степные жители не так беспечны и беззащитны, как он предполагал. Дозорный заметил чужака, и теперь большая группа мужчин, покинув селение, направлялась ему навстречу.
Когда люди подошли ближе, Иеро положил копье у ног и поднял вверх пустые руки. Старейший из мужчин повторил миролюбивый жест. Одновременно священник заглянул в мысли вышедших ему навстречу, желая оценить искренность их гостеприимства. Он обнаружил удивление и любопытство, но никаких следов злого умысла или страха. Да, эти люди не боялись одинокого странника.
Степняки были невысокими и коренастыми; тела их, не отличавшиеся особым изяществом, казались крепко сколоченными; все они выглядели здоровыми и бодрыми. Их бедра обтягивали простые кожаные кильты; сандалии и наплечные ремни довершали наряд. Вооружение состояло из ножей и шестифутовых копий, рассчитанных скорее на борьбу со зверями, чем с людьми; ни мечей, ни щитов Иеро не заметил. Наконечники пик были высечены из кремня, но зоркий глаз путника уловил, что на двух или трех посверкивает металл. Встречающие опустили оружие и с любопытством уставились на пришельца, явно ожидая, что он сделает.
Иеро выбрал старшего из мужчин, густобородого, с властным лицом, и обратился к нему на батви - языке торговцев, равно понятном как жителям великих хвойных лесов севера, так и обитателям южных болот. Человек что-то пробормотал в ответ на своем наречии. Иеро, однако, заметил удивление в его глазах и, коснувшись сознания старейшины, понял, что тот уже встречался с говорящими на батви раньше. Прислушиваясь к его речи, священник выделил несколько полузнакомых слов. Год назад, на палубе «Морской Девы», экипаж которой составляли выходцы всех уголков обитаемого мира, он слышал похожий язык. Потом, за время путешествия по лесным дебрям, ему довелось узнать этот диалект несколько лучше. Теперь метс попытался заговорить, напрягая память, подыскивая слова или уточняя их смысл в соответствии с мыслями окружавших людей. Через несколько минут его уже начали понимать.
Эти чрезвычайно дружелюбные люди горели желанием предоставить путнику все сведения, которыми обладали. Но их гостеприимство не ограничивалось словами. У них был хлеб - настоящий хлеб! - и странник мог взять с собой столько, сколько сумеет унести. Однако он должен торопиться! Полдень уже прошел, и времени осталось не так много.
- Почему же? - удивился Иеро. - До заката далеко. К тому же я хотел бы отдохнуть и провести ночь в вашей деревне. Я не доставлю больших хлопот.
Старейшина, чье имя звучало как Грилпарзер - с долгим раскатистым «р» в середине слова, - пришел в замешательство; затем лицо его стало печальным и наконец задумчивым.
- Этого-то я и боялся, - произнес он. - Ты похож на других, на тек, что приходили в пору моего детства. Приходили издалека и хотели заночевать в деревне. - Он тяжело вздохнул. - Ты не можешь остаться у нас. Я очень сожалею, но это не дозволяется. Только те, кто рожден здесь, могут искать приют и защиту внутри стен. Я пошлю мальчишек, чтобы они принесли тебе хлеба, а затем, Иеро, уходи… ради спасения жизни. Надеюсь, ты хороший бегун. - Несколько мужчин, стоявших неподалеку, склонили головы в молчаливом согласии.
- Но почему?! - воскликнул священник. - Почему нельзя остаться в селении? Разве я представляю опасность? Поверьте, я не ем младенцев и не пью кровь кау. - Метс хотел добавить, что моется гораздо чаще, чем большинство новых знакомцев, но лезть на рожон было ни к чему.
- Нет, нет, - ответил Грилпарзер. - Конечно, ты не можешь навредить нам, мы в этом уверены. Но уходи. Таков закон. И если тебя найдут в степи, когда стемнеет… - Он вздрогнул, и Иеро ощутил панический страх, затопивший сознание собеседника.
- Я умею ловко взбираться на деревья, - сказал он и вытянул копье в сторону мирно щипавших траву быков. - Ни один зверь из тек, что охотятся на ваши стада, не сумеет до меня добраться. Если ваш обычай запрещает страннику входить в деревню, нельзя ли заночевать на дереве, на опушке одной из этих рощ? Тогда утром я приду к воротам, чтобы поговорить с вашим жрецом.
Мужчины, стоящие вблизи, отпрянули при этих словак; видимо, они старались избегать подобных тем. Но Грилпарзер, похоже, был скроен из более крепкого материала. Он выглядел несчастным, но собирался до конца выполнить долг гостеприимства перед этим странником, чьи речи были столь гладкими и благожелательными. Коснувшись ладонью плеча Иеро, он сказал:
- Когда я был совсем еще молодым парнишкой, приходили другие люди. Непохожие на тебя, но слова их были такими же, какие ты произнес вначале. За шерсть и шкуры они давали металл и невиданную в наших краях одежду. Мы предупреждали их… просили уйти… - Иеро почувствовал, как ужас снова охватывает Грилпарзера; на висках его выступил пот - настоящий пот, порожденный сверхъестественным страхом. - Они были хорошо вооружены и только посмеялись над нами. Чужаки встали лагерем у ворот и разожгли множество костров. Они выставили охрану, и мы затворили ворота… - Он снова остановился. - Утром они исчезли. Все исчезли. Два десятка сильных мужчин, вместе с их вьючными животными… И мы знали, что так и будет. Большинство их добра тоже пропало. Мы вышли за ворота и забросали землей угли их костров… - Он положил руку на бронзовую рукоять кинжала, торчавшего за поясом. - Я получил вот это, когда мы делили остатки их товаров.
Иеро в задумчивости молчал. Какие бы соображения ни руководили этими людьми, их искренность не вызывала сомнений - он легко распознал бы обман. Призраки! Ко странная история, поведанная ему, должна опираться на некие реальные факты. И что бы ни случилось с теми бедными торговцами много лет назад, это событие, безусловно, вызвали естественные причины.
- Ладно, - сказал он наконец. - Я вижу, тебя пугает темнота и то, что приходит в ночные часы… - Шальная мысль мелькнула в голове Иеро, и метс добавил, сам еще не понимая зачем: - Я не боюсь тех, кто мчится ночами по степи.
Стоявший перед ним человек отшатнулся, словно получил оплеуху. Резко повернувшись на пятке, он бросился к воротам, что-то громко крича на бегу. Иеро разобрал, что Грилпарзер, призывая неведомых богов, снимает с себя ответственность за судьбу и жизнь чужестранца. Остальные припустили за старейшиной с такой скоростью, словно Иеро вдруг превратился в демона, готового пожрать их на месте.
Ворота, до которых было сотни две ярдов, захлопнулись, как только впустили бегущих; до Иеро долетел глухой стук створок. Он медленно двинулся вперед, потом приостановился, чтобы взять из рук запыхавшегося парнишки обещанный хлеб - два каравая, еще теплых, с хрустящей корочкой.
Он огляделся. Пастухи исчезли вместе со стадами; послеполуденное солнце, склонившись к западу, заливало степь теплыми лучами. Взгляд Иеро скользнул по остроконечным кольям палисада. Ни на стене, ни на сторожевой площадке в ветвях огромного дерева никого не было. Где-то вдалеке промчалась антилопа, вздымая облачко пыли; кроме нее да нескольких стервятников - крошечных черных точек в небесной вышине - все оставалось неподвижным.
Метс послал свою мысль в сторону деревни. Мрачная туча аморфного страха клубилась над ней, такая плотная, что он едва ощущал ауру отдельных людей. Сила этого чувства повергла Иеро в изумление. Сколько же поколений ужас давил степняков, если превратился в органический, наследственный инстинкт?
Отломив хрустящую горбушку, священник положил копье на плечо и неторопливо направился к ближайшей роще в полумиле к востоку. «Будь я проклят, если побегу», - подумал он.

7. ОХОТНИКИ И ИХ ЖЕРТВА

Иеро устроился на развилке огромной ветви, возносившейся над землей на добрых полсотни футов. Где-то во тьме раскатился рев саблезубого и замер, словно отзвук удалявшейся грозы. Этой ночью небо покрывали облака, сквозь которые едва пробивался лунный свет. Разглядывая со своего насеста деревню, Иеро видел только неясные контуры хижин, темных и безмолвных, без проблеска огней. С тех пор, как он занял свой пост, из селения не донеслось ни звука; лишь изредка где-то в загоне глухо мычали кау.
Тело священника-воина казалось расслабленным, лицо - спокойным, но он был готов и к сражению, и к бегству. Копье зажато в правой руке, на предплечье левой - щит, рукоять меча трется о шею. Если понадобится он метнет копье, а потом мгновенно выхватит из-за спины короткий клинок. Вряд ли метс мог выбрать лучшую позицию для защиты; теперь оставалось только ждать и наблюдать.
Ему удалось найти подходящее дерево и забраться наверх еще засветло, незадолго до того, как на западе угас последний солнечный луч. Он поел, и после долгих недель мясной диеты вкус грубого хлеба показался чудесным. С приходом темноты Иеро начал осторожные попытки зондирования, посылая широким веером ментальный сигнал. Его ожидал сюрприз: буквально через несколько минут он коснулся чужого сознания!
Едва обнаружив неощутимое, как дыхание ребенка, прикосновение, странный разум закрылся - отпрянул и свернулся в тугой клубок, словно испуганная змея. Еще не успев вступить в контакт, Иеро обратил его в паническое бегство. Метс понял, что обнаруженное им существо ничего не подозревает ни о попытке связи, ни о том, что его ищут. Испуг был инстинктивным. Рефлекс сработал автоматически, с той же скоростью, что и «защита» священника. Кому бы ни принадлежал загадочный мозг, в него было встроено нечто похожее на предохранитель, блокирующий любую попытку контакта. Над этим стоило подумать. Сам Иеро выработал подобный механизм долгими тренировками и закрепил в смертельных поединках со слугами Нечистого. Но существо, с которым он попытался связаться, не нуждалось в обучении: его мозг обладал врожденной защитой.
В ночной тишине, овеваемый прохладным ветерком, который чуть слышно шелестел в густой кроне, метс попробовал опять нащупать чужой разум. Его подстерегала еще одна неожиданность. Мышцы священника напряглись, дыхание участилось; тут была целая группа подобных существ - вероятно, не меньше полудюжины!
Снова пришли в действие предохранители; мысль Иеро натолкнулось на ментальные барьеры - столь прочные, что священник не мог пробиться сквозь них. В то же время он заметил, что одно из созданий как будто ощутило его мимолетное присутствие. Он поймал слабую тень удивления, прежде чем она исчезла. Существо не знало, кто коснулся его разума, но ментальный сигнал был им воспринят. Иеро решил посидеть спокойно, замереть, ничем не выдавая своего присутствия. Возможно, удастся что-нибудь разузнать, оставаясь пассивным. Мозг его был открыт для приема сигналов. Вдруг существа, столь ловко ускользающие от контакта, попробуют найти его сами?
Долгое время не удавалось уловить ничего. Затем что-то случилось - что-то находившееся на грани восприятия и не имевшее отношения к Иеро. Не мысль, но слух принес первый сигнал. Далеко в саванне, к северу от темных стен и домов объятой безмолвием деревни, раздался едва слышный крик перепуганного зверя. Иеро уже давно удивлялся тому, что вблизи поселения не рыскали ночные хищники; по пути сюда он чувствовал их присутствие постоянно. Жизнь переполняла саванну, но сейчас разум замершего странника тщетно обшаривал окрестности. Никого. Ни больших хищников, ни копытных, на которых они охотятся; только змеи, ящерицы, мелкие грызуны, ласки да несколько лисиц. Долетевший же из тьмы вопль принадлежал крупному зверю, смертельно перепуганной жертве, существу, на которое охотились. Иеро ощущал это сознанием, слышал своими ушами. Он сосредоточился. Из степи донесся слабый, еле слышный топот копыт, затем мозг священника уловил волны ужаса. Да, это было большое травоядное; зверь мчался изо всех сил; и он будет мчаться, пока не остановится сердце, не прервется дыхание. Иеро чувствовал его приближение. Животное двигалось быстро.
Луна пробилась сквозь пелену облаков, и метс наконец увидел призрачную охоту - черные тени, выгравированные на серой поверхности равнины. Вначале показалась большая антилопа с изогнутыми лирой рогами; она неслась, делан отчаянные скачки. За ней появились охотники, и священник, изумленный, на миг зажмурил глаза.
Они были двуногими и двигались с невообразимой, нечеловеческой быстротой - любой из них легко оставил бы позади самого быстрого му'амана. Иеро хорошо представлял, с какой скоростью мчится перепуганная антилопа, но эти существа бежали еще стремительней.
Напрягая глаза, он рассмотрел, что преследователей было около полудюжины; они выглядели тонкими и высокими. Иеро решил пока не касаться их разумов: кто знает, что представляют собой эти создания? Погоня быстро приближалась к рощице, на опушке которой росло дерево, послужившее убежищем метсу. Если это обладатели скользких, как мокрое мыло, мозгов - в чем священник не сомневался, - сейчас не время привлекать их внимание. Через десять секунд стало ясно, что столкновения не избежать. Преследуемая антилопа повела себя странно: любое копытное животное мчалось бы в спасительные просторы саванны, а этот зверь бежал прямиком к роще; кажется, у него тоже не было выбора. Его гнали именно сюда.
Метс, словно окаменев, наблюдал исход погони. Антилопа прижалась к стволу, прямо под ветвью, на которой он сидел; бока животного тяжело ходили. Сейчас, метнув копье, Иеро мог бы пронзить низко склоненную шею сразу за угрожающе выставленными вперед рогами.
Конец наступил быстро. Один из охотников молнией метнулся к зверю; человеческий глаз не успевал уловить движения. Темная фигура проскочила мимо смертоносных рогов на расстоянии, не превышавшем толщины клинка. Видимо, это был отвлекающий маневр: второе существо с той же стремительностью скользнуло к антилопе, на миг слившись с ее телом. Что-то сверкнуло в лунном свете, и убийца отпрянул в сторону. Антилопа мотнула головой, пытаясь удержаться на ногах; темная струя крови хлестала из рассеченного горла. С предсмертным хрипом животное повалилось на землю, его бока дрогнули раз, другой, потом темнеющая под деревом масса замерла в каменной неподвижности. Иеро подумал, что никогда еще не наблюдал такого быстрого убийства. Он отвел взгляд от тела животного, пытаясь разглядеть охотников, но в сумрачной полутьме перед ним лежала только притихшая саванна; двуногие существа исчезли.
Поразительно! Секундой раньше шесть гибких высоких теней замерли полукругом около издыхающего зверя; в следующий миг степь опустела. Если бы не труп антилопы, темневший под деревом, Иеро бы решил, что вся сцена привиделась ему во сне.
Он терпеливо ждал. Едва ли простая случайность привела странную погоню к его укрытию. Нет, что-то еще должно произойти, и лучше быть готовым ко всему.
То, что случилось потом, не имело отношения к ментальным силам - просто налетел шквал ужаса. Страх не был оформлен в конкретную мысль, не поддавался объяснению. Скорее, он напоминал тот гнет, ту томительную тревогу, которую человек испытывает, когда барометр начинает падать и тяжелая духота, повисшая в воздухе, предвещает наступление бури.
Нечто страшное приближалось, подкрадывалось к Иеро, а он, беспомощный и бессильный, не мог защититься. Во мраке под деревьями и кустами вспыхнули оранжевые и желтые огоньки хищных глаз; они горели яростным пламенем, пожирая застывшую на ветви жертву. Ночной ветерок принес странный запах; неприятный, зловещий, но смутно знакомый, он внушал ужас. Пальцы священника судорожно стиснули древко копья, словно якорь спасения.
Этот инстинктивный жест укрепил его душу; голова стала ясной, и Иеро вдруг понял, что едва не покорился злым чарам, с которыми не сталкивался раньше. Он, охотник, сам едва не стал добычей. Нет, хуже, много хуже - беспомощной жертвой! Эта мысль одновременно разгневала и приободрила его; избавившись от наваждения, метс попытался осмыслить странный способ нападения.
Никто не пытался овладеть его разумом. Такое нападение он распознал бы без труда и легко смог защититься. Но что же тогда? Что именно подверглось атаке? Тело? Однако, кроме запаха, едкого и неприятного, он не ощущал никакого физического воздействия. Сомнений тем не менее не было - его атаковали, атаковали сознательно и намеренно. Ощущение ужаса еще не исчезло, оно продолжало гнездиться в нем - уже подавленное, неспособное причинить вред ни телу, ни разуму.
Горевшие в ночи глаза были иллюзией, порождением страха, который еще минуту назад сжимал тисками горло, орошал потом виски. Только страх, иррациональный ужас, который не мог нанести ни физических, ни ментальных ран и с которым он сумел совладать. Да, сколь ни удивительно, он подвергся химической атаке. Нападавшие хотели привести в смятение его чувства, одурманить страхом, превратить в испуганное животное. Глаза священника сузились; он не сомневался, что догадка верна, и мысленно принес извинения обитателям замершей неподалеку деревни. Скорее всего, они не были ни тупыми, ни начисто лишенными любопытства. Ужас стал частью им жизни - это он погрузил деревню в мертвое молчание, загнал людей в жилища и потушил огни. Меры предосторожности, не более.
Каким-то образом эти тени, эти бегущие в ночи умели воздействовать на самые глубокие, животные уровни психики. Запах - вероятно, естественное оружие - усиливал стран, вызванный концентрацией злой воли. Никакой интеллект не мог защитить от него; минуя мозг, смрад ударял по нервной системе, вызывая один из основных рефлексов, таких же как крик новорожденного или слюноотделение у собаки при виде пищи. «Вероятно, загадочные твари отлично научились влиять на эмоциональные центры своих жертв», - угрюмо подумал священник. Им удалось напугать его почти до смерти. Еще мгновение - и гибельный клык, коготь или нож вонзились бы в тело. При желании охотники могли сделать беспомощным и недвижимым любое существо, как сковали ужасом антилопу, лежавшую сейчас под деревом, чтобы потом подойти и спокойно перерезать ей горло.
Могли, но не сделали. Почему? Иеро подумал, что знает ответ. В первый раз с тех пор, как он обнаружил дьявольские создания, губы путника искривились в мрачной усмешке.
Он чувствовал, как растет нетерпение ночных охотников, бешеное, алчное; он ощущал это так ясно, словно мог погладить кончиками пальцев исходившие из мрака ментальные волны. Почему жертва не спускается вниз, не подставляет горло? Раздражение перешло в ярость; Иеро уловил гнев, нависший над ним, словно темный зловещий туман. Нет сомнений, что скоро они начнут действовать. Эти существа не встречали сопротивления. Что ж, пусть! Теперь, обуздав страх, Иеро приступил к проверке нервной системы и обмена веществ. Все было в порядке, если не считать охватившей его холодной ярости. Он даст этим тварям хороший урок!
Метс соскользнул по ветви вниз и, найдя подходящую развилку, прижался к стволу; легкий ночной ветерок трепал волосы. Теперь он находился ближе к земле, но все еще достаточно высоко, чтобы выполнить задуманное. Иеро был осторожен, помня о невероятно быстрой реакции врага. Если его предположения верны, то дело придется иметь с одним противником - во всяком случае, для начала.
Облака вновь затянули небо, скрыв лунный диск; Иеро сжался, стараясь слиться с темной грубой корой дерева. Форма ближайших ветвей и расстояния до них отпечатались в голове. Он вытащил меч, прислонил копье к стволу и стал ждать, уверенный, что приманка в капкане не останется без внимания.
Когда луна исчезла совсем, тихий шорох и царапанье когтей подтвердили его предположение. Темная фигура карабкалась на дерево, точнее, скользила, как призрак; она двигалась едва ли медленнее, чем на земле, но Иеро был готов к встрече. Как только круглый череп показался у его колен, священник с большой аккуратностью опустил на него плашмя свой клинок. Послышался треск, скрежет сдираемой с ветвей коры - видимо, полуоглушенное существо пыталось зацепиться и остановить стремительное движение вниз, к земле; затем раздался глухой стук. Услышав шум, свидетельствующий о поспешном приземлении врага, Иеро громко расхохотался - насмешливо, вызывающе. То был обдуманный поступок; он хотел взбесить стерегущих во мраке и не просчитался - ярость, бушевавшая у подножия дерева, ударила по его чувствам вполне осязаемо, подобно выпущенному из пращи камню. Осажденный приготовился к новой атаке.
Второй противник полез на дерево куда осторожнее, хотя и его движения были очень быстрыми. Видимо, он не сомневался в победе; благословляя врага плоской стороной клинка, Иеро заметил что-то вроде лассо, свисавшего с плеча охотника. Похоже, жертву собирались взять живьем! Снова раздался треск сучьев, скрежет когтей и гулкий звук удара о землю. Но на этот раз последствия падения оказались более тяжелыми, если судить по гневному визгливому воплю, достигшему ушей Иеро. Тот снова расхохотался, чувствуя, как глумливый смех вызвал у затаившихся внизу врагов новый приступ бешеной ярости. На это метс и рассчитывал; теперь, поступившись гордостью, они поспали на дерево двоих.
На равнине эти создания перемещались с молниеносной быстротой, но густая крона дерева слегка замедлила их движения. Иеро, твердо стоявший на широкой надежной развилке, считал, что не уступает им в скорости. Первый из нападающих получил сокрушительный удар краем щита в висок и рухнул вниз, увлекая за собой водопад листьев и обломанных ветвей. Второй был хитрее; он лез по противоположной стороне ствола и успел добраться до развилки чуть раньше, чем меч Иеро плашмя обрушился на его шею - как раз под ухом. Пальцы предприимчивого охотника разжались, звякнул выпавший нож, а его хозяин бессильно повис на ветке у ног Иеро.
В эту минуту луна вырвалась из облачной пелены, и священник впервые увидел одного из своих врагов.
В мягком лунном свете, пробивавшемся сквозь лиственный полог, она выглядела прелестно. Высокая - не ниже Иеро - с телом, покрытым нежной светлой шерсткой, которую украшали беспорядочно разбросанные темные точки и пятна. Кончики маленьких грудей были безволосыми - как и нос, тупо срезанный, с широкими и слегка вывернутыми ноздрями. Лоб, по которому бежали темные полоски шерсти, выглядел широким, но едва выдавался над линией надбровных дуг; таким же, едва намеченным, был и подбородок. Глаза, сейчас закрытые, показались Иеро огромными; остроконечные уши, посаженные выше, чем у человека, покрывал светлый пушок. Череп был узким, но расширялся к затылку, и священник не сомневался, что места для мозгов в нем хватало.
Настороженно прислушиваясь к доносившимся снизу звукам, он ощупал конечности пленницы. Ноги и руки, гибкие и длинные, очень походили на человеческие - если не считать покрывавшей их шерсти. Но острые втягивающиеся когти вместо ногтей! На них сходство кончалось. Иеро еще раз осмотрел эту представительницу незнакомой северянам расы. Она была совершенно нагой, лишь талию стягивал кожаный пояс с небольшой сумкой и пустыми ножнами кинжала. Метс выпрямился и удовлетворенно кивнул: его подозрения подтвердились.
Кошки! Как только слабый запах этих созданий впервые коснулся ноздрей, а мозг ощутил их ментальные волны, рефлексы, интуиция, память, знание животной жизни, которую он изучал едва ли не с рождения, - все кричало: кошки! С такой удивительной мутацией священник никогда не сталкивался раньше и даже не предполагал, что она может существовать. Он был уверен, что и в архивах Аббатств тоже отсутствуют сведения о подобных существах. Бегущие сквозь ночь охотники являлись чем-то совершенно новым в человеческом опыте. Вероятно, только жители затерянных на равнине деревень сталкивались с ними, и последствия этих встреч нетрудно предугадать. Иеро вспомнил истории о внезапно исчезнувших странниках и целых караванах, ходившие среди торговцев. Теперь он мог легко представить сцену у ночных костров, когда ужас темной волной обрушивайся из тьмы на ошеломленных людей - ужас, за которым появлялись леденящие кровь иллюзии. Горящие во мраке глаза, нагнетающий страх запах и, наконец, смерть!
У подножия дерева продолжалась какая-то возня. Если они навалятся всей кучей, когда луна опять уйдет за облака, ему не выстоять. Большинство умрет, но конец может быть только один. Пожалуй, надо испробовать что-то новое - и быстро!
Он прижал ногой распростертое тело, чувствуя, как слабо вздымается и опадает грудь пленницы; затем послал вниз невидимый луч ментального щупа. Теперь мозг, на который он наткнулся, не стал ускользать; его обладатель был очень сердит и возбужден. Иеро с удивлением ощутил, что не он разгневал ночного охотника, а внезапно исчезнувшая самка. Взъяренный разум явно принадлежал вождю - властному, уверенному в своих силах, ни разу не терпевшему поражения. Как он был взбешен! Священник почти видел зловещий блеск янтарных глаз, ощетиненный загривок, нервное подергивание усов и настороженные уши.
Первым откликом на проникновение Иеро в ментальный диапазон людей-кошек было пораженное молчание, сменившееся гневом. Связь, однако, не прервалась. Существо, чей разум он нащупал, не хотело отступать.
- Где она? Где Младшая? Ты, безволосый! Спускайся вниз с обезьяньего насеста, или мы прикончим тебя! И не слишком быстро!
Сообщение было совершенно ясным для любого, кто обладал ментальными навыками Иеро. Видимо, эти существа использовали мысленную речь для повседневного общения: передаваемые образы оказались четкими и недвусмысленными. И столь же недвусмысленное презрение звучало в упоминании обезьяньего насеста.
- Прикончить меня непросто, - ответил странник с насмешкой. - Кое-кто из твоего племени уже убедился в этом, заработав пару-другую синяков. А я мог запросто вбить их - даже не выпустив когти. - Он решил воспользоваться чужим оборотом. - Раскинь мозгами, охотник. И запомни: Младшая здесь, в моей власти. Она цела и невредима, если не считать царапины на голове, - но только до тех пор, пока мое терпение не лопнуло. - В словак звучали вызов и угроза: сила - лучший довод для собравшихся внизу хищников.
Ментальная связь оборвалась, будто перекушенная острыми зубами, этот образ, по мнению Иеро, был под стать кошачьему племени. Однако снизу долетали неразборчивый шепот и бормотанье. А кошки-то не глупы! Незнакомец сбросил с дерева их собратьев, легко вступил в ментальный контакт, - возможно, он способен и на большее. У мышки оказались острые зубы! Лучше подождать, не выдавая своих замыслов, и поглядеть, не обернется ли она крысой - или чем похуже.
Иеро тем временем ощутил первое содрогание тела пол ступней. Быстро наклонившись, он расстегнул пояс пленницы и связал им руки за спиной, затем, вытащив из сумки кусок веревки, туго обмотал лодыжки. Если его действительно атакуют, пусть красотка полежит спокойно. Кто знает, чего можно ждать от разъяренной дикой кошки? Когти у нее внушительные…
От предводителя стали поступать новые сигналы:
- Пошли Младшую вниз. Если она цела, мы подумаем. Если нет - придем и убьем тебя!
В переменчивом свете луны, которая то скрывалась за облаками, то роняла бледные лучи на кроны деревьев, священник задумчиво оглядел свою пленницу. Не была ли угроза ее сородичей блефом, простой хитростью? Вождь ведь ничего определенного не обещал… Когда молодая самка вернется к своим, те могут напасть - и даже получат численное преимущество. Он же потеряет ценного заложника. Иеро колебался, взвешивая все известное о ночном народе и его происхождении; он пытался предугадать развитие событий. Вероятно, кошки безжалостны от природы и видят в нем угрозу… Однако есть одна зацепка, точнее, целых две. Существо, вступившее с ним в контакт, казалось искренним или, скорее, незнакомым с ложью и не нуждающимся в ней. И второе, более существенное, на что он надеялся все это время… Весьма забавный момент… Пожалуй, такая штука не убьет кошек, но она должна помочь… В который раз за свою бурную жизнь Иеро положился на судьбу и выбрал риск.
Пленница очнулась; огромные глаза - втрое больше его собственных - пристально глядели на священника, и в них разгоралось яростное пламя. Широкий, почти безгубый рот приоткрылся, обнажив острые зубы; без сомнения, она пустила бы их в ход при первой же возможности. Длинные белые волоски на верхней губе, точное подобие кошачьих усов, встопорщились. Не свяжи он эту красотку, решил Иеро, хлопот с ней было бы предостаточно.
- Мир, маленькая сестра! Я тебя не трону - отпущу тебя вниз, на землю. Вождь, - он передал спектр частот, характерный для мысленной речи предводителя, - просил освободить тебя.
Он медленно развязал веревку на лодыжках и стягивающий локти ремень. Метс оставался настороже, помня о фантастической скорости ее реакции. Конечно, он не побоялся бы схватиться врукопашную с этим стремительным и гибким существом, однако острые зубы и когти невольно внушали уважение.
Пленница осторожно поднялась на ноги, не спуская взора с Иеро; теперь в огромных янтарных глазах светилось скорее удивление, чем гнев. Глаза эти расширились от удивления, когда священник протянул ей пояс с кинжалом, который раньше воткнул в ствол дерева. Молниеносным движением, легким и плавным, она приняла оружие из рук человека и метнулась вниз, бесшумно скользя меж ветвей. Иеро уселся на развилке и стал ждать. Он чувствовал, что нужно набраться терпения.
Ночь шла на убыль, луна спускалась за горизонт и наконец исчезла. Вдалеке раздался вой шакалов; большой филин сел рядом, но, заметив неподвижную человеческую фигуру, возмущенно заухал и сорвался с ветки. Предрассветная тишина опустилась на саванну. Но Иеро знал, что не одинок. И не спускаясь с так называемого обезьяньего насеста, он чувствовал, сколько глаз наблюдают за ним из темноты. Вступить в контакт с отдельным мозгом было проще, но метс мог ощущать и рост ментального излучения всей группы, по мере того как все больше и больше ночных бегунов собиралось на совет. Должно быть, вокруг дерева сгрудилась целая толпа. Уж не сулит ли эта ночь кровавый конец? Иеро вознес утренние молитвы, испрашивая благость милосердия и всепрощения. Пожалуй, он уповал не столько на милость Господа, сколько на снисходительность Его творений, толпящихся внизу и способных в единый миг наложить на метса когтистые лапы.
Ожидаемое сообщение пришло внезапно, как и все исходящее от людей-кошек.
- Спускайся вниз, если не хочешь, чтобы тебя разорвали в клочья, - приказал вождь. - Пойдешь с нами. - Затем, с явной неохотой, он добавил: - Можешь оставить у себя оружие. Но не вздумай им пользоваться!
Иеро ликовал про себя, неторопливо спускаясь с дерева. Сработало! Пока предположения сбывались, но через несколько мгновений выяснится, не станет ли разорванное горло платой за излишнюю самонадеянность. Он не тешил себя надеждой, что сможет справиться с толпой необычных мутантов. И священник шептал слова молитвы, когда ноги его коснулись земли.
Под деревом царила тьма, однако не настолько густая, чтобы не различить кольцо высоких фигур и сердитый блеск янтарных глаз. Иеро невольно подумай о людях, десятках, сотнях людей, видевших такую же картину в последние минуты, перед тем как упасть на колени под парализующей волной ужаса и без сопротивления расстаться с жизнью. Его рука крепче сжала копье. Нет, он не встанет на колени… и уж паралич от страха ему не грозит!
- Пошли! - этот приказ пришел от вождя. - Ты можешь идти обычным шагом. Мы будем двигаться медленно… так медленно, как привыкли тащиться существа твоей породы. - Мысль, исполненная презрения, относилась к обитателям деревни.
- Я не оттуда, - сообщил Иеро, - и ты, вероятно, давно это понял. - Он вложил вызов в свой ответ и довольно ухмыльнулся. Противник вряд ли привык, чтобы ему перечили, во всяком случае не ожидал этого от людей.
Вождь, однако, сдержал раздражение. Теперь он нависал прямо над Иеро - высокий, не меньше семи футов ростом, насколько можно было определить в сумраке занимавшегося утра.
- Нет, конечно, ты не такой, как они. Ты можешь говорить, как иир'ова. - Иеро не мог подобрать более похожего звукосочетания для названия неведомого народа. - Другие не слышат нашу речь. И ты сопротивлялся убивающей мысли… даже Ветру Смерти! - Вероятно, вождь имел в виду ужасный запах, способный сломить волю и сопротивление любого существа.
- Нет, - продолжал человек-кот, - ты не из тех, что обитают здесь. Ты - существо другой породы, и, возможно, гораздо худшей! Легенды, дошедшие из прошлого, рассказывают о таких, как ты… Старейшины иир'ова помнят их. И если мои догадки верны, то лучше бы тебе умереть в ветвях дерева!
Теперь они двигались прочь от деревни, в сторону открытой степи, поросшей высокой травой; они шли на восток под темным облачным небом. Иеро шагал в окружении рослых фигур. Был ли он дичью или почетным пленником? Во всяком случае, не стоило проверять это бегством; на равнине он не мог тягаться со стремительными иир'ова.
Предводитель заговорил снова, несколько неуверенно:
- Я надеюсь, что мои мы подозрения ложны. - Он помедлил в нерешительности. - Ты был храбр и сошел вниз по одному моему слову. И те, кого ударил большой нож, утверждают, что рука смерти едва не коснулась их. Но ты позволил им жить. - Снова пауза. - Ты понравился Младшей, хотя ее голова в крови. Она - Владычица Ветра. - Интонация вождя подсказала Иеро, что этот титул был весьма почетным. - Младшие, даже Владычицы, любят с чем-нибудь поиграть. Они таскают детенышей у этих обезьян, дрожащих за деревянными стенами, и пытаются приручить их. Но все детеныши умирают.
Иеро вознес молчаливую молитву за упокой души всех младенцев, похищенных у несчастных обитателей деревни.
- Назови свое имя - так, как оно звучит на твоем языке, - внезапно прервал он вождя.
Ответом были раскатистые рычащие звуки, которые не могла воспроизвести гортань человека. Иеро безуспешно попробовал повторить их, выдавив наконец что-то похожее на «Б'ургх». Он чувствовал, что неуклюжие попытки веселят собеседника и ничего не имел против. Любой пустяк, который укрепит зародившуюся приязнь, работал сейчас на него.
Они прошли около мили, когда Иеро вновь ощутил ментальный сигнал Б'ургха:
- Ты, чужестранец, такой же охотник, кок и мы. - На самом деле вождь назвал его «странным» или «загадочным». - Те существа, что живут за стеной, используют ловушки и ямы, прикрытые травой. А ты, ты можешь, подобно нам, охотиться в темноте?
- Да, - ответил Иеро, - только медленней. Я вижу ночью не так хорошо, как твой народ. И не могу так быстро бегать. Никогда не встречал подобных вам бегунов, - добавил он с невольным уважением.
- Никто не в силах догнать нас. - В словах Б'ургха прозвучала гордость. - Мы - Дети Ночного Ветра. Однако, - на мгновение он сделал паузу, - есть неплохие охотники и среди малого племени - из тех, кто подстерегает в засаде. Иногда мы встречаемся с ними… и тогда не все иир'ова возвращаются на свои равнины.
Иеро понял, что собеседник явно имеет в виду людей - новое странное племя, почти равное его народу или, по крайней мере, не испытывающее страха перед ним. Вождь признавал это, несмотря на все свое высокомерие. Однако им двигало и нечто иное - то, о чем священник догадался, прячась в ветвях лесного гиганта. Вожак иир'ова был любопытен. Он нашел себе новую забаву и не собирался с ней расставаться. Котенок разыскал клубок ниток! Видимо, не только Младшим нравилось играть с маленькими безволосыми зверьками! Иеро ухмыльнулся в темноте, вообразив, что вместо мягко шагавшего рядом исполина, у его ног крадется пушистый кот.
- Нам не нравятся обезьяны из-за стен… те, что копаются в земле и разводят глупых рогатых зверей. Хотя молоко у рогатых вкусное, и мы его пьем, когда придет охота. - Вожак помолчал, затем мысль его вновь коснулась разума Иеро. - Ты видел Младшую - ту, что была с тобой на дереве. Скоро встретишь других таких же… И вероятно, узнаешь, почему мы не любим твой род. Я начинаю вспоминать плохое… очень плохое… это случилось давно… Однако мы не станем говорить больше, пока не придем в Воздушные Логова. - Тон последнего замечания не слишком приободрил Иеро.
Прошло с полчаса, и смутные тени обступили их, закрывая небо. Иеро и его спутник подошли к другой полосе леса. Эта роща казалась больше той, где прятался метс, и она не пустовала. По отдельности люди-кошки еще могли укрыться от его ментального взора, но поселение этих существ священник обнаружил без ошибки - над ним, словно пар над водой, висел туман мысленных излучений. Значит, это и есть Воздушные Логова! Как бы ему не испустить тут дух…
Через минуту они были уже под сенью огромных деревьев, пробираясь вдоль опушки. Узкая тропинка петляла, словно прихотливо изгибающийся ручей, но спустя некоторое время вывела их на поляну, затененную низко нависавшими ветвями. Полумрак не помешал Иеро разглядеть лестницы, что свисали из древесных крон. К одной из них его и направили - вежливо, но твердо.
Лесенка уходила, казалось, в самое поднебесье. Наконец они с Б'ургхом достигли внешнего края большой площадки, сделанной из гибких ветвей, переплетенных лианами. Иеро не сразу заметил неясную фигуру, скорчившуюся на циновке в дальнем конце воздушного убежища. Огромные глаза, в которых играли оранжевые отблески, пристально изучали пришельца; наконец плавное движение руки сопроводило приказ:
- Садитесь!
Бок о бок человек и рослый самец пиррова опустились на корточки; таинственный наблюдатель пребывал в молчании. Он не пытался вступить в ментальный контакт, но Иеро был уверен, что видит старейшину. Он чувствовал, что это создание просто припоминает, размышляет и сопоставляет, изучает и делает выводы. Такая работа требовала времени, и священник терпеливо ждал. В конце концов темная фигура поднялась с циновки и шагнула к гостям, попав в сумеречный свет занимавшегося утра.
Существо оказалось старым, очень старым, но не дряхлым, как заметил странник. Энергия жизни переполняла его, разум и дух были крепки, хотя спина сгорбилась и мышцы высохли. Несомненно, Б'ургх был превосходным бойцом и предводителем на войне и на охоте, но сейчас перед Иеро стояла та, что вершила судьбами иир'ова.
- У меня нет имени, Чужой, даже в нашем языке. - Ментальный голос оставался юным и свежим, несмотря на возраст. В огромных глазах мерцали огоньки, но разум был спокойным и ясным; ни гнева, ни следа раздражительности или нетерпения, которые Иеро замечал у Б'ургха. - Я - Та, Что Помнит, и Та, Что Говорит. С тех времен, когда мы обрели свободу, подобные мне хранят память племени. Они никогда не должны забывать о Страшных Временах, о том, что случилось в другом месте за много восходов и закатов до того, как мать моей матери впервые раскрыла глаза. Теперь пришел ты… и, может быть, это - главное, для чего я жила… я и все остальные Помнящие, те, которых давно унес Ночной Ветер.
Она придвинулась близко, и Иеро понял, что ему разрешено говорить. Смутная догадка о прошлом загадочной расы промелькнула в голове, но он отложил ее до времени и мягко ответил:
- Я не враг твоему племени. И говорил главному среди ваших охотников, что не отношусь к народу, обитающему на равнине за деревянными стенами. Думаю, он поверил мне.
Сухой ответ последовал быстро:
- Что с того… Главное - чтобы поверила я, Безволосый! Потому ты и находишься здесь! - Ее ментальный сигнал был холодным и вызывающим, но в следующий миг тон изменился: - Думаешь, мы враги этим существам, что сгрудились за стенами, более жалкие и трусливые, чем те животные, которые питают их? Нет! Они приносят пользу. И еще одно примиряет с их существованием… это касается тебя, ибо ты стоишь гораздо ближе к ним, чем к нам. Догадываешься, о чем речь?
Священник думал, стараясь не выдать колебаний. Вопрос был с подвохом. Перед ним разверзлась пропасть. Одно неверное слово - и он умрет в считанные минуты! Надо что-то ответить - и немедленно! Иеро выбрал рискованный ход:
- Эти люди с равнины, похожие на меня, но такие беспомощные и безобидные, - они служат напоминанием… Помогают сохранить память о прошлых временах. О временах, когда другие, подобные им телесно, не были ни беспомощными, ни безобидными! - Он перевел дыхание, не отрывая глаз от вертикальных зрачков Помнящей.
Она тоже вздохнула - глубоко и с видимым облегчением.
- Стало быть, ты знаешь? И если знаешь, то как много? - Ее глаза сузились. - Но сначала скажи: откуда пришло твое знание?
Свой мысленный ответ Иеро формулировал с предельной тщательностью; он понимал, что все еще ходит по лезвию ножа. При первом неосторожном слове, неверном движении огромный иир'ова, сидевший рядом, скрутит его, не дав пошевелиться. И стоит только старой кошке кивнуть…
- Поверь, я не знаю ничего. Но за годы скитаний видел много земель, населенных странными существами. И часто сражался с ними… Одни походили на меня, другие - нет. Но самые страшные враги, самые злобные твари относились к моей расе. - Он сделал паузу, усиливая действие слов. - Но только по виду. К тому же они были настоящими Безволосыми - ни волоска на теле и на голове. - Действительно ли пылающие зрачки чуть дрогнули? Он продолжал: - В тайных местах, вдали от света солнца, они выводит рабов - существ иных пород, которых превращают в слуг зла, таких как эти. - Иеро послал Помнящей образы Волосатых Ревунов, обезьяноподобных лемутов, и страшных людей-крыс.
Едва заметная дрожь пробежала по ее телу, но огромные глаза не отрывались от лица священника. Теперь в ментальной речи Помнящей появился оттенок просьбы; раздражение исчезло, во всяком случае, оно не относилось к Иеро.
- Если тебе ничего не известно, то ты не ведаешь о позоре, который мы, свободное племя, не смыли до сих пор?
- Разве можно считать бесчестьем то, что когда-то слуги зла силой захватили тебя? А ведь и со мной случилось такое - меня схватили и пытали. Но я убежал! И сейчас бегу, пробираюсь на север к своему народу. Как бежали в далеком прошлом Дети Ночного Ветра, почуяв сладкий запах свободы!
Он слегка успокоился. Детали мозаики становились по местам; проницательному уму хватило намеков, чтобы воссоздать цельную картину. И слова Помнящей лишь подтвердили то, что он уже предчувствовал.
- Покажи твоего врага! Покажи в мыслях! Того, кто властвует над остальными!
Выполнить эту просьбу было нетрудно. Ненавистное лицо С'даны, адепта Нечистого, смертельного и страшного врага, часто всплывало в памяти священника. Бледная кожа, безволосый череп, глаза, почти лишенные зрачков и горящие дьявольским огнем, аура злобной силы, окружавшая колдуна… Иеро передал Помнящей адский образ.
Она зашипела, как разъяренная рысь. Б'ургх, беспокойно шевельнувшийся рядом с Иеро, вторил ей. Гнев затопил сознание иир'ова, гнев, не остывший в череде многих поколений, которые родились свободными. Эта раса была самой независимой, самой гордой из всех искусственно выведенных колдунами Нечистого, и ненависть к тем, кто осмелился когда-то наложить на них оковы, жила в крови.
- Это один из них! Проклятые! Чтоб им сгореть в небесном огне! Пусть смерть поразит их в пещерах - там, где они приносят боль своими острыми ножами! Они держали нас под землей, беспомощных, скованных властью их злых мыслей… смеялись, когда мы терпели страдания… говорили, что хотят сделать из нас полезных слуг! Да, мы стали бы хорошими слугами, если бы их мощь сломила нашу волю! Слушай, Чужой… ты, который ненавидит их так же, как мы! Я, Помнящая, поведаю о тех временах - так, как рассказывала мне мать со слов своей матери. Запомни эту историю, как запоминают ее детеныши иир'ова. Если ты ненавидишь их - а я чувствую, я знаю, что ты не лжешь, то прими помощь Прайда!
Иеро прислонился к плетеному ограждению платформы; теперь он мог позволить себе расслабиться. Усилия Нечистого помогли ему найти новых союзников. Забавно! Но вряд ли это порадовало бы С'дану!
Ночь убывала, восток разгорался первыми отблесками рассвета. Устроившись на краю воздушного гнезда иир'ова, священник слушая историю их пленения - далеко отсюда, в иной земле, за сотни миль к юго-западу. Он полагал, что адепты Нечистого вывели эту расу для битв - ментальных и тех, где используется более осязаемое оружие, - однако не стал делиться догадками с Помнящей.
Но какую ошибку допустил враг! Мысленное сражение требует мощного, высокоразвитого мозга, а такой разум не способен к бездумному подчинению. И вскоре новосотворенное племя воинов поняло, что является лишь орудием в руке хозяина, ничтожной деталью зловещего плана. Боль и мучения научили иир'ова терпению, ложь владык - проницательности, жажда свободы - сплоченности. Они объединились и восстали.
И наступил час отмщения - ночь крови и огня! Они застали повелителей врасплох и вырвались из пещер и пылающих лабораторий, потеряв многих; тех же, кому удалось выжить, преследовали долго и упорно. Они бежали, упрямые гордецы, бежали, пока сердца не начали рваться из груди, бежали, пока их самки могли нести детенышей. И выбравшись из владений прежних хозяев, скинув ментальные оковы, племя шло день за днем, пока не достигло здешних мест. Тут они осели, но никогда не забывали того, что минуло. Их история, трагическая и мрачная, передавалась из поколения в поколение; кровоточащий шрам воспоминаний не зарастал плотью забвения.

Предыдущая страница 6 Следующая страница


7 Стерлинг Ланье

Когда первые группы переселенцев и кочевников появились в этих краях, внимательные глаза наблюдали за ними из тенистых рощ. Единственные представители рода людского, которых знали иир'ова, были слугами Нечистого. И горячие головы решили, что пришельцев нужно истребить - полностью и без жалости. Но мудрость победила. Понаблюдав за чужаками, они поняли, что это существа другой породы, безвредной и робкой. Пришельцы даже оказались полезны: мясо их животных было вкусным, молоко - восхитительным. Итак, поселенцам разрешили остаться; они жили под бдительным присмотром, обложенные данью.
Ни дань, ни тайное владычество Детей Ветра не были обременительными, если не переступать простые законы. Любой человек, увидевший вблизи одного из неведомых повелителей, умирал; исключений не делали ни для кого. Старейшины пиррова полагали, что пришельцы не только доставляли пропитание, но и были живым напоминанием о прошлом. Кроме того, они могли отвлечь на себя внимание слуг Нечистого, появись те в саванне. Итак, две расы, два племени жили бок о бок; насколько Иеро мог установить, это продолжалось две сотни лет.
После заката люди затворялись в жилищах, за деревянными оградами. Ночь принадлежала Детям Ветра. Искусные охотники, они истребляли опасных зверей, которые могли бы угрожать скоту или людям. В округе было три человеческих поселения, и по их числу племя иир'ова делилось на три рода, или Прайда. Пришельцы скоро проведали о незримых покровителях, возможно, это знание им дорого стоило. Их жизнь проходила рядом с призраками. Вскоре они поняли, что должны в урочный час оставлять пищу и молоко в отмеченных местах, узнали, что призраков можно увидеть лишь ночью и что любопытные исчезают навсегда. Страх надежно держал их за стенами. Изредка в предрассветных сумерках сидевший на дереве дозорный мог разглядеть стремительные фигуры охотников, скользившие среди высокой травы; он знал, что то были таинственные боги его народа, вершители безжалостного закона.
С философским спокойствием Иеро подумал, что встречал немало племен, которые воображали, что обладают свободой, но жили много хуже. Когда-нибудь придет время поразмыслить над этим странным несоответствием человеческих культур и поискать пути их изменения. История была завершена, и Помнящая разрешила человеку перебраться на одну из плетеных площадок, где он мог спокойно отдохнуть. Наступал день - время сна для иир'ова, хотя отдых отнимал у них меньше времени, чем у людей. Обычно в светлые часы они занимались какой-нибудь несложной работой: выделывали ремни из шкур, плели корзины и лепили грубые глиняные горшки.
Около полудня Б'ургх разбудил гостя. Весь Прайд собрался на поляне в центре рощи, и Иеро был представлен всем от мала до велика, не исключая совсем крохотных детенышей. К двум остальным родам отправили посланцев, чтобы сообщить о новом союзнике. После этого Иеро обрел полную свободу и смог удовлетворить любопытство.
Они были простым народом, эти иир'ова; их материальная культура примерно соответствовала уровню австралийских аборигенов. Люди-кошки не имели даже оружия, кроме длинных ножей, обсидиановых или металлических; последние, несомненно, являлись частью взимаемой с деревень дани. «Пожалуй, - решил священник, - они и в самом деле не нуждаются ни в чем». Их невероятная подвижность да Ветер Смерти делали охоту слишком легкой! У них было все необходимое для жизни, и никто не желал большего. Иир'ова пользовались огнем, но только ради тепла и света; они предпочитали сырую плоть печеному мясу. Дикие груши и другие плоды разнообразили их меню; они ели растительную пищу, когда чувствовали необходимость в ней. Еще Дети Ветра знали несколько целебных растений - этим ограничивалась их примитивная фармакология.
Два пушистых малыша, обитавших на соседней площадке, показались Иеро очаровательными. Они, в свою очередь, полюбили играть с этим странным безволосым чужаком. Теперь Иеро, прогуливаясь вечерами, тащил на каждом плече теплый, мохнатый, подпрыгивающий комочек. Сзади тянулся хвост детенышей постарше и подростков, засыпавших гостя градом вопросов, так что у него гудело в голове от безуспешных попыток разобраться, кому он должен ответить. У любого костра его ждал радушный прием, и, обходя их изо дня в день, он старался разделить трапезу с каждым членом племени.
По вечерам метс наносил обязательный визит Помнящей - иир'ова были весьма щепетильны в вопросах вежливости. Иеро проводил с ней не меньше часа; иногда к ним присоединялись Б'ургх и Младшая - та, которая познакомилась с его мечом на дереве вблизи деревни. Теперь он знал ее имя
- М'рин; со временем ей предстояло стать новой Помнящей Прайда.
Взаимоотношения между членами племени были сложными, порой - почти неуловимыми и непонятными. Встречались пары, питавшие друг к другу несомненную и глубокую привязанность, но многие не искали устойчивых семейных связей. Одни самки предпочитали постоянных партнеров, другие часто меняли приятелей. Впрочем, детенышам никакие любовные пертурбации старших не доставляли хлопот: они считались общими. Иеро выведал, что иногда Дети Ветра устраивали нечто вроде праздников, во время которых теряли силу все правила и законы. Они жгли на кострах какую-то траву, дым которой приводил их в дикое возбуждение, почти неистовство.
Помнящих тщательно отбирали среди молодых самок, и затем они проходили длительное обучение Что касается Б'ургха, то, как предполагал Иеро, он завоевал титул главного охотника и военного вождя в поединке; в один прекрасный день его мог вызвать на бой кто-нибудь из младших самцов. И если юный воин переживет сражение, то будет принят в почетный круг старших - тех, к чьим советам прислушивается Помнящая.
Иногда по ночам Прайд предавался чему-то вроде хорового пения - Иеро не мог подобрать лучшего слова. На его взгляд, эти поэтические и музыкальные фестивали были слегка шумноваты: песни иир'ова напоминали вопли огромных котов. Иногда завывания и протяжные мяукающие рулады становились чуть тоньше и мелодичнее, но тут же с новой силой обрушивались на человека, терзая слух. Иеро вежливо внимал и, кивая головой, изображал безграничное удовольствие. Эти сборища устраивались в честь гостя и нового союзника; за неделю, которую метс провел с Прайдом, ему пришлось не раз участвовать в спевках.
Но в остальном племя Детей Ночного Ветра приводило Иеро в восхищение. Ему даже удалось кое в чем помочь своим хозяевам. Старейшин уже давно беспокоило падение рождаемости в их Прайде, и Иеро быстро установил причину: приток свежей крови из двух других родов почти прекратился, Прайд стал замкнутой группой. Метс осторожно намекнул Помнящей и ее советникам, старшим самцам, что молодежь из разных Прайдов должна встречаться почаще. Слова гостя были восприняты с благодарностью, и старейшины заверили его, что обязательно последуют совету, конечно не ущемляя личной свободы юных пиррова. Последнее замечание удивило священника, и он обратился за разъяснениями к М'рин. По словам Младшей, никто не мог приказывать членам племени; допускались только деликатные предложения и вежливые напоминания. Однако М'рин считала, что слова гостя не останутся без внимания, правда, это потребует времени.
Примерно каждую вторую ночь те Дети Ветра, кому позволял возраст и силы, охотились. Конечно, они брали с собой и нового друга - его не приходилось долго упрашивать. Иеро не мог поспеть за стремительным бегом ночных охотников, и дичь пригоняли прямо к нему. Ветер Смерти не использовался ни разу; иир'ова применяли это оружие лишь на войне и в случае большой опасности. Иеро казалось бестактным интересоваться им; он предполагал, что газ выделяют железы, подстегнутые снадобьем из какого-то редкого растения. Секретом владели лишь Владычицы Ветра - несколько специально обученных самок. Иир'ова открыли в себе эту удивительную способность много лет назад и надеялись, что она поможет племени в борьбе с Нечистым.
Дичь, которую обычно предпочитали ночные охотники, редко попадалась в окрестностях, но как-то раз они обнаружили подходящее животное к взяли с собой Иеро, видимо желая проверить, на что тот способен. Гостя оставили в засаде, тактично выбрав место недалеко от деревьев, и велели быть наготове. Иеро понимал, что ему будет предоставлена честь прикончить добычу. Но с каким зверем придется иметь дело? Об этом даже не заикнулись. Дети Ветра, несомненно, обладали чувством юмора - довольно причудливым, как мог заметить Иеро. Оставалось надеяться, что ночные охотники не пригонят к роще одного из бродивших неподалеку гигантов с ногами, подобными древесным стволам.
Иеро испытал большое облегчение, услышав топот копыт и сердитое фырканье какого-то травоядного. Однако, когда зверь возник перед ним в лунном свете, энтузиазм метса слегка приугас.
Судя по форме головы это был огромный бык. Над глубоко посаженными крохотными глазками выдавались два длинных прямых рога - мощное, смертоносное оружие. Кроме того, на широкой морде торчал третий, который разветвлялся посередине и выглядел весьма зловеще. Иир'ова гнали разъяренного зверя к месту, и того на миг охватило удивление: как ночные охотники, при всей их стремительности, ухитрялись избегать смертельных ударов страшных рогов? Однако несущийся на него бык не отставлял времени для раздумий. Нанести удар в толстый, увенчанный ротами череп было бы самоубийством; Иеро метнул копье в широкую грудь зверя и, отскочив в сторону, выхватил меч.
Широкий наконечник копья впился в мохнатую тушу, на секунду остановив чудовище. В то же мгновение Иеро с трех ярдов метнул клинок, целясь в налитый кровью, выпученный глаз животного. Лезвие вошло по рукоять. Взревев в последний раз, бык рухнул на землю под торжествующие крики охотников; мозг зверя был пронзен насквозь. Внезапно Иеро почувствовал, что у него дрожат колени.
Когда он вытащил меч и осмотрел морду животного, ноги стали ватными. Глазницу окружала мощная черепная кость; придись удар чуть в сторону, и клинок отскочил бы, оставив лишь царапину на толстой шкуре. На миг прикрыв глаза. Иеро вознес благодарность Создателю за добрый бросок.
- Ты ловко управился с Четырехрогим, - пришла одобрительная мысль Б'ургха. - Никто даже не успел помочь. - Он помолчал и потом добавил: - Мы любим охотиться на него… бывает, что добычей становится охотник. Рогач не боится хорошей схватки.
Иеро витиевато поблагодарил Детей Ветра за предоставленную честь и отличное развлечение. Не стоило показывать им, что он чувствовал на самом деле.

8. БУРЯ НАД ПОРТАМИ

Хопперы, даже отборные скакуны королевской гвардии, очень устали. Весь бесконечный день они мчались вслед за повелительницей с одного конца поля битвы на другой. Принцесса поспевала всюду; ее золоченые доспехи и яркий плюмаж сверкали то перед линией обремененных оружием копьеносцев, нуждавшихся в королевском ободрении, то впереди лавины атакующих всадников. Ее видели там, где дело принимало тяжелый оборот, и, вдохновленные присутствием Лучар, воины Д'Алва бились насмерть.
Бой тем не менее был проигран. Королевская армия, обойденная с флангов и подавленная численным превосходством врага, отступила. Мятежный герцог - или один из советников противника - оказался неплохим стратегом, и силы его продвигались гораздо быстрее, чем рассчитывали Лучар и король, ее отец. К тому же хитрец Амибал использовал кое-какие неожиданные трюки, что свидетельствовало либо о его остром уме, либо о тайной поддержке Нечистого. Во всем этом ощущалась направляющая рука Джозато. «Однако, - мрачно подумала Лучар, - Амибал оказался достойным учеником». Не успели отряды короля покинуть столицу, как ее потряс бунт нищих, воров и присоединившихся к ним недовольных мелких лавочников. С восстанием быстро покончили, вздернув главарей у городских ворот, но это потребовало времени и сил. И когда две армии встретились в двадцати милях к югу от столицы, королевские войска были уже измотаны и обескровлены уличными схватками.
Амибал, который, надо отдать справедливость, оказался храбрым и решительным военачальником, привел не только своих вассалов, но и орды дикарей; некоторые принадлежали к неведомым и чудовищным расам. Особенным бедствием стали толпы маленьких бледнокожик человечков, выпускавших тучи отравленных стрел из луков и духовых трубок. Но было и кое-что похуже. Колдуны Нечистого на этот раз пришли в открытую с армией бунтовщиков. И на одно крыло войск Д'Алва обрушились обезьяны, Волосатые Ревуны, в то время как отряды яростно визжащих людей-крыс накинулись на другое.
Кроме того, Амибал продвигался так быстро, что далеко не все части королевской армии успели вовремя добраться до поля битвы. Отряды му'аманов, лучших пехотинцев Д'Алва, вызванные с равнин запада, еще не подошли. Придут ли они позже? Не успели собраться ни деревенские ополченцы, ни рыбаки с побережья Лантика, бойцы безжалостные и упорные; не было еще и частей, сосредоточенных на границах королевства.
Итак, в поле вышли только отряды, охранявшие столицу, да личные дружины верных королю дворян, чьи владения располагались поблизости. Сражение было тяжелым. На какой-то миг центр войск Д'Алва дрогнул под яростным натиском мятежников, и только неожиданный удар двух подоспевших эскадронов графа Камила Гифтаха спас дело. Если у Лучар и имелись сомнения насчет графа, упорно не отзывавшегося на письма, теперь они были рассеяны. Гифтах бился словно дьявол перед строем своих всадников и сумел отбросить пехоту противника.
Увы, этого было недостаточно. Сплотив ряды, угрюмо огрызаясь на врага, королевская армия покатилась обратно - несломленная, но и не способная продолжать битву. Уже сгущалась ночная тьма, и у Лучар не оставалось другого выбора, как приказать командирам, чтобы те разместили войска на окраине столицы. Из отдаленных областей страны сообщений не поступало, и слухи о завтрашнем штурме поползли до притихшему городу. Солдаты, мрачные и усталые, в изнеможении падали на землю и засыпали; нигде не было слышно ни смеха, ни обычной болтовни.

Четыре молчаливые фигуры скорчились у пламени крохотного костра. Огонек пылал в углублении причудливо изогнутой ветви дерева - столь огромного, что его крона могла бы прикрыть целый городок. Чуть выше виднелась еще одна фигура - видимо, дозорный. Далеко внизу, даже днем скрытое от солнечного света бесчисленными листьями, побегами, лианами, лежало болото, которое взрастило древесного гиганта.
Иеро совещался с М'рин, Б'ургхом и За'рикшем, сильным молодым воином. Ч'урш, другой молодой иир'ова, стоявший на страже, при желании мог присоединиться к их мысленной беседе. Обычно двое младших Детей Ветра предпочитали молчать, когда говорили старшие, но если они с чем-нибудь не соглашались, то имели право высказаться. Сейчас собеседники хранили ментальное молчание, вслушиваясь в звуки, которые издавала трясина в сотнях футов под ними.
Чудовищный рев раздался вдалеке, низкий, горловой, всколыхнув насыщенный запахом цветущих деревьев воздух; мириады лесных шумов, шорохов и писков испуганно стихли при этом звуке.
- Что это, Иеро? - Б'ургх, как и остальные, знал, что новый друг умел воспринимать мысли других созданий, тогда как способности иир'ова ограничивались общением с соплеменниками. Иеро, сосредоточившись, прикрыл глаза; над головой покачивался огромный цветок, испуская чудесный аромат. Итак, еще один страшный монстр, чей яростный рев на миг поколебал листву… Метс расслабился и улыбнулся:
- Не знаю. Возможно, такого зверя встречал старый эливенер, один из моих друзей, о котором я вам рассказывал. Он и его братья изучают все живое… все, что растет, двигается, дышит. И не умею различать многих низших животных - тех, у кого крошечный вялый мозг. Может, это рептилия, вроде огромной ящерицы или змеи… Но думаю, ревущий зверь скорее похож на амфибию - на лягушку или саламандру. Мозгов у них еще меньше, чем у рептилий. До меня докатилась огромная волна беспричинной злобы… Что-то подобное я встречал раньше - в Пайлуде, большом болоте на севере. Фроги, гигантские хищные жабы… с разумом столь ничтожным, что его нельзя определить. Во всяком случае, мне это оказалось не под пилу.
- Фрог! Если это жаба, то она может прыгнуть сюда, - пришла мысль Ч'урша.
- Тварь, наделавшая столько шума, слишком тяжела для высоких прыжков, - возразила М'рин. - Она только раскачает дерево. - Младшая невольно вздрогнула, свет заиграл на гладкой пятнистой шкурке. - Я рада, что мы путешествуем поверху и не спускаемся вниз, в эту мерзость…
Иеро решил не упоминать о том, что фроги Пайлуда прыгают совсем неплохо. Он чувствовал, что монстр внизу принадлежал к иной породе - какая-то огромная ползающая тварь, копавшаяся в грязи и воде у подножия деревьев.
Маленький отряд уже две недели пробирался на север; последние дни его путь пролегал по болоту. Джунгли грозили опасностью днем и ночью, но когда путники наткнулись на трясину, стало очевидным, что продолжать путь по земле нельзя. Следы, обнаруженные на краю топи, отбили всякую охоту соваться туда. К тому же люди-кошки, обитатели равнины, ничего не знали о бездонной чавкающей грязи и том, что она таит. Но гигантские деревья, которые черпали из топких глубин такую мощь, словно это темное месиво было обычной почвой, подсказали путешественникам вполне логичное решение. Они пошли поверху. Конечно, это отнимало лишнее время. Иногда воздушная дорога, тянувшаяся по огромным, перевитым лианами ветвям, заводила в тупик, и приходилось возвращаться. Но Иеро знал, в какой стороне лежит его дом; внутренний компас лесного рейнджера работал безотказно. Кроме того, он мог наблюдать за солнечным диском, просвечивавшим сквозь листву, что тоже помогало выдерживать направление на север.
Верхний путь имел и другие преимущества. И сам Иеро, и Дети Ветра умели ловко карабкаться по деревьям. Болотные чудища - вроде того, что сейчас ярилось и ревело внизу, - не обладали талантами обезьян и не могли добраться до путников. Воздух наверху был прохладным и свежим, дичи хватало - и птиц, и млекопитающих. В этот полдень Б'ургх, вдруг метнувшись в заросли, точным ударом перерезал горло большой птице, которая сидела на гнезде. Ее - вместе с выводком наполовину оперившихся птенцов - вполне хватило, чтобы насытить всех пятерых, и кое-что еще осталось на завтра.
Конечно, и в кронах лесных великанов скрывались опасности. Однажды человеку и его спутникам пришлось спасаться бегством от древесных гадюк, потревоженных ими в дупле. Другой раз стадо обезьян зловещего вида, очень похожих на Волосатых Ревунов, долго преследовало путников, не решаясь перейти к открытой атаке. Это были огромные короткохвостые звери с глянцевитой черной шерстью, зеленокожими физиономиями и устрашающими клыками. Они сильно раздражали людей-кошек, и сам Иеро не раз был готов прикончить одну из наглых тварей, даже рискуя потерять копье. К счастью, странники достигли какой-то неощутимой и невидимой границы, на которой преследователи остановились; пятеро беглецов поспешили дальше, оставив за собой толпу визжащих и недовольно бормочущих волосатых монстров.
Оба молодых охотника были разъярены, они хотели вернуться и преподать орде кровавый урок. Б'ургх, однако, что-то коротко рявкнул, положив конец спорам.
Поглядывая на могучих спутников, Иеро размышлял о выпавшей на его долю удаче. Путешествие в одиночку через чудовищные, невообразимые леса Юга грозило смертельной опасностью. Правда, он уже бывал тут - в иное время и в иной компании - и, следовательно, имел представление о зле и жестокости, таившихся в джунглях. После встречи с Солайтером метс больше не был беззащитным… пока бодрствовал. Но ни один человек не мог обходиться без сна.
Иеро был приятно удивлен, когда Помнящая вызвала его и спокойно сообщила, что четверо иир'ова пойдут с гостем: военный вождь, Младшая - хозяйка Ветра Смерти, и два молодых воина, вызвавшихся добровольно.
- Ты можешь встретиться с великим Злом, столь же страшным, как то, о котором говорил, - заявила Помнящая. Иеро волей-неволей поведал ночным охотникам кое-что о недавних приключениях, однако не был убежден, что те поверили его словам. Дети Ветра любили рассказывать длинные и неправдоподобные истории.
Покрытая мягкой шерстью рука легла на его запястье, и в голове вновь зазвучал ровный голос Помнящей:
- Иеро, ты идешь сражаться с нашим древним врагом, как сражается с ним твоя женщина на берегу соленых вод. Если эти мучители, убийцы детенышей, эти безволосые со смердящими мозгами победят, долго ли мы останемся в безопасности? Пусть об иир'ова давно забыли, нас быстро найдут… намеренно или случайно. Детей Ветра немного, и никто не знает про нас, кроме тебя. Но враг, с этими ужасными машинами, о которых ты говорил, начнет выискивать и сокрушать всех, кто еще способен бороться… Нет, мы должны помочь! Ты рассказывал, как они ненавидят тебя, как пытались вбить много раз, и я знаю, что ты не лгал нам. Должно быть, ты - один из их главных противников… возможно, самый главный! Друзьям надо помогать, и мы поможем тебе. - На миг она остановилась, затем Иеро уловил чуть заметную насмешку: - Жертва будет небольшой: в конце концов, старого Б'ургха с дырявой шкурой, этого пожирателя оленьего мяса, нетрудно заменить…
Помнящая вздохнула. Теперь в ментальном голосе явно звучало сожаление:
- Хотелось бы мне пойти с тобой… увидеть новое и узнать о неведомом мире за краем степи… Что ж, пошлю Младшую! Она будет моими глазами и ушами. А если пропадет… придется обучить другую… хотя у М'рин подходящая голова… не пустая, как у большинства самцов, что молодых, что старых. Еще двое пойдут с тобой - два молодых болване Однако они из лучших охотников Прайда. Пусть охраняют тебя. А в крайнем случае вспомни, что М'рин знает секрет Ветра Смерти!
Душа Иеро преисполнилась благодарности. Ему нравился степной народ; люди-кошки были творением слуг Нечистого, но претерпели от них столько горн, что могли теперь с честью послужить целям Господним. Еще более теплые чувства охватили метса, когда иир'ова сделали то, о чем он не рискнул просить. Они поклялись, что оставят в покое людей в деревнях, если те не выдадут тайну существования Детей Ветра. Иир'ова не станут больше красть их детей для забавы и не тронут пастухов или крестьян, случайно задержавшихся в саванне после заката. Это обещание являлось большой уступкой со стороны ночных охотников.
Теперь четверо иир'ова окружали священника. Он бросил взгляд на их лица с резкими чертами, которые оживляло загадочное мерцание огромных глаз, на мускулистые тела и гибкие конечности со смертоносными когтями… Кто бы мог предположить такое две недели назад? Спутники оказались ему чрезвычайно полезны. Просеивать мысли бесчисленных обитателей джунглей было невероятно тяжело, и, как бы ни старался Иеро, многие опасные твари могли ускользнуть от его внимания. К примеру, те, обезьяноподобные… Хотя ментальные импульсы приматов были весьма мощными, метс упустил их, потому что настроился на плотоядных млекопитающих и низшие формы… В тот раз отряд спас За'рикш: молодой воин услышал треск ветвей, заметил колебание листвы и предупредил спутников о засаде. Обоняние у иир'ова было неважным
- тут даже Иеро превосходил их, - но зрение и слух оказались фантастическими. Однажды М'рин уловила шелест змеиных тел, скользивших по коре, и путники избежали встречи с целым выводком гадюк. К счастью, тогда им попалось подряд несколько широких ровных ветвей, позволивших быстро удалиться от опасных соседей.
Да, иир'ова были неплохой компанией и имели достойную цель, хотя Ч'урша стоило распять за его шуточки! Мало приятного, проснувшись, обнаружить на груди огромного, пусть и вполне безобидного червяка! Иеро ухмыльнулся про себя. Тогда он с воплем ужаса отшвырнул предполагаемую змею, даже не разглядев ее. Крик разбудил Б'ургха, который, придя в ярость, вознамерился тут же оскальпировать молодого воина; однако вмешалась М'рин, и дело кончилось строгим нагоняем. Хотя будущая повелительница Прайда была еще очень молода, от ее слов провинившийся прижал уши и повесил голову. Учитывая чистосердечное раскаяние шалопая, Иеро ограничился кратким замечанием о молодых идиотах, создающих мнимые опасности там, где вполне хватает реальных. На этом история закончилась. Впрочем, шутка была забавной!
- Хотел бы я знать, где мы. - Мысль Б'ургха нарушила сосредоточенное молчание, в котором пребывали все пятеро, прислушиваясь к реву и чавканью копавшегося в грязи чудища. - Далеко ли еще до моря, до Большой Воды, о которой ты рассказывал нам, Иеро? Я видел его в твоих мыслях, но до сих пор не могу поверить… Столько воды в одном месте!
- О, можешь не сомневаться, - ответил человек. - И нам предстоит каким-то образом пересечь его. И должен бороться с Нечистым… должен узнать, что случилось с моим народом, что замышляют враги. Вдруг записи о думающей машине не попали на север?.. - Это было лучшее описание компьютера, которое он мог предложить иир'ова. - Кто знает, что происходит в моей стране… существует ли она еще… и есть ли вести с юга, от жены… Единственное, в чем я уверен, - путь в обход Внутреннего моря займет много месяцев. Мы должны перебраться через него и сделаем это!
Снова наступило молчание: люди-кошки обдумывали новую, необычную идею. Великие Воды… Подобный феномен казался очень странным воинам степного племени, наблюдавшим только ленивое течение маленьких рек в саванне. И мысль о том, что по воде можно перемещаться в долбленом стволе, похожем на плывущую по ручью ветку, устрашала.
- Эти корабли, суда, о которых ты говорил… - начала М'рин, - как они движутся? Я понимаю, если много людей начнет отталкиваться шестами от воды, эта вещь… корабль… двинется вперед. Но чтобы ветер гнал его… заставлял двигаться… Как поверить в такое?
В сотый раз, вероятно, Иеро начал рассказывать о парусах и о том, для чего они предназначались. Улыбаясь про себя, он подумал, что из кошачьего племени получились бы превосходные матросы. Они не боялись высоты и карабкались по стволам и ветвям, словно… словно кошки! Пожалуй, с ними не сможет состязаться ни один экипаж из бывалых моряков! Им надо только объяснить главное… ну, и еще немного опыта… Конечно, не стоит забывать о морской болезни, но Иеро был уверен, что такие мелочи не смутят его друзей. Он все еще усмехался, погружаясь в дремоту; огромный трехмачтовый барк скользнул перед мысленным взором, на реях судна метались и танцевали гибкие, похожие на сказочных эльфов фигуры…

На следующий день Иеро пришлось сделать внезапную остановку. Была середина дня; они быстро двигались вперед по дороге, что пролегала меж небом и землей, по скрещивающимся, простирающимся вдаль огромным ветвям, одолевая милю за милей с такой легкостью, словно шли по городской улице. Вдруг человек поднял руку, и спутники его замерли, готовые и к сражению, и к бегству.
Как всегда, Иеро мысленно изучал предстоящий путь, но сейчас он делал это тщательнее и старался углубиться дальше, чем обычно. Неожиданно метс понял, что где-то недалеко лежит берег Внутреннего моря: мощное биение жизни, дыхание титанических лесов вдруг прерывалось, словно обрезанное ножом; впереди царила полная пустота. Жизнь кончалась - во всяком случае, та буйная круговерть, к которой он привык за долгие дни путешествия в джунглях.
Дав знать спутникам, чтобы те сохраняли неподвижность, Иеро скорчился на ветке и вслушивался в бездонное, необъятное пространство, призывая все силы исцеленного мозга. Он чувствовал присутствие людей - так называемых цивилизованных людей - впервые за последние месяцы. И эти люди очень не нравились священнику.
Метс был уверен, что обнаружил команду судна Нечистого! Он не видел другого объяснения. Люди находились близко друг к другу, составляли плотную группу - это Иеро определил без труда. Их окружала пустота, хорошо знакомая из прошлого опыта, - пустота морского простора. В море обитало множество жизненных форм, но водные существа редко поднимались на поверхность, а их ментальные излучения занимали другие диапазоны, чем у людей. К тому же ни одно создание, рожденное в безбрежных пресных водах, не могло обладать ментальным щитом Нечистого! Лишь люди, да и то не все, располагали подобной защитой! Иеро хорошо изучил эти штуки во время прошлых странствий и знал, что их можно засечь, когда владелец щита передает ментальное послание. В другое время они защищали мысли слуг Нечистого, не пропуская ничего. Но сейчас один из врагов начал передачу, и священник сразу же нащупал ауру мысленного излучения. Более того, он мог перехватить и само послание! Оно оказалось небезынтересным.
- Не видно ни одного из наших кораблей. Вообще нет никаких судов - даже этих подонков торговцев. Кажется, что кто-то начисто вымел прибрежные воды к западу от Нианы. Мы в двух днях хода от порта, но встретили встречный ветер. У всех - команды и офицеров - такое чувство, будто случилось нечто странное. Ни одного торговца! Вообще никого! Думаю, надо послать сюда могущественного брата, на новом секретном корабле. Мы возвращаемся в порт и будем ждать дальнейших приказаний. Конец сообщения. Сулкас.
Иеро вслушивался в тишину; каждый нерв дрожал от возбуждения. Никакого ответа! Если отклик и пришел, то наверняка слишком слабый из-за дальности расстояния, чтобы можно было его уловить. Но, скорее всего, никто не ответил на послание Сулкаса. И, кем бы ни был раб Нечистого, он, несомненно, не состоял в Темном Братстве. Интеллект достаточно высок, но мозг явно не того калибра… Доверенный слуга, не больше. Какой-нибудь пират, вроде Лысого Рока, павшего на «Морской Деве» от меча капитана Гимна… Пока иир'ова быстро переговаривались на своем гортанном языке, священник опустился на корточки и попробовал обдумать донесение неведомого Сулкаса.
Вероятно, оно было послано в заранее оговоренное время и не требовало ответа. Иеро знал, что адепты Нечистого контролировали Ниану, крупный порт на южном берегу Внутреннего моря. Судно вышло оттуда - небольшое судно с дюжиной человек на борту, явно посланное в разведку. Команда ничего не нашла в пустынных водах и забеспокоилась: и сезон, и погода благоприятствовали морским перевозкам. Донесение, конечно, направлено на главную базу, в Ниану… И содержит предложение прислать одного из членов Братства, адептов Нечистого, на «секретном корабле» для выяснения подробностей.
Иеро хорошо представлял, о каком судне идет речь. Он был пленником на таком «секретном корабле», движимом таинственной силой. И, подобно старому эливенеру Альдо, не сомневался, что колдуны Нечистого овладели энергией атомного распада! Мерзкой, отвратительной, греховной, упоминаемой разве что в проклятиях! В подземных лабораториях ученые Нечистого сотворили много жутких вещей. Они вывели из животных верных рабов-лемутов… хотя иногда их постигали неудачи - Иеро бросил взгляд на спутников. Однако все это ничтожно по сравнению с завершающим аккордом - Смертью, вселенским ужасом, столь чудовищным, что разум любого нормального существа содрогался в отвращении и страхе.
Иеро вспомнил, какие странные чувства охватили их - его, Лучар, брата Альдо и Горма - в той гигантской пещере, полной безмолвных, закрытых пластиковыми чехлами машин… Орудия уничтожения ждали своего часа, хранили ужас прошлого - Смерть, готовую раскинуть над миром черные крылья… Брат Альдо, поклонявшийся живому, стал почти больным!
Иеро сидел, размышляя над услышанным, и решимость его крепла. Итак, Нечистый собирается уничтожить мир… обрубить ветви, выдернуть корни, спалить ствол… уничтожить всех от мала до велика… до последнего раба, до самой крохотной букашки… Что ж, предназначение Иеро ясно - не допустить этого!
Священник повернулся к спутникам. Он знал, что кочет сделать, но объяснить это Детям Ветра было непросто. Ну, по крайней мере, стоит попытаться…
- Должно быть, мы находимся чуть южнее главного пути, что ведет с запада в город врагов. Этот старый тракт тянется с юго-востока на северо-запад, пересекая много других дорог. Над надо двигаться примерно вдоль него, но на безопасном расстоянии, подальше. Это единственный путь с востока в Ниану, который ведет через южные леса. На запад от города есть много других дорог, но, думаю, там более открытая местность… мне не приходилось бывать в тех местах. Я видел их только на карте, мельком… Берега мори очень опасны для нас, в это время года суда встречаются часто…
И метс открыл свои намерения: где-то в прибрежных водах вражеский корабль, и нужно быть очень-очень осторожными. Если судно удалилось от порта всего на два дня плавания, значит, местность вокруг не безлюдна. В любой момент они могут столкнуться с опасностью и должны встретить ее во всеоружии.
- Нам придется охранять свой разум, - добавил священник. - Говорите друг с другом вслух и старайтесь пореже обращаться ко мне. Ваш народ использует необычные ментальные частоты… это хорошо, вряд ли кто-нибудь прослушивает такой диапазон. Но у Нечистого много слуг… не людей, других существ, с которыми говорят колдуны. Так что будьте осторожны! Все эти создании наблюдают и слушают, так как должны получать приказания от хозяев. Мы будем красться, словно тени… Что-то странное случилось на море, и это обеспокоило врагов. Я не знаю, что произошло, но все, что во вред им, на пользу нам!
Иир'ова поняли его, хотя близость извечного недруга, о чьих преступлениях им рассказывали с детства, привела Детей Ветра в дикое возбуждение. Когда Иеро объяснил, что в его планы входит захват какого-то маленького судна, это задача не смутила ночных скотников. Несложное депо - смести тек, кто встанет на пути, и завладеть кораблем.
- Я выпущу на них Ветер Смерти. А затем мы приблизимся и перережем им глотки! - М'рин судорожно стиснула висевшие на поясе ножны.
Иеро потребовалось время, чтобы успокоить спутников и удержать от опрометчивых шагов. Вскоре он убедился, что первая вспышка ярости прошла и обычная расчетливая осмотрительность вернулась к ночным охотникам.
Они шли вперед весь день, соблюдая осторожность. Теперь иир'ова общались с Иеро только жестами; друг с другом они говорили на своем гортанном языке. Для ночлега путники облюбовали естественную площадку, которую образовала изогнутая ветвь гигантского дерева. Иеро обжарил несколько кусков мяса; затем огонь залили, чтобы никто не заметил отблески пламени или рдеющие в темноте угли. Вода здесь была под рукой: дупла и углубления в стволах накапливали ее, а огромные эллипсовидные листья хранили целые озерца.
Вечерний полумрак сгустился, сменяясь тьмой тропической ночи. Люди-кошки дремали, опустив головы на колени; человек вновь и вновь посылал мысль в темноту, исследуя не только предстоящий путь, но и окрестности, до самого побережья. Если чувства не обманывали его, распространявшийся веером ментальный сигнал вскоре достиг Нианы - к северо-востоку от места их ночевки. Метс не мог прочесть мысли каждого жителя города, но ощущение, порождаемое большими скоплениями людей, ни на что не похоже: он словно касался теплой колеблющейся ауры, которая нависала над Нианой, шапка смога. Да, несомненно, на северо-востоке лежал город, крупный город; теперь он окончательно уверился в этом.
Иеро не собирался приближаться к нему - во всяком случае, на небольшое расстояние. Опасность и так возрастала с каждым шагом на север; адепты и слуги Нечистого были бдительны. Обдумывая планы похищения судна, метс понимал, что дорога в крупный порт им заказана. Что же тогда? Он ничего не знал о других городах на востоке; капитан Гимн во время плавания на «Морской Деве» не упомянул ни одного, хотя на побережье, конечно, есть небольшие поселения. Священник не имел подробных сведений и о западной части Внутреннего моря. Там находился шумный порт Намкуш, куда при случае заходили караваны, что везли товары из Канды на юг, во он лежал где-то в северо-западном углу морской акватории, за многие мили от тропических лесов. Впрочем, аббат Демеро год назад не советовал появляться в этом городе: там кишели шпионы Нечистого и лишь немногим торговцам можно было доверять. Через зеленые просторы Тайга к Намкушу струилась река - главный, хотя и небезопасный торговый путь, связывавший Республику Метс с побережьем Внутреннего моря. Но в любом случае в Намкуш не попадешь пешком; разве что удастся привести туда похищенный корабль.
Метс смежил веки, но мозг, настороженный и недремлющий, продолжал нести охрану. Однако утром Иеро почувствовал себя отдохнувшим.
Путники прошагали всего несколько часов, когда впереди показалась полоска накатанного тракта. Повинуясь жесту Иеро, вся группа спустилась ниже; теперь их путь пролегал по огромным, чудовищной толщины ветвям, которые отделяла от земли сотня футов. Трясина кончилась еще вчера, и могучие лесные исполины побережья возносили свои титанические кроны над твердой почвой.
М'рин, которая шла впереди, первой увидела дорогу. Подав знак, она остановилась; остальные собрались вокруг нее, разглядывая петлявшую внизу желтую ленту.
Этот торговый путь был довольно широк и хорошо утоптан, хотя и извилист. Дорога струилась, подобно ручью, огибая чудовищные стволы лесных гигантов, с которыми не могли справиться ни топор, ни огонь, ни ураган. Тракт извивался меж несокрушимых башен, одетых в толстую грубую кору, то отступая, то вновь устремляясь вперед, но сохраняя примерное направление с востока на запад. Иеро никогда раньше не видел эту дорогу; во время предыдущего путешествия по южным лесам он оставил ее далеко в стороне. Метс знал, однако, что тракт, разветвляясь на множество дорог и троп, связывает Ниану с Д'Алва и другими королевствами на побережье Лантика; по нему везли ткани и шерсть, шкуры и металлические изделия, фрукты, пряности, вино и другие товары - не исключая рабов. Вполне возможно, что сейчас с востока в Ниану гонят новые толпы невольников, среди которых бредет его жена… Иеро боялся думать об этом.
Пустынная дорога текла мимо него в сонном безмолвии. Солнечные лучи, пробиваясь сквозь зеленые облака крон, золотыми пятнами ложились на примятую траву. Присев на корточки, Дети Ветра терпеливо ждали, пока человек осторожно перебирал частоты ментального спектра, пытаясь нащупать вражеский след. Без сомнения, Нечистый недреманным оком наблюдал за главной торговой артерией, соединяющей восток и запад, и метс совсем не хотел внезапно наткнуться на сторожевой пост врага. Однако он не обнаружил ничего ни на востоке, ни на западе и удивился. Далекое облако ментальной активности, которое, как он был уверен, висело над Нианой, стало плотнее, чем утром, но в ближайших окрестностях царило безмолвие. Почему? Неужели на дороге никого нет? Ни торговцев, ни патрулей Нечистого? Иеро погрузился в размышления. Ментальная защита, которую Нечистый стал использовать со времени его странствий по северу, могла бы объяснить такую тишину. Однако это представлялось маловероятным. Иеро полагал, что щиты-медальоны были редкими и весьма дорогими устройствами - столько времени и сил затрачивалось на як производство. Он не сомневался, что эти медальоны выдавали только самым доверенным людям - начальникам воинских отрядов, капитанам кораблей, членам Темного Братства. Вряд ли кто-нибудь в обычном порожном патруле обладал таким прибором - разве что командир… Но тогда он должен слышать мысли солдат, которых не защищало коварство Нечистого! Однако вокруг властвовало полное, необъяснимое молчание.
Ослабив ментальный сигнал настолько, чтобы его можно было уловить только на расстоянии нескольких ярдов, священник передал иир'ова несколько приказов. Им следовало разведать обе стороны дороги, двигаясь на восток - не слишком торопливо и с предельной осторожностью. Обнаружив нечто заслуживающее внимания, союзники оповестят Иеро криком: он решил, что пронзительное мяуканье Детей Ветра вряд ли покажется подозрительным в тропическом лесу. Сам метс пойдет в арьергарде, обеспечивая разведчикам ментальную защиту. М'рин с Б'ургхом должны оставаться поближе к нему с левой стороны тракта, двое молодых скотников двинутся направо.
Итак, решение было принято, и путники начали спуск вниз, туда, где над усыпанной гниющей корой и обломками ветвей почвой лианы и воздушные корни переплетались в густую сеть из гибких стеблей, листьев и цветов. Наконец они ступили на землю и разделились.
Разведчики крадучись продвигались вперед. Все подозрительные заросли и пещерки, образованные каскадами воздушных корней, были осмотрены и отмечены. Для этого пришлось обойти кругом не одно дерево, а некоторые из них достигали чудовищной толщины. Путники стремились не терять дороги из виду, оставаясь незаметными для любого, кто мог бы наблюдать за лесом с обочины. Священник особо предупредил иир'ова, чтобы они следили за кронами деревьев, и вскоре его опасения подтвердились, хотя, к счастью, до столкновения с врагом депо не дошло.
Слабый протяжный крик Ч'урша, долетевший с другой стороны дороги, заставил группу Иеро насторожиться. Эти трое собрались и, прячась за кустами на краю довольно широкого здесь тракта, разглядели вдали фигурки молодых воинов, стоявших под деревом. Ч'урш и За'рикш жестами показывали вверх, на какое-то инородное сооружение, темневшее в развилке лесного гиганта; его ствол и крону оплетали лианы толщиной с руку, а кое-где даже из щелей в толстой коре пробивался кустарник. Напрягая глаза, Иеро рассмотрел некую конструкцию, едва заметную среди густой листвы.
Путники потратили пять минут на осмотр ближайших окрестностей, прежде чем осторожно вскарабкались наверх. Перед ними находился тайный наблюдательный пункт врага - площадка из жердей под навесом, так ловко замаскированная ветвями, что заметить ее с дороги было невозможно. Она оказалась пустой. Правда, покинули пост совсем недавно: в углу обнаружились груда спелых плодов, еще не тронутых гниением, и корзинка с хлебом и сушеным мясом. У входа на новом кожаном ремне с бронзовыми заклепками и пряжкой висел полупустой бурдюк с вином. Отхлебнув глоток, Иеро нашел напиток весьма сносным.
Священник сразу учуял слабый кисловатый запах, который узнал без труда. - Люди-крысы, - сообщил он спутникам, опять до предела ослабив сигнал, - мерзкие твари, которых Нечистый вывел себе в помощь. И с ними был человек… крысы не пьют эту дрянь, что налита о кожаный мешок. Их отозвали внезапно, и я плохо представляю зачем.
Иеро подумал с минуту, затем решил рискнуть. Очень осторожно он начал зондировать морское побережье, которое лежало всего в нескольких милях к северу; мысль скользила все дальше и дальше над поверхностью хрустальных вод. Наконец метс обнаружил нечто интересное, хотя и не смог бы точно определить что.
В море двигался некий предмет… или совокупность предметов… Однако, чем бы ни было это смутно ощущаемое нечто, Иеро не удалось выяснить его природу, надежно скрытую ментальным барьером. Он сумел нащупать лишь гигантское облако, переплетение сотен или тысяч непроницаемых разумов. Несомненно, облако двигалось; и шло оно к Ниане, хотя не очень быстро.
Лишь однажды священник встречался с похожим явлением - когда корабль Нечистого, стрелявший молниями, едва не захватил его, Лучар и Горма в затонувшем городе на северном берегу. Иеро вернулся к изучению моря, прибрежных джунглей и дороги. Ничего. Ничего, кроме таинственного сгустка ментальной энергии, в который никак не проникнуть! Оставив напрасные попытки, Иеро перенес внимание в другую сторону - туда, где, по его предположениям, лежала Ниана. Тут шансы казались более реальными.
Ниана напоминала бурлящий котел ментальной энергии. Мысли ее жителей, растерянных, устрашенных, метались, как у муравьев, чье гнездо разворошили палкой. Должно быть, маленький отряд Иеро находился ближе к порту, чем метс предполагал, - милях в трех-четырех от городских границ. Теперь стало ясно, почему вдоль тракта не идут караваны и покинут наблюдательный пост. Зондируя различные разумы, священник быстро выяснил, что Ниана подверглась нападению! Всех подходящих по возрасту и сноровке послали к морю, на помощь тем, кто защищал побережье и подходы к гавани. Удар, встревоживший муравейник Нечистого, был нанесен именно оттуда, и не требовалось сложных умозаключений, чтобы понять - его источником является то самое ментальное облако, которое Иеро обнаружил пятью минутами раньше. Итак, Ниана атакована… Но кем же, во имя Творца?
Метс ухитрился наладить устойчивый контакт с одним из приспешников Нечистого - довольно скверным малым, надо сказать, - который, похоже, был из числа младших командиров городского гарнизона. Группа его подчиненных строила сейчас баррикаду из бревен и мешков с песком поперек выходившей к порту улицы. Они отчаянно спешили. Из разума подопечного Иеро извлек картину большого флота - не меньше тридцати кораблей! - который надвигался на город с севера. Затем он выяснил, что колдуны Нечистого не в силах подчинить своей власти людей на борту судов. Это стало известно и населению, и войску, и очень не понравилось солдатам. Эти убийцы привыкли иметь дело с теми, чью волю сломили Темные Мастера, в то время как их самих защищало колдовское искусство хозяев. «Похоже, адепты злых сил ошиблись, - подумал Иеро. - Сраженные удивлением, они позволили распространиться по Циане слуху об их бессилии».
Он продолжал копаться в мозгу сержанта. Этот мерзавец, хотя и был обеспокоен, не потерял доверия к хозяевам и утешал себя мыслью, что скоро в море выйдут два секретных корабля. Будет забавно поглядеть на вражеский флот, когда их орудия метнут огненные стрелы!
Прислонившись спиной к плетеному бортику платформы и закрыв глаза, Иеро попытался успокоить ломоту в висках, вызванную сильным и длительным напряжением. Отгородив разум от звуков и излучений внешнего мира, он думал над тем, что же теперь делать. Идти в Ниану не хотелось. Однако, если он с друзьями не может попасть на корабль странного флота, лучше всего воспользоваться сумятицей и завладеть подходящим суденышком. Пожалуй, стоило рискнуть.
Повернувшись к иир'ова, он поделился с ними результатами мысленной разведки.
- Мы пойдем в город, - добавил священник, - тот, что у большой воды. На него напали, и, думаю, дела у защитников идут неважно, иначе они не решились бы вызвать на помощь патрули и охрану с дороги. Сейчас все их воины на побережье… может быть, оставлена застава у въезда в город, но немногочисленная. Убивайте, если потребуется, только тихо. Но не самок и не молодых… их достаточно оглушить.
Покинув наблюдательную площадку, путники снова вышли к дороге. Теперь они двигались вперед много быстрее; Иеро вел молодых охотников с одной стороны тракта, Б'ургх и М'рин скользили вдоль другой.
Они мчались, словно тени, огибая древесные стволы, мелькая в пятнах солнечного света, что пробивался сквозь зеленый полог листвы. Иеро постоянно прощупывал петлявшую рядом дорогу. Он не жаждал непредвиденных встреч и смертельно боялся наскочить на патруль Нечистого, скрытый от мысленного взора ментальными щитами, медальонами из голубоватого металла, с которым метс познакомился в прошлом году. Даже тогда, во всеоружии телепатической мощи, способный убить врага одним усилием воли, он не смог проникнуть сквозь защитные барьеры и был уверен, что это и сейчас ему не под силу. В то же время в подсознании шевельнулась неясная мысль, которая также имела отношение к прошлому. Что-то упущено… нечто важное, что могло пригодиться теперь… Дьявольщина, да что же? Иеро поморщился. Придется потерпеть. Не ждать же, пока воспоминание всплывет на поверхность, пробившись сквозь толщу времени.
Быстрым шагом путники прошли около мили. Вдруг Б'ургх поднял длинную, испещренную пятнами руку, подавая знак к остановке. Затем он быстро перебежал к Иеро на другую сторону дороги и, схватив его за плечо, приставил другую ладонь к уху. Отряд остановился; священник, напрягая слух, попробовал различить, что встревожило чутких спутников. Наконец он тоже услышал отдаленные крики и рев, иногда перемежаемые высокими пронзительными звуками. Шум сражения, несомненно! Иногда гул перекрывался тяжким грохотом - казалось, целое здание или огромное дерево падало на землю. Лес притих, словно испуганный бушевавшим вдали взрывом человеческой ярости.
Иеро приказал увеличить скорость; теперь они почти бежали, стараясь, однако, скрываться за деревьями. Пожалуй, в этом не было особого риска; метс чувствовал, как возрастает впереди ментальная активность - там, где грохотал и кипел бой. Теперь с каждым шагом все лучше и лучше ощущалась аура отдельных людей. Священник мог уже уловить мысли перепуганных детей и женщин и тек мужчин, которые не участвовали в битве, но пытались скрыться. Темные Мастера Нианы по-прежнему скрывались в тайных убежищах, обнаруживая свое присутствие только вспышками воодушевления, которое внезапно охватывало сражавшихся людей и лемутов; оно эхом отдавалось среди торговцев и прочего люда, который не знал - или предпочитал не знать, - кто на самом деле правит городом. Большинство горожан были сейчас в панике и думали лишь о том, как бы выбраться из опасного места.
Путники приближались к Ниане, и теперь Иеро уже мог слышать крики и стенания несчастных, чей мир рухнул в единое мгновение. Но мысли адептов Нечистого по-прежнему оставались недоступными: их, несомненно, прикрывали ментальные щиты, те механизмы, с которыми он встречайся раньше. Не стоит и пытаться их обнаружить. Метс снова попробовал коснуться разумов нападающих, но те - кто же это? - были недосягаемы за огромным щитом. Священник ощущал их напор, смутное возбуждение большой толпы - но и только. Он устал искать смысла в хаосе мыслей над городом, к тому же дорога требовала внимания. Да и непрерывный поиск истощал силы.
Грохот сражения бил в уши. Лес редел. Путники начали ощущать запах дыма, едкий и вонючий. Черные завитки становились все гуще, затмевая солнечный свет и застилая пространство между деревьев. Иир'ова фыркали и судорожно чихали. Все пятеро теперь продирались сквозь заросли кустарника. Иеро мчался впереди с мечом в руке; щит и копье мотались на ремнях за плечами. Похоже, предстояла неприятная работа, но он все еще надеялся ее избежать. Хотя крики и завывание впереди перешли в рев огня, регулярно повторявшийся грохот как будто стал реже. К запаху гари теперь примешивался другой, острый и резкий; Иеро никогда не ощущал раньше чего-либо подобного.
Они очутились в городе, даже не успев понять, как это произошло. Минутой раньше пятерка бежала сквозь редкий невысокий кустарник, и вот уже оказалась на узкой улочке меж рядов жалких хижин, наполовину скрытых клубами дыма. Вонь отбросов, навоза и человеческих фекалий стала так сильна, что перебивала запах горящего дерева.
Б'ургх предостерегающе зашипел, когда какие-то смутные фигуры возникли из дымного облака впереди. Порыв ветра на минуту развеял темную пелену, и обе группы почти одновременно увидели друг друга.
Пара крупных людей-крыс, обвешанных оружием и тащивших мешки с припасами или награбленным, застыли, недоуменно моргая, перед человеком с мечом и четырьмя Детьми Ветра. Грозные лики иир'ова были последним, что лемуты увидели перед смертью. Прежде чем успели шевельнуться огромные уши и когтистые лапы потянулись к оружию, оба рухнули с коротким хрипом; их глотки были перерезаны, тела с голыми короткими хвостами подергивались в агонии. Иеро в изумлении раскрыл рот, в очередной раз потрясенный скоростью, с которой действовали его союзники. Молодые воины уже стояли рядом с ним с обнаженными клинками, готовые к новой схватке, а тела лемутов еще не успели опуститься на землю!
- Убивайте всех вооруженных! - велел Иеро. - Пойдем вперед, надо найти место, с которого можно взглянуть на город. Ищите! Здесь нет деревьев, но местные жители строят высокие хижины, много выше нашего роста. И здесь слишком много людей… много разумов, очень возбужденных… мне трудно слушать всех сразу. Вы должны использовать свои уши и глаза.
Метс попытался припомнить, что Гимн и брат Альдо рассказывали год назад про Ниану. Лучар тоже проходила здесь с караваном рабов. Что они говорили? Город очень стар; возможно, в том или ином виде он существовал еще до Смерти. Нечистый владел этим местом, слуги его кишели повсюду, но главные адепты скрывались в тайных убежищах. Здесь сохранились полуразрушенные древние церкви, в которых давно не велась служба. Были тут каменные здания и башни. Возможно, гарнизоны Нечистого засели в них или использовали для наблюдения. Впрочем, стоило попытаться найти какое-нибудь высокое сооружение: блуждать наугад в этой зловонной мгле, где метались охваченные паникой жители, представлялось большим риском.
Пока Иеро взвешивал шансы за и против, впереди вновь раздался загадочный грохот, земля под ногами содрогнулась. Где-то вдали раздавались такие же звуки, ослабленные расстоянием. Что это значило? О, если бы найти место, с которого видна гавань!
Метс бросил взгляд на людей-кошек. Они молча стояли позади, плотно прижав уши к голове; шерсть на их загривках стояла дыбом. «Должно быть ужасно, - подумал Иеро, - нырнуть в этот смрад и гарь после чистого лесного воздуха, слушать чудовищный грохот, пробираться по лабиринту узких улиц, грозящих неведомой опасностью». Но его бойцы явно не собирались отступать, они рвались в битву. Священник почувствовал облегчение, хотя уже не первый раз пожалел о том грузе ответственности, который лег на плечи четырех иир'ова.
Дети Ветра крались сквозь клубы дыма, выглядывая из-за углов, прежде чем пересечь перекрестки, напрягая зрение и слух, чтобы обнаружить врагов раньше, чем те найдут их. Смрадная тьма затопила все. Иеро, презрев риск обнаружить себя, передал:
- Держитесь поближе ко мне, протяните друг другу руки. Б'ургх, пойдешь сзади. Убивай любого, кто заметит нас.
Он сожалел о своей неосторожности, но лишь Бог ведает, на кого они могли наткнуться в этом вонючем тумане. Слишком давно и прочно враг обосновался в городе, и лишь полная скрытность могла обеспечить безопасность. Пробираясь вдоль деревянного частокола, сейчас расшатанного и местами рухнувшего на землю, священник разумом и слухом воспринимал многоголосый вопль, который повис над Нианой. Мягкая ладошка М'рин дрогнула в его пальцах, и он попытался передать Младшей частицу своей силы.
На миг Иеро замер, когда вытянутая вперед рука коснулась чего-то твердого, массивного. Камень! Чуть скользкий от копоти, полированный, со щербинками, которые могло оставить лишь время. Иеро стоял, ощупывая стену ладонью. Он знал, что остальные тоже не двигаются и, вытянувшись цепочкой у него за спиной, впитывают охвативший предводителя трепет возбуждения.
Ни криков, ни воплей не слышалось вблизи, хотя вдалеке по-прежнему гремел шум битвы. Пот и грязный пар горячим одеялом покрывал всех пятерых, но что еще таилось за темной завесой? Священник попытался прикинуть, сколько сейчас времени, - вероятно, за полдень. Они находились в городе не более часа… Иеро невольно вздрогнул от близкого грохота, долетевшего с соседней улицы; земля под ногами качнулась, затем последовал ряд более слабых толчков. Звук следующего разрыва донесся издалека, откуда-то из района порта.
Метс сжал руку М'рин, приказывая двигаться медленнее. Он всмотрелся прищуренными, слезящимися от дыма глазами в каменную стену и пошел вдоль нее. Пальцы скользили по древним камням, ощупывая то ровную шлифованную поверхность, то заделанные цементом швы. Десять футов, двадцать… Стена тянулась дальше, и, подняв руку, он не мог достать до края; казалось, камни уходили к небесам.
Новая волна удушливой гари накрыла пятерку. Иеро, кашляя и протирая глаза, согнулся у стены. Потом рука скользнула дальше, и метс замер, нащупав канавку в камне, какой-то орнамент и наконец гладкую поверхность массивной деревянной двери. Она была открыта. Моргая от едкого дыма и напрягая разум и слух, священник стоял у входа в древнее святилище.

9. ВЕТЕР ПЕРЕМЕН, ВЕТЕР УДАЧИ

Поблизости не было никого и ничего, кроме некоего защитного ментального устройства, которое Иеро распознал с легкостью. Он стоял вместе со спутниками в нижнем зале высокого здания - почти наверняка одной из заброшенных церквей, которые описывала Лучар. Священник протянул ментальные щупальца дальше, чувствуя присутствие чуждых и враждебных разумов, таившихся в подвалах и высокой башне, которая венчала здание. Впрочем и там и тут было человека три-четыре, не более. Продолжая мысленный поиск, метс направился сквозь полумрак и клубы дыма туда, где слабый проблеск света падал на узкие ступени. Остальные шли следом, в возбуждении издавая чуть слышное шипение.
- Надо взглянуть, что там, наверху, - передал Иеро. - Б'ургх, останься здесь на страже. Если кто-нибудь появится… один или двое - убей их! Если больше - дай сигнал и поднимайся к нам. - Он понимал, что поручение, возможно, не понравится вождю: тот был любопытен. Что ж, пусть утешается мыслью, что тыл должен охранять лучший из воинов.
Обнажив меч, Иеро начал карабкаться вверх по высоким ступеням лесенки, которая закручивалась в тугую спираль; трое иир'ова шли по пятам. Ступеньки были выщербленные и потемневшие, что свидетельствовало о солидном возрасте. Дым вился над головами, застилая глаза; каждую ступень приходилось осторожно нащупывать ногой. В гробовом молчании они миновали первый этаж Иеро не обнаружил здесь ни жизни, ни движения. За разбитой дверью зияла пустота коридора. Чем выше они поднимались, тем легче было дышать: дым истончался, превращаясь в редкие сизые пряди. Другая раскрытая дверь была пройдена без звука, затем Иеро подал рукой знак приготовиться. Путники достигли самого верха, и сквозь щели в последней двери пробивались тонкие лучики солнечного света. По кивку метса все четверо выскочили на площадку, обнесенную колоннадой, что поддерживала шпиль древнего храма, - вероятно, в минувшие тысячелетия здесь висели колокола. Теперь же тут располагался наблюдательный пост, и те, кто занял старую звонницу, явно оказались не готовы к внезапной атаке.
На небольшой квадратной площадке находилось четверо существ; все пристально вглядывались в северный горизонт, в спокойные воды Внутреннего моря, хорошо различимые даже сквозь дымовую завесу, что окутывала нижнюю часть здания. Пара людей-крыс и один воин-человек умерли мгновенно; ножи иир'ова пронзили шеи наблюдателей раньше, чем те поняли, что их атакуют. Второй человек обмяк под точным ударом, нанесенным Иеро - ребром ладони по затылку, прямо под обрез железного шлема. Две-три секунды - и наблюдательный пост был захвачен. Велев молодым воинам присматривать за оглушенным врагом, Иеро шагнул к деревянному парапету, ограждавшему площадку; дерево казалось древнее потемневшего камня стен. Осторожно опираясь на перила, священник бросил взгляд вниз и вперед - на удивительную картину, что открылась с высоты.
Как он и подозревал, большая часть Нианы была в огне; старые деревянные строения пылали, словно сухой трут. Всюду бушевало пламя, дым стлался над улицами и кварталами, вдоль деревянных заборов огонь стремительно перебирался от дома к дому. Здесь и там над темной пеленой, из которой вырывались алые языки, вздымались древние каменные башни, сопротивлявшиеся натиску пожара. Ветер то тянул с востока на запад, то менял направление - легкий бриз, переменчивый и постепенно избиравший силу.
Внизу, на узких улицах, отряды войск Нечистого двигались к гавани. Им приходилось пробиваться через огонь и толпы обезумевших жителей Нианы, которые устремились в прямо противоположном направлении - на юг, подальше от берега. Вероятно, никто и никогда не составлял планов обороны города на случай серьезной атаки. Мастера Нечистого просто не рассматривали подобную возможность и теперь пожинали плоды своей близорукости. Ужасаясь, священник глядел на группу Волосатых Ревунов, которые мечами прокладывали путь сквозь толпу; они отбрасывали людей к стенам домов, усыпая свой путь окровавленными телами. Вопли жертв заглушали шум сражения.
Взгляд Иеро скользнул к побережью. Противник атаковал порт, и большинство старинных торговых складов и доков пылало; лишь древняя каменная стена вокруг гавани сопротивлялась огню. Однако не это привлекло внимание священника; главные события разворачивались на воде.

Предыдущая страница 7 Следующая страница


Иеро не забыт 8

Пять больших кораблей с угловатыми формами выстроились в ряд на внешнем рейде, ясно различимые сквозь клочья дыма. Жерла пушек, торчавших в распахнутых портах, с методичной регулярностью изрыгали пламя. Суда не имели парусов; посередине возвышались две дымовые трубы, на корме торчали короткие мачты. И флаги, развевавшиеся на них, заставили сердце Иеро прыгнуть к самому горлу. Зеленый круг на белом фоне, с крестом и мечом в центре! Флаг Аббатств! Республика Метс ударила по врагу!
Дыхание Иеро участилось. Он видел множество парусных судов, сгрудившихся за пятью странными кораблями. Эта экспедиция не являлась безрассудным набегом; перед ним был флот вторжения. Мысли метса не задержались на извергавших пламя орудиях, чьи снаряды рвались на улицах и вызывали регулярный грохот, который путники слышали последние полчаса. В конце концов, его не касалось, как они действовали, вероятно, по тому же принципу, что и давно утраченный метатель, оставшийся в подземельях Мануна.
Рука священника стиснула перила; напрягая разум, он попытался войти в контакт с кем-нибудь на атакующих судак. Бесполезно. Мощный ментальный щит, равно непроницаемый для его мыслей и любых ухищрений Нечистого, накрывал флот невидимым колпаком.
Но он обладал сведениями, которые были сейчас так необходимы там, на кораблях… Он знал нечто жизненно важное, должен был предостеречь, помочь… Иеро с силой опустил кулак на деревянный брус перил; отчаяние сжимало горло.
Шерстистая рука легла на его плечо, вернув к действительности. Это была М'рин.
- Б'ургх пришел. Он говорит, что много-много злых вышли наружу. Они не видели его. И больше здесь никого нет, мы остались одни в этом каменном гнезде… - Позади Младшей маячила высокая фигура вождя пиррова.
Почти бессознательно Иеро отметил, что ветер усиливается; теперь он дул с юга, со стороны джунглей. Священник снова бросил взгляд на метсианский флот. Что же делать? Из мозга сержанта Нечистого он почерпнул, что где-то поблизости скрывались два секретных корабля, суда с металлическими корпусами, движимые яростной энергией атома. И на их палубах находились орудия, метавшие электрические стрелы-молнии… Сможет ли флот Аббатств выстоять против него? Эти новые корабли, хотя и такие громадные, выглядели неуклюжими, как выброшенные на берег черепахи. Метс заметил, что суда были заякорены в линию, друг за другом, нос к корме. Видимо, чтобы вести прицельный огонь, они нуждались в полной неподвижности и безветрии. Но если погода переменится…
Он обернулся и посмотрел на очнувшегося пленника. Тот едва ворочал головой, бросая испуганные взгляды на Иеро и Детей Ветра. Физиономия этого человека показалась священнику довольно мерзкой, но был он сравнительно чистым и хорошо одетым, а башмаки и сверкающий шлем выглядели совсем новыми и дорогими. На его шее висело металлическое изображение желтой спирали, что украшала плащи Мастеров Нечистого. Видимо, это был офицер довольно высокого ранга. Прикоснувшись к его мозгу, Иеро без особого удивления встретил непроницаемый барьер защиты.
- Разденьте его! - передал он иир'ова. В один миг острые когти содрали с человека куртку и рубаху, обнажив до пояса. На груди пленника поблескивала цепочка из голубоватого металла с плоским медальоном защитного устройства, которое использовали колдуны Нечистого, чтобы предохранить разум своих слуг. Иеро сорвал медальон и вышвырнул за ограждение площадки. Затем он вслух обратился к пленнику, используя батви, универсальный язык торговцев.
- Говори правду, и только правду, - возможно, это сохранит тебе жизнь. Солжешь - отдам тебя в лапы моих приятелей. - Иеро заметил, как человек содрогнулся под безжалостным взглядом желтых глаз. - Ну, говори! Где секретные корабли? Сколько их тут? Какова численность городского гарнизона? Ожидается ли подкрепление? Когда? И сколько солдат? Где прячутся твои хозяева-колдуны?
Выпаливая вопрос за вопросом и не дожидаясь ответов, он прислушивался к откликам не защищенного теперь мозга. Метса специально обучали подобной технике допроса, и за последний год тот настолько усовершенствовался в ментальном искусстве, что сейчас действовал почти автоматически. Пленника не надо было пытать, вытягивать из него правду раскаленными щипцами - Иеро просто спрашивал, а затем читал мысли слуги Нечистого.
Этот человек, по имени Эблом Горд, был не робкого десятка. Офицер высокого ранга, вроде командира республиканского легиона, он знал немало интересного, но пытался лгать, что не имело большого значения для Иеро, который с непроницаемым лицом выслушивал побасенки пленного.
Оказалось, что вблизи Нианы находились только два корабля с извергающими молнии орудиями; их уже вызвали, и они должны прибыть с минуты на минуту. Гарнизон еще держался, но оборона могла рухнуть в любой момент, если не удастся рассеять или уничтожить флот Аббатств. В самом городе страшных электрических орудий не было. Нечистый, правда, имел значительные воинские силы, но не здесь, в Ниане, а на какой-то секретной базе далеко к востоку; вряд ли эти отряды успеют помочь городу. Большая армия формировалась на северном побережье Внутреннего моря, откуда планировалось вторжение в Канду. Нападение метсов на оплот Нечистого было полной неожиданностью; Республика успела первой нанести удар. Все вызванные подкрепления могли застать лишь пепелище Нианы, все, кроме грозных кораблей, которые способны изменить баланс сил.
Узнав все, что ему требовалось, Иеро пристально поглядел на офицера.
- Ты не сказал ни слова правды, - холодно заметил он, - и понесешь наказание.
Движение руки - сигнал для Б'ургха - было стремительным, но вождь иир'ова действовал еще быстрее; слуга Нечистого не успел вздохнуть, как нож уже торчал в его горле. Иеро окинул труп равнодушным взглядом. Теперь метс знал слишком много о прошлом этого мерзавца, насильника и убийцы, чтобы сожалеть о его смерти.
Священник перешагнул распростертое тело и поморщился, заметив капли крови на сандалиях, но тут же обратил взгляд на военный флот Аббатств, продолжавший методично и с завидной точностью бомбардировать противника. Ветер крепчал, ерошил волосы на затылке Иеро. Постоянные, ровные, за исключением отдельных порывов, токи воздуха стремились на север, в сторону моря. «Ветер, - с отчаянием думая Иеро, - почему в мыслях моих ветер?» Корабли врага идут быстро… серые угрюмые корабли, которым не нужны ни паруса, ни ветер…
Почему же он думал о ветре, несущемся над землей и волнами? Почему? Тут в голове прояснилось. Он знал ответ!
Метс быстро повернулся к спутникам. Посыпались приказы, перемежаемые редкими вопросами. Обмен мыслями занял не больше минуты; решение было принято, и маленький отряд начал спускаться вниз по ступенькам.
Нижняя часть здания по-прежнему казалась тихой и пустынной; сквозь широко распахнутые двери тянуло гарью. Вдалеке раздавались крики, стопы и злобный вой лемутов, треск пламени и грохот разрывающихся снарядов. Острие атаки, отметил Иеро, кажется, немного переместилось к западу, словно флот республики двигался в этом направлении. Что ж, это вполне совпадало с планами священника.
В полном молчания пять фигур, подобно призракам, выскользнули из древнего храма и заторопились вниз по узкой улице. Иеро шел впереди; в этом людском муравейнике его знания и способности стоили дороже слуха, зрения и феноменальной скорости союзников. Вскоре пятерка достигла маленькой площади и была вынуждена спрятаться за развалинами стены: орущая напуганная толпа прокатилась мимо их убежища. Мельком коснувшись мыслей людей, Иеро понял, что они мчатся в панике, без цели, не разбирая дороги, пытаясь выбраться из-под обстрела. Когда последние фигуры исчезли за поворотом, путники выскочили из-за стены, быстро пересекли площадь и нырнули в туман. Метс выбрал улицу, которая шла под уклон, как многие улицы Нианы, ведущие к морю. Бросив взгляд на купол оставшейся позади церкви, Иеро решил, что до берега всего несколько минут ходу. Отряд двигался быстро. Один раз чей-то силуэт возник впереди, расплывчатый и безликий в дымной мгле; но, разглядев пять стремительных фигур, едва освещенных бледными солнечными лучами, человек дико вскрикнул и метнулся в боковой проход.
- Сейчас надо действовать еще осторожнее, - передал священник. - Мы приближаемся к воде, там собралось много вражеских воинов. Необходимо пробраться сквозь их отряди и найти судно.
- Вода недалеко, - ответила М'рин. - И чувствую ее запах. Хотя в воздухе дым и гарь, от воды тянет свежестью.
Неожиданно, раньше, чем предполагал Иеро, морская ширь открылась их взорам. Переулок, вымощенный старым кирпичом, который хрустел под ногами бегущих, вдруг резко оборвался. Перед ними лежал лабиринт старинных пирсов, наполовину сгнивших и покосившихся, словно спьяну; одни еще возвышались над болотистой почвой побережья, другие пылали, подожженные бомбами или случайной искрой. Ветер продолжал подталкивать путников в спины, выдувая из охваченного пожаром города клубы сизого дыма.
Мозг Иеро быстро обшарил округу. Тут не было слуг Нечистого - по крайней мере, вблизи. Священник ощущал присутствие большого отряда солдат, но достаточно далеко. Он прислушался, и вместе с ним насторожили чуткие уши Дети Ветра. Грохот разрывов сместился влево, к западу, и благодаря странной игре природы там, где стояли путники, воцарилась относительная тишина. Только плескались крохотные волны, набегая на берег, да шипел огонь, пожиравший очередной пирс.
Затем на глаза Иеро попался некий предмет, который был полускрыт покосившимся причалом и чуть заметно двигался в такт набегавшим волнам. Именно эти слабые колебания привлекли взгляд метса. Присмотревшись, тот еще раз окинул окрестности мыслью и взглядом, разыскивая спецы движения. Иеро не нашел ничего, но инстинкт, более древний, чем разум, предостерегал: кто-то затаился неподалеку и следит за ними!
«Не имеет значения! - отмахнулся Иеро. - Время слишком дорого, чтобы тратить его на проверку смутных подозрений».
- Ждите тут и наблюдайте, - велел он спутникам. - Если вон та штука которая болтается в воде, под деревянным настилом, - то, что нам нужно, я дам знать.
Не ожидая ответа, метс быстро пересек открытое пространство и устремился к причалу. Через минуту, оказавшись на борту небольшого суденышка, Иеро внимательно осматривал его единственного матроса - без сомнения, местного рыбака.
Должно быть, бедолага собирался выйти в море: в лодке лежали весла, корму загромождала сеть. Рыбак был безоружен, если не считать короткого ножа на поясе, стягивающем кожаные штаны; торс прикрывала фуфайка. Он, по-видимому, собирался отплыть, когда был сражен выстрелом из арбалета - стрела пробила шею насквозь. Рукояти весел упирались в грудь. Иеро подумал, что несчастный, еще одна жертва войны, расстался с жизнью в тот момент, когда уже хотел оттолкнуть лодку от причала.
Он сотворил над покойным молитву, полагая, что простой рыбак вряд ли мог быть приспешником Нечистого, затем приподнял тело и вывалил его за борт. Пока спутники метса, повинуясь призывному взмаху руки, стремительно неслись к пирсу, Иеро занялся прочной веревкой, привязанной к почерневшей от времени опоре настила. Спустя секунду четверо иир'ова, перепрыгнув узкую полоску воды, очутились в лодке. Иеро сунул весла в уключины и, навалившись на гладкие рукояти, направил суденышко в открытое море.
Чей-то полный ненависти взгляд впился в него, словно стрела, выпущенная с берега, из узкой щели притворенного окна. Белая рука судорожно сжала медальон на голубоватой цепочке, затем, когда ее обладатель принял решение, снова легла на подоконник. Миг - и закутанная в плащ с глухим капюшоном фигура метнулась к выходу.
Утлая посудина - футов пятнадцати в длину - имена заостренный приподнятый нос. Она резво рассекала воду, подгоняемая сильными ударами весел. Дети Ветра со сверкающими глазами и вставшей дыбом шерстью скорчились на дне лодки: пара - на носу, пара - прямо у ног Иеро. Все четверо трепетали от возбуждения и новизны впечатлений, однако они скорее простились бы с жизнью, чем выдали слабость. Когда волнение усилилось, иир'ова только прижали к черепу остроконечные уши, терпеливо ожидая команды руководителя и друга.
Иеро проверил ветер, прокладывая курс. В его стратегических планах зияли такие прорехи, что лишь редкостная удача могла спасти все предприятие от полного краха. Если бы только продержался южный ветер! Священник оглянулся через плечо, наблюдая, как постепенно редеет дым городских пожаров, который до сих пор мутной пеленой висел над лодкой.
Горизонт уже был ясен, и слева по курсу, на внешнем рейде, священник разглядел мачты метсианского флота. Пять дредноутов, при взгляде с воды еще больше похожие на черепах или плывущие по течению крыши амбаров, теперь медленно перемещались обратно к востоку, усердно поливая город огнем, словно клочья дыма, которые нес бриз, не затрудняли поиск целей. Видимо, разрывов в окутавшем город темном тумане было достаточно для канониров. За линией дредноутов неторопливо потянулись на восток и парусные суда, ожидая сигнала к высадке десанта. Над морем продолжал дуть устойчивый южный ветер.
Корабли Нечистого приближались с востока - быстрее любого парусника, стремительнее, чем новые паровые суда Республики. Вызванные Темными Мастерами, они шли на выручку Ниане, им страшные орудия были готовы сокрушить флот метсов.
Иеро не питал надежд на победу в морской баталии. Метсианские паровые дредноуты были достаточно сильны, чтобы неожиданно захватить порт. Но священник не сомневался ни минуты, что им не выстоять в сражении с кораблями Нечистого. Инженеры, которые создали паровые суда по распоряжению Совета Аббатств и отца Демеро, не располагали временем, чтобы добиться той мощи и быстроходности, которая отличала корабли противника. Священник с ужасом представил, как запылает военный флот Республики, включая и эти огромные, похожие на плавучие форты дредноуты, под ударами молний. Гроза неумолимо надвигалась с востока.
- М'рин, - торопливо передал он, - приготовься! Торопись, враг приближается! Нам надо лечь на дно, чтобы лодка казалась пустой. Это вызовет меньше подозрений.
- Она уже начала, - отозвался Б'ургх. - А я… я вижу этих безволосых обезьян! Как быстро они приближаются!
Теперь и сам Иеро заметил две темные точки, которые стремительно мчались с востока и росли с каждой минутой. Он стиснул кулаки. Если бы пробиться сквозь ментальный барьер, окружавший его соратников, и сообщить им, что происходит! Укрывшись вместе с иир'ова за низким бортом лодки, он попытался успокоиться. Внезапно священник ощутил волну ужаса, взметнувшуюся над суденышком, и возликовал в душе. Сумка на поясе М'рин была раскрыта, и руки ее лихорадочно двигались, что-то растирая, смешивая, пересыпая из ладони в ладонь. Темный животный страх исходил от Младшей; он как будто совсем не действовал на иир'ова, но тело человека отзывалось каждой клеточкой, каждым нервом! Ветер Смерти обрел крылья и взлетел над морем в поисках жертв. Он понесся вперед вместе с клубами темного дыма, придавая чаду тлеющего дерева смертоносную силу ядовитых газов далекого прошлого.
Иеро бросил торопливый взгляд на запад. Там все шло хорошо. Флот Аббатств вытянулся в линию вдоль побережья, готовясь к высадке десанта. Большие дредноуты прекратили бомбардировать город, парусные суда под их защитой подбирались к берегу.
- Они пришли, - сообщил Б'ургх. - Сейчас мы увидим.
Иеро зажмурил глаза и начал молиться. Он сделал все, что мог; теперь оставалось уповать только на милость Божью. Еще мгновение - и колдуны Нечистого почувствуют силу оружия иир'ова, как это случилось в прошлом, когда Дети Ветра, сбросив цепи рабства, вырвались на свободу.
Он молился, пока не услышал знакомые звуки, которые ждал с ужасом и отчаянием. Молнии Нечистого! Казалось, воздух наполнился шипением и потрескиванием. Неужели враги собирались уничтожить крохотное суденышко? Один выстрел мог испепелить их всех в мгновение ока. Не в силах больше сдерживаться, Иеро чуть приподнял голову над бортом. Остальные последовали его примеру, и теперь все пятеро с благоговейным страхом наблюдали картину морской баталии.
Колдуны Нечистого, что направляли бег стремительных узких кораблей, явно не собирались прибегать к тактическим ухищрениям. Это им не требовалось: таинственные суда намного превосходили любого мыслимого врага. Хищные серые корпуса устремились прямо к метсианскому флоту, а орудия на их палубах одну за одной извергали огненные стрелы. Корабли двигались близко друг к другу, будто соревнуясь в стремлении насладиться безнаказанным убийством. Казалось, они даже не заметили одинокую лодку, дрейфующую в четверти мили к югу от их курса; впереди ждала более крупная и соблазнительная добыча. Молнии били в цель. Как и опасался Иеро, страшные орудия Нечистого превосходили по дальности боя неуклюжие пушки метсианских дредноутов. Уже задымилось одно из неповоротливых судов; в корпусе его зияла большая пробоина, однако оно еще держало строй. И священник понимал, что флот Республики будет сражаться до последнего, пока на плаву останется хоть один корабль, а на его палубе - хоть один живой боец. Он снова взмолился о чуде, глаза слезились от дыма и горечи, ибо что могло быть тяжелей, чем бессильное сожаление о гибнущих соратниках!
И чудо, как бывает порой, когда мужество и стойкость нуждаются в поддержке, произошло.
Оба корабля Нечистого, обтекаемые и стремительные, еще целились острыми форштевнями в метсианский флот, но экипажи их внезапно обезумели. Иеро увидел, как идущее левее судно вдруг резко вильнуло в сторону и ринулось прямо на соседа. Треск и шипение орудий, метавших молнии, смолкли, и скорчившиеся на дне лодки услышали дикие вопли, что неслись над молчаливыми водами. Корабли с грохотом столкнулись; крохотные фигурки, размахивая руками, посыпались в море; остатки обеих команд, охваченные смертным ужасом, искали спасения в волнах. Затем наступил конец. Ближайший к берегу корабль неожиданно повернул в сторону и, поднимая гигантскую волну, устремился на мелководье. Струйка дыма показалась над серым корпусом, затем - ослепительная вспышка взрыва, заставившая пятерых в лодке зажмурить глаза. Последовал чудовищный грохот; Иеро и люди-кошки прижались к смоленым доскам, прикрывая головы руками. Удар обжигающего ветра обрушился на лодку, ее экипаж замер в ужасе под хлынувшим через борт потоком воды.
Переборов панику, Иеро приподнялся - как раз вовремя, чтобы заметить набегавший яростный вал. Он бросился к веслам и одним движением развернул суденышко носом к огромной волне. Оно высоко взлетело, на миг зависнув на гребне, затем рухнуло вниз, в глубокое зеленоватое ущелье. Напрягая все силы, бешено работая веслами, священник удержал лодку поперек волны; вторая и третья были гораздо ниже, и он справился с ними без труда. Затем, бросив весла и потирая горевшие ладони, Иеро кивнул остальным; теперь они могли встать и полюбоваться на результаты своих усилий.
Там, где встретили конец корабли Нечистого, крутилась расширяющаяся воронка; южный ветер сглаживал ее, посылая череду невысоких волн. Обломки дерева, снасти и шпангоуты покачивались на воде, искореженные и раздробленные мощным взрывом. Но ни одного тела, ни мертвого, ни подающего признаки жизни, видно не было. Мрачные таинственные корабли, которые столь долго держали в страхе южное побережье, исчезли, растворились - вместе со своими командами из лемутов и человеческого отребья, вместе с Темными Мастерами, повелевавшими на их палубах.
На носу рыбачьей лодчонки, сокрушившей силу Нечистого, сидела М'рин: на коленях - кожаная сумка, острые ушки стоят торчком, широкая улыбка приоткрывала острые зубы. Ветер Смерти помог одержать победу над врагами племени - такую победу, о которой они даже не могли мечтать. О ней будут петь у родных очагов, она войдет в легенды для грядущих поколений! Безгубые рты иир'ова растянулись в торжествующей ухмылке; низкий горловой звук - не то рычание, не то смех - затопил лодку. Они радовались, они были переполнены счастьем; те, кто осмелились когда-то наложить цепи на вольных Детей Ветра, мертвы!
Иеро улыбался, наблюдая за ликованием команды, которая сверкала глазами и вздыбила шерсть на загривках. Он с удовольствием присоединился бы к дружному хору, если бы обладал необходимыми вокальными способностями. Но вместо того священник вознес молчаливую хвалу Создателю. Он, всемогущий, податель всех благ, даровал удачу! И время, и место, и оружие, сразившее Нечистого, были выбраны верно! Но никто не мог рассчитывать, что подобные чудеса будут продолжаться бесконечно, и потому следовало приступить к делу. Выиграна только первая стычка в кровопролитной битве, в тяжелой войне, которая растянется на долгие года и многие мили.
Священник с сожалением прервал триумфальный пеан Детей Ветра, вернув их к суровой действительности.
- Друзья, - его мысленная речь была наполнена дружелюбием и теплотой, - сражение еще не кончено. Надо действовать. В первую очередь - встретиться с моим народом. Вот то, ради чего я проделал такой длинный путь с юга, - Он вытянул руку в сторону метсианских кораблей, на палубах которых царило легкое замешательство, вызванное столь неожиданным и впечатляющим концом баталии. - Успокойтесь и сядьте; сейчас я постараюсь подплыть ближе к большим лодкам. И молитесь Ночному Ветру, чтобы мои приятели не обрушили на нас громы прежде, чем разберут, кто мы такие.
Впрочем, это оказалось несложным. Метсианские боевые корабли неторопливо перемещались вдоль линии побережья, и маленькое суденышко, устремившееся к флоту, было замечено сразу. Передовой дредноут замедлил ход, клубы дама перестали валить из двух высоких труб, из рулевой рубки на носу появилась группа людей. Заметив, что несколько пушечных жерл развернулось в их направлении, Иеро бросил весла, встал и скрестил руки над головой. Затем он медленно осенил крестом широкую грудь - так, чтобы на судне могли ясно разглядеть этот жест и понять его смысл.
На миг наступило молчание; метс стоял неподвижно, рыбачья лодка тике покачивалась на волнах. Затем густой бас, усиленный рупором мегафона, проревел:
- Ну, поглядите-ка на его грязную рожу! На его тощее брюхо! На голодную ухмылку этого пожирателя навоза! Я же говорил вам, что даже лысая бестолочь Нечистого побрезгует подвесить за ребра самого тупоумного и бесполезного священника Аббатств! Он таки жив!
Иеро с облегчением рассмеялся:
- Что ты делаешь на этом плавучем гробу - ты, старый лесной хорек? Вот не думал, что тебя возьмут в плавание. Ведь ты так боишься воды, что не мылся ни разу в жизни!
Огромный человек поглядывал на него с борта судна с некоторой благосклонностью. Пер Эдард Малуйн был на голову выше Иеро и весил вдвое больше. Он обладал бычьей силой и круглой физиономией невинного дитяти. Кроме того, он являлся ветераном Границы, умелым бойцом и одним из лучших друзей Иеро - они встретились впервые в школе Аббатств, еще десятилетними мальчишками.
- Кто там с тобой, Коротышка? Ну, тебе сильно повезло! Ты видел, что мы сейчас сделали? Мой корабль и четыре остальных?
Иеро взялся за весла и подгреб к массивному корпусу судна. Затем он поднял насмешливый взгляд вверх, на столпившихся у борта людей.
- Вы сделали? Вас всех - и тебя, Толстяк, - объедали бы сейчас крабы на дне морском, если бы не эти мои приятели. - Священник кивнул в сторону четырех иир'ова. - Ты думаешь, что отродья Нечистого сошли с ума и протаранили друг друга, испугавшись твоей немытой физиономии?
Глаза пера Эдарда сузились, на широком лбу пролегла морщина; какая-то смутная мысль бродила в его голове. Наконец он протянул:
- Значит, это был ты? Что ж, я мог бы и догадаться… Ты уже не раз натягивал нос этим грязным выродкам… И хвала Создателю за это! Теперь давай-ка быстро на борт! У нас новый ментальный щит, слишком прочный, чтобы я мог говорить с твоими приятелями. Залезайте сюда, пойдем на мостик и примемся за работу. Скоро войне конец! Мы выметем это змеиное гнездо!
В одно мгновение все пятеро оказались наверху и, миновав узкий проход, по скошенной к воде палубе направились к мостику. Они встали там, разглядывая недавно покинутый город, пока пер Эдард отдавал приказы. Мгновением позже грохот большого орудия где-то под ними и дрожь палубы указали на возобновление бомбардировки. Улучшив минуту между командами рулевым, канонирам, сигнальщикам и десятком других дел, пер Эдард засыпал гостей отрывистыми вопросами, поглядывал на них из-за могучего плеча. На нем были кожаные штаны и куртка - обычное одеяние Стражей Границы, - но над козырьком фуражки Иеро заметил серебряный значок, который никогда не видел раньше. Он пригляделся. Кораблик с квадратным парусом был изображен так, словно он смотрел на него спереди; под ним - скрещенные якорьки, окруженные извивающейся цепью.
- Что это такое? - повторил пер Эдард вопрос Иеро. - О, мы все носим этот знак. Демеро раскопал его в каких-то древних книгах. Обычная глупость, я полагаю, но людям нравятся такие вещи. У нашего адмирала - им стал полковник Бирэйн - золотой значок; капитаны носят серебряный, а у тех, кто рангом пониже, - кораблик из бронзы. Мы теперь моряки, друг мой… - Он хмыкнул, поглядывая на пылающий город. - Нам хватило времени, чтобы собрать металл для пушек. Эта бронза, я полагаю, доставлена из какого-то древнего города. Корпуса судов? Нет, они не металлические, всего лишь дерево. Но армированы тонкими пластинами керамического материала. Неплохая защита от огня и всего прочего… конечно, кроме этих дьявольских пушек, что мечут молнии. Готов допустить, мой мальчик, что на этот раз мы сохранили головы только благодаря тебе.
Корабли?.. Эй, рулевые! Куда правите, медные лбы?! Решили, что это каноэ? При таком курсе мы расстреляем соседа, а не доки! Левей, болваны! - Он снова повернулся к Иеро. - Да, корабли… Ну, Демеро собрал моряков с побережья на озере севернее Намкуша. Прекрасное озерцо, знаешь ли, я Народ Плотины помог перекрыть речку, что вытекает из него. Они теперь заодно с нами… Многое изменилось с тех пор, как ты отправился геройствовать на юг, мошенник!
Он погрозил Иеро пальцем толщиной с доброе топорище, потом снова начал реветь на парней, стоявших у огромного двойного рулевого колеса. Через минуту пер Эдард опять повернулся к приятелю:
- Да, так мы о кораблях… Понимаешь, тут нет ничего нового. Один бог знает, откуда взялись все нужные сведения, но выглядело это так: мы задавали вопрос, и нам отвечали. Довольно быстро, надо сказать. Думаю, помогли записи, что хранятся в Аббатствах. Там есть что угодно… Как построить все эти проклятые штуки, разные машины… Они называются «паровыми двигателями высокого давления», и мы разнесли две штуки в клочья, прежде чем научились управляться с ними. К счастью, никого не задело… Старые корабли, которые мы копировали, строились так же, но с железными корпусами. Ну, столько железа нам было не набрать, во всяком случае - быстро. Но мы откопали состав этой керамики - она похожа на черепицу, но раз в двадцать прочнее. Хорошая штука… Теперь я даже рад, что нам не хватило железа… Один удар проклятых электрических стрел мог поджарить всех нас, как на сковородке!
Одним словом, мы построили пять кораблей. Народ Плотины открыл шлюзы, и мы отправились вниз по реке к Намкушу… и прибыли туда, дай-ка вспомнить… ранним утром три недели назад. Мы тащили за собой баржи с двумя легионами, и через полчаса город был наш. Ни одни корабль не удрал из гавани! Слуг Нечистого там было немного, но шпионов - торговцев, пиратов и всякого отребья - выше макушки. Мы посадили всех под замок, допросили и часть мерзавцев повесили. Затем реквизировали пиратские корабли и те суда, что побольше, а к остальным приставили охрану; никто не мог предупредить Нечистого. Ну, и двинулись мы вдень побережья к югу, со всеми этими парусниками на хвосте… Шли довольно медленно, но вот мы здесь… Что тебе, сынок?
Остроглазый паренек примчался с кормы и вытянулся, подняв руку в салюте.
- Приказ адмирала, сэр. Двигаться к побережью и следить за его сигналами. Он дает команду парусникам пройти сквозь наш строй я высадить десант. Корабли должны прикрывать пехоту.
- Ясно. Эй, внизу! Прекратить огонь и ждать команды! - Малуйн оторвался от переговорной трубы и первый раз пристально посмотрел на Детей Ветра. - Твои друзья могут получить кресла в первым рядах, старый бродяга. Значит, так: один большой разбойник, два молодых бандита на подхвате и эта… настоящая красотка! Где ты их подцепил? Никогда не слышал о таких лемутах… извини, чужаках.
Его взгляд, восхищенный я откровенный, скользнул по округлым формам М'рин, моментально преодолев естественный барьер между двумя расами. Младшая сердито прижала ушки, но промолчала.
- Полегче, парень! - осадил приятеля Иеро. - Эта юная леди, что так сердито на тебя поглядывает, недавно обратила в прах два корабля Нечистого - те самые, что могли превратить твое игрушечное суденышко в погребальный костер. Хочешь, чтобы она и с тобой проделала такую же штуку?
При этом поразительном сообщении глаза пера Эдарда расширились, но он слишком хорошо знал Иеро, чтобы сомневаться в его словах. Склонив голову перед необычными гостями, капитан метсианского дредноута с изысканной вежливостью произнес:
- Я счастлив встретить таких храбрых воинов, друзей моего старого товарища. И я приношу глубокую благодарность от всех нас за помощь - она была весьма своевременной. Те, кто возглавляет наш народ, вожди и мудрецы, скажут вам то же самое при встрече. А сейчас мы рады считать вас дорогими гостями и союзниками на борту этого судна. И все, что мы можем сделать для вас, будет сделано. Только скажите.
Иеро перевел речь приятеля я стал ждать, любопытствуя, кто же ответит. Отозвался Б'ургх; видимо, военный вождь все же считался главным среди четырех иир'ова, несмотря на высокое положение М'рин в Прайде.
- Благодарю тебя! Мы пришли издалека, чтобы помочь нашему другу Иене и его народу. И хотим сражаться с теми, кого вы зовете слугами Нечистого; наше название дня них еще хуже. Загляни в разум каждого из нас, и ты убедишься, что мы желаем только искренней дружба Нельзя ли, однако, сделать так, чтобы мы могли дышать чистым воздухом? Запах города и твоей плавающей в воде большой черепахи угнетает нас… Можно ли сделать его не таким сильным? Если нет, мы потерпим. И обещаю: мы пойдем туда, куда пойдешь ты, будем есть, пить и сражаться вместе с тобой - и умрем, если будет нужно, с твоими воинами.
Закончив перевод, Иеро заметил, что слова огромного иир'ова произвели впечатление на северянина.
- Пожалуйста, скажи им, - торопливо начал пер Эдард, - что я постараюсь при первой возможности перевести их на вспомогательное парусное судно. Там воздух почище… нет этого дыма я угольной пыли. Честно говоря, меня я самого иногда мутит от запахов… Ну ладно, теперь мне надо прикрывать высадку десанта. Гляди: первый парусник уже приближается к берегу!
Пока шла беседа, суда со Стражами Границы миновали строй дредноутов и начали с осторожностью продвигаться к вытянутым в море причалам. Разговоры на мостике смолкли; все застыли в напряжении, всматриваясь в берег и ожидая контратаки. Иеро попытался вытянуть к городу ментальный щуп, но наткнулся на непроницаемую стену. Барьер, который воздвигли Аббатства над своим военным флотом, оказался так же непроницаем изнутри, как и снаружи. Священник не мог ни послать, ни принять сообщение; сфера действия его ментальных сия была ограничена палубой корабля. Шепотом он сообщил об этом перу Эдарду.
- Да, правильно. Аббат Демеро предупреждал нас. И еще я слышал, что за последний год ты стал прямо рекордсменом в таких вещах! Теперь у нас много народа занимается этим… наверно, они будут счастливы заполучить тебя обратно! А что касается щитов… Знаешь, большие люди - я имею в виду Совет - решили, что в наших рядах есть пара-другая мерзавцев, а потому каждому навесили эти штуки. Так что утечка любых сведений исключена.
Иеро кивнул, и они обратились к созерцанию стройных шеренг пехоты Аббатств, катившихся мимо причалов к затянутым дымом узким улочкам, что вели в центральную часть Нианы. Кроме отдаленных криков, доносившихся сквозь треск и шипение огня, других звуков не было слышно. Не замечалось и каких-либо попыток к сопротивлению - во всяком случае, в порту. Второе парусное судно подошло к пирсу, и с него хлынул поток воинов. Офицеры - некоторых из них Иеро знал - выкрикивали команды, строили своих людей я вели их в глубь городского лабиринта. Один корабль за другим причаливал к берегу, выплескивая человеческий груз, пока Иеро не подсчитал, что в город вошли уже два полных легиона, не меньше четырех тысяч бойцов. Невольная зависть охватила священника. Он был разведчиком-рейнджером, офицером отборных частей военных сил Аббатств, и сейчас не мог сдержать желания - немного детского, как он сам понимал, - ринуться вместе со Стражами Границы на завоевание Нианы. В нем проснулся солдат, опьяненный предвкушением битвы. Но Иеро был достаточно мудр, чтобы глубже разобраться в собственной душе. Целый год метс не виден соотечественников. Он прошел тысячи миль, подаривших ему новых друзей, жену, высокое положение - все, о чем стоило мечтать. Однако новое оставалось новым, и сейчас Иеро чувствовал себя так, словно вернулся к родному очагу. И пока монолитные ряды пехоты пересекали предпортовую площадь, исчезая в разверстых зевах улиц, ему страстно, до боли захотелось стать одним из этих парней, рядовым бойцом, частью роя, стан, легиона, корпуса. Чувство, древнее как мир. Иеро не догадывался, что в этот миг его глазами смотрит один из ветеранов-легионеров, которые пронесли римских орлов от болот Британии до обожженных солнцем плоскогорий Ирана.
Однако метс был не только солдатом - он был священником. И невольно слова благодарности Творцу начали складываться в голове; Господь благословил его, дозволив лицезреть поступь воинов Божьих по земле врага. Он знал, что лишь гордыне обязан этим смятением души. Господь благословил его и не раз вел к победе. Он даровал своему рабу много больше, чем тот потерял, и пер Дистин, смиренный служитель Божий, ни в чем не мог упрекнуть Создателя. Но… но как он хотел бы маршировать в этих молчаливых шеренгах!
Эти раздумья были прерваны некоторым оживлением, воцарившимся на мостике. Кто-то поднимался по трапу - несколько человек, как Иеро успел мельком заметить. Но все взгляды были прикованы к первому из них. Он был уже немолод и почти лыс - редкий случай для метса. Чисто выбритое лицо не выдавало возраста - лишь подсказывало, что его обладателю за сорок. Вновь прибывший не носил фуражки, но левый рукав украшала знакомая эмблема - золотой якорь я кораблик с распущенным парусом. В остальном его одежда казалась столь же простой, как у другим, но ни один из стоявших на мостике моряков не сомневался, к то посетил их.
Быстро повернувшись к Иеро, адмирал ответил на салют и произнес:
- Пер Дистин? Рад приветствовать тебя, сын мой. Юстус Бирэйн, милостью Божьей командир этой эскадры. Я слышал странные вещи насчет тебя… - он сделал паузу, - и твоих друзей. И если все понял верно, Нечистый был уничтожен благодаря твоим усилиям? Расскажи-ка все с самого начала.
Это потребовало времени. Затем Иеро представил Детей Ветра, и адмирал, быстро установив с ними мысленный контакт, произнес все приличествующие случаю благодарности и комплименты. Одновременно он раздавал указания посыльным и курьерам, подходившим непрерывной чередой.
Прислушиваясь к докладам, Иеро получил представление о том, как шли дела. Казалось, сопротивления, кроме незначительных стычек, не было. Город выглядел пустым: видимо, охваченные паникой жители покинули его. Войска Республики продвигались вперед без затруднений. Малочисленные отряды лемутов, которые рисковали ввязаться в бой, полегли на месте. Ни одного из Темных Мастеров найти не удалось. Некоторые улицы были завалены трупами сотен людей, мужчин и женщин. Кое-где начались грабежи, но им тут же был положен конец твердой рукой.
- Я предложил бы, сэр, - заметил Иеро, - чтобы наши офицеры допросили пленных и выяснили, где находятся вражеский центр. Тут была очень крупная база, и у них не хватило времени, чтобы все уничтожить. Вряд ли мы накроем кого-либо из главарей, но они не могли обходиться без помощников и слуг. Можно многое узнать. Думаю, самое важное скрыто под землей… так что скажите нашим людям - пусть, ради Бога, будут поосторожнее, когда полезут вниз.
Бирэйн с минуту молча глядел на собеседника; видимо, он не привык выслушивать советы от младших офицеров, к тому же высказанные столь твердым тоном. Иеро выдержал его взгляд. Он был принцем Д'Алва и справедливо полагал, что испытания последнего года сделали его равным любому. Наконец адмирал отвернулся и посмотрел на пылающий город. Пер Эдард затаил дыхание, ожидая взрыва. Но не обладай Бирэйн острым умом, он не стая бы крупным военачальником. Слабая улыбка коснулась его губ, и только.
- Ты прав, пер Дистин, мне самому следовало об этом подумать. Готов ля ты высадиться на берег? Я дам людей - можешь обыскивать все подвалы в Ниане. Ты лучше нас знаешь, где можно найти что-нибудь интересное.
Итак, Господь услышал Иеро и явил очередную милость. Через несколько минут воин-священник уже шагал мимо пирсов и причалов к городу; за ним торопились четверо иир'ова и десяток метсов-пограничников под командой сержанта. Одни из молодых офицеров, адъютантов Бирэйна, проводил отряд на центральную площадь, куда была согнана сотня пленников. Иеро представился охранявшему их капитану и приступил к проверке - и зрительной, и мысленной.
Вдруг си указал на рослого человека, пытавшегося укрыться за чужими спинами:
- Ну-ка, притащите сюда вот этого… да разденьте! Думаю, у него на шее кое-что висит.
Под удивленными взглядами солдат-метсов четверо иир'ова ринулись в толпу и мгновенно содрали с человека куртку и рубаху. Получив голубоватую металлическую пластину, Иеро швырнул ее наземь и сокрушил ударом каблука, затем, не спуская глаз с вражеского офицера, он произнес на батви:
- У тебя, приспешник зла, есть шанс сохранить жизнь - один, и только один. Скажи правду: где расположен центр, где все записи и ваши дьявольские машины? Поторопись! Секунда отделяет твою душу от вечности… если у тебя, конечно, есть душа.
Офицер Нечистого не был трусом; возможно, он бы, не дрогнув, принял смерть от пики или меча в открытом бою. Но эти огромные создания, внезапно схватившие его… устрашающие когти, которые вмиг содрали одежду… явили свету дня тайный знак доверия хозяев… пылающие яростные глаза… Слуга зла был сломлен, устрашен! Захлебываясь слезами, он распростерся у ног Иеро и с криком: «Пощади!» - попытался облобызать пыльную сандалию метса, но тот с отвращением отдернул ногу.
- Ты проживешь до первой лжи, слетевшей с грязных губ! Слушай и отвечай!
Все получилось лучше, чем надеялся Иеро. Пленник оказался третьим по должности среди командиров городского гарнизона и знал многое. С веревкой вокруг шеи он повел отряд Иеро через площадь к ближайшей башне. В стене ее утопала маленькая неприметная дверь, с трудом поддавшаяся усилиям солдат; за ней - как и ожидал Иеро - истертые скользкие ступени вели вниз, в темноту.
Пришлось подождать, пока не принесли факелы. Затем люди и иир'ова, возглавляемые пленником, держа оружие наготове, приступили к спуску. Лестница уходила вниз, вниз, вниз; она вилась бесконечной спиралью, иногда переходя в маленькие площадки без дверей. Когда наконец замерцал голубоватый свет, позволявший погасить факелы, Иеро знал, что они уже спустились очень глубоко под землю.
Сырой и узкий каменный коридор уходил в обе стороны. Его заливало холодное сияние светильников, закрепленных на потолке через равные интервалы. Стояла гнетущая, мрачная тишина. Иеро подтолкнул пленника вперед острием копья. Жест был достаточно красноречив, и тот, повернув налево, уверенно направился по коридору. Остальные последовали за ним в молчании, которое нарушалось только звуком шагов да случайным клацаньем оружия.
Они прошли довольно большое расстояние, не найдя ничего, кроме пустоты, когда Иеро, подняв руку, велел отряду остановиться. Разум метса прикоснулся к чему-то, и в следующий миг он с гримасой отвращения понял, что это было. Священник бросился бегом по коридору, безжалостно подгоняя впереди себя пленного. Внезапно каменные стены разошлись, и отряд очутился в большой овальной комнате, по периметру которой шло множество небольших дверей. И все они были распахнуты! Тошнотворным запахом смерти и крови тянуло из них - столь явственно, что люди на секунду замерли. Одного быстрого взгляда в каждую из камер оказалось достаточно. Мужчины, женщины, даже дети - злоба Нечистого не миновала никого. Все были скованы цепями, и все были мертвы. Раздробленные кости и плоть, страшные раны от мечей и топоров показывали, как пленники встретили конец; и, вероятно, большей милости, чем смерть, и не могли ждать от тюремщиков. Теперь Иеро не сомневался, что там, в коридоре, поймал последнюю вспышку агонизирующего сознания.
- Раны свежие, сэр, - сказал сержант. - Должно быть, мерзавцы только что сбежали.
- Да, и мы последуем за ними. Теперь глядите повнимательней. Негодяй, который ведет нас, говорил, что главная камера впереди. Проход тянется прямо туда… Ну, парни, за ними!
Троих Мастеров Нечистого, не успевших ни ускользнуть на поверхность, ни воспользоваться секретным тоннелем, настигли посреди зала в конце коридора. Возможно, негодяям удалось бы сбежать, не задержи их последняя вспышка садистской жестокости, с которой они перерезали беззащитных заключенных. Когда Иеро со своими людьми ворвался в зал, они еще не успели отворить тайную дверь, скрытую за портьерами. Вместо этого все трое пытались уничтожить огромный проволочный экран. Световые точки, что раньше двигались на нем, уже погасли, но колдуны Нечистого хотели превратить нервный центр Желтого Круга в кучу обломков; видимо, они не ожидали, что их выследят так скоро. Серые одеяния адептов, запятнанные кровью, взметнулись, когда те сделали шаг навстречу атакующим. Их руки крепко сжимали оружие, но три высокие гибкие фигуры скользнули вперед, и колдуны захлебнулись собственной нечистой кровью.
Подняв взгляд от распростертых на каменных плитах тел, Иеро осмотрел комнату и попытался сообразить, что же он нашел.

10. ПЕРЕГОВОРЫ НА СЕВЕРЕ

Его преподобие Кулас Девере, старший священник Аббатств Республики Метс и главнокомандующий республиканской армии, был очень занятым человеком. Худое смуглое лицо аббата прорезали морщины усталости: он слишком мало спал. Смолоду весьма вспыльчивый, святой отец теперь вспыхивал легче, чем сукой трут; и худо приходилось тому несчастному, по чьей вине он терял хоть минуту.
Отец Демеро вел некое совещание, в ходе которого возникли трудности. Аббату приходилось одновременно и сдерживать свой темперамент, и пытаться понять собеседника. Не в первый раз, и даже не в десятый, он пожалел об отсутствии брата Альдо, главы эливенеров и его тайного союзника на протяжении долгих лет. Аббат обладал превосходным мозгом, как, несомненно, и существо напротив, но он был человеком, а собеседник нет! Аббат мог повлиять на умонастроение любого человека в Республике. Но только - человека!
Святой отец вздохнул и попытался вникнуть в мысли Чароо. Главного инженера Народа Плотины - так, в весьма вольном переводе звучал на языке людей его титул - было нелегко понять.
Чароо, даже присев на задние лапы, оставался выше старого священника, и он был тяжелее. Его голова с тупо срезанной мордой и огромными резцами напоминала бочонок, маленькие уши были плотно прижаты к массивному черепу. Он не носил одежды и не нуждался в ней: плотный темно-коричневый мех покрывал тело от головы до основания огромного голого веслоподобного хвоста. Чароо шевельнул когтистой лапой - жест был на удивление осторожным и точным для такого грузного тела; блестящие глаза-бусинки словно пытались передать человеку ускользающую мысль. Острые запахи бобровой струя и мускуса заполняли небольшую комнату, и Демеро, с трудом сдерживавшему кашель, почудилось, что они находятся не в человеческом жилье, а в норе Чароо на отдаленном озере.
- Не можем - (непереводимо) - уничтожить зло, если не - (непонятная мысль) - (невероятный образ) - вода. Водный народ - (отрицание). Мы должны - (мысль о каком-то определенном месте) - (снова отрицание) - не можем покинуть. Должны быть ТАМ - (утверждение) - (конец передачи).
Огромные бобры-мутанты, подобно многим другим существам, были порождением Смерти. Робкие, лишенные инстинкта агрессии, они расплодились на далеких, забытых северных озерах. Медленно, очень медленно, после того, как водный народ не раз помогал раненым охотникам, разыскивал и возвращал потерявшихся детей, люди прониклись уважением и доверием к нему. Уже долгие годы в районах совместного обитания действовала система молчаливого товарообмена. И хоть метсы никогда не причиняли вреда водному народу, они не стали друзьями. Каждый держался своей породы. Люди избегали озер, где обитал Народ Плотин, а те были нечастыми гостями в человеческих поселениях. Они обменивали строевой лес и корни целебных растений на ножи, металлические орудия и овощи, но этим исчерпывалось сотрудничество. В Аббатствах знали о недюжинном уме озерных жителей, но долго не подозревали, что гигантские бобры овладели письменностью.
Аббат Демеро, подвигнутый приятелем-эливенером, был первым, кто попробовал вступить в переговоры с водным народом, и его попытка имела успех, так как Братство Одиннадцатой Заповеди заранее подготовило почву. К тому же в недавнем прошлом отряды Нечистого совершили рейд по северным озерам. Их обитатели имели только две вещи, способные заинтересовать Темных Мастеров, - мясо и шкуры! Все это сделало Народ Плотины естественным союзником Республики, но союз складывался непросто. Бобры были слишком робки и тяжелы на подъем.
Они с готовностью согласились построить дамбы и прокопать каналы, необходимые, чтобы провести республиканский флот в Намкуш, но аббат желал от них много большего. И он не собирался отступать, хотя предвидел трудности. Скажем, иерархическая организация водного народа оставалась тайной за семью печатями. Конечно, Чароо обладал некоторой властью, но насколько она велика? Мог ли он говорить от лица всего Народа Плотины или отвечал только за свое поселение?
Вздохнув про себя, аббат наклонился вперед, чтобы продолжить переговоры. Но тут с порога подземной камеры долетел низкий хрипловатый смешок. Демеро в ярости обернулся, готовый стереть в порошок глупца, который посмел прервать столь важную беседу, однако гнев тут же перешел в радостное удивление.
- Иеро?! - Он подскочил к молодому священнику я сердечно приветствовал его, снова и снова похлопывая по спине. - Я знал, что ты доберешься сюда, но не ждал, так быстро… Но послушай! Ты поможешь мне. Я хотел бы понять, что говорит эта… гм… достойная личность. Как ты полагаешь… - Аббат не закончил фразу, так как Иеро уже застыл перед Чароо в полнейшем молчании. Затем руки его задвигались, производя некие снежные жесты.
Верхние конечности Чароо заплясали в ответ, бусинки глаз заблестели еще ярче. Старый аббат ощутил биение мысли, наполнившее маленькую и тихую подземную комнату. Четыре руки продолжали странный танец; сейчас их движения переплетались, словно собеседники ткали невидимую паутину. Это продолжалось минуту-другую, затем оба шагнули назад и замерли, пристально глядя друг на друга.
- Чирруп, - вдруг произнес огромный бобер. Опустившись на все четыре конечности, он прошествовал мимо людей и выскользнул в полуотворенную дверь. Они услышали, как стучат его когти по камню ступенек, затем Чароо исчез в ночном мраке.
- Ну, - заметил аббат, - надеюсь, тебе удалось добиться большего, чем мне. Но скажи на милость, как ты узнал, что я хочу сказать?
Иеро плюхнулся в кресло и рассмеялся.
- А вот как, досточтимый сэр: прибыв в Намкуш, я тут же отправился повидаться с вами и, к своему стыду, подслушивал с той минуты, как перешагнул порог этого дома.
- Понимаю, - медленно произнес аббат. - Значит, уговорил Бирэйна послать тебя вперед на одном из новых военных кораблей. Нелегкий он человек, этот Бирэйн… И твоя сила действительно велика, мой мальчик! Я уже слышал кое-что… Надеюсь только, что в сердце твоем сохранился страх Божий, ибо лишь Он властен давать и отнимать. Не было еще человека, не существовало христианской души, одаренной такой ментальной силой… Понимаешь ли ты, Иеро, что мог бы натворить, будь твой разум во власти зла? - Демеро пристально посмотрел на бывшего ученика.
Иеро открыто встретил взгляд старого священника.
- Вы можете исповедать меня, как только захотите, досточтимый отец мой, - спокойно сказал он. - Но не пожелаете ли раньше узнать, о чем говорили мы с Чароо?
На миг в комнате повисло молчание, затем старик хихикнул. Сев в деревянное кресло напротив Иеро, он лукаво улыбнулся и прищурил глаза.

Предыдущая страница 8 Следующая страница


9 Стерлинг Ланье

- Да, дерзкий соблазнитель, пожелаю. Я успею попозже разобраться с твоими грехами… уверен, что за целый год их накопилось в избытке. А теперь скажи-ка мне, чего хотел этот старый водяной боров.
- Ну, во-первых, у них есть довольно сложный язык жестов, дополняющий мысленную речь. Я извлек некоторые знаки из его мозга, пока вы вели переговоры, используя другую ментальную зону. Их мышление протекает на довольно странных частотах… правда, не таких странных, как у моих новых друзей, которых я вам скоро представлю. Итак, он кочет помочь, но не уверен, что сумеет. Его народ не может удаляться от воды - это очевидно. Менее очевидна их совершенно фантастическая привязанность к тому, что может быть названо привычным ареалом обитания. Кроме молодых самцов и самок, оставляющих родные места по весне, бобры не любят покидать свое озеро. Я полагаю, это наследственный признак… Вот что Чароо пытался вам втолковать. У Народа Плотин есть своеобразный совет, и наш приятель имеет в нем изрядный вес… Да, бобры посещают поселения и другие озера, но - в этом-то вся трудность! - ненадолго. Он старался объяснить вам, что нельзя рассчитывать на его соплеменников, если речь идет о длительных походах и путешествиях. Они просто сойдут с ума.
- Понимаю… Ценные сведения, мой мальчик! Значит, если нам понадобится их помощь в большом сражении, поле битвы должно быть где-то неподалеку от озер…
- Точно, - кивнул Иеро, - и лучше всего биться на воде. Но сейчас, отец мой, я сам нуждаюсь в помощи. - Он глубоко вздохнул, будто собирался нырнуть в бездонный омут. - Есть ли какие-нибудь вести с юга? Что слышно от брата Альдо? Никто на всем флоте не знает, что случилось с моей женой, но у вас, возможно, есть новые сведения… Так что же вы слышали?
Он давно сдерживал страх я тревогу, но сейчас был близок к срыву. Только совершенное владение сознанием, позволявшее отсечь и спрятать до поры воспоминания о Лучар, помогло Иеро вынести этот груз. Страдание исказило лицо молодого священника, и при взгляде на него аббату Демеро захотелось сбежать, уклониться от ответа.
- Я полагаю, ты ничего не выяснил у пленников в Циане? - наконец, выдавил он. В определенном смысле это тоже был ответ, правда, не тот, который хотелось бы дать.
- Ничего, - тусклым голосом подтвердил Иеро и уставился в пол. - И никто, кроме проклятых колдунов, не мог дать сведения. Мы поймали троих - эти звери убили десятки людей - я тут же перерезали мерзавцам глотки. - В комнате, казалось, потемнело, хотя маленький светильник под потолком горел по-прежнему.
- Ты заслужил правду, - кивнул Демеро, - по крайней мере, ту правду, которой я располагаю. Брат Альдо - мой старый приятель… мы знакомы дольше, чем ты можешь представить. Много лет я был в контакте с ним, не сообщая ничего Совету Республики. Он предупреждал меня о замыслах Нечистого, а я… я пытался привлечь Братство к более активному участию в борьбе. Я поспал ему сообщение, когда ты впервые отправился на юг, - вот почему эливенер так легко нашел тебя. Давно, очень давно, еще до твоего рождения, он был большим человеком в южных королевствах.
Старик принес найденные тобой книги, благодаря которым мы сумели построить компьютеры, а потом научились пользоваться ими. Вот почему удалось так быстро спустить на воду новые корабли… мы почти мгновенно извлекали всю нужную информацию из старых записей. Эти компьютеры сэкономили нам тогда уйму времени… а сейчас сберегают еще больше…
Но прости! Ты, наверно, хочешь услышать о своей принцессе. Альдо был в Саске не так давно и принес кое-какие новости о Д'Алва; они пришли издалека Там сейчас междоусобица… Не слишком радостные вести, правда? Брат Альдо снова отправился на юг… возможно, сейчас он знает больше.
Молодой священник опустил голову. Да, новости были невеселые! Дела на юге обстояли так плохо, что брат Альдо поспешил туда сам! Однако Лучар знала о мятеже. Ее отец был жив, и она сумела послать вслед Иеро прыгуна с оружием и припасами… принцесса всегда была предусмотрительна… Что же могло произойти? Внезапно он с бесконечной остротой почувствовал свою беспомощность. Чем помочь ей - тут, на севере, в сотнях миль от побережья Лантика? Оставалось утешаться старой воинской поговоркой: терпи, солдат, в генералы выйдешь!
Когда Иеро повернулся к аббату, лицо его напоминало застывшую маску:
- Я знаю, отец мой, что вы постараетесь узнать больше и сообщите мне. Ну, а я… я ничем не могу помочь Д'Алва, разве что косвенно. А потому вернемся к нашим деизм. Говорил ли я, что мы захватили тайный центр Нечистого в Ниане почти неповрежденным? Там есть огромный экран из пересекающихся проволок с сотнями крохотных огоньков. Однако мы нигде не обнаружили источник энергии… во всяком случае, ничего похожего на такой источник. Я попробовал разобраться с этой штукой и проникся довольно странным ощущением. В сравнения с нашими достижениями в ментальной науке прибор Нечистого - вершина мастерства. И хотелось бы, чтобы на него поглядели лучшие специалисты Аббатств по компьютерам. Я подозреваю, что это тоже компьютер, но довольно странный, питаемый ментальной энергией. Так что…
Заметив, что к Иеро вернулось обычное железное самообладание, аббат силился вникнуть в его слова. Но за ними, за внешним спокойствием старик ощущал темную бездну отчаяния. Терпи, солдат… Пусть Бог поможет тебе…

Зеленая стена кустарника раздалась, и на лесную поляну выскочил огромный черный зверь. Клуц зашагал по прогалине, тяжелый подгрудок мерно мотался под могучей шеей. В центре поляны лорс поднял голову, раздул широкие ноздри и насторожил уши. Однако ветер не принес ничего нового. Зверь ощущал лишь биение крови в тех местах, где со временем на развесистых рогах проклюнутся новые отростки. Он фыркнул, просеивая воздух, напоенный запахом огромных сосен и гигантских дубов. Затем, снова вскинув голову, заревел: баоо-ох! Трижды эхо подхватывало зов, разнося его по лесной чаще. Клад навострил уши, словно надеялся поймать ответ; но если отклик и пришел, то был недоступен чувствам человека.
Далеко, очень далеко - там, где рев лорса превратился в едва уловимый отзвук, - другой зверь внезапно замер, прислушиваясь. Горм присел на лохматые задние лапы, его уши и нос подрагивали, глаза выдавали напряженную работу мысли. Затем медведь удовлетворенно заворчал и направился за зов.
Клуц внезапно опустил морду, пошатываясь, с тяжеловесной грацией пересек поляну и исчез в лесу. Он двигался бесшумно, скользя между деревьев, словно тень, но тень одушевленная и стремящаяся к некой ценя.

Королевская армия Д'Алва отступала. Все, что время и суровые обстоятельства позволили собрать и взять с собой, было собрано и взято. Многие люди и животные изнемогали от ран. Все чаще усталые тела отказывались служить им, исчерпав запасы жизненной энергии. Этой темной ночью, когда никто не имел сил помочь соседу, немало воинов и скакунов осталось лежать на земле. Обозы безнадежно отстали, хотя хлысты погонщиков не щадили тащивших их кау. Возок короля затерялся где-то позади. Часть кавалеристов потеряла своих зверей; усталые и мрачные, солдаты шагали пешком. Выжившие хопперы прихрамывали - почти у всех были повреждены ноги. Остатки разбитого войска тащились в ночи, собранные воедино дисциплиной и верностью. Но и то и другое быстро убывало.
Случалось, истомленный усталостью человек оборачивался назад и смотрел на красные отблески, игравшие на южном небосклоне. Столица Д'Алва пылала. Многие воины были уроженцами города, там остались их семья. Они закрывали глаза, пытаясь не видеть, не думать о том ужасе, который царил позади.
Принцесса ехала в авангарде, ее прыгуна все еще окружала плотная группа всадников. Рядом скакал граф Камил Гифтах. Его правую руку поддерживала перевязь; изможденное лицо было мрачным, но в глазах горел упрямый огонек. Всех объединяло одно желание - добрести до места, пригодного для отдыха и обороны. И люди, и животные смертельно устали. И никто не сомневался, что утром враг ринется в погоню.
Два дня назад, потерпев поражение в первой битве, армия отошла к городу. Но войска оставались сильны и геном, и духом; никто не сомневался, что удастся выстоять за стенами, пока не подойдут подкрепления с востока и запада, рыбаки с побережья и непобедимая пехота му'аманов с великих равнин. Тогда королевское войско вновь выйдет в поле, отрежет отряды восставшего герцога от союзников, а затем сотрет их в порошок.
Но этого не произошло - случилось нечто ужасное. Мятеж нищих, воров и уличного сброда, подавленный неделей раньше, был всего лишь репетицией, испытанием бдительности стражи. Не успели городские ворота затвориться за последними отрядами королевских войск, как началось светопреставление. Тяжелые решетки, перегораживающие каналы, и люки, что веля к подземным трубам для слива нечистот, оказались поднятыми или незамкнутыми. Из маслянистых темных вод на улицы города полезли ужасные твари, чудовища, от которых столицу Д'Алва столетиями предохраняли камень и металл. Пока свежие силы атакующих карабкались на стены города, внутри него армия боролась с ордами кровожадных рептилий и паникой, охватившей население. Но это было еще не все. Время от времени стали появляться призраки - отвратительные человекообразные существа, едва различимые в свете дня. Они направляли безмозглых рептилий, загоняя их целыми стаями прямо в тыл бившихся на стенах отрядов.
Когда сообщения об этом участились, Лучар собрала на совет горстку уцелевших вельмож в полководцев. И лучшее, что они могли посоветовать, - пробиться в джунгли через северные ворота. Мало кому удалось дойти до леса; большинство полегло на стенах и улицах города. Когда Лучар попыталась оценить своя силы, стало очевидным - королевская армия сократилась вчетверо, да и эти жалкие остатки состояли из раненых, измученных людей. Так что не было иного выбора, кроме отступления, вернее - бегства. Да, герцог Амибал и помогавшие ему силы зла оказались слишком могущественными! И если не удастся в считанные дни сплотить и поднять на борьбу всю страну, королевство будет потеряно.
Вот о чем размышляла полумертвая от усталости Лучар, покачиваясь в седле. Мысли ее были чернее непроглядного мрака южной ночи. Никто из беглецов не сомкнул глаз больше, чем на пару часов за три последних дня.
Где же Иеро? Он жив, конечно, жив! Они были связаны так сильно, так прочно, что Лучар верила - муж ее не ушел в Вечное Странствие. Она ждала и надеялась. Когда-нибудь он вернется… Голова принцессы клонилась все ниже и ниже к теплой шее хоппера; она не заметила, как граф Гифтах, подхватив повод из ослабевших рук, протянул его одному из гвардейцев. Со вздохом облегчения Лучар уплыла в благодетельное беспамятство сна.

Иеро пробудился внезапно. Узкая кровать стояла у окна небольшой комнаты на третьем этаже массивного бревенчатого здания - нового форта в Намкуше. Койка слабо скрипнула, когда он сел, невольно потянувшись к мечу. Что же его разбудило? Метс покосился на распахнутое окно, за которым серебрилось залитое лунным светом небо. Прислушавшись, он разобрал оклик часового и ответ его напарника. С берега доносился слабый плеск волн и другие звуки, слабые ночные шорохи, - больше ничего. Однако… однако что-то случилось - он привык доверять инстинктам. Где-то глубоко в сознании крошечный колокольчик прозвенел тревогу. Затем… затем он услышал едва различимый шелест, доносившийся из коридора, - не то шум осторожных шагов, не то подавленное сопенье.
Бесшумный как смерть, Иеро поднялся с постели, сжимая меч, и шагнул к двери. Он слушал, как всегда, и звуки, и мысли. Ментальная волна не принесла ничем, но звук повторялся. Теперь метс был уверен - по ту сторону двери кто-то подстерегает его, кто-то скрывающий разум за ментальным щитом! Но разве мог убийца пробраться сюда, в крепость, которую охраняло столько солдат?
Внезапно его сомнения разрешились. Откуда-то снизу, с первого этажа, долетел тревожный сигнал горна, и, словно эхо, со стен и от ворот ответили другие трубные звуки. Враг пробрался в форт!
В тот же миг дверь треснула под чудовищным ударом, и массивная темная фигура ввалилась в комнату; лунный свет играл на лезвии высоко поднятого топора.
Убийца ринулся к пустой кровати, но не успел осознать ошибку. Тяжелый короткий меч Иеро со свистом рассек воздух и врезался между плечом и шеей лемута. Вскрик, сменившийся хрипом агонии, фонтан крови - и все было кончено. Грузное тело рухнуло ничком, застыв на полу в смертельной неподвижности.
Иеро стремительно развернулся к темному проему двери, готовый к схватке, но убийца пришел один. Коридор был пуст, и быстрый мысленный поиск подтвердил это. Однако священник прижался к стене и не двигался, пока снаружи не заплясал свет факелов и гулкий топот бегущих ног не наполнил коридор. Только тогда он опустил меч и шагнул навстречу патрулю.
Через десять минут, когда солдаты покинули комнату, оставив Иеро наедине со старым аббатом, пришло время разглядеть порождение ночного кошмара, лежавшее на полу.
- Альдо рассказывал о таких монстрах, - задумчиво произнес Демеро, рассматривая труп. - Кажется, ты бился с одним на корабле, когда плыл по Внутреннему морю. Мерзкая тварь, даже для лемута… Впрочем, все они мерзкие твари. Что это за чудище?
- Глит. Так назвал его Рок, пират, прежде чем мы с Гимпом прикончили обоих. - Иеро посмотрел вниз на серый череп без ушей и носа, на клыки торчавшие из разверстой в агонии пасти, на могучие конечности, покрытые мельчайшей чешуей. Существо было одето в форму метсианского солдата, но вряд ли ему удалось бы сойти за человека даже в зыбком свете факелов. Его оружие - тяжелый топор - валялось под кроватью.
- Как он здесь очутился? - спросил отец Демеро, гневно приподняв брови. - Тревогу поднял один из приборов с маятником, изготовленных нашими учеными. Я показывал тебе такое устройство, помнишь?
- Возможно, он и поднял тревогу, но слегка запоздал. - Встав на колени, Иеро ощупывал тело. Неприятный запах распространялся по комнате, несмотря на открытое окно. - Поглядите, отец ной! Он носил ментальный щит - вот эту пластинку на цепочке… Что ж, я так и думал… Бог знает, что предостерегло меня. Может быть, разум как-то настроился на присутствие врага… Но времени у меня было немного. - Он поднял пластинку голубоватого металла и задумчиво уставился на нее. - Хотел бы я знать, как работает эта штука… Так же, как наши маятниковые устройства?
- Боюсь, сами ученые не слишком-то понимают принцип их действия… Ладно! Предупреждение пришло, хотя и поздновато, как ты сказал. Но все-таки пришло! Будет над чем поломать голову нашим умникам в Саске… когда доберусь до них… Но что хотел бы знать я, - он подчеркнул последнее слово, - так это как мерзкая тварь пробралась мимо стражи?
- Думаю, ответ мне известен. Эти монстры обладают даром внушения. Один из них едва не усыпил меня… прежде чем расстался с головой. Стоит пошарить в мозгах у часовых: наверняка кто-то из них виден эту пародию на человека и счел его своим. Ну, что еще интересует вас, отец?
- А ты сам не понимаешь? Возможно, я впадаю в старческий маразм, но еще не выжил из ума… Выводы очевиден! Он искал тебя! Итак, Нечистый выяснил, что ты здесь, и послал убийцу… За ним придут другие… Откуда же ям известно, что ты в Намкуше? В этом здании? Что ты вообще жив?
- Не знаю. Помню лишь - кто-то следил за мной в Ниане… Да, иного объяснения нет… Они действуют быстро, не так ли? - Глаза Иеро сузились, он пристально оглядел распростертое на полу тело. - Что ж, я могу гордиться! Они действительно ненавидят меня.
Старый аббат усмехнулся:
- Ты всегда пренебрегал классической литературой, Иеро… Так вот, много-много тысяч лет назад в далеких, заморских землях жил могущественный властелин, и было у него любимое изречение. Я уж не помню имени, не помню даже, плох он был или хорош… Но девиз не забыл. Oderint dum metuant! Пусть ненавидят, лишь бы боялись! Это латынь… Вот тебе и ответ! Думаю, захвати Нечистый целый легион, он с радостью променял бы его на раба Божьего пера Дистина… Ты, мой мальчик, наше тайное оружие. И пришла пора это оружие использовать. Есть какие-нибудь идеи?
- Полагаю, - медленно начал Иеро, - мы должны держать их в напряжении. Дайте мне несколько крепких парней, лучших из рейнджеров, я прихвачу своих кошек и выйду на охоту. Пошарим к северу от Пайлуда, на восточных границах Отвы. Где-то там враг копят силы. Я думаю, они захотят отомстить за Ниану. Мы не пытались удержать город, но нанесли им чувствительный удар: архивы похищены, большой экран разобран и увезен на север, два лучших корабля взорваны, убиты трое Мастеров Желтого Круга. Ничего подобного раньше не случалось! Пришло время заняться С'даной, навестить его Голубой Круг, а заодно и Красный; оба - на северном побережье Внутреннего моря. Я знаю, где свила гнездо голубая нечисть, - на острове Манун. Где остальные, не имею понятия, но думаю, что наша вылазка поможет внести ясность. Наверняка у них не очень много этих кораблей… ну, вы понимаете. Какой бы мощью они ни располагали, металл и высокая технология пока что редкость. Сомневаюсь, что на всем Внутреннем море наберется больше трех таких судов… Одно уничтожил брат Альдо, два - мои кошки. Пожалуй, у Нечистого ничего не осталось в запасе.
Теперь он вышагивал взад-вперед по комнате; старый аббат в немом изумлении слушал, как Иеро развивает свой план.
- Вы уверены, что подойдут войска из Отвык Кажется, они обещали помощь - еще до того, как я отправился на юг.
- Путь неблизкий, да и Нечистый не так сильно язвят их… Союз боится, что война влетит в копеечку… И, вспомни, Иеро, они другие - больше унаследовали от старой белой породы, немало прочих примесей. Население Республики более однородно. А это значит - меньше головной боли, меньше небольших групп, которые еще не осознали себя частью единого целого… Но они придут! Я получил обещание их Совета.
- Тогда, - продолжал Иеро, - скажите им, пусть держатся северных дорог, что проходят мимо Пайлуда. Чем меньше враг будет знать о них, тем лучше. - Он повернулся к окну, задумчиво оглядев розовеющее на востоке небо. - Я хотел бы отправиться побыстрее, отец мой. Достаточно будет четырех-пяти человек и этих обросших шерстью ребят с юга. Мы пойдем пешком, без лорсов, хотя Дети Ветра могли бы оставить позади даже Клуца. - Тень мелькнула на лице метса при упоминании о пропавшем друге, но он подавил грусть и спокойным голосом закончил: - Пешком надежнее. Я не знаком с теми землями и не знаю, где мы можем очутиться.
Тяжелая поступь послышалась в коридоре, и объемистая фигура пера Эдарда Малуйна возникла в проеме двери. Ему пожелали доброго утра, после чего разговор возобновился, но не успели собеседники сказать двум снов, как вновь прибывший зарокотал гулким басом:
- Эй, приятель, ты опять собираешься гулять по лесам, пока я глотаю дым на вонючей барже? Все, хватит! Святой отец, прошу вас! Подумайте, кто защитит малыша? Словом, я подаю в отставку из флота и отправляюсь с ним! - И великан вызывающе уставился на друзей.
На губах Демеро заиграла спокойная улыбка:
- Не знаю, что скажет Бирэйн, но попробую уломать его. И если тебя, сын мой, не повесят к вечеру за дезертирство, можешь отправляться. Осмелюсь спросить, на корабле найдется офицер, способный заменить тебя?
Это был праздный вопрос. Шумливый и грубоватый толстяк Малуйн обладал острым умом и твердой волей. Все три его помощника были вышколены и готовы в любой миг заменить капитана.
Иеро пришел в восторг; он знал, на что способен старый друг. За спиной у них лежало немало опасных дорожек. Мысль, что эта могучая рука и светлый разум поддержат его в пути, ободряла. Аббат тоже был доволен. Старик понимал, что должен чувствовать человек, жену которого, возможно, пытают сейчас в застенках Нечистого. Помощь надежного друга окажется совсем не лишней.
- Хорошо, Малуйн, собирайся, - кивнул Демеро великану и поднял взгляд на Иеро. - Ты сам выберешь остальных, сын мой, но хочу порекомендовать одного парня. В местном гарнизоне есть молодой священник, которого стоит взять в этот поход. А почему - ты увидишь сам.
Аббат выглянул в коридор, отдал приказ охране, и вскоре юноша уже стоял перед ними. Он был гибок и невысок, ростом с Иеро, и носил обычное кожаное одеяние метсианского солдата; на груди покачивался серебряный медальон с изображением креста и меча. Судя по гладким щекам, которых нечасто касалась бритва, ему стукнуло не больше восемнадцати. Взгляд черных глаз, отсутствующий и мечтательный, устремлялся куда-то в бесконечность; казалось, он просто скользил по поверхности предметов, но удивительным образом прозревал их внутреннюю суть. Иеро почувствовал силу, какой никогда не встречал раньше. Но это была не ментальная, а духовная мощь. «Да, со временем Универсальная Церковь получит великого вождя, целителя душ, - подумал Иеро, с невольным трепетом и смирением взирая на юношу. - Конечно, если парень выживет. Тогда у Церкви Канды будет пророк и реформатор, каких, возможно, не знала история».
- Это пер Карт Сагенай, Иеро. - Аббат кивнул вошедшему. - Садись-ка, сынок, и послушай, что мы скажем. Вот пер Дистин. Ты наверняка слышал это имя - он выполнял на юге непростую работу. Ну, пера Малуйна ты знаешь. Я просил их, особенно пера Дистина, взглянуть на тебя. Пока мы трудимся здесь, воздвигая линию обороны, пер Дистин поведет разведчиков в тыл врага. Хорошо бы и тебе принять участие в этом походе. Знаю - ты, как все верные сыны церкви, готов повиноваться ее приказам. Но только пер Дистин скажет, был ли мой выбор правильным.
Иеро не колебался ни секунды:
- Вы не ошиблись, отец, хороший выбор! Однако пусть сам пер Сагенай скажет, готов ли отправиться с нами.
Молодой человек склонил голову. Его голос, мягкий и негромкий, но сильный, наполнял комнату, и, когда юноша замолк, казалось, слова еще звенели под низким потолком. «Какой оратор! - подумал Иеро. - Ну, посмотрим, что будет дальше».
- Досточтимый отец и вы, благородные перы матери нашей церкви, я не рожден воином. Те небольшие таланты, что Господь даровал мне, лежат скорее в сфере духовной, нежели физической. Я имею некоторый опыт предсказаний…
Демеро хмыкнул:
- Иногда он вытягивает двенадцать из Сорока Символов за раз! В нашей школе никогда не видели ничего подобного!
Все, что мог сделать Иеро, - испустить мысленное «ух!». Прекогнистика, или искусство предвидения будущего с помощью Сорока Символов, крохотных деревянных фигурок, преподавалась на старших курсах школы Аббатств. Сам Иеро обычно вытаскивал два-три символа и толковал их весьма туманно; его способности были не выше средних. Говорили, что самым талантливым доставалось не больше шести фигурок. Да, если парень пойдет с ними, шансы на успех сильно возрастут!
Бросив на старого аббата красноречивый взгляд, пер Сагенай продолжал:
- Это предложение - большая честь для меня. Честь тем большая, что я молод и не имею иного опыта, кроме полученного в стенах Аббатства. Жду вашего решения, святой отец.
В решении сомневаться не приходилось. Они говорили еще с полчаса, пока рассвет не залил алым пламенем восточный горизонт, потом разошлись на отдых. По плану отряд разведчиков должен был покинуть Намкуш вечером следующего дня.

С'дана был в ярости; но, как и прочие его чувства, гнев казался ледяным.
- Намкуш захвачен! Конечно, город не принадлежал нам полностью, но, по крайней мере, не доставлял хлопот. И ни слова предупреждения! Два корабля, охранявших южное побережье, уничтожены. Ниана взята штурмом и разграблена; только двум братьям из пяти, находившихся в городе, удалось бежать. Представьте только, - он обвел мрачным взглядом лица членов Совета, - С'райт, глава Желтого Круга, скитается в дебрях, не может даже связаться с нами! А мы, мы почти отрезаны от юга, источника нашей силы! С'тарн и я, Красный Круг и Голубой, остались на севере в одиночестве!
Совет Голубого Круга безмолвствовал. Затем один из адептов Темного Братства поднял бледную ладонь.
- Однако, есть добрые вести с юга, Старший Брат. Дикари Д'Алва разгромлены. Эта тощая девчонка, что называет себя принцессой, уничтожена. Наши союзники взяли власть над королевством в свои руки. Разве не так?
С'дана смерил его мрачным взглядом. Верховный Мастер стоял перед большим экраном, сотканным из проволок и световых пятен, и в сумраке подземной камеры его пурпурные зрачки отливали кровью.
- О да, наш брат С'лорн из Зеленого Круга проделал большую работу! Все южные королевства зажаты теперь в его кулаке. - Ледяные глаза сверкнули дьявольским огнем. - Но чем закончились его старания погубить нашего смертельного врага - этого пера Дистина, так называемого принца Д'Алва, единственного, кто сумел убежать с Мануна? Он жив, братья, он жив!
Голос Мастера перешел в шипение змеи.
- Какой толк в том, что варварские королевства Юга падут? Насколько это важно для нас - здесь и теперь? Сможем ли мы утвердиться на Севере, окрепнуть и сокрушить недоумков, что называют себя Истинной Церковью? Вот она, главная угроза! Можно разгромить Д'Алва, схватить ничтожного короля и зарезать девчонку, его дочь… Но что это даст нам, Кругам Севера?
Он гневно вышагивал вдоль ряда кресел, придвинутых к длинному овальному столу, уменьшенной копии стола Великого Совета. Наконец С'дана с заметным усилием продолжил:
- В последний раз случилось слишком много невероятных и неожиданных вещей. И в довершение всего эливенеры открыто выступили против нас! Только глупец может думать, что они бессильны, - нет, они обладают мощью, и в первый раз за всю свою дурацкую историю решились поддержать одну из сторон, причем не нас! Запомним это!
Четыре блестящих черепа, четыре бледных бесчувственных лица поворачивались в такт его шагам.
- И С'райт видел е го в Ниане! Так что не надо гадать, кто уничтожил наши корабли! Я получил сообщения от шпионов о чудовищных баржах, что метсы спустили на воду. И с какой скоростью! Нет, здесь что-то не так… Я чувствую руку пера Дистина… Проклятый! Он долго будет висеть в камере пыток, прежде чем умрет! Как мог беспомощный пленник, оглушенный наркотиками, покинуть юг и оказаться за сотни миль в нужное время в нужном месте? Возможно, эливенеры могли бы кое-что рассказать об этом… Ясно одно - он получил помощь неизвестно откуда… Кто-то работает против нас; с каждым днем я все больше убеждаюсь в этом. Нечто неощутимое, нечто обращающее в прах наши планы - причем такими способами, которые мы не в силах предвосхитить… Я найду его! Вырву с корнем и истреблю!
Резко обернувшись к остальным, С'дана остановился. Он снова усилием вопя подавил гнев, и слабый румянец, окрасивший щеки, исчез. Затем предводитель Голубого Круга начал раздавать приказы, анализировать информацию я уточнять планы. Его собратья склонились над столом, делая заметки.

Отряд покинул новый форт в Намкуше без торжественных церемоний, рева труб и салютов. Ночное небо затягивали облака, стояла кромешная тьма. Иеро не хотел, чтобы любопытные глаза следили за началом им путешествия. Главное он сделал - попрощался с отцом Демеро в его маленьком кабинете.
Люди и иир'ова не воспользовались главными воротами форта, а скользнули в ночь через боковую калитку. Несколько солдат сопровождали группу через лабиринт предпортовых улиц до городской окраины. Здесь Иеро покинул тропу и уверенно углубился в заросли неистребимого кустарника, который горожане выжигали каждый год, пытаясь отвоевать место для садов и огородов. Через полчаса последние следы цивилизации остались позади; путники достигли южной границы Тайга, огромной лесной страны, простиравшейся на север континента.
Иеро шеи впереди. На вид он ничем не отличался от рейнджеров; лишь на лбу больше не было привычных знаков - желтого кленового листа и кадуцея.
- Я уже не принадлежу только Аббатствам, отец мой, - смущенно сказал он Демеро, который заметил отсутствие знаков, - я сражаюсь за две страны. Надеюсь на прощание. Не вы ли послали меня на юг? Теперь я принц Д'Алва и не могу носить символ северной армии.
Старик взглянул на него и ободряюще похлопал по плечу:
- Сынок, ты священник, а это главное. Истинная вера несет освобождение нашим братьям во всех земляк, близких и далеких. У тебя на груди Крест и Меч; значит, ты все еще наш. Ступай же с миром, Иеро, и, с моего благословения, носи, что хочешь.
Размышляя над словами аббата, Иеро шагал под огромными соснами Тайга. Оставался ли он в самом деле священником? Уж слишком непохож был пер Дистин на других слуг Господа, взять хоть пера Сагеная. Впрочем, даже старик Демеро, которого Иеро любил и искренне уважал, больше походил на солдата и политика, чем на святого или пророка.
Иеро вздохнул. Ладно, все они любят Бога, все называют себя христианами, и хватит об этом! Господь приемлет помощь от всех, я, чтобы делать добро, не надо быть святым. Мысли его обратились к другим материям, когда он бросил взгляд на свою команду. Лучшие парни во всей армии! Он подбирал людей на совесть.
Сразу за ним шагал пер Малуйн. На руке великана висел щит, на плечах покачивалось излюбленное оружие, которое тот предпочитал копью и мечу. Это была колоссальная секира, древний боевой топор, с которым в давние тысячелетия крестьяне Европы, затерянной во времени я пространстве, шли штурмовать рыцарские замки. На четырехфутовое топорище было насажено загнутое крючком лезвие - смертельная штука в руках такого мастера, как пер Эдард. Когда Иеро обернулся, великан подмигнул ему. Прирожденный лесной бродяга, Малуйн наслаждался походом.
Позади него шли Б'ургх и М'рин с пером Сагенаем. К изумлению Иеро, юный священник и люди-кошки мгновенно нашли общий язык. Сагенай очень быстро подстроился к ментальной частоте, которую использовали Дети Ветра, и теперь общался с ними уверенней и свободней, чем остальные участники экспедиции, кроме, конечно, Иеро. Будь юноша эливенером, это не казалось бы столь удивительным, но обычные священники-метсы значительно уступали членам Братства в умении контактировать с чуждым разумен.
Воспитанник Демеро был вооружен мечом и кинжалом, за спиной у него висел длинный лук. По словам юноши, он имел некоторый опыт в метании стрел.
Молодые иир'ова, За'рикш и Ч'урш, прикрывали фланги; подобно призракам, они скользили в лесу, докладывая Иеро о результатах разведки.
Наконец, в тылу маленького отряда шли еще двое мужчин. Эти люди не были священниками, но легенды о них ходили вдоль всего побережья; оба - темнокожие, гибкие, похожие как две капли воды. Иеро полагал, что им около пятидесяти. Прошли годы с того дня, когда братья Мантан, вернувшись на лесную заимку, нашли тела изуродованных и замученных жен и детей. С тех пор у них осталась одна цель - разыскивать и убивать тварей Нечистого. Эти ветераны сотен кровавых стычек в дебрях Тайн были немногословны - за них говорили клинки.
Братья не состояли на службе у Аббатств. Время от времени они заходили в поселки, получали все необходимое и вновь растворялись в лесу, торопясь продолжить нескончаемую вендетту. Их знали от границ Отвы до Западного побережья и не отказывали в пище и помощи. Они напоминали Иеро двух угрюмых гончих, молчаливых и не знающих устали. Аббат Демеро вызвал их из леса только ему ведомым способом, наказал присоединиться к экспедиции и слушать молодого командира, как родного отца.
У Мантанов было странное, почти не используемое на севере оружие - шестифутовые духовые трубки, выточенные из темного дерева. Они стреляли короткими дротиками, отравленными смертельным ядом. Запас стрел братья несли в специальных сумках из плотной кожи; их снаряжение дополняли длинные ножи и топоры, увенчанные остроконечными пиками. Мрачные и неразговорчивые, всегда настороже, они выглядели посланцами неумолимого рока. Иеро знал, что эти лесные охотники стоили целого отряда бойцов. Даже иир'ова поджимали уши под неумолимым взором их запавших глаз.
Маленький отряд двигался все дальше и дальше под ветвями гигантских сосен и елей, под кронами пальм, сквозь заросли кустарника. Мрак постепенно рассеивался; восточный небосклон начал розоветь; защебетали птицы, приветствуя наступление дня. Возможно, кто-то из лесных обитателей заметил крошечные темные фигурки, безостановочно скользившие меж стволов, но они неслись, подобно зыбким лесным теням; миг, другой - и пропали в чаще, исчезли, словно видение.

11. В ДЕБРЯХ ТАЙГА

Послеполуденный летний зной плыл над бескрайними лесами севера. Снопы солнечным лучей, пробившись сквозь просветы в плотном пологе листвы, расцвечивали землю золотистыми пятнами; мириады мошек и комаров вились, суетились, мельтешили в столбах света. Но и в погожий день глубины лесного океана наполнял зеленый полумрак. Там, где море хвойных отступало перед лиственным гигантом - мутировавшим тополем или кленом, - тени сгущались, образуя прихотливые узоры на мягких коврах травы и мха. Кое-где, среди обнажений горных пород, заросли колючих кустов и покрытые лишайником гранитные и доломитовые глыбы создавали непроходимые лабиринты; редкие прогалины, почва которых не давала надежной опоры для корней лесных великанов, заросли миртом и папоротником.
В укромном месте, под непроницаемой кроной огромного дерева был разбит лагерь; и сейчас у тлеющих угольков прогоревшего костра шел жаркий спор. Оба Мантана, неутомимые разведчики, рыскали где-то в чаще, так что предводитель маленького отряда беседовал с собратьями-священниками. Иир'ова сидели кучкой поодаль, не вмешиваясь в разговор; видимо, людские споры не вызывали у них интереса. Поигрывая ножами, Дети Ветра наблюдали за спутниками, ожидая решения Иеро.
- Согласись, дружище, - с горячностью произнес Малуйн, - мы искали усердно и не нашли тут ничего. Ни знака, ни звука, ни запаха - ничего вызывающего подозрение. Следы на юге, у берега, оставлены нашими людьми. Мы осмотрели западную часть района - там, где год назад ты встретил колдуна Нечистого. Пусто! Ничего! Спрашивается, что мы здесь потеряли? Я не собираюсь возвращаться, но к чему это бесполезное ожидание? Пойдем! Пойдем дальше, туда, где мы можем принести какую-то пользу, сделать что-то. Готов выполнить любой приказ… Но объясни, какой смысл торчать здесь, кружиться на этом чертовом пятачке? Ты сказал, что тут подходящее место. Не буду спорить… Но чем оно тебя прельстило? Не понимаю!
Великан прислонился спиной к стволу, сердито попыхивая короткой трубочкой. Он был единственным курящим среди путников и сейчас, когда крохотная искорка мерцала в огромной ладони, походил на бога огня - величественное и могучее воплощение древней силы языческих времен. Прищуренные глаза следили за Иеро сквозь завитки белесого дыма, и тот встретил взгляд приятеля с некоторым смущением. Наконец пер Эдард сказал:
- Кажется, дружище, мы не новички в лесу… Во всяком случае, я не гожусь на роль бессловесного чурбана. Да и пер Сагенай тоже. - Он кивнул в сторону молодого священника.
- Н-нет, - задумчиво протянул юноша, поднимая спокойный взор на Иеро.
- Я, как и пер Малуйн, готов следовать за тобой всюду, но… но не стану отрицать, что нахожусь в некотором смущении. Ты не просил использовать мой маленький талант, дар Божий… Я имею в виду Сорок Символов… Ни знамений, ни признаков врага… а вы, лучшие следопыты Севера, нашли бы их обязательно… Мы блуждаем в потемках… - Он приподнялся на локте, и ясный чистый голос прозвенел пои зеленым сводом ветвей: - Может быть, брат мой, ты расскажешь нам о своих сомнениях, и мы сумеем помочь?
Иеро встал и, склонив голову, долго прислушивался к лесным шорохам, щебету птиц и тонкому комариному гудению. Наконец он заговорил:
- Я мог бы рассказать о многом, что случилось в прошлом и подтверждает подозрения… Но это бы ничего не объяснило. Я не знаю - только чувствую и предполагаю. - Он глубоко вздохнул, уставившись на покрытые пеплом угля. - Три недели мы в пути. Дня два назад я внезапно почувствовал - другого слова не подобрать, - что место, в которое мы попади, нечто вроде критической точки… и нужно оставаться здесь. Почему - не могу сказать… сам не знаю… Где-то тут таится враждебная жизнь. Я чувствую ее, ощущаю, хотя и не могу обнаружить! И еще - что-то движется, торопится сюда. Этого не замечают ни иир'ова, ни вы, ни Мантаны, превосходящие нас всех в чутье… Но голову даю на отсечение, я не ошибся! Здесь место… место встречи - так его можно назвать.
Иеро поднял голову, лицо его было задумчивым и чуть грустным. Доложив руку на серебряный медальон, висевший на груди, он подался вперед, к спутникам, сидевшим по другую сторону погасшего костра:
- Люди Аббатств годами не забредали сюда. Наши разведчики проходили западнее или севернее. К югу лежит Пайлуд, а за ним - побережье Внутреннего моря. Тут глухомань, вы это знаете. И говорю вам - тут что-то готовится… - Он перевел взгляд на юного священника: - Я не хочу использовать твой дар, пер Сагенай, по одной причине. Мы не знаем, чему научились враги за прошедший год. Вспомни, разум провидца открыт миру, его можно обнаружить… и это едва не погубило меня в прошлом! Не стоит повторять ошибки. Мы на краю, на границе чего-то огромного и непонятного. Наше дело - провести разведку, не обнаруживая себя. А тут… тут я чувствую нечто странное. Лес вокруг нас пуст, ментально пуст! Такого не бывает. О, тут есть гроконы, олени, зайцы… но и те - вялые, немногочисленные… Лишь меньшие существа - птицы, мыши, насекомые - обитают здесь в обычных количествах. - Иеро сделал паузу; пальцы, сжимавшие медальон, побелели, но голос метса, когда он вновь заговорил, оставался спокойным. - Итак, друзья, боюсь, придется просто поверить мне на слово. Здесь собираются тучи, и мы должны взглянуть, на что будет похожа гроза.
Сагенай первым прервал воцарившееся молчание.
- Брат Дистин, ты наш вождь; остальное не важно. Зло сгущается вокруг, а ты не только наш командир, но и защитник… самое чуткое орудие в руках Господа. Как скажешь, так и будет.
Спокойные слова юноши положили спорам конец. Пер Малуйн хмыкнул пару раз, подбросил хвороста в костер и окинул взглядом усевшегося напротив Иеро. Все трое молчали, словно зачарованные пляской крохотных огоньков на высохших серых сучьях. Тревожное и томительное предчувствие охватило их; затерянные в глубине гигантского леса… что простирался до северных пределов континента, они вслушивались в привычные шорохи, свист, шепот и негромкий монотонный гул насекомых, выискивая инородный звук.
На лицах лежала печать усталости: путь от Намкуша до этой неведомой земли на северо-восток был неблизким. Даже Мантаны, исходившие тысячи миль по лесам Канды, никогда не забредали сюда. Теперь путники шли вперед, повинуясь лишь интуиции вождя.
Иеро предупредил разведчиков, что всем им надо оставаться под покровом ветвей. Воспоминание о том, как он привлек к себе внимание пилота летающей машины Нечистого не погасло, а это случилось где-то неподалеку, на восток от лагеря. Отчет о встрече, переданный в Саск через брата Альдо, дал толчок к глубоким размышлениям и экспериментам; в результате Иеро теперь располагал кое-какой информацией. Машина, которую си видел, была безмоторным планером; сведения о подобных аппаратах, давно забытых, нашлись в центральном архиве. Законы, которые позволяли планеру держаться в воздухе, оставались пока тайной, но никто не сомневался, что такие машины не могут подняться в высокие слои атмосферы. Кроме того, они наверняка были редкостью - ведь только Иеро видел летательный аппарат. Однако он полагал, что предосторожности не будут лишними.
День клонился к вечеру. Дети Ветра спали, свернувшись на трудах опавшей листвы. Люди сидели у костра, иногда перебрасываясь двумя-тремя фразами. До заката оставалось часа три, но пока ничто не возмутило мир в огромном лесу.
Однако путники недолго наслаждались безмятежным покоем. Перед костром возник Рейн Мантан, словно сотканный из лесного полумрака призрак. Сухощавая мрачная физиономия следопыта казалась совершенно невозмутимой. Он заговорил - как всегда, резко, отрывисто, но выразительно:
- После полудня я оставил Джеора, чтобы пройтись по окрестностям. Я двинулся на восток - хотел обойти лагерь по кругу.
Братьям было велено держаться вместе, но Иеро никак не прокомментировал явное нарушение приказа. Мантаны выслушивали его распоряжения и выполняли их так, как считали нужным. Впрочем, они не относились к Стражам Границы и обладали столь большим опытом, что требовать от них слепого подчинения было бы смешно.
Рейн присел, сгреб под колени охапку листьев и начал чертить на земле карту кончиком кинжала.
- Мы здесь, видишь? Я пошел на восток, потом взял немного к северу. - Он нарисовал ломаную линию. - Здесь камни… обломки скал торчат из болота. Неприятное место! Запаха нет, но смердит, как от падали. Встречалось мне такое на побережье… - Рейн имел в виду берег Великого Западного океана, лежавший за сотни миль отсюда, за огромными горами. Он задумчиво постучал клинком по рисунку. - Там словно что-то шевелится… трудно разглядеть… но я чувствовал какую-то возню… может быть, не одной твари. Странное движение - только с севера на юг, по прямой. Что-то вроде границы… или пограничной охраны. Хочешь взглянуть?
Люди были уже на ногах; Дети Ветра тоже вскочили с горящими от возбуждения глазами.
- Что ты видел на побережье? Где? - нетерпеливо спросил Малуйн. - Почему думаешь, что здесь что-то похожее?
- Трудно сказать. На западе, у океана, оно напоминало круг… этакое пятно… Но чувство было таким же - запаха нет, а смердит! Противно. Мы с Джеором туда не пошли. В тех краях только несколько иннейских стойбищ; и местные близко не подходят к тому кругу. Говорят, опасно. Коли бы мы с Джеором тогда не торопились, проверили бы. Ну, решай сам. Я сказал, что виден.
Иеро задумался. Один из лучших северных рейнджеров обнаружил в лесу нечто странное… такое, что не описать словами… Но этот человек долгие годы сражается с Нечистым… ненавидит его… и, несомненно, обладает чутьем не телепатического характера… скорее, чутьем разъяренного волка… Запаха нет, а смердит! Можно ли лучше описать ментальную эманацию врага?
Священник повернулся к Мантану:

Предыдущая страница 9 Следующая страница


Иеро не забыт 10

- Зови брата и пойдем. - Он кивнул остальным: - Двигайтесь осторожно. Рейн, ты - первым. И никакой мысленной связи! - Иеро коротко передал Детям Ветра суть своих распоряжений, и разведчики начали собираться. Все, что надо было сделать, было сделано: мешки - собраны, оружие - приготовлено. Отряду не требовалось много времени, чтобы выступить в поход.
Примерно час они осторожно пробирались среди исполинских стволов - словно тени в мире теней. Рейн, к которому вскоре присоединился Джеор, шел впереди, остальные, сбившись в плотную кучку, - за ними. Вдруг проводник предостерегающе поднял руку. По сигналу Иеро разведчики растянулись цепью и залегли, используя ближайшие укрытия. Сам священник выбрал позицию позади огромного пня и, чуть приподняв голову, приступил к осмотру.
Место, которое описывал Рейн Мантан, было перед глазами Иеро; священник начал изучать его и зрительно, и ментально. Подобный ландшафт не раз встречался им на пути; для северных краев он не был особенно примечательным. Влажную болотистую почву низины окружали ряды невысоких скал, перемешанных с кустарником. Широкие полосы маслянистой темной воды сверкали там и тут в лучах заходящего солнца. Изредка попадались деревья, невысокие и скособоченные, иногда - просто сухие стволы с голыми ветвями. Местами прямо из воды возносился желтый камыш или торчали заросли ядовито-зеленой осоки.
И все они заметили кое-что еще. В болотистой ложбине царила полная тишина. Ни одна птица не плескалась в воде; не было видно ни цапель, ни уток, ни куликов, и лишь ветер шевелил плотные шелестящие метелки камышей. Казалось, они вступили в обитель вечного молчания.
Снова и снова Иеро напрягал разум, направляя вперед веер ментальных лучей - степь же тонкий и неощутимый, как пушинка, увлекаемая порывом ветра; его прикосновения напоминали ласку, но не удар, чуть заметную прохладу воздушной струи, но не опаляющий жар самума. Постепенно метс прошелся по всем длинам волн - начиная от тех, что соответствовали простейшим насекомым, до зон, используемых существами с высокоразвитым интеллектом. Снова и снова, с бесконечным терпением он повторял попытки, концентрируя сознание на лежавшей впереди впадине.
Контакт! Священник резко отдернул ментальный щуп, затем осторожно вытянул его вперед, нацелившись в определенное место. Объект контакта перемещался; как и докладывал Рейн, это движение не было хаотическим, во следовало некой невидимой линии, пересекавшей их собственный курс. Иеро ощущал теперь почти невыносимое отвращение; видимо, он наткнулся на то, что смердело без запаха.
Метс не сумел в полном смысле связаться с мозгом существа - скорее, только коснулся его эмоционального центра. Чем бы ни была эта тварь, мозг ее обладал защитой, но не искусственной, какой Нечистый снабжал своих слуг. Вероятно, ментальный заслон возник в ходе эволюции - при выслеживании добычи, чувствительной к волнам мысли.
Невзирая на барьер, Иеро мог кое-что уловить, и это не доставило ему удовольствия. Ярость, бешеная ярость составляла сущность этой твари, сущность, которую она не могла подавить. К ней примешивалась свирепая, дьявольская хитрость. Но главное - голод! Голод господствовал надо всем! Иеро поморщился. Пожалуй, лишь Дом, странный вампир в огромной пещере, с такой же неутомимой алчностью жаждал добычи. Бестия, с которой метса соединял неощутимый луч мысленной связи, хотела рвать и терзать, дробить кости и насыщаться плотью, гасить жизнь в беспомощном трепещущем теле и впитывать ее вместе с кровью и мясом жертвы. «Гиена, - подумал Иеро, - чудовищная гиена, одержимая страстью к убийству!»
Однако что-то не давало монстру утолить эту жажду, заставляя его бесноваться. Тварь пребывала в строго ограниченном пространстве и не могла вырваться из него по своей воле. Не сдерживал ли ее некий странный барьер - ментальный или силовой?
Иеро размышлял и одновременно глазами насекомых, а также изредка залетавших птиц оглядывая странное болото. Эта смесь грязи, воды и заросших кустарником скал простиралась довольно далеко на север и юг. Быстро ее не обойти, а времени в обрез. Вожди республики нуждались в информации, а пока что его группа ничем не могла похвастать. Наконец он принял решение и взмахом руки велел разведчикам отходить. Они торопливо зашагали обратно и минут через пятнадцать собрались под защитой тяжелых лап чудовищной ели. Рассказав о своих открытиях, Иеро набросал план действий и отдал приказы.
Три воина-священника затаились под хвойным пологом, переговариваясь шепотом. Иир'ова и оба Мантана исчезли в лесу. Теперь оставалось только ждать, наблюдая за угасавшим на западе светом дня и вслушиваясь в лесные шорохи.
- Это тварь или, скорее, твари свирепеют от голода, - тихо сказал Иеро. - Я подозреваю, что Нечистый установил барьер, который удерживает чудищ. У них, кажется, не слишком много мозгов, а хитрость… хитрости и Мантанам не занимать. Они выведут кошек к нужному месту, а те сделают остальное.
Спустя некоторое время Иеро выпустил в сгущавшийся полумрак луч ментального сигнала и с облегчением вздохнул:
- Они на месте, и охота началась. Надеюсь, деревья не помешают иир'ова. Вообще-то они равнинные жители.
Забившись в глубину елового шатра, они напряженно ждали. Вскоре раздался треск сухой хвои и топот копыт. Иеро определил, что напуганный олень мчится в их сторону. Иир'ова не использовали Ветер Смерти; им вполне хватало быстрых ног. Двигаясь цепью, загонщики то показывались, пугая зверя, то выскакивали вперед, предупреждая все его попытки уклониться в сторону. Наладив мысленное наблюдение за погоней, Иеро в который раз изумился охотничьему искусству Детей Ветра - они направляли оленя прямо к невидимой границе, хотя животное явно не хотело бежать туда. Позади иир'ова во весь опор неслись Мантаны, боявшиеся опоздать к развязке.
Наконец три священника увидели зверя, стрелой промелькнувшего меж коричнево-золотистых сосновых стволов. Знакомая порода - большой пятнистый олень, не слишком отличающийся от полностью вымершего вапити; в это время года на его голове вместо рогов с двумя острыми зубцами виднелись только мягкие отростки. Беспомощное животное! Иеро подавил приступ жалости - без приманки было не обойтись. Метсы вскочили на ноги я бросились за зверем, зная, что стремительные Дети Ветра будут ждать их на краю зловещего болота.
Они действительно нашли там союзников, а вскоре к отряду присоединились оба запыхавшихся Мантана. Люди и иир'ова скорчились за кустами, разглядывая простиравшуюся перед ними низину. След большого оленя четко отпечатался в грязи - там, где он свернул на жуткую пустошь, предпочитая опасность, поджидавшую в болоте, той, что грозила в лесу.
Мысль Иеро догнала его. Метс уловил начало атаки, внезапной и яростной; затем волна смертельной муки затопила мозг священника. Теперь все услышали низкий угрожающий рык, что перекрыл вопль агонизирующего в зарослях камыша оленя. Людям рычание показалось голосом дьявола, и даже Дети Ветра, гордые охотники равнин, прижали уши.
Пришла пора действовать. Заметив, что братья-рейнджеры восстановили дыхание, Иеро макнул рукой. Отряд, как единое целое, ринулся к болоту. Они бежали, взяв оружие на изготовку, огибая темные лужи и прячась за камнями; бежали молча и целеустремленно, стараясь не производить шума. Схватка в камышах завершилась, но звуки борьбы сменились еще более жутким чавканьем и хрустом костей, перемалываемых могучими челюстями.
Маленький отряд был уже близко к цели. Внезапно звуки кровавого пиршества смолкли, и разведчики поняли, что обнаружены. Они рванулись вперед, уже не заботясь о шуме; сейчас главное было выбраться из этой мешанины грязи, скал и непроходимых зарослей на свободное пространство. Они бежали, растягиваясь в шеренгу, и вдруг почти одновременно очутились у цепи. Дети Ветра и люди замерли, успокаивая дыхание и разглядывая открывшуюся перед ними картину.
Болотистая почва здесь чуть понижалась, скатываясь в мелкую воду, из которой торчали пучки остроконечной бурой травы. Ни деревьев, ни камышей вокруг; грязь да темная водная гладь, посреди которой лежала окровавленная полуобглоданная оленья туша. А над ней возвышался сам убийца, озирая новую добычу безумным и свирепым взглядом.
Этот монстр отдаленно напоминал гигантского гризли, вставшего на колонноподобные задние лапы; но если остальные представители семейства медвежьих в той или иной степени сохранили сходство с древним предком, это чудище под влиянием ужасной атомной радиации гораздо сильнее отклонилось от первоначального образца. Почти безволосая кожа отливала грязно-серым, огромная голова была словно срезана спереди, голые уши плотно прижаты к черепу. На верхней губе и по краям разинутой пасти торчала похожая за проволоку щетина; чудовищные острые клыки обагрила кровь. Выкаченные красноватые глазки под скошенным лбом горели злобой, но в них, несомненно, читались также хитрость и некие зачатки интеллекта. Усомнившимся в разумности существа было достаточно взглянуть на другое свидетельство, довольно весомое: монстр сжимал в могучей лапе палицу из сломанного древесного ствола в рост человека. Пораженный Иеро заметил, что его передние конечности, без сомнения, были руками с когтистой пятипалой кистью, причем большой палец противостоял остальным!
За те несколько секунд, что чудище и разведчики глядели друг на друга, священник вспомнил давние уроки аббатов. Правда, сведения были скудными: тот, кто виден ужас Тайга, нечасто оставался в живых. Перед ними был вербэр, жуткий ночной призрак, невидимая смерть, чьи кровавые следы являлись почти единственным доказательством того, что этот кошмар не плод извращенной фантазии. Развалины лесных заимок, растерзанные тела и исчезновение охотничьих партий говорили об обратном. К счастью, подобные твари попадались крайне редко; видимо, они предпочитали уединение. Все это молнией промелькнуло в голове Иеро; тем временем сражение уже началось.
В воздухе одновременно мелькнули отравленные дротики, выпущенные братьями Мантан из духовых трубок, и стрела Сагеная. Они попали в цель: ядовитые шипы торчали из окровавленной морды чудовища, стрела глубоко вошла в покрытое редкой шерстью брюхо.
Раздался ужасный вопль; сознание мутилось от этого крика. Сжимая палицу, исполин неуклюже шагнул к разведчикам, расплескивая воду и жидкую грязь огромными плоскими ступнями. Он шел прямо на пера Эдарда Малуйна, вероятно, потому, что тот был самым рослым и стоял посередине цепочки нападавших.
Дети Ветра ринулись вперед, обходя чудовище по двое с каждой стороны; вода и вязкая почва чуть замедляли их движения. Иеро увидел, как М'рин молниеносно отпрянула, избежав удара чудовищной палицы. В следующий миг все четверо полосовали ляжки гиганта длинными ножами; словно шершни, они били острыми жалами, успевая отскочить, когда монстр поворачивался к ним.
Сагенай и Мантаны выстрелили снова; стрела глубоко засела в боку вербэра, дротики вонзились рядом с устрашающими челюстями. Иеро придвинулся ближе, его тяжелое копье свистнуло, и заляпанный грязью живот монстра окрасился кровью. Видимо, широкий отточенный наконечник проник глубоко; исполин снова взревел, его ужасающий рык сотряс воздух, подобно взрыву. Выкатив багровые глаза, полные боли и неутолимой ярости, хищник навис над Иеро. Чтобы спастись от когтистой лапы, метс покатился в грязь, в болотные травы. Позади тенькнула тетива, и стрела пронзила зеницу страшного ока. «Боже, - мелькнуло в голове у священника, - этот Сагенай великий стрелок! Но когда же проклятая тварь сдохнет?»
Монстр возвышался над ним, уронив бесполезную палицу и прижав огромную ладонь к искаженной мукой морде. Затем он рухнул ничком и окатил нападавших грязной водой с примесью крови. Он умер. Огромная туша, темным бугром торчавшая над бурой осокой, закаменела - ни дрожи, ни судорог, ни хрипа. Девять разведчиков придвинулись, не выпуская из рук оружия; они смотрели и ждали. Наконец Иеро облегченно вздохнул и повернулся к товарищам.
- Ты замечательный стрелок, пер Сагенай, - сказал он юноше, - и вы тоже, охотники. - Иеро кивнул братьям Мантан. - Думаю, это ваш яд прикончил его. Удивительное дело! Еще удивительней того, что вербэр оказался не сказкой. - Си послал мысленное сообщение Детям Ветра и ощутил гордость в кратком ответе Б'ургха. Да, о подвигах четырех иир'ова будут долго петь у костров Прайда!
- Мне так и не удалось подобраться к нему поближе, - разочарованно заявил Малуйн, опуская секиру.
- Он рвался прямо к тебе, дурачок, когда наши друзья его остановили, - с улыбкой заметил Иеро. - Еще немного, и ты был бы проглочен вместе с топором. А теперь помолчите! Я попробую пошарить вокруг.
Он начал мысленный поиск, и ждать пришлось недолго! По тому, как внезапно окаменело его лицо, как напряглось тело, остальные поняли, что новости будут тревожными. Разведчики снова подняли оружие.
А в мозгу священника ударами погребального колокола звучал голос, который он не слышал уже много месяцев:
- Берегись, Иеро! К вам идет еще один… с севера… и быстро! Возмездие близко, и мы придем вместе с ним!
В тот же миг метс поймал волну черной злобы и жажды убийства - те же чувства, что исходили полчаса назад от чудища, лежавшего сейчас мертвым. Значит, их двое! Проклиная спускавшиеся сумерки, Иеро повернулся налево, и вся маленькая армия, изготовившись к бою, повторила его движение. Нападение не застало их врасплох.
Новый враг проломил желто-зеленую стену камыша и, ощерив пасть, ринулся на разведчиков. Со стороны его шаги выглядели неуклюжими, но мчался он со скоростью улепетывающего хоппера. И в каждой когтистой лапе монстр сжимал по огромному валуну. Едва появившись из зарослей, он с убийственной точностью метнул камень.
Возможно, мышцы Б'ургха от возраста стали уже не такими гибкими и подвижными; возможно, удача покинула его, заставив броситься в неверном направлении… Камень ударил вождя иир'ова в грудь; раздался хруст, и Б'ургх, словно сломанная кукла, отлетел в сторону. Пронзительный вопль М'рин, крик ярости и горя, перекрыл торжествующий рев врага.
Пропела стрела Сагеная, и наконечник из закаленной бронзы глубоко засел в предплечье чудовища. Дротики братьев Мантан с коротким шипением вырвались из духовых трубок; на таком расстоянии охотники не давали промаха. Но яд, столь смертоносный для обычной жизни, очень медленно разливался по чуждой плоти. Иеро вырвал копье из трупа поверженного врага и теперь стоял прямо на пути второго вербэра, готовый встретить его острой сталью. На миг руки метса дрогнули, словно в предчувствии страшного удара; сердито мотнув головой, он прогнал слабость. Тусклый свет заката не позволял отчетливо разглядеть демона, но на фоне гигантского расплывчатого силуэта Иеро четко видел наконечник копья. Рядом с другом, широко расставив ноги и сжимая обеими руками топорище, встал Малуйн. В следующий момент чудище темной громадой нависло над ними, и времени для раздумий не осталось.
Второй камень, который монстр сжимал в лапах, был остроконечным обломком гранита; вербэр не собирался швырять его, но использовал как палицу. Размахнувшись, Иеро метнул копье, раздался лязг от удара металла о камень, и в следующий миг чудище заслонило собою свет. Человек нырнул вбок, прикрываясь щитом; страшный удар гранитной глыбы обрушился на него, и левая рука онемела от кисти до плеча. Толчок отбросил метса к туше мертвого чудовища, прямо в жидкую болотную грязь.
Снова раздалось низкое торжествующее рычание, но когда Иеро встал на ноги и выхватил меч, рев уже перешел в вопль боли. Покачнувшись, он поднял взгляд и увиден, что произошло.
Пока вербэр пытался вышибить из него дух, пер Эдард Малуйн не терял времени даром; его топор взлетел вверх и обрушился на левую лапу монстра. Огромная когтистая кисть с плеском упала в воду, и хлынул фонтан крови, багровой, почти черной в лучах заходящего солнца.
Когда исполин повернул к Малуйну уродливую голову, Иеро рубанул его по бедру своим коротким тяжелым мечом. Вербэр, однако, быстро уклонился; к тому же священник почувствовал, что выпад был слабым и неуверенным. Сквозь кровавый туман, застилающий взор, он увиден, как промелькнула стрела Сагеная, утонув в серой туше. «Этот упырь прикончит нас раньше, чем умрет сам», - подумал Иеро. Словно в полусне, он наблюдал, как чудовищная морда разворачивается к нему, как падает пена с желтых клыков. Гигант сделал шаг вперед и наклонился, чтобы раздавить потревожившего его пигмея.
Удар швырнул метса в сторону, меч вылетел из рук. Беспомощный и беззащитный, метс покачивался на ослабевших ногах; темная пелена, сгустившаяся перед глазами, не позволяла рассмотреть исход схватки.
Он не виден, как большой черный зверь вынырнул из зарослей быстрее смертоносного копья. Отбросив Иеро плечом, нежданный спаситель, столь же мощный и массивный, как вербэр, обрушился на врага с силой и точностью выпущенного из катапульты снаряда. Поднявшись на дыбы в последнем бешеном скачке, он обрушил копыта с острыми краями прямо на безобразный череп. Раздался треск, и монстр, ужас северных лесов, с шумом выдохнув воздух, рухнул в грязь, жизнь покинула его мгновенно.
Барахтаясь в воде, пробуя приподняться и стереть с лица грязь, Иеро обозревал длинные ноги зверя, которые явно были ему знакомы. Он еще пытался привести в порядок мысли, когда длинный шершавый язык облизал лицо, и теплое мощное дыхание взъерошило волосы на затылке. Теперь метс узнал!
- Клуц! Ал ты, протухший собачий хвост! Как ты меня напугал! - Он прижался к могучей шее, пытаясь скрыть навернувшиеся на глаза слезы. Сколько же сотен миль одолел верный скакун, сколько прошел земель, чтобы найти хозяина в самый разгар смертельной битвы? Иеро заморгал, чувствуя, как лорс мягко отстранился; шершавый язык вновь заботливо прошелся по лицу, стирая воду и грязь, кровь и слезы.
Разлепив веки, священник поднял взгляд на товарищей. Пер Малуйн, опираясь на топор, возвышался в нескольких ярдах от него - покрытый грязью, но, похоже, невредимый. Обменявшись взглядом с Иеро, он начал неторопливо чистить пучком травы оружие, что-то насвистывая под нос. Мантаны и Сагенай выдергивали стрелы из тел мертвых чудищ, прополаскивали их в болотной воде и прятали в колчаны. Затем Иеро увидел трех молодых иир'ова, собравшихся в кружок над распростертым в камышах телом, и вспомнил, что Б'ургх мертв. Он сделал шаг к Детям Ветра, когда весьма раздраженный голос вдруг зазвучал в голове. Священник остановился так резко, что трусивший позади Клуц едва не сбил его с ног.
- Иеро, если вся эта суматоха закончилась, может быть, ты предупредишь своих друзей, что не стоит рассматривать меня как мишень для этих острых палок с колючими концами. Тогда и, пожалуй, вылезу из-за скалы. - Пока метс соображал, что же - и, главное, кого! - он слышит, мысленный голос ядовито добавил: - Тебе, знаешь ли, надо благодарить не только Клуца!
Глубоко вздохнув, священник произнес:
- Эй, послушайте меня! К нам пришел друг… мой старый друг. Не стреляйте, во имя ран Господних! Это он привел Клуца на помощь.
Люди повернулись, с интересом взирая на лохматый бурый ком, возникший из-за невысокой скалы и покатившийся им навстречу. Ни один, однако, не глядел на это существо с большим любопытством и радостью, чем сам Иеро. Прошло много месяцев с тех пор, как они расстались у выхода из огромной пещеры, взлетевшей на воздух вместе с Домом и прочим неприятным содержимым.
Священник заметил, что Горм изменился, и невольно пожелал узнать, какие перемены молодой медведь обнаружил в нем самом. Горм словно вытянулся, стал крупнее и его движения потеряли угловатость, свойственную неуклюжему подростку. Он еще не достиг зрелости, но выглядел превосходно, излучал уверенность и внутреннюю силу, которыми явно не обладал раньше.
Медведь подкатился к Иеро и встал на задние лапы; теперь его темные зрачки были выше глаз человека. Узкий язык нежно коснулся носа священника, затем Горн снова принял естественную позу и довольно фыркнул.
- Ну и занятие нашел ты себе, должен отметить, - пришла его ясная, четкая мысль. - Счастье еще, что Клуц как-то унюхал тебя и сказал мне. Мы несколько дней пытались пересечь проклятый участок, однако тут бродили двое этих, и не стоило рисковать. Но ты потерял друга, Иеро… Надо посмотреть, чем можно помочь остальным… Потом мы должны уходить отсюда - и быстро!
В очередной раз подивившись скорости и точности ментальной передачи Горма, Иеро двинулся туда, где молчаливые иир'ова застыли над павшим вождем. Должно быть, Б'ургх умер мгновенно: грудная клетка была расплющена чудовищным ударом. Яростные янтарно-золотистые глаза погасли, но безгубый рот кривился в угрюмой усмешке, словно и смерть воина, и гибель целой вселенной были всего лишь горькой шуткой судьбы.
Иеро обнял поникшие плечи М'рин и мысленно обратился к людям-кошкам:
- Он был великим воином. И умер так, как желал, - в битве с извечным злобным врагом, вашим и моим. Когда мы вернемся - вы и я, - сложим песню, чтобы все знали и помнили о подвигах вождя до тех пор, пока живет Прайд. А теперь… теперь надо позабыть о горе. М'рин, ты - старшая. Скажи: как проводить Б'ургха на вечный отдых? Но поторопись - враги приближаются! И вождь не захотел бы, чтобы нас застали врасплох.
Подняв тело павшего, иир'ова перенесли его на клочок сукой земли и с помощью остальных вырыли узкую неглубокую могилу у подножия гранитного валуна. М'рин пропела короткие слова прощания, потом пер Сагенай спросил, может ли он вознести молитву своему Богу над воином, погибшим от руки Нечистого. Немного посовещавшись, иир'ова согласились.
- Мы далеко от Ночного Ветра южных равнин, - сказал Ч'урш Иеро. - Ваши боги сильны здесь, и они помогут духу павшего вернуться домой, где он обретет покой.
Иеро согласился с этим и вознес про себя мольбу к Великому Творцу. «О Боже, - просил он, - Ты должен помочь ему. Он пал, сражаясь за Тебя… Не обойди же милостью его душу!» Метс прошептал слова заупокойной молитвы, и дело было сделано.
Когда разведчики покинули невысокий могильный холм, Иеро уловил растущее нетерпение Горма. Ему было известно, что медведь, изрядный скептик в вопросах религии, считал обращения к Неведомому пустой тратой времени. «Агностицизм - одно из старых заблуждений человечества, - подумал священник, - но если его разделяют другие разумные существа, поистине Церкви прибавится работы». Он усмехнулся про себя, вспомнив, что в его команде есть молодой и пылкий проповедник. Что ж, скоро ему предстоит столкнуться с достойным противником.
Спустя недолгое время путники уже сидели у маленького костра. Около часа Иеро вен отряд обратно в глубины Тайга, пока не решил, что опасность миновала и можно остановиться на отдых. За тесным кругом разведчиков возвышался молчаливый Клуц; его широкие ноздри раздувались, фильтруя лесные запахи, чуткие длинные уши ловили доносившиеся из чащи звуки. Рога лорса уже достигали пары футов в длину. Он выглядел слегка отощавшим, как и молодой медведь, но был полон сил и отваги, что и доказала недавняя баталия.
Горм развалился в середине, у самого огня, наслаждаясь теплом; свет играл в густой коричневой шерсти. Когда он заговорил, ясность мысленной речи поразила всех слушателей, не исключая Иеро. Даже Дети Ветра могли понимать медведя без труда. Закончив возведение ментального щита, прикрывшего всю группу, священник с насмешливым любопытством наблюдал за реакцией невозмутимых Мантанов. Изумленно переглянувшись при первых словак медведя, братья раскрыли рты и вытянули шеи, уставившись на мохнатого оратора. Малуйн гулко захохотал, а на губах пера Сагеная появилась спокойная улыбка.
- Для начала скажу, что я - всего лишь первый посланец своего народе Медведи придут, но на это нужно время. Мы не скучиваемся в деревнях, но живем семьями. И собрать всех способных сражаться - дело не быстрое. Но Старейшие приказали, и воины двинулись. Мы не очень хорошие ходоки, а ведь нужно осилить долгий путь с севера, чтобы присоединиться к людям. Нам надо двигаться скрытно, огибая места, в которых владычествует Нечистый, вроде того леса, где мы впервые повстречались с Иеро; иначе нас могут заметить и остановить.
Меня послали передать слово вашим Старейшим. Во время путешествия я услышал в лесу странные звуки. - Он послал мысленный образ беспомощного олененка, зовущего мать. - Вопил этот здоровенный пожиратель сорной травы… наверно, ждал, что Иеро сам прибежит к нему. К счастью, я догадался, кто способен так драть горло, и вступил с ним в контакт. Впрочем, он не так глуп, как выглядит, и многое мне рассказал…
Тут Клуц негодующе фыркнул: очевидно, шуточки медведя были ему не по нраву. Иеро взглянул на темный силуэт лорса; разум его, отринувший напряжение недавней битвы, купайся сейчас в ясном спокойствии. Пока медведь размышлял над продолжением речи, странные образы начали возникать в мозгу священника. И они пришли явно не от Горма!
- Ленивый - толстый - (неизвестное понятие) - просился ко мне на спину, когда уставал, - (неясно) - не может сражаться! Кому-где - нужен та ко й !
К своему восторгу, Иеро догадался - Клуц понимает, что мысли его достигли хозяина, и хочет, чтобы тот знал это. Огромный лорс не испытывал сомнений в собственной ценности, так что сарказм мохнатого хитреца бил мимо цели.
С приходом ночи тени сгустились; лес, окружавший костер разведчиков, казался стеной мрака. В редких просветах меж кронами виднелись клочки темного неба, расшитые блестками звезд, что холодно и безмятежно сияли над лесным морем Тайга. Лишь шипение пламени да треск пылающего хвороста нарушали тишину. Гори продолжал беззвучную речь:
- Да, у Клуца были важные новости. Он него и гонцов, что пришли к брату Альдо, я узнал о событиях на далеком юге. Важные новости, но плохие. Враги уже выступили. Они торопятся, они идут, пока мы сидим у костра. Движутся по дуге с востока на запад и потом на юг - так же, как мой народ. Но их путь короче, он пролегает по внутреннему полукругу; и, хотя мы выступили раньше, враги почти нас догнали. Они всего в двух переходах позади.
Заговорил Малуйн:
- Иеро, я слышу его, но не могу с ним говорить. Спроси: насколько велико войско? Что известно о расположении боевых частей?
Ответ был не слишком ободряющим:
- Они собрали все силы, всех тварей, что могут сражаться! Мы знаем многие из их тайных крепостей и мест сборе. Но там остались сейчас только самки и молодняк. Если они ударят и мы сломим их силу, весь Север будет очищен! Идут собаки, крысы и эти, похожие на обезьян… ты называл их Волосатыми Ревунами… все с ними! Сумеем ли мы победить их? - Горм замолчал. В последних словак прозвучало мучительное сомнение.
- Видел ли ты машины? - спросил Иеро. - Эти их серые корабли? И пушки, мечущие молнии? Вспомни - такие штуки, как та, что ударила меня на берегу год назад. Вы наблюдали за небом? Появлялись ли таи птицы - огромные неживые птицы? И если их замечал кто-нибудь, то когда и где?
- Да, мы следили за всем этим, - ответил Горм. - Корабли видели не раз, но далеко на востоке и давно, несколько месяцев назад. Не знаю, сколько их было. Мы сами не можем наблюдать за морем и островами; это делами эливенеры, но самых последних известий у нас нет. Неживую птицу видели только раз или два раза, и тоже давно… И думаю, она была одна и разбилась… - Тон медведя стал задумчивым. - Старейшие говорят, что полеты в небе не понравились слугам Нечистого… иначе они сделали бы множество злых птиц и напустили на нас. Нет, они любят ночь и темные норы гораздо больше, чем чистый воздух и солнце. Они могут сражаться при свете дня, но… но… их подлинный союзник - мрак! Они похожи на тех двух Убийц-из-тьмы, которых вы уложили на болоте. Ударить из засады, напасть ночью, истязать беспомощных, расправиться со старыми, уничтожить самок и щенков - вот это по ним!
- Надеюсь, все они не будут сражаться так, как те Господни недруги, с которыми мы встретились на этот раз! - Мысль, ясная и четкая, пришла от Карта Сагеная. «Немного тренировки, - подумал Иеро, - и парень сможет говорить хоть с дьяволом, хоть с Богом!» Он заметил, как Горм оценивающе поглядел на молодого священника.
- Их, я полагаю, заставили. Ты должен знать, Иеро, - у колдунов Нечистого есть приборы, похожие на те, скрывающие мысль, что они носят на шее… но другого назначения. Может быть, они удерживали Убийц-из-тьмы с помощью таких устройств, как злых собак на цепи. Но сейчас не время разбираться с этим. Враг идет, сильный враг… И только одну добрую новость могу я поведать, Иеро… Наши Старейшие и эливенеры чувствуют, что стаей движет слепая злоба… ни холодного расчета, ни хитрых планов… словно что-то взбесило их. Но что?
Иеро подумал о разрушении Нианы и двух затонувших кораблях. Да, это должно было взбесить Нечистого!
Следующую мысль Горн направил прямо ему:
- Думаю, нам с тобой легко догадаться, кто их ведет. Там много других колдунов и много дурных мыслей… Но лишь один ненавидит тебя, словно лютый зверь… он не успокоится, пока ты жив.
С'дана! Иеро уставился на оранжевые языки пламени. Бледное лицо и безволосый череп повелителя Голубого Круга, его красноватые зрачки, источающие злобу, всплыли перед священником. Да, среди вражеских войск могли быть другие члены Высшего Совета Темного Братства, другие адепты Нечистого, повелители сил зла… Но он знал, что Горм прав, - эту армию ведет С'дана, его величайший недруг. Наконец-то Нечистый выступил открыто, надеясь одним ударом сокрушить республику, прежде чем она расправит крылья… Если так, то враги ошибались; крылья северного орла уже окрепли. Десятки разбойничьих рейдов, коварных засад, тайных убийств, ночных нападений… Лишь сильная рука могла отразить зги удары - множество сильных рук и отважных сердец! И ненависть, которую возбудил в них Нечистый, сейчас обрушится на дьявольское отродье!
Иеро поднялся.
- Тушите костер и пойдем, - передал он. - Мы тронемся на юго-запад, к озерам - там назначено место встречи. Республика нуждается в нас.
- И пусть Бог защитит правых, - добавил пер Сагенай.

12. УТРО БИТВЫ

Над темной гладью озера клубился холодный утренний туман. Этот обширный водоем - вероятно, протяженностью миль в двадцать - метсы называли озером Слез. Согласно легенде, в давние времена в нем утопилась некая девица - предположительно, от несчастной любви. Более важным, по мнению Иеро, являлось то обстоятельство, что озеро Слез было связано с Намкушем - через озеро Опадающих Листьев и реку Дождей. Озеро Слез было глубоким и формой напоминало бумеранг, изгиб которого указывал почти точно на северо-восток.
В нем было несколько островков: одни - ощетинившиеся зубами скал, другие - увенчанные зеленой короной деревьев; их кроны сейчас плавали над белесым молоком тумана. Здесь и там Иеро замечал движущиеся контуры. Весельный баркас ходко шел от одного островка к другому. Туман, уступая натиску солнечных лучей, рассеивался, позволяя разглядеть темные очертания больших парусных судов. Над некоторыми островками вился дымок. Везде ощущалось скрытое движение - активное, но не слишком заметное чужому глазу.
Иеро, верхом на Клуце, находился на самом конце длинного мыса, вдававшегося в озерную гладь почти рядом с изгибом. Место было весьма удобным для наблюдения и вполне подобающим его новому рангу командующего центром; в этом качестве он подчинялся лично Демеро. Когда состоялось назначение, старый аббат, предупреждая споры, решительно заявил, ткнув Иеро в грудь сухим пальцем:
- Кто знает врага лучше тебя? Никто! Кто встречался с ним чаще всех остальных и ухитрился выжить? Ты! Даже Юстус Бирэйн сказал, что будет рад служить под твоей командой. Неужели ты собираешься спорить с ним? Я включаю в твой штаб Малуйна и молодого Сагеная. И оба Мантана, нечестивые самовольщики, не желают подчиняться никому, кроме тебя. Вся армия знает о твоих кошках; они будут связными. Чего же еще ты хочешь? Все, хватит! Принимайся за работу, мой мальчик!
Теперь Иеро, принц Д'Алва и командующий войсками Севера мрачно усмехался, изучая окрестные берега в подзорную трубу. Сзади доносились тихие голоса младших офицеров и сержантов, толпившихся в почтительном отдалении. Наконец-то до Иеро начало доходить, что он стал живой легендой, и это не вызывало у него восторга. В глазах молодых парней и девушек, служивших под его командой, читалось благоговение, но с этим воин-священник не мог ничего поделать. Он постарался сосредоточиться на оценке расположения своих войск. Приходилось использовать лишь память и глаза, свои и чужие: весь район был накрыт ментальным колпаком. Надо думать, Нечистый тоже позаботился о своих войсках. Время покажет, чья ментальная защита прочнее.
После битвы с вербэрами, выслушав тревожные новости, принесенные Гормом, отряд ринулся на юго-запад. Им удалось выиграть четыре дня ценой страшного напряжения; люди соперничали в скорости с неутомимыми иир'ова. Каждая минута была дорога, и неумолимый Иеро гнал разведчиков, используя безотказного Клуца, чтобы подвезти тех, кто падал с ног. Чаще других лорс нес юного пера Сагеная, непривычного к лесным странствиям. Но дня за три до того, как они выбрались к передовым линиям метсов, Джеор Мантан растянул лодыжку и был вынужден с проклятьями взгромоздиться на широкую спину Клуца. Иначе разведчикам пришлось бы оставить его в лесу.
Они подарили республиканским войскам и их союзникам целую неделю - немалый срок в подобных обстоятельствах. Отряды Отвы были еще далеко и успели столкнуться с трудностями. Видимо, С'дана повел на запад не все свои силы. Уж не было ли у него своих людей в руководстве Отвианского Союза?
«С'дана ненавистен мне, - подумал Иеро, - но было бы ошибкой умалять его ум и хитрость. Выродок соображает хорошо! Он сделал все, чтобы лишить нас любой помощи, на которую мы могли рассчитывать. Естественно, той, о которой он зная. Ну, будем надеяться, что ему не все известно».
Он опустил глаза вниз: девушка-лейтенант застыла перед ним, вскинув руку в воинском салюте. Иеро окинул ее одобрительным взглядом. Кроме короткой юбки из оленьей замши, форма этой амазонки ничем не отличалась от его собственной. И метс знал, что его соплеменницы не хуже мужчин умеют пользоваться оружием и мозгами. К тому же, воительница была хорошенькой.
- Сообщение от генерала-аббата, сэр. В лесу, в двенадцати милях к северо-востоку, идет тяжелый бой. Наши передовые части медленно отходят, пытаясь разведать силы врага. Кавалерия на лорсах отведена назад - там неподходящая для верховой езды местность. Аббат передает, что будет держать вас в курсе событий.
Иеро улыбнулся, глядя прямо в черные дерзкие глаза, отдал салют. Поблагодарив девушку, он тут же забыл о ее существовании.
«Похоже, кавалерия выбывает из игры. В лесу пара-другая всадников могут служить посыльными, но целый отряд не способен маневрировать. Однако Демеро поднял на ноги весь Север, чтобы сколотить эти два легиона на лорсах; такие усилия не должны пропасть».
- Пер Сагенай, - он повернулся к юному священнику, - принеси мне карту местности - той, что перед нами, и западнее.
Вместе они изучили рельеф ближайших окрестностей. Почва там была вязкая и болотистая, но глубоких вод не встречалось - только лужи да медленные протоки в торфянистых берегах. Деревья почти не росли на болоте, его покрывали травы и камыши. Южная окраина полого спускалась к низко лежавшему берегу озера слева от них, примерно в полумиле. Неважное место для размещения войск, но вполне подходящее, если нужно пассивной обороной сковать противника и прикрыть левый фланг. Теперь оставалось выяснить, примет ли этот план начальство. Аббат Демеро изрядный упрямец.
Потолковав с Сагенаем, Иеро отослал его обратно к штабной группе. Он что-то нацарапал на клочке тростниковой бумаги и подозвал М'рин. Солнце разогнало последние клочья тумана над озером; блеск голубого зеркала в зеленой раме листвы слепил глаза.
- Отнеси это нашему вождю, Мудрейшему. И поторопись вернуться. Сегодня у нас много дел.
Она помчалась, словно ветер родных степей иир'ова; все следили за гибкой фигуркой, пока она не исчезла вдали. Ч'урш и За'рикш нетерпеливо переминались с ноги на ногу, готовые ринуться вперед по первому приказу.
Эдард Малуйн шагнул вперед и рассеянно похлопал Клуца по могучему загривку. Другой рукой он, словно тросточку, вертел тяжелую секиру, царапая лезвием землю.
- Что ты думаешь о наших флангах, Иеро? Левый меня особо не беспокоит: там только озерный рукав да болото. Справа - другое дело. Озеро Опадающих Листьев - длинное и неширокое; оно переходит в реку Дождей и ручей Тетивы. Прямой путь к Внутреннему морю, и слишком длинный, чтобы охранять его на всем протяжении.
- Демеро знает об этом не хуже нас. Думаю, и противник скоро догадается - если уже не догадался. Ну что ж… Тут у нас четыре полных легиона Стражей Границы и еще два смешанных, из ополченцев. И женщины, и мужчины неплохо подготовлены… конечно, не так, как Стражи, но неплохо. Шесть легионов - это семь тысяч человек, вместе со вспомогательными войсками и обозными. Присчитай сюда два легиона кавалерии и сильный отряд разведчиков, который сейчас ведет бой с Нечистым. Потом - наших водных союзников, чьи возможности пока неясны, а также все, что ты видишь на озере, - Иеро кивнул на парусники Бирэйна и, подумав, добавил: - плюс то, что не видишь - на востоке и западе. Про отряды Отвы лучше забыть. Они вышли слишком поздно и сейчас находятся в тылу врага. Может быть, они придут через неделю, может, не придут вообще… Но нам, вероятно, помогут сородичи Горма. Я не знаю… никто не знает точно. Горм пошел искать их, но ему надо как-то проскользнуть мимо фланга Нечистого… Очень рискованное дело… И это, мой друг, все. Все! У нас нет ни резервов, ни других союзников. Здесь - наша первая армия, наш первый военный флот. Мы не имеем опыта больших сражений. Тут, на севере, его нет ни у кого - и у Нечистого тоже.
Он перегнулся в седле, пристально всматриваясь в голубые воды, потом поднял взгляд к южному небосклону. Там, на юге, тоже бились армии… Внезапно страстное желание увидеть Лучар затопило его. Он представил, как выскакивает из леса во главе отряда копьеносцев… хопперы мчатся стрелой, ветер рвет султаны на шлемах… он летит к своей любимой, к своей принцессе… «Отец Всемогущий, - с тоской подумал Иеро, - пошли ангела ей во спасение!»
Утро разгоралось. Время от времени подбегали гонцы с донесениями о силах и направлении удара Нечистого, о потерях республиканских войск и с прочими сведениями. Было над чем призадуматься: отряды врага несли много, очень много легких суденышек - от каноэ, способных вместить десяток воинов, до одноместных челноков. И все это добро тащили в первых рядах наступающего войска.
- Похоже, они прекрасно представляют, где мы находимся. - Иеро склонился с седла к перу Эдарду. - Конечно, эта местность изобилует озерами и речушками, но большинство из них можно перейти вброд… Нет, враги задумали что-то иное! Пошли сообщение Бирэйну и во все наши отряды. Пусть будут наготове.
М'рин, давно вернувшаяся, подошла к нему вместе с двумя молодыми иир'ова. Позади маячили угрюмые физиономии братьев Мантан.
- Мы различаем шум битвы, Иеро. А ты? Эти двое, люди с отравленными гневом сердцами, тоже слышат. Они объяснили нам знаками.
- Истинная правда, сэр, - подтвердил Рейн. - Только кошки услышали первыми.
Иеро насторожился. С озера долетали плеск весел и скрип снастей, слова команды, далекий зов горна и грохот якорных цепей. Затем сквозь эти звуки он уловил приглушенный расстоянием шум. Еще немного, и монотонный гул распался на обертоны; до него долетали высокие звуки, словно птичьи вскрики на фоне басовитого жужжания насекомых, затем послышалась серия глухих ударов - легчайшая вибрация воздуха, и только. Но этого было достаточно.
- Принимайся за депо, Эдард, - сказал он Малуйну. - Если хочешь, возьми Сагеная в помощь. И запомни, что я сказал - ни одного движения, пока не придет время. Они уже близко.
Иеро обернулся к близнецам. С застывшими холодными лицами они глядели в сторону леса - два волка, почуявших добычу.
- Вы сумеете управиться с лорсами? Если я найду пару? Иначе вам придется куковать здесь.
Джеор кивнул.
- Попробуем. Мы должны быть с вами… другого дела у нас нет.
- Хорошо. Пойдем на баркасе. Клуца я заведу на палубу.
Он махнул иир'ова, и те затрусили вслед за Клуцем. О них можно было не беспокоиться - Дети Ветра не отстанут от кавалерии. Лорс резво преодолел прибрежный откос, затем двинулся на запад по тропинке, что извивалась вдоль озера. Минут через двадцать всадник и пятеро его спутников спустились в крохотную бухточку, где покачивался на волне палубный баркас. Иеро завел на борт своего скакуна; остальные последовали за ним. Краткий приказ сержанту - и десять длинных весел взбили пену; суденышко шло туда, где чистые воды озера мешались с бурыми потоками болотистой низины.
Звуки сражения становились все громче, все ближе. Уже можно было расслышать лязг металла и резкие, пронзительные всхлипы вражеских труб; иногда их перекрывали звонкие голоса метсианских горнов. Рев, вопли, стоны раненых и победные крики атакующих дополняли эту какофонию. Иеро знал, что по мере приближения к берегу оборона становилась все плотней, схватка - все яростней. Однако грохот нарастал с чудовищной быстротой; видимо, Нечистый бросил в сражение все силы, не беспокоясь о потерях. Иеро скосил глаз на яркий солнечный диск, проверяя показания ментальных часов. Было около одиннадцати, но скорость, с которой продвигался противник, ломала все расчеты. Гребцы сильней навалялись на весла, баркас прибавил ходу, огибая с подветренной стороны маленький островок. Они прошли уже три четверти пути, и с палубы открывался хороший обзор всего северного побережья, уходившего от изгиба озерного бумеранга к западу и востоку.
Шум продолжал нарастать. Наконец, Иеро увидел, как первые отряды метсов, покинув лес, скатились к длинной линии судов, тянувшейся вдоль берега. Моряки начали переводить на борт раненых, за ними - остальных бойцов. Иеро довольно улыбнулся: маневр проходил безукоризненно, без паники и суеты. Все больше и больше людей появлялось на травянистом откосе, суда загружались и одно за другим отчаливали. Весна мерно взбивали воду - день выдался безветренным, - и парусники скользили по озерной глади. Наблюдая за операцией через подзорную трубу, Иеро видел, что ни один корабль не покинул берега без приказа; их палубы были заполнены воинами.
Он перевел взгляд на берег. Цепочки вооруженных луками разведчиков, ветеранов Границы, появились на опушке - последний отряд, прикрывавший отступление. Иеро видел, как лучники одной из групп на секунду замерли, дали залп и, стремительно перебежав ярдов на пятьдесят, развернулись для второго. Люди падали; по мере приближения к берегу шеренга становилась все короче, строй уплотнялся.
Среди охристых сосновых стволов наметилось движение, затем из-за деревьев выскочила стая Псов Скорби с лемутами на костлявых спинах. То были Волосатые Ревуны, гориллоподобные мутанты, потрясавшие дубинами и топорами; раз за разом они с убийственной точностью швыряли длинные дротики. Чудовищные собаки приходились по плечо рослому мужчине; их кожа, почти лишенная шерсти, пестрела оранжевыми и красными пятнами, уши свисали, мотаясь у глаз, из ощеренных пастей стекала слюна.
Стрелки перебили половину, затем забросили луки за спины и взялись за мечи: выжившие мутанты были уже рядом. Начался ближний бой. Псы Скорби неистовствовали среди шеренг метсов; тех, кто попадал в капкан огромных челюстей, они трясли, словно безвольных кукол. Ревуны сражались яростно; обуреваемые страстью к убийству, они не заботились о безопасности, не обращали внимания на раны. Схватка закончилась быстро. Поредевшая цепочка метсов двинулась к берегу, оставив позади усеянное телами поле. Воины несли раненых, но их было немного.
Теперь сражение развернулось вдоль всего берега. Разведчики отстреливались и отступали к воде. На многих судах прекратили грести, и лучники с палуб начали метать стрелы, прикрывая товарищей. Смертоносный ливень обрушился на атакующих. Последние разведчики карабкались по трапам. Лучники удвоили усилия - стрел на кораблях хватало, и они сыпались градом. Отряд людей-крыс, серых, с голыми хвостами, такой залп превратил в гору трупов.
Суда с разведчиками отходили от берега. Иеро с болью заметил, что на них хватало места; палубы казались полупустыми. Гнусаво запели трубы Нечистого, и отряды лемутов начали отступать под защиту леса. Когда последние твари исчезли, стрельба прекратилась, и отбившие атаку корабли начали медленно продвигаться за линию тех, кто отплыл раньше. Теперь между урезом воды и лесом простиралась мертвая зона, заваленная телами убитых и раненых.
Внезапно баркас дрогнул. Иеро сообразил, что нос суденышка коснулся берега. Он вскарабкался на спину Клуца, и тот прыгнул прямо в жидкую грязь, доходившую человеку до колена. Впрочем, огромного лорса это не беспокоило; его широкие раздвоенные копыта могли одолеть любое болото.

Предыдущая страница 10 Следующая страница


11 Стерлинг Ланье

- Держитесь за стремена, - предложил Иеро близнецам, - больше я ничем не могу вам помочь. Вымокнете, конечно, но сами напросились!
Иир'ова вымокли еще раньше. Это им не нравилось, но они были готовы стерпеть и худшее. Маленький отряд пробирался по колено в воде мимо заросших осокой кочек. Иеро оглянулся; со спины Клуца он мог ясно разглядеть берег и прибрежные воды.
Суда, занятые поредевшим арьергардом метсов - вернее, тем, что от него осталось, - медленно уходили к югу. Парусники, подошедшие к ним от цепочки лесистых островков посреди озера, принимали на борт раненых или высаживали гребцов туда, где их не хватало. Вдоль южного берега тянулась едва заметная цепочка солдат; солнце поблескивало на их медных шлемах. И всюду развевались белые с зеленым флаги Республики.
Внезапно картина изменилась. Армия Нечистого плотной молчаливой массой потекла из-за деревьев, затопив северный берег. Видимо, враги успели подготовить следующий удар. Каждый боец - человек или лемут - либо тащил небольшой челнок, либо сгибался вместе с остальными под тяжестью длинного каноэ. Люди-крысы первыми вошли в воду; им, расе пловцов, лодки были не нужны. Войска двигались в полном порядке, что говорило о суровой муштре. Иеро разглядел в воде стаю гибких, покрытых коричневым мехом существ и вспомнил схватку с гигантскими норками у ручья год назад. Похоже, Нечистый собрал все свои силы… Удастся ли сломить их?
Взгляд метса скользнул дальше, к стене деревьев, из-за которой текли все новые и новые отряды. Сейчас он пробирался со своими спутниками в глубь болота, по топкой, хлюпающей почве, кое-где поросшей высоким камышом. На таком расстоянии от врага мысленный поиск был бесполезен - барьеры, поставленные Аббатствами и Нечистым, гасили ментальные волны. Все, что он мог, - переговариваться с иир'ова, и то вблизи.
Впереди появилась темная движущаяся полоска, и священник поспешно потянулся к зрительной трубе. Это было то, чего он ждал! Клуц вытянул длинную шею и затрубил от восторга. Устремившись вперед, он через несколько мгновений оказался перед длинными шеренгами всадников, словно по волшебству возникших среди вод, осоки и зарослей камыша. Иеро поднял руку, приветствуя свое войско.
Тут затаились два полных легиона, сбившихся плотным прямоугольником под защитой бурых стен тростника. Иеро знал обоих командиров, которые были значительно старше его. Он служил под командой полковника Саклара и учился у полковника Льюиса в военной академии. Оба - типичные воины-метсы с суровыми бронзовыми лицами; жизнь их прошла в седле, в бесчисленных пограничных стычках. Вместе со своими адъютантами они встретили молодого командира, вытянув руки в воинском салюте. Иеро ответил тем же, испытывая некоторую неловкость.
Но Саклар быстро развеял ее:
- Мы оба просто в восторге от такого начальника. Еще бы! Стоит вспомнить твои прошлые подвиги… - Тут он чуть прищурил насмешливый черный глаз, что могло сойти за подмигивание. Иеро облегченно вздохнул, и все трое, улыбаясь, соединили руки. Не было сомнений, что в этой битве они встанут как один, плечом к плечу.
- Кстати, я нашел пару лорсов, хотя у нас не так много запасных, - сказал Льюис, с интересом поглядывая на Мантанов. - Мы все слышали об этих парнях. Думаю, ты захочешь держать их при себе… как и кошек… О них тоже всем известно. Чудные создания! Ну ладно, еще успеем на них полюбоваться. Пойдем, командир! Мы тут приготовили одну штуку… тебе, наверно, пригодится.
Штука действительно оказалась полезной. Неподалеку, на холмике, который древние немцы назвали бы «генеральской высоткой», группа людей и лорсов трудилась над установкой наблюдательного пункта - платформы на трех массивных подпорках. Вскоре бревна треноги были закреплены в вязком грунте, и к верхней площадке приставлена лестница. Очевидно, все части этого сооружения заготовили заранее и проволокли сюда через болото.
Минутой позже Иеро и оба полковника уже стояли наверху, изучая поле битвы в подзорные трубы. С платформы открывался превосходный обзор и северных берегов, и озера Слез; наблюдатели едва поспели к началу следующего этапа сражения.
Войска Нечистого, люди и лемуты, все еще текли из леса нескончаемым потоком. Не меньше тысячи суденышек, совсем крохотных и побольше, роилось у северного берега; легкие и юркие, они были сделаны из шкур, натянутых на деревянные каркасы. Вся эта стая двигалась в сторону редкой линии метсианских парусников, медленно уходивших к спасительному южному берегу. Иеро заметил, что суда с ранеными уже почти пересекли озеро; те же, что были ближе в врагу и несли боеспособный экипаж, явно не торопились. «Все идет как надо, - подумал он, - но, великий Боже, сколько еще тварей лезет из леса! И они тащат лодки - все больше и больше!» Чудовищные огромные собаки плыли целыми стаями; на некоторых восседали Ревуны, видимо командовавшие сворой. Большинство Волосатых уже находилось в лодках, но из леса по-прежнему прибывали свежие отряды людей-крыс, тут же бросавшихся в воду. То тут, то там перед фронтом наступавшей армады показывались гладкие головы гигантских норок. Иеро перевел дыхание. Когда же прозвучит сигнал?
Саклар тронул его за плечо.
- Надень-ка вот это, - сказал он, протягивая прочную кожаную кирасу и бронзовый шлем - защитные доспехи всадника. Саклар и все остальные офицеры уже облачились в боевой наряд.
Иеро не заметил, как оба полковника натянули на него жесткую кирасу и приладили наколенники; он даже не обратил внимания на увенчанный белым генеральским плюмажем шлем. Взгляд его блуждал по воде. Основная масса судов противника уже достигла цепочки островов, к берегам которых вплотную подступал лес, так что длинные поникшие ветви купались в озере.
Внезапно звонкий зов горна эхом раскатился над голубыми водами, перекрыв вопли и завывания орд Нечистого. Затем послышался плеск - это, вздымая фонтаны брызг, падали ветви и целые стволы. Из потаенных бухточек и протоков между островками выплывал метсианский флот: пять дредноутов, испускавших клубы дыма, - впереди, за ними - сонм парусников. Юстус Бирэйн был человеком основательным и неторопливым; он ударил, только когда почувствовал - время пришло! Пушечные порты в бортах кораблей были раскрыты и широкие жерла извергали не ядра и бомбы, а шрапнель - смесь обломков керамической черепицы с камнями и металлической дробью. Вслед за пароходами двигался целый флот гребных галер со стрелками и пращниками; их прикрывали установленные вдоль бортов щиты, деревянные и плетенные из ивовых прутьев. Град стрел обрушился на врага, довершая опустошение и панику, что вызвали первые пушечные залпы.
Под этим шквалом огня, камня и железа, потоком стрел и натиском тяжелых корпусов дредноутов, дробивших каноэ в щепки, противник подался назад. Хрипло взвыли трубы, и из леса потекли новые орды, торопясь к воде.
Тут и там в плотных рядах людей и лемутов Иеро видел теперь облаченные в серые плащи фигуры. Колдуны Нечистого! Что они собираются делать? Контратака флота была полнейшей неожиданностью для них, но слуги зла учились быстро!
Он опустил взгляд на стройные шеренги метсианской кавалерии, замершие у подножия холма, и почувствовал облегчение. Четыре тысячи всадников застыли в грозном молчании - цвет республиканской армии, ее ударная сила. Шлемы сверкают, длинные пики вытянуты в ряд, огромные скакуны словно выточены из черного базальта. У лестницы, что вела на платформу, переминались трое Детей Ветра; рядом, с неистощимым терпением лесных жителей, ждали Мантаны. Чуть поодаль стоял Клуц и еще два лорса, предназначенные для братьев.
Иеро повернулся к полковникам.
- Скоро наш черед, - задумчиво произнес он. - Пока все идет по плану. Вот только как обстоят дела на нижнем озере?.. Там у нас всего один пароход, самый новый… Правда, есть кое-какие сюрпризы… Ну, еще немного - и все станет ясным.
Они продолжали следить за баталией. Сражение бушевало на всем водном пространстве и было доступно взгляду вплоть до того места, где изгиб восточного рукава озера скрывал происходящее. Рев и стон, крики людей и животных, грохот канонады неслись над водой; а вслед за ними - потоки стрел, клубы дыма и смертоносная шрапнель.
- Хвала Создателю, конец виден, - буркнул Саклар, направив трубу на лесную опушку. - И так уже достаточно. Я думал, они заняли половину Тайга… Но смотрите!
Это заметили уже все, и Иеро вознес про себя благодарственную молитву. Устрашенные бойней, воины Нечистого в лодках и плывущие в воде твари повернули назад. Хрупкие суда с кожаными бортами не могли защитить ни от стрел, ни от камня и железа. Довершая разгром, дредноуты врезались в гущу вражьей стаи; они давили, сокрушали, опрокидывали каноэ и челны, одновременно бортовыми залпами разнося в клочья скопища пловцов. Те снова и снова бросались в атаку, тщетно пытаясь по скользкой керамической обшивке вскарабкаться на палубу, но только несли огромные потери. Галеры с лучниками шли в кильватере паровых кораблей, поливая стрелами пространство; парусники с арьергардом - ветеранами Границы, которые час назад бились на берегу, - вдруг повернули и полным ходом устремились на врага. За ними шли все новые и новые суда - те, что скрывались в бухточках южного побережья.
Иногда на борт небольшого корабля прыгала прямо из воды гигантская норка или группа Ревунов цеплялась за скользкие доски; люди-крысы тоже пытались применить эту тактику. Но ивовые плетенки и деревянные щиты сдерживали одних и позволяли быстро расправиться с другими. Что касается людей, служивших Нечистому, то они были не слишком опытными пловцами; огромные же Псы Скорби оказались совершенно беспомощными в воде. Вскоре поверхность озера покрыл слой трупов самых разнообразных существ, столь плотный, что, казалось, по нему можно пройти, не замочив ног. Среди массы трупов темнели перевернутые лодки, обломки разбитых, изрешеченных шрапнелью корпусов.
Вражеские трубы взвыли пронзительно и тревожно; люди и лемуты, остатки разгромленного войска, устремились к северному берегу. Впрочем, отступление началось даже раньше, чем прозвучали сигналы. Разбитые, павшие духом, но все еще многочисленные, воины Нечистого плыли и гребли изо всех сил; их устрашал лик смерти, глядевшей из жерл метсианских пушек. Ни одному из них не удалось шагнуть на откосы южного побережья, где плескали на слабом ветру флаги Республики.
Дредноуты двигались за обезумевшей толпой, поливая ее картечью. Пушечные залпы вымели берег, стрелы сыпались сквозь темный дым. Взглянув на солнце, Иеро понял, что уже полдень; всего лишь час прошел с той минуты, когда первые лодки Нечистого поплыли по голубым водам озера Слез. Название его оправдалось! Но как обстояли дела восточнее? Враг все еще обладал большой силой, и, если он сплотит ряды, бой будет нелегким. Иеро решил, что осторожность не помешает.
- Треногу убрать - и быстро, - велел он, поворачиваясь к Льюису и Саклару. - Если их отряды двинутся к западу, наш пост сразу заметят.
Они спустились вниз по длинной лестнице, вышку тут же повалили, и три полководца медленно поехали вдоль фронта замершей в плотном строю кавалерии. Саклару и Льюису достались правый и левый фланги, Иеро взял на себя центр. Прислушавшись, он уловил отдаленный грохот орудий, но гул канонады постепенно смолкал. Вскоре лишь случайный выстрел доносился с озера - видимо, подворачивалась подходящая цель.
Иеро наклонился к Детям Ветра, ожидавшим у его стремени.
- Для вас, друзья, особая задача, очень опасная, - передал он. - Мы должны знать о всех передвижениях врага - и очень быстро. Ч'урш, ты пойдешь налево, За'рикш - направо. Постарайтесь говорить со мной мысленно; если не получится - возвращайтесь назад. Убивайте только в случае крайней необходимости - мне нужна информация, а не трупы. Понятно? М'рин, ты пойдешь впереди нашего строя, но не беги так быстро, как твои братья. Все, что услышишь от них, передавай мне.
Иир'ова даже не ответили. Три стремительные тени мелькнули, словно сказочные эльфы, меж тростников и зарослей осоки и пропали.
- Будь тут посуше, я бы и вас послал в разведку, - сказал Иеро близнецам. - Но не хочу, чтобы враг увидел даже одного всадника, а по грязи вы не можете бегать со скоростью кошек.
Мантаны одновременно кивнули и расслабились в седлах, отдыхая перед боем.
С томительной неторопливостью тянулось время. Иеро пытался размышлять о будущем; оно, если учесть события на юге, не радовало, и священник сосредоточился на ближайших задачах. Их было две, и обе требовалось решить быстро. «Первая, - думал он, - разнести к дьяволу остатки орды! Разнести и уничтожить! Вторая - добраться до горла этой бледной нечисти, С'даны. - Он судорожно сглотнул; ненависть сжимала горло. - Ты здесь, лысая мразь, я знаю! Ты вывел всех - и людское отребье, грязных предателей, и своих лемутов, оскверняющих очи Божьи! Ты не мог остаться на Мануне в такое время!»
Позади тихо фыркали лорсы, изредка побрякивал металл. Все всадники были в седлах, все ждали только его слова. Где же кошки?
Мысль М'рин, словно молния, пронизала облака изголодавшихся москитов, что вились вокруг людей и животных.
- Мы возвращаемся! Мои воины нашли их! Они идут от опушки, их много, очень много! Будь осторожен!
Иеро махнул рукой, и гул оживления, смешанный со скрипом седел, пыхтением лорсов и звоном оружия, побежал по рядам в обе стороны, словно рябь на воде от брошенного камня. Дети Ветра вынырнули из зарослей; они мчались зигзагами, стремительные, как гончие псы; частокол дротиков вырастал в их следах.
Пика генералу не полагалась. Белый плюмаж на шлеме Иеро дрогнул, когда он, склонившись, потянул длинный прямой меч из подвешенных к седлу ножен. Оба Мантана находились по обе стороны от него, чуть сзади; каждый сжимал длинную рукоять боевого топора. Стена тростника впереди рухнула, втоптанная в грязь, и вражья орда, люди и лемуты вперемешку, покатилась по болоту.
Правой рукой, по локоть укрытой латной рукавицей, Иеро поднял меч и резко опустил его вниз.
- Вперед, парень! - мысленно пришпорил он Клуца. - Пришло наше время!
Позади потрескивал камыш под быстрыми ногами иир'ова.
В кулаке, защищенном чашеобразным эфесом, Иеро сжимал рукоять длинного кавалерийского тесака; он выставил клинок вперед, словно пику. Пока Клуц набирал скорость, всадник мог слышать долетавший сзади плеск и грохот копыт. Он покосился налево, потом - направо. Добро! Атакующий строй оставался плотным и ровным.
Затем левое крыло, северные шеренги кавалерии, не ломая рядов, начало медленно заворачивать. Правое повторило маневр; теперь строй напоминал полумесяц. Левый фланг должен был ударить первым, смять тылы врага, отрезать от леса и вытеснить основную массу войск Нечистого на открытое пространство болотистой равнины.
Уже не оставалось времени, чтобы мысленно проиграть еще раз давно обдуманную стратегию; Иеро сосредоточился на том, что ждало впереди. Воспоминания о днях и неделях, ушедших на разработку планов, рассеялись как дым; сейчас он был только киллменом, машиной убийства, и ничем более. Клуц, предчувствуя битву, яростно взревел, и тысячи глоток его сородичей подхватили этот крик; подобный грому, он раскатился от одного конца строя до другого.
Орда Нечистого остановилась - раздробленная, ошеломленная. Для крыс и уже немногочисленных Псов Скорби болото не представляло серьезного препятствия - оно лишь слегка замедляло их бег. Но люди, хорошо обученные и готовые биться до последнего дыхания на твердой земле, увязли в грязи, спотыкались о кочки, поросшие осокой. Большинство Ревунов шли в пешем строю, и топь под ногами нравилась гориллоподобным монстрам не больше, чем их союзникам-людям. Когда перед ними возник лес рогов и сверкающих острых копий, многие ударились в бегство. Другие, потверже духом или находившиеся под командой лучших офицеров, попытались сформировать каре. Результат был плачевным! Крики, вопли, разнобой в приказах - и войско противника обратилось в толпу!
Развернув полумесяцем фланги, которые растянулись слева направо на добрую милю, грозная кавалерия Севера шла в атаку!
Под мечом Иеро треснул череп огромного Ревуна; Клуц подался в сторону, помогая всаднику освободить клинок. Молодой предводитель оглянулся. Каждое копье нашло цель, поразив, самое меньшее, одного врага в передних рядах или в тылу орды. Затем пики были выдернуты из трупов и нацелены вновь; сверкающие острия по-прежнему жаждали добычи.
Уже не имело значения, кто из приспешников Нечистого пытается скрыться, а кто готов принять бой. Там, где не поспевали меднокожие всадники, дело заканчивали их разъяренные скакуны. Тяжелые копыта дробили кости, их острые края рассекали плоть, рога и каменно-твердые лбы таранили людей и лемутов, отбрасывали бездыханными в грязь, а зубы, тоже пущенные в ход, перекусывали конечности, словно ивовые прутья.
Чудовищный пес - глаза налились кровью, с клыков капает слюна - прыгнул на Иеро слева. Не раздумывая, священник бросил поводья и прикрылся щитом - даром своего далекого странного друга. Рядом свистнул топор; одним ударом Рейн Мантан раскроил собаке череп.
Могучий напор кавалерийского удара медленно, но неизбежно теснил орду к лесу. Всадники не давали возможности бойцам Нечистого остановиться и занять оборону; впереди уже маячили лесные гиганты, возносившие к синим небесам могучие кроны. Враги - сломленная, скованная теснотой беспорядочная толпа - уже не пытались сражаться; они желали только поскорей найти убежище в зеленой крепости Тайга. Те, кому удалось добраться до деревьев, начали метать стрелы и дротики, силясь остановить страшных всадников. Некоторые седла опустели, но лорсы, даже потеряв хозяев, не были беззащитной мишенью! Они оставались в строю и сражались так же яростно, сокрушая врагов копытами и рогами. Иногда огромный зверь падал, пронзенный десятком стрел, но тут же другой - со всадником или без
- заступал на место погибшего, продолжая атаку. Наибольшие потери нес левый фланг; однако, сплотив ряды, ни на миг не ослабляя напора, всадники разрезали орду, оттеснив основную массу визжащих лемутов вместе с их закутанными в серые плащи повелителями от спасительной опушки.
Иеро не получил ни царапины, но правая рука его отяжелела. Огромный зверь под ним, глыба неистовой ярости, заработал десяток легких ран; впрочем, Клуц не обращал на них внимания. Он ревел, как боевая труба, не замечая боли; глаза его налились кровью. Рейн Мантан и М'рин, с длинного клинка которой срывались багровые капли, обороняли командира слева, двое молодых иир'ова и Джеор Мантан - справа. Оба брата держали округлые щиты, обитые бронзой и непроницаемые для дротиков и стрел, надежно прикрывая Иеро.
Молодой предводитель, охваченный холодной яростью, не присматривался к тем, кто заступил ему дорогу; он рубил и колол с неослабевающей силой. Наконец-то он добрался до врага! Метс метил за дни беспамятства, за свою потерянную любовь, за боль и предательство! Смерть им всем! Уничтожить гнусных тварей, освободить от них землю навсегда!
Сильная рука перехватила повод, и громкий голос прорвался сквозь безумие битвы, овладевшее Иеро. Он опустил меч, сообразив, наконец, что кто-то из соратников пытается привлечь его внимание. Со всхлипом втянув воздух, он почувствовал, как ходят под ним бока Клуца. Багровый туман в голове медленно рассеивался; еще немного, и звуки начали складываться в слова, слова - в фразы.
- Остановись, генерал! Мы разбили их! Может быть, четверть удрала в лес, не больше. А остальные… Ты только погляди!
Почти против воли Иеро повернул голову. Полковник Льюис, свесившись с высокого седла, показывал на заваленную телами врагов болотистую пустошь.
Итак, свершилось! План сработал! Поредевшие отряды Нечистого, сокрушенные в водах озера Слез, выползли на берег и объединились с войсками, ожидавшими под прикрытием леса. Эта орда все еще представляла немалую силу, и ее вожди повернули направо, в казавшееся пустым болото. Несомненно, они хотели смести заслоны республиканских войск, обогнуть западный рукав озера и зайти в тыл армии ненавистных метсов.
Так бы и случилось, не помешай одно маленькое обстоятельство. Мудрый старый аббат и его ученик, вынудившие врага на этот маневр, обладали единственной с сотворения мира кавалерией, которая могла сражаться на болоте не хуже, чем на сухой земле. И теперь Иеро созерцал плоды своей стратегии - груды, холмы, горы трупов! Он не мог в это поверить, хотя сам помогал разрабатывать план!
Остатки сил Нечистого, устрашенные атакой конницы, отрезанные от спасительного леса, сгрудились на топком берегу. Эта толпа спотыкающихся, сломленных существ, людей и лемутов, оказалась зажатой между шеренгами всадников со смертоносными пиками и водами озера. В плотном строю кавалерии не было щелей. В сражении на болоте Республика потеряла, вероятно, восьмую часть своей конницы, но оставшихся сил вполне хватало, чтобы втоптать в грязь обезумевших врагов. За основной линией воинов и лорсов, у самой опушки, растянулся цепочкой заградительный отряд, но в лесу царило безмолвие.
А позади последних приспешников Нечистого лежала смерть. Там, застыв в молчаливом ожидании на водах озера, высились громады пяти дредноутов; за ними - галеры и парусники со стрелками. Яркое послеполуденное солнце освещало картину готовящегося уничтожения. Пропели горны метсов, и всадники остановились, сплачивая ряды и ровняя строй. Шеренги конницы вытягивались полумесяцем; в центре его находилась вопящая в панике толпа грязных людей и грязных монстров, неумолимо теснимая туда, где край болота упирался в озеро.
Иеро с удовольствием наблюдал за сценой сквозь полуприкрытые веки. Приказ гласил: «Не щадить!» Было хорошо известно, на что способны эти твари; что ж, здесь они, по крайней мере, примут скорую смерть. Впервые за долгие годы попытка нормальных людей, желавших только спокойствия и мира, избавиться от приспешников Тьмы была близка к завершению. Возмездие близилось. Тем, кто породнился со Злом, отказано в искуплении; и сейчас, под ярким светом солнца, они растают как дым. Навсегда!
В рядах всадников снова запели горны, и копья опустились, сверкая широкими остриями; полумесяц пришел в движение, и битва - скорее, бойня - началась. Это было нетрудно. Утопая по колено в грязи, сторонники Нечистого умирали, не надеясь на побег. С воды за ними бдительно следили жерла молчаливых пушек и лучники, выстроившиеся на палубах малых судов. Никто не ушел от расплаты…
Когда конец стал очевиден, Иеро повернул к середине пустоши, вглядываясь в линию лорсов и всадников, наблюдавших за зеленой стеной леса.
Он сунул в нежны длинный клинок. Оба полковника сопровождали его, и под их восхищенными взглядами Иеро чувствовал себя довольно неуютно.
«Почему они так смотрят? - мелькнула мысль. - Ведь эти люди когда-то учили меня…» У стремени Меряя обматывала длинным лоскутом голову За'рикша, пока Ч'урш пытался вычистить из шерсти грязь. Они тоже с обожанием поглядывали на командира. Братья Мантан, вышедшие из битвы целыми и невредимыми, с невозмутимыми лицами восседали на скакунах, но глаза их говорили о многом!
«Я же ничего не сделал, - напомнил себе Иеро. - Немного предусмотрительности и четкое планирование… в основном это заслуга старика Демеро. Может быть, я слегка помог… Но это не повод для поклонения! - Он начал молиться, устремив взгляд к сияющему небу: - Вседержитель, охрани ничтожнейшего из слуг Твоих от грека гордыни! Кроме того, - смиренно добавил священник, - я же и вправду не сделал ничего особенного!»
Бог - или замещающая его Судьба - прервал эти благочестивые размышления. Перед ними возник курьер на перемазанном грязью лорсе, вручивший Саклару депешу. Быстро вскрыв пакет, полковник углубился в чтение, потом воскликнул:
- Ну и ну! Та банда, что успела удрать в лес, идет обратно - мчится прямо на наши позиции! - Саклар вскинул взгляд на Иеро. - Ваш план, сэр, сработал еще лучше, чем ожидалось. Примите мои поздравления! - Глаза его возбужденно блестели. - Ты понимаешь, Иеро, сейчас мы возьмем всех! Всех!
- Вдруг полковник смущенно улыбнулся: - Простите, генерал… Я забылся. Но, во имя ран Христовых, кто же остановил их в лесу?
- Отряды союзников, о которых никто не знал, - вполголоса произнес Иеро, наклонившись к старому бойцу. - Однако, полковник, какие новости с востока? Мы отбили атаку здесь, а что творится на нижнем озере и реках, ведущих к Намкушу?
- У меня есть сведения, сэр! - Это вступил в разговор молодой человек, один из адъютантов Саклара. Иеро заметил, что левая рука юноши висит на перевязи - он тоже побывал в бою.
- Выкладывай, парень! - восторг, светившийся в глазах юного офицера, не вызывал ответных чувств у Иеро. Сколько таких ребят легло в землю этим утром?
- Сэр, все их попытки продвинуться на востоке оказались безуспешными. Наши корабли и Народ Плотины блокировали каждый водоем. У нас там было одно паровое судно да баркасы с лучниками - вполне достаточно… разбежавшихся прикончили бобры. Нечистый послал туда лишь несколько отрядов.
- Значит, оборона выстояла… Хорошие новости! - Радостная волна нахлынула на Иеро, но он помнил, что вторая задача еще не решена. Где же С'дана?
Он заставил себя вникнуть в слова юного офицера. Народ Плотины! Сколько же молодых самцов и самок из племени Чароо больше не увидят света дня? Сколько малышей потеряли родителей, которые никогда не вернутся в свои уютные хижины? Вероятно, эти восточные реки и ручьи стоили немало жизней… Он глубоко вздохнул, отгоняя мрачные мысли.
Было еще что-то - нечто важное, сказанное им самим… Да, никому не известные союзники! По крайней мере, неизвестные ему. Но он мог догадываться.
Иеро резко повернулся в седле, поймал взгляд Саклара, потом - Льюиса.
- Командиры! Войско - в парадный строй! - Голос метса сорвался, он заметил недоумение на лицах офицеров и попробовал успокоиться. - Великий новый союзник идет к нам с севера. Я хочу встретить его с почестями. Эту мерзость, - он кивнул на горы трупов, - свалите у воды. Пусть на равнине выстроятся все войска и приветствуют гостей.
Но где же С'дана? Странно, священник не ощущал ни одного щита Нечистого вблизи… Поставленный колдунами барьер пал; значит, он должен был нащупать С'дану или его защиту… Но ничего подобного не замечалось.
Иеро испытывал тревогу, смешанную с радостью. Как хорошо, что Горм успел вовремя! Приятно знать, что он где-то вблизи… даже приятней, чем известие о полностью очищенных тылах…
Копьеносная конница Республики застыла в плотном строю, когда три фигуры одна за другой показались на опушке и направились к молодому генералу. М'рин преклонила колено; ее примеру последовали оба самца. Дети Ветра никогда не оказывали такого почтения Иеро, но он не нашел в себе сил упрекнуть их.
За грузными телами двух посланцев медвежьего народа Горм был едва заметен. Эти гиганты превосходили размерами даже древних кодьяков и бурых сибирских медведей. Лишь высокие лбы, под которыми сверкали маленькие глазки, да вытянутые, яйцевидные черепа свидетельствовали о разумности этих созданий. Они двигались по болотной грязи иноходью, покрывая расстояние с поразительной быстротой.
Предводитель - важность, с которой он держался, не оставляла сомнений - сел на задние лапы; его морда находилась теперь на том же уровне, что и голова Клуца. Инстинктивно Иеро отметил, что скакун не встревожен подобной близостью. Шерсть гиганта, тронутая серебристой сединой, пахла отвратительно.
- Я останусь безымянным, - пришла мысль огромного существа. - По крайней мере, до тех пор, пока лучше не познакомлюсь с твоим народом. Люди, которых вы зовете эливенерами, эти сторонники мира, попросили нашей помощи в войне. Но что такое мир? Дни, проведенные в покое. Мы хотим покоя и пришли сражаться. Думаю, мы не ошиблись.
Второй медведь, отличавшийся пропорциями жителей Бробдингнега, опустился в лужу и теперь перекатывался там с боку на бок. Иеро осторожно скосил глаза на своего приятеля, меньшего из троицы. Кавалерия метсов по-прежнему застыла в парадном строю с поднятыми вверх пиками.
- Я полагаю, - ментальный сигнал был отчетливым и мощным, что странным образом не вязалось с тяжеловесностью фразы, - эти мыслящие, твои братья, стоят так, чтобы почтить нас? Нет необходимости. - Маленькие глазки гиганта уставились прямо на Иеро. - Ты - тот, кто взял малыша на Юг? Наш народ в долгу перед тобой… Но мы знаем, что такое благодарность… и принесли дар. Малыш, покажи!
Горм шагнул вперед. Ремни, охватывавшие шею и туловище, удерживали на спине грубый короб, сплетенный из коры. Медведь наклонился и вывалил его содержимое на землю.
Две лысых головы, два блестящих черепа, два ненавистных лица… Головы покатились по мокрой траве под ноги Клуцу… Одно лицо казалось незнакомым; друге же… другое Иеро не забывал никогда. Голова С'даны, грубо оторванная от тела, лежала перед ним; губы кривились в гримасе смерти.
Предводитель медвежьего народа продолжал:
- Мы подумали, что такой мрази нет места в мире. Гляди! Это два вождя, которых ты искал, Красный и Голубой. Их Круги уничтожены. Мы знаем, как много ты сделал для этого… И наш малыш считает так же, а он никого не станет лизать зря. Придет день, и он достигнет настоящей мудрости. И это будет хорошо для него и для тебя. - Гигант покачал мохнатой головой и смерил человека оценивающим взглядом, - По нашим понятиям, слишком уж ты скор… Но ничего. Ты можешь стать первым из своего народа, достигшим мудрого равновесия.
Когда Иеро оторвался от созерцания головы врага, две огромные мохнатые фигуры уже исчезли в лесу. Он вскинул глаза: Горм был здесь.
- Они сказали, что я могу остаться, - передал молодой медведь. - Дело еще не закончено. Иеро, где Лучар?
Этот внезапный вопрос прорвал барьер, возведенный Иеро в своем сознании. Воспоминания о ней, стянутые в точку и упрятанные под непроницаемый колпак, взметнулись мощным взрывом, затопив мозг.
Лучар!

ЭПИЛОГ

Лучар чувствовала, что хоппер под ней вот-вот упадет. Обессиленный зверь остановился; секунду она сидела неподвижно, затем спрыгнула на землю. Ноги налились усталостью, и, чтобы устоять, молодая женщина прижалась к тяжело вздымавшемуся боку прыгуна. Словно в полусне, она заметила руку одного из сопровождающих - тот тянулся, желая поддержать ее. Отрицательно мотнув головой, она выпрямилась, собирая остатки энергии и рассматривая трех своих спутников.
Три человека, только три! Сколько часов - или дней - прошло с тем пор, как граф забрал остальных и двинулся назад, прикрыть ее отступление? Она потеряла чувство времени… Когда они повернули в лес, пытаясь раствориться в беспредельном просторе джунглей? Когда же конец? К чему привели эти недели бесконечных сражений?
Собравшись с мыслями, Лучар вернулась к настоящему и посмотрела вокруг. Узкая тропинка, по которой они ехали, обрывалась; колоссальные деревья, расступившись, давали место поляне. День клонился к вечеру, солнце низко висело над западным горизонтом; однако после царившей в лесу полутьмы свет, льющийся с отрытого неба, казался неожиданно ярким. Внезапно странное чувство узнавания охватило ее, словно она была здесь раньше, в другой, счастливой жизни.
Трое мужчин, истомленных долгим переходом, собирали сучья для костра и охапки травы, чтобы устроить ложе. На ужин, как помнила Лучар, у них еще были припасены остатки вчерашней охотничьей добычи. Один из спутников склонился над кучкой сухих ветвей, разжигая огонь; кольцо опаленной земли свидетельствовало, что костер будет гореть тут не в первый раз. Смутные воспоминания вновь охватили молодую женщину.
Она стояла, пытаясь справиться с ощущением некой странности, почти нереальности происходящего. Это чувство все росло и росло, пока Лучар не обнаружила его источник. Внезапно она поняла, что лес охвачен удивительным молчанием; ни шороха ветвей, ни птичьего щебета, ни крика зверя. Она насторожилась, прислушиваясь; тишина звенела, словно натянутая нить, уходившая куда-то на север, к бескрайним морским водам, зеленому океану Тайга и дальше, в бесконечность полярных ледяных пустынь.
И вдруг… вдруг она услышала!
- Лучар!
Зов был слабым, едва различимым… Но ей казалось, что он снова и снова медным колоколом грохочет в голове:
- Лучар! Лучар!
Затем все исчезло.

На крыши и стены Намкуша давно спустилась ночь, но суета вокруг одного из военных кораблей, застывшего темной громадой у пирса, не утихала. В капитанской каюте, за маленьким столом, на котором горела единственная свеча сидели два белобородых старика. Они одновременно подняли глаза, когда дверь открылась, и на пороге возникла фигура молодого человека.
- Мне сказали, что я найду вас тут, отец, - начал Иеро. Вдруг он запнулся; радостная улыбка промелькнула на его лице, когда он увидел брата Альдо. Эливенер поднялся, приветствуя друга.
- Слышал, ты выиграл сражение, - произнес он. - Жаль, что я прибыл слишком поздно и не мог увидеть все своими глазами. Но, Иеро, ты выглядишь так, словно не спал неделю!
- Да, времени на сон остается немного, - кивнул молодой священник. - Дел невпроворот.
Демеро указал на кресло; лицо его стало мрачным.
- Садись, мой мальчик, Альдо привез новости с Юга - ужасные новости… но лучше тебе знать правду. Столица Д'Алва потеряна, армия разбита… Король и Лучар исчезли, никто не знает, где они… И нет уверенности, что твоя жена еще жива…
- Она жива, - заявил Иеро. - И я даже знаю, где ее искать.
- Она вступила с тобой в контакт? - Голос Альдо был полон сомнения.
Иеро медленно покачал головой.
- Нет, у нее не хватило бы сил: слишком велико расстояние… Я сам установил ментальную связь… и уверен, что не ошибся. Вот почему я здесь.
- Он склонил голову перед Демеро. - Святой отец, я прошу разрешения отправиться на юг, чтобы разыскать ее. Клуц, Горм и Дети Ветра пойдут со мной. Ну и еще несколько добровольцев. Они тоже просят у вас благословения.
- Как далеко на юг сможешь ты забраться? - спросил брат Альдо, не дожидаясь ответа старого аббата. - Я имею в виду - после того, как найдешь Лучар… о чем я буду молить Творца… Итак, готов ли ты идти туда, где лишь человек с твоим опытом и способностями может противостоять Нечистому? Туда, в зловонные джунгли, где проклятая колдунья, мать Амибала, согласилась повенчать своего сына со Злом? Наше Братство имеет сведения… туманные, собранные по крохам… что в тех краях лежит источник злой силы Нечистого.
Иеро невольно вздрогнул, вспомнив предупреждение Солайтера о злобном и могучем разуме, обитающем где-то на юге. Ответ мог быть только один.
- Я пойду, если отец Демеро разрешит мне.
- Хорошо. - Старый аббат встал, словно встреча уже подошла к концу. - Ты получишь разрешение - но лишь после того, как отоспишься.
- Но у нас нет времени! - запротестовал Иеро. - Путь вокруг Внутреннего моря долог и опасен, даже если нам улыбнется удача, что маловероятно… Нет, мы должны выходить немедленно!
Альдо захихикал; Демеро улыбнулся и положил руку на плечо ученика.
- Мой мальчик, - сказал он, - полагаешь, что я не догадывался, зачем ты пришел? Не считай меня идиотом! Я знал все, едва ты переступил порог - и еще раньше! Как ты думаешь, зачем на этот корабль грузят горючее и припасы? - Он негодующе фыркнул. - Иеро, корабли могут не только разрушать, но и плавать! Ну, назови мне своих добровольцев. Затем ты ляжешь в постель - прямо здесь, в этой каюте. А когда проснешься, то будешь уже, вместе с остальными друзьями, на пути к своей принцессе.

Предыдущая страница 11 Следующая страница


Иеро не забыт 12

Принцесса свернулась на ложе из свежей травы, далеко на юге, под пологом теплой ночи, но она не спала. Слишком многое надо было обдумать.
Иеро был жив, здоров и свободен! Все сомнения, терзавшие ее, исчезли, вытесненные очевидным и неопровержимым фактом - он дотянулся до ее разума! Он придет за ней. Нужно остаться здесь, ждать его.
Взгляд Лучар облетел поляну, залитую ярким светом полной луны. Она узнала это место - здесь они год назад разбили лагерь во время долгого путешествия на юг, как раз перед тем, как встретили странных женщин, обитающих на гигантских деревьях. Лучар вслушивалась в молчание леса, вспоминая, что такая же тишина предшествовала появлению Вайлэ-ри и ее соплеменниц. Они не забыли ее… они дадут безопасное убежище ей и трем мужчинам - особенно мужчинам! - в своих гнездах.
Улыбнувшись, она повернулась на бок и закрыла глаза.

КОММЕНТАРИИ

Аббатства - теократическая структура Кандианской Конфедерации, охватывающая Республику Метс на западе и Отвианский Союз на востоке. Каждое Аббатство выполняет военно-политические, научные и религиозные функции. Совет Аббатств обладает полномочиями, аналогичными прерогативам Палаты Лордов в Англии восемнадцатого века. Столица Республики Метс - город Саск, название которого происходит от названия древней канадской территории Саскачеван.
Батви - торговый жаргон; искусственный язык, используемый в областях, граничащих с Внутренним морем.
Баферы - гигантские быки, результат мутации бизонов. Огромные стада баферов ежегодно мигрируют через западные кандианские районы.
Вербэр (медведь-оборотень) - мало известный вид лемутов (см. ниже), разновидность гризли с коротким мехом. Обладает невероятной силой и странной способностью к гипнозу, с помощью которого завлекает своих жертв. В основном бродит ночью; вербэров видели мельком только один или два раза. Их также относят к Нечистому, скорее к его союзникам, чем слугам. Их современный аналог неизвестен. К счастью, они очень редки.
Внутреннее море - большое море со множеством островов, образовавшееся в древности в результате слияния Великих озер. Карты Внутреннего моря несовершенны. Его берега усеяны руинами древних городов. Несмотря на постоянную угрозу со стороны пиратов, Внутреннее море используется для интенсивных торговых перевозок.
Волосатые Ревуны - наиболее опасная разновидность лемутов. Этих больших, покрытых мехом бесхвостых приматов с высоким интеллектом Нечистый использует в качестве солдат. Они ненавидят всех людей, кроме своих Темных Мастеров. Более всего походят на огромных бабуинов.
Глиты - один из видов лемутов, выведены Нечистым (возможно, произошли от рептилий). Чешуйчатые и очень сильные физически, обладают разумом, способны к гипнозу; находятся в полном рабстве у Темных Мастеров.
Грокон - гигантский потомок современной свиньи, обитает в северных лесах. На гроконов интенсивно охотятся, но они очень опасны для охотника, так как достигают размеров крупного быка и отличаются умом и ловкостью.
Д'Алва - крупнейшее и наиболее развитое государство на восточном побережье Лантического океана. Королевство организовано по принципу просвещенной деспотии; однако члены общины пользуются в нем очень немногочисленными правами. В королевстве существует низшая ветвь Универсальной Церкви. Название государства, вероятно, произошло от штата Делавар.
Змееглавы - гигантские всеядные рептилии, небольшие стада которых обитают в глубине южных лесов. Питаются преимущественно мягкими ветвями растений и фруктами, но не брезгуют и падалью. Очень похожи на доисторических двуногих ящеров, однако на самом деле происходят от небольших рептилий, существовавших в период, предшествующий Смерти.
Иир'ова - самоназвание людей-кошек, искусственной расы, выведенной адептами Нечистого; дословно означает «Дети Ночного Ветра». Обитают в великих прериях; непревзойденные охотники и воины; отличаются исключительной подвижностью и быстротой реакции. Ведут ночной образ жизни.
Иннейцы - потомки чистокровных индейцев, обитающие в Канде; весьма немногочисленны.
Канда - область древней страны Канады, сохранившая свое название почти неизменным, хотя во времена Иеро многие об этой стране уже забыли. Память о ней сохранилась только в центральных районах Республики Метс и Отвианского Союза, на западе и на востоке соответственно.
Кандианская Универсальная Церковь - государственная религия Республики Метс и Отвианского Союза. Образовалась в результате слияния наиболее распространенным направлений протестантской и католической церкви, хотя контакты с Римом не поддерживались в течение тысячелетий. Из древних христианских религий в Универсальной Церкви сохранились многие обычаи другие, такие как целибат (обет безбрачия) за ненадобностью отмерли. Родственные церкви, хотя и менее строгие и цельные, существуют во всех королевствах и государствах побережья, таких как Д'Алва.
Кау - вьючное животное, используемое для сельскохозяйственных работ и верховой езды в районах южнее Внутреннего моря (подобно волам в современной Корее). Большой бык; по-видимому, почти не изменившийся с древних времен потомок домашнего рогатого скота.
Киллмен - исключительно опытный и умелый воин Республики Метс, прекрасно тренированный, прошедший длительное обучение военному искусству и владеющий всеми видами оружия. Киллмены автоматически становятся офицерами Стражей Границы (см. ниже), а также могут быть лесными рейнджерами и специальными агентами Аббатства. (Иеро - человек необыкновенный, хотя и не исключительный, ибо он, кроме того, священник и заклинатель. Подобная комбинация способностей высоко ценилась, но встречалась крайне редко).
Круги - административные области, обозначаемые определенными цветами и принадлежащие Нечистому и его Мастерам из Темного Братства (см. ниже). Иеро во время своих путешествий пересек все четыре Круга: Красный, Голубой, Желтый и Зеленый. Верховные Мастера Кругов: С'тарн (Красного), С'дана (Голубого), С'райт (Желтого), С'лорн (Зеленого).
Лантический океан (Лантик) - древний Атлантический океан с сильно измененной линией западного побережья. Не сохранилось документов о существовании каких-либо трансатлантических контактов в течение последних трех тысячелетий.
Лемут - животное или какое-либо негуманоидное существо с человеческим разумом, которое служит Нечистому. Горма, медведя, и Народ Плотины никогда не считали лемутами. Это название - аббревиатура от понятия «метальный мутант», обозначавшего животное, не способное жить и размножаться в естественных условиях. Во времена Иеро так стали называть существа, враждебные нормальным людям и нормальной жизни во всех ее видах. По мере расширения исследованной территории постоянно открывают новые разновидности лемутов, например такие, как обнаруженные Иеро фроги (лягушкоподобные существа). Однако не все вновь открываемые создания лемуты.
Лорс - основное пахотное и верховое животное Канды. Впервые было выведено в Республике Метс. Очень крупная разновидность современного лося, обладает зачатками интеллекта. Используется в кавалерии.
Лоун - невероятно большая, нелетающая водоплавающая птица, которая была найдена в отдаленных районах Внутреннего моря. Питается рыбой. Хотя лоун очень пуглив, у него мало врагов, так как эта птица достигает восьмидесяти футов в длину при соответствующем весе. Лоун встречается очень редко, но многократно упоминается в легендах.
Лукинага - наркотик, известный Аббатствам. Используется священниками для усиления духовной мощи, когда они вступают в мысленный контакт. В малых дозах лукинага расслабляет и вызывает сон.
Люди-крысы - огромные, размером с человека грызуны. Один из наиболее свирепых видов лемутов, часто используется Нечистым в качестве воинов. Вероятно, мутанты крыс, на которых и походят во всем, кроме способности мыслить и размеров.
Манун (остров Смерти) - скалистый остров на севере центральной части Внутреннего моря, место, где Иеро попал в плен. Один из главных центров Голубого Круга Темного Братства.
Метс - преобладающая раса в Канде, образовалась в результате смешения индоевропейской («белой») и американо-индейской рас. Сокращенный вариант древнего слова «метис». В период Смерти метсов выжило больше, чем представителей других рас, так как они в древности селились маленькими группами в отдаленных сельским и лесных районах Канады. В результате от атомного и бактериологического оружия погибли относительно немногие. Метсы, проживающие в Восточной Канде, на территории Отвианского Союза, имеют более светлую кожу, так как в них больше индоевропейской крови.
Му'аманы - одно из племен, обитающих в Д'Алва; занимается скотоводством. Великолепные бегуны; отличаются воинственностью и поставляют лучших пехотинцев в королевскую армию. Их религия уходит корнями в мусульманство.
Намкуш - город и порт в северо-западной части акватории Внутреннего моря. Стоит в дельте реки, которая является кратчайшим водным путем, связывающим Республику Метс с Внутренним морем. До захвата Намкуша метсианскими войсками он носил статус вольного торгового города, однако фактически находился под контролем Красного Круга Темного Братства.
Народ Плотины - водные грызуны, обладающие человеческим интеллектом и размерами превосходящие людей. Живут в искусственных озерах на территории Республики Метс; находятся под охраной соглашения о взаимной терпимости. Мутанты бобров.
Нечистый - общий термин, обозначающий Темное Братство, всех его слуг и союзников, так же как и все другие формы жизни, сознательно стремящиеся уничтожить нормальных людей и разрушить естественные законы природы и общества.
Ниана - крупнейший порт на юго-восточном побережье Внутреннего моря, торговый центр. Фактически в нем правит Нечистый; Совет Купцов города просто выполняет его указания. Столица Желтого Круга Темного Братства. Тот, кто опасается зла, не задерживается в Ниане (возможно, искаженное древнее название «Индиана»).
Обитающий в Тумане - таинственное злобное существо, живет в Пайлуде; питается телепатической энергией своих жертв. Даже колдуны Нечистого побаиваются этого ментального вампира.
Озеро Слез, озеро Опадающих Листьев, река Дождей, ручей Тетивы - система озер и рек к западу от Намкуша, где разыгралось сражение между армией Республики Метс и войсками Красного и Голубого Кругов.
Олень Смерти - чудовищный мутант, живущий в Пустынях Смерти. Невероятно живучий, очень сильный, плотоядный хищник. Свое название получил из-за растущих на морде шипов, похожих на оленьи рога.
Отвианский Союз - Западное государство, братское Республике Метс, получившее свое название от древнего города Оттава. Союз меньше Республики и отделен от нее обширными дикими землями и Тайгом (см. ниже), через который проходит несколько дорог. Между странами установлены тесные контакты; как в Союзе, так и в Республике существуют Аббатства, выполняющие роль правительства.
Пайлуд - обширнейшее из всех северных болот, тянется на сотни миль вдоль северного побережья Внутреннего моря. Его избегает даже Нечистый. Много странных форм жизни, не обнаруженных в других местах, существует в его безбрежных просторах. Ужасные лихорадки часто поражают тех, кто отваживается проникнуть в Пайлуд. Его точные границы на карте не обозначены и неизвестны.
Порос - травоядное крупное животное с четырьмя бивнями. Обитает в южных лесах, достигает двенадцати футов высоты в холке. Происхождение неизвестно.
Пер - сокращенное «патер» (отец). Уважительный титул священника Кандианской Универсальной Церкви.
Прыгуны (хопперы) - домашние ездовые животные, напоминающие огромных кроликов или кенгуру, которых разводят в южных королевствах. Сила и скорость хопперов позволяют использовать их в качестве скакунов в армии Д'Алва.
Псы Скорби - чудовищные собаки размером с крупного пони. Используются в отрядах Нечистого в качестве ездовых животных для Волосатых Ревунов. Очень сильны и свирепы.
Пустыни Смерти - участки земли, пораженные радиацией. Здесь почти нет воды и растений. Однако жизнь существует даже в этих ужасных местах, хотя в большей части она странная и враждебная, развивающаяся в условиях свирепой борьбы за существование. Некоторые пустыни занимали площадь в сотни квадратных миль, и во времена Иеро их сторонились, словно самой Смерти. Пустыни редко встречались в Канде, но на юге их было много. Наиболее страшные из них испускали ночью глубокое радиоактивное сияние.
Смерть - болезни, вызванные радиацией и применением бактериологического оружия, уничтожившие основные населенные центры и большинство людей несколько тысяч лет назад. Во времена Иеро эти события давнего прошлого все еще оставались синонимом ужаса и неотвратимой опасности. Существовала поговорка: «Все зло мира принесла Смерть».
Снапер - огромная черепаха, размером с легковой автомобиль. Нападает на крупных животных в воде, крайне свирепа и почти неуязвима.
Сором Символов - крошечные деревянные знаки, которые носит прошедший обучение священник-заклинатель. Священниками могут быть как мужчины, так и женщины. Вводя себя в состояние транса, священник может «предвидеть» будущее с помощью этих символов. В романах упоминаются следующие Символы:
Копье - битва или окота; Рука (Раскрытая Рука) - друг; Рыболовный Крючок - скрытая опасность или скрытое значение чего-либо, тайна, загадка; Рыба - вода и все с ней связанное (корабли, верфи, сети, мореходство и т.д.) Крест и Глаз - Зло; опасность, угрожающая не только телу, но и душе; Скрещенные Руки - друг, очень близкий, на всю жизнь; Молния - буря, шторм или сильный гнев; Сапоги (или Башмаки) - долгое путешествие; Лист, проколотый Мечом - Мир и Война; Дом - крыша, кров, убежище; Меч и Щит - предстоящая опасная схватка.
Стражи Границы - армия или лица, входящие в состав вооруженных сил Республики Метс. Отвианский Союз имеет аналогичное формирование. В Республике имеется шестнадцать легионов, или полков - полностью независимых воинских частей. Они находится под командованием Совета Аббатств, который, в свою очередь, докладывает Нижней Палате (Ассамблее) о своих решениях. Последние всегда одобряются. Стражей Границы обычно возглавляют священники. Численность легиона - от одной до двух тысяч бойцов. Более мелкие подразделения легиона - стая и рой (эквиваленты батальона и роты).
Тайг - великий хвойный лес Канды, не похожий, однако, на древний; содержит много лиственных деревьев и даже некоторые виды пальм. Деревья в среднем стали выше, на далеком юге растут еще более гигантские деревья.
Темное Братство - собственное наименование союза Мастеров Нечистого. Используя слово «темный», они подчеркивают, что пытаются завоевать мировое господство и уничтожить жизнь; они гордятся этим, понимая, что главное зло исходит от них. Аналог этой организации - существовавший когда-то сатанизм.
Чеспек - небольшое королевство на побережье Лантического океана, часто выступающее в союзе с Д'Алва и столь же часто воюющее с этим своим непосредственным соседом. Название государства происходит, быстрее всего, от Чесапикского залива.
Эливенеры - Братство Одиннадцатой Заповеди («Да не уничтожишь ты ни Земли, ни всякой жизни на ней»). Группа ученых, экологов и социологов, которая образовалась после Смерти с целью сохранить человеческую культуру и знания, проповедующая любовь ко всему живому. Эта группа проникла во все сферы социальной жизни человечества и постоянно противостоит Нечистому, открыто и тайно.

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ. НОВАЯ МИССИЯ (Страница 1)
  • 1. КОРОЛЕВСТВО ВОСТОКА (Страница 1)
  • 2. ОДИН (Страница 2)
  • 3. ВЫЗВАННЫЙ И ПРЕСЛЕДУЕМЫЙ (Страница 3)
  • 4. ТЕМНЫЕ УГРОЗЫ, ТЕМНЫЕ СОВЕТЫ (Страница 3)
  • 5. ТКАЧ И ПАУТИНА (Страница 4)
  • 6. БЕГУЩИЕ СКВОЗЬ НОЧЬ (Страница 5)
  • 7. ОХОТНИКИ И ИХ ЖЕРТВА (Страница 6)
  • 8. БУРЯ НАД ПОРТАМИ (Страница 7)
  • 9. ВЕТЕР ПЕРЕМЕН, ВЕТЕР УДАЧИ (Страница 7)
  • 10. ПЕРЕГОВОРЫ НА СЕВЕРЕ (Страница 8)
  • 11. В ДЕБРЯХ ТАЙГА (Страница 9)
  • 12. УТРО БИТВЫ (Страница 10)
  • ЭПИЛОГ (Страница 11)
  • КОММЕНТАРИИ (Страница 12)


Стерлинг Ланье

Иеро не забыт

Цикл: "Иеро" - 2

 Читать книгу

Аннотация

Главный герой дилогии Стерлинга Ланье Иеро, воин, в совершенстве овладевший ментальными силами, совершает трудное, полное приключений путешествие в поисках оружия, которое сможет помочь его народу выстоять в борьбе с силами Зла.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Стерлинг Ланье - Биография

Стерлинг Ланье

На основную страницу

Биография

Стерлинг Ланье США Родился: 1927-12-18 Умер: 2007-06-28

Редактор и писатель из США. Прежде, чем стать редактором, Ланье провел шесть лет в аспирантуре кафедры антропологии и археологии Университета Пенсильвании. Позже Стерлинг Ланье оставил работу в издательстве и занимался скульптурой, ювелирным делом и литературой. Родился в Нью-Йорке. Окончил Гарвардский университет и университет штата Пенсильвания. Участник второй мировой и Корейской войн. В конце 50-ых работал в Швейцарии, затем вернулся в США, был редактором нескольких издательств. В 1961-67 он работал преимущественно в «Chilton Books», именно он настоял на первой публикации «Дюны» Ф.Херберта, до того отвергнутой в 6-ти издательствах. Его первый опубликованный рассказ «Присоединитесь к нашей банде?» (Join our Gang?) появился в 1961 году в «Asimov's Science Fiction», но большая часть малой прозы Ланье связана с серией «Brigadier Ffellowes» издательства FSF. В 1973 г. вышел самый известный и самый популярный роман Ланье «Путешествие Иеро»; десять лет спустя появилось его продолжение — «Иеро не забыт». Кроме того, Ланье опубликовал еще два романа и два сборника рассказов, все — на стыке научной фантастики и фэнтези